Андрей Посняков - Перстень Тамерлана

1 Андрей Посняков

Глава 1
Город Угрюмов. И.О.

Похожи все города,
И все-таки не похожи.
Ведь сердцу почти всегда
Какой-то один дороже.
Владимир Автономов

Иван поставил на стол третью кружку пива. Поставил недопитой, чувствовал - лишней она уже будет, да и хватит, на ночь глядя, пиво хлестать, завтра, чай, с утра на работу.
- Ну что, Ваня, домой? - Мишка, приятель, здоровенная орясина метра под два, оторвался от вяленого окуня, посмотрел на Ивана не вполне трезвым взглядом, мол, может, допьем все-таки по третьей-то?
- Не, Миша. - Иван, точнее Иван Петрович Раничев, покачал головой. - Ты как знаешь, а я - пас.
Приятель не стал настаивать, знал - бесполезно, если уж сказал Раничев - нет, значит - нет. Доев окуня, принялся пить пиво быстрыми глотками, не хотелось Ваньку задерживать, тот ведь сидел, ждал, вдвоем они тут и остались-то из всей группы, остальные - соло-гитара Вадик и Венька-клавишник -давно уж ушли, свалили на Венькиной «ауди». А вот остальная половина группы - Иван Петрович с Михал-Иванычем, басист с ударником - чего-то подвисли, заболтались с Максом, хозяином кафе, в котором играли уже третий сезон подряд. Ну да, с осени.
Сам Макс , учившийся когда-то со всеми в одной школе, но на пару лет младше, и предложил собраться, тряхнуть стариной : «Помните, как тогда, на выпускном?». Вот и тряхнули, с тех пор и выступали у Макса по выходным, когда было желание. Не то чтоб из-за денег играли - хотя, конечно, и этот мотив тоже присутствовал , а скорее для самих себя, ну и для других тоже , ведь многие к Максу именно ради них заглядывали, молодость вспоминали. Впрочем, не только такого рода контингент протирал скамейки на концертах-сейшенах - приходили и молодые, немного, правда, но были, видно тоже интересовались жестким таким хардом, что играли «Черные паруса» - так они назывались взамен того, школьного еще имечка, ВИА «Алые Паруса». Вот время было…
- Извини, Петрович, задержался. - Запыхавшись, вбежал Макс - толстый, коротко стриженный, веселый, этакий Гаргантюа , бухнул на стол упаковку «Тинькофф», фисташек пару пачек, бутербродики…
- Да не хотим мы уже, Макся!
- Вы-то не хотите, а я вот что-то проголодался. - Макс с рычанием впился в бутерброд с семгой.
- Вечно ты у нас голодный, - издевательски посочувствовал орясина Мишка, а Иван промолчал , что было для него, вообще-то, нехарактерно. Сидел этаким скромником, ждал терпеливо, пока насытится хозяин кафе; собственно, Макс-то и задержал его на выходе, как в старом фильме, ткнул пальцем в грудь: «А вас, Штирлиц, я попрошу остаться!». Дал понять, что имеется у него какое-то срочное дело, да умчался в подсобку, попросив немножечко подождать.
Иван согласно кивнул - чего б и не подождать-то, если «немножечко»? Вот и ждал, а Мишка уж с ним за компанию присоседился - пивка попить да за жизнь побазарить.
- Ну так вот. - Запив бутерброд изрядным глотком «Тинькоффа», Макс пристально воззрился на басиста. Настолько пристально, ну прямо таким по-иезуитски пронзительным взглядом, что даже Мишка не выдержал, восхитился, толкнул под руку приятеля:
- Во, блин, гад, уставился-то!
Иван усмехнулся, бросил, что на ум пришло:
- Чего смотришь? На мне узоров нет и цветы не растут. Вы на мне дыру протрете!
Обожал Иван Петрович старые фильмы, полную коллекцию их собрал, и, даже с друзьями-знакомыми общаясь, всегда нет-нет да и вставлял в разговор какую-нибудь известную фразочку. Не выпендривался - просто само собой получалось.
- Он еще спрашивает? - Допив пиво, Макс вдруг заговорщически подмигнул Мишке. Потом снова повернулся к Ивану: - Послушай-ка, Петрович, - осторожно начал он. - Говорят, к вам в понедельник экскурсия едет, аж из Москвы?
Иван неопределенно пожал плечами. Да, экскурсия в понедельник и в самом деле планировалась, однако интересно, откуда о ней узнал Макс? Хотя, конечно, городок-то маленький…
- Откуда узнал? Сорока на хвосте принесла! - расхохотался хозяин кафе и тут же посерьезнел:
- Ты б, Ваня, их на обед ко мне направил… Не в «Феникс», а ко мне, а?
- Ха… - Иван потянулся. - Так это ты к Регине, в турбюро…
- Видел я Регину, - отмахнулся Макс. - Сказала, ей все равно. Как там у них - то есть у вас - экскурсию спланируют, так и пусть… В общем, вам, господин директор, решать!
- Кто-кто? - оторвался от пива Мишка и, поглядев на Ивана, покачал головой, с этакой грустью покачал, с укоризной даже, дескать, вот он, гад, зажал повод… -Ах, директор?!
- Пока только И.О., - скромно признался Раничев. - В понедельник должны утвердить в комитете по культуре. Завтра дела допринимаю - Анна Васильевна на пенсию…
- Ага, сплавил бабулю! То-то я смотрю, Макс, он пиво не пьет. Не наш человек стал, зазнался! Скоро и играть перестанет, скажет, нам, директорам, невместно.
- А еще пошью костюм с отливом - и в Ялту, - в тон ему продолжил Иван. - Утвердят - проставлюсь. А не говорил, чтоб не сглазили.
Мишка обрадованно потер руки:
- Чуешь, Макс, в понедельник гуляем!
- В понедельник - с Комитетом.
- О как!
- А в субботу, пожалуй, и…
- Чего до субботы-то ждать, не, ты скажи ему, Макс!
- Ладно, уговорили. Раничев улыбнулся. - Во вторник. Здесь же, в «Явосьме».
«Явосьма» - так называлось заведение Макса и речка где-то далеко, в северных комариных краях, откуда был родом Максов дедушка.
- Так как насчет обеда? - напомнил Макс. Раничев обернулся:
- Сделаем.
- Вот спасибо! И знаешь, все остальные экскурсии тоже бы хорошо…
- Порешаем, - заверил Иван, картинно приложив руку к сердцу.
В третьем часу ночи они с Мишкой-орясиной вышли из «Явосьмы» и задумчиво остановились в виду автобусной остановки, ныне используемой исключительно частным маршрутным транспортом - муниципальное автопредприятие было давно разорено на корню ушлыми представителями местной чиновной рати. Многие из этих представителей теперь успешно трудились на благодатной ниве частных пассажирских перевозок - владели пазиками и «газельками». Ни тех, ни других пока видно не было. Друзья закурили.
Ночь, теплая майская ночь, пахнущая акациями и сиренью, плыла вокруг них, заманчиво подмигивая желтыми звездами. Ярко-золотой месяц повис над типовым зданием муниципальной администрации, зацепившись рогом за спутниковую антенну. В начинавшемся почти сразу от кафе парке томно звучали сладкие соловьиные трели, черное бархатистое небо озаряли неоновые сполохи реклам игральных автоматов, где-то недалеко, в кустах, чуть слышно тренькала гитара.
- Третья струна не строит, - машинально заметил Иван. - Может, пешочком?
- Ага, пешочком. - Мишка усмехнулся. - Тебе-то близко, а мне - чапать и чапать.
Вообще-то Ивану тоже было не очень-то и близко - порядка трех кварталов - «микрорайонов», как их здесь называли, а уж Мишке-то - тем более. Его - бывшее заводское, а теперь неизвестно какое - общежитие располагалось на южной окраине городка, у холма под поэтическим названием «Черный», где располагались развалины средневековых крепостных ворот, по преданию сожженных в 1395 году ордами знаменитого завоевателя Тамерлана.
Подумав, Раничев - И.О. или просто - «пан-директор», как его уже дважды обозвал приятель - вытащил из кармана летней куртки мобильник.
- Наши люди в булочную на такси не ездят! - поддразнил его Мишка. - Да не звони, вон тачка… Эй, эй, стой! - Выбежав на край тротуара, он замахал руками.
У подъезда тусовались подростки. Немного, человек пять. Пиво пили, плевались, покуривали - судя по сладковатому дымку - травку. Обычное дело…
- Дяденька, мобилы позвонить не будет?
Раничев задумался - что бы такое ответить? То ли : «А может, тебе еще и ключ от квартиры, где деньги лежат?», то ли : «Телефон на углу, через два квартала!». Пока думал…
- Здрасьте, Иван Петрович! В школе уже не работаете?
Ага, это кто-то из этих оглоедов бывшим ученичком оказался. В музей-то Раничев свалил года три назад. Свалил из школы, где имел сомнительное материальное удовольствие трудиться в должности учителя истории и обществознания.
- Здрасьте, - в тон гопнику отозвался Иван, силясь того припомнить. Светленький, кучерявый, левая губа разбита. Лешка, что ли, из девятого «вэ»? Не, не Лешка… Судя по виду, этот тогда классе в шестом был… А ну его, все равно не вспомнить.
- Ты кто?
- Я - Ленька Тихомиров, из «бэ» класса, неужели, не помните?
- Смутно, смутно, юноша.
- Мы еще с Васькой вам парты изрисовали… потом стерли, хотя там еще и Светка рисовала, собака, да не призналась, и стирать, лошара, не стала, она потом от Вовки аборт делала, а мы с Васькой - в путяге… тьфу, в лицее, на автомехаников учимся, на втором курсе уже.
- На автомеханика? - заинтересованно переспросил Иван Петрович, вполне к месту вспомнил о своей старой заслуженной «шестерке», кроме приятного небесно-голубого цвета имевшей еще и массу проблем в виде почти постоянно троящего двигателя, скрипучей коробки, гудящего моста, а также бензонасоса, карбюратора и прочего, и прочего, и прочего. Несмотря на все это, «шестера» еще ездила, и, к удивлению друзей, даже иногда довольно быстро. А ведь сколько на ней потаксовано было в плохие-то времена!
- Молодец! - Раничев пожал гоблину руку. - Ну пока, не кашляй.
Поднявшись домой, он осторожно повернул в замке ключ - похоже, никого не было. Да и откуда быть-то, коли жена уже как месяц жила у мамы? У ее, естественно, мамы. Не сошлись вот как-то характерами Иван Петрович с супругой, хоть и прожили вместе лет шесть… нет, пять с половиной… или - больше? Да, кажется, так много… А как все хорошо начиналось! Ну да ладно, что уж теперь, не сложилось - и черт с ним, может, и к лучшему. Вот нет жены - и как здорово! Никто не нудит - где был да с кем? Что хочешь, то и делай - красота. Вот только в сердце щемит что-то… Вообще-то надо бы, конечно, развестись, да…
Вздохнув, Иван открыл тумбочку с коллекцией виниловых дисков. Вытащил первый попавшийся - первый «Рэйнбоу», фиолетово-синий, с радугой, башней в виде гитары и портретами музыкантов на развороте - поставил на диск проигрывателя, нажал кнопку. Диск завертелся, по краям его, отражаясь от зеркала, забегал оранжевый зайчик стробоскопа. Раничев осторожно протер вертящуюся пластинку специальной щеткой, опустил тонарм и, чуть приглушив звук - соседи! - откинулся в кресле…
…Он проснулся утром. Вокруг было тихо, лишь светился красный глазок усилителя, да из неплотно зашторенного окна бил прямо в глаза яркий солнечный лучик. Потянувшись, Иван вышел на балкон: вокруг, сколько хватало глаз, раскинулось зеленое майское море. Тополя, акации, сирени, свежая трава, березовая рощица в парке, да и на газоне, возле подъезда, мелкими веселыми солнышками тянулись вверх желтые одуванчики. Небо было синим, чистым, каким бывает только ранним утром, когда кажется, что весь предстоящий день будет таким же хорошим и радостным. На ветках деревьев пели птицы, у самого уха Раничева жужжал шмель - большой, толстый, озабоченный какими-то своими делами. Иван махнул рукой, отгоняя.
Внизу, с улицы, послышался шум мотора - из гаража райкомхоза потянулись в город поливальные машины. Господи, а сколько ж времени-то? Иван глянул на часы - полшестого. Однако… Спать, впрочем, не хотелось. Раничев быстро переоделся - стеснялся теперь ходить в музей в джинсах, И. О. все-таки. Хоть и выходной сегодня, да вдруг кто заглянет? Натянув светлые брюки и рубашку в тон, наскоро побрился; посмотрев на чайник, махнул рукой - и в музее попить можно - задумчиво глянул на галстук… Нет, уж это слишком. Захлопнув дверь, загрохотал башмаками по лестнице… С полпути вернулся, хоть, говорят, и плохая примета, прихватил с собой пару компакт-дисков. Ну вот, теперь вроде все… Стоп, а чай? Ладно, чай и по дороге можно купить, кофе Раничев не любил и пил редко, только если уж сильно настаивали.
Вышел из подъезда, погружаясь в синеву близящегося лета. Раннее солнце, еще не знойное, но уже вполне ослепительное, приветливо улыбнулось Ивану, и тот, оглянувшись, тоже помахал ему рукой, не обращая внимания на идущих к автобусной остановке редких прохожих - и куда, спрашивается, тащатся в этакую-то рань, да еще в воскресенье? Остановившись у павильона-остановки, по совместительству - торговой точки, Раничев купил пачку «Кэнди», подумав, прихватил «Честерфилд» - вчера деньжат подзаработали, чего бы не пофорсить? - и, закурив, остановился у тополя, раздумывая - ждать маршрутку или все-таки пойти пешком? Как истинная интеллигенция - И. О! - сбросил пепел в урну, почитал налепленные на павильон объявления, украдкой осматривая прохожих.
Бабуля с пустой авоськой, пара старичков-пенсионеров в куцых пиджачках и одинаковых белых кепках - на дачу собрались, видно, - совсем еще юные девчонки, брюнетка с блондинкой, блондинка в шортиках, а брюнетка - в короткой юбочке, обе в коротких маечках, открывающих украшенные пирсингом пупки. Эх, так бы и ущипнул! Раничев усмехнулся.
Подъехала «газелька», ярко-желтая, как одуванчик; девчонки, старички и бабуля полезли туда, Иван - тоже. А чего уж пешком-то переться? Пронеслись за окнами цветущие кусты сирени, из-за поворота показался забор райкомхоза, длинный, светло-серый - это ж надо так было выкрасить! - унылый. Впрочем, нет! Унылым он был… ну вот еще, пожалуй, вчера, а сегодня - уже нет. По всему забору тянулись рисунки-граффити - ярко-голубые, ядовито-розовые, вызывающе-желтые - непонятно, что было нарисовано - или написано? - но все равно - весело.
- Вот паскудники! - взглянув на забор, негромко прокомментировал один из старичков. Второй, кивнув, согласился:
- Руки бы оторвать. И куда милиция смотрит? Раничев мысленно расхохотался. Ну да, конечно, есть дело милиции до всяких там заборов. А насчет того, чтобы кому-то оторвать руки, - согласился. Да, пожалуй, райкомхозовским работничкам, изуродовавшим полмикрорайона своим поганым сооружением, стоило бы оторвать. И не только руки… Иван рассмеялся. Сидевшие впереди девчонки оглянулись на него и тоже хихикнули. Старички неодобрительно покосились на них, но ничего не сказали - боялись задирать молодежь.
За всем этим Раничев едва не проехал свою остановку. Вспомнил, когда уже подъезжали к музею, закричал шоферу, тот притормозил.
- Спасибо! - выпрыгивая на асфальт, выкрикнул Иван и, махнув рукой неизвестно кому, легко поднялся по широким ступенькам крыльца. Постоял немного, любовно полюбовался на салатного цвета вывеску - «Угрюмовский краеведческий музей», вытащив ключ, отпер замок, взбежал на второй этаж и…

Глава 2
Город Угрюмов. МУЗЕЙ

Пятиминутный кадр картины
Еще незримый и немой,
Но в нем сомкнулся воедино
Наш день - с историей самой.
Петр Нефедов «Связь времен»

…и вошел в просторный кабинет, который теперь с полным основанием мог считать собственным. Воткнул в розетку шнур чайника, кинул в мини-центр сидишку, закурил, развалился в вертящемся кресле под веселенькую песенку «Смоки»… Хорошо! Подпевая Крису Норману - 'll meet you at midnight! - распахнул форточку, впуская в тишину кабинета утренние птичьи трели. Выпустив ароматный дым, с наслаждением вдохнул воздух, снова потянулся - хорошо! В кабинете диван, пара кресел, столы - можно и зависнуть с друзьями под музыку, а что, здание отдельное , бывший детский садик , никаких соседей нету, один Егорыч, сторож, да и того можно… А кстати, где он? Дрыхнет, наверное, в своей каморке… Позвать, что ли, чай пить?
Иван спустился на первый этаж, покричал:
- Эй, Егорыч, вставай! Никакого ответа.
Интере-есно. И в каморке нет. Да где ж его черти носят? И.О. директора задумчиво присел на топчан. Покосился на пустые пивные бутылки под столом, глянул в окно сквозь металлическую решетку, недавно выкрашенную в приятный глазу голубоватый цвет. Решеточка, честно говоря, была хлипенькая, дерни посильнее, и… На других-то окнах нормальные, прочные, а вот эта… Ну, ошиблись спонсоры, не рассчитали, вот и не хватило на одно оконце, сварили потом из остатков, переварить бы… Обещали вроде сварщики-то, ну а пока… Сторожа-то не украдут, чай! Однако где же он? Домой, что ль, уже свалил? Непорядок! Раничев потянулся к телефону, красному, как пожарная машина.
На крыльце загремели шаги. Ну наконец-то… Иван упер руки в бока.
- Новому начальству - наш пламенный привет! - с порога провозгласил явившийся неизвестно откуда Егорыч - сухонький, вечно небритый мужичок лет шестидесяти, не алкоголик, но более чем склонный к легкому пьянству, бывший плотник да и мастер на все руки , за что и держали. - Как спалось?
Сторож поставил на топчан плотный полиэтиленовый пакет, предательски звякнувший.
- Я тебя, Петрович, сразу углядел, как ты поднялся. Услышал, как ключ-то… Ну, думаю, кто-то из своих, раз ключом… Чего не позвонил-то, будить не хотел, хе-хе?
Иван неопределенно буркнул что-то, он и сам не понял - отчего возился с замком, ведь гораздо проще было б нажать кнопку звонка? Да, проще… Но не так приятно, как… Ну, словом, будто бы свое что-то открыл, собственным, можно сказать, ключом, ведь звонок - как-то по-казенному, что ли…
- Вот я и подумал, раз уж ты пришел, слетаю-ка в магазин за портвешком, чтоб потом не бегать. Смена-то все равно кончается, скоро бабка Маня придет.
Пенсионерка Марья Евгеньевна - бабка Маня, как ее за глаза называли - была вторым сторожем и, в отличие от Егорыча, ничего такого себе на службе не позволяла, правда, старушенцией была достаточно вздорной, опять же, в отличие от того же Егорыча, уж он-то - душа-человек.
- Выпьешь? - Сторож заговорщицки кивнул на пакет. Раничев гордо отказался. Давно уж от портвейна отказался, да и дела еще были - не зря ведь в воскресенье на работу приперся, к тому же - И. О. все-таки…
Предложил сторожу чаю - тот охотно согласился - вместе поднялись в директорский кабинет, пройдя отделанным деревянными панелями коридором. Все это - и решетки, и панели, и мини-центр, и многое-многое другое было приобретено либо на соросовские гранты, либо на пожертвования спонсоров , у местного муниципалитета, на балансе которого находился музей , денег хватало только на заграничные поездки чиновного люда, совсем недавно вот ездили в южную Францию, изучать методы борьбы со снежными заносами , да на всякие архитектурные излишества, типа пресловутого райкомхозовского забора.
- Давай-ко, Петрович, с бутербродом. - Сторож протянул Раничеву толстый кусок хлеба, щедро намазанный маслом.
- Спасибо, Андрей Егорыч, - от души поблагодарил тот, прихватить чего-нибудь к чаю из дому он забыл, а купить по пути не догадался.
- На здоровьице. - Сторож улыбнулся. - Решетку на той неделе справим, я уж с ребятами договорился, со сварщиками, - похвастал он. - В среду явятся, ироды.
- Отлично, - потер руки Иван. Честно говоря, решетка его все-таки беспокоила, мало ли.
- И то верно, - согласился Егорыч. - Всякое бывает. - Он вдруг оживился, что-то вспомнив. - Вот сегодня как раз, где-то уж в пол-второго, обошел я залы, спустился к себе, слышу - кто-то в окно стучит. Думал - мальчишки или Колька, племянник, за заначкой пришел, он у меня от своей бабы деньги иногда прячет, ну, ты, Петрович, в курсе…
- Колька - сварщик неплохой, - подумал вслух Раничев. В городке почти все друг друга знали.
- Вот и я говорю! - обрадованно поддакнул сторож. - Он, Колька-то, решетку и обещал, в среду.
- И дорого возьмет?
- Окстись, Петрович! Будто сам не знаешь?
- Значит, снова пить придется. - Иван вздохнул.
Так и спиться недолго на новой должности: завтра- с Комитетом, послезавтра, во вторник, в «Явосьме», с ребятами, в среду вот - с Колькой-сварщиком. А куда деться? Решетка-то нужна, а денег… Денег в кассе - кот наплакал. И жбан Кольке на свои выставлять придется, решетка-то нужна! Хорошо хоть Колька, как подавляющее большинство русских людей, труд свой не ценит, а ведь сварщик классный, на заводе - пока еще тот не развалился - личное клеймо имел.
- Да, - вспомнил вдруг Раничев. - У меня там еще левый порог… переварить бы?
- Так подгоняй в среду машину-то. - Егорыч махнул рукой. - Переварим.
Иван вздохнул. До среды выкроить бы время в движке покопаться. Чтоб завелась…
- Так вот, я и говорю, - отвлекшись наконец от решетки и племянника-Кольки, продолжал сторож. - Время-то пол-второго было, я как раз чайку решил, ну и слышу - стучит кто-то, в окно глянул - мать честная! Голова чья-то, вся черная, страховидная, а вот тут… - Егорыч провел пальцем поперек левой щеки. - Шрам!
- И что? - Раничев усмехнулся, уж от кого-кого, а от Егорыча-то слыхал он подобные россказни неоднократно.
- Я - за телефон, милицию, стало быть, вызвать, рожа уж больно страшная.
- Ну милиция, конечно, не приехала. - Иван с наслаждением пил уже вторую чашку чая.
- Да уж, конечно, приедут они, дожидайся, - согласно кивнул сторож, весьма скептически относившийся к любым властным структурам. - Хорошо - молодежь мимо шла, с танцев, видно. Спугнули. Выглянул в окно, как прошли - нет никакой рожи.
- Черная, говоришь? - Раничев с шумом подул в блюдце. - Негр, что ли?
- Да не негр, а этот… кавказец, что ли…, - Егорыч шумно вздохнул.
Иван посмотрел на него и хмыкнул. И придумает же? Нет, оно, конечно, рожа могла и быть - алкаш какой-нибудь заглядывал, на стошку спирта стрельнуть… Стоп. А не сам ли Егорыч тут втихаря спиртиком приторговывал? Нет, не должен. Дома - еще может быть, а здесь, на работе, - нет. Если б торговал - давно бы вся округа знала. Да и не стал бы он ни о чем таком рассказывать, если б сам торговал.
Напившись чайку, Егорыч загрохотал сапогами вниз, Иван помыл чашки, аккуратно поставил их в шкаф и, сняв с охранной сигнализации залы, направился осматривать экспонаты. Собственно, не осматривать - он и так почти наизусть помнил, - а сверять с каталогом. Заодно прикидывал, куда стоит вести группу москвичей, а куда - нет.
Зал номер один - «Наш край в послевоенные годы». Туда - точно не стоит: одни передовики производства, переходящие Красные знамена да образцы продукции, выпускавшейся подсобной артелью «Светлый путь» во времена позднего сталинизма : валенки, веники да брезентовые рукавицы. Второй зал был поинтересней - Великая Отечественная война и предвоенные годы, за ним, в бывшей детсадовской кухне - девятнадцатый век, а уж дальше целых три зала полностью посвящались Средневековью. Историю город имел богатую, впервые упоминаясь в одном из арабских летописаний аж под 936 годом, после чего уже и не сходил с исторической сцены, после распада Киевской Руси принадлежа попеременно то Чернигову, то Рязани, а то и Золотой Орде. Большей частью, конечно, Рязани, а не Золотой Орде, как, к примеру, соседний Елец, однако вместе с последним попал-таки под горячую руку непобедимого хромца Тимура, вернее его воеводы Османа, пронесшегося по Орде и спалившего вместе с ордынским Ельцом еще и рязанский Угрюмов, правда Угрюмов - не до конца.
Эти-то три зала и являлись главной достопримечательностью музея, и сам И.О. директора любил их больше всего. Сразу же от входных дверей первого зала начиналась галерея доспехов русских и ордынских воинов. Чего здесь только не было! Доспехи ламинарные, простые, составные - пластинчатые, с кольчужными вставками, с плоскими кольцами, с круглыми кольцами, из плоских пластинок, лежащих друг на друге звонкой металлической чешуей, металлические поножи и поручи русских латников, брони, высокие, вытянутые кверху шлемы с флажком-яловцем и забралом - «ликом», миндалевидные, вытянутые книзу, щиты с широким умбоном, длинные и короткие копья, шестоперы, палицы, мечи: от ранних, девятого века, - коротких, широких, тяжелых, приспособленных для рубки, а не для укола, и до поздних полутора-двуручных, рыцарских, и это не говоря уже о саблях.
В самом углу зала, в застекленной витрине, располагался почти полностью сохранившийся доспех ордынского мурзы - сферический шишак с позолоченной полумаской, кольчуга с широкими металлическими пластинами, узорчатый панцирь и небольшой круглый щит, нечто вроде позднейшего рыцарского тарча, очень красивый, с чеканным узором по краю. Доспех дополняли сабля и кинжал с загибавшейся книзу ручкой в виде конской головы, украшенной двумя изумрудами. Пожалуй, это были самые ценные экспонаты музея… не считая, конечно, перстня.
Вот о нем-то следует сказать особо. Откуда он появился в музее - точно известно не было. Вернее, было - но не точно. На перстень этот имелись сразу две дарственные, и обе - по заключению экспертизы - подлинные. Первая - на имя председателя городского общества любителей древностей князя Кулагина - датировалась концом одна тысяча девятьсот четырнадцатого года и принадлежала графине Изольде Кучум-Карагеевой, ушедшей монахиней в местный монастырь (позднее успешно разоренный большевиками) сразу после получения известия о гибели единственного сына, геройски сражавшегося в Восточной Пруссии в рядах второй армии генерала Самсонова. Второй дарственной - описывающей тот же самый перстень - уже в двадцать втором году осчастливил «Музей старого быта Угрюмовского уисполкома» некто «красный кавалерист Семен Котов», сгинувший бог весть куда в середине тридцатых. Ну, это принято было так говорить - «бог весть куда», на самом-то деле все хорошо знали - куда. В лучшем случае - в лагеря, как скрытый эсер, в худшем - ясно что. То же самое, кстати, относилось и к монахине, и ко всей монастырской братии.
После прихода к власти большевиков здание монастыря поначалу приспособили под больницу, а затем, в начале двадцатых, передали музею, где данное учреждение и просуществовало себе семьдесят с лишним годков, покуда здание обители не было торжественно возвращено местной епархии демократическими отцами города.
Экспозиции музея разместились в бывшем детском садике, избыток коих образовался в Угрюмове в связи с резким ухудшением демографической обстановки. В связи с этим же отцы города принялись лихорадочно торговать всеми оставшимися детскими учреждениями, да так увлеклись, что теперь молодые родители записывались в детсадовскую очередь еще чуть ли не до зачатия ребенка.
Перстень был древним, быть может, эпохи эллинизма, или изготовленный чуть позднее по старинным образцам. Золотой, с изящным орнаментом и крупным изумрудом, круглым, с огранкой по краю. Вот это тоже было удивительным - ведь в те времена, когда предположительно был изготовлен перстень, обрабатывать драгоценные камни огранкой еще далеко не все ювелиры умели - большинство их шлифовали, а не гранили. А тут? Скрипя зубами, договорились считать камень позднейшей вставкой, взамен, скажем, утерянного или, что тоже вероятно, украденного. Хотя, конечно, какая тут вставка? Стоило взять перстень в руки или хотя бы просто взглянуть на него здесь, под стеклом, на витрине, и сразу становилось ясно - камень и оправа неотделимы. Они словно бы продолжали друг друга - рисунки, начинавшиеся в золоте, заканчивались гранями изумруда, да само золото было под стать ему - чуть зеленоватым, мерцающе-холодным, манящим, словно бы срывающим какую-то страшную тайну.
Тайна была. Вот хотя бы дарственные. На один и тот же перстень, хотя принято было считать, что на похожие, или - на один и тот же, но - на сначала пропавший, а затем найденный. Сам Раничев, как историк, взялся исследовать эту задачу всесторонне. Поднял все документы, порылся в архиве, даже списался с оставшимися в живых родственниками графини, проживающими где-то на севере Нормандии, - и со всей определенностью выяснил: это одно и то же кольцо. Рассудил логически, по порядку. В декабре четырнадцатого года перстень появился в коллекции Общества любителей древностей, в марте семнадцатого председатель общества князь Анатолий Кулагин - «красный князь, как он себя называл» - составил подробнейшую опись всех экспонатов, в том числе и перстня, занесенного в опись под номером двадцать один. В конце двадцать первого года директор музея старого быта товарищ Кулагин вновь составляет опись - и опять в ней присутствует перстень (№ 21)… который в январе двадцать второго года - опять же судя по описи - музею дарит «красный кавалерист» Котов! И перстень вносят в инвентарную книгу… за номером двадцать один! О чем имеется соответствующая запись, заверенная новым директором; старого - гражданина Кулагина - в новогоднюю ночь расстреляли в подвале местной ЧК по подозрению в связи с эсеровским подпольем.
Что же, может, это Кулагин и присвоил перстень, а «красный кавалерист» Котов вовсе никакой и не кавалерист, а чекист, выбивший у несчастного князя перстень вместе с кровью и печенью? Может быть… Нового директора музея отправили на Соловки через два года, следующего - расстреляли, еще один - сдался в плен немцам, ну а после войны текучесть директорских кадров в музее - Раничев этим невольно заинтересовался - приняла уж и вовсе какой-то лавинообразный характер: ни один не просидел в кресле дольше пяти лет подряд, и большинство кончали плохо : кто спивался, кто вешался, ну а кого и снимало начальство за низкопоклонство перед Западом, за растрату и даже за педофилию.
Вот и прежний директор - Анна Васильевна - не сама на пенсию ушла. Ее ушли. Не очень-то ладила с городскими начальниками. Кто теперь на очереди? Было над чем задуматься.
Все мысли эти пронеслись в голове Ивана в то самое мгновение, когда он, отвлекшись от остальных экспонатов, уставился вдруг на перстень - камень-изумруд играл гранями, сиял, завораживал, словно и вправду была в нем какая-то чертовщина, недаром же поговаривали, что принадлежал он самому железному хромцу - Тамерлану. Правда, сам Раничев никогда в это не верил, подумаешь, накарябал что-то в летописи «Авраамка Гуреев сын, послушник», больше-то никакими источниками версия не подтверждается, а что до Авраамки, то… достаточно хотя бы вспомнить несколько новгородских монахов, с непонятным, достойным лучшего применения упорством всерьез утверждавших о крокодилах, якобы водившихся в Волхове, хотя ежу понятно, сдохли б они там в силу своих природных особенностей, а именно - холоднокровия. Бегущий по льду замерзшей реки крокодил на коротких когтистых лапках - картина еще более сюрреалистическая, чем цены на бензин на местной заправке.
А вот ведь блеют - «ле-е-етописи, ле-е-етописцы», как будто летописец врать как сивый мерин не может! Ну написали - «лютый звери коркодилии», и что? Вон у мальчика Онфима в грамотках берестяных тоже много чего понаписано и понарисовано - и люди с граблями вместо рук, и еще черт-те что, так никто почему-то не говорит, что подобные монстры и в самом деле были. Так вот и в случае с Авраамкой вполне может быть, странно, что он вообще знает про перстень, якобы лично подаренный Тамерланом какому-то угрюмому скомороху непонятно за какие заслуги. Ну ладно, допустим, был у скомороха подобный перстень - описанный, кстати, довольно поверхностно, как «клцо злато с зелен камнем» - и что с того? Никаких таких подробностей о дарении камня хромоногим Тимуром не было ни в писании Авраамки, ни в каких других летописях. Так что вся эта история с дарением шита белыми нитками. Иван усмехнулся.
Отойдя от витрины, подошел к окну - в зияюще-голубом небе знойно плавилось солнце. Батюшки! Это ж сколько он тут простоял? Четверть пятого - ничего себе, вечер уже. А вроде только зашел. Этак и вправду поверишь во всякие антинаучные россказни.
Выходя из зала, Раничев зачем-то обернулся, остановившись в дверях. От перстня явственно исходило яркое изумрудно-зеленое свечение. Словно бы даже нимб какой-то!
- Солнце. - Зябко передернув плечами, новоиспеченный директор музея Иван Петрович Раничев махнул рукой и затворил двери.
На улице и вправду вовсю сияло солнце, но…

Глава 3
Угрюмов. ЧЕЛОВЕК СО ШРАМОМ

В крови темнел его оскал,
Усы и выбритые брови…
Сергей Марков «Слово о Евпатии Коловрате»

1 Следующая страница


Перстень Тамерлана 2

…но далеко за горизонтом, на востоке, со стороны казахских степей уже ползли к городу угрюмые темно-зеленые тучи. А пока в голубом майском небе ярко светило солнце. Наступивший вечер был тих и спокоен: неспешно прогуливались под тополями пары, с городского пляжа - хоть вроде бы и холодновато еще - доносились детские крики, сладко пахло яблонями и сиренью.
Выйдя из музея, Раничев направился в парикмахерскую, уселся вальяжно в кресло - «Только не коротко, девушка!» подстригся, подправил бородку, надушился популярным одеколоном «Последний шик». Расплатившись, незаметно - как ему казалось - оглядел себя в большом зеркале: вполне импозантный молодой мужчина, с чеховской бородкой и перекатывающимися под рубашкой мускулами - Иван Петрович мужиком был не слабым, даже когда-то пробовал заниматься бодибилдингом, правда быстро остыл - лень. Теперь вот, оно конечно, хорошо бы потренироваться - да некогда. Музей, группа, «Явосьма»… Да и вообще труд руководителя утомителен, знаете ли.
Медленно опускавшийся на город вечер был так хорош и приятен, так очарователен и сладостен, что идти домой совсем не хотелось, а хотелось скинуть с себя годков двадцать… нет, двадцать - это уж слишком много, хотя бы пятнадцать-семнадцать, чтоб вот так, как те, проходящие мимо пацаны, обнять девчонку, чувствуя, как прижимается та всем телом, и идти так, обнявшись, через весь город, заглядывая девчонке в глаза и говоря что-то такое, красивое, нежное, вечное, что редко говорят взрослые мужики, а женщинам ведь так хочется…
Вздохнув - грустно, но не очень, так, сладостно-грустно или скорей ностальгически-грустно, - Раничев купил в ларьке бутылочку «Карлсберга» - почему-то не любил банок, не наши они какие-то, не российские, металлические, - откупорил, уселся на лавочку…
Зззз!!!
Зажужжал в кармане рубашки мобильник.
- Да… Черт…
Звонила жена. Вот уж словно чувствовала - надо испортить вечер. Хотя нет. Сказала только, что не приедет до следующих выходных. Ну и чудненько! Иван сделал вид, что вроде обиделся, она же этого хотела - обидеть, вот и пусть порадуется. Едва сбросил звонок, как тут же поступил другой - положительно директор музея пользовался в городке завидной популярностью!
Иван лениво глянул на дисплей - «Влада». Что еще за Влада такая? Ах, Влада…
- Да, зайчик? Ко мне? Конечно, можно! Замечательная идея. Нет, лучше я сам приготовлю. Поете вы действительно здорово, а вот готовить не умеете. Из какого фильма, узнала? Нет?! Ну блин, Новый год никогда не отмечала? При чем тут Новый год? Как тебе сказать… Какая гадость эта ваша заливная рыба. Ах, вот теперь узнала? Ну жду.
Влада…
Иван томно вздохнул, огляделся - интересно, продают ли еще цветы бабушки у вокзала? Или, может, лучше с клумбы сорвать… одуванчиков?
Он явился домой загодя, с цветами - веточками сирени - и мясом, которое тут же принялся готовить: порезал на мелкие куски, поставил вариться, чтоб затем, когда сварится, обжарить на сковородке с томатной пастой и луком, потом бросить все обратно в бульон, добавил крупно нарезанной картошки, специй… Все это под старую песню «Криденс», под что другое никак не получалось требуемое варево - то не соленое, то чересчур уж перченное. Замотался, не услышал и звонка, хорошо мобильник - вот он, рядом…
Побежал открывать…
Влада, не женщина - мечта, персик. Жаль, что замужем… хотя, может, оно и к лучшему?
- Готовишь, Раничев? - Всех своих мужчин - а Иван подозревал, что он у этой красивой женщины не единственный, как, впрочем, и она у него, - Влада называла исключительно по фамилии, видимо, чтобы не перепутать. Как шутил Иван: «Мужа своего она любила и очень боялась, называя по фамилии - товарищ Бендер». Влада подобных шуток не понимала, но и не обижалась - женщиной была неглупой.
- Ну хватит. - Влада подошла к плите - в летнем платье, ослепительно белом, словно только что выпавший снег; ее тонкие смуглые руки - успела уже загореть? нет, конечно же, солярий - обвили шею Ивана, под пение «Криденс» встретились губы… и…
- Run through the jungle!

- Наверное, я тебя люблю, Раничев! - отцепившись от него, утомленно заявила Влада. - Еще - а?
Иван ничего не ответил: повернувшись на бок, он любовался женщиной - стройной, длинноногой, с упругой грудью с большими коричневыми сосками. Возраст свой Влада скрывала, Иван только догадывался, что где-то под тридцать, но выглядела чудесно: свежо, молодо, потрясающе! Тонкие черты лица, глаза светло-карие, чуть вытянутые, нос не совсем обычный, скорее в нем было что-то восточное, быть может, хищно раздутые ноздри? Или - легкая, едва заметная горбинка?
- Так что, поужинаем? - Поднявшись, Влада нарочно потянулась, выгнулась, словно кошка, тряхнула светлыми волосами. Вообще-то в прошлое свое появление она была брюнеткой, а до этого - вообще рыжей, а до того… Иван набросил на себя простыню, налил гостье водки - та работала врачом и ничего другого не пила, берегла печень и дерьмовое «сладенькое вино» на дух не переносила. Не забыл и себя. Подняли рюмки…
- Ну, за наше случайное знакомство! - традиционно произнес Раничев. Влада так же традиционно засмеялась, потянулась за вилкой, попробовать Иваново блюдо. Прожевав, оценила:
- Вкусно. Еще по одной? - Выпив, уселась к Ивану на колени, прижалась щекой: - Роничев, какой ты мускулистый, красивый… У тебя, наверное, много баб?
- Ты - моя единственная и неповторимая.
- У-у-у, врун. - Влада впилась губами в губы Ивана.
За окном вдруг резко заголосила сигнализация. Раничев не обратил внимания - не тот случай, да и своя-то тачка до сих пор в гараже на приколе. А вот Влада вдруг встрепенулась:
- Не моя ли? Раничев, где у тебя халат?
- С перламутровыми пуговицами?
- Да хоть с крыльями! Давай быстрее!
Не дождавшись халата - а пес его знает, куда запропастился? - Влада выскочила на балкон голой. И сразу же заорала во весь голос:
- А ну, отойди от машины, урод! Сейчас милицию вызову! Раничев, тащи мобильник…
Ответом ей была тишина. Иван уже успел влезть в спортивный костюм и теперь несся по лестнице вниз, перепрыгивая ступеньки. Четвертый этаж пятиэтажного дома. Без лифта, конечно же. Он спешил, знал - в такой час ори не ори - а вора (а скорее, воров) не испугаешь. Тем более милицией: пока те приедут - три рака на горе по пять раз свистнут.
Выскочив на улицу, Иван сразу же углядел ухоженный темно-красный «гольф» - автомобиль Влады. Около машины и впрямь крутилась пара подозрительных личностей.
- Ах вы ж, гады! - Иван подобрал с земли палку, краем глаза отметив какое-то движение рядом, словно бы кто-то только что сидел на скамье, а при его появлении резко бросился вправо, к сирени. Впрочем, некогда было разглядывать… Те двое, у машины, с монтировкою и домкратом, не очень-то настроены были ретироваться. Один даже просипел сквозь зубы:
- Шел бы ты, мужик, домой.
- Я те счас пойду, козел! - Раничев ринулся на ворюг, угрожающе размахивая палкой. Мужиком он был сильным, но и эти, похоже, тоже не из слабых, - ну да уж не время было что-то придумывать, не тот случай.
- Помочь, Иван Петрович? - кто-то спросил рядом.
Иван машинально оглянулся - ага, вчерашние пацаны, похоже, они каждый вечер тут собираются, вот только сегодня что-то припозднились… ну да, сегодня ж дискотека в ДК.
- Обойдусь, - сухо бросил незваным помощникам Раничев, повернулся к ворам… Тех уж простыл и след, видно испугались связываться с компанией подростков.
- Ух, гады… - Иван подошел к подросткам. - Закурить дайте.
Уселся рядом, на лавочку. Кто-то - светленький, кудрявый… Лешка? Нет, Ленька. Ленька Тихомиров из «бэ» класса протянул сигарету.
Иван с наслаждением затянулся. Спросив спички - фонарь, как всегда, не горел, - осмотрел «гольф» - вроде ничего подозрительного, обернулся…
- Раничев, ты так и будешь тут сидеть? - На улице показалась Влада, завернутая - боже ж ты мой! - в простыню! Тусующиеся у подъезда подростки выпали в глубокий осадок.
- Вроде все цело, - не обращая на них никакого внимания, задумчиво произнесла Влада. - Не успели, с-суки. Ну что, пойдем?
- Погоди-ка…
Иван снова заметил чью-то тень в кустах сирени. Отправив Владу к себе - о, как смотрели на нее ребята! - сам быстро обежал вокруг дома и осторожно зашел к кустам с другой стороны. Ну так и есть! Спиной к нему стоял высокий сутулый мужик в длинном черном балахоне, ничего больше разобрать было нельзя - единственным источником света было чье-то окно. Мужик под ним и стоял, и вроде бы что-то высматривал… да не что-то, а пялился прямо на Иванов балкон! Что ж, мужика понять можно. Все бы пялились, кабы знали, кто такая Влада и в каком виде она там совсем недавно маячила.
Раничев ухмыльнулся, легонько стукнул мужика по плечу:
- Что тут делаем, гражданин?
Мужик резко обернулся - смуглый, морщинистый, мрачный - сверкнул белками глаз и неожиданно бросился бежать. Добежав до угла дома, обернулся - и Иван вздрогнул, разглядев в тусклом свете дальнего фонаря рваный шрам, пересекающий левую щеку незнакомца.
Раничев не стал преследовать его - к чему? Пожав плечами, направился было к подъезду, уже взялся за ручку двери, как…
Сверкая синими мигалками и завывая сиреной, к дому подъехал желтый милицейский уазик.
- Во, явились, не запылились, - прокомментировал кудрявый Ленька Тихомиров. Иван был с ним совершенно согласен.
- Нарушаем? - Выскочивший из машины бравый старшина, лениво поигрывая резиновой палкой, направился прямиком к подросткам.
- Да мы ничего такого, командир.
- И в самом деле, - вступился за ребят Раничев.
- А вы кто такой? - Старшина перевел на него подозрительный взгляд, принюхался: - Та-а-ак, и, похоже, пьяный! Протокольчик составим?
- Да вы для начала ко мне поднимитесь! Это ж мы вас и вызвали.
- Разберемся, гражданин. - Из уазика вылезла подмога в чине старшего лейтенанта. - О, какие люди! Здравия желаю, Иван Петрович. Не помните меня?
Раничев давно перестал этому удивляться. Город маленький - шесть школ всего-навсего, потому на бывших учеников можно было наткнуться где угодно - от прокуратуры до бомжовского подвала. Вот и этот… Рожа знакомая. Наверняка один из первых выпусков.
- Иван Петрович, заявление писать будете? Иван Петрович махнул рукой. Черт с ним, с заявлением, не украли ведь ничего, да и вообще…
- Чего так поздно-то? - Раничев так и не вспомнил имя этого парня, старшего лейтенанта. Нет, рожа-то знакомая…
- Вы пятые за ночь, - устало признался милиционер. - Пока с одними разберешься, пока с другим - а машина всего одна. Бомжа еще полдня сегодня ловили, на рынке, гад, несколько грабежей совершил - продукты, одежда. Вроде его в вашем районе видели. Длинный такой, сутулый. Особая примета - на левой щеке шрам.
Иван снова вздрогнул, уже который раз за ночь. Этак и скоро и заикой стать можно!
- Видал я вашего бомжа, - тихо поведал он. - Только что. Куда-то туда побежал. - Он мотнул головой в сторону парка.
- Точно его видали? - обрадованно переспросил старший лейтенант. - Со шрамом? В парк побежал, говорите? Ну, там мы его быстро возьмем - патрулей созовем на помощь. - Козырнув, он побежал к машине…
Запищал зуммер рации:
- «Лемболово», «Лемболово», пятьдесят девятому ответь…
- Может, за ними в парк сбегаем? - предложил кто-то из пацанов.
- Чего там делать-то? - с усмешкой возразил кудрявый Ленька. - Смотреть, как бомжа ловят?
Медленно, в задумчивости, поднимался в свою квартиру Иван Петрович Раничев, и. о. директора краеведческого музея. Как живое, стояло перед ним лицо человека со шрамом. Смуглое, волевое, жестокое… Нет, не очень-то был похож на бомжа этот странный человек со шрамом на левой щеке. Скорее совсем, совсем не похож…
Подложив под щеку подушку, спала на диване Раничева красивая женщина Влада, так и не дождавшаяся появления любимого мужчины. Иван хотел было ее разбудить, да пожалел - уж слишком сладко спала. Ладно, все хорошее - утром.
Вышел на балкон, закурил, опершись на перила. Далеко-далеко, за синими холмами и лесом, уже подпаливали небо оранжевые лучики солнца. Май, черт побери, июнь скоро! Лето…
Улыбнувшись, Иван тихо подошел к дивану и осторожненько лег рядом с Владой. Уснул почти сразу, чувствуя правым боком тепло прекрасного женского тела, и спал крепко, без сновидений, а когда проснулся…

Глава 4
Угрюмов. ГРОЗА

Потемнели горные вершины,
Ливень грозовой, гремя, идет…
Георгий Кайтуков «Чудесный дождь»

…над городом вовсю сияло солнце. Заглядывало через балконную дверь в комнату, сверкало маленькой сваркой в хромированных частях усилителя, семицветной радугой преломлялось в плексигласовой крышке проигрывателя. Теплый веселый лучик упал на спящих, пробежал по голой груди Влады, уперся прямо в глаза Раничеву. Тот еще больше зажмурился, заворчал что-то, перевернулся на другой бок и, приоткрыв левый глаз, уставился на цифры электронных часов. Десять ноль пять…
Раничев закрыл глаз… и тут же в ужасе распахнул оба! Десять ноль пять? Проспали!
- Влада, просыпайся!
Соскочив с дивана, Иван метнулся на кухню - включил чайник , затем быстро побрился. Про музыку, уж конечно, не забыл - непростительно то для старого меломана - с винилом возиться не стал, некогда, взял с полки первый попавшийся сидишник : сборник рок-н-роллов - то, что надо!
- Вставай.
- О боже, что ты включил? - Влада потянулась. Случайно глянула на часы - мама родная!
Уложились, как спринтеры - минут в десять. Дожевывая на ходу, прыгнули в «гольф», поехали…
Влада высадила его у музея, чмокнула в щечку, отъезжая, помахала рукой. Раничев тоже махнул на прощание, рванулся в музей, чувствуя, как бешено колотится сердце.
- Егорыч, экскурсанты здесь уже?
Заспанный сторож недоуменно пожал плечами - какие еще, блин, экскурсанты? - потом вспомнил, улыбнулся:
- В одиннадцать будут - звонили.
- Ну, слава богу! Успел. Наши пришли уже?
- Все тут - и Ядвига Петровна, и Галя.

Поднявшись к себе в кабинет, Иван опустился в кресло, расслабленно распустил галстук. Задумался. В принципе, что показать гостям, он решил еще вчера. Уж конечно, не продукцию славного колхоза «Светлый путь». Гордость музея, три средневековых зала - понимающие люди умрут от зависти, если, правда, найдутся там понимающие. Москвичи, блин… Гордятся до умопомрачения своим городком, наивно полагая, что все жители России спят и видят, как бы туда переселиться. Иван так, например, не хотел бы. Ну что такое Москва? В мире есть и гораздо лучшие города, более приятные душе и глазу. Санкт-Петербург, например… Именно в этом городе Иван Петрович Раничев провел славные годы студенчества и даже армейскую службу - на дворцовой площади в Генеральном штабе округа.
Щурясь от всепроникающего солнца, Иван подошел к окну, отдернул штору, открыл окно. Ворвался с улицы ветер, легкий, приятный, пахнущий сиренью и сладкими листьями росших под окном кленов, поиграл тюлем, взъерошил волосы на макушке и.о., перевернул страницы перекидного календарика на столе.
Раничев высунулся в окно - рядом, под кленами, играли в пятнашки дети - разноцветные, яркие, в шортиках и коротких смешных платьицах, Иван даже позавидовал им: вот и ему так бы - скинуть пиджак, выкинуть к черту галстук и, как в далеком детстве - взапуски, а ну, догоняй, кто кого?
За кленами и детьми начиналась пыльная улица - райкомхозники не полили или уже успела высохнуть? - за ней тянулись двухэтажные «сталинские» дома, словно пряники, покрытые цветной штукатуркой : голубой, светло-зеленой, бежевой. За домами, на холме, шумела березовая роща, а за ней, над невидимой отсюда рекою, висело хмурое марево, пока еще небольшое, далекое, так ведь дай время -- придет, доберется до города, разразится грозой да дождиком … оно и к лучшему, хоть жара спадет. Эх, тучи, тучки… Или - разнесет вас, к черту, ветер?
Запрыгал на столе мобильник. Иван с сожалением отошел от окна. Звонил Макс из «Явосьмы», напомнил про обед и возможный ужин.
- Скажу, скажу, - пообещал Раничев. - Жду вот, не приехали еще.
Он снова посмотрел в окно - с улицы заворачивал во двор красный туристский автобус.
- А вот, кажется, и они…
Подтянув галстук, Иван мигом спустился вниз, по пути прихватив с собою экскурсоводов: высокую востроносую женщину средних лет с химией на голове и в белой блузке - Ядвигу Петровну и маленькую, похожую на подростка, девушку, темненькую, в круглых очках - Галю. Подмигнул обеим:
- Ну, идемте, други… Верней - подруги.
На крыльцо уже поднималась долговязая Регина из турбюро. Выглядела она какой-то хмурой.
- А вот и директор музея, Иван Петрович Раничев. - Кивнув музейным работникам, она обернулась к выходящим из автобуса туристам, умудрившись за доли секунды приделать на узкое лицо самую радушную улыбку, которую можно было бы назвать белозубой, если б зубы Регины и на самом деле были бы белыми.
Раничев тоже улыбнулся и сделал гостеприимный жест рукой:
- Прошу вас, господа!
- Тихо ты…, - Регина, словно бы невзначай, зажала его в коридоре. - Какие, на фиг, господа? Там одни пенсионеры, еще обидятся…
- А товарищи у нас, Регина Анатольевна, уж пятнадцать лет как на фонарях, - не удержался, пошутил Раничев, когда-то учившийся с Региной в параллельных классах. Регина тогда шла по комсомольской линии, вернее не шла, а перла, как немецкие танки летом сорок первого, сначала - комсорг класса, потом - председатель комитета комсомола школы, затем - города, ну а потом р-раз - и своя туристская фирмочка! Карьера, между прочим, типичнейшая для всех «комсомольцев», а уж Регина-то была не хуже других, цепкая, и правильные слова произносила умело, пафосно, с этаким надрывом, Раничев вот так не мог, как ни старался когда-то. Все на шутки тянуло.
- Чего такая хмурая-то? - поднимаясь по лестнице, тихо спросил он. - Ущипнуть, что ли, тебя за бок?
- Ой, опять ты со своими штучками…, - снова нацепив улыбку, Регина обернулась к туристам: - Проходите, пожалуйста, го… уважаемые гости… Новое дело начинаю, - шепнула она. - Вот и волнуюсь. Первый раз с Москвой работаю, пойдет - бабок можно срубить не хило.
- Это на пенсионерах, что ли? - изумился Раничев. - Ну да, как же!
- Да тут не одни пенсионеры, я же утрирую. Вон те две женщины справа… Не из бедных родственников. Скоро иностранцев буду возить… Можешь, кстати, тогда и цены реальные выставить, и - ежели не совсем глупый - сувенирную лавку при музее откроешь. На паях со мной, конечно. - Регина очаровательно улыбнулась.
- Понял, не дурак. - Раничев приложил руку к сердцу.
- Ну а не дурак, так пошли, поговорим подробней. Хорошо, Ваня, что теперь тут ты директором! Раньше-то с этой грымзой старой… В общем, я тут посчитала кое-что… Экскурсоводы твои справятся без тебя?
- Справятся. Собаку съели.
Не дожидаясь, когда вся группа пройдет в зал, Иван с Региной потихоньку скрылись в кабинете, оставив туристов на полное попечение Ядвиги Петровны и Гали. И конечно же, никто не заметил, как позади всех вошел в музей высокий .сутулый человек в темных одеждах со шрамом на левой щеке. Выйдя из-за автобуса, поднялся по лестнице, оглянулся и, быстро пройдя по коридору, смешался с группой туристов.

- А вот здесь, товарищи, полный комплект вооружения русских и татарских воинов четырнадцатого века! - блистала красноречием вооруженная лазерной указкой Ядвига Петровна. - Прошу, прошу, проходите… Об этих интереснейших находках вам расскажет моя коллега Галина Афанасьевна.
- Проходите, пожалуйста! - Галя улыбнулась, поправив сползшие на самый кончик носа очки. Вообще-то она трудилась библиотекарем, а здесь так, на полставки… Тем не менее именно от музея, от этих залов, от экспонатов - кольчуг, сабель, мечей - получала она особое, ни с чем не сравнимое удовольствие, словно была хранительницей чего-то такого непознанного, тайного, неизвестного обычным людям. Она так и вела экскурсии, даже словно бы становилась выше ростом, преображаясь из обычной девчонки в наделенную особым статусом даму.
- А вот здесь… прошу, товарищи… вот в этой витрине, перед вами находится уникальный перстень с изумрудом, работы самаркандских мастеров второй половины четырнадцатого века. Перстень предание приписывает самому Потрясателю Вселенной - Тимуру. Как известно, именно в это время он сделал Самарканд столицей своей обширной империи, протянувшейся от Сирии и Египта до Индии… Не надо трогать витрину руками… Обратите внимание, как играют солнечные лучи в огранке изумруда - эта техника обработки драгоценных камней была тогда еще малоизвестна в Европе, но, по-видимому, уже находила применение в ювелирных мастерских Самарканда. А теперь - попрошу вас пройти в следующий зал… И вас, гражданин, не задерживайтесь, пожалуйста. - Галя строго посмотрела на странного человека в длинном черном балахоне - монах, что ли? - не отрывавшего взгляда от перстня.
Он обернулся к ней, неожиданно резко, так что девушка даже вздрогнула, пробормотал что-то злобное и, сверкнув черными, глубоко сидящими глазами, последовал за остальными… Галина передернула плечами. Неприятный гражданин. Лицо такое… жестокое. И этот страшный шрам на левой щеке… интересно, от чего могут остаться подобные шрамы?
Странный монах ушел вместе со всеми, и Галя вскоре забыла про него, словно и не видела никогда. А вечером…
А вечером была гроза!
Маленькие сизые тучки, ходившие по горизонту весь день, наконец-то собрались вместе, заматерели, набухли дождем и, полыхнув молнией, ринулись в атаку на город. Налетели внезапно, без предупреждения, как конница врага врывается в мирное беззащитное селение. Только еще в небе светило солнце, и, щурясь от горячих лучей его, не торопясь, лизали мороженое медленно идущие по тротуару девчонки. Хохотали, стреляли глазками на парней, взахлеб обсуждали кого-то - то ли героев сериалов, то ли любовников, да нет, пожалуй, до любовников им еще и рановато было, в общем, шли себе, никого не трогали, как вдруг… Шквалом налетел ветер! Зашумел могучими кронами тополей, пригнул вершины деревьев и, вырвав из рук девчонок мороженое, лихо задрал им юбки… Не одна машина притормозила в этот момент! Девчонки завизжали - тут полыхнула молния, громыхнуло так, что заложило уши, и тяжелой артиллерией хлынул дождь. Прохожие разбежались, бросились кто куда - кто под деревья, кто в магазин, кто в ближайший подъезд.

- Да, видно, надолго зарядил. - Выглянув из дверей «Явосьмы», Раничев озабоченно полез в карман пиджака за телефоном. Надо было срочно что-то решать с комитетскими - те ведь рассчитывали сегодня на дармовое угощение со стороны новоиспеченного директора, и тот, конечно, не собирался обманывать их ожидания - но вот погода…
- А что погода? - удивленно переспросил мобильник голосом председателя городского комитета по культуре. - Погода как погода. Дождик. Хорошо - жара спала. Мы что, Иван Петрович, с тобой на природе отмечать собирались? Нет? Ты где сам-то? В «Явосьме»? Бывал, как же, отличное место. Там отдельный зальчик найдется? Вот и отлично… Там и хотел? Так мы сейчас и подъедем, жди. Женщины? Так не сахарные, не растают. А растают - ха-ха - так нам выпивки больше достанется.
Убрав телефон, Иван полез в другой карман за бумажникам. Пересчитал наличность - хватало вполне. В крайнем случае, можно и в долг погулять, с Максом договориться завсегда можно.

Они просидели в «Явосьме» почти до полуночи. Много чего съели, еще больше выпили, в общем -- все уходили довольными. Проводив комитетских, Раничев еще немного поболтал с Максом - тот благодарил за туристов, - потом вдруг вспомнил, что и самому пора бы честь знать, не ночевать же в кафе?
- А что? - хохотнул Макс. - Дам тебе надувную подушку, и спи себе на бильярде - красота.
- Ну его, твой бильярд, к ляду, - буркнул Иван. - Шариком еще в лоб попадут. Домой отвезешь?
- Отвезу, - кивнул хозяин кафешки. - Но позже, хорошо?
- Ладно. - Проводив убегающего в зал Макса глазами, Раничев махнул рукой и решил не ждать, а вызвать такси. Ехать не так и далеко, а спать хотелось - спасу нет.
Такси - длинный приземистый «шевроле» образца одна тысяча девятьсот семьдесят какого-то года - подъехало к самому крыльцу, так что и мокнуть под тяжелыми дождевыми каплями особенно не пришлось, да он уже и сходил на нет, дождь-то, лишь молнии по-прежнему сверкали, да где-то ближе к южной окраине тупо гремел гром.
Из машинных динамиков доносилось что-то нехорошее, какой-то очередной попсово-блатной сборник, почему-то называемый «шоферским». Раничев поморщился, подобная музыка действовала для него, словно ноющий зуб, - и хочется спать, да не заснуть почему-то. Был бы хороший блюз - уснул бы давно уже, а так… наоборот, проснулся, и сон ушел куда-то. Недовольно покосившись на водителя - и как не надоест слушать подобную дурь? - Иван глянул в боковое стекло - как раз проезжали мимо музея.
- Эй, шеф, стой! - вдруг встрепенулся он, крикнул шоферу, сам еще не осознавая - почему. Водитель - усатый мужик в кожаной кепке - послушно притормозил, вопросительно глянул на озабоченного пассажира - приехали? Так вроде рано.
- Я сейчас. - Раничев распахнул дверцу, вышел в дождь, впрочем, не такой уж и сильный.
- Только недолго, - вдруг заволновался таксист. - Я это… долго ждать не могу, заказ. Попозже заеду.
- Ладно. - Иван нагнулся в кабину. - Да ты не спеши, если что, звякну. Полтинника хватит?
- Вполне.
Получив деньги, обрадованный водитель газанул и, словно катер, разбрызгивая по пути лужи, скрылся в сгустившейся ночной тьме, едва разгоняемой тусклыми уличными фонарями. Не оглядываясь, Раничев поднялся на крыльцо. Приедет ли таксист, нет ли - волновало его меньше всего, слава богу, не старые времена, таксомоторов в городе хватало, такое впечатление - на ниве частного извоза подвизалась добрая половина жителей. Волновало другое - чего он вообще-то тут вылез? Ведь вроде домой собирался… И что-то заметил, углядел из окна такси. А что? Что-нибудь на крыше иль в окнах? Зайти к Егорычу, что ли? Нет. В таком виде - не стоит, хоть и понимающий мужик сторож, а все ж он, Иван Петрович Раничев, начиная с завтрашнего дня уже не И. О. даже, а самый что ни на есть утвержденный директор.
Спустившись с крыльца, Иван постоял немножко под дождиком, что было вполне приятно после шампанского с водкой и коньяком, подумал и решительно направился на середину дороги. Нет, он вовсе не хотел покончить жизнь самоубийством, бросившись под колеса первой попавшейся автомашины - тем более, что никаких автомашин поблизости вовсе не наблюдалось, - просто захотелось проверить, а что же он такое увидел? Или - померещилось?

Предыдущая страница 2 Следующая страница


3 Андрей Посняков

Остановившись прямо на прерывистой линии осевой разметки, Раничев пристально воззрился на музей - двухэтажное типовое здание бывшего детского садика. Вроде бы все было в порядке. Крыша - на месте, решетки на окнах - тоже… А это еще что? Иван помотал головой, словно норовистый конь, отказывающийся надеть на шею хомут. В одном из окон второго этажа явственно мигнул свет. Такая еле заметная желтоватая вспышка или, скорее, некое шатающееся мигание, какое бывает, когда несут в руках зажженную свечку. Что за черт? Электричество, что ли, отключили за неуплату? Могли… Нет, но ведь совсем недавно мэрия все-таки перечислила деньги. Тогда что? Если б авария на подстанции - тогда б и фонари вокруг не горели, и в окрестных домах тоже бы не светилось несколько окон. Пробки? Со щитком что-то? Надо бы проверить, а если что - так и помочь Егорычу.
Решив наплевав на свой внешний вид, Раничев сошел с дороги и, не замечая попадающиеся на пути лужи, вновь зашагал к крыльцу. Поднялся, позвонил… Ни ответа, ни привета! Егорыч что, спит, гад? Ах да, он же в зале, а там не очень-то и слышно, особенно если занят каким-нибудь делом. Чертыхнувшись, Иван нашарил в карманах ключи, поковырялся в замке - хорошо хоть входная дверь не запиралась на щеколду после памятного случая с одним из пьяных сторожей еще при старом директоре. Открыл… И первое, что почувствовал, - сырость, которой тянуло из полуоткрытой двери комнаты сторожей. Сделав несколько шагов, Раничев заглянул туда… и попятился.
Стекло в створке выходившего в кусты сирени окна было разбито - оттуда и дуло - решетка скособочена, от окна к топчану сторожа вели чьи-то мокрые следы, а из-под топчана… Из-под топчана торчали чьи-то ноги, обутые в сине-красные кеды производства ленинградской фабрики «Красный треугольник» - рабочая обувка Егорыча!
Бросившись на пол, Иван вытащил наружу тело сторожа. Неподвижное, но еще не приобретшее противную застывшесть трупа. Да и сердце, похоже, билось. Голова была в чем-то маслянистом - кровь!
Осторожно положив голову сторожа на пол, Иван бросился к телефону вызывать «скорую», почти ничего толком не объясняя - по опыту знал, чем дольше объясняешь, тем медленнее едут, - аппарат не работал. Да и света вообще-то не было - даже аварийки не горели, лишь рядом, на улице, тускло светился фонарь. На улице - светился. Но почему - здесь? Не вдаваясь пока особо в размышления, Раничев достал мобильник - не работал и тот! Но ведь фонари на улице… Похвалив себя за сообразительность, Иван опрометью выскочил на крыльцо… вызвал «скорую» и милицию, после чего осторожно поднялся наверх, в залы…
Он увидел его сразу, перед витриной с перстнем - человека со свечой в руках, в черном балахоне, высокого, сутулого, страшного! Что-то почуяв, тот быстро обернулся - рваный, пересекающий всю левую щеку шрам его словно вспыхнул в дрожащем пламени свечки. Черные глаза незнакомца горели яростью и злобой, Ивану почему-то вдруг стало ясно - такой не остановится ни перед чем. На указательном пальце незнакомца переливался крупный зеленый камень. Изумруд! Перстень! Но, черт побери, как? Ведь должна была сработать сигнализация… Ничего не скажешь, хорошо начинается директорство… Ах ты ж, сволочь! Иван едва успел пригнуться, как прямо над его головой просвистел брошенный незнакомцем кинжал. Раничев не стал дожидаться повторения чего-то подобного, - разогнувшись, он изо всех сил заехал незваному гостю кулаком в челюсть. Удар вышел не слабым, и тот, вскрикнув, тяжело осел на пол. Выпавшая из руки его свеча, прокатившись, погасла, и теперь лишь синие сполохи молний освещали сумрачное нутро музея.
Иван бросил мимолетный взгляд на разбитую витрину, еще раз убеждаясь в верности своей догадки - на пальце неожиданного посетителя был именно тот, их перстень. Незнакомец между тем очнулся и, быстро вскочив на ноги, выхватил из руки манекена широкую саблю и, бешено вращая ею над головой, пошел прямиком на директора.
- Эй, ты не очень-то! - Раничев резво отпрыгнул в сторону.
За окном - а показалось, что прямо здесь, в зале - вспыхнула молния, и изумруд в перстне Тамерлана вдруг засиял ровным зеленым светом. Сияние постепенно усиливалось, становясь все ярче с каждой вспышкой молний.
Схватив с попавшегося под руку манекена круглый шлем-мисюрку, Иван швырнул его в похитителя.
- Операция «Ы», - громко прокомментировал он, хватая короткое копье-сулицу. - И другие приключения Шурика. - Тупое концо копья едва не треснуло нападавшего по башке. Применять острие Раничев все-таки опасался, не ровен час, дойдет и до смертоубийства, потом доказывай, что это было - необходимая оборона или крайняя необходимость? Да где же наконец та милиция? Небось, опять каких-нибудь бомжей ловит. Бомжей… Так и этот вон, со шрамом. Это ведь именно его - больше некого - приняли вчера за бомжа. И это именно он недавно напугал сторожа, внезапно заглянув в окно. Так что же, выходит, он следил за музеем и его сотрудниками? Выходит, так… И ведь выбрал момент, сволочь… И ведь может уйти - не колоть же его копьем, в самом-то деле!
И снова за окном вспыхнула молния! Там, на улице, вовсю бушевала гроза - странно, а Раничев думал, что все природные катаклизмы уже на сегодня закончились. Ан нет. Ух, какой раскат грома прогремел прямо над крышей - не гром, канонада! И снова молния - боже, она ударила прямо в росший у самого здания тополь - тот вспыхнул, словно сухая солома, загорелся ровным желтым пламенем, отражаясь в злобных глазах незнакомца и зеленых гранях изумруда. Нет, такое впечатление - камень словно бы светился сам по себе!
Еще одна вспышка - и загорелся еще один тополь, соседний. Все это постепенно становилось забавным. Орудуя тупым концом копья, Раничев не подпускал к себе похитителя на расстояние сабельного удара, получалось на редкость удачно - тот только злобно шипел, но достать директора саблей не имел никакой возможности… Зато, наверное, имел полную возможность уйти. Да, пока, кажется, еще не приехали ни «скорая», ни милиция, ни пожарная… похоже, все службы должны были бы собраться сегодня здесь, в музее. Должны были… Но что-то не очень торопились.
Человек со шрамом неожиданно сделал особо длинный выпад и, увернувшись от копья, достал-таки острием плечо Раничева, и тот, отбросив все предрассудки цивилизованного человека, со всех сил треснул вражину копьем по башке. Тот упал, обливаясь кровью.
Держась левой рукой за плечо, Иван чувствовал, как течет между пальцев кровь, как сам он с каждой секундой становится все слабее, как теряет ориентацию в постоянном сполохе молний. А те били уже с частотой телеграфа, дискотечными вспышками стробоскопа, пулеметной очередью, сваркой - так что даже гром не поспевал за ними. Лежащий на полу похититель, застонав, шевельнулся. Раничев переместился к нему и попытался снять с пальца перстень. Не тут-то было! Кольцо, казалось, навечно засело на смуглом корявом пальце. В прыгающем призрачном свете молний изумруд светился спокойной зеленью, словно был каким-то волшебным, колдовским камнем… а может, именно таким и был?
Внезапно очнувшись, человек со шрамом с неожиданной силой схватил Ивана за руки, сжал, завыл что-то дикое на каком-то непонятном языке, подняв к потолку глаза.
Сверкали за окном частые вспышки молний. Гремел гром. Дико выл похититель. А кровь между тем все текла…
Раничев почувствовал вдруг, что сейчас потеряет сознание, он уже и так-то почти потерял грань реальности от всех этих вспышек, от грома и воя.
К сполохам молний внезапно прибавилось еще несколько вспышек - красно-синих.
Иван не замечал их - ночной гость еще сильнее сжал его руки и, резво перестав выть, вдруг внятно произнес три слова. Опять на том же тарабарском языке. Отразившись в глазах его, снова вспыхнула молния, на это раз так ярко, что в зале на короткое время стало светло, словно днем. Громыхнул гром с такой силой, что заложило уши, а где-то рядом посыпались стекла.
Нехорошо улыбаясь, человек со шрамом снова произнес слова… Камень, вделанный в перстень, изумруд, сделался вдруг таким горячим, что невозможно стало находиться рядом, Раничев попытался отдернуть руку, но похититель крепко держал ее, а Иван ослаб от потери крови. Изумруд становился все горячее, уже прямо так жег, и вот ,наконец -- взорвался, разлетевшись яркими зелеными молниями! Снова - на этот раз радостно - завыл незваный гость и… словно бы исчез куда-то. Впрочем, Иван этого уже не видел. Сознание покинуло его, спина уперлась в стену, и голова бессильно упала на грудь.
И - странное дело - гроза прекратилась вдруг, и молнии перестали сверкать над головами, а собравшиеся над городом тучи быстро уходили прочь. И вот уже за далекими холмами, за лесом, за березовой рощицей показался золотой кусочек сияющего рассветного солнца, ласково запели птицы, а за рекой, над лугом…

Глава 5
Угрюмов. СТРАШНЫЙ ТАТЬ

Что же сегодня тревожит меня
В краткое это мгновенье?
Топот коня, или вспышка огня,
Или негромкое пенье?
Константин Ваншенкин «Тревожная песня»

…изгибалась разноцветной дугою яркая майская радуга. Вдалеке, за лугом блестела река, широкая, с крутой излучиной и низкими, густо поросшими камышом берегами. От реки начинался смешанный лес, кое-где перебиваемый узкими пашнями и зарослями сирени, лес тянулся до невысокого холма, на вершине которого высилась корявая перекрученная сосна с двойной кроной.
Очнувшись, Раничев оглядел открывшуюся перспективу и удивленно почесал голову. Что-то он никак не мог определиться - где находится? Вроде бы в музее должен… Ну да - в музее… А где тот, со шрамом? Где милиция, «скорая», пожарные? Где перстень? Где музей? И где вообще славный город Угрюмов?! Пошатываясь - хорошо хоть, все-таки кровотечение на плече угомонилось - Иван посмотрел под ноги : он, оказывается, очнулся в придорожной канаве, средь мать-и-мачехи, чертополоха и лопухов. Открывшаяся перед ним дорога производила странное впечатление - узкая, ухабистая, она, казалось, состояла из одной лишь пыли, покрывавшей зыбкую колею толстым серовато-желтым слоем.
Ах, да - телефон же имеется! Вот он, в кармане… Что за черт - «Поиск сети»? Неужели так далеко завезли? Сигареты… Вот они, полпачки есть еще. Черт, а зажигалка-то? Выпала, видно…
Нагнувшись, Раничев зачерпнул пыль в горсть, зачем-то понюхал… Странно - сухая! А ведь только что, ночью, прошел ливень, и, коли уж на то пошло, эта сомнительная дорожка должна быть грязной, а никак не пыльной. Впрочем, никакой другой дороги в пределах видимости не было. Что за чертовщина? Куда ж его завезли? И главное, бросили тут валяться в канаве! Нет, это наверняка не милиция и не «скорая». Скорее всего - похититель перстня! Взломщик со шрамом на левой щеке. По всему видать, его работа, больше некому. Очнулся и, желая замести следы - может, подумал, что директор музея мертв? - вытащил на улицу, будто пьяного, а там схватил такси да свалил куда-нибудь в ближние пригороды. Да хоть и не в ближние - солнце-то эвон где! явно полдень - за это время можно черт-те куда доехать, в тот же колхоз «Светлый путь», вернее, в бывший колхоз, ныне - агрофирму. Скорее всего, так оно и было - никакого другого разумного объяснения Раничеву на ум не приходило.
Еще одно вдруг встревожило - а что с Егорычем? Ведь сторож был ранен, и, по идее, заметавший следы ночной гость должен был бы и его с собой прихватить. А может, и прихватил? Может, валяется бедный сторож где-нибудь неподалеку? Стонет, бедолага, не в силах подняться.
Иван еще раз огляделся, покричал:
- Егорыч! Егорыч!
Никто не отзывался. Лишь пели в зарослях жаворонки, да тихо-тихо проплывали по синему небу белые сахарные облака. Ну дела… Впрочем, что стонать, надо действовать. Проверить ближайшие кусты - вдруг там обнаружится лежащий без сознания сторож? - затем поискать возможность выбраться отсюда. Автобусную остановку, деревню или, на худой конец, автодорогу, пусть даже грунтовую. Где-то здесь, кстати, должно проходить шоссе на Рязань.
Иван пошевелил рукой - плечо саднило, но, похоже, особо опасной рана не являлась, вот только крови вытекло из нее изрядно, потому, наверное, и звенело в ушах да голова чуть кружилась. Конечно, хорошо бы повязку… Рубаху разорвать - ага, а потом добираться до города полуголым? Хорош директор. Нет уж, лучше потерпеть. Потом уж в поликлинику… а может, где-нибудь и здесь, в деревнях, медпункт имеется?
Скрипя зубами - чем выше поднималось солнце, тем почему-то сильнее болело плечо - Раничев в поисках возможного местонахождения сторожа внимательно оглядел канаву, кусты, рощицу, затем поднялся на холм… и остановился у желтоватых зарослей дрока. Судя по примятой траве, туда явно что-то тащили. И не так давно. Иван нагнулся, отвел рукой ветку… И вздрогнул, упершись взглядом в широко открытые глаза трупа. Машинально отпрянув, уселся на траву, обхватив руками колени. Вот только трупа еще и не хватало для полного счастья! Несчастный Егорыч… Впрочем… Иван снова поднялся и заглянул в заросли - нет, это был вовсе не сторож. Мертвец - молодой парень, светлый, раскосоглазый, с небольшой кудрявистой бородкой - никоим образом не походил на музейного сторожа. Одетый в узкие полотняные штаны - бомж, что ли? - и окровавленную на груди русскую рубаху с вышивкой, парень лежал на спине, головой к дороге. Босые ноги его уже посинели.
Раничев покачал головой и присвистнул. Однако чем дальше - тем веселее. С минуту подумав, он решил все-таки пойти по дороге в какую-нибудь сторону, все равно в какую, дорожка-то явно должна была вывести если не к деревне, то уж к более оживленному шоссе - точно. Чего еще делать-то? Никого вокруг нет, не сидеть же сиднем да еще рядом с трупом.
Выйдя на середину дороги - туфли тут же утонули в пыли, - Иван постоял немного и решительно зашагал вправо. Расстилавшийся в той стороне ландшафт - заливные луга, речка, липовая рощица - был уж всяко веселей, нежели угрюмый еловый лес слева. Солнце припекало спину, можно даже сказать - жарило, и Раничев почувствовал большое облегчение, дойдя наконец до рощицы. А там и вовсе обрадовался - нагоняя его, понукая усталую лошадь, ехал на телеге мужик в старинном армяке и лаптях! Впрочем, Иван поначалу не очень-то вглядывался в его одежку - рад был хоть кого-то встретить.
- День добрый, - поздоровался он. - Не подскажете, далеко ль до деревни?
Мужик - маленький, темноглазый, с рыжеватой, косо подстриженной бородкой, - увидев его, вдруг спрыгнул с телеги и, упав на колени, низко поклонился:
- Здрав будь, мурза. Якши! Не трогай меня, бачка, я боярина Колбяты Собакина обельный холоп Никитка Хват. Боярина моего хан твой, Тайгай, знает, и ты меня не бей…
Мужик пал ниц и вытянул руки, такое впечатление, старался чмокнуть губами туфли Ивана. Тот попятился, с опаской оглядывая мужичка. Вероятно, местный сумасшедший.
- До деревни, спрашиваю, далеко ль?
- Там… - Мужик кивнул куда-то в сторону. - Обедятево, Хлябкое, Яськино - все боярина Колбяты деревни, князем пресветлым Олегом Иванычем пожалованные за службишку ратную.
- Хорошо, не маркиза Карабаса деревеньки, - мрачно пошутил Раничев. Однако сумасшедший отвечал довольно складно. - Каким, говоришь, князем?
- Нашим, Олегом Иванычем Рязанским, хана твоего, Тайгая, приятелем.
- Олегом Иванычем Рязанским? - ошеломленно повторил Раничев. - Вы, часом, историю не преподаете в местной школе?
- Холоп я, - снова пал ниц мужик.
- Вот заладил. Совсем как в фильме. - Ивану уже начала надоедать эта довольно-таки странная беседа. - Так, говоришь, там деревня-то?
- Там, там… - закивал мужичок.
- А город в какой стороне?
- Какой город? Пронск, Елец аль Угрюмов?
- Угрюмов. - Раничев облегченно кивнул; оказывается, еще не все потеряно. - От вашей деревни туда автобус ходит?
Мужик ничего не ответил, только смотрел снизу вверх, преданно, словно пес.
- Так где город-то?
- Там. Все прямо, бачка, потом по пронской дорожке.
- А, пронское шоссе. Знаю. Ямочный ремонт там недавно делали. - Раничев улыбнулся. - Ну спасибо.
- И тебя спаси Бог, бачка! - Мужичок стегнул лошадь и быстро свернул на развилку.
- Сам ты «бачка»! - углубившись в рощу в указанном мужичком направлении, передразнил Иван и вдруг вспомнил, что так и не догадался попросить у него спичек - курить захотелось со страшной силой..
Выйдя из рощицы, дорога круто поворачивала к лугу, ярко-зеленому, светлому, с желтыми шариками одуванчиков. Позвякивая колокольчиками, на лугу паслось стадо коров. Рядом горел небольшой костер. Сидевший у костра пастушок - белоголовый мальчуган лет десяти-двенадцати, - увидев Раничева, вскочил на ноги и низко поклонился.
- Да они тут что - все психи? Эй, парень, огонька не найдется?
- Сейчас, батюшка.
- Хм… «батюшка».
Пастушонок метнулся к костру и, вытащив оттуда тлеющую головню, протянул ее Раничеву. Благодарно кивнув, тот, достав сигарету, прикурил и довольно затянулся, выпустив дым кольцами. Хвастливо скосил глаза на мальчишку - как, мол? - и чуть было не проглотил сигарету! Пастушонок смотрел на него широко раскрытыми округлившимися от неописуемого ужаса глазами - словно бы Раничев только что проглотил живую змею.
- Ну, и чего выпялился? - досадливо поинтересовался Иван.
Вместо ответа пацан вдруг замахал руками, перекрестился и опрометью бросился к лесу.
- Окстись, окстись! - стуча зубами от страха, громко приговаривал он на бегу. - Сатана!
- Ну и местечко - одни придурки, - покачал головою Раничев и, бросив окурок в пыль, продолжил путь.
Впереди, за деревьями, замаячили крыши домов. Вернее - изб, это название больше соответствовало открывшимся глазам Раничева строениям. Поискав глазами магазин или почту и таковых не обнаружив, он направился к первой попавшейся избе - маленькой, вросшей в землю, без трубы - из тех, что назывались курными.
На крытой старой соломой и дерном крыше избенки росло несколько маленьких березок, во дворе, огороженном покосившимся плетнем, лениво валялась в пыли тощая хрюшка. Рядом с ней, спиной к Раничеву, нагнувшись, стояла старуха, одетая в какие-то невообразимые лохмотья, и деловито орудовала широким ножом в деревянном корыте. Видно, крошила крошево.
- Бабушка, не подскажете, где сельсовет?
Оглянувшись, старуха тут же пала ниц.
Покачав головой, Иван медленно присел на траву и, упершись спиной в плетень, устало закрыл глаза. Надоело ему все это - до чертиков! Долго ли, коротко ли он так просидел - не помнил; часов на руке не было, видно сорвались во время драки в музее. Потянувшись взглядом к запястью левой руки, Иван усмехнулся и достал из кармана мобильник. Уж там-то часы есть! Бросил взгляд на дисплей и удивился: показывающие время цифры, постоянно меняясь, мельтешили перед глазами. Ну вот, еще и это…
А вокруг него уже бегала ребятня, одетая с такой же вызывающей бедностью, как и прочие селяне, собравшиеся чуть подальше и с опасением разглядывавшие Раничева. Подняв голову, тот махнул им рукой:
- Да что вы там прячетесь? Не съем.
Они всё не подходили. Стояли, смотрели, негромко переговаривались друг с другом, словно бы что-то решая. Старые седобородые деды и совсем молодые парни. И те, и другие время от времени недовольно сплевывали и посматривали на солнце, словно бы проверяя время - видно, появление Раничева отвлекло их от какого-то важного дела. Иван решил больше не подходить к ним - ну их к черту, придурков, слыхал всякие россказни про деревенских, но чтоб такое…
Наконец совещавшиеся вроде бы пришли к какому-то решению. Отделившись от остальных, опираясь на посохи, к сидевшему у плетня Ивану отправились два старика в накинутых на плечи шерстяных покрывалах. Раничев взирал на них с олимпийским спокойствием - знал уже, что тут все с придурью. Лечебница, что ли, какая? Так нет в районе таких… О! Тут его вдруг осенило - секта! Сейчас начнут зубы заговаривать.
Подойдя ближе, старики поклонились. Иван, поднявшись с земли, - тоже.
- Как здоровьице драгоценнейшего Тайгая? - поинтересовался один из дедов, с косматой окладистой бородою.
- Вашими молитвами, - в тон ему отвечал Раничев. Кажется, про этого Тайгая он от кого-то уже слышал сегодня. - А как вы?
- Да покуда живы, батюшка. - Старики снова поклонились. - Что ж ты пешком-то, аль коня украли?
- Украли, украли, дедушки. - С притворной грустью Иван покачал головой. - И в землю закопали, и надпись написали - савсем гарачий, белий-белий.
- А, так белый конь-то был? Ужо, Минетий-тиун сыщет. - Оба старика просительно заглянули Раничеву в глаза:
- Ты уж, батюшка, не сразу взыщи за коника-то, может, и сыщется еще, ну а как не сыщется, уж всяко заплатим виру.
Старики еще о чем-то переговорили друг с другом, а Раничев, не слушая больше их - надоела ему до чертиков вся эта дурацкая беседа, - попросил отвести его в дом с телефоном.
- В дом? - переспросили деды. - А - пожалуй.
Старик с косматой бородой, поклонившись, гостеприимно показал руками на соседнюю избу - такую же маленькую и неприглядную, как и остальные. Потянувшись, Раничев направился вслед за ним, не обращая больше никакого внимания на остальных. Он не слышал, как другой дед - с бородой длинной, осанистой, - подойдя к ждущим его односельчанам, сказал тихонько:
- Нет, не Тайгая это человек. Я Тайгаевых всех знаю. Да и - без коня! Разве ж можно Тайгаеву человеку - да без коня? Шпынь это. - Старик покосился в сторону избы, в которой только что скрылся Раничев. - Эй, Ропша. - Он подозвал одного из пробегавших мимо пацанов. - Беги до тиуна. Скажешь - страшный тать у нас объявился, надо б его схватить да попытать хорошенько. Сами бы схватили, да по закону хотим, с его, тиунова, ведома. Беги, да смотри не перепутай.
- Не спутаю, дедко Кудеяр. - Пацан усвистал - только пятки в пыли засверкали.
В избе Строжана - так звали косматого деда - оказалось темно и прохладно. Маленькие оконца едва рассеивали тьму, зато хорошо пропускали ветер. Свежестью тянуло и от земляного пола.
- Молочка, господине? - Дед Строжан вытащил из-за потухшего очага крынку. - Звиняй, что сам прислуживаю - все мои в поле. Да и не только мои - все. Ты пей, господине, - топленое.
Он плеснул из крынки в большую деревянную кружку, такое впечатление - обгрызенную по краям. Налитая жидкость густо-желтоватого цвета не вызвала у Раничева приступа аппетита, однако, чтобы не обижать хозяина, он отпил глоток… и едва не изрыгнул обратно. Редкостная гадость! Иван передернул плечами и, вежливо поблагодарив деда за угощение, принялся обозревать внутреннее убранство избы, надо сказать, довольно скудное. Не было ни телевизора, ни холодильника, ни даже электрической лампы, даже керосинки - и той не было. Свет проникал сквозь узкие маленькие оконца, а в углу, под иконой, Раничев разглядел что-то вроде лучины, воткнутой в железный поставец.
Мебель тоже оставляла желать лучшего - дубовый стол, вдоль стен - длинные лавки из толстых досок, очаг- топившаяся по-черному (ну и ну!) печь, рядом с печью - небрежно прислоненная к стене прялка с куделью. Черно-белых фотографий в деревянных больших рамках - неизбежной принадлежности любой крестьянской избы - и тех не было! Просто каменный век какой-то. Староверы? Нет, скорее все-таки сектанты… Этакие и прирезать могут. Свалить бы от них поскорее, только узнать про автобус или хотя бы в какой стороне шоссе и сколько до него.
Однако узнать это, как уже успел убедиться Раничев, оказалось не так-то просто. Дед молчал, как партизан, а больше в избе спросить было не у кого.
- Спасибо за угощение, дедушка, - еще раз поблагодарил Иван. - Курить тут у тебя можно?
Не дожидаясь ответа, он достал пачку «Честерфилда», предложил деду, похлопал себя по карманам… черт, зажигалки-то нету.
- Дед, огонька бы…
Старик между тем недоуменно вертел в руках сигарету. Осмотрел ее со всех сторон, понюхал… пожевал даже. Раничев только вздохнул. Похоже, огонька у деда не допросишься. Но телефон-то тут должен быть или нет?
Иван поднялся с лавки, услышав через оконце какой-то шум на улице, рядом. Дед Строжан тоже услышал, распахнул дверь, выглянул… И подозрительно быстро убрался обратно.
- Там тиун пришел со людищи, - сообщил он. - Зовет.
- Тиун так тиун, - согласно кивнул Раничев, решивший ничему не удивляться. - Зовет - сходим.
Он вышел на улицу… и обалдел. Прямо перед ним стояли трое. Посередине - толстый важный мужчина с козлиной бородкой, и по бокам еще двое, помоложе, с копьями. Вся троица была обряжена в неполные доспехи русских ратников образца тринадцатого-пятнадцатого веков - короткие, до колен, кольчуги и шлемы с бармицами. Толстяк держал в руках обнаженный меч, длинный, с широким долом и заточенным острием.
- Четырнадцатый век, не раньше, - профессионально определил принадлежность меча Раничев. - Похоже, из музея не только перстень украли.
- Вот он - страшный тать! - выбежал из-за угла другой старик, указывая посохом на Ивана. - Хватайте, его, хватайте.
- Страшный тать, говоришь? - усмехнулся толстый. - А вот мы сейчас посмотрим, какой он страшный!
Раничев не успел ничего сообразить, тем более - пригнуться, как толстяк взмахнул мечом и…

Глава 6
Южная окраина Рязанского княжества. ПУТЬ ЧИСТ!

Околица родная, что случилось?
Окраина, куда нас занесло?
Анатолий Передреев «Окраина»

…и остановил его сверкающее лезвие буквально в нескольких сантиметрах от лица Раничева. Двое других тут же налетели сзади, вмиг скрутив Ивану руки. Задели раненое плечо - и директор угрюмовского музея, застонав, провалился в небытие.
Очнулся он черт-те где! Поначалу даже и не понял, только головой крутил очумело, дожидаясь, когда привыкнут к темноте глаза. Здесь - то ли в сарае, то ли в обшитом толстыми досками подвале размерами где-то метра три на четыре - было довольно темно, но не полностью - узкая полоска света брезжила откуда-то сверху, но все же особо пристально разглядеть узилище не представлялось возможным. От стены смердело - судя по всему, там стоял чан для отправления естественных надобностей.
- Вот уроды! - вспомнив толстяка с мечом и его подручных, выругался Иван и тут же застонал, неловко шевельнув плечом. Здоровой рукой поискал в кармане сигареты - пачка «Честерфилда» там точно была… да, похоже, сплыла. Как и ключи, как бумажник с мобильником.
Совсем рядом, в углу, тяжело вздохнули. Раничев насторожился - оказывается, он был здесь не один! Подтянув под себя ноги, он уселся, прислонившись спиной к стене, и затих, напряженно осматриваясь. Ага - вон, в углу кто-то лежит… и еще один - у противоположной стены, на какой-то - Иван принюхался - на какой-то гнилой соломе. Вот черт, и угораздило же! А ведь, наверное, это хорошо, что он здесь не один. По крайней мере, хоть кто-то прояснит ситуацию, сказать по правде - непонятную пока совершенно…
С сокамерниками, как мысленно обозвал их Раничев, хорошо бы попытаться наладить контакт, чем он и занялся, кашлянув нарочито громко:
- Мужики, закурить не найдется?
В ответ - тишина. То ли эти двое некурящие, то ли… то ли не хотят разговаривать. Тогда - почему?
- Мы, вообще, где?
Тот, что в углу, зашевелился, кашлянул… и, так ничего и не ответив, преспокойно отвернулся к стене и, кажется, задремал. Ну надо же! Похоже, эта парочка - такие же придурки, как и те, что снаружи. Что ж, не хотят разговаривать - не надо. Иван задумчиво уставился в потолок, выделяющийся в полумраке светлым прямоугольным пятном. Что же, черт возьми, происходит? А если… Ну да, сколько раз он слышал о таких случаях! Людокрады! Ну да, тот, со шрамом, - вылитый боевик! Как же он раньше-то не догадался… Похитят, увезут в Чечню, а потом будут требовать выкуп. Раничев усмехнулся - и кто же, интересно, за него заплатит? Комитет по культуре? Нет, уж скорей Влада… да и та таких бабок не наскребет. Зачем тогда его похитили? Наверное, спутали с кем-то… Или нет - просто запутывали следы, ведь боевик со шрамом выкрал из музея старинный перстень! Да-а… если так - дело плохо… Раничев грустно присвистнул.
- Эй, ордынец, не свисти, а! - заворочались, подав голос, в углу. - Минетий-тиун не особливо-то свист любит, говорит - примета плохая. Не дал бы плетей, как вон Феофилу…
Ордынец? Иван не сразу понял, что так обращались именно к нему. Ордынец… Интересно, почему ордынец?
- А про тебя Митька с Егорием переговаривались, допреж как сюда кинуть, - охотно пояснил товарищ Раничева по несчастью. - Ордынец, мол, Тайгая человечишко.
- Да не знаю я никакого Тайгая! - не выдержав, со злостью вскричал Иван. - И вообще мне на работу пора.
- Феофил вон тоже, доработался, - не совсем понятно произнес собеседник. По виду - не разобрать кто, все-таки темно, но голос приятный, звучный такой баритон, почти как у самого Раничева.
- А Феофил - это кто?
- Феофил-то? - Сокамерник усмехнулся. - Был свободный людин, потом - закуп, а ныне, похоже, холоп обельный… Должок-то боярину не вернул.
- О, боже! - неловко шевельнул плечом, застонал Иван, застонал не столько от боли, сколько от полной непонятности происходящего.
Сленг - ну чисто средневековый: тиун, холоп, закуп. Боярин вот опять же, которому должок не вернули. Может, и он, Раничев Иван Петрович, у этого непонятного боярина в должниках?
- Что за боярин-то?
- А то ты не знаешь! - Баритон хохотнул, невесело так, грустно, словно бы давили на него какие-то нехорошие, тяжелые мысли, оттого и молчал, да вот теперь вдруг решил поговорить, развеять немножко хандру.
- Да в самом деле не знаю! - повысил голос Иван. - Что за боярин? - Раничев ожидал услышать какое-нибудь знакомое имя, быть может, даже воровскую кличку иль погоняло какого-нибудь крупного преступного авторитета, крупного, конечно, в масштабе района или там области.
- Колбята Собакин - боярин, чтоб ему, змею, ни дна, ни покрышки! - В углу смачно сплюнули и вполголоса выругались.
- А где мы? - Раничев торопливо форсировал беседу, опасаясь, что еле видимый в полутьме собеседник вдруг замолкнет, замкнувшись в себе, так же, как вот только что.
В углу снова засмеялись:
- Слушай, ордынец, тебя, видно, хорошо по кумполу треснули - коль не помнишь, где ты да у кого.
- Не ордынец я. Раничев, Иван Петрович, директор Угрюмовского музея истории и культуры, - запоздало представился Иван. - А вас как величать?
- Ефим, - снова вздохнув, отозвались из угла. - Ефим Гудок кличут. А ты, стало быть, не Тайгаев?
- О, господи… Да не Тайгаев, Раничев я. Из Угрюмова, директор му…

Предыдущая страница 3 Следующая страница


Перстень Тамерлана 4

- Плохо, что не Тайгаев. - Ефим почесал затылок. - Эдак, и ты холопом Колбятиным станешься, как Феофил да азм, грешный… Для чего, думаешь, нас тут держат?
- Вот мне тоже это очень интересно узнать!
- Да чего тут знать-то? В холопей поверстают - и все дела. Будем тут, на Колбяту, робить, до днев скончания. А убежать захотим - на чепь! Или плетьми, как Феофила… Феофил! Феофиле… Как ты?
На соломе завозились, заскрипели:
- Ой, тошнехонько, Ефиме, ой, болит спинушка…
- Минетий, тиун, бил?
- Он, собака, самолично… Ох… А боярский сынок Аксенка присматривал да тож пару разов приложился.
Феофил надсадно закашлялся и затих, пару раз сплюнув. Видно, говорить ему было больно. Замолк и Ефим, и в подвале - или погребе? - вновь повисла гнетущая тишина.
Раничев сглотнул слюну. Тут, оказывается, и бьют кого-то! Полный беспредел. И ведь не так далеко от города. А может, представится случай бежать? Можно было б, конечно, попробовать сговориться с остальными узниками, наброситься всем вместе на вошедших - ведь придут же за ними когда-то, а руки-то - вот они - свободны, не связаны.
Иван снова неловко шевельнулся - и вновь плечо ожгла боль. Да-а… Этак много не набегаешься. Он попытался привести в некоторый порядок мысли. Итак, что же получается? Похитили его какие-то преступные элементы, может чеченцы, а скорее всего - блатные, это - судя по кличкам. Значит, похитили… Цель? Замести следы, запутать следствие… И скорее всего, похитители попытаются срубить деньги… только - с кого? Или он, Раничев Иван Петрович, нужен им для каких-то других целей? Например, для предвыборной политической борьбы за кресло угрюмовского мэра. Запугают, затем используют в качестве доверенного лица… Впрочем, что гадать? Быть может, вскоре все разъяснится?
Иван как накаркал! Снаружи вдруг послышались гулкие голоса, скрипнув, наверху открылся лаз - значит, и в самом деле погреб.
- Эй, ордынец, вылазь, покуда плети не отведал! - с шумом спустив лестницу, повелительно бросили сверху.
Раничев вздрогнул: «ордынец» - это ведь ему! - торопливо - получать плетей не особенно-то хотелось - полез, перебирая руками по занозистым перекладинам, снова стрельнуло в плече…
А в глаза ударило солнце! Оно стояло уже низко, выглядывая верхним лучистым краем из-за крыши какого-то деревянного здания, да все строения вокруг были деревянными, сложенные из крепких бревен, в лапу, что называется - на века. По обширному, вымощенному деревянными плашками двору, лениво бродили гуси и прочая домашняя птица, пробегали какие-то люди - босые, в расшитых рубахах - кто-то нес на плечах мешки, кто-то деревянные кадки, верхом на пегом коньке проехал чернобородый мужик в бордовом плаще и низких зеленых сапогах с узорочьем. Бежавший перед ним мальчик почтительно распахнул ворота- да, здесь были и ворота, и высокий частокол ограды, и даже небольшая надвратная башенка с вооруженным копьем стражем! Все это - люди, всадник, солнце и гусиный гогот, и чья-то ругань, и крики - навалилось на едва вылезшего из погреба Ивана с такой резвой силой, что тот пошатнулся и, наверное, свалился бы обратно в узилище, если б пришедшие за ним люди не подтолкнули его в спину. Надо сказать, сделали они это довольно грубо - споткнувшись, Раничев едва не полетел носом в навозную кучу. Сопровождающие быстро стянули ему за спиной руки и обидно засмеялись:
- Неча башкой вертеть! Иди, давай.
Прошли мимо какого-то приземистого здания - мужики и молодые парни в одних портках, с прибаутками метали туда старое сено с огромного, запряженного парой мосластых лошадок воза. Заходившее солнце играло на мускулах мужиков, сияло в позолоченном кресте соседнего небольшого строения, по всей видимости - церкви. Раничев быстро оглянулся на нее. Значит - не бандиты? Значит, все-таки секта?! Вообще-то это многое объясняло. И простецкий, нарочито крестьянский, этакий «а ля рюс», вид окружающих - средь коих ни одного курящего, Иван это сразу заметил! - и частокол, и церковь… так и похищенный перстень, видимо, представляет какой-то интерес для сектантов! Ну да… А кроме перстня, быть может, - и кое-что еще из экспозиций музея, потому-то и похищен директор… Значит, сектанты. Право, неизвестно еще, что хуже? С бандитами хотя бы договориться можно, а с фанатиками - поди попробуй! А тот убитый парень, в кустах? Наверное, он пытался бежать? Да, дела серьезнее некуда.
- Сюды вертай… - Шедший впереди охранник обернулся, кивком указывая дорогу.
Завернув за угол церкви, Иван и его сопровождающие оказались перед большим трехэтажным зданием, тоже, естественно, деревянным, с высокой шатровой крышей и крытыми галереями по всему периметру. Галереи были связаны меж собой узкими лесенками, точнее - бревнами с вырубленными в них углублениями-ступеньками. Не совсем точно по центру строения, чуть ближе к левому краю, размещалось крыльцо с широкой парадной лестницей, украшенной массивными резными перилами.
На крыльце, небрежно облокотившись на перила, стоял молодой парень, одетый по местной сектантской традиции - в малиновую рубаху и синий полукафтан, подпоясанный широким поясом с желтыми шелковыми кистями. На ногах парня красовались светло-коричневые сафьяновые сапожки без каблуков, похожие на те, которые используют иногда цирковые наездники. Парень был очень красив, скорее даже как-то не по-мужски смазлив: светлые, тщательно расчесанные кудри, небольшая бородка, белое, с тонкими чертами, лицо, словно бы высеченное из мрамора, глаза - холодные, ясно-голубые, а густоте ресниц позавидовала бы любая женщина. Тем не менее парень производил какое-то неприятное впечатление, в выражении его красивого лица было что-то хищное, нелюдское, волчье.
Дойдя до ступенек крыльца, шедший впереди охранник замедлил шаг и в пояс поклонился:
- Ордынца привели, батюшка Аксен Колбятович.
- Вижу, что привел, - скривился парень. - Ужо посейчас скажу батюшке. Ждите.
- Так, боярин-батюшка сказывал…
- Цыть! - Аксен обернулся, сверкнул глазами, ощерился злобно, словно пойманный волк, по всему видно было, не привык, когда ему перечили.
- Сказано тебе - ждать, вот и жди! - с угрозой в голосе прошипел он и удалился, хлопнув за собой дверью. - Что ж. Пождем, - пожал плечами стражник и неожиданно замахнулся копьем на Ивана. - У, гажья рожа! Из-за тебе все.
Раничев хотел было, конечно, поинтересоваться, что это «из-за него»? Да по здравом размышлении счел за лучшее пока от расспросов воздержаться. Уж слишком вид у охраны был озлобленный. Ну их…
- Заходите, что встали? - вышел на крыльцо маленького роста темноглазый мужик с рыжеватой, косо подстриженной бороденкой, по виду - прощелыга, каких мало. Иван вздрогнул, вспомнив - именно этого мужичонку он видел тогда, на телеге… Почти сразу после того, как обнаружил убитого парня…
- Шагай! - Один из стражников больно ткнул зазевавшегося Ивана в бок. Тот охнул и быстро поднялся по крутым широким ступенькам.
Скрипнув, отворилась дверь, Иван пригнулся - притолочина оказалась низкой. Войдя в полутемные сени, длинные и узкие, они вышли с другой стороны дома и, поднявшись по лесенке на галерею, остановились около узенькой дверцы. Шедший впереди стражник осторожненько постучал, почти поскребся:
- Можно ль, боярин-батюшка?
Раничев фыркнул. И чего комедию ломают, спрашивается? Изнутри послышалось какое-то глуховатое бурчание, словно бы ворочался в берлоге недовольный медведь. Счев бурчание за приглашение войти, стражник, не оборачиваясь, призывно махнул рукой.
- Поклониться боярину не забудь, рожа ордынская, - шепнули откуда-то сбоку прямо в ухо Ивану. Сами вы рожи!
Он не сумел ничего сообразить, как получил по шее ха-а-ароший удар, после которого чуть было не растянулся на полу, еле изловчившись приземлиться на колени.
- Так вот ты какой, Тайгаев человек! - оглядывая Раничева с головы до ног, с усмешкой произнес сидевший в резном креслице мужик: тощий, крючконосый, с узкими пронзительными глазами. По-видимому, это и был «батюшка-боярин», или - главный сектант. Как он у них называется, гуру, что ли? Нет, гуру -это на Востоке, у этих - «боярин».
Узкие глазки боярина глядели на Ивана так пристально, словно он уже успел натворить что-то жутко непотребное. Точно так же он посмотрел и на стражников. Те враз поклонились.
- Пшли вон, - шикнул на них боярин, и стражники удалились со всей возможной поспешностью, а последний едва не запнулся о низкий порог.
Раничев с интересом осмотрелся. Внутреннее убранство кабинета главного сектанта сильно напоминало обычную русскую избу: широкий, сколоченный из толстых досок стол с бронзовым подсвечником и горящей в нем свечкой, небольшой, серой, коптящей, впрочем, наверное, не особо она тут и нужна была - сквозь узкое распахнутой оконце в кабинет (или, лучше сказать, в горницу?) проникал яркий дневной свет.
- Велю, батюшка, закрыть? - неслышно вошел давешний красавчик, глянул на оконце - недовольно-и - вопросительно - на боярина. А ведь они чем-то похожи - главный сектант и этот… Отец и сын?
- Вели, Аксене, - кивнул боярин и снова вперился глазами в Ивана. Вот уж, поистине, дыру протрет!
Красавчик распахнул дверь:
- Никитка!
- Тута, батюшка! - Запоротом мелькнул кособородый.
- Захлопни-ко ставенки да посматривай, мало ли…
- Сполню, батюшка…
«Батюшка»! Раничев хмыкнул и перевел взгляд на главного, вернее, на стол, где рядом с подсвечником небрежно лежали пачка сигарет и мобильник. Ха, а не так уж они и далеки от цивилизации, сектанты хреновы! Стоп… Мобильник-то, похоже, его, Раничева! И сигареты… Иван не выдержал:
- Закурить дайте.
Его просьбу оба сектанта проигнорировали, словно бы и не слышали. По здравом размышлении Раничев не стал настаивать, ну их… И так уже почти забыл про курево, если б не пачка на столе…
- Скажи-ка, мил человек, ктой-то тебе плечо расцарапал эдак? - пожевав губами, тихим голосом поинтересовался боярин. Одет он был по местной, сектантской, моде - в длинный балахонистый кафтан с пуговицами, желтовато-коричневый, с узорами, из какой-то плотной блестящей ткани.
- Нашлись друзья… - усмехнулся Иван. Боярин неожиданно засмеялся:
- Хошь, я тебе скажу?
Раничев пожал плечами. Да за-ради бога, интересно будет послушать, все не в погребе сидеть!
- А вот так было, мил человек. - Главный сектант почмокал губами. - Оба вы - и ты, и напарник твой убитый - людишки Тайгая…
Иван дернулся было противоречить, да боярин махнул на него рукой, взглянул злобно-строго, ровно плетью ожег:
- Сиди, тварь! Не то… - потом успокоился, продолжил по-прежнему благостно: - Тайгаевы вы оба. Промышляли тут в наших местах, высматривали, сколь у кого чего есть, да не скрыл ли кто выход-дань от ока грозного Тохтамыша-царя, то вы особливо записывали в грамотку… кого записывали, а кого - и нет, кто-то серебришком от вас откупался, опосля вы ж, воры, то серебро меж собою не поделили, сподобились передраться, аки псы препоганые, вот тебя-то напарник твой, Каюмка, и полоснул по плечу ножичком, ну а тебе больше повезло, убил ты Каюмку, а серебро припрятал, как наших людей увидал.
- Бред какой-то!
- А заодно - и записи все припрятал, грамотцы, что Тохтамышу-царю чрез Тайгая готовил. Вот грамотцы-то эти мне и отдашь! - повысив голос, резко закончил боярин, пристукнув по столу длинной костлявой ладонью.
- Бред… - Раничев закрутил головой: похоже, тут не секта, похоже, тут натуральный сумасшедший дом - Тайгай, Тохтамыш, убийство.
- Ну а не отдашь, велю тебя пытать посейчас же! И пытать крепко…
Поднявшись с кресла, старик боярин пинком распахнул дверь, рявкнул:
- Мине-тия ко мне. Да с прикладом пытошным.
Стоявший у окна Аксен на секунду… на малую долю секунды… изменился в лице. Бросился к отцу:
- Батюшка! Не вели Минетия звать.
- Что такое?
- Рановато еще. Шпынь этот… - Аксен ожег взглядом Раничева. - Крови потерял немало, а ну как от пыток окочурится? Лучше б сначала ему плечо залечить да попоить отваром, а уж опосля…
- Опосля, говоришь? - Старец задумался, подозрительно взглянул на сына. - Умен ты стал Аксене, умен…
Боярский сын поклонился.
- Умен… Да не слишком ли, родному отцу перечить?! - Боярин повысил голос.
- Не гневайся, батюшка Колбята Собинич! - Аксен бросился на колени, зацеловал старику руки, загнусавил:
- Я ж как лучше хочу. Вели шпыня этого обратно в поруб бросить, да плечо пущай замотают… А потом… Может, он к завтрему и сам все выложит. А ежели не выложит, я с него, подлого, шкуру спущу самолично, да так, что… А сегодня, батюшка, некогда и пытать то - Хавронья пирогов напекла с вязигой да с потрохами куриными, твои любимые… с пылу, с жару…
- Ладно, уговорил ты меня, Аксене. - Махнув рукой, старец поудобней уселся в кресло. - С пылу, говоришь, с жару? Ну так и быть, велю обедать. А этого шпыня - в поруб! До завтрева…
Старик противно рассмеялся. Подхихикнул и Аксен, взглянул мельком на Раничева, нехорошо взглянул, подленько так, словно была у него насчет его и своя тайная выгода, не только та, про которую он только что твердил отцу.
Иван снова очутился в погребе. Никаких изменений там за время его отсутствия не произошло - соседи были те же. Только что Феофил уже отошел от плетей и теперь громко жаловался на жажду:
- Ох, испить бы водицы… Водицы бы…
Да и Ефим Гудок - если Раничев правильно запомнил его имя - отнесся к нему гораздо с большим радушием, поинтересовался даже - пытали ли?
Иван отрицательно покачал головой:
- Не успели. А что - могут?
- А вон у Феофила спроси, - невежливо хохотнул Ефим. - Как спина, Феофиле?
- Водицы…
….А в это время наверху, оглядываясь, подошел к погребу боярский сын Аксен, красивый, белолицый, кудрявый. С недовольством покосился на стража:
- Ты чего тут?
- Боярин приказал, Колбята Собинич, батюшка ваш.
- Ах, вот как… Ладно… - Аксен отошел в сторону и с задумчивым видом направился к церкви. - Ай, хитер, батюшка, - шепотом приговаривал он. - Ай, хитер… Да и я не лыком шит… - Не дойдя до церкви, он свернул налево, к колодцу. Позвал:
- Никитка! Никитка!
- Здесь я, Аксен Колбятыч.
- Слушай сюда… дело тайное. - Отойдя за колодец, Аксен принялся нашептывать что-то верному своему холопу, то и дело кидая опасливые взгляды на терем.
Раничев снова замолк. Вернее, замолчали его товарищи по несчастью - не очень-то подробно они о себе рассказывали, а если и рассказывали, то несли всякую чушь о холопах да закупах, такой, видно, был в секте бзик - с историческим уклоном. Закуп Феофил - закуп, ну надо же! - почти ничего не говорил, все больше стонал да просил пить, зато Ефим Гудок оказался весьма словоохотлив, только разговоры его касались в основном «собаки-боярина» да сына его, Аксена. О них обоих Ефим упоминал с крайним небрежением, по-видимому, ожидая того же и от Раничева, но, не дождавшись, умолк. Призадумался и Иван - ничего конкретного он пока так и не вызнал. Да, очень похоже, это была секта, может быть, даже какой-то староверский скит - никто не курил, а староверы как раз и не курят - но вот где он был расположен и что нужно было сектантам от него, Раничева? Главный старец - «батюшка-боярин», как его называли - нес какую-то чушь об убийстве, о серебре, о грамотах каких-то. Бред сивой кобылы. Хотя… Если отбросить уж явные выдумки типа Тохтамыша - впрочем, вполне возможно, это просто-напросто кличка, ну да, похоже, так оно и есть - получается что? А то, что бежавший из скита парень ушел не пустым - прихватил драгоценности - «серебришко», как их называл старец - и «грамоты» - записи, дискету? В общем - информацию, вероятно, весьма конфиденциального, опасного для дальнейшего существования секты, толка. Затем бежавший был убит неизвестно кем, скорее всего, кем-то из сектантов, который и владеет теперь и драгоценностями и информацией.
Самое плохое во всей этой истории то, что глава секты всерьез считает этим человеком Ивана. А для того чтобы не допустить утечки информации, сектанты пойдут на все. Нда-а, неприятная история. Интересно - как отсюда выбраться? Иван даже примерно не представлял - где они. На машине-то много куда могли завезти, гиблых мест вокруг хватало - за лесами, за болотами - и у себя, в Угрюмовском районе, и в соседней Мордовии.
- Водицы… - снова застонал Феофил.
Иван покосился на него с неприязнью - ему самому, к примеру, пить почему-то не очень хотелось, а вот курить… Вздохнув, Раничев сглотнул слюну. Ведь собирался же раньше бросить - если б бросил, не так бы сейчас мучился. Ну хари староверские, неужто в скиту ни один не курит? Да смолят наверняка где-нибудь, пока старец не видит. Вот незадача… Без курева-то совсем плохо! Да и эти, соседи, что-то притихли. Расскажут они хоть когда-нибудь - где находится этот чертов скит? Иван в который раз уже задал этот вопрос в темноту.
- Да я ж тебе говорил - не знаю, как и ответить, - откликнулся Ефим, видно, и ему обрыдло уже в молчанку играть. - Хитер Колбята. С одной стороны, вроде бы под рязанским князем ходит, а с другой - под Ордою. Когда так, когда эдак выходит - земли-то приграничные. И - хвастал - грамоты у него на то имеются - и от Олега Иваныча Рязанского, и от Тохтамыша-царя.
- Какого еще Тохтамыша-царя? - со стоном буркнул Иван. - Он кто, в законе вор или просто авторитет приблатненный?
- Тохтамыш? - Ефим усмехнулся. - Конечно, вор! Чистый разбойник. Правда, ему не до нас сейчас - хромоногий Тимур не дает покою.
Раничев про себя охнул - ну вот, еще и Тимур объявился. Тоже бандюган какой-нибудь. Ага, получается, сектантов крышует некий вор в законе по кличке Тохтамыш, а бандит Тимур, похоже, хочет у него скит этот отнять, интересно, зачем только? Ясно, хоть с этим разобрались. Теперь бы с месторасположением определиться.
- Слышь, Ефим, а до Угрюмова далеко отсюда?
- Да верст сорок, наверное, будет. Хотя - кто их мерил, эти версты? Один лес да болота кругом.
- Сорок?! - обрадованно переспросил Иван. - Так это ж совсем рядом. Бежать не пробовали?
- Пробовал кое-кто. - Ефим тяжело вздохнул. - Только все дороги здесь через Колбятины деревни проходят, через Хлебное, Яськино да Обедятево, других дорог нет - одни болота. Смерды сразу выдадут - у них на то ряд с Колбятой.
- А может, попытаться все-таки? В крайнем случае - к шоссе выйти, а там автостопом - ищи-свищи.
Ефим засмеялся:
- Ишь, какой прыткий - ищи-свищи. Ты сначала отсюда выберись, попробуй!
Раничев умолк - в общем-то, Ефим был полностью прав. Держали их в обшитом досками погребе, наверх без лестницы не попадешь, если только на голову друг другу встать, да и то наверняка крышка заперта… а может, и часовой выставлен, для особого пригляда - людей в скиту хватает. Часовой… Интересно - он тоже не курит?
- Эй, есть кто наверху? - приложив руки рупором ко рту, прокричал Иван. Ха! А плечо-то подживает, неплохо перевязали, правда, без всяких антисептиков, травами, но боли уже почти нет. - Эй!
Наверху что-то скрипнуло - крышка погреба чуть приподнялась. Судя по тускло-синему небу, снаружи был уже вечер.
- Чего разорались, псы? - недовольно пробурчал стражник.
- Водицы, - снова застонал Феофил.
- И покушать бы неплохо было, - подал голос Ефим.
- И покурить бы…
Страж презрительно хохотнул, однако крышку не закрывал, видно, стоять просто так скучно было, а дисциплинка в скиту хромала.
- Скоморох кто тут? - немного помолчав, спросил стражник.
- Ну я скоморох, - лениво ответил Ефим. Раничев удивился - вот вам, пожалуйста, еще одно погоняло.
- А скоморох, так спой чего-нить, - предложили сверху. - Понравится песня, глядишь - и спущу вам баклажку.
- И сигаретку не забудь.
- Песню, говоришь? Ну слушай…

Святый Егори-и-ий… -

затянул Ефим неожиданно звучным приятным голосом.

Взял ключи златы,
Пошел в поле,
Росу выпустил.
Росу теплую,
Росу мокрую…

Последний куплет - или припев - повторялся, и Раничев тоже подпел, с подвыванием, на манер Дэвида Кавердейла:

Росу теплу-у-ю,
Росу мокру-ую.

Так дальше и пели - на два голоса. Когда песня закончилась, стражник наверху одобрительно кашлянул:
- Ловите!
Вот и баклажка… Небольшая, плетеная. Ефим Гудок беззвучно поймал ее, сунул горлышком в рот Феофилу… Тот заплевался:
- Водицы бы!
- Ну что было, - захохотал сверху страж. - Выпьете, свистнете - я веревку спущу - баклажку привяжете. - Он громыхнул крышкой.
- На, пей, Иване!
Раничев нащупал протянутую флягу - берестяная! - в музее-то полно такой посуды было, плетеной из березы да липы, отпил… и закашлялся. Понял теперь, почему Феофил снова водицы просил - в баклажке-то не вода, бражка оказалась! Ух и ядреная же!
- А ничего, - заценил Иван. - Сейчас напьемся, забуяним.
- Не с чего тут напиваться, - засмеялся Ефим. Помолчал, забрав флягу, потом спросил: - А ты, Иван, где так петь выучился? Не скоморох ли часом?
- Не, не скоморох. - Раничев хохотнул. - Мы в «Явосьме» играли с ребятами, может, слышал?
- Играли? А говоришь - не скоморох! - радостно воскликнул Ефим. - Ну -- удивил, друже. - Подобравшись ближе, он от души хлопнул Раничева по плечу. Хорошо - по здоровому. Затем вдруг наклонился к уху, зашептал с опаской: - Плохи твои дела, друже, вот что скажу.
- Да я уж и сам гляжу…
- Глядишь, да не все видишь… Смекай -вот приволокли тебя от Колбяты - и сразу стража поставили, а ране-то, до тебя, никаких стражников не было, буде случайный кто снаружи мимо пройдет. Значит - нужон ты им, Иване! Рассказывай, чего учудил, может, помогу чем?
- Ничего я такого не чудил. - Раничев пожал плечами. - Только, похоже, хотят на меня убийство повесить. Серебро какое-то спрашивают да эти, как их, грамоты.
- Грамоты? Во-он что-о… Наверное, переписные грамоты… А говоришь, ты не ордынец? Нехорошие дела, ой, нехорошие…
- Да что ты все заладил, Ефим, нехорошие да нехорошие. Что делать-то будем? Думаю, и тебе с Феофилом здесь задерживаться резону нет. Была б возможность - ушли бы?
- Да не уйдешь отсюда, сколь тебе говорить?
- Ну тогда сидите, дожидайтесь черт знает чего. Чем зря сидеть, давно бы подкоп, что ли, выкопали… Хотя, конечно, тут доски… А этот, стражник, он ведь, кажется, веревку спустить обещал?
- Тебя вместо баклаги привяжем? Ужо не заметит! - Ефим невесело засмеялся.
- Но надо ведь что-то делать! Не сидеть же сложа руки.
- Аи, молодец! - Ефим снова хлопнул Раничева по плечу. - Вижу своего брата, скомороха. Думаешь, я про то не думал? - Он нагнулся совсем близко к уху. - Его опасаюсь, - шепнул, кивая на Феофила. - Как бы не выдал, сам-то не побежит, чай, семья тут, в Яськине. А мы с тобой можем попробовать… только - сгинем, скорее всего, в болотах. Ох, пропадем, чувствую!

Предыдущая страница 4 Следующая страница


5 Андрей Посняков

- А здесь - не пропадем?
- Здесь? - Ефим задумался. - Тебе-то, видно, - точно пропасть, а мне… - Он вздохнул. - Да и мне тоже. В холопях на цепи жить - то жизнь разве? Думаешь, чего меня тут третий день держат? Ждут, когда исхудаю, опосля - на цепь, а уж потом - работай. А работы у Колбяты в хозяйстве хватает! Я-то чего выжидал - думал потом убежать исхитриться, Феофил-то мне в этом деле не помощник… А вот ты… Тебе на плечи встану - наверное, дотянусь до крышки.
- Нет. - Вспомнив про больное плечо, Раничев замотал головой. - Давай лучше я - тебе на плечи. Изготовлюсь, а ты покричишь. Как часовой нагнется, я его и… Ну а дальше, как говорится, дело техники.
Честно говоря, не очень-то хороший был план, Иван и сам понимал это, да вот только лучше пока придумать не мог, а нужно бы поторапливаться, ох как нужно. Кто знает, что там завтра будет? Ладно хоть Ефим согласился, вот только Феофила было жалко - перепадет ему явно, когда придут, скажут - чего заполох не поднял, когда бежали? Подумав, Феофила решили скрутить его же рубахой - дескать, оглоушили, связали, а уж потом и убегли, главный-то того виновец - стражник неопасливый да глупый. Вот его-то и надобно было приманить…
Крышка отворилась быстро - Иван, конечно же, не успел взобраться на плечи своему сотоварищу по несчастью. Голосок сверху раздался дребезжащий, тонкий, совсем непохожий на голос стражника. Раничев даже вздрогнул - сменили часового?
Вокруг стояла темень, хоть глаз коли, сквозь приоткрывшуюся наверху щель были видны звезды, на фоне которых выделялся черный силуэт неведомого гостя.
- Боярин батюшка напоить вас велел, водицею. - Об землю ударилась баклага. - После спущу веревочку - привяжете, как изопьете.
Веревочку он спустит… Есть тут уже одна веревочка. Интересно, где неусыпный страж бродит?
Раничев прислушался. Наверху послышались вдруг чьи-то торопливые шаги, угрожающий шепот… Ругань. Дребезжащий оправдывающийся голосок. Затем звук удара - кто-то кого-то треснул, видимо - по шее, после чего щель расширилась и в желтом свете звезд замаячили уже две тени.
- Водицы не испили еще?
- Не, не успели, - ответил Ефим, нащупывая в темноте флягу. - Не отыскали еще баклажку-то, видно, в угол закатилась, сейчас, пошаримся…
- И не ищите!
Вниз неожиданно упала лестница.
- Подымайтеся! - громким шепотом приказали сверху.
Раничев с Ефимом не заставили себя долго упрашивать - вмиг выбрались наружу… перед ними стоял небольшого роста мужик с косой бородкой… тот самый, что встретился Ивану на телеге, а потом, уже в скиту, прислуживал сыну главного старца. Интересное кино получается… И очень подозрительное. Впрочем, сейчас рассуждать было некогда.
- Идите за мной, да побыстрее, - шепнул мужичок. - За амбаром пригнитесь.
Так и сделали. Ночь стояла ясная, теплая. Пахло свежей травой, навозом, парным молоком и еще чем-то деревенским, легкий ветерок покачивал листья деревьев, черные в призрачном свете звезд. Где-то совсем рядом стрекотал сверчок, мычали во хлеву коровы, а над самой церковью висел узкий золотистый месяц. Меж церковью и частоколом тянулся обширный двор, словно бы вымерший, у закрытых ворот, в башенке с луковичной крышей, маячила темная фигурка стража. Интересно, а куда тот стражник делся, любитель песен? Ладно, об этом подумать и потом можно, будет еще время… если, правда, будет…
Пригнувшись, Иван с Ефимом быстро пробежали вдоль частокола за своим провожатым и очутились в небольшом закутке, меж двумя амбарами, где возвышался небольшой сруб с круглым колодезным колесом.
- Полезайте. - Кособородый кивнул на сруб.
- Окстись! То ж колодец.
- Полезайте, говорю! Там, до воды не долезая - лаз, увидите… Выйдете к реке, дальше мимо болота, да в лес, к Хлябкому… там пройдете. У остальных деревень - засады. Ну, поспешайте же!
- Спасибо, - сиганув в колодец вслед за Ефимом, поблагодарил Раничев.
Выяснить что-либо о неожиданном спасителе, похоже, не представлялось возможным. Ну и черт с ним…
- В Хлябком передадите поклон Онфиму, - уже в колодец громко прошептал кособородый.
- От кого поклон-то?
- От… Он знает, от кого.
- А зачем…
- После узнаете. Идите. Путь чист!
- Путь чист, - пожав плечами, повторил Иван.
…Стены колодца поросли мокрым мхом, внизу, под ногами, тихо плескалась вода. А вот и лаз - не обманул кособородый - узкий, едва пролезть… Раничев не сдержался, ойкнул, зацепившись плечом, и, встав на колени, быстро пополз за Ефимом. Ползли долго, казалось - целую вечность. Ход то сужался, так что еле-еле можно было пролезть, то снова расширялся, уходя куда-то вниз. Вокруг была сырая промозглая тьма, настолько плотная, что можно бы, пожалуй, ползти и с закрытыми глазами, и впереди ничего не светлело, никакого выхода, словно бы подземный ход этот вел прямо в преисподнюю! Иван испытал даже острый приступ клаустрофобии, потом успокоил себя - а выход ведь и не должен светлеть, ночь!
Они выбрались из лаза внезапно. Раничев услышал вдруг, как впереди что-то зашуршало, да и сам вдруг уперся в густые колючие заросли, похожие на терновник. Собственно, наверное, это и был терновник…
Последнее усилие - и Иван блаженно повалился на черный берег реки. Рядом, ближе к реке, лежал, отдыхая, Ефим Гудок. Вот он поднял голову, осмотрелся. Прополз ближе к реке, напился:
- Вставай, Иване. Путь долгий.
- Путь чист, - откликнулся Раничев. - Так ведь говорил этот, с косой бородой.
- Никитка это, Хват, холоп Собакинский, - поднимаясь на ноги, пояснил Ефим. - Не доверяю я ему. Не доверяю… А что делать?
- Давай другой дорогой пойдем, - напившись - ой, до чего же вкусна водица! - предложил Иван.
- Так он же говорил - там везде засады!
- Так ты ж ему не доверяешь, - в тон Ефиму продолжил Раничев. Оба приглушенно рассмеялись и быстро пошли вдоль берега. Впереди, на излучине, что-то темнело.
- Дерево. - Ефим обернулся. - Видно, волной прибило.
Иван в задумчивости остановился. Посмотрел на дерево - широкое, крепкое, с корявыми густыми ветвями.
- А река-то куда течет?
- В Орду, в степи…
- Но от деревенек всех - в сторону?
- Так. Деревни-то - выше. - Ефим кивнул вверх по течению. - И Хлябкое там, и Яськино, и Обедятево. Слушай, Иване, так ты хочешь…
Ефим Гудок соображал быстро. Посмотрел на Раничева, улыбнулся одобрительно, поплевал на руки:
- Поможешь столкнуть, с плечом-то?
- Ничего, - усмехнулся Иван. - Уже и не болит совсем.
С трудом, но деревину все-таки столкнули с мели - хорошо, вода теплая - забрались на ствол, уцепившись за ветки, кое-как уселись - ноги в воде, зато зад в сухости - поплыли.
- Надеюсь, порогов впереди нет, - вслух подумал Раничев. - Одни перекаты…
Вспомнил вдруг юность, напел тихонько:

Все перекаты да перекаты.
Послать бы их по адресу.
На это место уж нету карты,
Идем-бредем по абрису…

- Иване! - обернулся Ефим. - Ну я ж говорил, что ты скоморох, а не признаешься! Ишь, распелся… С кем в ватагах хаживал?
- Да с ребятами с факультета… - отмахнулся Иван. - Сядешь, бывало, на камень - вся байдарка в воде… Ты лучше вот что скажи, Фима, как высветлеет - что делать будем? Так и плыть, как две обезьяны? Я предлагаю - к шоссе выходить. До Угрюмова доберемся - считай, все, уцелели… Ну или до поста ГАИ хотя бы. Не знаешь, где тут пост?
- Пост? Дак пост перед Пасхой был, а сейчас уж Троица скоро.
- Шутник ты, однако, Ефим Батькович. Ладно, посветлеет, там увидим.
Так они и плыли до самого утра, и только потом, когда яркое майское солнце, вспыхнув, заиграло на вершинах тянувшихся по берегам деревьев, решительно покинули свое плавсредство, да и пора было - деревина с ходу уткнулась в камни.
- Вот тебе и путь чист, - выбравшись на берег, усмехнулся Раничев. - Какое там чист - одни камни! Байдарка - и та б не прошла.
…Взошедшее солнце золотило верхушки елей да крытые старой соломой крыши села Хлябкое, блестело в болотных лужицах у дороги, что вела мимо села к боярской усадьбе, лучистыми зайчиками засверкало в реке, узкой, густо заросшей по берегам ракитой и вербой. Там же, у реки, в виду деревни, сидели в кустах волчьей ягоды четверо: трое молодых парней и один постарше - с рыжеватой косой бороденкой. Ждали. Видно - долгонько уже, парни то и дело вопросительно поглядывали на старшего. Тот хмуро отмалчивался, напряженно вглядываясь в болотную хмарь.
- Может, в болотине сгинули? - сам себя тихонько спросил он.
- Могли, ежели чужие, - услыхав, утвердительно кивнул один из парней, поправив на плече колчан со стрелами. - Могли… Может, зазря ждем, а, дядько Никита?
- Я те дам, зазря! - рассердился кособородый. - Сиди уж.
- Так я и сижу. Чего еще делать-то?
Так они и просидели, почти до обеда. А к обеду, когда жаркое солнце уже вовсю пекло плечи, на болотной дорожке показались нахлестывающие коней всадники, вооруженные копьями и мечами. Время от времени они останавливались, обшаривали кусты и, ругаясь, ехали дальше, взбивая копытами коней клубы серой дорожной пыли.
- А ну - все из кустов, - обернувшись, цыкнул на парней кособородый Никита. - Ежель что - только что с деревни выехавши, да смотрите у меня…
- Не подведем, дядько Никита, ты ведь нас знаешь.
- Вот потому-то и предупреждаю.
Парни и кособородый выбрались из кустов на дорогу как раз вовремя - отряд всадников закончил проверять ближайшую рощицу и сейчас направлялся в их сторону. Было видно, как скакавший впереди придержал лошадь и указал рукой на парней. Остальные вмиг повытаскивали луки.
- Ждите, - крикнул парням Никита и, забросив подальше в кусты короткое копье-сулицу, быстро пошел навстречу всадникам.
- Не стреляйте! - Он замахал руками. - То я, Никитка Хват, верный холоп собакинский.
Один из всадников придержал коня:
- И впрямь, Никита… Ты чего тут?
- Да все делами хозяйскими, - подойдя ближе, уклончиво ответил Никита, внимательно осматривая воинов. Копья, луки со стрелами, татарские сабли. Ни кольчуг, ни шлемов, ни щитов - не на брань ехали, на ловитву. Быстро, однако. Значит, остальные-то деревни еще поутру обшарили, не думали, что беглецы в болотину сунутся - на то и расчет был…
- А мы с утра по всем деревням носимся, - подтвердил передний воин. - С поруба-то два татя сбежали, третий - отравлен. Ктой-то баклагу отравленную в погреб подкинул, он, вишь, и выпил.
- А те двое?
- А те, видно, не пили. Да мы и не ведаем толком - молодший хозяин сразу погоню выслал. Сказано - все деревни проверить, окромя Хлябкого, чего зря в болотину лезть?
Услыхав последние слова, Хват прищурился:
- Ну так чего вы полезли?
- Да боязно с пустыми руками возвращаться, - честно признался воин. - Колбята Собинич осерчал сильно, гневается. Вот мы и подумали, а вдруг тати тут?
- В болотине утопли тати. - Никита Хват скривил губы. - Некуда им больше деться.
- Вот и я говорю, что некуда, - обрадованно закивал воин. - Ты уж, Никитушка, замолви словцо, ежели что, перед молодшим хозяином.
- Пред Аксеном - замолвлю, - хмуро сдвинув брови, пообещал Хват. - Так ведь еще и старый есть. Гневается, говорите?
- Орет! Аж охрип весь, как бы удар не сделался. Аксен-то Колбятыч, сказывал, беглецов в полон не брать, стрелять, собак, сразу, а старый-то, Колбята, вишь, по-своему приказал - ловите, грит, обязательно да потом огнем пытать. Ты-то в Хлябком не встречал ли кого?
- Не, не встречал. Заворачивайте обратно, да и азм, грешный, с вами поеду.
Посовещавшись, воины развернулись и неспешно поскакали обратно. В спины им ярко светило солнце, и…

Глава 7
Угрюмов. Май 1395 г. БОЖЕ!

То ли вечер, то ли утро, -
Не пойму.
Мне сегодня очень трудно
Одному.
Гарольд Регистан

…трепещущие лучи его падали сквозь раскидистые ветви лип теплым зелено-золотым ливнем. Иван и Ефим Гудок спали в малиннике, прямо под кустами, нарочно выбрали погуще - так просто, мало ли - медведя да грибников-ягодников в травне-то месяце страшиться рановато. Устали за ночь, умаялись, шутка ли - сначала бегом на карачках, опосля - вообще черт-те как, верхом на деревине, потом берегом, лесом, все на север, в той стороне, где мох у деревьев, так по мху и ориентировались, а уж на севере, как заявил Ефим, - Угрюмов.
- Чем по лесу чесать, лучше на шоссе бы вышли, - заметил было Раничев, да скоморох его не слушал - усвистал уже в лесную чащобу, да так, что Иван еле догнал его, а догнав, не в силах был и слова молвить - до того устал, аки пес, да плечо еще, зараза, саднило. Если б не перевязали его в скиту, навряд ли и убег бы.
Места кругом тянулись дикие - то болота, то какие-то заросшие кустами ручьи, то урочища - такие, что и неба-то не видать и идти приходилось согнувшись, так хоть что-то видно было меж стволами угрюмых густорастущих елей, до черта их тут было, потому и город назван был - Угрюмов. Нехорошее дерево ель - темное, скрытное, не то что прямые, рвущиеся к небу сосны - радостные, светлые, праздничные. Правда, бывают они и кривыми, но только те, что по отдельности от других растут единоличниками на полянах. Сосна - приятное дерево, сосновые боры всегда Раничеву нравились - и чистота, и свежесть, и дышится привольно. Ну береза - еще ничего, осина там или вот - липа. Тоже неплохое дерево - и красивое, и для поделок разных пригодное - древесина прочная, мягкая, бери да вырезай чего-нибудь либо из лыка корзинки плети с баклагами. Под липами и решили остановиться, привал сделать, как выразился Иван - дневку. Напились из журчащего рядом, в овражке, ручья студеной водицы - заломило зубы - да повалились прямо в траву у малинника, сразу же и уснули оба - умаялись. Первым проснулся Раничев, сдул со щеки деловито ползущего муравья, глянул вокруг - красота-то какая! Красотища. Трава-мурава зеленая, цветы-одуванчики - желтые, лучи солнечные сквозь липы - и те тоже зеленовато-желтые, мягкие, как шерсть у кошки. Ветерок ласково веял, в кустах пели птицы, наверное жаворонки, а скорее - малиновки, ведь малинник кругом.

Малиновки заслыша голосок… -

подложив под голову руки, вполголоса напел Раничев, эх, гитару б сейчас да разложить на два голоса «Июльское утро» старинной, никому из молодежи неведомой группы «Юрай Хип», песня прекрасная, как раз для такого денька, хотя и не утро вовсе, и не июль - май не закончился… А интересно, какое число сегодня?
- Спроси чего полегче, - посоветовал проснувшийся Ефим.
Уселся на корточки, потянулся. Иван тут только и разглядел его как следует, раньше-то все не до того было - то темень в погребе, то туман, то ветки, да и - честно сказать - некогда.
Оказался Ефим Гудок обычным мужиком, каких много, ростом пониже Ивана, среднего, волосы и борода светлые, не чистый блондин правда, так, светло-русый. Глаза тоже не оригинальные - серые, черты лица приятные, но, в общем-то, не запоминающиеся, обычные, ну борода, конечно, какой-то шарм придавала - это Раничев по себе точно знал - да и волосы длинные, узким ремешочком связанные, этакий сорокалетний олдовый хиппи, такому непременно должны «Шокинг Блю» нравиться, ну или какие-нибудь там «Мамаз Энд Папаз». А вот и спросить, для беседы:
- Ефим, тебе «Шизгара» нравится? Чего хмыкаешь? По глазам вижу, что - да. А «Юрай Хип»? И мне тоже не очень… Так, некоторые вещи только. Хороший ты мужик, Фима, знающий. Вижу, с тобой и о музыке потолковать можно, не то что с некоторыми. Нет, не про своих ребят говорю, из группы, - обязательно тебя с ними в Угрюмове познакомлю, - а вот хоть, к примеру, Макс - хозяин «Явосьмы», ну «Явосьму» ты знаешь…Так вот, Макс, он…
- Тсс!!! - Ефим вдруг резко приложил палец к губам, прислушался. - Блазнится - ходит здесь кто-то. Давай-ко заползем поглубь в кусточки.
Так и сделали. Исцарапались все, измазались в землице, ну да ничего - затаились. Тут и Иван услыхал, как кто-то танком пер прямо через кусты. Всадник! Вот и копыта стучат…
Беглецы настороженно смотрели на заросли орешника, именно там кто-то хрястел сухостоем. Все ближе, ближе… Ближе…
- Уфф! - Ефим Гудок вытер со лба крупные капли пота и блаженно улыбнулся. - Вот прорва!
Это и впрямь была «прорва» - огромных размеров секач - клыкастый, покрытый жесткой черной щетиной, чуть светлеющей по бокам к брюху, желтые клыки загибались кверху, так что казалось, будто зверь ухмылялся, однако маленькие красноватые глазки шарили по сторонам строго, настороженно. Понюхав воздух, кабан повернул морду назад, в орешник, и призывно хрюкнул, сам же спустился к ручью, напился, затем встал поодаль, наблюдая, как пьет стадо - несколько самок и полосатые, подросшие за зиму однолетки. Напившись, кабаны, хрюкая, скрылись в лесу.
- Хорошо - спрятаться успели, - усмехнулся Ефим. - Не то бы… - Он, не договорив, выполз из кустов и осмотрелся. Похоже, кроме кабаньего стада, тревожить их покой больше никто не намеревался.
- Пойдем. - Ефим кивнул Раничеву, посетовал: - Можно было б в село - едой бы разжились, а то ведь ни ножа, ни рогатины… Оно, конечно, корешков поесть можно или рыбу - но это ж опять возиться.
- Да, покушать бы неплохо, - согласился Иван. - Сколько, говоришь, до города-то, сорок верст?
- Теперь уж меньше. Завтра к вечеру будем.
- Это - если на шоссе тачку не поймаем. Не маши, не маши руками, знаю я, что здесь дорог нет, так ведь завтра уже ближе к городу выйдем. Эх, покурить бы… - Раничев мечтательно почмокал губами и сплюнул в траву набежавшую внезапно слюну. - Хорошо тебе, ты не куришь. Бросил или вообще не курил? Да что ты все молчишь-то?
- Непонятно ты говоришь, Иване, - обернувшись, честно признался Ефим. - Одни слова - понятны, другие - не очень. Видно, в Орде долго прожил аль у иных каких басурман?
- Да ну тебя со своей Ордой, - обиделся Раничев. - Все из тебя как клещами вытягиваешь. Ты вообще сам-то как, местный?
- Да не совсем. - Ефим усмехнулся. - Однако в здешних местах с ватагой хаживал. Я ведь почти из самого Переяславля родом, селение там, рядом. Так что с князем Олегом Иванычем земляки мы…
Насчет князя Раничев пропустил - скушал - черт с ним, пусть уж говорит дальше, может, чего и проклюнется важное. Хотя, конечно, понять человека можно - столько времени в секте провести, у любого крыша съедет.
А Ефим Гудок между тем пустился в воспоминания. Рассказывал о себе, о том, как рос в деревне, с коровами управлялся да хлеб-жито сеял. Как умерли отец с матерью - в один год от лихоманки спалились, как в неурожай запродались всей деревней в закупы - заняли у ближнего боярина на посев, а отдать вовремя не смогли, вот и поверстались в холопы все, кроме Ефима - тот плюнул на все слюной да подался в проходившую мимо скоморошью ватагу. А что? Голос имел хороший, когда песни пел - вся деревня млела, да и слухом Бог не обидел. Освоил и инструмент - гудок - да исходил с ватагой почти всю земельку рязанскую, да и соседние - муромскую, владимирскую, московскую. Даже в Ельце были - а это уж совсем в ордынских пределах.
Раничев слушал внимательно, не перебивал, только про себя диву давался, насколько точно сектанты прочистили мозги Ефиму. Точно - в историческом плане. И в самом деле, соседи княжества рязанского были перечислены вполне правильно, и Елец в четырнадцатом веке - на территории Золотой Орды находился, его потом Тимур сжег, когда воевал с Тохтамышем, и князь такой был, Олег Иваныч, Олег Иваныч Рязанский, самый сильный из всех рязанских князей, Муром с Пронском ему покорились, и с Москвой воевал успешно, и с Ордой. Правда, и с теми и с другими то воевал, то мирился - так в то время все делали, «заклятые враги» - это уж придумки позднейшие. Когда ж он правил-то, этот самый Олег? Во второй половине четырнадцатого века, а вот точнее? Кажется, с тысяча триста пятьдесят какого-то года и до самого начала века пятнадцатого. А спросить у Ефима? Так, смеха ради.
- Фима, ты хоть помнишь, какой сейчас год? Скоморох засмеялся:
- Чего ж не помнить? Лето шесть тысяч девять сотен третье от сотворения мира.
Вот так-то! Такие вот дела… Да-а, совсем плох Ефим-то. Крепко его в секте прозомбировали. Упыри - не люди. Ничего, «милиция разберется, кто из нас холоп»! Шесть тысяч девятьсот третий год… Так. От сотворения мира. Минусуем пять тысяч пятьсот восемь, что получаем? Получаем… ммм… ммм… Тыща триста девяносто пятый год получаем! Ну молодцы сектанты, хоть и подонки, а в датах не путаются… Ладно, это пока оставим, в остальном-то Ефим мужик неглупый.
Иван тут же начал расспрашивать про скит и его обитателей, особенно про старца и того, кто их выпустил, неизвестно - почему и зачем.
- Это-то как раз известно, - обернувшись, хохотнул скоморох. - Выпустил нас Никитка Хват, Аксена, Колбятина сына, холоп обельный. И зачем - ясно. Что-то мы знали такое, что самому Колбяте знать бы не нужно - так, думаю, Аксен мыслил. Убить нас в погребе: потом сразу дознание - кто убил да почему. А тут - взяли да убежали. Стража заманили, из погреба выбрались, а уж дальше чрез частокол перемахнули да и в лес. Как ты говоришь - ищи-свищи. Хотя искать-то особо не надо - нам же Хват сказал, куда идти. Вот там бы нас и встретили - до утра б не дожили. И Аксен не при делах как бы… А если что, убил бы холопа своего - и совсем никто ничего. Что ж он такое от батюшки своего скрывает? Не знаю. - Ефим Гудок замолчал и вдруг, хитро прищурившись, посмотрел на Раничева. - А вот ты, Иване, наверное, про то ведаешь?
- Ни сном, ни духом! - глядя ему в глаза, твердо заявил Иван. - Хоть чем поклянусь, хоть и не суеверен.
- Ну, тогда не знаю… - развел руками Ефим. - Может, спутали тебя с кем-то?
- А вот это вполне может быть, - согласно кивнул Раничев. - По крайней мере, другого объяснения я что-то не нахожу.
…На ночь остановились в урочище, забрались поглубже, потревожив чью-то стаю. Волки или еще кто, поди разбери, унеслись - только их и видели. За целый день так толком и не поели - коры погрызли с дерева да пожевали каких-то кореньев, тщательно отмыв их от земли в попавшемся на пути ручье.
Май - он май и есть - ни грибов еще, ни ягод. Щавель - и тот мелкий.
- Завтра к реке повернем, - дожевывая кору, скривился скоморох. - Там рыбу спроворим. Правда, сырой есть придется… Хотя на бережку-то и камешки подходящие могут попасться, ужо сообразим огниво, сварим рыбку-то. Эх, еще бы соли…
- И курева.
- Что ты все курево какое-то поминаешь? - лениво переспросил Ефим. - Аль вкусней ничего не едал?
Раничев лишь хмыкнул. Он вовсе не собирался ловить завтра рыбу. Тем более - неизвестно чем. По всем прикидкам, завтра должны были наконец начаться густонаселенные места, где уж всяко можно было отыскать попутку либо - что самое простое - просто позвонить в милицию. Пусть разворошат хорошенько тот проклятый скит! Иван мысленно представил лицо старца в момент задержания его оперативной группой и улыбнулся.
- Чего лыбишься, паря? - Ефим уселся рядом с ним, размотал обмотки - обувь у него тоже была странная; впрочем, Иван ничему уже не удивлялся.
- Так, вспомнил кое-что, - уклончиво ответил он и устало повалился на мох.
Вообще уставали они сильно. Спешили, да и сам по себе лес забирал силы - прямой-то дороги не было: подъемы, спуски, косогоры, попадались, конечно, и неплохие участки, вроде той липовой рощицы и малинника, но все больше тянулись урочища с мрачными темными елями, или вообще застилали путь буреломы. Вечером - а вернее, уже ночью - от усталости не чувствовали ног. Хотелось лежать вот так, на мягком мху, устремив глаза в звездное небо, и чтоб никто-никто в целом мире тебя не беспокоил. Лень было даже поднять руку - отогнать комаров, которых тут водилось множество. Так и гундосили над ухом, сволочи, кусались. Хорошо хоть дождей пока не было, да и не будет уже, ведь завтра - уже завтра - это дурацкое путешествие закончится - и он, Иван Петрович Раничев, дав правдивые показания в милиции, вернется, наконец, к своим должностным обязанностям, к любимой квартире, к Владе…
Вообще-то их отношения вряд ли можно было бы назвать любовью, скорее привычкой, из тех, что так милы и дороги обоим. Иван так и представил, как вернется домой. Вот музей - как тут без него? Как здоровье Егорыча? Вот родной дом с обшарпанным подъездом, лифт с такими привычными, милыми сердцу, надписями - «Леха сволочь» и «Катька дура», надписями, казалось, существовавшими там всегда, по крайней мере сам Иван - квартира ему досталась по наследству от матери - помнил их с самого раннего детства. Вот и знакомая дверь… Не потерял ли он ключи? Черт! Так они же остались у того упыря-сектанта, вместе с телефоном и пачкой «Честерфилда»… Надо будет купить целый блок. Нет - два блока. Ящик! Чтоб, ежели что, не бегать в киоск среди ночи. Сесть в любимое кресло, наслаждаясь покоем и одиночеством, поставить виниловый диск «Рэйнбоу» или «Уайтснейк», закурить сигаретку, откупорить бутылочку холодного - только что из холодильника - пива, и сидеть так, блаженно вытянув ноги, следя, как дымные кольца медленно уползают в приоткрытую балконную дверь. Потом позвонить Владе… Или - нет. Уж эту-то ночь лучше выспаться. Одному, чтоб никто не стаскивал с тебя одеяло. А потом…
- Ну ты просыпаешься али что?
Иван сначала не понял. Какой-то лес, заросли, мокрый от росы мох, растрепанный мужик в разорванной на груди рубахе… А вот мужик-то знакомый!
- Сейчас встану, Фима. Только вот полежу еще немного.
- Вставай, вставай, Иване… Вон там, в стороне, ручей, не забыл?
- Да помню…

Предыдущая страница 5 Следующая страница


Перстень Тамерлана 6

Подойдя к ручью, Раничев умылся, напился вдосталь, разминаясь, помахал руками. Пора было идти…
И вновь потянулись мимо урочища и овраги, звонко журчали ручьи, а высоко в небе, распластав широкие крылья, парил беркут. Иван несколько раз оступался, чуть было не свалился в овраг, вставал, пошатываясь, словно пьяный, шел дальше, ожидая вот-вот увидеть серый краешек асфальтового шоссе, да хотя б и грунтовку, только хорошую такую, накатанную, чтоб сразу стало ясно - транспорт здесь ходит часто, вот-вот - и вывернет из-за поворота какой-нибудь грузовик или автобус. Странно, но никакого шоссе видно пока не было, хотя должно было быть, ведь прошагали уже изрядно, а вот - не было, даже и не слыхать вокруг шума двигателей, ничего - одни жаворонки распелись на жаре в желтых кустах дрока, да где-то в сосняке, рядом, выстукивал азбуку Морзе неутомимый труженик дятел.
В полдень вышли к деревне. Серые, крытые соломой избенки сиротливо жались друг к другу, обхватывая подковой излучину небольшой речки, даже не речки - ручья, кое-где из отверстий в крыше шел дым. Раничев передернул плечами. Да, конечно, «демократы» деревеньки поразорили изрядно, но ведь не до такой же степени, чтобы топить по-черному избы. Ладно бы - бани… В баньку бы неплохо сейчас -попариться от души, выскочить вон хоть в тот же ручей, опосля опять на полок, да поддать жару, плеснув для духовитости в корец несколько капель пива.
- Зайдем? - Иван тронул спутника за плечо. Тот оглянулся с усмешкой, покачал головой, посоветовал:
- Ты на себя-то внимательней посмотри. Да и язм… Как есть - бродяги. Смерды на нас либо собак спустят, либо сотворят что похуже… Так что, ежели кого встретим, может, и разживемся лепешкой - вряд ли больше, деревня-то, по всему видать, бедная. Интересно - чья она?
- Как это - чья? - переспросил Раничев, мучительно пытаясь оттереть от рубашки изрядный слой грязи. И в самом деле - бродяги. Таким самое место где-нибудь в ментовском «аквариуме», так, может, туда и сдадут их местные? Если позвонить не удастся, так сообщат участковому о подозрительных рожах, ошивающихся возле самой деревни… Да, скорее всего, так и поступят. Но - Ефим прав - могут и собак спустить, бывали случаи… Город, судя по всему, близок, так что, пожалуй, рисковать не стоит.
Ничего не ответив на вопрос Раничева, Ефим Гудок вдруг застыл, настороженно всмотревшись куда-то за деревню, туда, где за соломенными крышами изб виднелась узенькая дорожка, выходящая из лесу и ведущая в поле, покрытое веселенькими ярко-зелеными ростками. Выехав из лесу, по дорожке скакали всадники в ярких разноцветных плащах и кольчугах, отливавших серебром в лучах солнца.
- Не по нашу ли душу? - опасливо кивнул на них Скоморох. Раничев не знал, что и думать. Откуда здесь какие-то всадники, да еще стилизованные под Средневековье? Клуб исторических реконструкций? Или - дело хуже - отправившиеся в погоню сектанты? Нет, надо определенно идти в деревню, ну ведь должен же там быть телефон. Хотя, конечно, не факт. Телефонизация деревень в свете расползающихся, словно пауки, сетей сотовой связи звучала актуально, пожалуй, лишь для чиновников минсвязи, напрочь не представляющих, что технический прогресс - в лице тех же мобильников - докатился до самых отдаленных сторон и весей, вовсе не нуждающихся теперь в обычном телефонном аппарате, дурацком и примитивном, к тому же - требующем проводов, которые, рано или поздно, все равно украдут, вот и останутся деревухи без связи, то ли дело - мобильник! Поставил вышку где-нибудь в людном поселочке, посадил сторожа с острозубой собачкой повышенной злобности - поди укради что. И охватил устойчивой связью километров с полсотни. Виват «Мегафону», «МТС» и прочим, а всем сотрудникам Министерства связи срочно переквалифицироваться в управдомы!
- Может, все-таки - в деревню? - Раничев посмотрел на Ефима.
Тот лишь отрицательно качнул головой. Потом пояснил, глядя, как всадники поворачивают прямо к ним:
- Если то боярина Колбяты вои - похватают нас и обратно к боярину на расправу. Если ж - местного боярина либо волостеля - тоже запросто могут схватить да в холопы, ну а ежели княжьи - обязательно пытать будут, чьи мы - ордынцы аль хромого эмира?
- А мы чьи, Фима?
- Вот уж не ведаю. - Хитро взглянув на Ивана, тот развел руками. Потом заторопил: - Давай-ко в кустах притаимся - вои-то скоро здесь будут. В деревню-то - через нас дорожка.
Оба быстро свернули в густые заросли вербы, устроились поудобнее, захрустев валежником. Как раз вовремя - поднимая копытами пыль, стремительной лавой пронеслись мимо них всадники. В шлемах, кольчугах, с мечами. По мнению кое-что успевшего рассмотреть Раничева, кольчужки были так себе, совсем не соответствующие исторической правде - какие-то уж чересчур удобные, приталенные, сидевшие на воинах, словно вторая кожа - даже ни одно колечко не звякнуло, наверняка не из железа даже, какая-нибудь пластмасса. В общем - хорошо заметная халтура.
- Не Колбяты люди, - проводив всадников взглядом, захрустел кустами Ефим. - Княжьи или местного какого боярина. Колбятиных-то я знаю.
- Халтурщики, - выбрался на дорогу Раничев. - Кольчуги - и те черт-те как сделаны. Могли б уж и постараться.
- Ну вот. - Скоморох обиженно поджал губы. - Опять ты непонятные словеса говоришь.
- Ты - так всегда понятные, - язвительно откликнулся Иван. - Ну что? В деревню, конечно, не пойдем?
- Конечно, не пойдем. Там уж нас сразу захомутают.
Раничев пожал плечами и, не говоря больше ни слова, быстро направился к лесу. Позади него тяжело затопал Ефим Гудок.
- Слушай, -неожиданно обернулся к нему Иван. - Забыл спросить, Гудок - это фамилия такая?
- Фамилия? - удивился Ефим. - Опять не наше слово. А Гудок - прозвище.
- От завода иль паровоза?
- Да ну тебя со словами твоими. На гудке играют, будто не слышал?
- Ну как же, как же… - Раничев усмехнулся.
И вправду, был такой средневековый музыкальный инструмент, трехструнный, а иногда - и с одной струной, играли на нем смычком. Вот только Ефим откуда про него знает? Исторические кроссворды разгадывал? Хотя у них вся секта с уклоном в историю, вернее - в псевдоисторию. Ну не было тогда таких ярких рубах, что красовались на некоторых в скиту, и кольчуг таких не было…
- Одначе скоро в Угрюмове будем, - шагая рядом, с улыбкой сказал Ефим. - Солнышко-то на полудень пошло.
И в самом деле, солнце давно уже перевалило полуденную отметку и теперь лениво скатывалось к лесу. Впрочем, прохладнее от этого не стало, и Раничев нарочно жался ближе к краю дороги, куда доставала тень от тянувшихся по краям деревьев. Однако лес вскоре кончился. Дорога заметно расширилась, с обеих сторон ее потянулись поля, перемежаемые березовыми рощами и дубравами, темные вершины елей, затянутые дрожащей голубой дымкой, маячили лишь у самого горизонта. Впереди, поднимая слежавшуюся желтую пыль, заскрипели колесами возы, груженные старой соломой и каким-то пузатыми, странно пахнущими бочками.
- Смерды али людины, - задумчиво произнес скоморох. - Деготь везут да солому. Давай-ко нагоним.
Оба прибавили шагу. Иван молчал, недоверчиво размышляя над словами своего спутника относительно близости города. Что-то было не очень похоже: ни шоссе, ни узкоколейки, ни вышек сотовой связи. Да еще телеги эти - ну точно, какая-то захудалая деревня типа бывшего колхоза «Светлый путь», а уж никак не Угрюмов.
- Бог в помощь, добрые люди, - догнав обозников, вежливо поздоровался Ефим. - Счастливой торговлишки.
- Не торговать мы, - откликнулся сидевший на первой телеге чернобородый мужик в лаптях и грязной посконной рубахе. - Боярину оброк везем.
- Ах вон что… До града можно ль с вами?
- Сидайте. - Мужик подвинулся к краю. - Лошаденка справная, да и места, чай, хватит.
Раничев и Ефим уселись рядом с возчиком. Иван блаженно потянулся - чувствовалась накопившаяся усталость, а на телеге ехать, это вам не на своих двоих.
- Лучше плохо ехать, чем хорошо идти! - тут же высказался он. - Теперь уж до шоссе доберемся, а, Ефим?
Скоморох сплюнул и с усмешкой взглянул на Ивана, дескать, снова ты за свое? Шоссе какое-то…
Чуть поскрипывали колеса телеги, задние - большие, передние - поменьше, отгоняя слепней, покачивала головой запряженная в воз лошадка рыжеватой масти, била хвостом по крупу. Раничев и сам с неудовольствием прибил на своей шее парочку крупных зеленоватых мух; когда шли-то, вроде никакая тварь не кусала, а тут… Он оглянулся назад. Метрах в пяти катила вторая телега, за ней, примерно на таком же расстоянии, - третья, затем еще одна. Всего в обозе было четыре воза. Возчик первого - Яков - был за главного, на остальных сидели парами мужички помоложе, даже и совсем молодые безусые еще парни, одетые точно так же, как и Яков, только без лаптей, вообще безо всякой обуви, босиком. Иван покачал головой, ну надо же… Хотя - деревня, она деревня и есть. Босиком-то босиком, а что болтается на шее во-он у того рыжего парня? Коробочка какая-то… ну какая - ясно, сотовый телефон. Черт, а ведь позвонить бы надо!
- Я сейчас. - Спрыгнув с телеги, Раничев подождал следующую. Помахал рукой, улыбнувшись. Парни - совсем молодые ребята, подростки, заулыбались тоже.
- Что, не сидится с Яковом? - спросил рыжий. - Тесновато?
- Да не так, чтоб очень… - Иван зашагал рядом. - Слышь, пацан, позвонить не дашь, а? Очень надо… Я тебе в городе заплачу. - Он протянул руку к висевшему на шее у парня футляру… Немножко странному… плетенному из лыка! Да уж… Как только молодежь не извратится с этими мобильниками.
- Оберег! похвастал рыжий. - Маменька туда зуб единорога заплела, на торгу у персиянца купленный, носи, сказала, Проша, от всякого сглазу. Не, с шеи снимать не буду, не проси. Гляди так.
Раничев с удивлением осмотрел плетенку. Никакого телефона там и в помине не было. Вот незадача-то.
- Бедновато живете… - расстроенно протянул Иван, даже забыл и про курево. - Слушай, а у старшего вашего тоже мобилы нет?
Рыжий не успел ответить - с первой телеги закричал что-то Ефим Гудок, замахал руками:
- Иване, Иване! Что такое?
Раничев подбежал к телеге.
- Во-он твой Угрюмов. - Скоморох махнул рукой куда-то вперед. - Посейчас из-за холма покажется.
И вправду, впереди, слева от них, высился пологий холм, поросший на самой вершине редкими кривыми соснами, туда, за холм, и поворачивала дорога, допреж того пересекая через мосточек небольшую речку. Мосточек был тот еще. Старый, латаный-перелатаный, деревянный, срубленный - такое впечатление - без единого гвоздя. Подобные сооружения, наверное, описывал еще Радищев, проезжая из Петербурга в Москву. Раничев даже хотел было сойти с воза, подождать, пока проедут, а уж затем идти самому. Потом махнул рукой: а, будь, что будет, в крайнем случае всегда можно выскочить, да речка-то по виду не очень глубокая. Удачно проехав мостик, свернули к холму - дорожка заворачивала на вершину. Слезли с телеги, чтоб без нужды не утомлять лошадь, не торопясь поднялись на холм…
Мать честная!
Раничев аж присел от удивления. Вместо типичных брежневских новостроек, упомянутых еще Рязановым в «Иронии судьбы…», перед ним открылась панорама настоящего древнерусского города - с высоким земляным валом, рвом и крепостными стенами, сложенными из крепких бревен. За стенами виднелись золотые маковки церквей, а дорога внизу, проходя через ров, уходила в призывно открытые городские ворота. Тоже деревянные, обитые широкими полосками блестевшего на солнце металла. Вдалеке, слева и справа, виднелась река, огибавшая город с противоположной стороны, на реке маячили белые паруса.
Ну дела… И это - Угрюмов? Крупнейший районный центр? А где завод, городские кварталы, телевышка? Впрочем, местность отдаленно похожа. Вон - дубрава, правда какая-то хиленькая, вон - река, вон - излучина, там обычно все пьянствовали, вон… Нет. Какой же это Угрюмов? Это совсем ни на что не похоже. Раничев обернулся - спросить - но, сплюнув, замолк. Чего спрашивать-то? Подъедем ближе - там разберемся. Яков стегнул вожжами:
- Н-но, милая!
Лошадка прибавила шагу, и телега быстро покатила вниз, ко рву, к стенам, к воротам…
Ефим шутил о чем-то с возчиком, Раничев же молчал и, хлопая глазами, крутил головой. Спустившись с холма, возы переехали через узкий мостик, судя по канатам - подъемный , и остановились у ворот, в очередь с другими возами. Яков замахал кому-то рукой - видно, узнал приятеля.
- Ну, пора и нам, - кивнул головой Ефим Гудок. - Спаси вас Бог, православные. - Сойдя с телеги, он низко поклонился обозным. Раничев, подумав, сделал то же самое. Он вообще-то чувствовал себя что-то не очень хорошо, как-то не так. Или, скорее, все вокруг было не так. Эти башни, стены, ворота. Стражники в кольчугах и с копьями. Один из них направился прямо к ним. Ефим ткнул приятеля в бок:
- Кланяйся.
Поклонились. Впрочем, похоже, их поклоны не произвели на стража никакого впечатления. Темные, глубоко посаженные глаза его подозрительно смотрели на беглецов из-под блестящего, надвинутого на самый лоб шлема:
- Кто таковы?
- Скоморохи мы, - скромненько ответил Ефим. - Ватажники.
- Ватажники? - Воин нехорошо усмехнулся. - Феофан-епископ приказывал вашего брата на нюх к воротам не подпускать. Так что - идите, куда хотите.
- Смилуйся, батюшка, нешто нам в полях ночевать? А вдруг - ордынцы?
- Хм… Смилуйся. - Стражник ухмыльнулся. - Как же я над вами смилостивлюсь, коли вы, сразу видать, голь перекатная? Что с вас взять-то? - Он довольно откровенно пошевелил пальцами.
- Не, денег у нас нет, - подал голос Раничев.
- Да я и сам вижу, что нет, - хохотнул страж. - А может, вы холопы беглые?
Ефим замахал руками:
- Что ты, что ты, батюшка. Скоморохи мы, на дуде игрецы, на все руки хитрецы!
- Скоморошья потеха - сатане в утеху, - в тон ему откликнулся стражник. - А ну, шагайте-ка со мной в поруб!
- Какой поруб? - возмущенно воскликнул Ефим. - Люди добрые, это что ж такое творится? Ни за что ни про что - в поруб?
- Шагайте, говорю! - Воин грубо схватил Ефима за плечо, обернулся, подозвав подмогу.
Сразу набежало человек шесть. Все в кольчугах, с мечами.
- Что там у тебя такое, Юрысь? - недовольно поинтересовался толстый длинноусый мужик в синем, с серебристой каемкой, плаще - видимо, старший.
- Да вот, господине, шпыни какие-то в град просятся. Видно, холопи убеглые.
- А чего говорят?
- Говорят, скоморохи!
- Скоморохи?! - Длинноусый неожиданно вдруг захохотал, колыхаясь всем телом. Блестящие плоские пластинки, покрывавшие рыбьей чешуей грудь его, зазвенели. «Четырнадцатый век - коробчатый панцирь», - машинально отметил Раничев, уже ничему не удивляясь. - «А может, бахтерец… Нет, бахтерец не такой, он как куртка, да и пластины там длинные, сбоку - кольца. Да и, кажется, бахтерец появился позднее, веке в пятнадцатом, если не позже».
- Вижу, что скоморохи. - Отсмеявшись, начальник воротной стражи вытер усы. - Ну, здрав будь, Ефимко Гудок! Узнал меня-то?
- Как не узнать, батюшка Онцифер Иваныч, - низко, в пояс, поклонился ему скоморох… и, следом за ним, Раничев. - Мы ж с ватагой у твово сыночка прошлолетось на свадебке пели.
- Пели, пели… - покивал головой длинноусый Онцифер Иваныч. - А медведь ваш, зверюжина злохитрая, у меня весь холодец пожрал. Два корыта!
- Два корыта?! - удивленно воскликнул Юрысь. - От тварь ненасытная. Куды ж скоморохи смотрели?
- Не кормили, видать, медведя-то.
- Да кормили, кормили, батюшка! - Ефим Гудок принялся с жаром оправдываться. - Это он, подлый, сам.
- Сам… - Онцифер Иваныч пошлепал губами. - Ну так вот, Ефиме. - Он что-то быстро посчитал на пальцах. - Две гривны с тебя за холодец да за разор, что медведь ваш учинил.
- Помилуй, батюшка! - Скоморох бросился на колени. - То ж ватага виновата - недоглядели - не язм один.
- Сыщешь тут вашу ватагу, - недовольно протянул начальник стражи. - В общем, тебе за них и отвечать. И дружку твоему тоже. - Он строго взглянул на Раничева.
Иван ничего уже не соображал. Только смотрел по сторонам, жалобно моргая. Стены, башни, стражники… Крыша у любого съедет. Долг вот еще какой-то повесили…
- Пропусти их, Юрысь, - громыхнув доспехом, обернулся к стражнику Онцифер Иваныч. - Да смотрите у меня! Чтоб через три дня… к Арине-рассаднице… гривны были!
«Арина-рассадница, - попытался вспомнить Раничев. - Капустную рассаду высаживают. Кажется, где-то в мае. Ну да, сейчас же - май… Впрочем - не уверен».
- Что голову повесил, Иване? - Пройдя ворота, Ефим Гудок весело ткнул его в бок. - Не журись, отдадим должок, не так и много. У ватажников займем, а нет - так сами заработаем. Ты ведь тоже скоморох, из наших! Главное, от упыря этого, Колбяты, выбрались. Ух, и тяжкое дело! А ну-ка выпьем чего-нибудь да поедим, я тут одну корчму знаю - хозяин в долг накормит. Пошли, посидим… А потом уж иди, куда тебе надо.
Раничев вздохнул, переспросил тихо-тихо:
- А куда мне надо? - Не скомороха спросил - себя.
Вокруг текла обычная городская жизнь: ехали по пыльным улочкам возы с дегтем, пробегали с поклажей на плечах посадские, прошли двое монахов, остановились, перекрестившись на крест деревянной церкви, и, неодобрительно взглянув на двух оборванцев - Ефима и Раничева, - пошли себе дальше. За углом, на холме, артель строителей закладывала фундамент какого-то здания. Здоровенные бородатые мужики в грубых рубахах, ругаясь, таскали тяжелые камни. Строители, блин… А место знакомое… Холм, с него речку видать, там - дубрава… Ну да, конечно, знакомое - там же остатки крепостной башни -памятника архитектуры четырнадцатого века! Не ее ли строят? Бред какой… Да и все вокруг - бред! Возы, церкви, монахи…
Раничев вдруг остановился и тяжело опустился прямо в дорожную пыль.
- Ты чего, Иване? - Ефим, наклонившись, потряс его за руку.
- Какое, ты говорил, сейчас лето, Фима? - подняв на скомороха измученные глаза, тихо спросил Раничев.
Ефим пожал плечами:
- Шесть тысяч девятьсот третье.
- От сотворения мира… Шесть тысяч девятьсот третье… Минус пять тысяч пятьсот восемь… ну да - тысяча триста девяносто пятый год. Конец четырнадцатого века… Боже!
Застонав, Иван повалился навзничь. Рядом с ним, на ветвях вербы, весело пели птицы. Чуть в стороне, у церкви, белоголовые ребятишки в длинных, подпоясанных кушаками рубахах играли в лапту, оранжевый солнечный луч отразился от креста на деревянной маковке храма и…

Глава 8
Угрюмов. Май 1395 г. СКОМОРОХИ

Налетали ясны соколы,
Садились соколы за дубовы столы,
За дубовы столы, за камчатны скатерти,
Еще все-то соколы оны пьют и едят
Оны пьют и едят, сами веселы сидят.
«Повесть о Тверском Отроче монастыре»

…уткнулся прямо в широко раскрытые глаза поднявшегося из пыли Раничева.
- Тысяча триста девяносто пятый, - оглядываясь вокруг, снова прошептал он, и, словно в насмешку, на церкви ударил колокол.
Иван не помнил, как и куда они шли дальше, все смешалось в голове его: боярин Колбята, побег, возчики, играющие в лапту дети, строящаяся крепостная башня, церкви с колокольным звоном и внезапно открывшийся рынок.
- А вот рыба, рыба, кому рыбки? Свежая, только что пойманная. - Пронзительный крик торговца вернул Раничева к реальности.
- Пироги, пироги с белорыбицей, с пылу с жару, бери, господине, не пожалеешь!
- А вот сбитень, на травах пахучих, горяченький.
- Боярин, купи сукна. Хорошее сукно, немецкое - тебе на кафтан в самый раз.
- Ножи, кинжалы, мечи - не угодно ли?
- Пироги, пироги!
- Рыба!
Раничев уже оглох от всех этих криков, потянул за локоть Ефима:
- Куда идем-то?
- В корчму, куда ж еще-то? - весело отозвался тот и подмигнул. - Ну, Иване, ох и загулеваним!
Иван только покачал головой. В корчму - так в корчму. Все равно, куда уж… Триста девяносто пятый… Мать честная!
Свернув на небольшую улочку, ведущую с рынка, беглецы оказались перед невысокой изгородью с призывно распахнутыми воротами и просторным двором с колодцем и коновязью. В глубине двора виднелась большая изба, полутораэтажная, с высоким крыльцом и подвалом. На крыльце, облокотясь о резные перила, судачили о чем-то трое мужиков самого что ни на есть крестьянского вида - рубахи из выбеленного на солнце холста, лыковые лапти с обмотками, за поясами - шапки. У коновязи пофыркивали кони.
- Не шибко-то много народу, - заметил Ефим, поднимаясь по ступенькам крыльца. - Вот к осени ужо соберутся - листику негде упасть.
Поздоровавшись с мужиками, они вошли в избу. Сеней не было - вошли сразу в горницу или, лучше сказать, гостевую залу, с длинными столами, тянувшимися вдоль стен широкими лавками и приземистой печью в углу. Не сказать, чтоб в зале было слишком людно, так, человек десяток хлебали за столами щи, запивая каким-то напитком из больших деревянных кружек. Вокруг стола сновали ребята в ярких рубахах - корчемная теребень - деловито таскали кружки, кувшины, миски. Один из них тут же подскочил к вошедшим:
- На так забрели аль ночевать будете?
- Посмотрим, - вполголоса буркнул Ефим. - Ондатрий где?
- Да в хлеву, - мотнул головой парень. - Свинья опоросилась, смотрит. Позвать?
- Да уж, позови, сделай милость, - подумав, кивнул скоморох. - Мы пока тут посидим, на лавке.
- Сбитню? Капустки солененькой?
- После. - Ефим отмахнулся. - Сперва хозяина позови.
Хозяин появился минут через двадцать, не раньше, видно, не очень-то торопился - не те были гости, чтоб к ним поспешать. Войдя, подошел к Ефиму, кивнул хмуро:
- Ну здрав будь, Гудок. Чего пожаловал?
- И тебе здравствовать, друже Ондатрий. - Скоморох поднялся с лавки. - Не ведаешь ли, где Семен-ватажник обретается? Чтой-то на торгу не видать.
- И нет его там, - скривился в ухмылке Ондатрий - пожилой хитроватый мужик, среднего роста, с явным брюшком, обтянутым черным полукафтанцем поверх синей, с узорочьем, рубахи. Борода на две стороны, картофелиной нос, взгляд бегающий, звериный. Ну точь-в-точь - кулак, как их изображали в старых советских фильмах, для полного сходства не хватало только картуза с лаковым козырьком и серебряной цепочки через все пузо. Впрочем, цепочка все же была, только не через пузо, а на шее - витая, толстая, точно - серебряная.
- В тую седмицу в чужую сторонку подался Семен со всей своей ватагой, - пояснил хозяин корчмы, не спуская настороженных глаз с посетителей.
- Жаль, - тяжело вздохнул Ефим. - Мы вон с дружем хотели к нему в ватагу пристать. Подзаработать, да и вон стражам воротным задолжали.
- Онциферу, что ль? - услыхав про стражей, переспросил Ондатрий.
- Ему.
- Ну Онцифер - мздоимец известный, уж своего не упустит.
- Да знамо дело, - кивнул скоморох и преданно заглянул прямо в глаза корчемщику: - Ты б нас покормил, Ондатрий. А мы потом заплатим.
- Заплатите, куда вы денетесь. - Хозяин корчмы усмехнулся. - Ежели сами ничего не запромыслите, укажу - как. Эй, Егорша! А ну, спроворь гостям капусты да сбитень не забудь…
Егорша - запыхавшийся паренек с испуганными глазами, самый младшенький из корчемной теребени, - оглянувшись на хозяина, метнулся было исполнять приказания, да отошедший от гостей Ондатрий ловко схватил его за рукав. Шепнул:
- Не спеши, паря. Капусту прошлогоднюю тащи, ту, что свиней кормим, а сбитень… не надо совсем сбитня, брагу принеси, с которой вы, стервецы, вчерась всю ночь у старого амбара блевали.
- Не пили мы той бражки, госпо…
- Неси, говорю. - Ондатрий с видимым удовольствием отвесил парнишке хороший подзатыльник, так что тот аж не устоял на ногах. Растянулся на грязном полу под смех посетителей, тут же вспрыгнул, поклонился да дальше побег, утирая кровь.
- Однако нравы, - покачал головой наблюдавший всю сцену Иван и тяжело задумался, обхватив голову руками. Вернее - попытался задуматься, никакие мысли что-то пока в башку не лезли. Напиться бы, что ли? Да, пожалуй, самая верная вещь. Ситуация такая, что без ста грамм явно не разобраться.

Предыдущая страница 6 Следующая страница


7 Андрей Посняков

- Ефим, у них тут водка имеется?
- Чего?
- Ну… не сбитень, а что-нибудь такое, позабористей…
- Медовый перевар, что ли?
- Да хоть и его. Скоморох хохотнул:
- А ты, я вижу, выпить не промах. Перевар ему подавай - губа не дура! - Он причмокнул губами и мечтательно вздохнул: - Я б тоже, конечно, от перевара не отказался. Да уж тут что хозяин подаст. Платить-то нам пока нечем.
- Так этот черт Ондатрий, кажется, обещал нам какую-то работу устроить?
- Именно, что черт! К дьяволу и его работы, - резко тряхнул головой Ефим Гудок. - Говоришь, ты с Угрюмова, а Ондатрия не знаешь! Работы его - татьба да мошенство, потом нам с тобой стоять на правеже, не Ондатрию. Нет уж, сами заработаем, мы ж с тобой скоморохи, не кто-нибудь! Эх, гудок бы найти… Ты на чем играешь?
- На бас-ги… Тьфу ты - на гуслях.
- Тоже неплохо.
Прибежал корчемный отрок, Егорша. Бросил на стол перед беглецами черствую лепешку да миску с каким-то неаппетитным серо-коричневым месивом, поставил пару кружек с обгрызенными краями, поклонился:
- Ешьте, пейте, гостюшки!
Постоял, просительно поморгав глазами.
- Не стой, паря, - разуверил его Ефим. - Нет у нас пока ничего и подать тебе нечего.
Обиженно фыркнув, отрок испарился.
- Капустка! - подмигнув Ивану, Ефим захватил из миски пальцами изрядный кусок месива и, запрокинув голову, положил его себе в рот. Зачавкал:
- Вку-у-усно.
Раничев брезгливо понюхал принесенную служкой капусту, попробовал на язык и сразу же выплюнул:
- Ну и гадость эта ваша заливная рыба!
А вот напиток - судя по всему, это была медвяная брага - Ивану неожиданно понравился. Пахучая, забористая, резкая. Изрядно ее было в кружице - литра два, не меньше.
- Вот, помнится, в детстве, было такое вино - «Плодово-ягодное», - опростав полкружки, довольно промолвил Раничев. - Как сейчас помню, девяносто восемь копеек стоило, еще портвейн был, «тридцать третий», по вкусу - ну в точности как эта бражка. - Фима, у них еще там такая бражка есть, а? - Иван быстро хмелел, еще бы, на голодный желудок да выпить больше литра! К тому ж он и с самого начала собирался напиться, ну а как тут не напиться, когда… когда… Что же, черт побери, произошло-то?
- Ефим, мы где?
Скоморох осоловело взглянул на него; видно, и на него подействовала брага:
- В корчме… у этого… у Ондатрия.
- Ах, в корчме… А где дичь?
- На дичь у нас гривен нет, друже! И так в долг гулеваним.
- Эт-то плохо, что в долг, - икнув, поддержал беседу Иван. - А почему в баре музыки нет, а? Ну вот скажи мне, почему? Бармен, эй, бармен!
Мальчишка с кружками - кажется, Егорша, - не поворотив нос, пробежал мимо. Помнил, змей, что нет у них пока денег. А раз нет, так чего подбегать?
- Х-хочу м-музыки! - не унимался Раничев. - И этих, как их, женщин. Чего это в баре никаких девчонок нет? Он что, для «геев», что ли? Фима, ты зачем меня в «голубой» бар привел, шельмец этакий?
- Тихо, тихо, друже, - утихомиривал его Ефим. - Неровен часть, зайдут стражники.
- Какие, на фиг, стражники? Мы с тобой сами себе стражники. И что ж тут музыки нет? Самим спеть, что ли? Интересно, есть у них тут к-караоке? Эй, бармен, бармен! Подь сюда, харя косорылая. Скажи ему ты, Фима. Скажи, нечего харю кривить и н-на музыке экономить, иначе, иначе я его в ОБЭП сдам, у меня там приятель между прочим…
- Пошто буянит? - Подошедший хозяин вопросительно взглянул на более трезвого Ефима. - Иль умаялся, сердечный?
- Не умаялся! - Раничев хватанул кулаком по столу, где-то в глубине души ощущая себя последней свиньей - никогда раньше он еще до такого состояния не напивался, хотя, что греха таить, бывало, конечно, всякое.
- Не умаялся! - Он поднялся с лавки, направляясь к хозяину корчмы. - Песен хочу, понял, ты?
Корчмарь опасливо попятился, на всякий случай подзывая служек. Потом, подумав, махнул рукой: мол, хочет, так пускай поет, жалко, что ли?
- У беды глаза зеленые, - затянул Раничев приятным, хорошо поставленным голосом. - Не простят, не пощадят…
Спорившие о чем-то мужики за соседним столом притихли. А Иван не унимался - исполнив песню, дурашливо поклонился, не замечая, как по знаку хозяина корчемный отрок Егорша заново наполнил кружки пахучей медвяной брагой. Тут и Ефим не удержался, с криком «Скоморохи мы али нет?!» велел хозяину притащить ложки, застучал об ладонь, об колено, через плечо да по столу, вскочил с лавки - да вприсядку - эх, раззудись плечо!
Рядом с ним тут же оказался Раничев, забыл и про плечо раненое:
- Эх, раз, да еще раз, еще много-много раз!
Тут и остальные мужики - а чего зря сидеть-то? Опростали кружки да тоже в пляс, да с топаньем, да с прихлопом, да с пересвистом.
Хозяин корчмы мигнул теребени - те засуетились, забегали, таскали из погреба бражку, да что там бражка - уж и до перевара дело дошло.
На торгу засобирались молодые ребята - артельные - кто-то прибежал, крикнул:
- Слышьте, у Ондатрия в корчме гулеванят! Дюже как весело.
Побросали артельные работу - некоторые и возы недогрузили - да в корчму, к Ондатрию. А там уж и пляски, и песни и на ложках игрища - веселуха, заходи, коль не трус. Ну, трусов среди артельных не было - за вечер полполучки пропили. Кой-кто из хозяев-обозников за ними в корчму бросился с оглоблей да с палками - а ну выходь, грузить-то кто будет? Никто, конечно, не вышел, а корчму громить обозники опасались - про хозяина-то, Ондатрия, всякие слухи ходили. Ограбят потом обоз, ну его, Ондатрия этого, к ляду. Плюнули обозники да повернули обратно - ужо возы и сами догрузят, чай, молодые возчики имеются, только присматривать за ними надоть, как бы тоже в корчму не сбежали, собаки!
…Сколько длилось веселье, Раничев не помнил - к стыду своему, напевшись да поплясав, уснул прямо на столе, положив голову на руки. Не чувствовал даже, как понесли его корчемные, за руки за ноги поволокли было в горницу…
- Куцы! - зыркнул на них Ондатрий. - Во двор несите, соломки киньте, да хоть там, за амбаром, где вчерась блевали, моей брагой упившись.
- Да не пили мы, батюшка!
- Что? Ах не пили? А не ты ль, Егорша, поутру водицу в колодце прям из ведра пил с жадностию? А?! Н-на получай! Вот тебе, вот…
- Пощади, батюшка!
- Кот поганый тебе батюшка! Н-на, получи, гад премерзостный, н-на!
Окровавленный Егорша еле вырвался из объятий мстительного хозяина корчмы. Подбежав к колодцу, умылся, вытер лицо соломой, постоял немного - вроде унялась юшка - обратно в корчму не пошел, испугался, прикорнул тут же, за амбаром, на соломе, подстеленной для гостей-скоморохов. Те - упившиеся до непотребства - уже давно храпели там, упершись ногами в навозную кучу. Хозяйский пес Агнец - огромный клыкастый кобель сивой масти, подбежав, принялся было лаять, да принюхавшись мотнул головой и, заскулив, убежал прочь. Чего зря лаять-то? Что он, питухов не видел?
Взошел месяц, на черном небе засияли звезды. Недоступно-далекие, желтые, они подмигивали Егорше, словно бы утешали: ничего, мол, придет и твое время, а сейчас терпи, коль отдан к Ондатрию в услуженье. Хорошо еще так, а то б помирал с голоду под забором - отец-то с матерью давно в Орде сгинули.
…Раничев проснулся рано - едва рассвело, и за крышами изб медленно поднималось солнце. Было прохладно - не холодно, а именно прохладно, как бывает ранним утречком перед жарким да знойным днем. Иван со стоном уселся, вытащив из волос солому, осмотрелся вокруг. Матерь Божия! Где это он? И что вчера было? Кажется, гуляли в каком-то кафе. С этим, новым музыкантом, Ефимом. Да, с Ефимом. Он, что ли, проставлялся? И - где гуляли? Наверное, в «Явосьме», у Макса?
Иван вдруг вздрогнул, покачал головой, ясно вспомнив все, что произошло с ним вчера… и не только вчера. Вскочив на ноги, осмотрелся - низкие бревенчатые постройки, изба, покосившийся забор, за забором - высокие деревянные стены с башнями и стражей. Конец четырнадцатого века! Господи! Помолиться - знать бы как? Четырнадцатый век… А ведь это не сон, судя по всему. Стены, воины с копьями, избы. И никаких тебе автомобилей, никакого асфальта, вообще никаких признаков цивилизации… Но черт побери, как? Как такое вообще-то возможно?! Усевшись на солому, Раничев застонал.
- Возьми-ко, испей, друже.
Иван оглянулся. Перед ним стоял какой-то пацан, светленький, темноглазый, в длинной непонятного цвета рубахе, подпоясанной узким пояском, с распухшей губой и большим фиолетовым фингалом под левым глазом. Босиком. Ну натуральный гопник! Такого бы прогнать поскорее да… Гопник дружелюбно улыбался и протягивал Ивану большой деревянный корец.
Не раздумывая больше. Раничев припал губами к корцу - водица! Чистая, ледяная, аж сводит скулы.
- Спасибо, хорошо! - Напившись, он вернул корец парню. Вроде и жизнь веселей показалась. Теперь бы еще покурить. - Ты, случайно, не ку… Тьфу! Господи! Господи! Ну конечно, не курит. Откуда в четырнадцатом веке табак? Господи…
Проснулся Ефим. Заворочался на соломе - видно, жестко спалось, хреновая была солома, старая. Подняв голову, улыбнулся мучительно:
- Попить бы.
- Попей, попей. - Отрок протянул корец.
- Эй, Егорша! - распугивая утреннюю тишину, истошно заорали с крыльца. - Ты где, диавол? Иди, хозяин зовет.
- Пойду я, - погрустнел парень. - Корец опосля принесете.
- Принесем…
Иван с Ефимом переглянулись и вдруг разом захохотали, повалившись на солому и раскинув в стороны руки. Неизвестно, чего было больше в этом смехе: радости от спасения, надежды на хороший день или воспоминаний о вчерашнем?
- Хорошо вчера погулеванили, - отсмеявшись, приподнял голову скоморох. - Сегодня поищу своих. Мало ли - не все с Семеновой ватагой ушли? А ты чего намерен поделывать?
- Не знаю, - честно признался Иван. - Нет у меня здесь никого. Думал, знакомых встречу, ан нет…
- А кто у тебя тут из знакомцев-то был? - заинтересовался Ефим.
Раничев задумался, действительно - кто?
- Ну… хозяин кафе… тьфу, корчмы… есть тут одна, вернее была… Вряд ли ты его знаешь.
- А, ты про ту корчму, что сгорела прошлым летом? - Скоморох понимающе кивнул. - Да, не повезло хозяину. Хотя - он сам виноват, надо мзду платить вовремя, тогда никакой пожар не страшен, верно?
- Так-то оно так… - кивнув, протянул Раничев. - В общем, наверное, и нет здесь у меня никого.
- А ты с кем ватажничал?
- Да вот с ними…
- Так там, в старой корчме, выходит, и кто-то из скоморохов сгорел? Не слыхал. - Ефим недоверчиво покачал головой и тут же обрадованно улыбнулся: - Так ты, выходит, один-одинешенек?
- Выходит, что так, - грустно признался Иван.
- Так давай вместе ватажничать! Вон вчерась как распелись. Инструмент сыщем - заработаем изрядно.
- Наверное, ты прав, Ефим. - Раничев согласно кивнул. - Говоришь - вместе? Давай. Только… я еще, пожалуй, пройдусь, посмотрю, может - и встречу кого?
- Сходи. - Ефим потянулся. - А то так давай со мной на торг да на пристань?
Иван отрицательно покачал головой.
- Ну нет, так нет, - пожал плечами скоморох. - К обеду встретимся тут же, в корчме, хорошо?
- Заметано.
Проводив глазами удалившуюся фигуру Ефима, Раничев снова вытянулся на соломе, подставив лицо солнцу. Он, конечно же, не собирался сейчас никуда идти, уж слишком много всего навалилось на него в последнее время. И все, что навалилось, требовало самого вдумчивого анализа. Анализ этот в свою очередь требовал времени - а его-то как раз и не было в последнее время. Прошлое ворвалось в жизнь Раничева внезапно, навалилось непоколебимо и властно, обхватило когтистыми лапами, не давая опомниться. Хотя, конечно же, и раньше можно было бы догадаться… Да как догадаться-то? Он же, Иван Петрович Раничев, нормальный солидный человек, директор музея, интеллигент… в первом поколении, неужто мог поверить в такое?! Первое, что пришло в голову, - сумасшедшие, затем - секта. Да, это многое объясняло… но ведь та деревня, рядом с боярской усадьбой… И Ефим. Ефим… Что-то не очень-то он походил на забитого средневекового человека, если верить изысканиям некоторых солидных академических историков, только и озабоченного, что мыслями о религии и спасении души. И говорил он вполне понятно, не «не лепо ли ны бяшеть, братие, начати старыми словесы…», а… Впрочем, это было вполне объяснимо: мы ведь тоже не говорим в жизни: санитарный узел, деяние, головной убор. А вот если представить, какое впечатление возникнет о языке людей двадцать первого века у историков, скажем, века двадцать восьмого, ежели обнаружат они пачку бюрократических документов типа «настоящим уведомляем о наличии отсутствия того-то сего-то»? Скажут - только так все и говорили году в две тысячи шестом - и никак иначе! А кто думает по-другому - ату его, ату, ведь мы же провели самые серьезные изыскания, не одну диссертацию накропали, опираясь не на что-нибудь, а на выдающиеся исторические источники, к примеру на такой памятник русской словесности, как переписка Н-ского отдела внутренних дел с районной прокуратурой. Еще некоторые из ученых на старинные песни ссылаются - дескать, народное творчество. Ну о современных песнях лучше вообще помолчать, дай бог, никогда не попадутся они на глаза вдумчивому архивариусу из далекого будущего, иначе вывод о поколении людей начала двадцать первого века будет весьма-весьма прискорбным.
Иван засунул в угол рта соломину - вместо сигареты - пожевал, отогнал назойливую осу и принялся рассуждать дальше. Во-первых - как он оказался в прошлом? Ну конечно, все это связано с той дракой в музее. С человеком со шрамом, с перстнем… С перстнем. С ним вообще не одна загадка связана: то он появлялся внезапно, то исчезал, чтобы, неведомо как, возникнуть снова. Значит - перстень. И человек со шрамом. Наверное, он тоже где-нибудь здесь, в прошлом? Но как найдешь? А найдешь, и что дальше? Ну для начала надо его хотя бы найти и хорошенько потолковать, а уж потом видно будет. Кстати - здесь будет неоценимой помощь Ефима, со скоморошьей-то ватагой искать куда легче - можно всю Россию пройти. Впрочем, ее еще и нет, России-то. Одни княжества - Рязанское, Московское, Тверское… Все, между прочим, разные государства со своей собственной политикой, как внутренней, так и внешней.
Раничев перевернулся на бок - не на то плечо, которое болело, на другое. Во-вторых, прежде чем приступить к поискам, надо бы легализоваться… впрочем, это, похоже, у него неплохо вышло. Заработать на жизнь, пообвыкнуться - вообще, все случившееся, конечно, шок, и шок изрядный, но ведь он, Раничев, черт возьми, историк, а не хрен собачий! Случай-то какой подвернулся! Ходи, смотри во все глаза да мотай на ус, а уж потом, когда вернешься… если вернешься…
Иван помотал головой, отгоняя нехорошую мысль. Прошлое ему пока не очень-то нравилось - какие-то уроды кругом: бояре, их слуги, этот вот Ондатрий, судя по всему, - типичная сволочь. Интересно, а как там, в родном мире, восприняли его отсутствие? Жена, наверное, с радостью? Хотя вряд ли, не настолько уж она зла, почти не жили в последнее время вместе, не трепали друг другу нервы. Влада… Вот кого жалко. Переживать будет, ведь любит, наверное. Да даже если и не любит, все равно переживать будет, такой уж они, женщины, народ - переживательный. Иногда - и на пустом месте. Придумают сами себе невесть что, расплачутся - ах, пожалейте нас, бедных. А чего слезы лить, спрашивается? Не придумывайте ничего, займитесь полезным для себя делом, она и сгинет незаметненько, тоска-кручина. Нет, Влада точно переживать будет… Хоть кто-то. Хотя - а ребята? Вадька - соло-гитара, Венька - клавишные, Михал-Иваныч - ударные? Они уж, пожалуй, всю милицию перевернули - где, мол, наш друг и басист Иван Петрович Раничев? В милиции ориентировку, поди, уже дали: так и так, вышел из дома и не вернулся директор краеведческого музея - высокий мужчина… блондин, блин, в черном ботинке… нет, не блондин, конечно. Волосы темно-русые, длинные, борода такого же цвета, подстриженная, глаза серо-голубые, особых примет нет. Был одет в светло-серые брюки и белую китайскую рубашку с короткими рукавами… Бред… Нет, надо, надо возвращаться, все сделать для этого, что можно, и даже - чего нельзя. Ведь там - Влада, ребята, музей, музыка наконец, от четырнадцатого века до изобретения фонографа Эдисона - ужас сколько времени.
Иван встал, подошел к колодцу - интересная конструкция: сруб, а колодезное колесо - с деревянными поручнями, как штурвал на паруснике. Вытащив деревянную кадку, напился… случайно глянул в воду - остолбенел! Ну и харя! Нечесаная, немытая, смурная. Рубаха рваная, на плече грязной тряпочкой перевязана. Тьфу! Этак и сам себя уважать перестанешь. В баньку бы! Интересно, есть в корчме баня?
Раничев осмотрелся - по двору уже вовсю сновали слуги: разжигали очаг в летней кухонке, таскали какие-то бочки, дрова. Да и посетителей хватало: вчерашние обозники - те, увидев Ивана, приветственно помахали руками, видно, хорошо пел, понравилось - вновь приезжие торговцы, крестьяне, служки. У самого крыльца Егорша помогал слазить с коня какому-то тучному господину в ярко-зеленом плаще и круглой, отороченной белкой, шапке. Вообще тут любили вырядиться покрасивее - те, кто побогаче, разумеется; Раничеву даже вдруг стало стыдно за свой рваный прикид, достаточно необычный для этого времени - может, потому и приняли его поначалу за ордынца? Иван отошел за сруб, обернулся - слезший наконец с лошади толстяк как раз окидывал взглядом двор, и Раничев едва не встретился с ним глазами, хорошо, вовремя сообразил, что встретил кого-то из не очень-то добрых знакомцев, впрочем, добрых-то у него пока что и не было, окромя Ефима Гудка.
Толстяк - осанистый, краснолицый, со смешной козлиной бородкой - важно прошествовал в корчму. Тут-то его Иван и вспомнил, ну как же - тиун Минетий, управитель боярина Колбяты Собакина. Не по их ли с Ефимом душу в город приехал? По здравом размышлении Раничев решил не заходить больше в корчму - ее хозяин что-то не вызывал у него никакого доверия, - а подождать возвращения Ефима где-нибудь рядом, вот хотя бы под теми вербами… или это липы? Иван не очень-то хорошо разбирался в породах деревьев: ну березу от елки отличить мог, вряд ли больше. Не особенно-то кем и замеченный в утренней суете двора, он быстро пошел к воротам, на выходе оглянулся - ну так и есть: за амбар, к колодцу, бежали четверо служек во главе с Егоршей - вот змееныш! Выдал-таки.
Раничев не стал дожидаться результатов этой вылазки - не боясь показаться подозрительным, рванул так, что пятки засверкали, едва не сбив идущего навстречу монаха, притормозил лишь у церкви, оглянулся - вроде все спокойно, укрылся в кустах возле кладбища, прикинулся вереском. Лежал меж могилками - травинка не шевельнулась, место оказалось хорошее - тенистое, глухое, да и наблюдать удобно из-за оградки. Иван чуть приподнял голову. Вот прошел обратно давешний монах, проехала доверху груженная горшками телега. Возчик шагал рядом, лошадь не гнал да за грузом приглядывал - товар опасный, бьющийся, случись что - потом с хозяином вовек не расплатишься. Завидев скачущего впереди всадника, заранее отвел телегу к краю забора, встал, пережидая, с утомленно-расслабленным видом водителя-дальнобойщика, только что не закурил… Эх, покурить бы! Раничев вновь ощутил прилив желания, аж слюна во рту пересохла, дорого он дал бы сейчас за предложенную сигаретку. Да что там сигаретка, сошел бы и «Беломор», и даже махорка! Иван бросил в рот сорванную травину, пожевал - вроде легче. Выглянул из травы осторожненько, усмехнулся, узнав всадника - тиуна Минетия. Тот как раз остановил лошадь у церкви, нагнувшись, что-то спросил у монаха. Тот заскреб голову, покрытую черной скуфейкой, потом неуверенно показал куда-то в сторону дальних ворот. Минетий кивнул, оглянулся, словно бы ждал кого-то… Ага, на площадь при церкви с разных улиц почти одновременно выбежали четверо корчемных служек. Ясно - по чью душу. Переговорили о чем-то с тиуном, потом разделились - Минетий поехал в указанную монахом сторону, а те четверо, проводив его взглядом, переглянулись и… направились прямо к кладбищенской ограде, где и прилегли отдохнуть, подложив под головы руки. Видать, утомились, сердечные.
- Метай, Ондрюха! - немного погодя услыхал Иван чей-то грубый голос чуть ли не прямо у себя над головой. Прислушался… Что-то загремело…
- Пятерня! - воскликнул тот же голос. - Эх, незадача… Ладно. Егорша, твоя очередь.
Снова загремело, и раздался довольный мальчишеский крик:
- Восемь!
В кости играют - догадался Раничев. Вот гады! А тиуну, видно, сказали, что весь город перероют. Ну играйте, играйте… Иван стал потихоньку отползать от ограды в глубину кладбища. Полз, полз… и замер, услыхав топот копыт. Услышали его и игравшие.
- Минетий! Сваливаем, робя… Нажалится Ондатрию - ужо отведаем плетки. Язм с Ондрюхой и Митрей на торг да на пристань, а ты, Егорша, уж тут пошуруй, на погосте. Вона кустища-то! Может, где там затаился?
- Ага, пошуруй, - слабо возразил Егорша. - А ну как он меня каменюкой?
- А ты на рожон не лезь, как увидишь, сразу зови монасей, Минетий им за помощь деньгу обещал.
- Вот бы нам так!
- Ну пошли, тиун уж близко. Чего встал, Егорий?
- Боюсь. Вдруг дух келаря Евстихия повстречаю? Он, говорят, тут бродит ночами. Стенает.
- Боится он… Так молитву чти! А ну, шпынь, пошел живо…
Дальше послышались такие звуки, словно бы кого-то пинали. Иван не стал дожидаться, когда ему на голову свалится переброшенный пинком через ограду Егорша, а, встав на четвереньки, быстро пополз прочь и полз так до тех пор, пока не уперся в ограду на противоположном конце кладбища. Надо сказать, эта часть погоста производила тягостное впечатление - старые, покосившиеся кресты, могилы, густо заросшие крапивой и чертополохом, полутьма - даже в яркий полдень. Во-первых, отбрасывала тень церковь, а во-вторых, кроны разросшихся деревьев были столь густы, что почти не пропускали солнечный свет.
Раничев потрогал руками ограду - высока, вряд ли с ходу переберешься. Эх, кабы б не плечо… Вот если только забраться вон на то деревце… Он ухватился руками за ствол. И вдруг услыхал быстро приближающиеся шаги прямо за своей спиной. Только и успел повалиться в траву, заметив тощую фигурку корчемного мальчишки Егорши. Тот шел, выпростав поверх рубахи на грудь медный нательный крестик, губы его дрожали, но тем не менее ноги ступали твердо - видимо, парень решил обследовать кладбище побыстрее… Вот гад, мог бы ведь и не ходить никуда, дождался бы, пока те ушли… Ага, а может, они и не пошли на торг? Послали малого к могилкам, а сами сидят, дожидаются. Черт! Еще пара шагов, и этот проклятый пацан на него наступит! Заверещит, крик подымет, а уж те набегут, схватят. Выход, наверное, один - свернуть отроку шею. Раничев невесело усмехнулся про себя. Легко сказать свернуть шею! Жалко, да и навыка соответствующего нет. Однако ведь вот-вот наступит!
- Сто-ой, отрок!
Едва подняв ногу, услыхал вдруг Егорша глухой рык словно бы из самой могилы… Господи, да ведь и вправду - из могилы!!! Пацан побледнел и затрясся.
- К-кто з-з-здесь? - выставив вперед крестик, заикаясь, спросил он.
- Я-а-а! Дух келаря Евсти-и-ихия! Зачем ты потревожил мои кости, Егорий? О, горе тебе, неразум-ному-у-у! Не вздумай кричать - поги-и-ибнешь.
Вот уж последнюю фразу Раничев, похоже, произнес зря - отрок и так не собирался кричать, а только мелко закрестился да принялся быстро читать молитвы дрожащими, плохо слушавшимися его губами.
- Ступай прочь, отрок! - утробно посоветовал ему из травы Раничев. - Да помни: скажешь кому - погибнешь смертию страшной.
Не переставая крестится, Егорша попятился и, дойдя так почти до середины кладбища, развернулся и со всех ног бросился прочь.
- Пора и мне, - отряхиваясь от прилипшего мусора, усмехнулся Иван. И в самом деле - давно было пора, вот-вот в корчму должен был вернуться Ефим. Следовало его перехватить по пути, чтобы не попался. А поскольку Раничев пока не очень-то хорошо разбирался в окружающей местности, встретить скомороха можно было только где-нибудь у самой корчмы, чтобы не разминуться.
Иван выпростал из-за пояса рубаху, подпоясался сверху ремнем, закатал брюки, безжалостно выбросив уже давно развалившиеся на ходу летние турецкие туфли из желтоватого кожзаменителя. Осмотрел полученный результат. Не бог весть что, но, пожалуй, сойдет, за неимением лучшего. Особенно если не очень присматриваться. Раничев хорошо помнил, что никаких особых примет у него нет и по внешнему виду - длинные волосы, борода - от окружающих он не отличался ничем, кроме одежды. Достать бы, конечно, местную. Ну это дело времени.
Он нашел неплохое местечко возле корчмы - верба, бузина, калина - неудобно, правда, сидеть, ну уж тут не до жиру. Солнце уже клонилось к закату, и от корчмы тянулись через дорогу черные тени амбаров и частокола. На корчемном дворе постепенно становилось людно - прибывали обозники, мелкие торговцы и смерды, прошла толпа каких-то монахов, еще проехала пара пустых телег. Интересно - тиун уже в корчме? Или, может, уехал? Да даже если и уехал - все равно возвращаться туда не стоит ни ему, ни Ефиму - мало ли какие распоряжения да просьбы оставил хозяину Минетий?
…Вокруг было чудо, как славно! Тихий оранжево-синий вечер, тот самый час, когда до сумерек всего ничего, но еще светло, еще голубеет небо, и оранжевое, садящееся за дальним лесом солнце окрашивает пожаром крыши и высокие вершины деревьев, на ветвях которых поют птицы. Ветра нет, но не жарко, дневной зной спал уже, уже закончены работы, поразъехались купцы с торга, ушли артельщики, теперь самое время отдохнуть после трудового дня, пообедать, попить бражки иль пива, у кого есть, а то - и греческого иль немецкого вина, ну уж это те, кто могут себе позволить. Час-другой - и вечерня, а уж после нее не за горами и ночь, придет быстро, не заметишь, вызвездит небо, и желтый месяц закачается над крышами изб, а над городом поплывет колокольный звон от тех церквей, что побогаче, - малиновый, чистый, гулкий, такой, что слыхать далеко-далеко за городскими стенами, за лесами, долами, болотами, даже и в ордынских степях; от тех же храмов, что победнее, звон другой - спокойный, тихий, домашний, словно бы пахнущий парным молоком и сладким розовым клевером, что растет повсеместно и на лугах за рекою, и здесь, в самом городе…
Заслушался Раничев звоном, замечтался о своем, вспомнив первую жену, потом - Владу, ребят из группы. Как-то они там? Играют ли еще? А Влада, не забыла ли? Ну уж это вряд ли… Взгрустнулось Ивану, аж до слез, так потянуло на родину, к друзьям, к родному дому… Были б сигареты - закурил бы, а так… Завозился в кустах Иван, закашлялся, едва не пропустил дружка своего, Ефима. Углядел уж почти у самых ворот, заорал:
- Ефим! Фима!
Скоморох вздрогнул, обернулся. Выскочивший из-за кустов Раничев, пробормотав: «Бежим!» - быстро увлек его за собой, за кусты, за деревья, подальше от корчмы, от нескромных взглядов.
- Чего полошишься? - укрывшись за бузиною, недовольно спросил Ефим.
- Минетий. Тиун. По наши душеньки приезжал. - Иван еле перевел дух. - Гнался! С корчемными.
- Вот пес препоганый! - выругался скоморох. - Где ж теперь и ночевать-то?
Раничев пожал плечами, осмотрелся и неожиданно предложил заночевать здесь же, в кустах:
- А что? Тепло, трава мягкая… Да мы ж, кстати, и вчера на улице ночевали - на дворе-то, да и допрежь того.
- А стража?
- Стража… - Иван задумался, вспомнив воротных мздоимцев, особенно самого жадного из них, Онцифера. Ему ведь до сих пор и должны - два дня осталось. Должны… Гм… Раничев вдруг повеселел: - И что нам та стража? Поймают - скажем правду: мол, скоморохи мы, начальника стражи Онцифера добрые знакомцы. А уж он за нас, думаю, заступится, по крайней мере в ближайшие два дня.
- Не начальник он, десятник всего лишь. - Ефим широко зевнул и, перекрестив рот, похвалил идею: - А мысль ничего, хорошая.
Тут, в кустарнике, и прилегли на ночь, натаскав с дороги кусков упавшей соломы. Тихо было вокруг, темно, благостно, лишь лаял иногда корчемный пес Агнец, да Ефим Гудок вполголоса рассказывал про то, как прошел день. А прошел в метаниях зряшных: нет, конечно, он повстречал старых знакомых, но не из скоморохов и, увы, не из тех, кто мог поверить в долг - из таких был один Ондатрий, да и тот имел свои интересы.
- На торгу, правда, говорят, выступали вчера двое. Канатоходцы или шестовики, черт их… я-то сам не видел, - почти уже засыпая, поведал Ефим. - Мужик с отроком. Значит, не канатоходцы - шестовики. Мужик шест держит - жердину длинную, а отрок по этому шесту лазит с прибаутками всякими. Вчера у них всю монету из шапки сперли - видно, вдвоем работают, когда как тут не менее как трое надобны. Двое с шестом - и один, чтоб следил, что вокруг деется.
- Бригада, в общем, - кивнул Раничев. - Как у наперсточников. Ладно, спим. Завтра посмотрим, что делать. Хотя… чего смотреть? - Он вдруг встрепенулся. - Переманить их надо, ну тех, с шестом. Пускай с нами работают, раз у них людей не хватает. Думаю, мелочь сторожить и мы с тобой сумеем, а, Ефим? , Ефим одобрительно хмыкнул:
- Ну и голова у тебя, Иване. Здорово придумал!
Завтра, с раннего утречка, едва встало солнце, оба беглеца отправились на рынок. Вопреки всем их опасениям, ночь прошла спокойно - ни стражники не потревожили, ни корчемные, так что, грех жаловаться, выспались, теперь бы покушать… да и попить бы, что-то по пути колодцев не попадалось, а солнышко-то пекло уже.
- Не рано идем-то? - проходя мимо церкви, поинтересовался Раничев.
- Не рано, - в тон ему ответил Ефим и спросил, кивая на кладбище: - Это ты тут вчера безобразил?
Иван рассмеялся, не столько вспомнив вчерашнее, сколько над своим сегодняшним дурацким вопросом. И в самом деле - чего спросил-то? Рано? Это по понятиям двадцать первого века - рано, а по нынешним - с восходом солнца так в самый раз - день-то вот он, начинается, светло, тепло, для всякого дела складно. А вечером что ж… Стемнеет, и что? Со свечой сидеть, а чего делать? Радио-телевизора нет, полуночничать не приходится - на полати, на лавку, да секс - у кого есть с кем, ну а нету, так спать беспробудно, с утра-то, чай, всем на работу: людинам, смердам да закупам - в поле, челяди с холопами - по делам хозяйским, купцам на рынок, артельщикам, менялам, мошенникам, ворам-татям, скоморохам - туда же. Боярину знатному только и можно поспать, да и то совестно - это как же к заутрене не выйти? Что люди-то скажут? Отатарился совсем аль - еще хуже - в поганое латынство подался! Потому и народу на улицах было много, и не только простолюдинов, но и знати, даже сам наместник княжий, панцирный боярин Евсей Ольбекович, на белой лошадке со свитой из церкви на усадебку свою проехал. Народишко боярина встречал радостно - кланялся, неплохой человек Евсей Ольбекович, совестливый, за три года, что наместничал, едва на усадебку наворовал, обычную такую, можно сказать, захудалую - домик в три этажа, скромненький, с десяток амбаров, овины, коровник, частоколик, банька по-белому - ну это ж хоромы разве? Не то что у прошлого наместника были, вот тот уж, поистине, прощелыга, зато народец, вконец обобранный, и восстал, пожег хоромища да пограбил маленько, так что ни бревнышка не осталось, да и сам наместник едва упасся, поскакал князю Олегу Иванычу жаловаться. Ну князю тогда и купчишки местные, подсуетясь, не бедно серебра заслали: уж больно лихо притеснял их, сирых, наместник, челом били - убери, батюшка, лихоимца. Смилостивился князь, убрал - послом в Орду отправил, а на его место нынешнего, Евсея Ольбековича, прислал, хорошего человека. Если и брал - так не жадничал, что дадут - то и ладно, ну уж если мало дадут, тогда да - гневался, а так ни-ни. Справедлив был. Потому и любил его народ, кланялся. Ну а кто не кланялся, тех лиходеев специальный тиун на заметку брал, потом наместнику докладывал. А что уж потом с этими злодеями было - бог весть.
Иван с Ефимом тоже, издали наместника завидев, склонились низехонько, за бараночниками стоя, дожидались - пока проедет. Аи, баранки в коробах - вкусны, мягки да сладки, маком щедрейше усыпаны. Аж замутило обоих: считай, сутки не ели. Проехал боярин, пронесла нелегкая - выпрямлялись спины, веселели глаза, шутки-прибаутки посыпались. Глядь - а в короб к бараночнику ручонка шаловливая нырнула - хвать баранку… утек бы, шпынь мелкий, кабы Ефим за руку не схватил:
- Что творишь, гад?
Гад - мелкий пацаненок с веснушками - что маку на баранках - заверещал, заканючил:
- Отпусти дя-а-адько!
- Черт тебе дядько! А ну давай баранку, так и быть, бараночнику сами вернем, а ты, шпынь, беги на все четыре, да смотри, ежели попадешься…
- Спаси тя Бог, дядько.
- Спаси… Пшел вон быстрее… Во, так-то. На, Иване, угощайся бараночкой! Вкусная.
На торг подошли как раз вовремя: продавцы давно уже успели разложить на рядках весь свой товар: замки, подковы, воротные петли, наконечники копий, льняные холсты, шерсть, сукно немецкое, атласы, бархаты шелка - дивные, разноцветные, из Орды привезенные, лошади, коровы, овцы, в «жратном» ряду - дичь, прошлогодние орехи, солонина, только одна рыба - свежая, что и понятно, кто ж будет мясо в самое лето продавать? Зато рыба - хоть куда, ух и рыбища: лещи - с пять ладоней, караси с золотистым брюхом, форель - радугой в глаза бьет, налимы - жирные, верткие, с руку, щуки со щурятами, пескари - так себе рыбка, ну на ушицу сойдет, кто непривередлив, осетр - вот уж княжья рыба, всем рыбам владыка - мясо вкусное, мягкое, нежное, а уж засолить да под стоялый медок…
- Вон они, - толкнул плечом Ефим. - Не туда смотришь. За укладным рядом.
За укладным рядом… Уклад - так, кажется, называли кузнечный полуфабрикат - прокованные железные крицы, уже приближающиеся по своим свойствам к стали. Ага, где тут скобяные да кузнецкие ряды? А вон, где замки… Вот и скоморохи. Двое, как Ефим и рассказывал.
Приятели подошли ближе. Здоровенный молодой парень - по пояс голый - удерживал двумя руками деревянный шест длиной в два человеческих роста. Один конец шеста был уперт в землю, на другом, на самой вершине, маячила хрупкая фигурка черноволосого отрока в безрукавке из конской кожи и таких же штанах, связанных на поясе и у щиколоток узкими ремешками. Стоя на вершине шеста на руках, отрок попеременно менял их, отставляя по очереди в стороны под восторженные крики быстро собравшейся толпы зрителей.
- Так летят птицы с дальних краев, - обхватив шест ногами, сообщил он и, вьюном соскочив вниз, схватил с земли шапку. Кланяясь, быстро обошел зрителей - смуглый, тоненький, легкий, с зеленовато-карими задорно блестящими глазами - бросали не особо-то щедро, так, в основном медь, а то и полпирога, лепешки, баранки… Не выказывая недовольства, отрок собрал все, что давали, аккуратно поставил шапку наземь, шепнул что-то напарнику и обернулся: - А вот как приходится смердам вертеться перед боярином!
Он вмиг взлетел на верхушку шеста, скрючился там, словно бы под невыносимым гнетом, изогнулся, свесившись головой вниз, застонал притворно. Зазвенела кидаемая в шапку мелочь. Отрок повеселел:
- А так грешники пытаются влезть на небо. Взобравшись насередину шеста, он сделал вид, что уж дальше - ну совсем никак; то, вытянув руки, почти дотрагивался до вершины, но тут же падал, откидываясь назад и держась за шест одними ногами - поистине, парень был в этом деле мастером, да и тот, что внизу, - амбал с крутыми мускулами - не терял времени даром; поднатужившись, он начал медленно поднимать шест вместе с крутящимся напарником, пока наконец, откинув голову назад, не упер нижний конец жерди себе в грудь.
В толпе послышались одобрительные возгласы. В шапку снова полетели деньги.
- Вот так!

Предыдущая страница 7 Следующая страница


Перстень Тамерлана 8

Отрок спрыгнул с шеста, несколько раз перевернувшись в воздухе, и приземлился на ноги мягко, словно кошка. Поклонился, приложив руку к сердцу, нагнулся за шапкой… В этот миг чей-то сапог с размаху ударил по ней, так что все монеты со звоном рассыпались вокруг. Тут же послышался дребезжащий старческий голос:
- Хватайте глумников, вои!
Голос принадлежал желчному желтолицему старикашке, сухонькому, с редковатой седой бородой и полубезумным взглядом маленьких, глубоко запавших глазок. Чувствовалось, что старец искренне ненавидит все мирское.
- Феофан! Бискуп! - со страхом зашептали в разбегающейся толпе.
- Бискуп, - повторил Раничев. - Епископ то есть. Для скомороха - гость уж совсем ненужный.
- Беги, Онфиме! - Крикнув напарнику, смуглолицый отрок ловко прошмыгнул под рукой разъяренного воина и… и мог бы нырнуть в толпу, или за ряд, и скрыться - но вот чего-то медлил. Чего? Ха! Оборзел настолько, что показал епископу Феофану язык!
- Хватайте того! - забрызгал слюной старик. Маленькие глазки его налились злобой. - Упустите - шкуру спущу!
Воинов было не так и много, с полдесятка - видно, Феофан заехал на рынок случайно, по пути с заутрени. Все в тяжелом вооружении - кольчуга двойного плетения, поверх нее - верховой панцирь из крупных массивных колец, шлем, металлические поножи с поручами. Все вместе весило - Раничев прикинул на глаз - килограмм тридцать: низовая кольчуга - где-то около двенадцати, да с полпуда - панцирь, плюс шлем с кольчужной сеткой-бармицей, плюс поножи-поручи, к тому ж у многих на поясе, кроме меча, еще и палица или шестопер - тоже весят не так уж и мало, ну да, килограмм тридцать точно будет, а то и побольше. Немного, конечно, для профессионального воина, да только попробуй-ка, побегай в таких доспехах по рынку, поныряй под ряды, полови шпыней! Утомишься быстро. А чего ж парень-то стоит? А…
Ивану вдруг все стало ясно. Оглянувшись, он увидал поспешно удаляющуюся спину держателя шеста. А его юный напарник отвлекал воинов… кстати, а где он уже? Что-то не видать…
- Быстро за ним, - кивнув в сторону убегающего амбала, крикнул Ефиму Раничев. - Иначе потеряем.
Когда то же самое сообразили воины епископа - было уже поздно. Птички-то улетели, не стали дожидаться, когда поймают! Вышедший из себя епископ принялся охаживать воинов посохом, который тут же с треском переломился, чего и следовало ожидать. Разъяренный, Феофан наконец сообразил, что выставляет себя на посмешище. Плюнул, погрозил сухоньким кулаком неизвестно кому и, подозвав воинов, быстро пошел прочь, к повозке, что дожидалась его за углом, у общественных амбаров.
Приятели не видели этого, поспешая вслед за молодым амбалом. А тот развил вдруг довольно приличную для своей комплекции скорость - петлял между деревьями, словно заяц, несся могучими прыжками, один раз даже чуть не сбил с ног бабу с пустыми ведрами… ее сбили Раничев с Ефимом. Заверещав, баба попыталась было огреть их коромыслом, да не на тех напала - приятели вскочили на ноги первыми и, не оглядываясь, продолжали погоню. Не видали, как подъехали к вопящей бабе двое вооруженных мечами и копьями воинов на сытых конях, как спешились, помогли подняться, порасспросили что-то. Не видели того скоморохи - бежали - аж запыхались - до тех пор, пока не показалась пристань. Пристань - это, конечно, было сильно сказано. Ну какая, к чертям собачьим, пристань - река-то узкая, да неглубока, да камениста. Один тут и путь - вниз по течению, к Орде, и то - только на легоньких плоскодонках, они-то и стояли рядами у потемневших от времени мостков. Хоть и худые суденышки - как раничевская, не к ночи будь помянута, «шестера» - а все ж лучше, чем пешком, да товар на себе тащить, иль даже на лошадях, лошадей-то, чай, кормить надо, а тут - полная халява. Погрузил что надо, сел, и… «несет меня течение по синим по волнам». Красота! Сиди себе - окружающей природой любуйся. Посмотреть есть на что: и круча по правому берегу, глинистая, высокая, вся в ласточкиных гнездах, и холмы, и дубрава, и березки стройненькими рядами.
- Думаю, там он, - принюхавшись, Ефим кивнул на березы. - Чуешь, дымком пахнет. Ну не так, чтоб сейчас уже костер палят, а к ночи разжигают, точно.
- Что ж. - Раничев наконец смог отдышаться. - Пойдем знакомиться.
Парень оказался там, сидел себе спокойненько у кострища, на полянке, среди белоствольных берез, и в ус не дул. Словно и не пробежал только что черт-те сколько, даже не вспотел, в рубаху успел обрядиться - белую, хоть и из простой холстины, но чистую, с узорочьем. Рядом с ним, прямо на траве, стояла большая деревянная миска с лепешкой и сыром, который парень, с явным, написанным на лице удовольствием, и поедал большими желтоватыми кусками. Чуть в стороне от него, к березе был прислонен странный угловатый предмет, явно знакомый Раничеву по экспозициям родного музея, вот только сейчас он так и не смог вспомнить - что же это? - да и не старался особо, не до того было.
- Здрав будь, Онфиме. - Выйдя на полянку, Ефим с Раничевым поклонились.
Парень метнулся было в сторону, но тут же уселся обратно, словно бы что-то увидел за спинами пришельцев, по крайней мере, Иван четко проследил направление его взгляда, обернулся… но ничего уже не увидел, только показалось, словно бы ветви у березы качнулись, ну так - ветер.
- И вы будьте здравы, - несколько запоздало поприветствовал Онфим, снова усаживаясь на свое место перед кострищем. - Ищете что?
- Не что, а - кого, - присаживаясь на траву, пояснил Ефим. - Скоморохи мы, ватагу сыскать решили, да опоздали малость.
- И мы опоздали, - со вздохом поведал парень. Потом, словно бы вспомнив что-то, оглянулся на Раничева. - А ты, друже, присел бы тоже, хоть вон к этой березке. В ногах-то правды нет.
Иван послушно уселся там, где указано, мельком осмотрелся - странного предмета у березы напротив уже не было… Но ведь он же был, был, ну только что! Раничев мог бы поклясться… Глюки, что ли?
- Не туда сел, - глянул на него Онфим. - Вон сюда-то придвигайся, к нам ближе.
Иван придвинулся.
- Это - Иван, на гуслях игрец да песен певец, - кивнул на него Ефим. - А меня Гудком кличут, и многие ватажники в лицо знают…
- Вовремя ты это сказал, друже, - отчетливо произнесли вдруг откуда-то рядом. - Узнал я тебя, видал как-то раз у Семена в ватаге…
Наверху, на березе, зашумели ветки, миг - и на траву, прямо перед гостями, спрыгнул давешний смуглоликий отрок. В руках он держал… настороженный самострел с короткой железной стрелою.
«Козья нога» - вспомнил Раничев название той самой, таинственно исчезнувшей от березы штуки - так называлось приспособление для взведения тугой тетивы самострела, оружия, надо сказать, не очень-то распространенного в здешних широтах. Интересный экземпляр, похоже, даже итальянской работы. Ну да, скорее всего, попал сюда через Орду из Кафы - генуэзской колонии в Крыму.
- Ты всегда так гостей встречаешь, с самострелом? - не сдержался Иван.
- Это смотря каких гостей, - улыбнулся отрок.
Улыбка у него оказалась приятная, белозубая, и одновременно со ртом, казалось, улыбались и глаза - зеленовато-карие, вытянутые к вискам, похожие на две большие миндалины. Отрок - звали его не совсем по-русски - Салим Стриж - внимательно выслушал предложение Ефима и задумался. Создать ватагу самим, не дожидаясь возвращения Семена? Неплохо бы, только не мало ли людей? Всего-то четверо.
- Там, на пристани, еще плясуны есть, - вспомнил вдруг сам же Салим. - Кажется, трое. Вот бы и их к нам. - Он вдруг лукаво прищурился: - А где ж твой гудок, Ефим? И твои гусли?
Переглянувшись, приятели честно признались, что инструментов у них пока нету.
- Знали б, где достать, - взяли. - Ефим поскреб бороду. - А так, видно, придется самим делать.
- Да уж, - поддакнул Раничев и потянулся к сыру: - Что-то есть хочется.
- Угощайтесь, - гостеприимно предложил Салим; похоже, он был в этой паре за главного. - Гости нежданные, зато желанные.
- Чтой-то я тебя не припомню, - прожевав сыр, пробормотал Ефим.
Салим улыбнулся:
- Зато я тебя знаю. Даже слыхал пару раз. Гудошник ты знатный… Слушай! - Он вдруг встрепенулся: - Не знаю, как с гуслями быть, но для тебя, кажется, есть кое-что. Смог бы ты сыграть на том, что фрязины называют виолин?
- Виолин? А что это?
- То же, что и гудок. Струны, гриф и прочее.
- Тогда смог бы. - Ефим кивнул. - Тащи свой виолин.
- Не у меня. - Салим качнул головой, черные волосы его рассыпались по плечам. - Здесь, недалеко, живет один смерд, Игнатко, он часто разгружает на пристани лодки… Не знаю, откуда у него виолин, он не рассказывал, но есть, я сам видел, хотел спросить, да нам он был тогда ни к чему. Мы сходим к нему, вот уже сейчас, обычно он оставляет для нас лепешки.
- А не опасно? Феофан-то здорово рассердился.
- Да ну - отмахнулся отрок. - Не такая уж мы и добыча для епископа.
Он говорил по-русски очень чисто, правильно, тщательно выговаривая слова; чувствовалось, что этот язык не являлся для него родным.
Онфим пододвинул блюдо с сыром поближе к Ивану:
- Кушайте, гостюшки.
Раничев поблагодарил кивком, усмехнулся:
- Вы и так нас, словно дорогих гостей, встретили - не знали, где усадить.
Салим с Онфимом вдруг переглянулись и покатились со смеху.
- Это потому тебя пересаживали, - поднимаясь с травы, сквозь смех пояснил Салим, - что туда, где ты сел, целиться с березы сподручней! Прямо в лоб получается!
- Спасибо, - обиделся Раничев. - А пробьет твой самострел лоб-то?
- Да запросто.
Иван закашлялся. Он, конечно, и раньше знал, что скоморошьи ватаги, попутно с развлекаловом и шоу, занимались и грабежами, и разбоем - ну теперь вот воочию убедился. Непростая это была парочка, наверняка не только акробатикой промышляла. Самострел у них, хаза у какого-то смерда.
- Ну так пошли, что сидеть? - призывно махнул рукой отрок. - Скоро стемнеет, а Игнатко у себя на ночь не оставит, наместника Евсея боится.
- С чего бы? - как бы между прочим поинтересовался Раничев.
- А кто его знает? - Селим пожал плечами с самым невинным видом.
Иван поежился. По его мнению, от этих чертовых акробатов за версту разило прямым бандитизмом. Собрали, блин, ватажку, как бы потом слезами кровавыми не умыться!
Смерд Игнатко жил на самом краю не огороженного стеною посада, в маленькой курной избенке, огороженной высоким, в рост человека, плетнем. Небольшую усадебку его, с полем и огородом, почти полностью скрывали заросли ракиты и ивы, так что надо было хорошо знать дорогу, чтобы найти тропу, ведущую к закрытым воротцам, сколоченным из горбыля. Пока шли, стемнело - солнце уже успело скрыться за лесом, но последние лучи его закрывали огнем почти половину неба, уже не такого голубого, как днем, но и не черного, ночного, а светло-синего, словно старые линялые джинсы.
Дойдя до плетня, Салим три раза покричал совою. Чуть погодя, со двора, раздался такой же звук.
- Пошли, - обернувшись, шепнул отрок.
По очереди все четверо зашли во двор через чуть приоткрывшиеся воротца. Им навстречу метнулась темная тень - видно, сам хозяин, смерд Игнатко, - цыкнула на забрехавшего было пса, тот обиженно заскулил и затих. Хозяин гостеприимно отворил дверь избенки, буркнул:
- Входите.
Ночные гости, один за другим, вошли в темное помещеньице, такое низкое, что Раничев, выпрямившись, треснулся лбом о притолоку, да с такой силой, что перед глазами запрыгали искры. Яркие - зеленые, красные, желтые… Впрочем, это уже были не искры - а жарко вспыхнувшее пламя! Какие-то люди разом зажгли факела от тлеющих углей очага. Раничев дернулся было обратно… и почувствовал под лопаткой холодное острие копья.
Их быстро скрутили, бросили на колени на земляной пол.
- Ну со свиданьицем, добрые люди, - елейным голосом произнес тучный чернобородый мужчина в серебристой кольчуге и накинутом сверху дорогом алом плаще. - Давненько вас тут ждем!
Он расхохотался, но светлые глаза из-под кустистых бровей смотрели строго, пронзительно даже, словно…

Глава 9
Угрюмов. Июнь 1395 г. У БЕДЫ ГЛАЗА ЗЕЛЕНЫЕ

Она легка, гибка, стройна,
И даже чудится порой,
Что чем-то соединена
С черемухой, с цветком, с пчелой,
С душицей, пьющей синий сок,
Со свистом славок и синиц…
Николай Грибачев «На вечное свидание…»

…словно глаза капитана Жеглова при встрече с Фоксом.
- Всех - в малую башню, - поднимаясь с лавки, распорядился чернобородый. - С утра по одному - ко мне.
«Влипли!» - подумалось Раничеву, когда воины грубо потащили его на двор. Снова противно заныло плечо. Не надо было связываться с этой подозрительной парочкой, хотя, с другой стороны, вряд ли в Угрюмове нашлись бы лучшие кандидаты в скоморошью ватагу. Интересно, что им собираются инкриминировать? Мелкие кражи? Или - что куда хуже - оскорбление святой матери-церкви в лице епископа Феофана? Да, скорее последнее - ведь засада-то устраивалась явно на Салима с Онфимом, имевшим весьма подходящее для него прозвище - Оглобля. Чего ж они еще успели тут натворить?
Связав руки за спиною, их повели по спящим городским улочкам, темным, освещаемым лишь звездами да дрожащим пламенем факелов в руках воинов. На городских стенах перекрикивались стражники:
- Сла-а-ався, князь Олег Иваныч!
- Рязани слава!
- Славен Угрюмов град!
Несколько неизвестно откуда взявшихся стражников с копьями и большими щитами вдруг загородили особо узкий проход, но, узнав чернобородого, почтительно поклонились:
- Проезжай, воевода-батюшка.
Не слезая с коня, тот небрежно кивнул им и, оглянувшись, приказал прибавить шагу. Тупой конец копья больно ткнулся Раничеву под правую лопатку - пошевеливайся. Иван прибавил шагу, их вели меж двух высоких каменных стен - церковью и чем-то еще, скорее всего - княжеским амбаром или палатами наместника - что тут еще-то могло быть выстроено из камня? Черные стены вдруг резко расширились, впереди чуть посветлело - миг, и за поворотом показалась небольшая площадь с высоким деревянным храмом о трех маковках и длинным высоким частоколом с мощными, укрепленными массивной надвратной башней воротами. За частоколом маячили крыши.
Не доезжая ворот, воевода что-то зычно крикнул - тяжелые створки тут же бесшумно распахнулись, и вся кавалькада - всадники, пешие воины и арестованные - быстро втянулась внутрь обширного, вымощенного дубовыми плитками двора.
Башня оказалась узкой, все четверо едва улеглись, притираясь вплотную друг к другу. Кто-то - кажется, Онфим Оглобля или Ефим - угрюмо пожелал всем спокойной ночи, дескать - утром-то силы ох как понадобятся, так что сейчас лучше выспаться, кто знает, что там их завтра ждет?
- Спокойной ночи? - возмущенно переспросил Раничев. - Как бы не так! - Он повернулся к отроку:
- А ну-ка, поведай, господине, с чего б это нас похватали? И вообще, кто все эти люди? Вижу, ты побольше нашего знаешь.
Салим молчал, разговаривать же с Онфимом Оглоблей было напрасной тратой времени - Иван уже давно догадался, кто в этой парочке главный.
- Ну, так и будем в молчанку играть?
- Схватили нас воеводские, - нехотя отозвался Салим, и Раничев пожалел, что не видит его лица - в башне было темно, хоть глаз выколи.
- За что? - поддержал атаку приятеля Ефим Гудок. - Давай-давай, Салим, выкладывай, что ведаешь, чай, нам завтра вместе ответ держать.
- Вот и не хочу, чтоб лишнее ведали, - вполголоса признался отрок. - Лишние знания - лишние хлопоты.
- Ага, меньше знаешь - лучше спишь, так, что ли? - Раничев усмехнулся. - Только не в нашем случае!
Он долго уговаривал отрока рассказать хоть что-нибудь, чтоб хоть немного ориентироваться во время завтрашнего допроса. Салим оказался упрям, молчал, как партизан, лишь ближе к утру выдавил из себя несколько куцых фраз, из которых ситуация яснее не стала, а скорее наоборот, еще больше запуталась.
По словам парня, их взяли за мелкие кражи, совершенные на торгу с голодухи, и самое большее, что им грозило, - битье кнутом у правежного столба. Епископа Феофана отрок вообще не упомянул, словно это не он гонялся за ними по всему рынку. Все это настораживало и выглядело, по меньшей мере, странно: ведь издевательство над религиозными догмами - а именно так и можно было при желании квалифицировать действия акробатов - преступление куда более страшное, нежели мелкое - да и крупное - воровство. Чего ж Салим не сказал о епископе?
- Феофан? - переспросил отрок. - Так он с воеводою не очень-то дружит. Нет, это не он. Думаю - кто-то с торга.
Странное объяснение. Дружит - не дружит, любит, плюнет, поцелует - это все детский сад; когда дело касается преступлений, то играют по другим правилам. Впрочем, если они были арестованы только за кражи - это вовсе не касалось ни Раничева, ни Ефима. Только вот поверит ли им воевода?
- Язм бы, на его месте, не поверил, - честно прошептал Ефим. - Да велел бы кату пытать изрядно.
- Ой, не каркай. - Салим заворочался. - Вы тут, и вправду, ни при чем. О том и воеводе скажем… если дойдет до пыток.
- То есть как это - если дойдет? А что, может и не дойти?
Салим больше не откликался, как ни толкали его Раничев с Ефимом, - спал или притворялся. Ну и черт с ним, не хочет говорить - не надо. Ивану вот не спалось что-то. Как представил возможные завтрашние пытки - так совсем уж нехорошо становилось, уж слишком хорошо знал специфические палаческие инструменты: ножички, жильные щипчики, скребки для сдирания кожи - имелся в музее подобный наборчик, правда, не целиком, отдельные вещички только, но и того, что было, впечатлительным людям хватало.
Галя, когда только что устроилась на работу, один раз даже чуть не хлопнулась в обморок, хорошо сторож рядом был, Егорыч, подхватил. И что ж, интересно, там с Егорычем? Жив ли? Хоть бы - жив, внукам на радость. Влада, наверное, спит уже… с мужем. А ребята - какой хоть день сегодня? кажется, суббота - скорее всего, играют в «Явосьме». Или - нет, уже отыграли, пиво жрут, собаки, вместе с Максом. Про пропавшего своего басиста и забыли уже, поди… Не, уж это - вряд ли. Однако и история с ним произошла! Вернется - никто не поверит. Начальство в комитете по культуре заставит объяснительную писать. И что там можно написать-то? С такого-то по такое волею неизвестного злыдня со шрамом на лице находился в городе Угрюмове эпохи Великого княжества Рязанского в 1395 году от Рождества Христова. Что ему на такое начальство скажет? Представлять особо не надо.
Раничев передернул плечами. Погладил зажившую, но еще иногда нывшую рану, прислушался - в башне все спали. Храпел Ефим Гудок, чуть посапывал носом Оглобля, скрипел во сне зубами Салим. Удавить его мало! Из какого же это фильма? «За двумя зайцами»? Нет… Ну конечно же - «Женитьба Бальзаминова». Ах, какой там прекрасный Вицин! Интересно, удастся ли еще хоть когда-нибудь хоть что-нибудь посмотреть? И что скрывает этот парень, Салим? А ведь скрывает же что-то, пес!
Раничев чуть не захохотал - уж больно неожиданным был переход от воспоминаний к действительности. И он явно не русский, этот Салим, ордынец или - бери дальше - откуда-нибудь из Хорезма, а то - и из самого Самарканда. Каким ветром занесло его на Русь? Хотя, это, пожалуй, понятно - уж сколько лет Тохтамыш воюет с Тимуром? Нападают по очереди друг на друга, грабят, жгут города, уводят в плен - Салим вполне может оказаться выходцем из Средней Азии или с Кавказа, приведенным на аркане каким-нибудь татарским мурзой. Затем, улучив момент, бежал из Орды в рязанские земли - самый прямой путь и близкий, акклиматизировался, прижился, пристав к скоморохам, даже чуть обрусел.
Впрочем, черт с ним, с Салимом. Может, завтра все и выяснится? Воевода этот - кто? Вероятно, правая рука наместника, Евсея Ольбековича. Наместника Олега Иваныча, великого князя Рязанского, значит - Угрюмов сейчас под Рязанью ходит. Ну да - девяносто пятый год. Олег Иваныч - князь крутой, не из последних, Москву воевал нещадно, потом замирился, сына своего, Федора, на московской княжне женил, Дмитрия Донского дочке. Жив Дмитрий-то? Нет, шесть… да, шесть лет назад умер, в восемьдесят девятом. Как раз тогда Тохтамыш на Тимура пошел. А ведь когда-то у него же скрывался от повелителя своего, Урус-хана из Ак-Орды. Ну Урус-хан тоже тот еще черт был - впрочем, не лучше и не хуже других: первое, что сделал, заняв престол, - убил самого наглого конкурента, царевича Туй-ходжу, кстати, родного папу Тохтамыша. Тот, значит, бежал к Тимуру, хромец ему долго благоволил, в походы посылал на Орду, против того же Урус-хана и наследничков его. Последнего из них - Тимур-Мелика и скинул Тохтамыш с подачи Тамерлана-Тимура, сам стал владыкой Ак-Орды, три Сарая захватил - Сарай-Бату, старую столицу улуса Джучи, примерно где-то в районе нынешней Астрахани, новую - Сарай-Берке (где Волгоград) и еще один большой город, называвшийся по-ласковому - Сарайчик. Затем разгромил и еще одного своего соперника - Мамая, после того как московский князь Дмитрий Иванович крепко наподдал тому на Куликовом поле. Потом задружился с рязанцами да нижегородцами супротив Москвы - разорил и Москву; правда, московиты быстро опомнились - в отместку спалили рязанские земли, пока Москва воевала с Рязанью, Тимур к тому времени захватил и разграбил Хорезм, Персию, часть Азербайджана, Тохтамыш тоже времени зря не терял, рассорился окончательно с бывшим своим покровителем Тимуром, убежал аж в Египет сколачивать коалицию - видно, маловато было одних рязанцев.
Тимур обиделся, прошелся по Орде огнем и мечом, так до сих пор, похоже, и воевали. Интересный парень этот Тохтамыш, где только не побывал, с кем только не дружил - от того же Тимура и египетского султана ал-Мелика до рязанского князя и короля Польши и Литвы Ягайло - родоначальника династии Ягеллонов. С ними со всеми дружил - с ними же воевал.
Ну, в это время все так делали, так что разговорчики о всякого рода «извечных заклятых врагах» - сказки, такие же непогрешимые, как и «единственно верное учение» Маркса-Ленина-Сталина. Однако эти сказки накрепко въелись в массовое сознание, как же: Золотая Орда - заклятый враг Руси! А что, Рязань или Нижний Новгород - с Ордой больше дружившие, нежели воевавшие, - никакая не Русь? Кстати, наряду с ними и Московское княжество тоже было вассалом Орды и должно было бы, вообще-то, по всем законам соблюдать верность своему сюзерену. Орда… Алтын Урза - Золотая Орда… И государства-то такого не было! Вернее - под таким названием. Говорили проще - Улус Джучи. Джучи - сын Чингисхана, отец знаменитого Батыя-Бату, между прочим - названого отца Александра Невского. Простирался Улус Джучи на расстояние немереное - если не брать в расчет вассальные русские земли, то - от Иртыша до Дуная, включая еще и Северный Кавказ и Крым. Сам улус в свою очередь тоже делился на более мелкие улусы, название - Золотая Орда - уже гораздо позже придумали, в старой столице - Сарае-Бату, на нижней Волге, - говорят, дворец хана был щедро украшен золотом.
Раничев довольно ухмыльнулся - не многие бы из его собратьев-историков - исключая, пожалуй, казанцев с астраханцами - все это вспомнили, уж слишком подробно. Да и сам-то Иван знал все эти события, поскольку они почти непосредственно касались его родного города, Угрюмова, который вообще-то должны вскоре спалить передовые отряды Тимура. Какой сейчас месяц? Май… нет, уже июнь. А ведь не так давно, в апреле - число сейчас не вспомнить - войска Тимура наголову разбили Тохтамыша на реке Терек и теперь преследовали его. Да-а… плохие времена настали для увертливого татарского парня! Как бы вот только всем этим воспользоваться? Угрюмов - под Рязанью, вернее, под Переяславлем-Рязанским, старая-то столица, Рязань, сожжена еще Батыем, так с тех пор еще и не оправилась. Ну не суть… А с кем дружится Олег Иваныч Рязанский? С Тохтамышем? Всегда дружил, да и сейчас, пожалуй… И с Московским князем Василием - тоже. Значит, тогда с Тимуром точно не дружит! А как его, Раничева, прозвали те, кого он принял за сектантов и психов? Ордынцем! Может, и воспользоваться этим, если уж слишком сильно прижмет? А как именно поступить - о том пока рановато будет. Завтра посмотрим. Тем более - вон как эти-то черти - Салим с Оглоблей - спят, пушками не разбудишь! Ежели б о предстоящих пытках думали - вон как, к примеру, Раничев, - разве б так дрыхли? Другие давно бы уж все извертелись, а эти и в ус не дуют. Так, может, и не будет завтра никаких пыток?
…Всю ночь Иван так и не сомкнул глаз. Уснул только утром, да и то ненадолго - разбудили, едва взошло солнце.
- Вставайте, собаки!
- Сам ты…
- Поговори ишшо, живо копья отведаешь!
Так, пререкаясь, и шли по двору. Вернее, пререкался один Салим, вообще вел себя крайне нагло, на месте стражников Иван бы не сдержался, угостил бы зарвавшегося пацана хорошим подзатыльником или пинком, так, впрочем, стражники и поступили с видимым удовольствием.
- Чего деретесь-то? - зыркая вокруг глазами, обиженно повысил голос Салим.
И привлек-таки внимание воеводы, тот стоял в самом углу двора, у летней кухни, отдавая приказ какому-то низкорослому здоровяку с мерзейшей рожей, видимо - палачу-кату.
Оставив палача, воевода, поглаживая рукой бороду, направился к арестованным. Не дойдя нескольких шагов, остановился, посмотрел оценивающе.
- Вели отвести меня к боярину Евсею, воевода Панфил, - сплюнув, вдруг нагло заявил отрок. И уточнил: - До пыток. Иначе - ничего не узнаете.
- Не слушай его, батюшка! - умильно зашептал воеводе подбежавший палач - ух и образина: низенький - на две головы ниже Ефима, а уж о Раничеве и говорить нечего, тело широкое, словно комод, головка маленькая, наголо бритая, ручищи кувалдами, борода - темно-рыжая, косматая, брови вразлет, темные глаза прищуренные, злые.
- Вели их огнем пытать. - Палач гнул свою линию. - А с этого - он скосил глаза на Салима - я спущу шкуру, пускай только попробует молчать.
- Скажи наместнику… - не обращая внимания на палача, тихо продолжил Салим, - …что он может узнать кое-что о том, кто был недавно убит недалеко от усадьбы боярина Колбяты Собакина. И помни - велишь пытать, потеряешь время, а этого тебе не простят ни боярин Евсей… ни светлый князь Олег Иваныч.
Воевода и Раничев вздрогнули одновременно. Отчего воевода - неизвестно, вероятно, услыхав про князя, а вот Иван… ну отчего он - тоже понятно. Парень, убитый около усадьбы Колбяты. Из-за него все и началось… Погреб, угрозы, побег, и вот теперь - воеводский двор и нешуточная угроза пыток.
- Всех - обратно в башню, - подумав, распорядился воевода. - Да усилить стражу. - Он обернулся: - Коня мне!
Слуга тут же подвел уже оседланного вороного красавца. Вскочив в седло, воевода взвил коня на дыбы и, с места переходя в галоп, скрылся в предупредительно распахнутых слугами воротах.
Салима - так и не утратившего неразговорчивость, как Раничев ни старался - вытащили из башни буквально через полчаса, а то и раньше. Видно, информация об убитом парне была чрезвычайно важной. Парень долго не отсутствовал - вернулся почти сразу, да не один, а с воинами - те быстро выгнали узников из башни:
- Проваливайте на все четыре стороны!
Скоморохи не заставили себя долго упрашивать, тут же и метнулись к воротам, пока стражи не передумали. Остановились, нетерпеливо переминаясь с ноги на ногу и дожидаясь, пока старый, не очень-то расторопный слуга распахнет тяжелые створки…
- Эй, вы, двое! - Раничев вздрогнул - так и знал, что добром все это не кончится, уж больно гладко шло, - обернулся: перед ними стоял воевода, без кольчуги, но при мече, в богатом кафтане синего, с искрой, аксамита поверх коричневато-желтой рубахи, в сапогах из мягкой козлиной кожи. Темные глаза его смотрели строго, борода воинственно топорщилась.
- Вы, вы, - указал он на Ивана с Ефимом. - Говорят, певцы да гудошники знатные? - Воевода усмехнулся: - Не врут, чай?
- Не врут, - с достоинством ответил Ефим. - Певцы мы с Иваном не из последних. - Он горделиво выпятил грудь. - Только вот незадача, играть не на чем: ни гудка, ни гуслей.
- Получите. И то и другое, - неожиданно вымолвил воевода. - Вечером будете петь в хоромах наместника Евсея Ольбековича, да смотрите мне, лицом в грязь не ударьте! Боярин страсть как до песен охоч.
- Понимаю! - Раничев чуть скривился в улыбке. - Сам такой. Споем, не переживай, воевода! Краснеть не придется.
- А до вечера посидите в хоромах, в горнице, - хохотнул воевода.
- А обедом покормят?
- Ха!
….Наместничьи хоромы, куда скоморохов доставили со двора воеводы, занимали площадь около гектара, а то и побольше. Частокол из крепких, в полтора человеческих роста кольев, ворота - побольше и помассивнее, чем у воеводы, хотя и у того не хиленькие - два больших, соединенных сенями дома, трехэтажные, с крытыми галереями и узорчатым, покрытым шикарным навесом крыльцом с резными перилами.
Кроме домов, или - дома, может, они и за один считались, на обширном дворе наместника располагались с десяток избенок поменьше - для слуг и ремесленников, вместительные амбары, овины, хлева, две бани - для слуг и для самого боярина - летняя кухня под навесом, кузница и какие-то длинные приземистые строения, по всей видимости, мастерские. Рядом с мастерскими, аккуратно сложенные в штабеля, лежали уже отесанные стволы разных пород древесины: березы, дуба, ясеня, а напротив них - новенькие, еще пахнущие смолой и опилками изделия: тележные остовы, колеса, дуги, оглобли, бочки. А также - уже приготовленные к вывозу - вещицы помельче: корыта, ушаты, лоханки, ведра, ложки, чашки, миски и прочее, и прочее, и прочее. Видно, наместник не терял времени даром и наживал богатство не только путем тривиальных взяток, но и развитием производства - в глубине двора Раничев заметил даже бумажную мельницу.
Как и сказал воевода, их поместили в небольшую горницу, в той части дома, что размещалась слева и, по всей видимости, предназначалась для гостей. Внутри все, как и положено, - икона с горящей лампадкой в углу, чистый, выскобленный с песком пол, удобные лавки, покрытые мягкой плотной тканью, стол на резных ножках, пара пустых сундуков, обитых железом, в свинцовом переплете окон не слюда, а самое настоящее стекло - тонкое и прозрачное, наверняка - подарочек из Орды. Качество отменное - технология явно европейская, французская либо голландская, когда полуфабрикат - выплавленную фритту - годами выдерживали в подземельях и уж только потом переходили к дальнейшей обработке, оттого и готовое стекло получалось исключительно прозрачным и прочным - даже брошенный умелой рукой камень не очень-то брал!
Полюбовавшись сквозь оконное стекло на взошедшее солнце, Раничев потянулся и, усевшись на лавку, многозначительно постучал пальцами по столу:
- По-моему, кто-то обещал нас накормить.
Ефим Гудок, ничего не ответив, лишь пожал плечами. Зато подал голос Салим, пробормотав, что, похоже, для обеда еще слишком рано. Раничев полностью игнорировал парня и даже задумался - а стоит ли дальше с ним связываться? Ведь пока от их знакомства выходили одни неприятности. Хорошо хоть от пыток избавились.
Демонстративно отвернувшись от Салима, Иван снова подошел к окну. Похоже, на улице поднялся ветер - было видно, как закачали ветвями росшие во дворе березки. Как бы дождя не принес; впрочем, что им сейчас до дождя?
Снаружи дверь горницы не запиралась - можно было выйти в сени, в уборную, даже подойти к колодцу - но все это время за невольными гостями наместника не отставая шли двое дюжих слуг. Стерегли.
Спустившись с крыльца, Раничев подошел к колодцу, напился… и вдруг услыхал за своей спиной звонкий девичий голосок. Обернулся… Мать честная! Перед ним стояла девушка, совсем еще молодая, юная, красивая, как на глянцевой картинке в гламурном журнале. Белая, с красным узором по рукавам и вороту рубаха, алый, с золоченой вышивкой сарафан до самой земли, небрежно накинутый на плечи летник - светло-зеленый, с цветами из тонкой серебряной нити. Темно-русые, стянутые резным обручем волосы девушки были заплетены в косу, белое, чуть тронутое загаром лицо, казалось, излучало доброту и ласку. Прямой нос со слегка расширенными ноздрями - видно, в девушке была и татарская кровь - тонкие, тщательно подведенные сурьмой брови, чуть припухлые губы, тронутые скромной улыбкой, густые черные ресницы, глаза… сияющие, ярко-зеленые, даже с каким-то изумрудным отливом… совсем как тот камень на украденном перстне Тимура!

Предыдущая страница 8 Следующая страница


9 Андрей Посняков

- Э-эй! - Девушка дотронулась до руки остолбеневшего гостя. - Я спрашиваю, велеть ли обед нести? Иль обождать чуть?
- Обед? - захлопал ресницами Раничев. - Какой обед? Ах, обед. Нести, конечно.
Девушка расхохоталась, показав белые, словно речной жемчуг, зубы. Ивану вдруг стало мучительно стыдно за свой внешний вид: грязный босой оборванец в лохмотьях с перевязанным дурно пахнущей тряпкой плечом - вряд ли он смог бы сейчас произвести благоприятное впечатление, ну разве что на какую-нибудь представительницу дикого племени амазонок, изголодавшуюся по мужской ласке. Она, повернувшись, ушла, растаяла, словно видение, лишь в ушах Ивана до сих пор слышался смех.
Медленно, словно во сне, он направился в горницу, не замечая ни ясного дня, ни появившихся на небе небольших синих тучек, ни неусыпных стражей у себя за спиной. Оборванец - с горечью честил он себя.
Едва Раничев поднялся в горницу, как четверо слуг принесли обед, вполне обычный для знатного человека. Пара караваев духовитого ржаного хлеба с поджаристой корочкой, пышные оладьи, тонкие ноздреватые блины, уха из белорыбицы с имбирем, кардамоном, перцем, пироги с зайчатиной, с капустой, с рыбой, квас стоялый, хмельной, забористый, капустные щи, каши, заправленные коровьим да маковым маслом: овсяная, ржаная, ячневая, моченая брусника, кисели четырех видов - ржаной, овсяный, пшеничный, ягодный, мед в деревянном туесе и так, в сотах, нарезанный ломтиками застывший сироп лопуха с ревенем, кисло-сладкий, приятный, какие-то мелкие, зажаренные на вертеле птички, то ли дрозды, то ли малиновки, и множество всего иного, даже названия чему Иван не помнил, но уплетал за обе щеки, как и все остальные, - проголодался.
Чувство сытости пришло быстро - и четверть всего не съели - отвалились от стола, сытно рыгая. Убрав остатки пиршества, слуги пригласили в баню - в маленькую, для слуг, но и такой были рады! Пока парились да мылись - Раничев наконец-то дорвался до веника! - принесли одежду - обычную, без изысков, но вполне чистую и почти впору. Две пары - для уж очень поизносившихся приятелей - Ивана с Ефимом Гудком. Узкие полотняные штаны - порты, широкие рубахи из выбеленного холста с обязательной вышивкой-оберегом, пояса, обмотки, поршни - обувь из кабаньей кожи с ремнями, обвивавшими ноги поверх обмоток.
Не скрывая радости, Ефим Гудок подмигнул Ивану:
- Живем, брат!
- Не спешите радоваться, - охладил их пыл Салим. - После пира, думаю, отберут одежку. И еще неизвестно, как там, на пиру, сложится? В тебе, Ефим, не сомневаюсь, а вот насчет Ивана… Не сердись, не слыхал, как ты поешь, не знаю.
- Узнаешь, - хмуро пообещал Раничев. Он все думал о той девушке в алом сарафане… Интересно, кто она? Ясно, не из простых. Дочка наместника? Скорее всего. Спросить, что ль, у Ефима?
- Девица? - пожал плечами тот. - Не, не знаю. Наверное, дочь.
- Не дочь, племянница дальняя, - с усмешкой поправил Салим. - Что, понравилась?
Иван не ответил…
В горнице, куда их снова привели, на лавках уже дожидались инструменты. Гудок - нечто вроде массивной, вытянутой в длину, скрипки с тремя струнами и лучковым смычком, гусли, пара трещеток и деревянная флейта - сопель.
- Ну - кто на чем? - любовно погладив гудок, обернулся Ефим.
Онфим Оглобля сразу же выбрал трещотки, скромно пояснив, что на чем другом играть у него все равно мозгов не хватит.
- А я, пожалуй, возьму это. - Салим поднял с лавки сопель, набрав в грудь побольше воздуха, приложил к губам, пробежался пальцами по дыркам. Сопель издала высокий переливчатый звук, довольно приятный и, как определил Раничев, - октавы на две выше обычной «ионики».
С некоторой опаской он взял в руки гусли. Да-а, не бас-гитра - струн уж больно много. На корпусе какие-то точки, кружева, линии - мензуры, что ли… Иван провел рукой по струнам - гусли отозвались мерным глухим перезвоном. Вот вам и «гусли звончатые»! Какие, к черту, звончатые - без усилителя вряд ли кто и услышит.
- Не так ты гусельки держишь, друже Иван, - язвительно заметил Салим, вот уж препоганый отрок. - Смотри, как надо.
Он показал как. Не выдержав, засмеялся:
- Надеюсь, певец ты лучший, чем гусляр.
- Надейся, - сухо отозвался Раничев. За свои способности он не волновался, вопрос состоял в другом - в репертуаре.
- Мужики, чего петь-то будем?
Ефим Гудок, пожав в ответ плечами, предложил петь то, что обычно: «Сказание об Индийском царстве», «Задонщину» и новейший хит - «Мамаево побоище». Ни того, ни другого, ни третьего Иван, естественно, не знал, а потому, покосившись на мерзкого отрока, предложил петь по очереди: сначала Ефим - а все остальные подыгрывают и подпевают, а потом он, песни, по словам Гудка, «незнаемые».
- Вот про очи зеленые, что ты тогда на берегу пел, - сладка песня! Боярину точно понравится.
- Споем, - уверил Раничев. - Давай покажи, как на гуслях играть.
- Так ты ж сам гусельник!
- Да забыл все. Из головы вылетело.
До вечера время пролетело незаметно. Гусли Иван освоил довольно быстро, да, конечно, не бас-гитара, но все же тоже музыкальный инструмент, играть можно. Не бог весть что пока выходило - но уже неплохо, не глухо, а так, можно даже сказать, звончато! Даже Салим кивнул одобрительно.
Наконец, когда оранжевое потускневшее солнышко закатилось за тучу, в дверях показался важный белобородый старик в красном кафтане с яхонтовыми пуговицами и круглой лисьей шапке.
- Наместничий тиун, - шепотом пояснил Салим, да все уж и без него догадались. Кому еще быть-то?
Старик молча осмотрел всех, недовольно пощелкав языком, поправил на Иване пояс, перекрестился и приглашающе махнул рукой - пора, мол.
Пройдя через сени, скоморохи вслед за тиуном вошли в хозяйскую избу, сразу же оказавшись в широкой просторной зале, с низким потолком, покрытой голубыми изразцами печью в углу и большим длинным столом, уставленным разнообразными яствами.
Во главе стола, в резном кресле, сидел грузный седобородый мужчина с круглым, вполне добродушным лицом и умными светло-карими глазами. Рукава блестящего аксамитового кафтана он уже успел уделать в каком-то соусе или подливе, и подбежавший челядин тщательно оттирал сукно чистой белой тряпицей. По всей видимости, этот дородный, любящий покушать муж и был княжеским наместником, боярином Евсеем Ольбековичем, хозяином этого стола, хором и всего города. Состав гостей не отличался особым многолюдством, скорее даже наоборот - приглашены были только самые доверенные люди.
По левую руку боярина сидел уже знакомый Раничеву воевода Панфил - Панфил Чога, так его называли за внешнее сходство воеводской бороды с древесным грибом-чагой. Рядом с ним копались в блюде с жареным лебедем двое дюжих усачей в одинаковых ярко-голубых рубахах с оплечьями, а напротив них, по правую от хозяина руку, располагались гости. Их было всего двое: один, чуть полноватый, смуглый, с нелишенным приятности лицом с небольшой бородкой и желтоватыми, слегка раскосыми глазами - по всей видимости, главный, какой-нибудь татарский мурза. Он и сидел на почетном месте, а Евсей Ольбекович самолично подкладывал ему мясо на большое золотое блюдо. Рядом с мурзой на скамье удобно развалился второй - красивый чернобровый парень с черными лучистыми глазами и лукавой физиономией эпикурейца, очень похожий на Филиппа Киркорова, только чуть ниже и малость потолще, в длинном ярко-зеленом кафтане, обильно расшитом золотом. В чертах его лица тоже угадывалось что-то восточное, видно и этот был ордынцем.
Как хорошо помнил Раничев, с конца тринадцатого века, со времен хана Берке, государственной религией Орды сделался ислам, что отнюдь не мешало гостям прикладываться к вместительным стеклянным бокалам из тонкого венецианского стекла, кои расторопный челядин, тенью стоявший у них за спиною, периодически наполнял красным ромейским вином. Особенно усердствовал эпикуреец, по его физиономии видно было, что все-таки он себя сдерживал и, если бы не мурза, обязательно упился бы .
Появление скоморохов вызвало среди гостей радостное оживление. Да и не могло быть иначе, пир без них - не пир, а так, что-то типа скромненького товарищеского ужина или безалкогольной свадьбы - одно сплошное непотребство.
- А ну-ка, гряньте нам индийскую! - махнул рукой наместник.
Скромненько усевшись на лавку, Иван пристроил гусли на коленях и тронул руками струны. Затрещали трещотки, унывно возопила сопель. Ефим Гудок торжественно провел смычком по струне гудка, вызвав настолько душераздирающий звук, что поежился даже слыхавший и не такое Раничев. Прямо не музыка, а экстрим! Дум-металл какой-то.
Когда душераздирающая нота почти закончилась, Ефим дернул смычком и, расправив плечи, запел:

Аи же вы, мужички, да вы, оценщики!
Поезжайте вы ко граду ко Киеву,
Ко тому ли ко князю ко Владимиру,
Вы скажите-тко князю Владимиру,
Он на бумагу продаст пусть Киев-град,
А на чернила продаст весь Чернигов-град,
А тогда приедет животишечков сиротских описывать!

Кто такие «сиротские животишечки» - Раничев не знал, но подыгрывал складно, еще бы - талант-то ведь не пропьешь, к концу песни так разыгрался - аж самому нравилось, залетали руки по струнам белыми лебедями.
- А гусляр-то - мастак! - наклонившись к воеводе, довольно шепнул наместник. - Прав ты был, Панфил Ондреевич.
Воевода зарделся от похвалы, это была его идея - пригласить на сегодняшний скромный пир скоморохов.
Закончив песню, Ефим притопнул ногой, поклонился и сразу начал другую:

Ой, ты гой еси, Илья Муромец!
Аи, по муромской дорожке, по проезжей,
Пробиралися калики перехожие…

Пропев первый куплет, откинул в сторону гудок да пустился в пляс вместе с Салимом да Онфимом Оглоблей. Плясал Ефим от души - с притопом, прихлопом, перехлестом, так что дрожала на столе посуда. Не отставая от него, волчком вертелся Салим, да и Оглобля - вот уж, казалось бы, медведюга разлапистый - ничего, тоже рванул вприсядку, любо-дорого посмотреть! Не выдержали и гости - вернее, гость, красавчик-эпикуреец, выскочил из-за стола, тоже принялся коленца выделывать, наплясавшись, уселся обратно - старший, мурза, на него взглянул укоризненно, покачал головой, дескать - не рановато ль плясать начал?
После непрерывного получасового пляса утомились танцоры, да и Раничев устал лупить рукою по струнам - не очень-то трудно оказалось играть на гуслях, в принципе партия такая же, как и у ритм-гитары. Ударных, жаль, нет, а то бы совсем неплохо было, ну да уж куда там с этой трещоточкой!
Кивнув напарнику, Иван вышел на середину. Поклонился хозяину и гостям - статный, темнобородый, высокий, - затянул: «У беды глаза зеленые…» Хорошо пел, чисто - уж куда как у Ефима голос неплох, но по сравнению с Иваном - и рядом не стоял. Публика слушала молча, затаив дыхание - видно, по душе пришлась песня, а Иван, вышибив из слушателей слезу, закрепляя успех, тут же перешел к «Иволге», которая «в малиннике тоскует»…
- Отчего родился босяком, кто и как мне это растолкует?
Закончив петь, Раничев поклонился, услыхав вдруг краем уха тихий девичий всхлип. Незаметно скосил глаза вправо - мать честная! Та самая девчонка, что встретилась ему у колодца. Стояла скромненько у двери, прячась за слугами - ну понятно, женщинам на пиру не место, а посмотреть на скоморохов хочется, - только теперь на ней был не сарафан, а длинная сборчатая юбка, синяя, как майское небо.
Много еще песен спел Иван, разных, и грустных, и веселых. Сам, наверное, пуще хозяев доволен был - впервые после провала в это дикое время почувствовал наконец себя хорошо. Вот так бы и не заканчивал вовсе, пел бы и пел, покуда не порвутся струны. Для себя, для наместника с воеводой, для татар или кто они там есть… ну и, конечно, для той, зеленоглазой… Вот уж, поистине - у беды глаза зеленые.
По знаку расчувствовавшегося наместника слуга-челядин поднес Раничеву кубок с вином. Иван с достоинством поклонился, выпил за здоровье хозяина и гостей. Уселся на лавку с гуслями, грянул, подыгрывая веселому наигрышу гудка. А ведь что-то знакомое наяривал Ефим, разухабистое такое, задорное:

Ой, ты, Парушка, Параня,
Ты за что любишь Ивана?

Ну да, где-то Раничев это уже слышал. Ну конечно же - «Ариэль». Иван подпел:

Я за то люблю Ивана,
Что головушка кудрява!

Интересно, а откуда Ефим знает «Ариэль»?
Иван едва не сбился с ритма - ну как же ему не знать, коль песня-то - народная, бог весть когда сложенная!

Ой, как Ваня-то по горенке похаживает
Да сапог и об сапог и поколачивает!

Раничев бросил быстрый взгляд на дверь - ага, так и есть, подслушивает девчонка-то! И как смотрит…
Он явственно ощутил вдруг какую-то необычную тоску в груди, словно бы защемило что-то, и ощущение это не проходило, наоборот, все ширилось, нарастало… Ощущение мимолетного видения и вместе с тем - щемящей утраты, как будто пропустил что-то в жизни, недолюбил, недоиграл, недопел…
…Наместник наградил скоморохов щедро - еда, питье, плюс две серебряные татарские монеты - денги, полновесные, с изображением звезд, чеканенные в Сарае-берке. Утерев слезы - уж потешили, - предложил даже:
- Заночуете здесь?
- Благодарствуем, батюшка. Мы в корчму пойдем.
И вправду? Деньги есть, да и чего теперь бояться? Неужто боярина Колбяту Собакина и сынка его, красавчика Аксена?
На улице уже стемнело, в маковках церквей, в слюдяных и стеклянных оконцах, в реке плавился, синел, теплый июньский вечер, колокольный звон плыл в небе над городом, медленно поднимаясь ввысь, к звездам. На улицах было многолюдно - народ шел к вечерне.
- Не худо бы и нам, - выходя из ворот, заметил Ефим, придерживая подаренный наместником гудок. Раничев кивнул, обернулся на Салима, необычно скромного, съежившегося, притихшего.
- Ты чего куксишься? Али заработали мало?
- Да нет. - Отрок качнул головой, отбросил упавшие на глаза волосы, чуть улыбнулся и, отвернувшись, прошептал про себя: - Никогда не думал, что буду когда-нибудь играть для самого хана.
- Для кого?
- Да так… - Салим снова замкнулся. - Мы, кажется, хотели в церковь идти?
- Ой ты, ититна мать! - Раничев вдруг хлопнул себя по лбу. - Гусли-то дареные забыл! Хорош скоморох.
- Ну инда недалеко отошли, - кивнув на еще не запертые ворота усадьбы, утешил Ефим. - Беги, поспеешь! Мы тебя там подождем, у церкви.
Иван поспешно кинулся обратно в усадьбу.
- Чего тебе, скоморох? - возникла на его пути грузная фигура наместника.
- Да вот гусли забыл. Наместник усмехнулся:
- Ну иди, забирай.
И тут же, отвернувшись, забыл про Раничева, как забывают, не замечая, даже самого преданного слугу. Да и ни к чему высшим помнить о низших. Иван взбежал на крыльцо, нырнул в сени, в горницу - вот они, гусли, где лежали, там и лежат - на лавке. Схватив гусли, Иван попрощался с доедавшими остатки пира челядинами, выскочил на крыльцо…
- Хороши были песни, - вдруг услыхал он через приоткрытые ставни.
Кто-то говорил по-русски с забавным акцентом, чуть смягчая согласные, так что получалось - «быльи», «пьесни». Тут же заговорили на незнакомом языке, скорее всего - на татарском, или уж лучше назвать его тюркским. Глухим голосом произнесли отрывистую фразу.
- Ты потешиль нас, боярин Евсей Ольбекович, и за то хан благодарьит тебя и спрашивает, готовы ли кони и люди?
Хан? - удивился Раничев. А, это, наверное, тот, важный, с бородкой.
- Скажи хану, что все готово давно и соблюдено в тайности.
- Это самое гльявное!
- Я знаю, Тайгай.
- Мой хан говорьит, что у ньего осталось два верных друга - князь Олег Иванович и ты, боярин Евсей.
- Рад за хана. Но - пора поспешать. Не забывайте об убийстве гонца.
- А скоморохи? Не выдадут?
- Вряд ли они узнали хана.
- Все равно лучше их…
Голоса умолкли, послышались звуки удаляющихся шагов, хлопнула дверь.
Тайгай? Хан… И Салим ведь говорил себе под нос о каком-то хане. Впрочем, черт с ними со всеми. Надобно, пока не поздно,воспользоваться благоприятной ситуацией и попытаться упрочить свое положение, а упрочив, выяснить о человеке со шрамом.
Он успел в церковь как раз к началу вечерни. Священник в золотистой ризе, листая тропарь, быстро чел молитвы, сурово смотрели с икон истощенные лики святых, пахло ладаном и людским потом. Раничев осмотрелся: своих он увидал у противоположной стены, как раз напротив иконы Николая Угодника, Салим мелко крестился, а Ефим с Оглоблей держали в руках тонкие горящие свечи. Иван хотел было им помахать, да не решился - церковь все-таки, не какой-нибудь ипподром. Попытался протиснуться - куда там, храм был небольшим, а народу набилось - что сельдей в бочке. Так ведь Ефим говорил, что какой-то праздник сегодня, какого-то святого славят, то ли Кирилла, то ли Федора Стратилата, Раничев не очень-то в таких вещах разбирался, хотя считался крещеным и крестик на шее носил. Собравшись с силами - эх, если б не плечо! - Иван пролез между двумя толстыми, закутанными в платки бабами и случайно наступил на ногу стоявшей меж ними женщине. Та обернулась - два изумруда ожгли Раничева из-под платка! Да ведь это… Та самая… У беды глаза зеленые…
- Простите, девушка, - прошептал Иван, не в силах отвести от этих глаз взгляда.
Та вдруг неожиданно улыбнулась:
- А, скоморох… Ты хорошо пел сегодня.
Забыв, где находится, Раничев хотел было поцеловать даме ручку и сказать ей, что хорошо поет не только сегодня, и не только поет хорошо, но и… Однако заметил, что красавица на него уже давно не смотрит. Зато неодобрительно смотрят те самые толстые бабы - видно, опекунши либо служанки.
Иван поспешно отошел в сторону, насколько смог продвинуться, стал у самой стеночки, не отводя взгляда от молящейся девушки. Чем-то зацепила она его, что ли…
А ту, похоже, не очень-то интересовали молитвы. Бедная, уж так вся извертелась, завытягивала шею, словно бы искала кого-то… Ага, замерла. Похоже, нашла. Кивнула. Интересно - кому? Иван вдруг ощутил даже что-то похожее на ревность - с чего бы, кажется?
По окончании службы медленно пошел за прекрасной незнакомкой, а та, оставив своих толстых спутниц у паперти, свернула налево, к липам… где уже давно дожидался ее красивый молодой человек. Светлый, кудрявый, с тонким чертами лица и голубыми сияющими глазами, в кафтане алого бархата. Раничев вздрогнул. Аксен Собакин! Собственной персоной. И чего он тут делает - в церковь приехал? Так вроде поздновато уже? Или… Ну конечно, свидание у него здесь вот с этой зеленоглазой боярышней. Все правильно, Аксен красив и знатен, хотя и, кажется, подл. А он, Раничев Иван Петрович, кто? Да никто! Директор музея, блин. Может, так здесь всем и представляться? Что ж, не его полета девушка, грустить нечего, как говорится, совет им да любовь… И все же, и все же…
Иван чувствовал себя так, как в далеком детстве, когда оставил на пляже любимую игрушку - пластиковый краснозвездный самолетик; вспомнив, вырвался на полпути из материнской руки, прибежал, тяжело дыша… ну вот он, вот здесь же лежал, вот под этим кустиком, у такого приметного камня. Вот и кустик, и камень - а самолетика нет, сперли, гады! Подобное же чувство Раничев испытывал и сейчас, когда глядел из-за толстого ствола липы на эту красивую пару. Глядел? Подглядывал - так вернее получится. И все ждал, что вот-вот они поцелуются, писаный красавчик Аксен Собакин и эта прекрасная незнакомка с зелеными, как изумруды, глазами. Чувствовал себя препогано - и в самом-то деле, он, взрослый мужик, прячется, словно тать, за деревьями и, завидуя, ловит каждый жест зеленоглазки, каждое ее слово, даже тихим-тихим шепотом. Никогда еще раньше не ощущал себя Иван таким идиотом, даже когда первый раз женился.
- Любый мой, я так тебя ждала, так ждала…
А похоже, «любый» не очень-то слушал воркование своей зазнобы. Все осматривался, словно волк. Раничев хотел было уйти, да не ушел, словно что-то держало.
- Ну хватит, ласточка, - резким шепотом перебил Аксен девушку. - Говорят, гости у вас сегодня были.
- Да были… И скоморохи были, уж как пели, как пели…
- Что за гости?
- Да татары вроде, я и не расспрашивала особо.
- Какие из себя?
- Да что ты все про них, Аксен! Можно подумать, ты мне не рад.
- Рад, рад, родная, и жить без тебя не могу. - Аксен сплюнул. - Просто так спрашиваю, думаю, может, знакомые?
- Да откуда тебе их знать, в усадьбе-то батюшкиной сидючи? - Девушка тихонько засмеялась, привалившись головой на плечо Аксена.
Тот отстранился, настойчиво повторив вопрос о гостях. Уступив его натиску, боярышня бегло описала, что помнила. Аксен слушал внимательно, время от времени задавая вопросы, и наконец прошептал:
- Он! Так, говоришь, ханом его называли?
- Да я так, мельком слышала. Кажись, так… Ой, Аксене, а ты скоро сватов зашлешь?
- Скоро. Ну все, пора мне. Да и тебя вон заждались.
Они расстались, на прощание поцеловав друг друга в губы, как и положено влюбленным. Влюбленным? На взгляд Раничева, боярский сын Аксен Собакин не очень-то напоминал влюбленного. Слишком собран. Отрывист, настойчив, решителен. Не бывают такими влюбленные, особенно при встрече с любимой. Не бывают. Однако интересные гости были у наместника. И еще интересней та фраза, о том, что скоморохов хорошо бы…
- Где ночевать собираетесь, парни? - Иван нагнал своих.
Услыхав, что в самой лучшей корчме - а где ж еще-то? - заколдобился.
- Убираться нам из города надо, - тихо сказал он. - И - чем быстрее, тем лучше. Мне кажется, мы уже и так слишком много знаем.
Ефим возразил сразу. Куда, мол, уходить, когда тут открываются такие перспективы? Его поддержал и Оглобля, даже замахал руками - видно, понравились харчи у наместника.
- Не спорьте, - хмуро заметил вдруг Салим Стриж. - Иван дело говорит. Бежать надо, и как можно быстрее.
- Но почему, зачем же?
- А затем, что мы видали гостей наместника Евсея, - пояснил отрок. -И кое-кто захочет узнать о них.
- Но…
- О том же скоро догадается и тугодум боярин.
- Уже догадался, - со вздохом поведал Раничев, вкратце передав содержание подслушанной беседы.
- Ну тогда бежим, - согласно кивнул Оглобля. Салим усмехнулся:
- Не думайте, что нас так просто выпустят из города.
- И что же делать?

Предыдущая страница 9 Следующая страница


Перстень Тамерлана 10

- Есть одна задумка, - хитро прищурился отрок и посмотрел в небо.
Целый день бегавшие по небу маленькие сизые облачка быстро собирались в огромную темную тучу. Дело шло к грозе, наступила уже та самая тишина, когда…

Глава 10
Южная окраина Рязанского княжества. Июнь-июль 1395 г. ИЗ ОГНЯ ДА В ПОЛЫМЯ!

Ты зачем зашумела, трава?
Напугала тебя тетива?
Алексей Толстой «Трава»

…все живое застыло в страхе в ожидании грома, не шелохнулась ни одна травинка, ни один листик не дернулся на деревьях. Все застыло в ожидании. А туча быстро разбухала, наливаясь свинцовой тяжестью, становилась все больше, словно исполинский комар, насыщающийся кровью, миг - и она уже заняла все небо. Вот-вот, и…
- Ох, успеть бы до дождика. - Ефим Гудок опасливо покосился на небо, перевел взгляд на товарищей - Ивана, Салима, Оглоблю…
Ничего больше не сказал - те и так шли быстро, понимая, что только в этом, ну или почти только в этом, залог их спасенья, сами уже поторапливали Ефима - и не только из-за грозы. Ведь начальник воротной стражи Онцифер Брюхо был именно его знакомым. И как раз завтра истекал срок отдачи ему долга. Скоморохи торопились - теперь было чем отдавать. И была реальная возможность уйти. Пока была…
Свернув от строящейся башни налево, они нырнули в узкую улочку, с обеих сторон заросшую яблонями и вишней. Кое-где деревья прикрывал плетень, иногда и того не было - яблони с уже наливавшимися завязями росли прямо так, безо всякой ограды, лишь в глубине небольших садиков виднелись соломенные крыши хижин.
… Перед одним из плетней - повыше и посолидней других - Ефим остановился. Осмотрелся, приложив руку к губам, потребовал деньги. Пересчитал вслух:
- Одна, две… А третья?
- Так мы вроде только две должны?
- Ой, не будь дитем, Иване!
Спрятав монеты подальше, скоморох, вскочив на подставленную Оглоблей спину, ловко перебрался через плетень. В избе, за деревьями, теплилась в оконце свеча. Видно, еще не спали.
Оставшиеся у плетня присели на корточки и приготовились ждать. Мероприятие весьма тоскливое - Раничев привалился спиной к плетню и закрыл глаза. В саду забрехал пес, и лай его беспорядочно подхватили все собаки округи, что было не очень-то на руку скоморохам.
- Вот, блин, Фима, - недовольно забурчал Раничев. - Ну не мог без шума пройти.
В этот момент за его спиной сухо треснула ветка. Все вздрогнули. Салим вытащил из-за пазухи узкий кинжал, посетовав на то, что воевода так и не вернул самострел.
- Хорошая вещь была, - сожалея, прошептал он. - Надежная.
- Ничего, обойдемся и без самострела! - Раничев быстро вскочил на ноги и затаился напротив того места, где слышался треск. - Онфим! - тихо позвал он. - Как покажется кто, бей кулаком по башке!
- Может, кинжалом лучше?
- Не надо кинжалом, - так же тихо возразили из-за плетня. - То я, Ефим.
- Чего, нет дома?
- Не про то я. - Голова скомороха показалась над плетнем. - Предупредить забыл, ежели увидите гонцов - что хотите делайте, но задержите, пока я не выйду. А лучше, конечно…
- Понятно, - усмехнулся Салим. - Не малые дети, сделаем. - Он провел пальцем по лезвию кинжала и хищно улыбнулся.
Ефим снова исчез в саду за плетнем, а Раничев искоса посмотрел на темный силуэт отрока. Сплюнул - «не малые дети». Да уж такой зарежет, недорого возьмет, несмотря на юный возраст. Сколько ему сейчас? Лет тринадцать? Пятнадцать? Или - чуть больше? Взрослели в этом мире рано. Это у нас до восемнадцати лет детьми считаются с полной родительской за них ответственностью, здесь не так, совсем не так, лет с двенадцати уже взрослый и отвечает за себя сам перед родом, перед семьей своей, перед обществом. Вот и Салим… Ох, потрясти б его хорошенько, чувствовалось - много чего знает парень такого, что и ему, Раничеву, знать бы не помешало. Умен отрок, хитер, словно лис, увертлив, поди потряси такого.
Салим вдруг подобрался ближе, задышал в шею, шепнул:
- Как думаешь - будет гонец?
- Обязательно, - ответил Иван и на свои мысли. - Если не дурак наместник - обязательно предупредит всю воротную стражу. А он не дурак, по всему видно. Узнал уже, наверное, что нет нас ни в одной корчме.
Отрок неожиданно хохотнул:
- Игнатку еще раз протрясут, ну там, у реки, в хижине.
- И поделом, - шепотом поддержал его обычно неразговорчивый Онфим Оглобля. - Будет знать, как от нас долю утаивать.
Раничев не удержался от ехидного вопроса:
- Разбоем, поди, промышляли?
- А ты как мыслишь, Иване? - со вздохом отозвался Салим. - Не очень-то хлебно скомороху без ватаги. А двое - это ватага разве? - Он немного помолчал.
- Грабили - да. Но никого не убили. И в церкви с Онфимом постоянно грехи замаливали.
- Молодцы, - язвительно протянул Иван и замолк.
Показалось? Или в самом деле послышался где-то неподалеку стук копыт?
Все трое затаились. Раничев чувствовал затылком горячее дыхание Салима и, пытаясь совладать с внутренней дрожью, пристально вглядывался в предгрозовую тьму. Кое-что еще можно было разглядеть - деревья, заборы, избы - а вот из-за поворота и черные силуэты всадников показались. Иван сглотнул внезапно набежавшую слюну. Нет, страха не было. Было другое - он чувствовал, что, может быть, придется убить. Сможет ли? Одно дело - в открытом бою, другое - вот так, из-за угла… Вся сущность его, сущность цивилизованного человека, как могла противилась этому, но, с другой стороны, Иван хорошо понимал - другого выхода может просто не быть. Он не хотел быть убитым сам. Такой вот был невеселый выбор.
- Один, два… Четыре, - шепотом считал всадников Салим. - Четверо. А наместник-то оказался хитрей, чем мы думали! Что делать будем? Предупредим Ефима и уходим?
- Нет. - Раничев мотнул головой. - Лучше отвлечь их. Салим, беги заборами на соседнюю улицу и ори благим матом. Голос у тебя подходящий, тонкий.
Понятливо кивнув, отрок бросился к подзаборным кустам. Пробирался бесшумно, ловко - кусты даже не шевельнулись - сказывался криминальный опыт.
- Ты, Онфиме, на подстраховке. Не понял? Ну вмешаешься в случае чего, когда я крикну. Тогда уж не теряйся - бей, круши всех, хуже не станет.
- Сделаю, - довольно кивнул Оглобля. Чувствовалось, что поставленная задача ему нравится.
А всадники между тем приближались. Выдохнув, Раничев разорвал по вороту рубаху, зачерпнув с дороги пыль, размазал по лицу, приготовился.
На соседней улице раздался резкий истошный крик:
- Помогите! Помогите! Насильничают… А-а-а… - Салим кричал так самозабвенно, так жалостливо-яростно, что Иван, если б не знал, и сам бы поторопился на помощь какой-то несчастной женщине.
Всадники придержали коней. Видимо, прислушивались.
- Пора, - решил Раничев и, выскочив из кустов, с воплями понесся прямо на них, пошатываясь, словно пьяный.
- Поможите! - Он упал на колени прямо в дорожную пыль, протянул руки к воинам, возопил, пугая коней: - Там… Там… Человеки!
- Да что ты заладил - там, там. Говори дело! - перебил его один из всадников, старший.
- Дочку мою, красавицу, лиходеи чести лишают!
- От, гады! Поскачем, Ерофей Потапыч?
- Свое дело у нас.
- Я не одну денгу за помощь пожалую. - Раничев приложил руки к сердцу. - Только поможите. Хоть спугните их, поганых; как вас услышат, знамо дело, разбегутся. - Иван протянул старшему серебряный татарский дирхем.
Монета исчезла в широкой ладони воина - словно и не было.
- Ин ладно, - смилостивился тот. - Успеем еще к Онциферу, тут делов-то… Поскакали, робяты! Хорошее дело спроворим!
- Спроворим, Ерофей Потапыч. Веди, человече, показывай.
- Там они, там… - Иван махнул рукой в сторону воплей. Молодец, Салим, старался, верещал без остановки, откуда и сил хватало? - Вы уж поезжайте, а я за вами.
Не слушая больше его, воины завернули коней. Понеслись, и так прытко… Как бы Салим не попался! Раничев сложил руки рупором, заорал, громко, насколько мог, предупреждая отрока. Тот замолк ненадолго и тут же откликнулся таким же неопределенным воплем. Видимо, понял. Ну ясно - понял, не дурак же.
Сзади послышались шаги - подбежали Онфим с Ефимом Гудком. Раничев обрадовался:
- Ну как, Ефиме?
- Все путем, - мотнул головой тот. - Во грамотка! - Он вытащил из-за пазухи кусок пергамента или плотной бумаги. - Теперя пройдем.
- Тогда быстрее, нам Салима еще прихватить. - Раничев огляделся. - Из города до утра надобно выбраться. - Он перевел взгляд на небо. - Эх, грозы бы, Господи!
И Бог словно услышал его мольбы. Осветив всю округу, вспыхнула молния, чуть погодя ударил гром - яростный, злой, громкий, словно бы под самым ухом выстрели из пушки. Где-то впереди заржали от страха кони.
- Сейчас ливанет, - радостно поежился Иван. - He до нас им будет.
Они побежали вперед, в любую секунду готовые метнуться к заборам, в кусты, увидев впереди возвращающихся всадников. Ага - вот и они.
Уже посыпались с неба первые капли - холодные, крупные, как барабанная дробь. Скоморохи нырнули в кусты. Мимо них, подгоняя коней и ругаясь, пронеслись незадачливые наместничьи воины.
Холодные капли быстро превратились в ливень. Он обрушился на землю под синие вспышки молний яростным водопадом, серебряным и тяжелым. Заблестели от влаги черные листья деревьев, зашумели сады, где-то совсем рядом тревожно завыл цепной пес. На улицах города не было ни души.
- Власть дождя, - подставляя дождю раскрасневшееся от напряжения лицо, прошептал Раничев, пытаясь поймать губами тяжелые капли. - Однако где же Салим?
- Вон он. - Онфим Оглобля указал пальцем на терновый куст, да Раничев и сам уже заметил выбирающуюся оттуда фигурку, вымокшую, тонкую, ловкую.
- Ты в самодеятельности участвовал? - Улыбаясь, Иван приветствовал юношу. Хлопнул по плечу. - Молодец! Так орал - не дождь, так вся округа б сбежалась.
Не дожидаясь, когда чуть приутихнет дождь - некогда было дожидаться, - они быстро пошли к дальним воротам: именно там несли службу стражники, непосредственно подчинявшиеся по уши погрязшему в коррупции Онциферу Брюхо. В воротах все прошло удачно, если не считать еще одной монеты, пошедшей в пользу сребролюбивого стражника Юрыся - не очень-то тому хотелось отпирать ворота в этакий ливень.
- Путь чист! - улыбаясь, обернулся к Ивану Ефим. - Вырвались, братие! Ну теперь не поспим ночку. Эх, лошадей бы…
- Выбрались-то выбрались… - пробурчал тщательно подсчитавший все финансовые траты Раничев. - Тому три монеты, этому… Денег, считай, ни хрена не осталось. Короче, полковник Кудасов нищий!
- Кто-кто? - сквозь шум дождя переспросил Салим, услышал-таки, востроухий!
- Не вникай, - посоветовал ему Иван. - Под ноги смотри лучше.
- Да я смотрю…
Вокруг расстилалась непроглядная тьма; если б не периодические сполохи молний, вообще бы нельзя было разобрать, куда идти. Да и так, считай, наугад шагали, на ощупь. Знали: вот где лужи и грязь - дорога, где трава - там черт знает что, и овраги могут быть, и косогоры. Ориентировались по лужам, благо те были хорошо видны при каждой вспышке.
Остановились передохнуть за холмом, в лесочке, что рос по обеим сторонам дороги. Здесь было не так сыро - деревья, да и дождь хоть еще и не кончился, однако стал поливать значительно слабее, по крайней мере капли уже не терзали землю крупнокалиберными пулеметными очередями.
- Ну, други, куда путь держим? - обняв за плечи Ефима с Салимом, громко поинтересовался Раничев. Он чувствовал, что спутники его находятся на грани взрыва - нервное напряжение, усталость, наконец - проклятый дождь - делали свое дело. Иван тоже все это чувствовал, но привык, с байдарочных походов еще, поддерживать вымокших до нитки товарищей ядреной шуткой или даже каскадом шуток, если было чего выпить.
- Можно, конечно, и здесь заночевать, в травке, - балагурил он. - Хорошо там, не жарко, и от жажды смерть не грозит. Костерок сообразим, палатки… жаль, жбана нет, а то бы…
- Ты правильно спросил, - самым серьезным тоном перебил его Салим. - Из города мы выбрались, а дальше? День-два - и нас схватят.
Ефим, соглашаясь, кивнул и предложил затаиться в лесах.
- В лесах? - с усмешкой переспросил отрок. - Были б здесь леса, а то так, смех один. И что - всю жизнь мыслишь в лесу прожить? Скучновато, брат.
Браво! Раничев мысленно поаплодировал отроку. И в самом деле, в лесу-то сидючи, не очень-то скоро он узнает и о человеке со шрамом, и о пропавшем перстне.
- Давайте думать. - Иван перехватил инициативу в свои руки. - Ефима мы уже слышали, теперь ты, Салим, потом Онфиме и я.
- А почему - я первый? - совсем по-детски возмутился отрок. - Может, я хочу последним?
- Мало ли что ты хочешь, юноша, - хохотнул Иван. - А в приличном обществе по старшинству принято. Тебе сколько годков-то?
- Пятнадцатый пошел.
- Ну вот видишь. Да не стой ты как статуя. Предлагай!
Отрок умолк, подумал и предложил податься на север, в Переяславль, город столичный, важный, где и людей хватает, чтоб затеряться, и заработать можно.
- Ага, и жди в любое время, когда тебя там кто узнает, - вполне резонно возразил Ефим Гудок. - Не жизнь то, а прятки.
- А в лесу так не прятки?
- Ладно, ладно, не собачьтесь. - Раничев прервал начинавшийся спор. - Твое слово, Онфим.
Онфим задумчиво почесал шею. Никто и никогда - ни Салим теперь, ни раньше, в скоморошьей ватаге Семена, - с ним еще не советовался.
- Ну в Пронск, - наконец выдавил он и улыбнулся.
- Почему в Пронск? У тебя там мама?
- Сирота я. - Онфим вздохнул; видно, и у этого амбалистого сильного парня было способное страдать сердце. - В Пронске хорошо. Скоморохов любят.
- Хорошо, - подвел итоги Иван. - Итак, у нас пока три предложения - лес, Переяславль и Пронск. Возражения против Переяславля и леса я уже слышал, теперь - что против Пронска?
- Глушь это, не город, - покачал головой Салим. - Да и от Угрюмова слишком близко, знакомых можно встретить. Донесут воеводе, тот - наместнику. Можно б тогда и не бежать было. Твое слово, Иване?
Раничев задумался. Не очень-то хорошо он пока знал местные реалии. Да и историческую географию - тоже. Нет, ну кое-что помнил. Да и так соображалка работала.
- Вы как бы поступили на месте воеводы или наместника? - быстро спросил он.
- Погоню бы выслал, - тут же откликнулся Салим. - И они вышлют, тут и думать нечего. А мы-то, глупцы, спорим! Словят нас уже завтра, хоть в лесу, хоть на пронской дорожке.
А где не словят? - осторожно спросил Иван. - Есть ли здесь такое место, чтоб воевода с наместником ни в жисть не догадались, что мы туда пойдем, чтоб и мысли у них такой не возникло даже?
Все молча уставились на него. Дождь почти совсем прекратился, повеяло ветерком, влажным и, что было не лишено приятности, теплым. Погромыхивая зарницами, туча быстро уходила куда-то на запад, в сторону Верховских княжеств и узкой полоски ордынских земель, тянувшихся до самой Калуги.
Первым прервал молчанку Салим.
- Чувствую, куда ты клонишь, - пряча взгляд, тихо произнес он. - За Дон, в Елец, в Орду?
- Да, уж там, на Изюмском шляхе, нас точно искать не будут, - поддержал отрока Ефим.
- На Изюмском шляхе? - с улыбкой переспросил Раничев. От этого названия повеяло на него вдруг чем-то знакомым, родным, словно бы получил привет с родины, такое чувство охватило его - чуть слезы на глазах не выступили.
- Изюмский шлях, - совладав с собой, тихо повторил он. - Так там же этот… крымский хан безобразничает?
- Про крымского хана не знаю, а дикие татары вполне рыскать могут, - усмехнулся Ефим и тут же всполошился: - Да какие дикие, там же бегут все давно от хромоногого Тимура.
- Бегут? - переспросил Раничев. - Кажется, видал я недавно двоих таких беженцев.
Салим, сверкнув глазами, посмотрел на него вдруг с такой ненавистью, что если б Иван заметил его взгляд, он бы, наверное, сильно удивился и стал вести себя куда осторожней. Однако - темно было вокруг, и гроза удалялась в ордынские земли, и молнии уже не сверкали, не считая тех - неистовых, подозрительных и злобных, - что вспыхнули вдруг в потемневших глазах отрока.
- Ну так что там насчет Изюмского шляха? Идем?
- Идем, - подозрительно быстро кивнул Салим. - Похоже, и в самом деле для нас теперь одна дорожка.
- А Хромец? Он же…
- Он еще далеко, - тут же перебил отрок. - А потом можно свернуть к Москве, туда ведь и подался Семен с ватажниками.
- Москва? Москва…
Иван задумался. Кто хоть там сейчас правит? Дмитрий Донской в восемьдесят девятом году умер. Значит - сын его, Василий. Василий Первый. И как там отнесутся к людям, пришедшим из ордынских земель? Ведь не друг хан Тохтамыш Василию, недруг. Но и Тимур для московитов - тоже зло препоганое. И этот - Тимур - гораздо хуже. Сильнее. Хотя, с другой стороны, Орда слабнет, что тоже для Москвы неплохо, дань-выход ведь, с Ивана Калиты начиная, они собирают. Финансовый центр, черт бы их… Ладно, там дальше видно будет, не хотелось бы от этих мест далеко уходить. Да и вряд ли в Москве отыщется тот, со шрамом.
Они как могли быстро обогнули город с востока, все равно провозились долго - концы-то были не близкие, и когда вышли на дорогу к Ельцу, первые лучи солнца уже золотили крепостные башни Угрюмова.
- Отдохнуть бы, - скосив вытянутые к вискам глаза на Ивана, мечтательно произнес Салим.
И в самом деле, все сильно вымотались за ночь - побег, дождь, бесконечные хождения, все это сейчас давало себя знать, глаза слипались - хоть вставляй спички. Да и идти днем, в опасной близости от города и разгневанного наместника, было бы, по меньшей мере, неосторожно. Хотя пока никто за ними и не гнался. Значит, верную дорогу выбрали.
- Верным путем идете, товарищи! - обернувшись, подбодрил Раничев несколько поотставших Ефима с Оглоблей. - Но, пожалуй, пора и поспать. Жаль только, покушать нечего.
- У кого нечего, а у кого и… - Догнав Салима с Иваном, Ефим гордо кивнул на свой заплечный мешок. - А где ваши-то?
Иван махнул рукой:
- Да потеряли, блин, в суматохе.
- Не, блинов не прихватил, - покачал головой Ефим. - Мясца только да хлеба краюшечку.
- Так что ж ты раньше молчал, а?
- А вы не спрашивали.
Перекусить - а заодно и хоть немного поспать - остановились в стороне от дороги, в лощине, густо заросшей густыми кустами дрока. Выбрали относительно свободное место, чуть расчистили от камней и упавших веток, уселись, устало вытянув ноги, зачавкали.
- Недаром говорят - хлеб всему голова, - умяв горбушку, довольно промолвил Ефим.
- Мясцо тоже неплохо, - неожиданно откликнулся Оглобля, и все почему-то засмеялись. - Вот только соли б еще.
- Что ж ты сам-то о соли не позаботился? - возмутился Гудок. - Слыхали? Соли ему…
Наскоро перекусив, полегли спать, тут же, в балке. Поначалу хотели выставить сторожу - караулить по очереди - да сразу же и раздумали. Дорога пуста. Кому тут быть-то? Разве что беженцам, так и тех было не видать.
Раничев устроился поудобнее - здесь, под ракитовым кустом вовсе не было сыро, да и солнышко уже припекало, так что постель получилась довольно комфортной, если не считать надоедливых комаров, впрочем, на них уже давно не обращали внимания. Заснули сразу - утомилися. Ивану привиделся дом, музей, Влада и почему-то - одноклассник Макс, владелец кафе «Явосьма». Макс ссорился с Раничевым из-за денег - серебряных ордынских дирхемов - громко кричал, ругался и упорно отказывался менять их на доллары, мотивируя тем, что дирхемы не настоящие, слишком уж легкие. С пеной у рта Иван доказывал ему, что монеты все-таки настоящие, а полегчали они - с полутора граммов до одного и четырех десятых - после денежной реформы Тохтамыша. Тогда же понизили вес серебряных денег и в Москве - если раньше денга московская весила ровно грамм и три денги свободно обменивалась на два дирхема, то после «облегчения» дирхемов такой обмен стал явно невыгоден - потому и в Москве тоже «облегчили» монету в целях сохранения старых пропорций обмена - две к трем.
Макс тем не менее никаких объяснений не слушал и полез на Ивана с кулаками. Раничев, защищаясь, поднял руки… И проснулся, увидев прямо перед собой необычно бледное лицо Салима. Когда Иван резко открыл глаза, Салим вздрогнул и попятился, пряча за спиной правую руку. Раничев улыбнулся:
- Что, не спится, Салиме?
Ничего не ответив, отрок застыл перед ним, словно бы в раздумье.
- И я вот, похоже, выспался, - потянулся Иван. - Эти-то дрыхнут?
- Спят. - Салим тяжело вздохнул и, прищурив глаза, уселся рядом, повернувшись к Раничеву боком. Вид у него был такой, словно бы он только что пытался на что-то решиться, и вот не прошло, не получилось, и потому уважение его к себе самому резко пошло вниз. Посидев немного молча, он вдруг снова решительно обернулся к Ивану:
- Поговорить бы.
- Давай, - согласился Раничев. У него давно вызывало сомнение подозрительное поведение парня. А тот, сглотнув слюну, предложил уйти из балки, Дабы не будить остальных. С чего бы вдруг стал таким заботливым?
- Вон, меж кустов, удобное место. - Отрок показал рукой, пропуская вперед Ивана. Пожав плечами, Раничев обогнал его, осмотрелся. Место и в самом деле было удобное - темное, узкое, с обеих сторон зажатое колючим кустарником. Удобное… для того, чтобы быстро подкрасться сзади и воткнуть нож в спину! Удобнее не бывает. Потом столкнуть труп в кусты - ищи хоть три дня - не найдешь.
Раничев резко обернулся - и Салим, побледнев, попятился.

Предыдущая страница 10 Следующая страница


11 Андрей Посняков

- Что ты там прячешь за спиной? - с усмешкой поинтересовался Иван. - Кинжал? Оставь эту затею, мальчик, я гораздо сильнее тебя… Ну чего встал - ты же вроде хотел поговорить? Так подойди ближе… только сначала убери кинжал.
- Кто ты? - хищно оскалив зубы, спросил Салим, так и не убрав из-за спины правую руку. - Только не отвечай, что скоморох, хотя и скоморошье умение тебя знакомо. Ты не такой, как остальные. Чужой, другой… Я чувствую это. Ответь же, кто ты?
Раничев вздохнул:
- У него там не закрытый перелом, а золото-брильянты… вернее - открытый.
- Золото? - быстро переспросил Салим. - Я так и знал, что с этим все связано. Ты плохо знаешь обычаи русских, я давно наблюдал за тобой. И теперь, думаю, понял - у тебя золотая пайцза Хромца! Ты соглядатай, посланный амером Тамиром, и… и неспроста выбрал южный путь - ты идешь к нему, чтобы сообщить о… сам знаешь о ком.
- О том, кто гостил у наместника, - кивнул Раничев, его даже стала забавлять эта беседа. Интересно, за кого его принимает Салим, неужто и в самом деле за шпиона Тимура?
- Я заметил, что и ты узнал хана. - Юноша усмехнулся. - Но знай - тебе не удастся выдать его, я убью тебя прежде!
С этими словами он выхватил из-за спины кинжал и бросился на Раничева, оскалив зубы, словно раненый тигр…
Достаточно было одного хорошего удара - в грудь - Иван не хотел ломать ему челюсть. Худенькое тело Салима вмиг отлетело в кусты и забарахталось там, пытаясь выбраться. Раничев не стал этого дожидаться, быстро подошел, отобрал кинжал, заломил руку, сказал спокойно, словно ничего не случилось:
- Я ж тебя предупреждал, парень.
- Ты… - Салим застонал. - Ты все равно умрешь, пес! Я теперь догадался, это ты убил Каюма, того парня в лесу. Не сам, с помощью кого-то из людей боярина Собакина… А я-то, глупец, думал…
- Ты и в правду глупец, Салим. - Отпуская отрока, Раничев, поигрывая кинжалом, уселся с ним рядом. - Думаешь, у меня было мало времени для того, чтобы расправиться с тобой первым?
- Тебе не нужно со мной расправляться, - глухо отозвался Салим. - Ты хочешь меня пытать, чтобы вызнать все и донести людям эмира.
- И что ж я, по-твоему, должен вызнать? - Иван неожиданно рассмеялся. - То, что ты тайный человек Орды? Так тут и полный дурак догадается. Ходи себе по городам да весям, высматривая, вынюхивай… Что же ты не уехал с Тохтамышем? Ведь это он был в гостях у наместника. А второй кто? Его мурза?
- Тайгай. - Салим сумрачно сдвинул брови. - Я был прав. Ты знаешь и это. И…
- Ну вот что, хватит. - Раничев поднялся на ноги. - Не буду тебе доказывать, что я не имею никакого отношения ни к Орде, ни к Тимуру, все равно не поверишь. Только, похоже, и ты зря доверяешь своим хозяевам - ведь убить-то должны были всех нас. Или тебя - нет? Так что ж ты тогда так ловко отвлекал стражей?
- Хан не узнал меня, он не мог знать! - резко возразил Салим. - Не знает меня и Тайгай. Это все наместник - кто знает, кому он служит? Одной рукой помогает скрыться хану, а что делает другой?
Раничев вдруг улыбнулся. Попробовать, что ли, спросить? Вдруг что и выйдет? Подойдя ближе к отроку, он взглянул ему прямо в побелевшие от ненависти и полной беспомощности глаза.
- Я знаю еще и о человеке со шрамом, - тихо сказал он.
- Ты знаешь Абу Ахмета? - пожав плечами, спокойно переспросил отрок. - И что с того? Его многие знают.
Иван даже несколько растерялся; признаться, он ожидал совсем другой реакции. Либо - никакой, либо… Абу Ахмет. Так вот, значит, как его имя. Остается узнать должность. Скорее всего, он служит Орде. Какой-нибудь крупный чиновник…
- Сейчас ты не отыщешь его, - усмехнулся Салим. - Он сейчас в рядах войска славного Бек-Ярык-оглана! Вряд ли Хромец справится с ними.
- Справится, - хмуро качнул головой Раничев. Как историк, он прекрасно знал это.
- Убей меня, - опустив веки, тихо попросил отрок. - Все равно я больше ничего не скажу тебе под любыми пытками. Я слишком ненавижу Хромца, убившего моих родичей и сровнявшего с землей мой город.
- Убить тебя? - переспросил Иван. - А зачем? Но доверять тебе, конечно, больше не стоит. Поэтому - уходи.
Салим удивленно посмотрел на него.
- Вали, вали отсюда. - Раничев рывком поставил его на ноги и, повернув спиной, отвесил хорошего пинка, так что отрок пулей полетел в кусты. - Скатертью дорога! Увижу на пути - точно пришибу.
Попрощавшись таким образом, он вернулся к своим - так никто и не проснулся, да и вся беседа с Салимом вряд ли длилась больше двадцати минут. Уселся под куст, за неимением сигареты - ох, как сейчас пригодилась бы! - задумчиво пожевал сорванный лист. Тут же и выплюнул - горько.
Абу Ахмет. Вот, значит, как зовут человека со шрамом. Если это тот… Черт, надо было поподробнее выспросить про шрам, ведь здесь у многих шрамы. Вдруг - совпадение? Надо было… Ну да что теперь уж. Этот парень, Салим, - ордынский шпион. Приглядывал, тля, за русскими княжествами - слухи собирал, разговоры разные - таких, как он, вероятно, много. Полную картину давали… может, тому же Абу Ахмету. Или Тайгаю… нет, тому, пожалуй, нет, уж слишком мало он похож на резидента - слишком уж непосредственен, весел и любит выпить. Хотя… Нет, вряд ли… Каюм. Так, кажется, звали убитого парня? Тоже шпиона-ордынца. И что такого он вызнал, что его убили? А убили его рядом с усадьбой Собакина. Человек Собакина, по крайней мере, так полагал Салим. И сам боярин Колбята Собакин очень хотел бы отыскать того человека… хотя нет, он принял за убийцу его, Раничева, которому кто-то помог бежать. Что бы потом убить. Тайно, подальше от усадьбы, якобы - случайно, как беглого. Рыжий холоп… Нет, не совсем рыжий, рыжеватый. С такой приметной, косо подстриженной бородой… Ефим его знает. Как проснется - спросить. Да! О гостях наместника подозрительно настойчиво выспрашивал боярский сын Аксен Собакин! Выспрашивал зеленоглазую девчонку, Евдоксю, та, кажется, его и в самом деле любит, а вот он… Аксен - шпион Тимура? Засланный казачок, тайный агент? А в чем его интерес? Или просто поставил на более сильного? Да черт с ними со всеми, пускай хоть все друг за другом шпионят! Ему-то, Ивану Петровичу Раничеву, какой толк от всего этого? Вот Абу Ахмета отыскать надо. Хотя бы взглянуть на него. Хотя бы взглянуть…
Заворочался под кустом Ефим. Засопел, открыл левый глаз, осмотрелся. Снова закрыл. Потом открыл уже оба. Поднялся, озираясь.
- С добрым утречком, - приветствовал его Иван. - Хотя, похоже, скоро уже вечер.
Проснулся и Онфим Оглобля, поискал глазами Салима, не найдя - забеспокоился.
- Сбежал наш Салим, - с усмешкой пояснил Раничев. - В Орду, видно, подался. Видно, родичи у него там. Онфим, он про них не рассказывал?
- Не, не рассказывал. - Онфим покачал головой. - Скрытен был. Но скоморох - изрядный.
- Это понятно. Все мы скоморохи, - протянул Ефим. - Как же он один-то?
Вот был вопрос! Всем вопросам вопрос. Не жили поодиночке в Средневековье. Не выжить было, ну разве что отшельником в каком-нибудь дальнем скиту. Кстати, Раничев полагал, что влияние таких отшельников на Русь сильно преувеличено - ну призывали к единению, какие-то философские концепции развертывали - так как они их распространяли-то? Через Интернет или по фототелеграфу? Ни газет, ни телевидения, ни радио. Все вышеперечисленное людская молва заменяет, так сказать - из уст в уста. А кто к этим отшельникам в глухой лес ходит - паломники, к благодати святой приобщиться да ума понабраться. И что - все сказанное запомнят крепко-накрепко да не переврут? Ну да, как же…
Так вот, об одиночках. Все средневековые люди жили корпорациями, общинами, кто - с родичами, а кто и по профессии гуртовался: цеха, гильдии, артели, те же скоморошьи ватаги. Так что - куда подался Салим? Жить в гордом одиночестве - да как бы не так! Есть, наверное, куда идти, к кому - вернее.
Они снова шли всю ночь, ориентируясь по звездам. Все чаще попадались навстречу им беженцы - русские и татары - кто на лошадях, с повозками, груженными нехитрым скарбом, кто пешком. Подозрительно, но беженцы шли и ночью, те, кто пешком. Иногда сталкивались со скоморохами, расходились, зыркая друг на друга глазами, а попадались такие, что и разговаривали. От них и узнали, что несметное войско Тимура во главе с полководцем его эмиром Османом, настигая разбитое войско ордынца Бек-ярык-оглана, подошло к Ельцу, где и укрылся упомянутый оглан-царевич. Гулямы - наемные воины Тимура - жгли и грабили округу, кто успел - тот ушел в Елец, кто нет - тот встречался сейчас на дороге.
- Зря вы туда идете, - качали головами беженцы. - Никакие скоморохи там не нужны, некогда тешиться. Вертайте назад - в Пронск, Угрюмов, а еще лучше - в славный град Переяславль-Рязанский.
- Еще уж лучше - в Москву аль в Новгород, - в тон им отвечал Раничев. - Уж туда-то не доберется Тимур… хотя кто знает?
Наслушавшись беженцев, устроили совет - что дальше? Идти прямо в лапы гулямам не очень-то хотелось. Возвращаться обратно - тоже верная смерть.
- Да зачем же обратно? - горячился Ефим. - На север повернем, к Пронску.
Онфим Оглобля с ним соглашался, а вот Раничев… Конечно, хотелось бы взглянуть на Абу Ахмета, он ведь наверняка в Ельце, только вот как туда пробраться, коли вся округа запружена войсками эмира Османа? Попадешь к ним - разбираться особо не будут - голову с плеч долой, и вся недолга. Иван не тешил себя иллюзиями, уж что-что, а этот период времени он хорошо знал, в силу музейной специфики. Но что-то же нужно было предпринять, ведь не шататься же просто так - незнамо для чего? Перстень нужно искать и этого, Абу Ахмета. После того как Осман сожжет Елец, многим удастся вырваться - тому же Бек-Ярыку, и если Абу Ахмет с ним - а с кем ему еще быть, коли он ордынский чиновник? - и тот свалит вместе с царевичем, именно так переводится с тюркского слово «оглан». А куда оглан свалит? А куда-то на Русь! Точнее Раничев так и не вспомнил, как ни пытался, слишком уж узок и специфичен оказался вопрос. Значит, и ему - на Русь. И следует не торопиться, мало ли, прорвавшиеся части Бек-Ярык-оглана нагонят их по пути? Раничев махнул рукой:
- Вертаем назад, други.
Да, пожалуй, в данной ситуации это было лучшим решением. Оторвались от возможной погони - и ладно, пора возвращаться, вряд ли люди наместника будут искать их неделями. Честно говоря, Иван запутался во всех этих перипетиях, и лишь пытался делать хоть что-то, подобно лягушке, сбивающей из молока масло, чтобы выбраться из кувшина.
Полная пахучими травами степь тянулась перед ними, лишь кое-где виднелись перелески и рощицы. Безоблачное белесо-голубое небо, расстилаясь над степью, дышало зноем, палящее солнце пекло головы и спины. Поистине, уж лучше было идти ночью.
…Гулямы Тимура появились внезапно. Возникли где-то на горизонте стремительным пылевым вихрем, рванули вперед, пригнувшись к быстроногим коням - ах, что за кони у них были, чудо-кони, изящные, красивые, сильные - миг, и вот уже вылетели из травы черные всадники, улюлюкая и вращая над головами тяжелыми кривыми саблями. Гулямов и было-то человек десять - видно, разведка; увидев путников, они растянулись в цепь, навалились с ходу - а куда бежать-то? Засвистели арканы…
Пригнувшись, Раничев нырнул в траву, пополз, заскользил быстрой змейкой, позабыл и про подживающее плечо, да рана почти и не чувствовалась уже, сколько времени-то прошло. Полз, полз - и вдруг замер, уткнувшись прямо в копыта коня.
- Хорошо ползешь, урус. Якши!
Иван поднял глаза. Прямо над ним возвышался богато одетый всадник в чешуйчатых, золотом сверкавших на солнце доспехах и остроконечном шлеме с черными вороньими перьями. Плащ синего шелка ниспадал с плеч его на круп вороного красавца-коня, нетерпеливо кусающего удила.
Зашумела под копытами трава - справа, слева, сзади… Раничев со вздохом поднялся - а что было делать? Спешившиеся нукеры сноровисто стянули ему руки ременным узлом, привязали к луке седла - якши!
Гулями пустились рысью. Не так быстро, чтобы бежать следом, изнемогая и не переводя дыхание, но не так уж и медленно. Слева и справа от Ивана точно так же бежали привязанные к коням люди - Ефим Гудок, еще какие-то - по виду - смерды, Онфима Оглобли видно не было, видно - прибили сразу. А. может, и вырвался, кто знает? Нет, вряд ли, от таких не уйдешь! Главное было - внимательно смотреть под ноги, иначе чуть что - и покатишься кубарем, поедешь на брюхе вслед за конем - останавливаться ради тебя никто не будет. Как не остановились, когда, потеряв равновесие, упал в траву какой-то пленник впереди, он и так-то бежал, пошатываясь, видно, из последних сил, и вот споткнулся, упал. Поехал на брюхе вслед за гулямом. Всадник не остановился, но чуть приотстал, давая возможность пленнику подняться на ноги. Тот приподнялся, зашатался, ловя равновесие руками, оглянулся зачем-то назад. Раничев усмехнулся, узнав Салима. Парень был страшен - рваный, весь в грязи, с запекшимися на лице и шее потеками крови. Слепни и зеленые степные мухи окружали его жужжащей тучей.
Салим тоже узнал Ивана. Отвернулся с тяжелым вздохом. Да, видно, несладко ему пришлось, нарвался-таки на врагов, не сумел пробраться…
Они бежали так до самого полдня, когда жар палящего солнца сделался уже настолько невыносимым, что даже привычные ко всему гулямы остановили коней у тенистого оврага с почти пересохшим ручьем. Напоив коней, напились сами, потом подтащили пленников. Не развязывая, ткнули лицами в воду. Как собак. Пейте, если сумеете. Пришлось лакать, сунув губы в грязную коричневую влагу, на зубах скрипел песок - но и тому были рады, понимали - другого ничего поблизости нет, а Дон будет лишь к вечеру, если они, правда, до него выживут.
Короткий отдых, затем гортанный крик - и вновь потянулась под ногами бескрайнее травяное море. На этот раз ехали шагом, все-таки было еще знойно. Раничев успел перекинуться фразой с Ефимом. Кивнул вперед - может, сбежим у Дона? Ефим лишь улыбнулся в ответ. Несподручно было разговаривать, да и жарко. Впереди, через два коня, шатаясь, бежал Салим. К стыду своему, Иван, глядя на него, даже испытал некоторое чувство мрачного мстительного удовлетворения, вот, мол, так тебе и надо - нашел, что искал.
- Ну что? - шепнул он юноше на очередном привале. - Теперь и воины воеводы лучшими друзьями покажутся?
- Нет, Иван, - через силу улыбнулся тот. - Гулямы отрубят нам головы, как только завидят чужой отряд. Такой уж у них обычай.
В раздумьях продолжал свой бег Раничев, иногда оглядываясь, внимательно осматривал степь. Не очень-то хотелось умирать вот так, ни за что ни про что, по прихоти дурной гулямской сабли. Подумав, так для себя решил - ежели что, не будет умирать, как баран, покорно подставляя шею, поборется еще, нырнет в траву иль ударит связанными руками всадника, когда тот подъедет ближе, ведь как только покажутся чужаки, можно считать, что все пленники уже мертвы и нечего надеяться на пощаду, наоборот, надо осложнить действия врагов до невозможности, вернее - насколько возможно.
Иван посмотрел вперед. Вот, черт, не слишком ли быстро? Впереди, уже почти рядом, маячили всадники на сытых конях, окружавшие повозки. Раничев напрягся… Начальник гулямов остановился и, обернувшись, хищно посмотрел на пленников. Вытащил саблю - вот оно, началось! - перевел взгляд вперед, несколько раз крутанул над головой блеснувшим на солнце клинком… Впереди ответили тем же.
Гулям улыбнулся - свои. Заверещал:
- Хэй-гей, улла-гу! - Хлестнул коня. Помчались. Салим снова не удержался, пал лицом вниз, потащился за конем на брюхе, хорошо хоть по траве, не по дороге.
Вот и встречные. Такие же чешуйчатые доспехи, плащи, перья. На главном - смуглом сухопаром воине - красовался изящный панцирь с замысловатым золотым узором. У луки седла покачивался небольшой полированный щит, круглый и настолько гладкий, что в нем, словно в зеркале, отражались трава, всадники, повозки. Под охраной воинов в повозках сидели богато одетые люди: женщины и дети. Завидев подтащенного на брюхе Салима, одна из женщин вдруг выскочила из повозки, подбежала к нему, поднимая. Странно, но гулямы не протестовали, переговариваясь о чем-то друг с другом. Старшие - в алом плаще и в панцире - уединились в сторонке, время от времени перемежая завязавшуюся беседу громкими радостными возгласами. Видно, новости были хорошими.
Раничев опустился на траву в тени крытой повозки, привалился спиной к колесу, устало прикрыв веки - хорошо, покойно, только гудят, словно телеграфные столбы, ноги, и очень хочется пить… ну, о куреве он давно уже позабыл.
…Чья-то тень замаячила вдруг перед ним. Иван открыл глаза - ребенок. Мальчик лет шести-семи, темненький, большеглазый, в шелковом красном кафтанце и желтых сапожках. В руках мальчик держал большую золоченую чашу.
- Пей! - сказал он по-русски и поднес чашу к губам несчастного Раничева. Тот разом выхлебал всю.
- Сейчас принесу еще, - пообещал мальчик и умчался.
- Эй! - крикнул вслед ему Иван. - Других напои…
- Напоят. - Вернувшись, мальчуган улыбнулся. - Пей ты.
Иван напился, поблагодарил:
- Кто ты, доброе создание?
- Сын царевича Бек-Ярыка! - уходя, ответил ребенок.
Раничев только присвистнул - Тимур пленил все семейство оглана. Значит… Интересно, какой сейчас день? Пал ли уже защищаемый огланом Елец? Наверное - пал. Значит, уже восьмое июля. Восьмое июля тысяча триста девяносто пятого года. Бред какой-то! Сейчас бы заснуть, опустившись на траву под телегой, и открыть глаза… у себя дома, на широком диване. Покачать головой - ну и кошмар же приснился. Включить «Лед Зеппелин», вытащить из холодильника пиво, а если и нет, так сходить к ларькам… заодно купив пачку «Честерфилда». Закурить, не спеша выпуская дым…
- Они взяли Елец.
Иван вздрогнул, увидав перед собой Салима. Тот был необычно бледен и тяжело дышал - видно, нелегко дались ему последние дни.
- Прости, я считал тебя соглядатаем Хромца. - Салим уселся рядом, насколько позволял аркан. - Теперь вижу, что ошибался.
- Неужели? - усмехнулся Иван. - Откуда ты знаешь про Елец?
- Сказала ханум, Жена Бек-Ярык-оглана.
- А, так их везут в плен к Тимуру?
- Вовсе нет. - Салим покачал головой и чему-то Улыбнулся. - Бек-Ярык-оглан - верный и отважный воин, пожалуй, самый лучший в улусе Джучи. Он тигром бился, защищая Елец, но, увы, победить так и не смог и с достоинством отступил. А его попавшую в плен семью амер Тамир велел отправить следом за ним, в русские земли, в знак признания воинских заслуг оглана. А воины лишь следят, чтобы семью Бек-Ярыка никто в пути не обидел.
- Однако. - Раничев покачал головой. Эту историю он слышал, еще работая в музее, правда, мало верил в подобное благородство.
…Отдых продлился до вечера - видно теперь, после взятия Ельца, гулямам некуда больше было спешить. Эмир Тимур - амер Тамир, как его называл Салим - еще не решил, в какую сторону преследовать Бек-Ярыка и его сюзерена, неверного хана Тохтамыша.
«А ведь, похоже, эмир скоро сожжет Угрюмов», - вспомнил вдруг Раничев. Он даже точно знал дату - через пять дней после падения Ельца. Пять дней… Однако.
- Ты иногда называешь Хромца - амер Тамир? - Он повернулся к Салиму. - Это совсем не по-русски. Постой… Ты как-то говорил, что Тимур разрушил твой город. Как давно это было?
- Шесть лет.
- И на месте города он велел засеять ячмень?
- Да. А ты откуда знаешь?
- Ургенч, - тихо, скорее про себя, произнес Раничев. - Ургенч.
Салим вздрогнул и отвернулся, глотая набежавшие слезы.
…Заночевали здесь же. На ночь пленников крепко-накрепко связали и оставили под надзором постоянно сменявшихся стражей - гулямы вовсе не собирались лишаться добычи. Утром простились с охранниками семьи Бек-Ярыка и неспешно повернули к югу, дожидаясь встречи с победоносным войском эмира Османа - лучшего из полководцев Тимура. Они стали веселы и беспечны - все вокруг, степи, овраги, рощицы - это была уже их земля, завоеванная неисчислимыми полчищами сотрясателей вселенной. Возникшие впереди воины были встречены радостными воплями. А те скакали молча, лишь передний закрутил над головой саблей… Привычный знак. Только сабля какая-то прямая. Не сабля, а меч. И щиты… красные, круглые… Никакие это не гулямы! Наши, родные, русские!
- Падайте в траву, парни! - успел крикнуть Иван, ныряя головой в сторону, чувствуя, как напрягшийся аркан рванул руки. В голове потемнело от боли, лишь на миг… Потом ременная петля ослабла. Вокруг послышалось конское ржание, звон мечей и крики. Музыка боя.
Русских оказалось много, раза в три больше, чем гулямов, и они весьма неплохо воспользовались своим превосходством - по крайней мере, половина из воинов Тимура уже корчились на траве с пробитыми черепами, и поделом - нечего расслабляться, опасная привычка для воина.
Остальные сопротивлялись упорно. Бились - любо-дорого было смотреть. Клинки мечей и сабель, сшибаясь, высекали искры, начальник гулямов сражался сразу с тремя: одного он вышиб из седла, притворно пригнувшись, второго достал-таки саблей, в третьего метнул привязанное к луке седла копье… К нему скакали уже и четвертый, и пятый… Гулям не стал их дожидаться, повернул коня и помчался прочь по степи настильной приемистой рысью. Двое других оставшихся в живых воинов последовали его примеру. Одного удалось достать стрелою, а двое унеслись, растворясь в бескрайних степях половецкого поля. Половцы-кыпчаки, как не к месту вспомнил Иван, и составляли большую часть населения Орды.
- Бог в помощь, ратнички! - поднялся из травы Ефим Гудок. - Ослобонили нас из полона лютого, поганого. Век будем за вас Бога молить.
- Ну, век, похоже, не придется. - Начальник воинов - толстый и дородный, такой, что под ним едва не прогибался конь, - снял с головы шлем с закрывавшим лицо забралом-«харей» и кольчужной сеткой-бармицей.
- Вот те на… - растерянно протянул Ефим, узнав в воине угрюмовского воеводу Панфила Чогу!
- Все-таки достали мы вас. - Воевода удивленно разглядывал пленников. - По чести сказать, и не думали даже.
Поднявшийся ветер шевелил раскинувшееся вокруг голубовато-зеленое травяное море. Солнце, жаркое степное солнце быстро поднималось к зениту, обдавая все вокруг испепеляющим зноем. Где-то далеко на восточном краю неба…

Глава 11
Угрюмов. Июль 1395 г. БОЙ

Но вскоре туча стрел, как град средь летня зноя,
Спустилась с свистом к нам предшественницей боя.
Безмолвно воины меж тем идут вперед:
Шагов лишь только шум гул в поле отдает;
Ряды сомкнув и щит о щит сомкнувши ближной,
Явили ратники вид крепости подвижной.
Владислав Озеров «Дмитрий Донской»

…маячили дрожащие полоски облаков. К дождю, наверное…
Откуда здесь взялся воевода? Неужели специально преследовал беглецов до самых ордынских пределов? Вряд ли, не такого уж они полета птицы. Скорее всего - по каким-то своим надобностям носились по ордынским степям воины угрюмовского воеводы Панфила Чоги, и надобности были важными, иначе б зачем ехать самому воеводе? Скорее всего - разведка. Тщательная, с пристальным вниманием к любой мелочи - разрушив Елец, что там собирается поделывать поганый эмир Осман? Повернет назад иль вторгнется в русские пределы? Как прикажет ему хромой Тимур - так эмир и поступит. Вероятно, будет со всем упорством преследовать бегущую армию Тохтамыша, надеясь захватить в плен самого хана. И теперь-то уж поимка много чего знающих скоморохов совершенно ничего не давала. Ну, если только для того, чтоб эмиру в плен не достались. А и достались бы - как, кстати, и было - так что с того? Правда, в целях спасения жизни и лучшего к себе отношения могли и сообщить гулямам о Тохтамыше, но пока не успели. Так что - подфартило, выходит, угрюмовцам, подфартило.
А вот Тохтамышу и южнорусским городам - нет. Как и шесть лет назад, Тимур двинулся на Орду ранней весной - когда едва-едва расцвели зеленой травой южные степи, и потом шел на север, дожидаясь, когда зазеленеют травы и там - так и шел, вслед за травою, умный был, знал - лошадей в походе чем-то кормить надо, да охотиться в степях весной есть на кого, так и шел с юга на север, покрывая огромные расстояния, что, конечно, мог вполне предугадать Тохтамыш - далеко не первым этот поход был, не первым.
- И что тебе в нас толку, воевода? - прямо спросил Раничев. - Неужто ведаем много?
- В веданье вашем только для вас страх, - уклончиво ответил воевода, странно было, что он вообще снизошел до общения с пленными скоморохами. - А паситесь больше Феофана-епископа.
Он пришпорил коня, ускакав далеко вперед, видно, понял, что, не удержавшись, ляпнул лишнего. Слишком уж не любил Феофана, да и за что любить этого гнусного елейного прощелыгу, любящего обделывать свои делишки чужими руками? Вот и сейчас… Панфил Чога мог бы ведь и отпустить скоморохов, да, стыдно сказать, побоялся епископовых послухов. Донесут ведь, твари, потом грязью умоешься. Да и черт с ними, со скоморохами - попались и попались, их беды.
Епископ. Иван задумался, благо теперь их никто за лошадьми не тащил. И какое епископу Феофану до них дело? Ну, допустим, Салим с Онфимом Оглоблей его разозлили - так он-то с Ефимом при чем? Может, епископ их заодно с Салимом считает? А Онфим Оглобля вообще, похоже, погиб, сгинул в степи, сердечный…
…Был уже вечер, когда вдали, за холмом, показались высокие стены Угрюмова. Город встретил путников колокольным звоном, лаем собак и тучными нивами налившихся спелым колосом озимых, что располагались невдалеке от стены. Хмуро переругиваясь, поспешали к вечерне мужики-смерды в серых пропотевших рубахах, с мозолистыми руками, босые. За ними бежали с речки ребята - веселой озорной стайкой - накупавшиеся, довольные, они обогнали смердов, подразнили по пути стражников и, смеясь, скрылись за воротами.
- Ужо, я вас, огольцы! - усмехаясь в усы, погрозил им кулаком пожилой белоусый страж, не Юрысь, другой, незнакомый.
- С возвращеньицем, батюшка-воевода! - вытянулся он, завидев дружину. - Видать, с удачей съездили.
- С удачей, с удачей, - задумчиво покивал воевода, придержал коня: - Вот что, Прохор. Феофан-епископ из града не уезжал ли?
- В дальний скит ездимши с боярином Колбятой Собакиным, - бодро отрапортовал стражник. - По-сейчас токмо и вернулись.
- В скит, говоришь? Ну-ну… - Обернувшись, воевода махнул рукой своим, чтоб поскорей проходили.
Скоморохов посадили не в башню на воеводском дворе, как раньше, а в каменную клеть - поруб, и не вместе, а по отдельности. Раничев вдруг сильно затосковал, после необъятных степных просторов очутившись в узком каменном мешке, где и лечь-то толком нельзя было, да и не на что - ни соломины кругом, один холодный замшелый камень. Так всю-то ноченьку и промаялся, к утру лишь не выдержал, пристроился, скрючившись, в уголке, задремал чуток… Проснулся от скрипа засовов.
Иван поднял голову - сквозь узкое решетчатое оконце под самым потолком проникал в камеру яркий солнечный свет. Утро уже. Или, скорее, день. Однако кого это несет? Люди епископа? Ну вот оно, начинается… Как там? «Ты что, глухонемой, что ли? Да. Понятно». Так вот и придется, наверное, чего он там для Феофана важное знает-то? Ничего. А ведь епископ, чай, наоборот мыслит.
Дверь между тем, скрипнув, отрылась.
- Вот он, тать, девица! - кивнув на узника, глухо произнес стражник. Иван хотел от скуки затеять легкую свару, заголосить возмущенно, мол, милиция разберется, кто из нас тать… да вдруг раздумал. Разглядел нежданного гостя… Вернее - гостью… Вот уж и в самом деле нежданную.
- Я тут поесть принесла, все вам, - звонким голоском произнесла… Евдокия, Евдокся, дальняя родственница наместника Евсея Ольбековича. Она была в синем сарафане с вышивкой, в накинутом на плечи летнике. На голове - скромно повязан платок, закрывавший волосы. Но глаза, глаза - словно зеленое пламя вдруг залило узилище! И… какое милое лицо, и тонкий стан, и грудь… Иван, встав, поклонился:
- Спаси тя Бог, красавица! Кто ж ты, дева, добрая, как святая.
Девушка зарделась, опустила очи…
- Евдокия я. Кушай, мил человече. Остальным я тоже принесла.
Она вышла, и стражник прикрыл дверь. Снова стало неуютно и тихо, но уже не так противно, как раньше… «Евдокия я…». Ух и глаза у девки! А лицо, а коса, а губы?
Раничев развязал узелок: молоко в плетеном туесе, пироги, полкраюхи хлеба. Жить можно! Интересно только - как долго? Дожевывая пирог, Раничев задумчиво уставился в потолок. Что от него надобно епископу? Чтоб признался в какой-нибудь гадости? Почему б не признаться, запросто. Сколько дней осталось существовать Угрюмову? Раз-два… Ага, похоже, уже завтра вечером всем будет не до скоморохов. Стало быть - нам только ночь простоять да день продержаться, а дальше налетит из-за холма красная конница в лице войска эмира Османа, любимого полководца Тимура. Это хорошо… Жаль, город сожгут, гады.
Ну ничего, отстроится потом быстро. И даже начатую башню выстроят. А пока, пока нужно потянуть время… А то как бы сразу не ухайдакали. Раничев улыбнулся. Его вытащили из камеры после обеда. Вернее, конечно, никакого обеда не было - просто когда вели через двор, солнце уже клонилось к вечеру. Протащив по лестнице, два дюжих стража втолкнули Ивана в темную монашескую келью.
- Ну здрав будь, человече, - елейным голоском поприветствовал его епископ.
Желтолицый, иссохший, он смотрел на Раничева, словно на отвратительную ядовитую гадину, глазки его - маленькие, глубоко запавшие - пылали безумием. Иван усмехнулся. Нет, конечно же, никаким безумцем Феофан не был - просто напускал на себя ореол святости. Дескать, вот только о божеском и думаю, отрешенно от всех мирских дел.
- Не ты ль, человече, о прошлую седмицу, хохотаху, поносил на торгу святую православную церковь? - В глазах епископа запрыгали жуткие зайчики.
- Я, отче, - смиренно ответствовал Раничев и, чуть подумав, прибавил: - Бес окаянный попутал.
Феофан удивленно приподнял брови:
- А не ты ли со иными скоморохами скопом иконы святые порубить призывал премерзко?
- Я. - Кивнув, Раничев низко пригнул голову, чтоб скрыть издевательское веселье, явно написанное на лице.
Епископ был озадачен - тут мало кто сразу во всем признавался.
- А еще, говорят, ты тайные дороги людишкам Хромого нехристя показал?
- Показал, отче, куда деваться?
- Один ли? Видно, со скоморохами?
- Угу… Но не только с ними. - Иван хохотнул про себя и выдал: - Аксен, сын боярина Колбяты Собакина, тоже с нами был. Он и есть соглядатай главнейший!
- Аксен?! - Феофан аж подпрыгнул. - Ну Аксене… Ух, собакинская порода дюже вредная… - А… - Он немного запнулся и пристально взглянул на допрашиваемого. - А откуда ты сие знаешь?
- Парень один сказал… - усмехнулся Иван. - Убитый.
- Так-так… - несколько озадаченно, как показалось Раничеву, протянул епископ.
Посидел немного, сверкая глазами, потом вопросил сладчайше прежним елейным голосом:

Предыдущая страница 11 Следующая страница


Перстень Тамерлана 12

- А кто у вас самый наиглавнейший переветник? Стой, не отвечай. - Епископ махнул рукой, сухонькой, желтоватой, высохшей. - Попробую сам угадать… Не воевода ли наш, Панфил Чога? Думай, паря, хорошо думай. Укажешь если на воеводу, тогда… сам смекай.
- Он! - сдерживая смех, ответил Иван с самым серьезным видом. - Угадал ты, отче, в самую точку попал.
На Феофана было стремно смотреть. Услыхав про воеводу, он, казалось, вот-вот согнет руку в локте и закричит «Йес!».
- А… скоморохи твои… - шепотом спросил епископ. - Они тоже про всех ведают?
- Не, скоморохи не ведают. Я у них за главного был - лишнего не рассказывал, опасался, что продадут. Да, еще про одного забыл…
Епископ насторожился:
- Про кого же?
- Тиун Минетий, собакинский. Вот кто враг лютый.
- Что, и Минетий тоже?
- А как без него-то? Аксен вместе с ним дела свои переветные обделывал да еще похвалялся - придет, ужо, Тимур-хан, еще посмотрим, кто наместником будет!
Феофан проворно соскочил с креслица и подбежал к узкой двери. Распахнув, крикнул:
- Писца, писца сюды!
В дверь тут же сунулся здоровенный угрюмого вида мужичага с дебильным детским лицом и подозрительно громыхающим сундучком в руках.
- Чего пришел? - накинулся на него епископ. - Писца - сказал, не ката! А ну проваливай, не мельтеши тут. - Он обернулся к Ивану:
- Так ты, мил человече, и под пыткой все поведанное готов подтвердить?
- Готов, - пожал плечами Раничев. - Только вечером. Сейчас спать очень хочу. Да и чего поесть бы.
- Велю тебе в поруб пирогов принести, - милостиво покивал Феофан. - Да где ж этот писец. Авраам! Эй, Авраамка!
В дверь стрелой влетел писец Авраамка - длинный нескладным малый с узким лицом и прической «я у мамы вместо швабры». Споткнувшись об порог, шмякнулся об пол, растянувшись у ног епископа:
- Звал, отче?
- Где тебя черти носят? - возопил Феофан и тут же быстро перекрестился - как же, помянул нечистого. Помянешь тут, с этакими-то работничками.
- Запишешь все с подробностию. - Он кивнул на Раничева. - Да не торопись, пиши внятно! И это… - Епископ отвел писца в сторону, прошептал: - Буде тать сей про Аксена Собакина врать начнет - не пиши, лжа то. И про Минетия, тиуна собакинского… Впрочем, про Минетия - можешь.
- Да-да, отче. Торопиться не надо, - обернулся к ним Иван, мучительно соображая, а не занести ли в число врагов-переветников еще и писца Авраамку с палачом-катом в придачу? Пускай Феофан озадачится! По здравом размышлении, Раничев эту идею отверг - опасался уж слишком перегнуть палку. Поэтому, поклонившись уходящему епископу, только смиренно напомнил про обещанные пироги.
- Будут тебе пироги, - обернувшись, пообещал епископ, маленькие глазки его горели жестокой радостью. Он вышел, шепнул, не в силах сдерживаться: - Ну погоди, воевода! Думал меня прищучить?
Ан нет, посмотрим, как сам вывернешься!
- Пироги - это хорошо. - Раничев потянулся, с удовольствием глядя, как захлопнулась за епископом дверь. - В таких случаях, правда, полагается еще банка варенья и пачка печенья… Ну да ладно, сойдут и пироги. Тебя как звать-то? - Тщательно пряча улыбку, он взглянул на писца.
- Авраам, - отозвался тот, раскладывая на столе свой нехитрый инструментарий: листы грубой бумаги воеводской выделки, чернильницу, песок и несколько остро заточенных перьев.
- Авраам. Ах, Авраам… - повторил Раничев и, злобно сверкнув глазами, строго воспросил: - А не ты ли тот самый Авраамка-писец, что в летописях про крокодилов пишет, ученых мужей смущая? А? Ответствуй, тать? Ты хоть крокодилов-то видел?
Писец побледнел:
- Так я ж со слов проверенных.
- Вот, гад! - искренне возмутился Раничев. - Со слов он. Ну чего уставился, пиши давай…
Иван еле сдерживал радость - в голову ему внезапно пришла еще одна очень неплохая идея. Епископ все ж прокололся, оставив его наедине с писцом.
- Со мною вместе переветничали Аксенка, боярский сын… - по слогам задиктовал Раничев. - И - Авраамка, писец.
- …и Авра… ам… - как и велел епископ, пропустив мимо ушей Аксена, по инерции записал Авраам. Потом вдруг откинул перо, поднял глаза в страхе: - Кто?!
- Ты, ты, парень! Трое нас, скоморохов, вину твою подтвердят полностью.
- Да лжа то, лжа! - Писец не на шутку испугался. - Не поверит батюшка!
- Ага, не поверит, как же! - усмехнулся Иван. - Про боярского сына Аксена поверил, а про тебя - нет?
- Не погуби! - Писец вдруг бросился на колени. Как никто другой, он понимал всю тяжесть угрозы - людей волокли на дыбу и по менее серьезным обвинениям, а то и вовсе без оных.
- Встань, Авраам, - оглянувшись на дверь, тихо произнес Раничев. - Не хочу я тебя губить. Но и ты помоги мне… Согласен?
Писец истово закивал.
- От Феофана людишки часто за городские стены ездят?
- Да, почитай, каженный день.
- Сегодня поедут?
- Должны… Иванко с Олехой Сбитнем, служки, за сеном для подворья святейшего. И язм с ними хотел, за песком да за перьями.
- Точно - за сеном? Не езди. Иванко, говоришь с Олехой Сбитнем… Ну-ну. А теперь, Авраам, слушай сюда!
Раничев еще раз обернулся и понизил голос:
- Сделаешь так…
Быстро разъяснив писцу все, что от него требуется, он устало откинулся на лавке:
- Ну все понял?
- Все.
- Тогда ступай… вернее, пиши далее. Да… - Иван вдруг ухмыльнулся: - И еще одна личная просьба: никогда не вставляй больше в летопись то, чего не знаешь. Усек?
Авраамка кивнул, сглатывая слюну.
…На дворе наместника собирались к обедне. Сам Евсей Ольбекович, осанистый, седобородый, стоя на крыльце, любовался Евдоксей, дальней своей родственницей, сиротинушкой, что стояла сейчас внизу, дожидаясь домочадцев. Красивая уродилась девка - стройна, умна, ясноглаза. Давно уж заневестилась, да вот не присмотрел еще боярин жениха. Доносили верные люди - у церкви встречалась Евдокся с Аксеном, боярина Колбяты Собакина сыном. Красивый парень Аксен, ничего не скажешь, но… пустой какой-то, не сделал еще ничего для почета своего да славы. Так потому и зовут - не Аксен Собакин, а Аксен - Колбяты Собакина сын, уж Колбяту-то всякий знает.
Прижимист боярин, жаден да и по характеру - себе на уме. Не такой ли Аксен? Да и - слухи ходили - не одной он девке головенку кружил. Нет, не такой жених Евдоксе нужен. Справный, хороший хозяин, человек почтительный, уважаемый, известный… О воеводе Панфиле Чоге подумывал Евсей Ольбекович. Пусть немолод воевода, вдовец, да зато человек серьезный, и самому наместнику первый во всяком деле помощник. Вот и свести б их… Да чего сводить? Он, Евсей Ольбекович, Евдоксе отца вместо, как скажет - так и будет. А Аксенку - надо слугам сказать - чтоб гнали, как увидят у церкви. Не пара он Евдоксе, не пара… Да и на совесть нечист, говорили -- с кем только не якшается. Про то не кто иной, как воевода Панфил очень хорошо знает, вот и поговорить с Панфилом после обедни об Аксене… и о Евдоксе тоже.
- Ну, собралась, дева? - Наместник неспешно спустился с крыльца, довольно осмотрел девушку. Умна, ой, умна - всяких нарядов есть, а в церковь оделась скромно: коричневый сарафан, летник темно-зеленый, из доброй немецкой ткани, но не на показ, неброский. На голове плат повязан, простой, синий, безо всякой вышивки, чай, не на гулянку собралась - в церковь. Умна, умна девка. Не то - жена, Прасковья Ивановна. Уж на что немолода, а приодеться любит - эвон, к церкви-то, вышла! Мониста да бусы с подвесками золотыми надеть не забыла да и платок узорчатый. Модница, чтоб тебя… Хорошо - дочки давно замужем, не видят.
- Хоть бы плат попроще надела, - заворчал боярин, да тут же и замолк под гневливым Прасковьиным взглядом - что греха таить, побаивался супружницу.
Отвернулся, подозвал Евдоксю:
- А сходи-ко дева, глянь, все ли хорошо? Всегда Евсей Ольбекович так делал, уходя, даже и ненадолго. Без хозяйского-то пригляду, известно, и крыша прохудится, и колодец ряской затянет, и живность от бескормицы передохнет. Холопи да челядь - что? Глаз да глаз нужен. Тиун, правда, хорош - но и он, чай, не родственник. Не так жене, как Евдоксе доверял боярин - уж та, хоть и молода, да ничего не пропустит, любую неурядицу углядит, скажет.
- Иди, иди, Евдоксюшка. Погляди, пока возок запрягают, - напутствовал боярин, самому сегодня ходить чего-то лень было, бессонница одолела, всю-то ноченьку очей не сомкнул, теперь вот бродил смурной.
Поклонившись наместнику, девушка быстрым шагом направилась к кузнице, знала - то самое опасное место, не ровен час и пожар, не дай Господи! Останется какая искорка в горне, да дунет ветерок, на двор выкинет, разожжет, и охнуть не успеешь, как до небес пламя. Евдокся заглянула в кузню. Вроде все нормально - огонь затушен. Оглядев овин - не сгнила ль солома-то? - пошла к амбарам, опосля чуть задержалась у хлевов - смотрела, как сыплют в корыта корм для свиней, не пересыпали бы, да и недосып - тоже плохо.
- Здрава будь, Евдоксеюшка, - приветствовали ее холопы, всякий знал - лишнего Евдокся не спросит, но и неладное заметит, велит тут же исправить. Вот и сейчас - оглянулась, все примечая. И как кусты ягодные подвязаны, и грядки капустные прополоты ли, да полита ли свекла с репой? Да чисто ль вокруг? Ага, вот и неладно. Девушка нахмурилась:
- Чтой-то у вас у частокола не метено?
- Да неужто так, боярышня? - поклонились до земли слуги. - С утречка еще Миколка-холоп мел.
- Мел? А эвон что за грязина? - Евдокся кивнула на двор у самого частокола.
- Може, ветерок принес листиков? - Один из слуг бросился посмотреть. Наклонился, оборотился удивленно:
- То не листик, боярышня. Грамотка!
- Грамотка? Давай, неси сюда, ужо отдам боярину.
Наместник с удивлением осмотрел свиток, запечатанный печатью красного воска. Странной какой-то печатью: вроде - и есть она, а от кого письмецо, не скажешь - уж так все смазано. Пожав плечами, Евсей Ольбекович сломал печать, развернул грамоту, вчитался, смешно шевеля губами…
- Вот те на… - опустив свиток, растерянно произнес он. - И не знаешь, верить аль нет. - Боярин помолчал немного, затем оживился: - В церкви переговорю с Панфилом, эвон, навет-то какой! Эх, Феофан-Феофан… Хотя и на правду зело похоже… А вдруг - врут? Опосля скандалу не оберешься. А если не врут? Ну придумаем что-нибудь с воеводой… Эй, все собралися? Ну, двинулись, помолясь.
Растянувшаяся на пол-улицы процессия - сам наместник на коне, рядом с ним - воины, возок с женщинами, следом - дворовые - гусеницей выползла из ворот усадьбы и направилась к церкви, расположенной на главной площади города. Туда уже шли многие - посадские, артельщики - работные люди, закупы, рядовичи, смерды. Узнавая наместника, отходили в сторонку, снимали шапки, кланялись.
- Славься, батюшка наш!
Евсей Ольбекович рассеянно кивал встречным, полученное письмо - подметная грамота - никак не выходило из головы. Слишком уж важные известия в нем содержались, важные особенно сейчас, когда под ударами орд Тамерлана пал Елец, а ордынский хан Тохтамыш, не без помощи наместника и воеводы, бежал на Итиль-реку, в далекий город Булгар. И вот вдруг выясняется, что…
Забывшись, наместник хлестнул коня. Тот понесся вперед, едва не врезавшись в собравшуюся у церкви толпу. Хорошо - вовремя заметили, расступились:
- Славься, батюшка…
Опомнившись, боярин натянул удила. Удержав коня, спешился, отдавая поводья подбежавшим слугам, осмотрелся, дожидаясь своих и внимательно высматривая в толпе воеводу. Лишь бы не в другую церкву поехал. После обедни - о том ведал наместник - собирался Панфил Чога проверить ратников на городских стенах. Ведь совсем рядом волками рыскали по степи воины Тимура. Пока-то здесь было тихо, но кто знает, что у Хромоногого на уме?
…Аксен Собакин увидал Евдоксю сразу. Приехав заранее, ждал невдалеке от паперти. Боярышня выбралась из возка и вместе с домочадцами направилась в церковь. Оглянулась… Ну как же, не оглянется разве? Аксен самодовольно ухмыльнулся. На такого-то красавца? Оглянулась… Аксен помахал рукой, указал на кусты сирени - встретимся, мол, после службы. Евдокся, зардевшись, кивнула - поняла, мол. С колокольни послышался звон, и собравшиеся у церкви люди хлынули в церковные врата полноводной рекою.
Службу вел сам епископ - в нарядной, голубой с золотом ризе он производил благостное впечатление, несмотря на худобу и маленькие, глубоко запавшие глазки.
- Вот змей… - шепнул наместник, дождавшись, когда воевода встал рядом, по левую руку. - Письмецо мне сегодня подбросили… Не знаю, верить, нет ли?
Не обращая никакого внимания на идущую службу, Евсей Ольбекович трагическим шепотом пересказал воеводе подброшенное сегодня письмо, из которого следовало, что главным шпионом Тимура в Угрюмове является не кто иной, как сам епископ Феофан. Приводились и доказательства - дескать, люди Феофана страшно интересовались гостями, не так давно бывшими у наместника. По поручению епископа была организована и погоня за видевшими гостей скоморохами, словив коих сам воевода лично передал их Феофану, который ловко прикрыл свой истинный интерес церковными делами, обвинив скоморохов в глумлении над святым. На самом же деле ему от них было нужно лишь одно - гости наместника. Что, в общем-то, Феофан уже вызнал и теперь торопился сообщить про то людям Тимура, причем сообщить должен по-хитрому, отправив втемную слуг на телеге за городские стены. Там их и увидят лазутчики: ежели в телеге будет глина, значит, гость - хан Тохтамыш - теперь уж можно было называть всех своими именами - хочет укрыться в Нижегородском княжестве; если телегу загрузят камнями - значит, Тохтамыш поедет в Темников, ну а ежели сеном - в Булгар.
- Как зовут слуг? - тихо переспросил воевода. Наместник заглянул в грамоту:
- Иванко с Олехой Сбитнем.
- Проверим. А с этим как? - Панфил Чога кивнул на епископа. - Давно он под меня копал, тля. Как видно - не зря.
- С ним торопиться нельзя. Не поймет князь, - покачал головой Евсей Ольбекович. - Сначала проверим все, опосля самолично к Олегу Иванычу съезжу да докладаю все обстоятельно. Однако - пригляд за ним выставь. Самых наинадежных людей.
Воевода кивнул и нахмурясь бросил ненавидящий взгляд на Феофана. Не был бы в церкви - плюнул бы на пол, да и так еле удержался…
- А ну, Аксене, пасись! Скоморох, ирод, про тебя проведал - бежать те надоть, бежать. - Сменивший ризу на черную рясу епископ тяжело уставился на Аксена Собакина, сидевшего на лавке в гостиной горнице при храме. - Эмиру передашь вот… - Феофан, оглянувшись, вытащил из стоявшей на подоконнике шкатулки свиток. - Тут все - и порядок стражи, и башни и укрепления. Пайцзу-то не потерял?
Аксен кривовато усмехнулся:
- Не потерял, отче.
- Ну ладно. Эмир наградит тебя щедро, золота они не жалеют, не ордынцы. Иди же… Хотя… - Епископ вдруг пристально взглянул в окно. - Словно бы одна и та же рожа…
- У кого, отче?
- Да у артельщиков, башню, видно, строят, в пыли да извести все… И что они здесь делают, интересно? - Феофан задумчиво скривился. - Обедня-то, чай, давно кончилась… Не меня ли дожидаются? - Он встрепенулся, словно отметая от себя лишние подозрения. - Ой, Господи, дожил -любого куста пасусь!
- Проверить можно, - подсказал Аксен. - Ты, отче, вперед едь, а язм потихонечку сзади. Погляжу.
- Думаешь? - Епископ качнул головою. - Ин ладно. Поезжай, погляди, худа не будет. Ежели что - доложишь.
…Обитый черным бархатом епископский возок, выехав с церковного двора, неспешно покатил к торгу. Артельные - молодые, по уши измазанные в известке парни - до того лениво точившие лясы под старой липой, вдруг встрепенулись и быстро пошли следом.
- Вот те на-а… - удивленно протянул идущий вслед за ними Аксен. - Видать, прав был епископ.
Они прошли почти через весь город, от главной площади, к торгу. На торгу Феофан вылез из возка, прошелся меж рядами самолично - любил взглянуть на товарцы, а то и прикупить что, купцы-то, зная крутой характер епископа, цену не гнули, а то и так дарили. Походив по торгу - артельщики шли за ним, словно привязанные, - служитель церкви уселся обратно в возок, бросив сидевшему на козлах послушнику:
- Трогай.
На храмовом дворе вышел, прошел в горницу, веля принести холодного - с погреба - квасу. Не успел и отпить, как в дверях появился Собакин. Увидев его, Феофан вздрогнул:
- Ну что там?
- Следят, твари. Точно заметил, не сумлевайся, отче.
- Так-так… - Епископ нервно заходил по горнице, то подходя к окну - бросая хмурые взгляды на вновь собравшихся под липой артельщиков, то - к двери, не подслушивает ли кто?
- Значит, следят… Кто ж выдал? Зазноба твоя, наместника приживалка, ни о чем не рассказывала?
- Не зазноба она мне, - усмехнулся Аксен. - Горда больно, и посговорчивей есть девки…
- Говорила что?
- Так… - Собакин неопределенно пожал плечами. - Что она может знать-то, дурища? Ах да, письмо кто-то сегодня боярину на двор подкинул.
- Что за письмо? - насторожился епископ.
- Да не знает. Боярин, никому не говоря, сам чел. Заметила только, что печать красная.
- Красная… Говоришь, красная? Ну иди-иди, Аксен, чай, эмир ждет не дождется. Ишь войско-то, не подходит… Передашь все, уж тогда начнется. Про гостей наместничьих передал ли?
- Холопа своего послал, Никитку Хвата. Человек верный… он ведь тогда Каюма…
- А Каюм тот откель про тебя вызнал?
- Не знаю, отче, - честно признался Аксен. - Говорят, на торгу его частенько со скоморохами видели.
Ничего больше не сказал Феофан, только напутствовал предателя в путь да велел самолучшего коня из конюшни выдать.
- Скачи, Аксене, - глядя в окно, прошептал он. - Ждет эмир. Эх, самому бы уехать. Нельзя, подозрительно больно, да и эти не дадут, твари. - Он с ненавистью посмотрел на артельщиков.
Походил по комнате, словно загнанный тигр, только что не рычал. Постоял в углу, потеребил бороденку задумчиво… - Печать, говоришь, красная? А то ведь мой личный воск! Правда, и у наместника такая же, но не будет же он сам себе подметные письма писать… Значит, кто-то из своих, кто доступ имеет. А кто имеет? Авраамка!
- Эй, кто там есть? Позвать сюда писаря Авраамку! Да пусть поспешает, немедля… А со скоморохами тоже пора кончать, хотел копнуть под воеводу, да, видать, пошли иные игры. А в тех играх скоморохи без надобности - знают больно много. Ката не звать, удавить по-тихому… Кому поручить-то? Нет, нет верных людей, не знаешь, кому и верить! Ладно, найдем, время есть…
Феофан задумчиво уставился в пол. Угрюмов. Тих да невелик городок, невелика и честь быть тут епископом. Куда уж лучше Переяславль или Москва. Ну да пока все митрополиту верят, да и уважают его везде, и в Москве, и в других княжествах, и - что немаловажно - в Орде. Ничего, скоро по-другому запоют, как вместо Орды эмир Тимур встанет, вот уж тогда-то войдет в силу Феофан, получит по заслугам место!
Епископ аж прищурился от мечтаний. Впрочем, не таких уж и мечтаний - войска эмира уже должны были быть рядом.
…Войска эмира были рядом, и гораздо ближе, чем предполагал Феофан. Разъезды гулямов появились уже в виду реки, запылали окрестные села, а в усадьбе боярина Колбяты Собакина все люди - от холопа до рядовича - несли строгую караульную службу. Опасались. Лишь боярский сын Аксен никого не опасался, несся себе на вороном скакуне из епископской конюшни да мечтал, как наградит его эмир в случае скорой победы. В то, что к предателям относятся плохо даже те, кому они служат, - не верил, да и правильно делал, жизнь другое показывала. Вон хоть тот же Тохтамыш. Сколько раз предавал? - и не счесть, а уважаемый человек, хан. Это сейчас ему не очень-то повезло, ну а раньше - в чести был. Не заедался бы на Тимура - не потерял бы ханство. Все гордыня да чванство, кругом они виноваты. А может, в мусульманство податься? - думал на скаку Аксен. Там сколь угодно жен иметь можно. Только вот вино, говорят, не разрешено пить… Хм… Врут, наверное, насчет вина, то-то все они не пьют, трезвенники, ага, как бы не так! И эту, Евдоксю, себе в гарем, младшей наложницей. Ишь, гордячка - и обнять себя лишний раз не позволит, хотя, ведь видно, хочется, а все равно отворачивается, тварь. «Присылай сватов к боярину-батюшке». Сейчас, прислал, разбежался. Нужна ты мне больно с боярином своим, и жить-то вам осталось всего ничего. Хотя, конечно, Евдоксю-то можно бы при себе оставить для потехи… Не, ну ее, прирежет еще ночью, с нее, дуры, станется. Да мало ли среди Тимуровых родичей незамужних баб? Вот куда надо смотреть, а не об этой гусыне думать! Улыбнувшись, Аксен подстегнул коня.
Сердце его - если у него было сердце - согревала золотая пластинка с мудреной арабской вязью - пайцза самого Тимура. Светлое лазурное небо расстилалось над лесами, над рекой и голубыми степными травами, отражалось в озерах и в глазах собиравших цветы девушек. Девы - босые, в одних рубашках, побросали грабли и, отдыхая, сидели на берегу реки, свесив ноги в воду, плели венки из васильков и ромашек да пели звонкие песни.

Девки, бабы -
На Купалу!
Ладу-Ладу
На Купалу.

На том берегу проскакали вдруг всадники. Девушки бросили песню, встрепенулись было - бежать, да узнали своих - червлены щиты, серебристые кольчуги да выбившиеся из-под шлемов русые кудри.
- Хорошо поете, девы, - бросил им старший - с бородою черной, смешной, похожей на древесный гриб-чогу. - Возов не видали ли, с глиной аль с каменьями?
Девушки расхохотались:
- Видали один, с сеном.
- С сеном?! А куда поехал?
- Да во град, верно.
- Слыхали? - Воевода обернулся в седле, и по его знаку воины разом повернули обратно. Поскакали - заливными лугами, березовыми перелесками да горькой ковыльной степью. Пронзительно синело небо, весело сияло желтое солнце, а на лугах, под копытами коней вминались в землю цветы - васильки, колокольчики, анютины глазки.
- Войско! - крикнул вдруг кто-то из воинов. Воевода напрягся в седле, поднес руку к глазам. И правда - из березовой рощицы галопом выскочили всадники на лихих конях, в рыжих лисьих шапках и стеганых панцирях. В руках - кривые сабли да маленькие круглые щиты, за спинами луки со стрелами, кое-кто уже натягивал тетиву на скаку. Впереди, на гнедом коне, несся красавец в золотистых чешуйчатых латах, без шлема, брови вразлет, развевались на ветру черные как смоль кудри, и глаза лучились ожиданием битвы.
- Эй, соколы! - обернулся он. - А не посрамим нашу былую славу?
- Улла! Улла-Гу! - заорали всадники, закрутили над головами сабли и с дикими криками бросились вперед. - Улла-Гу! Улла!
- Стойте-ка, парни, - услыхав их крик - родовой клич одного из ордынских нойонов - придержал коня воевода. - Похоже, свои. - Присмотревшись, он узнал скачущего впереди всадника. Заорал: - Хэй, Тайгай! Хэй!
Тот прислушался. И тоже узнал, улыбнулся. Велел своим убрать луки, хлестнул коня:
- Эй, Панфил, как жизнь?
- Как наш гость? - тут же переспросил воевода.
- С гостем все хорошо, - на миг посерьезнев, тихо сообщил Тайгай. - Я проводил его до самой Сары. - Он снова улыбнулся: - Что, саранча эмира Юсмана еще не разрушила ваш славный городок?
- Покуда Бог миловал.
- Ну это покуда… Что ж, будем сражаться вместе! Я рад, воевода!
- Я тоже рад, бек, и знаю твое мужество и мужество твоих славных воинов.
- Улла-Гу! Улла!!!
Они понеслись к городу вместе - русские и татары, вернее, кыпчаки - дружина воеводы Панфила Чоги и отборная сотня ордынского бека Тайгая, сибарита, красавца и весельчака, по которому сохло не одно девичье сердце.
С ходу промчавшись по мосту, они осадили коней у самых ворот. Отбросив улыбку, воевода хмуро смотрел, как тянутся в город возы с сеном. Знал уже - вон там, на переднем, двое. Монастырские служки - Иванко с Олехой Сбитнем везли на владычный епископский двор свежее сено. Сено! Не глину и не камни. А это значило, что о пути бегства Тохтамыша хорошо осведомлен Тимур. По крайней мере, так считал воевода, основываясь на письме, подброшенном нынче утром на наместничий двор. Почти на том же - на цвете печати - основывался и епископ Феофан, вызвавший в свою келью сразу двоих - писца Авраамку и ката. Палач уже подвесил несчастного писаря к стенке, разложил принадлежности и приступил к делу, ударив вполсилы кнутом.
Страшно заверещав, писарь признался во всем. - А не врешь? - изумленно переспросил его Феофан. - Скоморох тебя прельстил? Ну и скоморохи-потешники. Вот уж, правду говорят - скоморошья потеха Сатане в утеху. Пора, пора разобраться со скоморохами… Отойди-ка прочь, кат… Вот что, Аврааме, спасти тебя хочу я.
- Что надобно, отче? Только скажи, все исполню. - Авраамка заплакал, роняя на каменный пол кельи крупные тяжелые слезы. - Только не вели кату…
- Не велю… - усмехнулся епископ. - Пойдешь сейчас, снесешь скоморохам еды да пития. Токмо… Сперва посыплешь вот этим. - Феофан достал из сундучка небольшую склянку.
Писец скривился:
- Так это ж… Душу не погуби, отче!
- Что? - сурово сдвинул брови епископ. - Снова к кату захотел? Ин ладно. Мне-то что? Пущай запытает до смерти. Кат!

Предыдущая страница 12 Следующая страница


13 Андрей Посняков

- Нет! Нет, отче! Я согласен, согласен…
- Ну вот так-то лучше… Эх, поговорить бы с тем скоморохом как следует, да времени нету… Не ровен час - начнется…
Вздохнув, епископ посмотрел в окно, словно намеревался пронзить взглядом суровые городские стены. Времени у него, и в самом деле, не было. И ни у кого в городе не было: эмир Осман, лучший полководец Тимура, получив грамотку от Аксена, уже выстраивал в боевые порядки своих верных гулямов.
…Они появились к вечеру, окружая обреченный город подковой. Полки лучших военачальников - Энвер-бека, Саим-ходжи, Бекши-оглана - рвались в бой, несмотря на близившуюся ночь; сам эмир Осман, чья ставка гордо возвышалась на холме с вырубленными остатками рощи, по обычаю, отдавал город на три дня своим воинам. Золото, серебро, богатые вещи, хорошая еда, рабы, женщины. Все это лежало перед войском эмира - протяни руку. Его надо было только взять. И что такое крепостные стены? Что такое рвы, башни, ворота? Разве сдерживали они хоть когда-нибудь ярость неистовых гулямов Тимура? Тем более сейчас, когда все слабые места обороны благодаря предателям стали известны эмиру?
На вершине холма, сидя на белом коне, покрытом украшенным золотом чепраком цвета человеческой крови, эмир Осман три раза поднял и опустил саблю:
- Вперед, воины! И да пребудет с вами благословение Аллаха.
С воинственным криком латники Энвер-бека бросились через реку, на ходу выпуская стрелы. Зеленое знамя с бунчуком из конских хвостов реяло над ними, как символ близкой победы. Отдохнувшие, пощипавшие свежей травы кони, воины - статные, хорошо обученные молодцы, гордость Мавераннагра, один к одному, и каждый - четко знает свою задачу. Никогда не было в войске Тимура простых земледельцев-общинников. Дело крестьян - собирать урожай и платить налоги, война - дело воинов, предначертанное священной Ясой славного Чингисхана. И воины знали, за что воюют: весь окружавший их почет, богатство - средь них не было бедняков, - славу, все нужно было подтверждать кровью, чужой… и своей, если надо. Кто противостоял им на стенах Угрюмова? Опытная - но весьма малочисленная дружина во главе с воеводой, стальные ратники - ополченцы: торговые люди, ремесленники, смерды… Да, им было не занимать мужества, но ведь к мужеству хорошо б и умение! А кто сказал, что защищать город - простая работа?
Воевода Панфил Чога с наместником, боярином Евсеем Ольбековичем, оба в двойных панцирях - верхнем - из грубых плоских колец и нижнем - из колечек поменьше, в алых плащах и блестящих шлемах стояли на воротной башне, разглядывая неисчислимые полчища, с криками несущиеся к стенам. Рядом с ними, плечом к плечу, радостно скалил зубы ордынский князь Тайгай - гуляка и вертопрах, но отважный и преданный воин.
- Ничего, - ободряюще кричал он вниз, идущим на стены воинам. - Выстоим! А не выстоим - так погибнем с честью, ух и повеселимся же напоследок!
Один из воинов проворно забрался на башню. Бросился к воеводе, оттесняя охрану, шепнул:
- Что с Феофаном делать, батюшка?
Панфил перевел взгляд на наместника. Тот кивнул:
- Хватать да в поруб его. Некогда сейчас разбираться, победим - победа все спишет, а нет - так не на кого будет и жалиться! Долго только там не задерживайтесь, эвон, вражины-то, так и прут!
И в самом деле, особый инженерный отряд Саима-ходжи под прикрытием воинов Энвер-бека уже тащил к воротам таран, а на берегу реки разворачивал тяжелые камнеметные машины. Миг - и засыпан хворостом ров, полетели на стены лестницы.
- Ва, Алла!
- Эх, постоим за родных, робята!
На головы проворно взбирающихся по лестницам воинов посыпались камни. Полилась вниз горячая смола из специально разогретых на стенах чанов. В ответ в осажденных полетели стрелы, тысячи, сотни тысяч, многие из которых, пропитанные специальным составом, горели ярким желтовато-оранжевым пламенем.
Таким же пламенем внезапно взорвались на холме тюфяки-пушки. Маломощные, небезопасные еще и для самих пушкарей, стрелявшие большей частью - куда бог пошлет, они все ж вызывали невольное уважение огнем, пламенем, громом! В войске эмира их насчитывалось около трех десятков. В шесть раз больше, чем было на стенах Угрюмова. Да что пушки… Собранные баллисты с воем выпустили первую партию зажигательных ядер. Повсюду в городе запылали пожары, черный дым поднялся в небо, а стрелы все летели тучей, и неясно уже было, где дым, а где стрелы.
- Ва, Алла! Алла!
Отстреливая защитников, упорно лезли на стены воины Энвер-бека. Совсем обнаглев, приставили целых три лестницы к воротной башне. Одну откинули, другую - перебили камнями; вместо них тут же появились еще. Вот уже и вылез кто-то с чумазой рожей, замахнулся саблей:
- Ва, Алла!
- Улла-Гу!!! - закричал в ответ Тайгай, беспутный ордынский княжич, метнулся всесокрушающей молнией, взмахнул саблей… Окровавленной капустой полетела вниз, под стены, голова первого воина, покатился с лестницы и второй, и третий. Воевода Панфил с наместником не отставали - рубили врагов так, что скоро вся башня оказалась забрызгана кровью.
На подмогу снизу поднимались воины. Сменить начальников - не дело командования на башне драться, у них другие заботы.
- Пойдем с нами, Тайгай, - спускаясь, позвал Панфил Чога. Куда там!
Дорвавшийся до битвы княжич его и не слышал. Лишь скрипел зубами, улыбался, да махал саблей:
- Улла-Гу!
Наместник с воеводой быстро удалились на угловую, более безопасную башню. Эх, надо было строить новую, внутри города, возвести Кремль-детинец, как раз на такой случай, да ведь и хотели же, начали, но вот не успели. На пути командования то и дело попадались отряды городских ополченцев - кузнецов (этих можно было узнать по тщательно выкованным доспехам), суконников, гончаров, скобарей, лотошников. Кто в чем - кроме кузнецов, уж те-то могли себе позволить - вооружены кто рогатиной, кто дубиной, а кто и вовсе ничем, окромя обычного топора, оружия, впрочем, довольно дельного, особенно если уметь пользоваться да насадить на топорище подлиннее. Черный, удушающий дым поднимался со всех концов города, закрывая синеву вечернего неба. Продержаться бы до ночи. А потом? Придет подмога от князя? Вряд ли - Тимур только того и дожидается, отправив к Угрюмову эмира Османа. Да и что ночь? Прекратится штурм? А может, нет, ведь всякое бывало…
- Батюшка воевода, не вели казнить! - Из клубов дыма, словно черт, возник легковооруженный воин. - Убег Феофан, как и не было! А человечка его, Авраамку-писца, изловили с ядовитым зельем. Скоморохов, грит, владыко-епископ приказал извести, врет, наверное… И что с ним делать велишь?
- Убег - и черт с ним, - отмахнулся Панфил. - Не до него теперь. А писца… Писца тащите на стены. Пусть град защищает, ярыжкино отродье!
- Понял, воевода-батюшка! - заулыбался воин - черный от копоти, он и в самом деле напоминал черта. - Эй, робяты! Тащите писца следом.
- Да… - что-то вспомнив, остановил его воевода. - Со двора церковного да с посадского поруба выпускайте всех недоимщиков да скоморохов - чтоб на стену шли, нам теперь ни один не лишний.
Воин махнул рукой… И в этот момент страшнейшей силы взрыв вдруг потряс землю! Почва под воротами встрепенулась, словно живая, и, на миг вздыбившись, разлетелась по сторонам, а башня, медленно разрушаясь, с грохотом ухнула вниз, подняв тучу пыли.
- К пролому все! К пролому! - глухо закричал воевода и, выхватив меч, бросился сам.
- Здорово, - услыхав взрыв, пожал плечами Раничев. - Началось, значит. Похоже, епископу теперь не до нас станет.
В тот же миг снаружи лязгнул засов:
- Кто тут есть христианская братия, выходи! Ты кто? За недоимки аль скоморох?
Русобородый воин в кольчуге и бармице подозрительно воззрился на узника.
- Скоморох, - честно признался тот. - Чего это там так грохнуло?
- А пес его… - Воин отмахнулся. - Есть тут еще кто из ваших?
- Да есть…
- Всех велено выпускать - да на стены.
- Что, так плохо?
- Куда уж хуже! Вот-вот вражины лютые в город ворвутся. - Воин перекрестился.
На улице, вдыхая удушливый дым пожарищ, Раничев увидал своих: Ефима с Салимом, бледных, похудевших, растрепанных.
- Ну что, отомстим гулямам? - вопросил он отрока, и тот кивнул с самым серьезным видом. Попросил воинов:
- Оружие какое-нибудь дайте!
- На стене подберешь, - ухмыльнулся русобородый. - Или - под ней, если не повезет.
Остальные воины рассмеялись. Они вышли из ворот и, свернув на ведущую к ближним воротам Улицу, в замешательстве остановились. Весь город был затянут дымом, по улицам, стеная, бегали какие-то испуганные насмерть люди: женщины, старики, дети. Где-то, непонятно, в какой стороне, слышались дикие вопли, свист стрел и оружейный звон.
- По-моему -нам туда. - Раничев показал рукой на целую кучу народа, клокочущую у самых ворот, точнее, у того, что от них осталось. Переглянувшись, воины быстро побежали туда. А бой разгорался нешуточный - гулямы во что бы то ни стало хотели проникнуть через разрушенные ворота, и их можно было понять - зря, что ли, взрывали? Распоряжался битвой сам воевода и еще какой-то растрепанный кудрявый парень с окровавленной рожей - присмотревшись, Раничев узнал в нем ордынского бека Тайгая. Умышленно подбежал сразу к нему - с воеводой почему-то неохота было встречаться даже в этой пиковой ситуации.
- На подмогу мы…
- На подмогу? - оглянувшись, Тайгай с усмешкой оглядел пришедших. - Саблей владеет кто?
- Я! - вышел вперед Салим. - Дай саблю - не пожалеешь!
- Гм.. дай… - Бек оглянулся на ворота. - Сейчас полезут, возьмешь сам, если сумеешь.
- Возьму, - упрямо пообещал Салим и еще прибавил что-то, непонятно на каком языке, впрочем Тайгай его не слышал. Он повернулся к воротам, что-то прикинул, потом бросил быстрый взгляд на скоморохов; куда и акцент пропал?
- С тюфяками обращаться сможете?
- С чем?
- С огненным боем.
Раничев заколебался, потом махнул рукой:
- Сможем. Тайгай обрадовался.
- Тогда бегите на ту стену, - он показал, - снимайте тюфяк и тащите сюда. Там им, похоже, пользоваться совсем некому, а здесь… здесь - пригодится. - Бек снова взглянул на ворота.
Иван пожал плечами - делать нечего - и, переглянувшись с Ефимом, бегом бросился к стене. Пушка оказалась тяжелой, даром что маленькая. Этакая трубка, большой пугач-самострел, которые Раничев, случалось, мастерил с ребятами в детстве. И обслуживалась примерно так же: заряд с дула, затем, кажется, пыж, после - ядро…
Вдвоем с Ефимом они еле приволокли пушку, пришлось еще просить одного парня со стены принести припасы и ядра.
- Ух и умаялся, - признался тот, поставив на землю тяжелый ящик. Уселся сверху сам, вытирая пот. В парне этом Раничев, к удивлению своему, признал писца Авраамку. Тот тоже его узнал, пожал плечами да улыбнулся жалостливо - мол, чего уж теперь-то. Иван тоже улыбнулся в ответ, похлопал писца по плечу, кивнул на ящик:
- Давай-ко, парень, тащи еще, одного-то, чай, маловато будет.
Понятливо кивнув, Авраамка сорвался с места.
. - Наводите на разбитые ворота, - с удовлетворением наблюдая за процессом зарядки орудия, сказал подошедший Тайгай. - Как полезут - стреляйте.
- Не учи отца… - начал было Раничев, но не закончил, некогда было. Не такое это оказалось простое дело - заряжать допотопную пушку. Подняв ствол, сперва насыпали порох - зелье, как его тут называли. Пока Иван искал в ящике пыж, Ефим уронил ствол на землю. Сколько зелья высыпалось и сколько там его еще осталось - точно сказать было нельзя, да Раничеву и не нужна была точность, поскольку о том, каким количеством зелья нужно заряжать пушку, он имел самые смутные, чисто умозрительные представления. Тем не менее - заряжал. Деловито засыпал порох, забил обломком копья пыж, закатил каменное ядро. Так… Теперь, похоже, где-то здесь должна быть полочка для затравки. Туда тоже следует насыпать порох, но не тот, который в стволе, а более мелкий. Интересно, есть таковой в ящике? Нет. Так и полки же нет? Как же стрелять? А, вон дырка. Туда, следовательно, суют что-то горячее, порох внутри воспламеняется, и… О! Молодцы! Авраам с Салимом тащили со стены вторую пушку. Пушечку. Небольшую - два человека несли, - но тоже требующую умения.
- Заряжайте, - скомандовал Иван.
- Да мы не умеем как.
- Не умеют они… - нагнувшись к зарядному ящику, передразнил Раничев. - Учитесь, пока я жив!
Он ловко - куда как быстрее первой - зарядил пушку, установил, направив в сторону ворот, подложил под лафет палочки. Одну, другую, третью… Как заправский пушкарь, послюнявив палец, попробовал ветер. Третью палочку вынул.
- Ну где там ваши сволочи?
И как раз в этот момент Тайгай, отпрянув от ворот, махнул рукой - видно, «сволочи» наконец полезли.
- Стреляй, стреляй, Ваня! - завопил Ефим Гудок, увидев показавшихся в проломе черных от копоти гулямов. Салим заскрипел зубами.
- Стреляй… А фитиля-то нет! Огня… Головню, быстро… Нет, и она не подойдет. Шкворень надо, шкворень. И костер, чтоб калить.
Салим стрелой метнулся к горящему дому, вытащил откуда-то большой гвоздь, сунул Раничеву. Остальные устроили костер, благо огня вокруг хватало.
Иван тщательно обмотал часть шкворня тряпицей. А враги уже толпами лезли в ворота. Тайгай с перекошенным лицом обернулся…
- Раз, два, три - огонь-пали! - со смехом произнес Иван и по очереди ткнул раскаленным шкворнем в затравочные отверстия пушек. Те, почти разом рявкнув, выплюнули узкую струну пламени, и ворвавшиеся в гущу врагов ядра буквально смели их, как могучий ураган сметает жалкие крестьянские хижины.
Раничев почти оглох от выстрелов и ничего не слышал. Не слышал, как с яростным воплем кинулся в атаку Салим, схватив выпавшую у кого-то саблю, как, обернувшись, что-то радостно крикнул Тайгай, как снова поползли к прорехе гулямы, черные, потные и злые, как все черти ада.
Теперь уже Раничев действовал хитрее - стрелял по очереди, сначала с одной пушечки, потом, тщательно прицелившись, с другой.
А вокруг стоял жуткий шум боя. Орали нападавшие и обороняющиеся, стонали раненые, с треском рушились куски стен, а бушевавшее в городе грозное всепожирающее пламя вот-вот грозило погубить его весь.
Обошедшие город конники Бекши-оглана, опрокинув жидкий отпор ополченцев, ворвались с другой стороны, там, где никто не ждал, где узкая дорожка вилась к воротам меж болотных топей, таких, что ни конному, ни пешему не пройти. А Бекши-оглан прошел! Значит, знал. Еще бы не знать, коли с ним, в первых рядах, скакал на мышастом коньке красавчик Аксен, сын боярина Колбяты Собакина.
- Гулямы в городе! - пробиваясь к Раничеву и Ефиму, прокричал им в ухо Салим, окровавленный, страшный, с побелевшими от ненависти глазами. - Прорвались от южных ворот.
И правда, со стороны пылавших городских кварталов, к воротам, защищавшимся так успешно и, как оказалось вдруг, так ненужно, с саблями наголо, ощетинясь копьями, катилась лавина конников Бекши-оглана.
- Ва, алла! Слава амеру Тамиру!
Они прорвались к воротам с воем, Иван едва успел перенацелить пушки… Правда, вот пороха хватило только лишь на одну. Зато много - уж не выстрел будет, а сказка, можно и два ядра зарядить - мало не покажется. Раничев прицелился, схватил гвоздь… и ошалело хлопнул глазами, увидев, как покатился по залитой кровью земле раскаленный шкворень, выбитый меткой стрелою. Умеют же стрелять, сволочи! А враги были уже здесь, рядом, вопили, крушили, жгли. Иван обернулся, поискал глазами своих - все смешалось уже, и не разобрать было в этой кровавившейся орущей куче, где свои, где чужие. Бросив бесполезные пушки, Раничев нагнулся к валяющейся на земле рогатине…
И тут шею ему туго сдавила наброшенная петля аркана. Иван захрипел, схватился за петлю руками… А его уже подтянули к старой, с обгоревшими ветками липе, привязали к стволу, один из гулямов - огромный, зверовидный, чем-то похожий на вставшего на дыбы гризли - с хохотом навел прямо в грудь Раничеву заряженную пушку. Накалил на огне гвоздь - собравшиеся вокруг враги глумливо захохотали, - медленно, словно желая продлить садистское удовольствие, опустил раскаленный шкворень….
Страшный грохот прокатился вокруг, и…

Глава 12
Угрюмов. Июль 1395 г. ВОРОНЫ

Озарила поля роковые
Кровяная луна с высоты,
Заглянула в глаза неживые,
На шеломы, колчаны, щиты…
Александр Ширяевец «После побоища»

…осколки не выдержавшего слишком мощного заряда ствола пушки разлетелись во все стороны, поражая стоявших рядом гулямов. Того, что был ближе всех - огромного, похожего на гризли, - буквально разорвало на куски. Отрубленная осколком рука его упала на землю прямо под ноги Раничеву. Она до сих пор еще судорожно сжимала шкворень. Иван почувствовал вдруг, что связывающие его путы ослабли. Он шевельнул затекшими руками, осмотрелся…
- Бежим, Иване! - С ножом в руках сзади стоял Ефим Гудок - грязный, в разорванной на груди рубахе, с обожженными волосами. - Бежим, - повторил он, помогая приятелю освободиться.
…Вокруг - везде, насколько хватало глаз - ветер разносил черный дым пожарищ. Огонь пожирал город, и, кажется, словно жадная саранча заполнившим истерзанные улицы гулямам эмира Османа вовсе не осталось поживы. Однако это так только казалось. Кто-то из вражеских воинов уже тащил на аркане упиравшуюся корову, кто-то нахватал мальчишек - рабов и теперь вязал их прочной веревкой. Где-то неподалеку насиловали женщин, те поначалу страшно кричали, а потом уже не издавали ни звука, лежали, словно колоды, с помертвевшими, уставившимися в затянутое черным дымом небо глазами.
- Похоже, там пожарищами можно пройти, - зашептал Ефим, когда друзья, чуть отбежав от воротной площади, укрылись за кустами сирени. Неподалеку от них, на чудом избежавшей огня крыше дома, сидел ворон, черный, нахохлившийся, страшный, и громко каркал, время от времени трепеща крылами.
- Вот гад, - выругался Ефим. - Камнем в него запустить, что ли?
- Не стоит, - покачал Раничев, увидев, как в обреченное жилище ворвался десяток вражеских воинов с алчными, жаждущими добычи глазами. Изнутри донесся женский визг, ругань… потом все стихло. Довольные гулямы вытаскивали из избы нехитрую утварь - посуду, бочонки, сундуки с зимней меховой одежкой, вели связанных по парам детей - аж четверых, неплохая добыча. Воин, покинувший избу последним - атлет с окровавленной саблей, - нес за волосы отрубленную женскую голову с округлившимися от ужаса глазами. И алая кровь падала на землю большими тягучими каплями, а дети, увидев голову матери, обреченно завыли. Гулям рыкнул на них и, со смехом показав голову приятелям, выбросил ее прямо на капустные грядки. Дождавшись ухода воинов, сидевший на краю крыши ворон встрепенулся и, расправив крылья, подлетел к грядке. Довольно каркнув, внимательно осмотрел голову и, подскочив ближе, ловко выклевал оба глаза. Раничева чуть не вырвало.
- Ну сволочь. - Он схватил попавшийся под руку камень, метнул. Конечно же, не попал, и ворон улетел прочь, издевательски каркая.
Дальше они пошли через старое кладбище, Иван даже взгрустнул, вспомнив, как ловко он напугал здесь когда-то корчемного парня… как же его звали? Кажется, Прошка. И сколько времени прошло с того? Меньше двух месяцев.
За кладбищенской оградой вдруг показался небольшой отряд гулямов. Друзья затаились, из любопытства чуть высунув головы из густой, уже успевшей покрыться серым пеплом травы. Раничев вдруг тихо присвистнул, увидев во главе отряда… боярского сына Аксена Собакина! Красивое лицо Аксена выражало странную смесь радости, чванства и страха. Небольшие светлые усики и кончик носа были покрыты копотью, волосы - сальные и давно немытые, слипшиеся - взлетали грязными прядями на ветру, словно вороньи крылья.
- Там! - Придержав коня, Аксен обернулся к гулямам, показал куда-то вперед. Иван вдруг похолодел: предатель указывал прямо на усадьбу наместника.
- Ты как хочешь, а я за ними, Ефиме, - ныряя в траву, прошептал Раничев, нащупывая за поясом подобранный в схватке нож.
- И я с тобой. - Скоморох улыбнулся. - Ужо бог не выдаст, свинья не съест.
Оглядевшись по сторонам, они быстро перемахнули ограду и, таясь за кустами и обгоревшими заборами, бросились вслед за врагами. Они уже почти достигли усадьбы, как вдруг услыхали чей-то приглушенный стон. Оба затихли, переглянулись. Ефим пожал плечами. Показалось? Нет! Стон повторился. Прислушавшись, Раничев кивнул на остатки овина посреди разграбленного двора с угольками вместо избы и амбара. Сразу за овином густо разросся малинник. Ефим осторожно раздвинул кусты… И едва не получил в глаз сверкающим острием рогатины! Хорошо, Иван вовремя отдернул приятеля, и рогатина пронеслась мимо.
- Хватит кидаться-то, - тихо сказал он. - Свои мы. Из-за кустов показалась… закопченная рожа Салима.
- Вот не ожидал! Е-мое… - Раничев хлопнул его по плечу. - Ты, что ль, стонал-то?
Салим отрицательно качнул головой:
- Тайгай.
Ордынский княжич, неумело перевязанный Салимом, лежал под кустами малины с побледневшим лицом и закрытыми глазами. Перевязывавшие его тряпицы обильно пропитались кровью.
- Там, в овраге, еще один, - сказал Салим, поправив под головой Тайгая свернутый в несколько раз плащ. - Мне не перетащить их сразу.
- Мы сходим, - кивнул Раничев. - А кто там?
- Авраамка, писец.
- Ну, Авраамку не стоит спасать, - пошутил Иван. - Он потом в летописях про крокодилов напишет.
- Про каких… - Салим хотел бы спросить, но опоздал - оба приятеля, пригнувшись, помчались к оврагу.
Авраам сидел на дне оврага, притянув к подбородку колени, и, похоже, был ранен в ногу, туго перевязанную рукавами его же рубахи. Он напрягся, услыхав наверху шаги, схватился за нож… и слабо улыбнулся, узнавая своих.
- А чего они в овражке-то не пересидят? - тихо спросил Раничева Ефим.
- А чего пересиживать-то? - в тон ему ответил тот. - Высиди-ка без воды, без пищи - вон ручей-то совсем пересох. К пожарищам надо пробираться, там и этих нет, и, думаю, не все сгорело. Можно будет, как ты говоришь, пересидеть…
Подхватив Авраамку - тот был весу легчайшего, - друзья выбрались из оврага и быстро побежали к малиннику.
- В усадьбу-то пойдешь со мной? - на ходу поинтересовался Иван. Ефим кивнул, тут же предложив не брать с собою Салима - тот тоже был ранен, да и Тайгай с Авраамкой нуждались в надежном присмотре.
- Ништо, - вымолвил вдруг писец. - За Тайгаем и язм послежу, берите Салима, коли нужно, он воин знатный… только возвращайтесь.
- А как же? Чай, не на смерть идем, - натужно хохотнул Раничев. - Посмотреть только…
Да, Салим бы им не помешал, в самом деле. Пусть и ранен, да нетяжело - левая рука, да голова слегка поцарапана, если что, саблей махать сможет, а с ней он неплохо управляется, где и научился? А там же, где и по шестам лазить.
- Да, я с вами, - согласно кивнул Салим. - Авраам, мы ненадолго. Посмотришь тут, ладно?
Писец молча кивнул, и все трое исчезли за кустами.
- Значит так, ребята, - на ходу инструктировал Раничев. - При любом исходе один из нас должен обязательно вернуться, иначе они там пропадут оба.
Кивнув, Салим предложил кинуть жребий. Кто-то из них должен был остаться лишь наблюдателем. Нырнули за деревья - переждать гулямский разъезд. Салим поднял с земли прут, разломал на три неравные части. Короткая выпала Ивану. Тот нахмурился, но согласился со вздохом - договорились так договорились.
- Вы и сами там особо не шуршите. Просто посмотрите, и назад… Ну ежели что… в общем, действуйте по обстоятельствам.
…Усадьбу наместника тоже не пощадило пламя. Сгорели все амбары, овин, коровник - обезумевшие от страха животные метались по двору, гулямы ловили их и привязывали к частоколу. Левая часть дома наместника, высоченного, с резным крыльцом и щегольскими маковками, была объята пламенем, правая же казалась целой, правда уже дымились галереи, ясно было: еще чуть-чуть - и огонь перекинется сюда.
Затаясь средь ветвей росшей на дворе липы, Иван проводил глазами исчезнувших в доме напарников. Их никто не заметил - те, не убоявшись пламени, залезли с черного хода, уже пылающего, да и гулямы были больше заняты грабежом, нежели охраной усадьбы. Человек пять выбрасывали с крыльца во двор сундуки, дорогую посуду, одежду и прочее. Остальные воины деловито раскладывали все это добро в аккуратные кучи: посуду к посуде, одежду к одежде, книги к книгам. И этих, и тех, кто орудовал в доме и на крыльце, вряд ли бы набралось больше двух десятков. Ну для троих и того было много. Раничев вздохнул.
Он пристально искал глазами Аксена, но не находил, значит, тот шарился где-то в доме, видно искал Евдоксю. Впрочем, чего ее искать? Не дура же она, в конце-то концов, чтобы сидеть в такой час дома, давно, поди, убежала и прячется сейчас в каком-нибудь безопасном месте. Если успела. И если есть здесь где-нибудь такое безопасное место. И почему именно здесь? Может, где-нибудь в городе или даже за ним? Что-то долго ходят…
Иван опасливо посмотрел на пламя - огонь перекинулся уже и на правую часть дома, запылала крыша; разбрасывая вокруг красные искры, с треском рухнула верхняя галерея… Похоже, и в самом деле нет там никого. Однако Аксен-то ищет, куда ж он иначе делся? Значит, хочет найти, значит, никуда не уехала боярышня, здесь, здесь где-то. И супруга наместника тоже тут, и верные слуги - неверные-то все давно разбежались. Раничев осторожно забрался повыше и пристально осмотрел двор. Ну и где здесь можно укрыться? Амбары - ни одного целого, одни головешки, то же самое - овин, коровник… Развалины одни кругом да уголья. Даже колодец - и тот дымился. Колодец… Иван вдруг отчетливо вспомнил, как они с Ефимом Гудком бежали из усадьбы Собакина. Через колодец - именно там начинался подземный ход. Так почему бы и здесь… Интересно, куда он может вести? Если есть, конечно.
Раничев посмотрел на пустынную улицу, перевел взгляд дальше - несколько уцелевших от пожара курных избенок, покосившийся забор, огороды, вяло текущий ручей с коричневой непрозрачной водою. Рядом с ручьем - баньки, серые, замшелые, согбенные, видно от роду им лет по сто, не меньше. Баньки… А заглянут ли туда гулямы? Покуда есть целые избы - вряд ли. Если только потом, денька через два, пока-то у них добычи хватает. А что, если…
Да, проверить не помешает. Своих бы позвать, да несподручно. Может, знак какой оставить? А почему бы нет? Вряд ли гулямы читают по-русски, а Аксену не до этой чертовой липы будет. Станет он тут, на заднем дворе, расхаживать, как же! Иван ухмыльнулся, слез с дерева и, отломив ветку, быстро написал: «Я в банях. Иван». Подумав, тут же стер написанное, мало ли, вдруг кто и умеет по-русски, зачем по-глупому рисковать? Оглянувшись, в меру способностей изобразил на земле ручей, маленькие домики и голого человечка с веником. Вот так. Типа - детишки когда-то баловались, рисовали. Салим с Ефимом не дураки - разберутся. С удовлетворением полюбовавшись на дело своих рук, Раничев юркнул в кусты и, перебежав улицу, огородами направился к банькам. По пути чуть было не столкнулся с гулямами, со смехом волокущими целую связку коров и детей. Вовремя заметил, нырнул брюхом в крапиву - ух и жгучая, да нечего делать, затаился. Переждав, выскочил, бросился к ручью, заглянул в первую баню - трое ребятишек, совсем маленьких, полуголых, прикрываясь деревянными шайками, испуганно жались к каменке. Пересидят, интересно? Если еда есть - могут. Жалко, конечно, да только тащить их с собой - дело гиблое. Ну куда с ними? И с ранеными забот хватит. Так что, малыши, пересидите врагов - ваше счастье, нет… что ж, се ля ви, как говорят французы, - такова жизнь. Подмигнув детям, Раничев осторожно прикрыл за собой дверь.
Следующая баня оказалось пустой, только какие-то жуки шустро ползали между гнилых досок, смешно шевеля усами. Осторожно подходя к очередной баньке - тут, у ручья, их было с полдесятка, - Иван заметил вдруг, как в лопухах прямо под его ногами что-то блеснуло. Наклонился: серебряная фибула - застежка для сарафана. Подняв глаза, осторожно осмотрел баню. Та была чуть попросторней других и, по-видимому, более новая. Дернулся в дверь - не тут то было! Банька оказалась запертой изнутри на засовец. Иван осторожно постучал:
- Откройте, свои.
Тишина. Даже мыши не пищали. Можно подумать, что внутри совсем никого нет. Но ведь кто-то же все-таки запер дверь?
- Не хотите, как хотите, - пожал плечами Иван. - Однако враги и сюда доберутся.
Он спрятался за угол, выглянул осторожненько. В баньке зашевелились, слышно было, как скрипнул засовец, дверь чуть приоткрылась.
- А ну, подойди-ка поближе, мил человече. Посмотрю на тебя, - тихо попросили из-за двери. Усмехнувшись, Раничев подошел ближе, наклонившись, заглянул в дверь… И приземлился на заднее место, получив по башке поленом. Нет, сознания он не потерял, только перед глазами весело летали яркие зеленые искры. Иван хорошо разглядел выскочившего из баньки старика - это был угрюмовский епископ Феофан. Вот он, гад, где от ворогов прятался, это вместо того, чтоб воодушевлять защитников добрым словом. Мерзко засмеявшись, Феофан пнул его в бок и, по-козлиному вскидывая ноги, резво побежал прочь.
- Куда ты, дурень? Там же гулямы! - крикнул ему вослед еле пришедший в себя Раничев, но епископ уже был далеко.
- Ну и черт с тобой. - Держась за голову и пошатываясь, Иван поднялся на ноги. Вот гад, и угостил же поленом! Голова теперь гудит, ровно колокол. И поделом - осторожней надобно быть, мало ли кто там, в баньках, прячется.
Вздохнув, Раничев пошел вдоль ручья, к пойме, там, шагах в полусотне, за густыми кустами орешника тоже виднелись бани. Не рискнув сунуться в раскинувшееся у самой поймы болотце, Иван обошел гиблое место орешником и, резко свернув, оказался как раз перед баньками. И услыхал голоса. Вернее, голос, громкий и словно бы уговаривающий кого-то. Раничев осторожно подобрался поближе. Мать честная! Аксен Собакин! Старый приятель, давненько не видались, то есть это он, Аксен, Ивана не видал, а вот Ивану как раз недавно довелось-таки лицезреть боярского сына. Во главе отряда гулямов! Так этот предатель оказался вовсе не глуп - быстро сообразил про подземный ход и про бани. А с чего б ему быть глупым? Ведь и там, на усадьбе его отца, боярина Колбяты, тоже имелся подземный ход, и вход в него тоже располагался в колодце!

Предыдущая страница 13 Следующая страница


Перстень Тамерлана 14

Раничев увидел, как Аксен припал щекой к самой двери:
- Отвори, Евдокеюшка, ты ведь здесь, я знаю. То ж я, Аксен.
Дверь почти сразу же отворилась, и выскочившая из бани боярышня, заливаясь слезами, бросилась Аксену на шею.
- Не плачь, не плачь, люба… - гладя девушку по голове, ласково утешал тот. Раничеву даже стало на миг как-то завидно чужому счастью. Может, и хорошо то для Евдокси, что Аксен - предатель, стало быть, спасется.
- Выходи, бабушка Пелагея, выходите, ребятушки, - обернулась к баньке Евдокся. - Аксен сказал, победили наши, только несколько вражьих шаек по граду рыскают - прорвались.
- Как же это победили - коли прорвались? - недоверчиво прошамкала выбравшаяся наружу бабка. За нею кубарем выкатились на улицу две простоволосые девицы - сенные девки - и маленькие, совсем еще несмышленые дети.
Не удостоив бабку ответом, Аксен подозрительно осмотрелся и широко улыбнулся Евдоксе. Девушка смотрела на него восхищенными, широко открытыми глазами, как на истинного героя. Раничев в кустах сплюнул.
- Шагайте прямо! - наконец, оторвавшись от девушки, крикнул Аксен остальным. - Там вас холоп мой встретит, Никитка. Проведет.
- Жив ли боярин-батюшка? - счастливо улыбаясь, принялась за расспросы Евдокся.
- Жив, жив, все живы.
Боярышня рассмеялась. Ивана в кустах аж перекосило всего от этого смеха. И вроде бы - неглупая девка, а вот поди ж ты, верит всему… Недаром говорят, что любовь зла.
- А мы что же за ними не пойдем? - Евдокся подняла глаза на Аксена. Тот усмехнулся:
- За нами Никитка придет… Дай хоть нагляжусь на тебя, люба! - Он неожиданно сильно обнял боярышню и крепко поцеловал в губы. Та посопротивлялась для виду, потом замерла, замлела… Руки предателя похотливо скользнули по ее талии, по плечам, спустив лямки сарафана, принялись медленно вытаскивать рубашку, задирая ее все выше, выше… вот уже оголилась нежная полоска кожи, и левая рука Аксена шустро скользнула выше…
- Нет, нет… - Боярышня едва вырвалась из объятий. - Давай пождем до свадьбы!
- Любая моя! - Аксен вновь повторил попытку, на этот раз добрался уже и до груди, но получил достойный отпор - Евдокся лягнула его ногой с такой силой, что боярский сын вскрикнул и ошарашенно уставился на нее, словно впервые увидел.
- Так-то ты меня любишь, - укоризненно произнес он, шаря вокруг глазами. - Так-то…
- Только после свадьбы, - гневно сверкнув глазами, ответила девушка и, тяжело дыша, принялась поправлять рубаху. - Ужо засылай сватов… А там посмотрим.
Аксен вдруг посмотрел вдаль, будто увидел кого-то. Взглянул на девчонку уже совсем другими глазами. Чуть приподнялся:
- Хорош выкобениваться, тварь! - злобно выпалил он и ударил Евдоксю по щеке ладонью. От полученного удара девушка повалилась на траву, предатель прыгнул на нее, словно алчущий добычи тигр. Привалив к земле, обернулся: - Поспешай, холоп!
- Тут я, батюшка. - С горки к ручью уже спускался грязно одетый мужик с рыжеватой, косо подстриженной бородою - Никитка Хват, верный холоп Аксена.
- Держи ту руку, - кивнув на пытавшуюся отбиться девушку, приказал предатель, и холоп поспешно исполнил, навалившись всем телом.
- Распластывай ее, распластывай… - тяжело дыша, выкрикивал Аксен. - Ну, сучка, долго же я этого ждал! - С этими словами он разорвал рубаху и сарафан, оголив несчастную девчонку до пояса. Затрепыхалась в бесстыдной руке его упругая девичья грудь, вторая рука скользнула к пупку и ниже…
Евдокся закричала.
- Кричишь, тварь? Кричи, кричи, сука… - спуская штаны, яростно шептал Аксен. - Отдалась бы добром - другая песня была бы, а так… отдам, отдам тебя гулямам… Кричи, тварь… Ой!
Евдокся почувствовала вдруг, как напряженное тело Аксена, вытянувшись, обмякло. Глаза красавчика закатились, голова бессильно упала.
- Аи, батюшки! - возопив, метнулся в орешник холоп, быстро исчез там, петляя, как заяц.
- Ну вот, - опуская камень, задумчиво произнес Раничев. - Один есть, другой убег. А ты чего разлеглась, дева?
Евдокся, плача, запахнула рубаху.
- Ну не реви, не реви, не надо, - усевшись рядом, утешил ее Иван. - Нам бы уходить отсюда надо. Идти-то можешь?
Девчонка кивнула. Она необыкновенно красива сейчас, вот такая, плачущая, с рассыпавшимися по плечам густыми темно-русыми волосами, с глазами, зелеными, как у русалки, с волнительно вздымавшейся грудью… кстати, снова обнажившейся.
- Ой… - Евдокся быстро поправила разорванную рубаху, зарделась стыдливо.
- Ты не о теле своем сейчас думай, а о том, как убежать поскорее, - помогая ей подняться, заметил Иван. - Да и не реви уже.
- Не реву я. - Боярышня покачала головой. - Скажи, то, что он говорил, правда? - Она кивнула на лежащего навзничь предателя. - Мы победили?
- Увы, нет, дева, - грустно вздохнул Раничев. - Потому и бежим.
Дождавшись, когда девушка приведет себя, насколько возможно, в порядок, он повел ее за собой, таясь меж кустами. Вокруг, словно бы ничего и не случилось, беспечно щебетали птицы, синело постепенно очищавшееся от дыма небо, и желтое нарядное солнышко отражалась в прозрачных водах широкого, весело журчащего ручья. Будто бы и не было ничего. Ни осады, ни ворвавшихся вражеских полчищ, ни огня, ни крови, ни трупов…
Где-то впереди вдруг послышались чьи-то осторожные шаги. Иван напрягся, вместе с Евдоксей повалился в кусты, выставив вперед нож. Высунулся… И снова обернулся к девчонке, облегченно переведя дух:
- Свои. Эй, ребята, не проходите мимо!
Миг - и Салим с Ефимом Гудком радостно хлопали его по плечу:
- А мы уж думали, ухайдакали тебя гады.
- Не так-то легко меня ухайдакать, - засмеялся Иван. - Кстати, знакомьтесь: боярышня Евдоксия… или Евдокия, как правильно, мэм?
Девушка шмыгнула носом:
- Дома Евдоксей кликали.
- Ну и мы будем так звать. Можно? Боярышня засмеялась.
- А я вас запомнила, - улыбнулась она, глядя на Раничева с Ефимом. - Вы скоморохи, у боярина-батюшки выступали.
- Все здесь у вас бояре-батюшки, - хохотнул Иван. - Однако поспешим. Там нас еще раненые дожидаются.
- Какие раненые? Ой, а где же мои все? Куда их увел этот… не знаю кто, с косой такой бородой, рыжей?
- С косой бородой, рыжий? - переспросил Ефим. - Боюсь, в плену они все, боярышня. Кособородый - дрянь человечишко, Аксенки Собакина холоп вернейший.
- Но как же…
- Война, боярышня. Война.
Евдокия беззвучно заплакала.
Они снова притихли, пропуская очередную разнузданную, отягощенную награбленным добром орду. Переждав, быстро перебежали выгоревшую улицу и - заборами, там, где они еще были, да обгоревшими кустами - пробрались к оврагу.
- Ну слава богу, - увидев их, обрадованно воскликнул Авраам. - А это кто с вами?
- Так, мимо тут проходила… Как Тайгай?
- Спит. В себя раз пришел - попросил водицы, испил, теперь спит.
- Это хорошо, что спит, - протянул Салим. - Значит, выживет.
…Вокруг быстро темнело, словно устрашенное видом пожарища и резни солнце спешило побыстрей скрыться. Небо прямо на глазах приобретало густой синий оттенок, и серебряный ломтик месяца закачался над обгоревшими стенами города. Где-то недалеко завыл пес, его подхватил другой и тут же заскулил - жалобно так, тягуче - видно, ударили ногою.
На ночь разобрали дежурство - Раничеву выпало первым. Все улеглись тут же, в овраге, замаскировавшись ветками. Не сказать, что ночью было безопасней, чем днем. Везде - и далеко, у стен, и здесь, почти рядом - слышались крики победителей. Войско эмира Османа грабило город. Как и положено - три дня, из которых первый уже истек, но ведь были еще и второй, и третий…
Иван уселся у самого устья оврага, там, где находился заросший колючими кустами «вход», как все уже называли это место. Остальные спали в нескольких шагах, но тоже - рядом. Тяжело дышал раненый в грудь Тайгай, вот уж кому досталось! Что ж, продержался бы еще денька два. Тогда… Тогда - в самом пиковом случае - можно будет и подбросить его кому-нибудь из командиров Тимура. Те уважают великих воинов, а именно таковым и являлся Тайгай. Вылечат, приставят самого лучшего лекаря, после могут и отпустить под честное слово, а скорее всего, предложат перейти к ним на службу. Сам Тимур и предложит или этот, как его, эмир Осман. Тимур, кстати, тоже эмир, двадцать пять лет уже, с тех пор как захватил Самарканд и сделал его столицей Мавераннагра - своей империи под жутким среднеазиатским солнцем.
"Потрясатель вселенной" -- тем не менее он смог стать лишь эмиром, не ханом, прославленный хромец не был чингизидом, а вся земля вокруг принадлежала прямым потомкам Чингисхана. Вот и пришлось удовольствоваться титулом эмира, поставив ханом послушного чингизида - Суюргатмыша, а затем его сына Махмуда. Те царствовали - Тимур правил. Тамер Ланг - Железный Хромец - прозвали его в Персии, и прозвали не зря. О воинском таланте и жестокости Тимура ходили легенды. О жестокости - даже, пожалуй, слишком преувеличенные. Впрочем, излишней добротой здесь не страдал никто. Не принято как-то было, не любили гуманистов. Вот воинов - уважали. Так что и Тайгаю, несомненно, предложат службу. Наместником или полководцем. Правда, Тайгай может не пойти, слишком уж он верен Тохтамышу, так ведь и не предал своего сюзерена, как не предали его Бек-Ярык-оглан с сыном. Могли бы уйти в степь или в мордву, но ведь бились в Ельце или вот здесь, в Угрюмове, понимая, что обречен город. Что ж такого привлекательного было в Тохтамыше, что, даже обессиленного, не бросали его самые лучшие воины. А может, они потому и были самыми лучшими?
Раничев посмотрел на небо - уже высыпали звезды. Разбросав в сторону руки, храпел Ефим Гудок, посапывал носом писец Авраамка, стонал во сне свернувшийся в комок Салим - и как он мог так спать, подтянув коленки к самому подбородку? Слышно было, как, вздохнув, всхлипнула Евдокия-Евдокся. Поворочавшись, встала, пробралась осторожно к Ивану:
- Можно, я с тобой посижу?
- Сиди, дева, коли не спится, - приглушенно хохотнул тот. - Эх, покурить бы…
- Чего сделать?
- Да ты не вникай, Евдокся. Это я своем, о девичьем. - Раничев засмеялся.
- Веселый ты, - тихо произнесла боярышня. - Одно слово - скоморох.
И непонятно, чего в голосе ее было больше - легкой зависти, признательности или - так, слегонца - презрения. Презрения представителей господствующего класса к классу низшему, прослойке изгоев - кем еще были скоморохи? Нищие бродяги, которых люди круга Евдокси лишь терпели, не более. Хотя встречались изредка и певцы-аристократы - Бояны, но, в отличие от Западной Европы, скоморохи вовсе не были менестрелями, труверами, миннезингерами - слишком уж близки к народу, плоть от плоти народа, от так называемого «простого» народа… Ай-ай, как нескладно-то. Раничев пригорюнился. Хотел вот поговорить с девушкой, ан на тебе! Скоморох… Чего уж с таким разговаривать, гусь свинье не товарищ.
Иван затих, но не выдержал первым.
- Ты сказала - скоморох, - тихо повторил он. - А если б я был знатным боярином или, скажем даже больше, князем, так не должен бы веселиться?
- Не знаю, - помолчав, отвечала боярышня. - Тайгай вон князь. Однако - веселый, уж куда больше. Много о его проделках слухов ходило… Потому и принимают его не в каждом боярском доме, впрочем, он об этом не особо печалится.
- И правильно делает, - одобрительно кивнул Иван.
- Наверное, - улыбнулась - хоть и не видно было, но Раничев чувствовал: улыбнулась Евдокся. - Я вот тоже веселье люблю, да воспитана в строгости. А если случится что с Евсеем Ольбековичем, боярином-батюшкой, так и не знаю, куда податься. Сирота ведь я и роду не очень богатого. Обещался Евсей Ольбекович наследство мне выправить, да… У него и своих детей, да внуков, да дядьев с племянниками, я-то дальняя родственница… Приданое, правда, тоже обещано. - Девушка вдруг замолчала и расплакалась.
- Ну не переживай, не надо, - поглаживая девушку по голове, принялся утешать Иван.
- Казалось бы, был жених, красивый парень, - жаловалась сквозь слезы Евдокся. - И тот гадом оказался премерзким. И враги дом пожгли, сродственников поубивали, куда теперь и податься-то.
Ничего не говоря, Иван крепко прижал к себе девушку. Та не сопротивлялась, успокаивалась постепенно, вот уже и перестали дрожать плечи, и из глаз больше не лилось, не капало.
- Ты не думай, я сильная, - последний раз всхлипнув, улыбнулась Евдокся. - Это я сейчас плачу… тебя мне почему-то не стыдно. И на скомороха-охальника не очень-то ты похож. Признайся, есть в тебе какая-то тайна?
- Конечно, есть, - не раздумывая ни секунды, ответствовал Раничев. - Я пришелец из будущего.
За спиной его громко каркнул ворон.
- Как у фрязина Данте, да? - переспросила боярышня. - Правда, там он не в прошлое погружался, а в ад. И Вергилий, пиит древний, проводником был. - Она вдруг, сделав страшные глаза, подняла над ^головой руки, промолвила с подвыванием: - Оставь надежду всяк сюда входящий!
- Обалдеть! - ошарашенно хлопнул веками Раничев. - Ты и Данте знаешь?
- Что ж я, совсем дура, книг не читала? - воскликнула девушка и, кажется, обиделась.
- Тсс… - Раничев приложил палец к губам. - Вроде как идет кто-то…
Он напряженно прислушался и с облегчением перевел дух. - Нет, показалось.
Евдокся зевнула, прикрыв рот рукой, тут же и покраснела, наверное, да не наверное, наверняка! Жаль, темно - не видно.
- Спи, девица.
- Да я и не хочу вовсе.
- Вижу, как ты не хочешь.
Забывшись, Раничев тихонько щелкнул девчонку по носу. Та засмеялась:
- Нет, право же, не хочу.
- Да ладно…
Иван все ж таки усыпил ее, убаюкал, согревая в объятиях. Лишних пошлостей, правда, не позволял, руками куда не надо - или надо? - не лез, так, поглаживал слегка по волосам, потом, как заснула, отнес под куст, положил осторожно. И тут уж не удержался, украдкой поцеловал в щеку, быстро, словно б украл - самому стыдно стало. Отойдя, уселся на свое место, вслушиваясь в ночь. По ночному небу бегали оранжевые зарницы пожаров, но здесь, в овраге, было темно, хоть коли глаз. Потому и не видел Раничев открытых мечтательных глаз Евдоксии и лучистой ее улыбки. Вовсе и не спала боярышня, так, притворилась слегка.
Когда месяц оказался над самым высоким кустом, Раничев разбудил Салима - его была очередь. Отрок встрепенулся, схватившись за нож… улыбнулся извинительно:
- Приснилось, будто схватили нас.
Подполз к дальним кустам, высунул голову - улица была спокойной, безлюдной, лишь вдалеке, потрескивая, догорали остатки усадьбы, да где-то совсем рядом громко каркнул ворон. Отрок уселся на место Ивана, закутался в остатки плаща, хоть и не холодно было - знобило. Раничев улегся рядом, заворочался:
- Что-то не спится.
Салим хмыкнул. Иван, приподнялся, сел. Он так ждал этого момента.
- Ну что, продолжим беседу? - тихо произнес Раничев. - Меня интересуют несколько моментов. Первый - кем был убитый около собакинской усадьбы парень? Второй - какое отношение к нему имею я? Третий - кто такой ты? И четвертый - человек со шрамом, ты про него уже говорил как-то. Если не можешь ответить - не отвечай, хорошо?
- Почему ж? Отвечу, - так же тихо отозвался парень. - Убитый, Каюм, был лазутчиком. Ордынским лазутчиком - и должен был передать сведения о предательстве Аксена… гм… неважно кому. Но был убит, верно, самим Аксеном либо кем-то из его подручных. Ты, Иван, отношение нему имеешь только в глазах обоих Собакиных - старший-то тоже тем озаботился, видно, подозревал сынка, и не зря. Да еще и Феофан, епископ, тебя подозревал и, похоже, воевода с наместником. Ну про этих ты и сам ведаешь. О епископе ничего не скажу - не знаю. На третий вопрос отвечать не буду. Абу Ахмет - тот, что со шрамом - бывший ордынский везир, а ныне даруг. Сборщик податей. Скорее всего, скрылся где-то вместе с царевичем Бек-Ярыком, впрочем, может и податься в Мавераннагр, он оттуда родом. Больше про него ничего не знаю, слыхал только, как кто-то говорил, будто бы он занимается колдовством, но сам того не видел. Все?
- Да, пожалуй. - Раничев пожал плечами, улегся.
Не спалось ему, все лезли в голову разные мысли, от самых мрачных до откровенно эротических, особенно когда ненароком бросал взгляд на прикорнувшую рядом стройную девичью фигурку. Месяц светил прямо в глаза, теперь уже не серебристый, желтый, похожий на кривую ордынскую саблю. Остро пахло чабрецом и - почему-то - тиной. Иван подложил под голову руки и, для того чтобы уснуть, принялся пересчитывать звезды. Говорят, помогает. Одна, две, три… Лучше пять звездочек… Черт, лезет в голову не пойми что… А вообще-то везет вам, Иван Петрович, пока что как утопленнику. Не убили, в застенке не замучили, даже не ранили - плечо и царапины не в счет - в этакой-то сече! Может, и в самом деле, кому повешену быть, тот… Тьфу-тьфу-тьфу! Не дай-то бог. А вообще да - везет. И как-то все быстро вдруг произошло, словно это проклятое прошлое, незаметно подобравшись сзади, вдруг схватило за волосы да повлекло за собой, быстро-быстро, так что ни остановиться, ни осмотреться, ни подумать. Проклятое прошлое… Ха! «Метко покойники стреляют»! Если так пойдет и дальше… И почему он, Раничев Иван Петрович, вдруг вздумал выступить на стороне угрюмовцев? Не на стороне Тимура, а за жителей родного - да какого родного? - города? Правда, те его не спрашивали - сами на стену потащили, сунули пушку в зубы - стреляй. И стрелял - куда деваться? Но потом-то воевал не за страх, а за совесть. В раж, что ли, вошел? Бывает, и случается такое. Так колошматил гулямов, любо-дорого посмотреть, патриот хренов. И это вместо того, чтоб, улучив удобный момент, сдаться поскорей в плен да вплотную заняться поисками человека со шрамом - Абу Ахмета. Хотя он вроде этим и занимается. Без Салима узнал бы про этого Абу? Фиг. Ну так нечего и на судьбу пенять, никакая она не злодейка - свела все ж таки с Салимом, а через него, дай бог, свяжет и с Абу Ахметом, а уж там… Уж там поглядим, сначала ордынца сыскать надо. Да и насчет угрюмовцев…
Раничев вдруг вспомнил отрубленную голову женщины, девичьи крики в кустах, гонимых в рабство детей - целыми связками, словно баранов… Нет уж, нечего жалеть о том, что случилось. Постоял как мог за родной город, и не его вина, что все так печально закончилось. Интересно, зачем Абу Ахмету перстень? Хотя Салим говорил, что ордынец занимается колдовством. Правда - по слухам. Но ведь дыма без огня не бывает? А вообще-то он, Раничев, кто? Может, всю жизнь и был скоморохом, бродил по городам и весям, а музей, кафе «Явосьма», группа - этого и не было вовсе? Во дожил! Иван испуганно схватился за голову. И двух месяцев не прошло, а уже… Нет уж, было, было это, было у него прошлое… то есть будущее, вернее будущее, которое вдруг стало прошлым, но все равно будущее. Ну совсем запутался. Как в том фильме - сон про не сон. И курить, курить-то как хочется, а до этого ведь не хотелось вообще, даже и не думалось, но вот теперь… Травки, что ль, пожевать? Дожил… Что ж делать-то теперь? Не в смысле курева, а вообще… Дело нехитрое. Для начала - как-нибудь выбраться отсюда, а там видно будет…
Не раз и не два ворочался еще Иван, пока не подкатился под теплый бок Евдокси. Там и уснул под громкое воронье карканье. Не заметил даже, как сменил Салима Ефим Гудок. Светлело уже, вот-вот - и ляжет на траву первая утренняя роса, а за дальним лесом, за обгоревшими стенами, встанет яркое розовое солнце.
…Сотня воинов Энвер-бека на рысях проскочила церковь.
- Ну где они, бачка? - Обернувшись на скаку, Энвер-бек - усталый, с надменным изможденным лицом - поправил синий плащ, небрежно наброшенный поверх золоченого панциря работы лучших мастеров Самарканда.
- Там, там, князь, - замахал руками дикоглазый урусутский старик в черном балахоне, похожий на старого ворона. - Еще немного проскачем.
Бек кивнул. Сказать по правде, он не очень-то хорошо понимал язык урусутов, но у этого желтолицего старца была золотая пайцза Тимура, и сам эмир Осман приказал оказывать ему всяческое содействие. Если б не эмир - стал бы Энвер-бек носиться всю ночь по только что завоеванному городу, отданному на три дня в полную власть храбрецов-гулямов?
- Вертай, вертай! -вдруг всполошился старик. - Проехали.
Энвер-бек сделал знак рукой, и послушная ему конная лава остановилась, разворачивая коней. Они подъехали к ручью, в этом месте старик спешился, неумело, чуть было не вывалился из седла. Среди воинов пронеслась по устам насмешка. Бек строго взглянул на них - эта его сотня славилась своей выдержкой. Они даже не зарубили урусутского воеводу - Панфил-бека, а вот наместник, Евсей-оглан, сам подставился под шальную стрелу. Жаль, храбрый был воин. Если у них остались семьи - надо бы проследить, чтоб над ними не надругались. Хотя, похоже, уже поздно. Энвер-бек прислушался - где-то рядом весело гоготали гулямы. Бек улыбнулся - радость воина приятна и командиру, тем более гулямы заслужили все своим мужеством и отвагой. Немало их навсегда останутся в этой северной стране, с жарким только лишь летом солнцем и низким, затянутым белыми облаками небом. И эти урусы - они тоже храбрые воины. Очень храбрые. Ничего, эмир Тимур скоро покорит их, как когда-то их уже покорил Бату. Сербы тоже были храбрыми. И полегли на Косовом поле. Энвер-бек вспомнил вдруг, как вел в атаку несокрушимую конницу сипахов султана Мурада. Сердце радовалось, когда, словно снопы, валились к ним под ноги сербы. Радовалось сердце сипахов, радостно было на душе Энвер-бека, и казалось, ничто не омрачит эту радость.
Однако новый султан Баязид почему-то невзлюбил Энвера. Почему-то? Энвер-бек усмехнулся. Мало ли у него был завистников, начиная от евнухов султанского гарема и кончая великим везиром. Донесли - якобы Энвер добивается любви от Юнус-хатенджи, самой красивой наложницы султана. Ну не все в этом доносе было не правдой, Юнус-хатенджи и в сам деле была мила. Но поднять руку на достояние султана Энвер никогда бы не посмел, что бы он там ни думал и что бы ни писали потом завистники. Но Баязид поверил им, а не Энверу. И топор палача коснулся бы его шеи, но Энвер-бек не стал дожидаться смерти. Бежал с помощью верных сипахов, перебив стражу. Долго скитался, прежде чем добрался в Мавераннагр, на службу эмиру Тимуру. И не прогадал. Получил и чин, и войско, и войны.
Единственная забота омрачало теперь чело Энвер-бека - ненависть к Баязиду и желание мести. Увы, неисполнимое желание… Быть может - пока неисполнимое? Может быть, еще даст Аллах…
- Что такое? - Замечтавшись, Энвер-бек не сразу увидел, как спешенные воины ведут от ручья какого-то шатающего человека.
- Это наш, - пояснил похожий на ворона урусут. - Кто-то чуть не убил его.
- Жаль, что не убил, меньше было б с ним возни, - пошутил Энвер-бек, и вся сотня взорвалась хохотом.
…Заорали на деревьях вороны, и проснувшийся Авраамка передернул озябшими плечами. Посмотрев на ворон, нашарил в траве палку, запустил… Воронья стая, недовольно каркая, снялась с места и лениво полетела на другой конец улицы, пропитанной дымом и кровью.
- Там кто-то есть, - указав на дальние кусты, произнес один из воинов. Энвер-бек кивнул - он тоже заметил улетевших ворон, а вороны никогда просто так не улетают. Жестом подозвав десятников, он показал на кусты и поднял пять пальцев. Достаточно и пяти десятков. Кивнув, десятники разошлись, и пятьдесят всадников понеслись встречь восходящему солнцу. Честно говоря, бек не очень-то и хотел посылать их. Ну кто там мог скрываться? Какие-нибудь недобитые бродяги - всех более-менее пригодных для продажи гулямы выловили еще вчера. Это было, конечно, хорошо, но, с другой стороны, не очень. Хотелось бы насадить на колья еще пару десятков голов - для устрашения случайно оставшихся в живых, ведь только страх делает урусутов почтительными, впрочем, не только урусутов…
Не доезжая до оврага, большая часть воинов спешилась и бесшумно пошла в обход. Оставшийся десяток, пустив коней в галоп, лихо пронесся мимо кустов - пусть те, кто там скрывается, думают, что беда уже миновала.
…Они посыпались в овраг, словно перезрелые сливы. Лихие конники Энвер-бека не стали даже доставать сабель. Командир приказал доставить бродяг живыми? Значит, они будут доставлены, и ничто в мире не могло теперь этому помешать. Часового вычислили сразу - бесшумно свалили арканом, а уж затем… Раничев едва продрал глаза… а руки-то уже были связаны. Когда и успели? Впрочем, спать меньше надо! Салим - единственный, кто успел оказать хоть какое-то сопротивление - уже связанными руками, изловчившись, двинул по зубам одного из гулямов. Тот ощерился, вытащил саблю… и зарубил бы мелкого демона, если б не строгий приказ командира. Ударил плашмя по голове, сильно, так что Салим упал, обливаясь кровью. Его тут же подняли на ноги, выгнали из оврага вместе со всеми… Вынесли на руках лежащего в беспамятстве Тайгая. Выстроили в шеренгу, положив раненого ордынца на землю.
Энвер-бек, медленно подъехав к ним, бросил поводья коня. Его воины спешно вкапывали колья. Раничев сосчитал - шесть. И их тоже - шестеро. Ой, не к добру все эти приготовления!
- Ты понимаешь, что они говорят? - Он обернулся к стоящему рядом Салиму. Парень отозвался злым шепотом:
- Тот, в золоченых доспехах, приказывает отрубить нам головы и насадить их на колья.
- А, так вот почему они смеются, гады!
- Нет, не поэтому. - Салим покачал головой. - Кто-то из них, какой-то десятник, над которым они все посмеиваются, вечно промахивается…
Энвер-бек внимательно осматривал пойманных. Четверо явных бродяг, одна женщина в разорванном платье, и… Бека привлекла дорогая одежда так и не пришедшего в сознание Тайгая. Да, тот был известным щеголем - желтые сапоги, штаны синего, с переливом, бархата, толстый изрядно-таки засаленный кафтан добротного ширазского сукна, Тайгай обычно поддевал его под доспехи.
Бек обернулся к урусуту, спросил, указывая на Тайгая и смешно коверкая слова:
- Кто этот красивый вельможа?
- Этот красивый вельможа - ордынский царевич Тайгай, - громко ответил Раничев. - Думаю, ты его хорошо знаешь!
- Тайгай? - Энвер-бек вздрогнул, с интересом всматриваясь в бледное лицо ордынского княжича. - Так вот он какой… Я много слышал о его мужестве… и о его беспробудном пьянстве, совсем негожем для человека, считающего себя мусульманином! - Бек, пошевелив пальцами, кивнул на Тайгая. - Этого унести. Лекарей. Доложить обо всем эмиру. Нет, сам доложу. Остальным немедля отрубить головы… - Турок вдруг улыбнулся. - Хотя стойте, с женщиной можете сперва позабавиться.
Сотня глоток откликнулись на его слова довольным хором.
Салим перевел все для Раничева. Тот зашептал ему что-то, и отрок громко закричал главному:
- Не трогайте девушку. Это - дочь наместника, боярина Евсея Ольбековича!
- Дочь Евсей-оглана? - радостно изумился бек. - Поистине, мы нашли вместо грязи золото. Это и в самом деле так?
- Не дочка она, так, родственница, - дребезжащим голоском подтвердил похожий на ворона старик, в коем смертники быстро признали епископа Феофана.
- Вот гад, - прошептал Авраам. - Святой отец называется. Набить бы ему рожу.
- Хорошо сказано, парень! - одобрительно откликнулся Раничев. - Только пока - как бы нам не набили! Ничего, не журитесь, бог даст, прорвемся. Салим, скажи их главному, что мы тут все до единого богатые и знатные лица.
Салим перевел с бесстрастным лицом.
- Да? - Энвер-бек недоверчиво усмехнулся. - Феофан-бек, скажи-ка, знаешь кого-нибудь?
- Как же, знаю, - злорадно кивнул тот. - Этот вон, носатый, Авраамка-писец…
- Писец? Так он грамотен? В сторону! Эти?
- А эти скоморохи, шляются везде, народ смущают.
Турок недовольно скривился, подумал… и вдруг оживился. Нагнулся к Салиму:
- Скажи-ка, бача, нет ли средь вас предсказателей?
Салим в замешательстве обернулся к Ивану: - Предсказателей каких-то спрашивает. Ну уж этих-то среди нас точно нет. Что делать? Раничев ухмыльнулся:
- Как это нет? А я кто, по-твоему? Самый известный предсказатель и есть, можно сказать, местный Вольф Мессинг, так и передай полковнику.
- Кому?
- Ну - генералу или кто он там есть. Салим перевел, почти слово в слово.
- Предсказатель… - протянул турок. - Скажи ему, если врет - велю зажарить в кипящем масле.
Салим перевел и это.
- В машинном? - уточнил Раничев и сам себе засмеялся. - Что угодно знать генералу?
- Когда могучий эмир поймает наконец Тохтамыша?
- Никогда, - бесстрастно ответил Раничев. Гулямы ахнули - этот урусут явно играл со смертью.
- Он еще долго будет вредить вам и погибнет от руки сибирского хана Шадибека, - закончил Раничев и поклонился. Приложил бы и руку к сердцу, да вот беда, руки-то были связаны.

Предыдущая страница 14 Следующая страница


15 Андрей Посняков

- Последний вопрос тебе… прежде чем зажарить, - снова пошутил Энвер-бек и, резко посерьезнев, спросил:
- Когда и как погибнет Баязид, султан турок?
- Через… - Раничев зашевелил губами. - Через семь лет Тимур разобьет его войско в битве при Анкаре и возьмет султана в плен. Баязит и умрет в плену, только я не помню как…
- Баязид будет разбит? Разбит Тимуром? О Аллах, милосерднейший и всемилостивейший. - Сухопарое лицо Энвер-бека исказила на миг такая необузданно-дикая радость, от которой пресловутый султан Баязид наверняка не один раз икнул, а то и подавился.
- Баязид будет разбит… - как в тумане, шептал турок. - Будет разбит… Если предсказатель не врет… Будет разбит… А вот мы и посмотрим… Всех - в мой обоз, - наконец объявил он. - Да стеречь накрепко!
Воины грянули славу, прославляя мудрость и гуманизм своего командира. Впрочем, имелся один недовольный - похожий на ворона епископ Феофан. Или - бывший епископ, тут уж кому как нравится.
Тайгая подхватили на руки, остальных повели следом. Ясное розоватое солнце вставало за стенами города, перекликаясь с черным дымом догоравших пожарищ. Над пожарищами, над неубранными трупами, над выставленными напоказ отрубленными человечьими головами неудержимо каркали вороны:
- Кар! Карр!
Их жуткие крики…

Глава 13
Окрестности Угрюмова. Июль-август 1395 г. НЕВОЛЬНИКИ

Она по-русски полногруда
И по-монгольски так стройна.
Откуда, боже мой, откуда
Могла явиться здесь она?
Анатолий Преловский «Монголка»

…эхом отдавались в ушах Ивана.
Следующее утро трое скоморохов и писец встретили закованными в тяжелые цепи.
- Ровно собак, - сплюнул себе под ноги Ефим Гудок. - Вот что значит быть незнатного роду.
Кроме них, около походного шатра Энвер-бека, разбитого на том берегу реки, ближе к усадьбе Колбяты Собакина, скопилось и множество других пленников, в основном женщины и дети, хотя изредка встречались и молодые мужчины, большей частью раненые, но не тяжело - тех добивали сразу или просто оставляли на растерзание воронам, - а так, чтобы были в состоянии вынести тяжелый переход до далекого, затерянного среди песков Мавераннагра - ведь именно там находились земли, пожалованные Энвер-беку Тимуром.
Пока же, находясь под зорким присмотром воинов, пленники уныло смотрели на разрушенный город. Пожары большей частью уже прекратились, лишь на самых окраинах, у стен, еще догорали усадьбы, ветер выхватывал оттуда клубы черного дыма, разносил над рекой, над камышами, над лесом, почти полностью вырубленным - армия эмира Османа нуждалась в дереве.
Лежа на пригорке, Раничев задумчиво жевал травинку. Убежать бы, да не было никакой возможности. Да и куда бежать? Зачем? Кто скажет теперь, где искать этого чертова Абу Ахмета? Расспросить бы о нем Тайгая, тот наверняка что-нибудь да знает. Расспросить бы… Но Тайгая, как и Евдоксю, уже отправили в Самарканд велением Энвер-бека. А может быть, дело не в Абу Ахмете, а в перстне? Темное золото оправы, переходящее в тонкую огранку сияющего изумруда. Иван узнал бы этот перстень из тысяч подобных, еще бы - гордость музея. Да, скорее всего, перстень как-то связан со всем невероятным, что произошло с ним, Иваном Петровичем Раничевым; может быть - да не может быть, а точно, - в нем скрыта какая-то тайна, узнав которую можно… Можно вернуться обратно! К любимой работе, к друзьям и милым сердцу привычкам, к любимой женщине, наконец. Влада…
Иван вдруг подумал, что забыл, какого цвета ее глаза… зато хорошо помнил, какие глаза у Евдокси! Точно такие же, как сияющий изумруд в перстне! Зеленые… у беды глаза. Бот уж, поистине - не бросся Раничев к усадьбе наместника, не встретил бы ни Аксена, ни Феофана-епископа, тогда, может быть, и продержались бы, не попались бы так по-глупому, хотя, впрочем, кто знает? Гулямы эмира Османа грабили город весьма активно и тщательно, проверяя каждую уцелевшую избу, каждый пригодный для схоронения куст. Нет, вряд ли спаслись бы… Все равно оказались бы здесь, средь живой добычи Энвера. А тех двоих, Евдоксю и несколько подлеченного Тайгая, купцы из Мавераннагра повезли в Самарканд - столицу империи Тимур-бека, Железного Хромца Тамир-ланга. По крайней мере, так утверждал Салим, успевший перекинуться парой фраз с Ичибеем - старым слугой Энвера.
Этот старикашка - маленький, сухонький, с крючковатым носом и большими хрящеватыми ушами - чем-то напоминал шакала. Используя каждый свободный момент, так и юлил среди пленников в надежде чем-нибудь поживиться, а вдруг не все ценности отобрали у них гулямы, вдруг упустили что-нибудь? Маловероятно, конечно, но Ичибею очень хотелось в это верить. Вот он и рыскал алчным шакалом. Ничего не нашел, конечно, зато без хозяйского разрешения приспособил кое-кого к мелким работам - выбивание походных ковров, чистка котлов и тому подобное. По совету Раничева этим, в числе прочих, стали заниматься писец Авраамка с Салимом. Салим поначалу упирался, шипел какие-то ругательства, гордо сверкая глазами, потом все ж удалось его уговорить - Авраам, к сожалению, как и Иван, не знал ни тюркского, ни фарси - а именно эти языки были в ходу в обширной империи Тимура. Салим знал, по крайней мере, один, а скорее всего, оба, и Раничев завидовал ему белой завистью - ах, как бы пригодились эти знания ему самому, там, в далеком Самарканде, плохо придется без языка…
В Самарканде… А может, ну его, этот чертов Самарканд? Бежать при первом же удобном случае, все равно куда - в Москву, в Переяславль, в Муром… Допустим, удастся бежать. И что потом? Где искать Абу Ахмета, где искать перстень? Ну последний, ясно где… то есть почти ясно. Хоть одним глазком взглянуть бы на руки Тимура - есть ли перстень, сияет ли волшебным зеленоватым светом камень? Если есть - явно дело нечисто - ведь выходит, здесь, в этом времени, одновременно существуют два перстня, которые на самом деле являются одним. А может, один из них самоуничтожился, как в известном французском фильме с Жаном Рено?
Раничев попытался вспомнить, что он как историк вообще знал о средневековых перстнях? Носили их повсеместно как знак, как оберег, как символ. Использовали практически все пальцы, причем в строгом соответствии - главное кольцо надевали на левый безымянный палец, считалось, что именно туда идут кровеносные сосуды прямо от сердца. Остальные кольца носили на всех пальцах левой руки и только на трех - правой. На правой руке Тимура как раз нет двух пальцев - он лишился их еще в молодости в Сеистане, во время одной из бандитских разборок между бродячими шайками-джетэ, тогда же и охромел, получив тяжелое ранение в правую ногу. С того времени и получил прозвище - Хромой Тимур. По-тюркски - Аксак-Тимур, на фарси - по-персидски - Тимур-лонг, отсюда и Тамерлан, как было принято называть Хромца в Европе… Носит ли он перстень с изумрудом? Сказать сложно, даже и расспросы не всегда могут помочь - кольца часто меняли в соответствии с сезоном, обрядами и даже - со временем суток: утром носили одни, вечером другие. Поди тут вычисли.
Иван и сам не знал, почему вдруг так взволновал его этот вопрос? Ну, допустим, искомый перстень у Тимура. И что? Что, выкрасть его, неизвестно -- как, и главное, пока неизвестно - зачем? Что потом с ним делать? Абу Ахмет, вероятно, знает… Только где ж его разыскать-то? И жив ли он вообще? Раничев вздохнул, потом неожиданно улыбнулся. Ведь, наверное, Абу Ахмет был не единственный, кто знал, как использовать перстень. Ведь откуда-то он узнал об этом, кто-то же его научил? А где он раньше жил, и вообще - кто он по национальности? Монгол, перс, турок? Или - узбек? Нет, пожалуй, этой нации еще нет. Спросить Салима? Уже спрашивал. Правда тот отвечал слишком уж кратко.
- Абу Ахмет? - Салим удивленно хлопнул глазами. - И что ты про него все выспрашиваешь? Лучше б подумал, как убежать. Да, Абу Ахмет - мой земляк из Ургенча, но почти совсем не жил там. Говорят, двадцать пять лет назад он был сербедаром, которых использовал Тимур, чтобы захватить власть в Мавераннагре…
- И с которыми потом жестоко расправился, - продолжил Иван и замолк.
А ведь этот Абу Ахмет имеет все основания для того, чтобы сильно ненавидеть Тимура. И может быть, он специально похитил перстень, чтобы уничтожить Хромца или каким-то образом навредить ему… А что? Весьма похоже на правду. Значит: и Абу Ахмет - если он жив - обязательно будет там, где Тимур. А где сейчас Тимур - в ордынских степях, а здесь, под Угрюмовым - его передовой отряд под командованием эмира Османа. Двадцать шестого августа Тимур повернет свое войско назад, в Мавераннагр, уж очень там станет неспокойно, да и корм для коней - поди найди его глубокой осенью? Двадцать шестого августа тысяча триста девяносто пятого года митрополит Киприан велел - вернее, еще только велит - привезти в Москву почитаемую икону Владимирской Божьей матери, ее поместят в Успенский собор - и Тимур отойдет как раз в этот день, а стоявшие у Коломны и со страхом ждущие непобедимые тумены эмира полки московского князя Василия с облегчением вернутся домой. Или, кажется, по пути кого-то пожгут? Ну это, в общем, не важно. Важно другое - Тимур двинется в обратный путь еще до начала осени. Остался примерно месяц. Да еще дорога…
Иван прикинул - двинутся на юг, обогнув Приволжскую возвышенность, затем по Прикаспийской низменности, по территории будущего Казахстана, на плато Устюрт, затем вдоль Амударьи, потом повернут на восток, в сторону Сырдарьи, вот между этими реками и будет Самарканд. Концы нехилые! Примерно три тысячи километров. Да по степям, да по пустыням… Правда, в империи Тимура должны быть очень хорошие дороги - это важно для любой империи: связь, возможность быстро перебросить войска, торговля… Раничев вдруг усмехнулся. Подумалось - вот в советской империи были очень плохие дороги, может и это тоже явилось одной из причин распада? В России хороших дорог тоже почти что и нет…
Иван покачал головой. Чего только в голову не полезет! Чтоб окончательно не отупеть за время тяжелых месяцев пути, надо найти какое-то дело. Тоже тяжелое, только умственное… Дело… А чего его искать-то? Язык! А лучше - два. Персидский и тюркский. Без знания языка он не сможет ничего. Салим! Салим должен помочь!
- Язык? - Отрок пожал плечами. - Якши! Нет ничего проще. Просто запоминай слова…
…Через несколько дней Раничев уже понимал самые простые вещи: «принеси воды», «работай лучше», «скажу хозяину, и он прикажет бить тебя палками». Глядя на него, стали учиться и Ефим с Авраамом. Ефим Гудок сильно сдал за последнее время: волосы его свалялись и поседели, обычно жизнерадостно торчавшая борода поникла и напоминала теперь грязную паклю, сам Ефим исхудал и все время кашлял, харкая кровью, - видно, застудил легкие. Или отбили - что более вероятно. Авраам тоже выглядел не лучше - и раньше-то был худ, а уж теперь вообще превратился в такую жердину, что казалось, шатался от каждого порыва ветра. Светлые глаза парня глубоко запали, нос заострился. Ему б молока да хорошо покушать. Ну откуда здесь молоко?
Пленников кормили так, чтоб едва таскали ноги. Давали раз в день пресную лепешку да несколько глотков мутной воды - как хочешь, так и выживай. Уже померло человек с десяток, казалось бы - прямой убыток хозяину. Но это так просто казалось. Иван чуть позже догадался - Энвер-бек поступал со своей живой собственностью абсолютно верно, хоть, быть может, и жестоко - но здесь никто не страдал излишками гуманизма. Пусть слабые лучше умрут здесь, нежели в пути - ведь их нужно было кормить, а так экономилась пища. Похоже, подобная печальная участь ждала и Авраамку с Ефимом.
Салим чувствовал себя гораздо лучше, хотя тоже заметно ослабел, как и все вокруг. Живот его ввалился, ребра туго обтянулись кожей, однако парень был жилист, вынослив и, как ни странно, весел. Раничев быстро догадался почему. Наверное, Салиму было просто приятно вернуться на родину, пусть даже так, рабом. Ургенч - город в песках, сожженный когда-то Тимуром и вновь отстроенный жителями. Не следовало забывать, Абу Ахмет тоже был из Ургенча, и, как сказал Салим, многие выходцы из этого города проживали теперь в Самарканде - искусные ремесленники, книгочеи, ученые - переселенные по приказу Хромца. Он, Раничев, дойдет! Он обязательно должен дойти… Перстень, Тимур, Абу Ахмет… И… и Евдокся - эта девчонка с глазами цвета сияющего изумруда словно приворожила Ивана, да так, что тот отдал бы, казалось, все только для того, чтоб она была бы счастлива.
…Он-то дойдет - есть цель, - а Ефим с Авраамкой? Искоса посматривая на них, Раничев четко сознавал - вряд ли. Надрывно кашляющий скоморох и шатающийся от ветра писец - они просто должны были умереть, не здесь, так в пути, и кости их будут грызть шакалы. Бежать? А почему нет? Похоже, для Ефима с Авраамкой это был бы единственный выход. В конце концов - что им терять-то? Все равно ведь помрут.
Ночью Иван переговорил с ними и с Салимом. Оба - скоморох и писец - согласились бежать при первом же удобном случае, который должны были устроить для них Салим с Раничевым. Авраамка слабо улыбался в свете луны, а Ефим оживился и даже, казалось, стал гораздо меньше кашлять. Спросил только, глядя на Ивана:
- Так вы с Салимом не с нами, друже?
- Нет, - качнул головой Раничев. - Поверь, мне очень нужно попасть в стольный град Хромца. Салиму тоже.
- А если попадемся… то есть если мы убежим, то все подумают на вас… - Ефим взглянул прямо в глаза Ивану.
- Не подумают, - тихо засмеялся тот. - Уж что-нибудь да измыслим, верно, Салим?
Он размышлял всю ночь, строя различные планы и тут же отвергая их как нереальные. Поднять небольшую заварушку и, воспользовавшись этим… Нет, заварушку быстро подавят, тут кругом вооруженные воины. Кинуться всем одновременно в разные стороны? Чушь. Во-первых, маловато шансов убежать, во-вторых - попробуй-ка, уговори всех пленных. А вдруг настучит кто? По этой же причине нельзя отправлять с Ефимом и Авраамкой кого бы то ни было еще - кто его знает, что за люди? Выяснять особо некогда, а верить просто так Иван здесь уже давно разучился. Доверял только тем, кого успел хорошо узнать, - тем же Ефиму, Авраамке, Салиму. Последнему - почему-то меньше всего. Ну тем не менее… Сколько же у Энвера пленных? Да и не только у него.
Приподнявшись, Иван осмотрелся: в призрачном свете луны спящие, распластавшиеся по черной траве тела казались мертвыми. Сотни шатров раскинулись до самого леса, везде горели костры стражи, и верные нукеры эмира Османа, словно псы, без устали рыскали по всему периметру лагеря. А пожалуй, пара человечков сбежать все-таки сможет, только не ночью - гулямы славились осторожностью и на ночь усиливали посты. А вот днем, во время какой-нибудь суматохи… Скажем, когда пойдут по воду к реке, под присмотром старого Ичибея и двух младших нукеров - зверовидных глуповатых орясин. Или не обязательно по воду - за хворостом, к примеру… Лес, он ведь только издали кажется маленьким и домашним, на самом-то деле - тянется аж до самой мордвы и дальше, и буреломов в нем хватает, и болот, и урочищ. Да, там есть, где укрыться. И кажется, Энвер-бек это не вполне понимает - ну откуда ж ему знать, что такое непроходимая чаща, с болотами, буреломами, урочищами? Как бы только вывести туда ребят? Придумать что-нибудь…
Раничев повернул голову к ближайшему костру, около которого сидели готовившиеся выйти на стражу гулямы - молодые смешливые парни, вполне даже симпатичные; кажется, это и не они совсем недавно насиловали, жгли, грабили, отрубали головы. Рядом с костром, у высокого шатра Энвера, темнела куча хвороста, натасканного за день пленными. Именно хвороста, а не дров - топор и пилы им доверять боялись, и правильно делали. Изрядная куча… Дня на три-четыре хватит. Выдержат ли еще столько Ефим с Авраамом? Смогут ли бежать? Да и - кого потом отправят за хворостом, их или кого другого?
У костра вдруг загоготали - к гулямам подошли две чернявые девки, Айгуль и Юлнуз. Из тех, что постоянно таскаются за всеми армиями мира. Торгуют всяческой мелочью, стирают за небольшую плату, готовят, если понадобится - обслуживают воинов и другим, приятным способом.
Иван недовольно посмотрел на них - и принесла же нелегкая. Теперь сменившиеся с постов гулямы и до утра не уснут. Ага, вот сразу двое пошли за кусты с Айгуль… Или с Юлнуз, Раничев не сказал бы точно, кто из них кто. А войско-то расслабилось, раньше бы, во время решительных действий, подобного разврата Тимур бы не потерпел, ну а сейчас, что ж… Из кустов донеслись похотливые стоны, настолько громкие, что казалось, их было слышно на весь лагерь. Перебивая эти нескромные звуки, как всегда резко, прозвучал рог. Двое других оставшихся у костра воинов встрепенулись - звук рога повелительно звал их на пост, сменить других. Воины, видно, ожидали этого, поскольку находились уже в полном вооружении: пластинчатые доспехи, кольчуги - тоньше и изящней, нежели русские, маленькие круглые щиты с синими перьями, копья… Поспешно вскочив, они бросили что-то оставшейся женщине - видно, договорились на послесменок и, хохотнув, быстро удалились прочь.
Покинутая женщина грустно посмотрела им вслед, что-то пробормотала и, поднявшись на ноги, посмотрела в сторону соседнего, едва теплившегося костерка, вокруг которого сидели уже успевшие вернуться с постов гулямы и, кажется, готовились спать. Иван тоже посмотрел на них - не то чтобы рядом, а шагов с полсотни точно будет, если не больше. Да, костерок-то слабый, видно, экономили хворост, маловато набрали. Оставленная без присмотра женщина тоже заметила это: воровато оглянулась и, шмыгнув к куче хвороста, вытащила пару веток, потащила, как раз мимо спящих пленников… Раничев решился, бросил наугад:
- Не так быстро, красавица Юлнуз! Вздрогнув, женщина обернулась, выронив ветки.
Заметила приподнявшегося на локте Ивана - еще б не заметить, коли ярко светила луна, да и костер горел всем на зависть:
- Что тебе, червь?
- Я помогать тебе уносить хворост, - улыбаясь, пообещал Иван. (Про себя ж подумал - сама ты червь, шалава!) - Только развяжи… ненадолго.
- Надо говорить - «помогу», а не «помогать», глупое отродье! - поднимая ветки, буркнула Юлнуз.
Хотела было пойти дальше, да вдруг задержалась, может, и вправду были тяжелы ветки, а может - и из-за чего еще.
- Откуда ты меня знаешь? - бросив ветки обратно на землю, спросила она.
- Кто ж не знает красавицу Юлнуз? - вопросом на вопрос отвечал Раничев. - Так ты не хотеть помощи?
- Не хочешь, - снова поправила Юлнуз, ей бы учительницей в школе работать, русский преподавать или, вернее, тюркский. - Я могу тебя отцепить… - опускаясь на корточки, задумчиво произнесла она. - Рук не развяжу - перебьешься, а от общей цепи есть у меня ключ…
Даже так! Иван усмехнулся. А эта женщина не теряет времени даром, сперла ключ у кого-то из воинов - интересно, ей-то он зачем? Скорее всего, не зачем, просто - была возможность, украла. Мало когда пригодится, и вот - пригодился ведь. Все не самой хворост ворованный таскать! Хотя рискует… Впрочем - чего рисковать-то, коли ее тут всякая собака знает?
Юлнуз - при ближайшем рассмотрении она оказалась совсем молодой девчонкой - маленькой, юркой, тощей - в темных бархатных шальварах с узорами и такой же жилетке, надетой поверх тонкой рубашки. На груди ее позвякивало дешевое медное монисто, на руках и ногах мягко сверкали в свете луны медные браслеты, толстые и безвкусные, какие любят модницы в дальних, затерянных за лесами деревнях.
- Ну вот… - Быстро отперев замок, она осторожно протащила звенья общей цепи через кольцо, сковывающее запястья Ивана. Миг - и он оказался свободен! Относительно - руки-то по-прежнему были стянуты.
- Пошли, - кивнула девушка, нагрузив пленника хворостом, словно хорошего ишака. Стараясь не споткнуться, Раничев осторожно пошел за нею следом. Тоненькая фигурка Юлнуз маячила перед ним в свете костра. А похоже, воины там уже уснули!
- Стой! - оглянувшись, распорядилась девчонка. - Сюда.
Иван сбросил хворост на землю, не доходя до костра добрый десяток шагов. Видно, хитрая девка готовила задел на будущее.
- Пошли, - снова скомандовала она и теперь уже зашагала рядом…
Никем не замеченные, они сделали несколько рейсов, Иван даже почувствовал некоторое утомление, и вполне серьезное, - попробуй-ка потаскай ночь напролет изрядные кипы хвороста!
Уже под утро, когда золотистая луна медленно становилась серебряной, а окрашенное розовым цветом небо светлело, Юлнуз вдруг махнула рукой:
- Хватит.
Они остановились на полпути, рядом с балкой - и как туда не угодил во тьме Раничев? Юлнуз вдруг подошла ближе, прошептала, кусая губы:
- Ты сильный. - Она провела рукой по плечу Ивана. - А я, правда, красивая?
- Правда… - так же тихо ответил Раничев, глядя, как на круглом девчоночьем лице засветилась улыбка. Глаза Юлнуз - большие, темно-карие, чуть прищуренные - напоминали звездное ночное небо.
- Идем, - прошептала она и повела Ивана к заросшей кустарником балке…
- Ложись, - тихо попросила она, и Раничев послушно улегся на спину, чувствуя лопатками мягкую мокрость травы.
Юлнуз села на него сверху и, улыбнувшись, быстро сбросила с себя жилетку с рубахой. Маленькая грудь ее с черными, упруго торчащими сосками вдруг показалась Ивану такой беззащитной, нежной… Тяжело дыша, девушка потеребила соски и, медленно погладив себя по животу, выгнувшись, стащила шаровары…
- Не шевелись… - тихо простонала она. - Я сама…
…Утром старый Ичибей долго и мерзко ругался. Какие-то сволочи - ясно какие, соседние гулямы - сперли за ночь почти весь хворост, а эти два прохвоста - Касым и Эльчен - ничего не видели. Наверняка провели всю ночь с какой-нибудь падшей девкой, недаром тут весь вечер ошивались толстушка Айгуль и тощая, словно щепка, Юлнуз, прости Аллах, ну разве может женщина быть такой тощей? Ладно Айгуль, та хоть еще куда ни шло, и сам бы не отказался, но эта драная кошка Юлнуз? Аж ребра выступают - ну разве ж это женщина? Интересно, если б не гулямы, какой мужчина на нее позарился бы? Потому, верно, и таскается вслед за войском, не только чтоб заработать.
Проходя мимо чужого кострища, Ичибей хмуро погрозил кулаком обеим девкам, громко любезничавшим с воинами. Те дружно показали ему языки.
- Вот, твари! - в сердцах выругался старик и подумал про хворост. Придется еще раз отправить рабов в лес. А Касым с Эльченом, ишаки похотливые, пускай там за ними присмотрят. Из всех пленников Энвер-бека на ногах держалось человек с полдесятка, в их числе высокий бородатый урусут с нехорошими, вечно смеющимися глазами - Ичибей сильно не доверял таким - да похожий на волчонка мальчишка-ургенчец. Ох уж эти ургенчцы, мало их перебил Повелитель!
…Плотно позавтракав лепешками с медом, Энверовы нукеры, Касым с Эльченом, повели истощенных пленников в лес. День начинался так себе - дождливенький, серый. Плотные низкие облака затянули небо от края до края, похолодало, и нукеры ежились, потирали руки, стараясь согреться. Дождь то прекращался ненадолго, то вновь шел, не очень сильный, скорее какой-то нудный, мерзкий, в такой дождь хорошо сидеть дома, подбросив в очаг изрядную охапку дров, а уж никак не шастать по мокрому угрюмому лесу. Да, лес только издали казался приветливым и веселым, были в нем и болота, и буреломы, и чащи. Только углубились чуть - а ближе хвороста давно уже не было - и на тебе: такое впечатление, что и нет вокруг больше ничего - ни сожженного города, ни шатров, ни войска, одни лишь бурые папоротники да сумрачные мохнатые ели.
Касым с Эльченом покрепче сжали копья - не очень-то нравился им этот русский лес, с его непроходимыми урочищами, болотами и гнилыми, поваленными бурей стволами. Того и гляди, выскочит из чащи какое-нибудь лесное чудовище, острозубое, с горящими лютой злобой глазами, протянет к горлу когтепалые лапы - и копье не поможет, только молитва.
- О Аллах, всемогущий, всеведущий… - дрожащими губами начал шептать Эльчен, нет, он вовсе не был трусом, не побоялся бы один выступить против десятка врагов… с одним условием - эти враги должны быть реальными, а не принадлежать к потустороннему миру.
Раничев, давно уже искоса наблюдавший за конвоирами, усмехнулся. Похоже, эти ребята здорово боятся неведомого. Он обернулся к Салиму. Тот кивнул и незаметно оказался рядом с нукерами.
- Напрасно мы пошли в эту сторону, - округлив глаза, громко прошептал он вроде бы как себе под нос.
Нукеры переглянулись.
- Это чего же напрасно, ургенчец? - стараясь не показывать страха, вполголоса поинтересовался Эльчен.
- Видишь тот бурелом, воин? - Салим кивнул вперед, где за темными стволами елей виднелись огромные, поваленные ветром деревья, черные, угрюмые, страшные. - Урусуты говорят, здесь живут злобные оборотни, превращающиеся то в человека, то в медведя, то в волка.
- Вах! - Эльчен со страхом огляделся, позвал: - Касым, может, в другое место пойдем?
- А хворост? - резонно отозвался Касым. - Здесь-то его много… Эй, черви! А ну хватит ходить просто так - собирайте!
- А еще говорят, здесь есть болотные дэви - кикиморы, с руками, как грабли, - не отставал Салим.
- Ки-ки… - попытался повторить Эльчен, подозрительно оглядывая клубившееся зеленоватым туманом небольшое болотце.
- Скрежещет острыми зубами кикимора, поджидает - авось кто зазевается, подойдет к болоту - человек ли, зверь ли, р-раз - схватит да утащит в болото, только и видели! - вдохновенно врал Салим.
Нукеры молча переваривали полученную информацию. Потом Касым, плюнув, достал из-за пояса плеть и пошел подгонять ленивых собак - урусутов.
- Давай, давай, работай! Не стой, - пряча свой страх, заорал он.
- Эй, ургенчец! - Впечатлительный Эльчен подошел еще ближе к отроку. - А ты сам-то видал этих кики…
- Кикимор-то? Конечно! - даже не моргнул глазом тот. - При мне троих скоморохов сожрала!
- Ва, Алла!
Складывая в кучу хворост, Раничев внимательно наблюдал за нукерами. Салим отвлекал всякими россказнями раскрывшего рот Эльчеиа, а вот Касым оказался орешком потверже - вероятно, тоже боялся, но виду не показывал: орал да махал плетью… Его следовало незаметно нейтрализовать, и немедленно - Авраамка с Ефимом уже выбивались из сил.
Иван оглянулся - Салим по-прежнему вешал развесистую лапшу на уши доверчивого Эльчена, вот уже широко разводил руками, видно, показывал, какие у кикиморы зубы. Раничев осторожно юркнул в ельник и быстро как мог - ноги его, как и у всех остальных пленников, стягивала короткая цепь, так что передвигаться можно было только маленькими шажками - пошел к остальным, стараясь ступать как можно мягче и по возможности не очень греметь цепью. Вообще, странно было, что с ними пошли лишь двое воинов - видно, изможденный вид пленников не внушал уже никаких опасений. Ходячие скелеты - и только. Дунь - упадут. Вот и расслабились нукеры, заслушались всяким антинаучным бредом. А зря!
Припав к земле за толстым стволом сосны, Раничев поднял с земли увесистый сук. Затаился… И как только Касым повернулся спиной, изо всех сил треснул его по башке. Нукер упал.
- Не стойте, - тихо приказал Раничев. - Тащите.
Подхватив недвижное тело под руки, пленники - откуда и силы взялись? - быстро потащили его к болотцу, положив ногами к трясине.
- Ну все. - Иван вытер со лба пот. - Во-он, видите, балку? Давайте туда, сколь успеете. Главное -другому на глаза не попасться.
- Прощай, Иване, - неожиданно всхлипнул Ефим Гудок. - Может, и свидимся еще, ежели не поймают.
- Не поймают, - улыбнулся Раничев, снял с головы скомороха шапку, забрал себе. - Прощай, Ефим. И тебе, Авраам, удачи.
Авраам с Ефимом, гремя цепями, потащились к балке, густо заросшей папоротником, кустами можжевельника и молодыми ярко-зелеными елками. Иван проводил их глазами и присел у лежащего нукера. Тот еще не пришел в сознание, но уже постанывал. Раничев оглянулся и зашел в трясину по колено. Зыбкое дно, чавкнув, тут же просело под ним, Иван неожиданно для себя вдруг ощутил испуг - как бы и в самом деле не засосало! Забравшись на кочку, он зашвырнул в болотину шапку Ефима, недалеко, так, чтоб ее было хорошо видно, затем схватил за ноги Касыма и затянул его в трясину почти что до пояса. Потом измазал себе лицо грязью, выбрался на твердую почву и заорал, хватая нукера за руки:
- Помогите! А-а-а! Кикимора, кикимора-а-а…
- Что такое? - вздрогнув, оглянулся Эльчен.
- На болоте что-то, - прошептал Салим дрожащим голосом. - Я же говорил, здесь кикиморы водятся!
Не слушая его, Эльчен подхватил копье и бегом бросился к болоту.
- Скорей, скорей! - оглянулся к нему Раничев, делая вид, что из последних сил пытается вытащить из болота Касыма.
- Ва, Алла! Э-э-э… - Подбежавший нукер нагнулся и резким рывком вырвал своего сотоварища из цепких объятий трясины. Касым открыл глаза и застонал. Эльчен ухмыльнулся - кто как не он только что спас друга?
- Ефиме… Авраам… - повалившись на землю, заплакал, запричитал Иван. Потом вдруг резко вскочил на ноги, заругался, загрозил кулаками болоту.
- Чего это он? - обернулся к подошедшему отроку Эльчен.
- Кикимора утащила в трясину двух его друзей. Я же предупреждал - не нужно было подходить так близко к болоту.
А Раничев не унимался, в глубине души чувствуя, что уже переигрывает, тем не менее надрывался, кричал, выл…
- И в самом деле, двоих нет… - озаботился вдруг Эльчен.
- Во-он один, там! - Салим кивнул на шапку. - Может, попытаться вытащить его? - Он сделал шаг в трясину.
- Э, нет, стой! - Нукер тут же схватил его за руку. - Не хватало, чтоб еще кто-нибудь сгинул. - Он посмотрел на шапку. - Те урусуты все равно скоро бы умерли… А ну-ка, пойдем отсюда… Касым, э, Касым?
Второй нукер уже пришел в себя и, подозрительно глядя вокруг, ощупывал на своем затылке изрядную шишку.
- Злобная урусутская ведьма чуть было не утащила тебя в болото, - улыбнувшись, пояснил Эльчен. - Если б не я…
Касым ничего не ответил. Поднялся на ноги, опираясь на руку напарника и, пошатываясь, побрел в лес с самым отрешенным видом. Раничев украдкой бросил на него взгляд, ухмыльнулся: а хорошо приласкал, как пить дать сотрясение мозга!
…- Что? Два хозяйских раба утонули в болоте? Вах-х, вах-х… А вы куда смотрели? - верещал старый Ичибей, наседая на угрюмившихся нукеров. - А точно они утонули, может, сбегли?
- Да утонули. Я сам видел. - Эльчен поднял глаза. - Это злобная ведьма их утащила, обитательница лесных кущ.
- Какая такая ведьма? - Ичибей замахал руками. - Сами будете перед хозяином отвечать, сами!
Энвер-бек, неожиданно для Ичибея, выслушал сообщение о странной гибели невольников довольно-таки равнодушно, справился только о том, как они выглядели до смерти.
- Да, честно сказать, так себе выглядели, - почесал бороденку старый слуга. - Оба доходяги. Вряд ли дожили б до конца похода.
- Ну и шайтан с ними, - отмахнулся бек. - Но нукеров все-таки накажу, чтоб в следующий раз лучше смотрели. Кто там был-то?
- Эльчен и Касым, мой повелитель.
- Эльчен и Касым? -Энвер-бек задумался. -Это храбрые воины. Ладно, отделаются тремя караулами.
- Позвать их сюда, господин?
- Зачем? Пусть сразу и отправляются на свои посты, так им и передай.
Низко поклонившись, Ичибей, пятясь, выбрался из шатра. Энвер-бек улегся на узкое, застланное волчьей шкурой ложе, потянулся лениво. Хандра давно уже грызла его, как и всегда, когда не было активных боевых действий. В такие дни становился бек ленив и апатичен, как вот сейчас, настроение было - хуже некуда, да еще и погода никуда - серый промозглый день, дождь, сырость. Приказать слуге позвать женщин? Тоже лень, да и какие-то некрасивые тут они… впрочем, может быть, вечером. Зря, зря он отправил вместе с раненым ордынцем Тайгаем и ту русскую девку, зря. Да, конечно, та знатного рода и девственна - за такую можно получить изрядный выкуп, выгодно продать, подарить нужному человеку. Красива дева: темные - но не черные - волосы, заплетенные в толстую тугую косу, сияющие, зеленые, как изумруды, глаза… вот, правда, тоща слишком, ну это не беда, откормить можно. А так - хоть куда дева. Сейчас бы пригодилась, хандру развеять.
Энвер-бек поскрипел зубами. Да, оно, конечно, выгодно такую иметь - все равно как деньги в кубышке зарыты, если что - взял да выкопал… в смысле - продал. Очень, очень хорошо понимал это турок, жизнь давно уже научила, да вот только… если б была эта девка сейчас, если б не отослал ее, то, шайтан с ней, плюнул бы на все да приказал привести на ложе. Если бы… Ладно, что уж теперь рассуждать.
Бек попытался заснуть - не спалось, выглянул на улицу - лил беспросветный дождь, и копыта везущих что-то лошадок разъезжались на прокисшей дороге. Пленники под присмотром Ичибея возводили навес для коней. Это хорошо, что не бездельничали. Внизу, над рекой стоял глубокий туман, изжелта-серый, прилипчивый, как кисель, чуть вдали был виден черный краешек леса, и больше - ничего, одна промозглая тягучая мгла. Если что и могло потешить в такой день душу, разогнать кровь по жилам, так это хорошая битва… ну или горячие страстные женщины.
- Эй, Ичибей, - позвал Энвер-бек, и старый слуга со смешными хрящеватыми ушами, бросив все дела, побежал к нему, смешно припадая на левую ногу.
- Приведи мне приличную женщину, Ичибей. Пэри! - приказал бек и убрался обратно в шатер - грустить в ожидании пэри.
Невольники утопли? Шайтан с ними, похоже - всех их придется убить. Если будет новое наступление - не тащить же их всех за собой? А отправить домой с оказией может и не выгореть. Да и ладно, будут новые победы, будут и невольники - красивые женщины, а не эти доходяги. Да, их нужно умертвить до начала наступления. Сегодня пусть работают, а завтра…
…- Приличную женщину… - отойдя от шатра, буркнул слуга. - Где ж ее тут найдешь-то? Все пэри эвон, у шатров эмира да Бекши-оглана пасутся, как же, там и веселье каждый день, и заработать можно не в пример лучше, чем тут. Нашего-то не больно жалуют - чужак, турок. А тащиться туда в дождь - пять… нет, шесть фарсахов… А ведь придется… Хотя…
Он вдруг заметил сидевших у соседнего костра девушек. Хоть и стар был Ичибей, да еще крепок и на зрение не жаловался. Увидал - та, что потолще, ничего девка, хозяину понравится, вот подружка ее - вряд ли, тощая, как драная кошка, кто ж на такую польстится?
Оглянувшись на шатер, Ичибей быстро направился к девушкам. Присев к костру, поздоровался учтиво:
- Счастья вам, девы.
- И тебе, дедушка. - Девки прыснули, и старый слуга даже обиделся - «дедушка»!
Но, не показав вида, улыбнулся.
- Ты! - Он показал руками на ту, что потолще, а значит - покрасивее, тощая женщина не может быть красивой. - Хочешь провести время в богатом шатре, в неге и холе?
Та аж подпрыгнула. В шатре, в холе да неге? Еще бы не хотеть! Уж куда лучше, чем уныло коротать время у вечно гаснущего костра, ожидая, пока вернутся из караула гулямы.
- А куда идти, дедушка?
- Погодь, не торопись, дева. - Ичибей шутливо погрозил пальцем. - Зовут-то тебя как?

Предыдущая страница 15 Следующая страница


Перстень Тамерлана 16

- Айгуль. А она - Юлнуз.
- Я тоже хочу в шатер да в холе и неге, - оживилась тощая.
Тьфу - безобразие, а не женщина. Тебя, кошки, только хозяину и не хватало.
Словно не замечая ее, старик поинтересовался у Айгуль, имеет ли та одежду получше да покрасивее.
- А как же не имею? - обиделась та. - Целый сундук, чай, в повозке. Сейчас переоденусь, сбегаю.
- Вот-вот, - одобрительно кивнул Ичибей, с удовлетворением глядя на толстые икры девушки. Ух и красива девка! Жаль, не мусульманка - огнепоклонница, да все они щеголяют премерзко открытыми лицами… Живот толстый, кожа складками - как приятно трогать руками, а уж грудь - огромная, как две сладчайшие дыни! Не то что у этой, тощей… Поди, и груди-то нет.
Тощая Юлнуз со вздохом отвернулась от старика. Похоже, не светили ей ни шатер, ни нега. Один только дождь, вымокшая повозка да грубые ласки невыспавшегося в карауле гуляма. А ведь лицом она была куда как лучше Айгуль: глазастая, с длинными черными ресницами и чуть выпирающими скулами, довольно миленькая даже, но вот фигурой не вышла. Не было в ней приятной восточному человеку полноты, да и грудь размером не вышла, торчали эдак какие-то прыщики, позор один, а не грудь. Хорошо, здесь, в войске, находились и на такую охотники, а кончится война - дома что делать? Где охочего мужика взять? Юлнуз снова вздохнула… эх, мужики, мужики, ничего-то вы не видите… может, ради вас только - не ради заработка - и моталась несчастная девчонка за наступающим войском в неуютной, продуваемой всеми ветрами кибитке, запряженной парою ишаков. Эх, мужики… Вот и сейчас не повезло. Айгуль вон зовут в шатер, где… в холе и неге, а она, Юлнуз, чем хуже? Впрочем, есть такие мужчины, что не только любовные страсти любят, а и занимательную беседу, а уж тут-то Юлнуз-ханум уж куда лучше Айгуль будет, гусыни глупой. Попытаться, что ли?
- Дедушка, а я много всяких историй знаю! И стихи…
Старик не реагировал, сидел, погруженный в свои думы, вот шайтан хрящеухии.
- Ну, я готова! - Вернувшаяся Айгуль распахнула длинный плащ из толстой, почти непромокаемой ткани, показывая свои толстые ляжки, туго обтянутые полупрозрачными шелковыми шальварами. - Идем?
Старик поднялся, и Юлнуз снова вздохнула, бросая завистливый взгляд на подругу. Они отошли от костра уже шагов на двадцать, когда хрящеухии вдруг обернулся - вот, проклятый старик! - спросил, якобы невзначай:
- Так, говоришь, много историй знаешь?
- И стихи, - всхлипнув, напомнила Юлнуз.
- Наверняка какие-нибудь похабные… - буркнул про себя Ичибей. - Ладно, идем. Переоденешься-то быстро? Или нет у тебя ничего?
- Как это нет… Да я… Да я мигом…
Разом повеселев, Юлнуз помчалась в кибитку, на ходу скидывая вымокшую одежду…
…Раничев устало уселся на землю. Прямо вот так, где стоял, в мокрую от дождя траву, не выбирая места посуше - он очень устал, таская на пару с Салимом тяжелые колья. Салим - тот вообще повалился на землю, словно сжатый серпом сноп - кажется, даже и уснул, нет, конечно же, просто закрыл на минуту глаза. Иван привалился спиной к только что вкопанному им самим же колу, в числе других поддерживающему крышу навеса. Можно было расслабиться - поганого старикана Ичибея вроде бы нигде видно не было. Э-э-э! Вот же он, гад, идет с кем-то…
Раничев потряс за плечо Салима. Тот перевернулся на спину, нехотя открыв глаза.
- Не лежал бы ты на земле, парень, - покачал головой Иван. - Спину застудишь. - Он вдруг оживился: - Ой, глянь-ка, кого наш крокодил притащил!
Важно вышагивая впереди, хромой Ичибей вел к шатру двух девиц крайне легкого поведения… Раничев даже засмеялся. Опа! Гетеры выбрались на охоту. Размалеванные, но уже потекшие, радостные - еще бы! Наверное, думают, что Энвер их щедро одарит, да как бы не так.
Одна - страшная, толстая, словно гиппопотамиха, вторая вроде получше… Ха, да это ж Юлнуз. Тоже, видать, решила подзаработать девчонка.
- Привет, Юлнуз, - негромко крикнул Раничев, когда сутулая спина Ичибея скрылась в шатре.
Девушка обернулась, улыбнувшись, весело подмигнула.
- Продажная тварь, - прошептал Салим.
- Не говори так и не осуждай никого зря. - Иван смотрел, как топчутся под дождем девушки, не решаясь войти в шатер без зова. - Не знаю, как толстая, а Юлнуз весьма неглупа.
- Зато страшная, как смерть.
- Ой, не скажи… Хотя конечно - на вкус да цвет товарищей нет. Так тебе, говоришь, тоже бегемотихи нравятся?
…Старый Ичибей угодливо поклонился хозяину:
- Привел, мой господин, самых красивейших женщин, еле нашел! Они и красивы, и знают много разных историй…
- Женщины? - оживился Энвер-бек. - Так где же они, что-то не вижу!
- Покорно ждут у шатра, - снова склонился в поклоне слуга.
- Так зови же!
Ичибей проворно выскочил наружу, махнул девчонкам:
- Пошли.
Те, делая вид, что смутились, мигом оказались в шатре, предварительно сняв плащи. Толстая луноликая Айгуль вышла вперед и призывно заулыбалась, выставив напоказ упитанные ляжки и тяжелую, едва скрытую полупрозрачной тканью грудь. Юлнуз, у которых таких прелестей не было, скромно стояла позади подруги, держа в руках вместительный кувшин с узким высоким горлом.
- Садитесь на ложе, гурии, - усмехнулся турок, наголо бритая голова его матово блестела в дрожащем пламени светильников.
- А он ничего, симпатичный, - оглянувшись, шепнула Айгуль, стараясь усесться как можно ближе к беку.
- А ты что жмешься в углу? - потеребил левый ус Энвер. - И что у тебя в кувшине - надеюсь, не вино, запрещенное Аллахом?
- Как раз вино, - скромно улыбнулась Юлнуз. - Не волнуйся, бек, я его тайно пронесла, даже твой ушастый слуга не увидел.
Энвер-бек вдруг засмеялся:
- Как ты назвала Ичибея? Ушастый? Ха-ха! Но вино… Куда вы меня толкаете, греховодницы? Я ж воин ислама!
- И воину ислама вино полезно, - усаживаясь рядом с Айгуль, авторитетно заявила Юлнуз. - Недаром сказано:

Отравлен день без чистого вина,
Душа тоской вселенскою больна.
Печали - яд, вино - противоядье,
Коль выпью, мне отрава не страшна.

- Ого! - поднял на нее глаза Энвер-бек. - Ты знаешь Хайяма? Впрочем, ничего удивительного… Сомневаюсь, правда, чтоб ты так же хорошо знала Коран.
- Мы не знаем Коран, уважаемый. - Юлнуз сложила на груди руки. - Наш бог - Заратуштра.
- О, Аллах, кого привел этот старый негодяй? - притворно возмутился Энвер - глаза его, однако, говорили совсем другое.
- Как жарко у тебя в шатре, о, господин любезный! - подала наконец голос Айгуль и медленно сбросила с себя одежду, оставшись в одних шальварах.
- А ты что сидишь? - Качнув тяжелой, налитой любовным соком грудью, она обернулась к подруге.
- Сейчас, - отозвалась та. - Вот только найду чаши… Не пить же прямо из кувшина!
- А что, ты и из кувшина можешь? - пощипывая за кончики грудей томно постанывавшую Айгуль, поинтересовался турок.
Юлнуз кивнула, сбрасывая одежду:
- А запросто!
Она лихо отхлебнула прямо из горлышка, на грудь ее, на живот, стекая к ямке украшенного небольшой жемчужиной пупка, упали рубиновые капли вина, подаренного обеим девушкам пьяным сотником Кызганом сразу же после взятия Угрюмова…
…День, дождливый и хмурый, пролетел быстро. Смеркалось, но дождь все не прекращался, так и лил целый день без перерыва, напоив влагой уже орошенную кровью землю. Оставшиеся в живых пленники с разрешения Ичибея забились под навес, к лошадям, с тоской взирая, как водопадом стекают с крыши мутные дождевые струи.
Раничев прислушался - из шатра доносились звон бокалов, девичий смех и сладострастные стоны. Однако гуляют. Иван завистливо сглотнул слюну. Он бы тоже предпочел сейчас сидеть в теплом шатре и пить вино в компании двух девиц. Смеркалось, как всегда в такую непогодь, - быстро. Маячил серым стогом шатер, а разведенные повсеместно костры давали не столько огня, сколько дыма.
Невольники уже спали, измученно прижавшись друг к другу, было тихо, лишь иногда, когда кто-нибудь шевелился, позвякивала цепь, да громко кашлял во сне Салим - видно, все-таки простудился парень. Иван и сам чувствовал себя не очень хорошо - вроде бы даже начинался насморк - зато испытывал большое нравственное удовлетворение - все-таки удалось провести охрану и организовать побег обреченных на смерть друзей. И ведь как здорово все прошло, спасибо Салиму, не подвел, все, как надо, сделал. Раничев улыбнулся, вспомнив ошарашенную физиономию Эльчена, с испугом глядевшего на заброшенную в болото шапку. Хорошо, что все так вышло. Теперь бы, как говорится, день простоять да ночь продержаться…
Что такое? Иван вздрогнул, услыхав, как зовет его тонкий девичий голос. Показалось? Нет… Вот - снова…
Он приподнялся, стараясь не греметь цепью, и увидел перед собой Юлнуз. Хрупкая фигурка ее была завернута в плащ. Тенью проскользнув от шатра, девушка уселась рядом с Раничевым.
- Воины? - предупредил тот.
- А, они все у костра, - отмахнулась Юлнуз. - Чувствуют, что хозяину не до них.
Иван кивнул, хотя и не все понял, не так хорошо он еще знал язык.
- Я ненадолго. - Девушка вдруг повернулась к нему, прижимаясь, и Раничев ощутил вдруг, что под плащом на теле ее больше совсем ничего нет. Эх, кабы не цепь…
- Слушай, - посмотрев на Ивана внезапно ставшими серьезными глазами, тихо произнесла Юлнуз. - Завтра вас, всех пленников, убьют. Понимаешь?
Иван напрягся. Уж эту фразу он понял. Переспросил:
- Убьют? Почему?
- Кто-то сказал беку, что скоро начнется наступление, - пояснила девчонка, еще сильней прижимаясь к Раничеву. - Тебе нужно бежать, я отомкну цепь.
- А колодки? - Иван шевельнул ногами, закованными в тяжелые дерева. Осторожный Ичибей подстраховался на ночь.
- Колодки? - Юлнуз вдруг всхлипнула. - Мне жаль тебя, Ибан!
- Не жалей раньше времени, - усмехнулся Иван, попытавшись погладить девушку по спине закованными руками. - А наступления никакого не будет. Войска эмира так простоят здесь до конца августа, потом повернут назад. Кстати - уже немного осталось. Можешь так и передать беку, когда…
- Когда предамся с ним радостям любви? - В глазах Юлнуз вдруг зажглась обида. - Бек даже не смотрит на мое тело, - пожаловалась она. - Он доволен Айгуль.
- Ну-ну, бывают в жизни обломы, - хохотнул Иван, неожиданно ощутив острую жалость к этой издерганной жизнью девчонке, еще ведь совсем молодой. - Сколько тебе лет, Юлнуз?
- Уже много. Восемнадцать. А еще ничего нет! - Вздохнув, девушка вытерла слезы.
Она ушла, поцеловав Ивана на прощание, и терпкий вкус ее еще долго оставался у того на губах, как привкус молодого вина.
…А дождь все лил, неутомимо и нудно, и казалось, не будет ему ни конца, ни краю. Лишь далеко-далеко за лесом, у самого горизонта, появилась, становясь все шире и шире, узкая голубая полоска. Где-то на болоте, за лесом, пронзительно…

Глава 14
Плато Устюрт - Туранская низменность. Ноябрь 1395 г. НЕЖДАННАЯ ВСТРЕЧА

Из всех, ушедших в бесконечный путь,
Сюда вернулся разве кто-нибудь?
Так в этом старом караван-сарае
Смотри, чего-нибудь не позабудь.
Омар Хайям

…кричала выпь. Крик этот Иван вспомнил через несколько месяцев, когда караван бухарского купца Махмуда Фаязи шел к болотам близ устья Джейхуна. Тут, в камышах, тоже кричали выпи. Только камыши были другими - толстыми, упругими, блестящими , из них выходили неплохие копья и отличные флейты.
Вот, чуть в стороне от болота, мелькнул рыжий хвост лисы, высоко в небе парит коршун. Было довольно прохладно, и купец - толстый рыжебородый крепыш в чалме и стеганом ватном халате, - сидя верхом, кутался в теплое одеяло из грубой верблюжьей шерсти. Он не спал уже, несмотря на раннее утро - меж щелистых отрогов плато струился туман, ниже, у болот, превращаясь в совсем плотную, почти непроглядную желтовато-бурую завесу.
Места были глухие, гиблые, хоть и поспокойней стало здесь со времен владычества Тимура, однако нет-нет -- да и пошаливали бродячие шайки-джетэ, грабили караваны, нападали на постоялые дворы вдоль дорог, не брезговали и разорить крестьянскую хижину. Самой известной была банда Кучум-Кума-нойона. Кучум-Кум - Кучум-Песок, Песчаный Кучум - так его прозвали за то, что уже третий год не могли поймать его отряды Тимура, казалось -- все уже, загнали - ан нет, утекал Кучум со своими людьми, словно песок между пальцев. Одно слово - Кучум-Кум. Ну а нойон - князь - это он уж сам придумал, никаким князем Кучум не был, даже и близко к любой аристократии не стоял, говорили, что еще лет шесть назад был Кучум трепальщиком хлопка в Ургенче, а потом, после сожжения города Тимуром, ускользнул, собрал шайку и начал грабить всех, кто под руку попадется. Так пока и не давал покою караванщикам, видно, у Тимура руки до него не доходили пока, ну как же, есть дела поважнее - сжечь Елец, разграбить Кафу, да еще вот Сарай-Берке хорошо бы разрушить…
Купец поежился под порывами холодного, пронизывающего до самых костей ветра, закутался поплотней в одеяло, оглянувшись на караван, кивнул стражникам - пора поднимать людей и верблюдов, еще немного - и покажутся впереди благодатные воды Джеихуна. Там и караван-сарай, к вечеру, глядишь, и доберутся, если сейчас спать не будут, да и в пути прибавят шагу.
Караван поднимался. Забегал караван-баши, охранники подстегивали плетками невыспавшихся от холода рабов. Хороший удар получил зазевавшийся Салим, а вот Ивану удалось-таки увернуться.
- Вот. - Не обращая никакого внимания на боль от удара, Салим горделиво взглянул вокруг. - Скоро и родные места. Совсем скоро.
В выцветшем бледно-синем небе кричал коршун, позади, и слева и справа от болот, тянулась унылая серая земля, покрытая верблюжьей колючкой и чахлыми кусточками саксаула.
Все же Раничев, как и Салим, был рад, что длительное путешествие их подходило к концу. Три тысячи километров! Ну, пусть даже поменьше. На машине-то утомишься ехать, а тут пешком. Слава богу, весь этот кошмар скоро закончится. Труден был путь, тяжел, временами даже невыносим - Ефим с Авраамкой-писцом точно бы померли, не выдержали, хорошо - удалось помочь им бежать. Где-то они теперь?
Иван грустно вздохнул. Ефим Гудок, скорее всего, подался в Москву, в ватагу Семена, а Авраам - шут его знает. Может, тоже в Москву, а может, и в Переяславле завис, при дворе Олега Ивановича, рязанского князя. Всякое может быть, если не попались по дороге под шальные стрелы гулямов. Ну, дай бог выбраться.
Раничев вдруг с удивлением поймал себя на мысли о том, что все больше думает именно об этом времени, об этих, живущих сейчас людях, и все меньше вспоминает музей, «Явосьму», Владу… Интересно, где сейчас Евдокия, боярышня зеленоглазая? Должна бы уже быть в Самарканде, в богатом доме бека Энвера. Интересно, кем ее сделает бек, когда вернется, - простой наложницей? Младшей женой? Или - продаст, проиграет в кости, подарит кому-то? Что ж, хозяин - барин.
Иван ощутил вдруг приступ острого стыда за то, что так и не смог помочь девушке, вот не удалось - и все, хоть ты плачь! Одно хорошо - хоть не убили, жива… впрочем, и это нельзя сейчас утверждать точно, такое уж время…
Оживший после ночного холодного сна караван медленно огибал болото, пользуясь старой караванной тропой, круто заворачивающей к югу, к Джейхун-реке, или - Амударье, как привык Раничев. Дней через десять-пятнадцать должен показаться Ургенч, или что там от него осталось после сожжения Тимуром. С утра холодало, где-то плюс пять - плюс десять, но днем, как уже по опыту знал Иван, изрядно-таки потеплеет и станет вполне терпимо, только вот сейчас выдержать, завернуться поплотней в одеяло, гад купец, пожадничал, выдал рабам этакое старье все в дырах, сволочь - одним словом… Хотя хорошо, конечно, что попался он на глаза Энвер-беку, тот и сплавил с ним по пути оставшихся в живых невольников, так бы, наверное, убил, похоже, не верил он в особые таланты предсказателя-Раничева, не верил, но очень хотел бы верить, уж больно понравились ему слова Ивана о судьбе Баязида-султана.
Они шли без перерыва, до самого вечера. Светило в глаза низкое пустынное солнце, и в самом деле стало значительно теплее, Раничев повеселел, развернул одеяло, насколько смог связанными руками, хорошо хоть не надели на шею тяжелую колодку, а ведь могли бы, да так и делали на ночь, ну а без нее что ж, идти можно. Иван даже принялся насвистывать что-то из «Бони М», что-то такое, веселое, «Распутина», что ли…
- Все свистишь? - буркнул ему в спину шагающий позади Салим. - Мы ведь уже почти пришли. Надо бы бежать попытаться.
Раничев насторожился:
- Думаешь, пора?
- Самое время. Представится случай, и… Ужу тебя-то опыт богатый.
Иван тихонько засмеялся. Ну да, представится случай. Если б это было так просто. Да и куда здесь бежать? Одни пески кругом. Гладко было на бумаге…
…Караван-сарай возник на пути внезапно, вырос будто из-под земли глинобитным забором и двумя чахлыми карагачами. Он был пуст - не сезон, это Махмуд припозднился , и хозяин, плешивый старик в замызганном старом халате, кланялся, улыбаясь, завидев караван еще издали. Все домочадцы его - трое тощих парней с впалыми щеками и несколько закрытых паранджой женщин - тоже вышли приветствовать гостей и, стоя у ворот, кланялись.
- Гость в дом - радость в дом, - кланяясь, зазывал караван-сарайщик. - Ночлег у горящего очага, холодный шербет и кебаб из молодого барашка - что еще нужно усталому путнику? А у меня лучший кебаб в округе, это вам всякий скажет. - Старик просто лучился желанием угодить. Этакий рахат-лукум в чалме и халате.
- Вообще-то люди хвалят караван-сарай Абу-Карима… - не слезая с верблюда, задумчиво пробормотал Махмуд Фаязи.
Старик всплеснул руками:
- Вах! Да отсохнет язык во веки веков у того, кто так говорит! У скупого Абу-Карима, да простит меня Аллах, не караван-сарай, а пристанище иблисов! Кого там только нет - всякой швали, вот у меня здесь совсем другое дело - просторно, чисто.
Стараниями Салима кое-что понявший из его речи Раничев усмехнулся. Ну насчет того, что просторно, еще, наверное, можно было бы согласиться, и то как посмотреть. Но вот что касаемо чистоты… Тут хозяин, пожалуй, погорячился. Грязные, снующие по двору куры, давно не чищенный котел, подвешенный над чадящим очагом, тараканы, размером чуть ли не с палец - все это мало соответствовало представлениям Ивана о чистоте. Впрочем, ни хозяина, ни, похоже, и купца это отнюдь не смущало. Смущало другое - цена. Выслушав старика, Махмуд соизволил слезть наконец с верблюда и с азартом принялся торговаться. Владелец караван-сарая требовал от караванщика три дирхема… или динара… Раничев точно не расслышал, понял только, что речь шла о деньгах. Купец, с ужасом в глазах, повторил запрошенную стариком цифру каждому караванщику, исключая, пожалуй, только рабов, и караванщики, услыхав названную сумму, осуждающе трясли бородами и ахали. На взгляд Ивана, торг продолжался довольно долго и нудно, пока наконец обе договаривающиеся стороны, устав препираться, не ударили по рукам. На чем они сошлись, Раничев не расслышал, да, честно говоря, не особенно-то это его и интересовало. Внутри караван-сарай выглядел еще непригляднее, чем снаружи. Впрочем, рабов внутрь и не пустили - они просто выгрузили туда личную поклажу купца. Само помещение караван-сарая, сложенное из необожженного кирпича, видимо, предназначалось для почетных гостей, все остальные - погонщики ослов, невольники, прибившиеся к каравану дервиши, должны были ночевать в тростниковой пристройке.
- Спасибо и на этом, - мрачно усмехнулся Иван. - Могли б и в поле оставить.
- Хорошо! - Салим радостно подмигнул ему. - Можно будет попытаться бежать. Бежать… Куда вот только? Впрочем, Салим местный, наверное, знает - куда.
Пронеслись - не заметили - сумерки, быстро наступила ночь, настоящая азиатская ночь, черная и непроглядная, лишь только звезды перемигивались в небе, да серебрилась любовная планета Венера, поместному - Зухра.
В пристройке их, в общем-то, набралось не так и много, десятка два, из которых половина рабов. Махмуд Фаязи был человеком весьма предусмотрительным и осторожным - на ночь рабам надели на шеи колодки.
- Вот, мать вашу, - тихо ругался Иван, знал - будешь возмущаться громко, тут же получишь палками по бокам. А не хотелось.
- Ну и как мы теперь сбежим? - язвительным шепотом осведомился он у погрустневшего Салима.
- Как-нибудь, - встрепенулся тот. - Может, дервишей попросим… но не сейчас, позже, когда все уснут.
Раничев хотел было осведомиться, кого же это отрок намерен просить, ежели все уснут, да промолчал, ну его в баню, этого Салима, что-то не то он в последнее время болтает, видно, дает себя знать близкая родина.
Где-то внутри караван-сарая негромко заиграла лютня с одной струной. (Дутар, как пояснил Салим.) Уныло так, тянуче, грустно. Раничев с детства не терпел восточной музыки - только повеситься под такую. Вот воют на одной ноте. Нет чтоб какой-нибудь блюз сыграли - тоже грустно и заунывно, но хоть не так упаднически тоскливо.
Иван так и не мог уснуть из-за этой навязчивой поганой мелодии, ну сколько ж можно издеваться? А другие ничего - спали - погонщики ослов, парни с лицами цвета усохшей глины и явно не отягощенные излишними признаками интеллекта - даже пытались подпевать в меру своих убогих вокальных способностей. Мычали что-то, словно коровы на бойне.
Раничев тоже напел вполголоса на восточный лад:
- Аи эм э диско дансер. - Поиздевался: - Джими, Джими, ача!
Потом не выдержал, плюнул. А погонщики ослов в унисон закивали башками:
- Хорошо поешь, вах!
- А чего ж нам, скоморохам, не петь? - по-русски откликнулся Иван, правда, в дальнейшую беседу не вдавался - на фиг, пусть уж лучше спят. Да и язык его еще оставлял желать лучшего, а Салим, гад такой, дрых уже давно без задних ног, свесив голову на колодку. А может, и не дрых, может, притворялся, что дрыхнет.
Дождавшись, когда все уснут, Раничев потряс парня за колодку:
- Эй, Салиме… Спишь, что ли?
Юноша не отозвался, видно и в самом деле спал.
Ну дела… То бежать зовет чуть ли не сейчас же, а то - спит себе так, что пушкой не разбудишь. Ну и черт с ним, пусть спит, все равно в колодках бежать весьма затруднительно.
Дутар - или что там это было - вскоре умолк, и над караван-сараем повисла тишина, ощущаемо гнетущая, словно ее можно было запросто потрогать руками. Лишь где-то далеко выли волки. Или - шакалы? Нет, шакалы, кажется, не воют. Вот кто-то вдруг кашлянул, ругнулся - кажется, будто бы над самым ухом; Раничев вздрогнул и только потом догадался: а купец-то не дурак, выставил часовых.
Интересно, сколько? Уж, во всяком случае, не менее двух. Вот и убеги тут!
Иван услышал, как часовой что-то спросил, уловил отдаленный ответ. Да, похоже, что двое. Скрипнула дверь караван-сарая. Хозяин - судя по старческому дребезжащему голосу, это был он - что-то быстро спросил охранников. Что-то говорил про вино. Предлагает выпить? Это мусульманам-то, да еще караульным? А те, похоже, соглашаются, ну, блин, стражнички… Идут куда-то - со двора донеслись шаги - а ведь, похоже, зашли за пристройку. Ну да, вот и остановились как раз напротив Раничева. Послышалось бульканье, потом тот же стариковский голос поинтересовался:
- Ну как?
- Спасибо, дядюшка Кышгырды. Хорошее у тебя вино, в такую-то стужу не грех и полечиться.
- Так я ведь и говорю - для здоровья только. Ну зови напарника, пока хозяин ваш не проснулся.
- Али, эй, Али!
Снова гулко прозвучали шаги: кто-то нетерпеливо пробежал по двору.
- А, Али… На, Али, пей.
Стражник начал шумно хлебать вино… и вдруг подавился, охнул. И второго что-то тоже не было слышно. Зато послышалось конское ржание. Словно бы кто-то выезжал со двора… Кто-то? Раничев напряженно прислушался, одновременно пытаясь разбудить Салима:
- Эй, вставай… Да проснись же! Похоже, тут интересные дела творятся.
- Скачи побыстрее, Карим, - донесся со двора приглушенный голос хозяина. - Скажи, все готово, пусть скачут скорее.
Еле слышно заскрипели ворота, и топот копыт затих где-то вдали.
- Что? Что такое? - проснулся наконец Салим.
- Сам пока не знаю, - пожал плечами Раничев, вернее, попытался пожать - с тяжелой колодкой на шее сделать это было затруднительно. - Посмотрим.
Долго ждать не пришлось. Словно волки, ворвались на двор взявшиеся неизвестно откуда всадники. Молча ворвались в дом… Несколько человек с факелами в руках заглянули в пристройку:
- А ну, выходите! - с угрозой в голосе приказал один из них, высокий, в пышной лисьей шапке и малахае. В руках он сжимал обнаженную саблю. Со страхом глядя на него, все обитатели пристройки - погонщики ослов и дервиши - поспешно вышли во двор.

Предыдущая страница 16 Следующая страница


17 Андрей Посняков

- А вы что же? - Воин в лисьей шапке взмахнул саблей.
- А мы - рабы, - нагло откликнулся Салим. - Мы не можем - привязаны. Да и колодки.
- Саюк, развяжи их, - убирая саблю, кратко приказал воин.
Во дворе уже собрались все караванщики, те из них, кто был еще жив. На земле, прямо у выхода со двора, валялись исколотые копьями трупы - Иван узнал купца Махмуда, нескольких его помощников и воинов. Вокруг выстроенных в две шеренги пленников толпились вооруженные саблями и копьями коричневолицые воины в странных длинных одеждах, похожих на монашеские рясы. Посреди них возвышался на белом коне предводитель - ничем не приметный человек с короткой бородкой и бегающим взглядом мошенника. В пластинчатом панцире поверх полосатого - желтого с зеленым - халата, в богато расшитом плаще, при сабле, он производил скорее смешное, нежели зловещее впечатление, словно бы посадили на коня обычного конторского клерка, нахлобучили лисью шапку да сунули в руки саблю.
- Я - Кучум-Кум, - уперев руки в бока, важно представился он. - А вы теперь - мои рабы, и, если не подчинитесь, будете умертвлены страшной казнью. - Кучум-Кум усмехнулся. - Сейчас мы поскачем отсюда, а вы - все вы - побежите за нами, ну а уж кто отстанет… - Он красноречиво провел ребром ладони по горлу.
- Вот и освободились, - желчно шепнул Раничев Салиму на ухо. - Почти…
Еще засветло банда Кучум-Кума убралась довольно далеко от дороги, недавно появившейся в здешних местах волею Тамерлана. Они скакали остаток ночи и начало дня, и столько же времени бежали вслед за конями и нагруженными верблюдами несчастные пленники. Кто-то не выдержал, упал… Их отрезанные головы тут же нацепили на пики - в целях устрашения остальных. Помогло - никто уже и не дергался.
…Когда красное, чем-то похожее на отрубленную голову солнце поднялось достаточно высоко, Кучум-Кум сделал привал. Пленников даже напоили солоновато-горькой водой из бюрдюков - неслыханный гуманизм. Потом подняли пинками - вперед. И снова потянулся под ногами бесконечный грязно-серый песок, перемежаемый кустами саксаула и колючкой. Даже Раничев уже несколько выдохся, что ж говорить об остальных - пара мелких торговцев из Касансая держались из последних сил.
…Иван попытался рассуждать логически. Нет, вряд ли Кучум-Кум имеет базу слишком уж далеко. Это ему невыгодно - невозможно быстро налететь и так же быстро скрыться. Значит - пристанище банды где-то здесь, рядом, быть может, за тем холмом… или барханом, как правильно?
Раничев оказался прав - за невысоким холмом показался оазис с высокими деревьями, узеньким, выложенным аккуратными камнями арыком, колодцем, и несколькими глинобитными хижинами. Похоже, именно к этому кишлаку и направлялись бандиты.
Навстречу им выскочили всадники на быстрых конях, узнав своих, приветственно замахали саблями. Кучум-Кум улыбнулся.
Пленников поместили в глухом сарае, откуда вскоре выпустили для осмотра. Кучум-Кум не тратил зря время и средства - едва оправившись от ночного успеха, велел тщательно осмотреть пленных. Всех заставили раздеться, сам курбаши, сидя во дворе на помосте, лично указывал им плеткой направо или налево. Справа собрались наиболее сильные, в их числе и Салим с Раничевым, слева - совсем уж исхудавшие, еле державшиеся на ногах дервиши… Их тут же убили, заколов копьями - Кучум-Кум не любил возиться с никуда не годным товаром. Остальных поместили в глубокую земляную яму, остро пахнущую нечистотами. Вытащив лестницу, заботливо накрыли глухой деревянной крышкой - чтоб не простудились, ежели вдруг пойдет дождь. К вечеру сбросили несколько лепешек и бурдюк с водой.
- Ну наконец-то мы почти дома, - толкнув в бок Салима, пошутил Раничев. - Ты лепешку-то всю не грызи, дай часть вон тому, дохленькому, похоже, ему совсем не досталось… я тоже с ним поделюсь.
Иван исподлобья обозревал соседей: всего пленных было около двух десятков, точнее - восемнадцать: шестеро погонщиков ослов, два касансайских торговца - как решил Раничев, наиболее интеллигентные здесь люди: уцелевшие дервиши, невольники, слуги.
- Ва, Алла! Что они с нами сделают? - сложив руки у груди, громко стенал один из погонщиков.
Раничев его поддержал, снова толкнул локтем Салима:
- И в самом-то деле - что?
- Ну ясно что, - грустно отозвался тот. - Как обычно - продадут какому-нибудь купцу, откуда-нибудь издалека, скажем, из Ирана или Балха, вот он нас туда и угонит.
- Всего-то? - Иван ухмыльнулся. - А я-то думал. Так для нас с тобой ничего и не изменилось. Как были рабами, так и остались.
Салим, резко повернувшись, ожег его взглядом.
- Ошибаешься, друг мой, - желчно произнес он. - Мы с тобой пока были лишь пленниками, не рабами.
- А какая разница?
- Увидишь.
Увидеть пришлось уже завтра. Кучум-Кум - как заметил Раничев, он вообще отличался довольно практичным складом ума - решил не томить зря в яме рабочую силу, а использовать по прямому назначению, сиречь - для работы, а именно - для выкапывания нового арыка. Казалось бы, дело нехитрое - бери больше, кидай дальше, - но весьма трудоемкое и требующее специфических навыков. А без них руки практически всех - кроме одного невольника-к концу первого же рабочего дня быстро покрылись кровоточащими мозолями.
- Завтра же зарублю охранника лопатой! - оглядывая собственные ладони, мрачно произнес Салим.
- Если он раньше не снесет тебе голову саблей, - усмехнулся кто-то.
Впрочем, назавтра оказалось легче. То ли приноровились, то ли все равно стало - но дело шло быстрее и утомлялись вроде бы меньше. Сам курбаши, проезжая на коне мимо выкопанного пленными русла, довольно щурился. Шутил даже:
- Может, мне их вообще не продавать? Здесь землекопами оставить.
Окружавшая его свита угодливо смеялась. Так и стали жить. Раничеву, правда, не очень нравилось, все ругался:
- Вот басмачи проклятые!
Салим не знал -- кто такие басмачи , но с общим настроением Ивана был согласен полностью. Снова заканючил: бежать надо. Надо-то надо, да ведь попробуй выберись из ямы! Один путь оставался - сбежать во время работ. Но и тут - как повезет, да и куда бежать? С тех пор как Салим покинул Ургенч, прошло больше шести лет - сколько ему тогда было? Лет девять? Десять? И что он тут мог помнить? Ургенч? Так Ургенч был тогда полностью сожжен и разрушен, и даже если и восстановлен за эти шесть лет, так все равно - это уже совсем другой город. Так что к утверждениям парня следовало относиться с опаской, да тот и сам понимал это - не лез с конкретными предложениями.
По здравом размышлении Иван решил немного обождать с побегом - для начала присмотреться, составить хоть какое-то представление о том, что их окружало. Сам оазис - назывался он незамысловато: Ак-Кудук - Белый колодец, колодец и в самом деле был выложен белым камнем - представлял собой обычное для тех времен поселение - мечеть с небольшим минаретом, десяток домов, глинобитных, с плоскими крышами, окруженных глухими заборами дувалами и деревьями - Раничев узнал яблоню и вишню. Правда, точно утверждать бы не решился, но уж очень похожи были окружавшие дома деревья на яблоневые сады. Где-то поблизости протекала река, скорее всего Амударья - Джейхун, как ее еще называли, арык не мог тянуться слишком уж далеко - сил бы не хватило выкопать, а потом поддерживать его в рабочем состоянии, пользуясь дренажем, заслонками и всем прочим.
Вдоль реки, наверное, и можно было двигаться в случае побега, только вот куда? Вверх или вниз по течению? Вверх - Аральское море, вниз - Ургенч и прочие города, собственно - Мавераннагр, область между Амударьей и Сырдарьей. Центральные земли империи Тимура. И - допустим, удастся бежать - что потом? Куда идти, как легализоваться, вообще - что делать? Пока - одни вопросы…
Пользуясь любой возможностью, Иван внимательно присматривался к жителям оазиса. Почти все их молодые родственники - ясно - состояли в банде Кучум-Кума, остальные занимались обычными крестьянскими делами - разводили сады, сеяли зерновые, пасли небольшие отары овец. Ну, и при всяком удобном случае помогали банде - собирали на базарах сведения, передавали информацию, поставляли фураж - за что имели постоянную благодарность от курбаши, выражавшуюся не только в защите от конкурирующих шаек, но и в предоставлении бесплатной рабочей силы - пленников.
Как успел заметить Раничев, Кучум-Кум отличался осторожностью, не зарывался - крупные нападения были не частыми, и готовились к ним тщательно. Наверняка в доле с курбаши были все или почти все хозяева ближайших караван-сараев, и не приходилось сомневаться, что значительная часть добычи шла на подкормку нужных чиновников, местного значения, разумеется, вряд ли влияние Кучум-Кума распространялось дальше ближайшей округи.
…Утро начиналось с пронзительного крика муэдзина, впрочем, он кричал пять раз в день, призывая правоверных к намазу. После скудного завтрака - лепешка и немного воды - пленников - тех, кто еще мог стоять на ногах, - разводили на работы, не отличавшиеся особым разнообразием: дренаж арыка и добыча глины. Охрана, приставляемая на время работы к невольникам, все время менялась - курбаши был весьма неглуп - разговаривать с пленниками басмачам (так их упорно именовал Раничев) запрещалось под страхом наказания плетьми. Разрешались только простые, необходимые для организации работ фразы: «Стой. Иди. Работай лучше, или я ударю тебя палкой».
В том, что касалось дисциплины, курбаши проявлял себя жестоким деспотом - на глазах Ивана отказавшегося работать парня забили плетьми до смерти. И так наказывали за малейшую провинность - не так посмотрел, перемолвился с кем-нибудь словом во время работы, не опустил глаза в землю при встрече с предводителем шайки. Опытный Раничев старался зря не нарываться, а вот Салим все-таки не выдержал - оттолкнул вдруг нежно погладившего его по плечу стража. Отрок тут же отведал плетей, больно, но не смертельно, так чтоб мог работать, а любвеобильный страж просто исчез, и больше его никто не видел.
- Если вам нужен мальчик-бача, скажите мне, и у вас будет. Только не якшайтесь с червями, - услыхал как-то Иван, с охапкой тростника на плечах проходя мимо помоста, сидя на котором с большой пиалой в руках Кучум-Кум наставлял свое почтительно внимавшее воинство.
- Я ли не делаю все для вас? - Повысив голос, курбаши продолжал воспитательную беседу. - Я ли не приношу достаток вашим семьям? Почти у всех у вас уже есть жены - хорошие, достойные и работящие девушки - а если вам их мало, я предоставлю вам молодых красивых наложниц… Вот, клянусь Аллахом, хоть завтра же отдам на всех урусутскую красавицу Едоку! Только не поступайте, как сделал несчастный Кызым, которого мне тоже жаль… но ведь судьба всех остальных куда дороже! А что будет, если вы будете вести разговоры с рабами? Что возомнят о себе эти подлые ленивые черви? Будут ли спокойно работать или в головах их возникнут нехорошие мысли?
Дальше Иван не слышал, и так подозрительно долго складывал в кучу принесенный тростник. Молодец курбаши - ловко подсластил пилюлю. Казнил за ослушание одного из своих - а остальным, чтоб не роптали, пообещал девку. Кстати - урусутскую красавицу - русскую, значит. Скоре всего, из Ельца, а может быть, из Угрюмова… Нет, из Угрюмова вряд ли, похоже, там всех перебили.
Закончив воспитательную беседу, Кучум-Кум махнул рукой, и вся банда, запрыгнув на лошадей, вмиг унеслась куда-то, словно ее и не было. Только поднятая копытами пыль медленно оседала на землю.
- Иди сюда, раб! - услыхал вдруг Иван у себя за спиною. Обернулся, склонился почтительно: слушаю, мол, и повинуюсь.
Согбенный противного вида старик с раздвоенной бородой и изборожденным морщинами лицом цвета глины - управитель личного хозяйства Кучум-Кума - манил Раничева грязным крючковатым пальцем.
- Урусут? - поинтересовался старик. Иван кивнул.
- Якши. Значит - плотник. - Старец довольно захохотал.
Почему все русские обязательно плотники, Раничев так и не понял, но на всякий случай снова кивнул, дескать, да, плотник. А похоже, запрет на общение с пленными здесь распространялся вовсе не на всех! Были, оказывается, и избранные.
- Понимаешь язык? - прищурившись, поинтересовался вдруг старец.
- Немного.
Раничев не стал слишком лукавить - старик производил впечатление хитрого человека.
- Молодец, не врешь, - похвалил бандитский наперстник. - Иди в дом.
Иван послушно пошел вслед за старцем. Изнутри жилище курбаши выглядело куда приличней, нежели снаружи: бронзовые светильники, ворсистые ковры на полу и стенах, даже отопление - кан - в виде кирпичного выступа по периметру комнат. Через кан, нагревая помещение, проходил горячий дым, и в доме было тепло, если не сказать - жарко.
Пройдя через несколько расположенных анфиладой комнат, старик и идущий следом пленник вышли во внутренний дворик, маленький и уютный, усаженный небольшими деревьями и аккуратно подстриженными кустами. Курбаши был не дурак красиво пожить! Дом , снаружи казавшийся маленьким, охватывал дворик буквой «П», вдоль выходящих во двор стен тянулась крытая галерея, поддерживаемая резными столбами - неслыханная роскошь в здешних местах. Один из столбов подгнил и лежал на земле, рядом с выходом из дома.
- Заменишь. - Старик кивнул на несколько кольев, сложенных штабелем под кустами. - Вот инструмент.
Раничев увидел рубанок и лопату.
- А топор? - сразу же спросил он.
- Топор тебе не понадобится, - с усмешкой ответил старик. - Бревно уже отесано. Работай! Сделаешь хорошо - получишь горячий кебаб.
Иван низко поклонился.
Полностью попирая местные нравы, старик не остался пристально наблюдать за работой невольника, а, походив по двору, скрылся в доме. Хотя кто знает, может, и наблюдал откуда-нибудь из укромного места? Сам , иль кого приставив. Да, наверное, так и было.
Поплевав на руки, Иван вытащил тяжелое бревно из штабеля и взял рубанок. Работа спорилась - рубанок играл в руках Раничева так, что любо-дорого было смотреть, как летят вокруг пахучие золотистые стружки. Старик - ага, значит, и вправду, наблюдал! - выйдя во двор, осмотрел яблони, поцокал языком, повернувшись, что-то одобрительно буркнул и снова скрылся в доме. Иван не обратил на него внимание - работа неожиданно захватила его, вот уж никогда не думал, что ему так понравится плотничать, к тому ж и опыта-то почти никакого нет. Однако это все же лучше, чем таскать камыш, рыть арык или месить глину.
Из дому вышла какая-то женщина в черной накидке, закрывающей лицо, и коротеньких, торчащих из-под накидки шальварах. С большим глиняным горшком в руках, босая - видимо, рабыня или младшая жена курбаши - она осторожно прошла по двору к яблоням и, присев, принялась обмазывать стволы какой-то пахучей маслянистой жидкостью Видимо - от вредителей. Раничев краем глаза увидел ее, но особого внимания не обратил, а вот женщина… А вот женщина вдруг пристально посмотрела на него и даже чуть приподняла чадру… И, схватившись за сердце, медленно осела на землю.
- Зачем ты выпустил во двор эту змею, Умар? - послышался вдруг где-то рядом истошный женский крик, переходящий в визг. - Она должна сидеть на цепи в яме, дожидаясь, когда ее отдадут воинам.
- Я думал, пусть эта змея хоть немного принесет пользу, госпожа, - оправдывался выбежавший во двор старик. На него, с увесистой колотушкой в руке, наступала высокая и, видимо, очень сильная женщина в шитой серебряными нитками чадре, атласных шальварах и зеленого сафьяна туфлях с загнутыми кверху носами.
- Ты - думал? - не унималась женщина. - Да ты, Умар, я смотрю, совсем выжил из ума от старости! Эй, потаскуха! - Она повернулась к яблоням. - А ну иди сюда, тварь!
Девушка покорно подошла. Жалкая, дрожащая, босая. Встала молча, сложив руки перед собой.
- Что молчишь, сучка? Как надо отвечать?
- Слушаюсь и повинуюсь, госпожа Фатьма, - тихо промолвила девушка.
- Вот так-то! - Фатьма уперла руки в бока. - Ух, гадина. И еще надела чадру, как правоверная. Ну уж нет, ходи так…
Одним мощным движением разгневанная женщина сорвала с несчастной накидку, темные волосы упали на лицо девушки, словно водопад с высокой кручи.
- Что стоишь, тварь? - Она резко ударила девчонку колотушкой по плечу. Та, вскрикнув от боли, схватилась за руку.
- Кричишь, беременная верблюдица? - Фатьма, похоже, распалялась все больше. - Ухх!!! А ты, Умар? - Она вдруг обернулась к старцу. - Привел раба, вместо того чтобы сделать все самому? Не боишься хозяйского гнева? Стоило Кучум-Куму ехать, как ты… Нет, видно, и тебе придется отведать палки.
- Не погуби, госпожа! - Старик повалился в пыль.
Пылающая гневом Фатьма возвышалась над ним, словно разъяренная кобра, не знающая, в кого бы выпустить яд.
- Не погуби? - Перешагнув через распластавшегося на земле Умара, Фатьма подошла к девушке. - Что это на тебе надето, тварь? Ха! Да никак мой старый лиф… ну да, зеленый, с цветами. А ну-ка, снимай!
Испуганная девчонка покорно сняла верхнюю часть одежды, оставшись в одних куцых шальварах. Левой рукой протянула лиф хозяйке, правой прикрывая обнаженную грудь. Отбросив протянутую одежду в сторону, Фатьма нехорошо ухмыльнулась:
- Кого стесняешься, сучка? Ага… - Она вдруг обернулась на старика. - Вставай-ка, Умар, хватит валяться. Хочешь отпробовать эту змею до того, как ее отдадут воинам?
Полуголая девушка стояла, низко склонив голову, падающие вперед темные волосы ее закрывали грудь. Похоже, она не очень-то понимала, о чем идет речь. Не очень-то понимал это и Раничев, решив по возможности не вмешиваться в чужие разборки.
- Склонись, - властно приказала девчонке Фатьма.
Та наклонилась. Хозяйка, подойдя к ней еще ближе, провела рукой по спине и вдруг, быстро спустив с девчонки шальвары, обернулась к Умару:
- Что же ты стоишь, слуга? Иль не хочешь? Старик быстро скинул штаны…
Почуяв неладное, девчонка вдруг встрепенулась и попыталась было убежать, да Фатьма схватила ее за шею:
- Куда, тварь? Быстрее, Умар, быстрее! Я же не могу держать ее всю твою жизнь.
Раничев поднял с земли лопату… Умар с кряхтеньем пристроился сзади… Девчонка с криком дернулась из последних сил и, оставив в руках Фатьмы клок выдранных с корнем волос, вырвалась из ее крепких объятий. Упав на землю, вытянулась, схватив валявшуюся колотушку, и изо всех сил ударила хозяйку по голове, та упала, потеряв чадру и обливаясь кровью.
Умар вдруг заверещал и вытащил нож…
Ххэк!!!
Раничев опустил лопату на его шею. Повернулся к девчонке:
- Бежим!
Та покачала головой:
- Нет, Иван. Моя жизнь уже кончилась. Лучше б мне умереть тогда…
Раничев убрал волосы с заплаканного девчоночьего лица… Да-а… Вот так встреча! Хотя… можно было б догадаться и раньше, да Иван как-то не придал значения словам курбаши об урусутской рабыне, да и здесь поначалу не особо-то всматривался. Евдокся… Милая боярышня, вот как с тобой обошлась злодейка-судьба! Да лучше б и вправду было тебе погибнуть во время штурма Угрюмова или чуть позже, под острыми саблями гулямов Энвер-бека. Однако рассуждать об этом теперь было некогда…
Схватив выроненный стариком нож, Иван принялся яростно ковырять ржавые цепи. Удалось… Не сразу, но удалось перешибить сочленения, правда не кинжалом - лопатой.
- А теперь - быстро отсюда… Ну, чего стоишь? Евдокся по-прежнему стояла недвижно, из потускневших глаз ее беззвучно лились слезы.
- Иди же!
Никакого толку! Если так и дальше пойдет… Раничев приподнял голову девушки за подбородок и закатил ей пару оглушительных пощечин.
- Ну, перестала реветь? - жестко спросил он. - Одевайся!
Он подал ей сорванный с Умара халат, взяв за руку, подвел девчонку к забору. Помог перебраться, перевалил через дувал и сам… Остановился в раздумье:
- Ну, куда теперь? Не знаешь? И я… Куда-нибудь подальше отсюда.
Таясь за дувалами, - слава богу - шайка еще не вернулась, они, пригнувшись, добрались до полей и, выйдя из деревни, опрометью кинулись куда глядели глаза.
…А глаза глядели туда, где была хоть какая-то растительность, и желательно погуще. Не останавливаясь, они шли почти до самого вечера, и лишь только когда красный край солнца уткнулся в черный песок, остановились, бессильно повалившись на землю.
- А мы неправильно идем, - заметил Иван. - Река-то в той стороне. - Он кивнул на солнце. - Хотя именно там нас и будут искать.
Он замолчал, думая, о том, что было бы хорошо, если б шайка Кучум-Кума подольше не возвращалась в кишлак, еще лучше - если б разгромили ее верные гулямы эмира. А ведь побег, наверное, уже обнаружен. Да что там наверное - наверняка! Только вряд ли за беглецами организуют погоню без санкции курбаши, хоть бы тот сломил голову где-нибудь. Пока же… Пока же надо было что-то думать. Куда-то идти, что-то есть, что-то пить, где-то спать, в конце-то концов! По ночам-то нежарко.
Раничев осмотрелся - окружающая местность ему активно не нравилась - плоская, как стол, низменность, покрытая пожухлой травой и низенькими ветвистыми кустами. Из одежды - пара халатов, не очень-то теплых, из оружия - кинжал. Эх, хоть бы со стрелами лук! Может, и удалось бы кого-нибудь подстрелить. Впрочем, надо повнимательнее обследовать кусты, вполне можно наткнуться на охотничьи силки или капканы. Вода? Да, без нее тоже не обойдешься. Значит, надо искать арык либо повернуть к реке. Огня бы… Прихватить бы огниво, ну да что теперь говорить. А ночью вполне можно и замерзнуть. Не заморозки, конечно, но и плюс десять - не сахар, а ведь может быть и холоднее. Э, да что там говорить. Иван взглянул на Евдоксю. Та сидела, согнувшись, уткнув в коленки лицо.
- Эй, дева!
Евдокия не шелохнулась.
- Не спи - замерзнешь, - пошутил Иван. - Вернее, спи, но не так. Подвигайся ближе, вместе теплее. Не думай, не буду я приставать с разными глупостями, не до того пока.
Девушка подняла голову - глаза ее были сухими и какими-то … опустошенными, что ли. Словно лопнула вдруг какая-то ниточка, связывающая глаза с чувствами, словно бы пропало, исчезло нечто такое, что и словами-то не обозвать, а можно только лишь видеть, и даже не видеть - чувствовать. Раничев подмигнул, показал пальцем в небо:
- Видишь, Большая Медведица! Евдокся не реагировала.
…Вокруг уже давно было темно, по черному небу быстро бежали такие же черные облака, ветер шевелил ветки кустов, да беззвучно мерцали звезды. Где-то вдалеке одиноко завыл волк. Интересно, здешние волки уже голодные или не успели еще отощать после благодатного летнего времени? Ну, сегодня уже никак, а завтра надо думать, как бы чего-то съесть. А сегодня, что ж… Спать только. Поздно уже. И темно.
- Иди ж сюда, дева…
Они быстро заснули, тесно прижавшись друг к другу, согреваясь дыханием… и жаром сердец. По крайней мере, Иван хотел бы в это верить.
Утром светило солнце. Яркое, лучистое, желтое, оно выкатилось из-за облаков веселым пушистым шаром, разгоняя мглу и очищая пронзительную синеву неба. Раничев, прищурившись, потянулся:
- С добрым утречком, моя госпожа! Как спалось? Евдокся ничего не ответила. Даже не улыбнулась.
Лишь села, снова уткнувшись лицом в колени, потом, правда, спросила:
- Мы и сегодня куда-то пойдем?
«Нет, останемся здесь и будем дожидаться погони!» - хотел было съязвить Иван, да еле сдержался.
- Посиди пока…
Он прошелся вокруг, надеясь… на что - и сам не знал. На скатерть-самобранку, на мотель, на придорожное кафе у заправки. Есть хотелось - аж сводило скулы. Вчера-то было не так, а вот сегодня, понятно, организм уже успокоился и властно требовал пищи. Где б ее только взять, эту пищу…
Кажется, Салим говорил как-то про пастушеские шалаши. Интересно, закончился уже сезон открытого выгона? Судя по траве - должен бы… А поискать? Вдруг там случайно найдется огниво и остатки зачерствевшей лепешки? А рояля в кустах, случайно, не хотите найти, любезнейший Иван Петрович? Так он там и стоит, вас дожидаючись, черный такой, блестящий, фирмы «Беккер»…
Ни силков, ни капканов поблизости обнаружено не было, то ли Иван плохо смотрел, то ли здесь просто никто не охотился. И совершенно напрасно - Раничев заметил уже не одну пару вылетевших прямо из-под ног куропаток. Как бы вот только их поймать? И на чем бы потом поджарить? Огня бы… Можно было бы, заострив отломанную ветку, сделать стрелу. Впрочем, зачем она, без лука? Кустов-то тут в достатке, но для лука-то тетива нужна, а ее-то и нету… Хотя как это нету? А вон какие шикарные волосы у Евдокси! Прямо готовая тетива, бери да плети.
Повернувшись, Иван решительно зашагал обратно.
Тетиву он, конечно, сплел не сразу. Сначала пошли, выбрав направление наобум - на юг. Иван считал, что влияние Кучум-Кума не могло простираться на людные и обжитые места, а юг должен быть людным, не может не быть ближе к Самарканду, столице, множества городков и селений. Правда, могут объявиться новые курбаши местного разлива, следовало быть осторожнее, чтобы не попасться в их лапы.
…Местность вокруг почти не менялась - такая же равнина, кусты, может быть, воздух стал чуть влажнее, вероятно, они все-таки заворачивали к реке. Внимательно глядя по сторонам, Раничев одновременно пытался развлечь на ходу свою спутницу, рассказывал разные побасенки, сказки, даже анекдоты, некоторые - весьма скабрезные. Евдокся не реагировала никак. Молча шла, тупо глядя себе под ноги… Именно она первой заметила арык. Позвала свернувшего чуть в сторону Ивана:
- Вода.
Ну наконец-то хоть что-то сказала! Оба, не сговариваясь, встали на колени и долго пили живительную влагу, пусть теплую, чуть мутноватую и явно отдающую солью, но, несмотря на это, такую вкусную, словно вкусней никогда и не пробовали.
- О, боже! - Напившись, Раничев взглянул на свое отражение. С узкой полоски воды на него смотрел жуткоглазый отощавший урод со свалявшейся бородой и спутавшимися чуть ли не в колтун волосами. Скосил глаза: - Давай-ка сделаем привал, Евдокия.
Отошел чуть дальше, разделся и, зайдя в арык, охнув - вода все ж таки была холодноватой, - уселся прямо на дно, да там всего-то и было по колено - и принялся мыться, остервенело тереть песком грудь, спину, плечи… Потом как мог выстирал одежду, разложил чуть повыше, в кустах, сам улегся рядом, подставившись солнцу…
Оглянулся - совсем рядом, за кустом, плескалась в арыке Евдокся. Даже не плескалась - а терла все тело песком с такой силой, словно бы хотела смыть с себя какую-то гадость. Вымывшись, уселась у самой воды, снова уткнув лицо в колени. Голые плечи девушки затряслись вдруг в горьком беззвучном плаче.
Раничев подошел, уселся рядом и, осторожно погладив девушку по спине, тихо сказал:
- Ну что ты, Евдокся, не плачь. Не надо. Погляди, какое солнце кругом, какой день хороший и какая ты сама - просто красавица, грех такой плакать. Какие ж холодные у тебя плечи - да ты ж совсем замерзла, дева…
Евдокся подняла голову, взглянула на Ивана большими своими глазами цвета яркого изумруда.
- Ты… - вдруг покраснев, тихо произнесла она. - Ты не брезгуешь прикасаться ко мне?
Вместо ответа Раничев крепко поцеловал девушку в губы, властно притянул к себе. Евдокся обняла его со всем пылом, прижалась накрепко, словно нашла защиту… Так ведь и нашла, в самом-то деле!
Забыв обо всем, Иван наслаждался красивым девичьим телом, Евдокся же улыбалась, иногда чуть прикусывая нижнюю губу.
- Иване… - громко шептала она. - Иване…
- Я, правда, красивая? - спросила она уже потом, натянув высохшую одежду.
- Конечно, - ласково ответил Иван. - Ты красивая вся, все твое тело, глаза, лицо, волосы… Кстати, о волосах!
…Он все-таки смастерил лук, заострил сорванную камышину - стрелу, подкрался к куропатке… Промазал.
- Дай, я, - улыбнувшись, попросила Евдокся. И подстрелила птицу сразу, с первого выстрела.
- Ну ты даешь, дева! - восхитился Раничев.
- Я просто умею стрелять, - скромно ответила та.
- Молодец. Теперь бы огня… Ты свой халат внимательно проверяла?
- А что?
- Ну, может, спички там, зажигалка… Тьфу ты! Огниво. Огнива там нет?
- Нет, - с сожалением причмокнула губами Евдокся. - Но там, у ручья, я видела камни.
Они вернулись к ручью, и Раничев, схватив первые попавшиеся под руку камни, принялся яростно стучать ими друг об друга, предварительно положив рядом на землю кусочки сухой травы. И услышал за спиной смех.
- Ты не те камни взял. - Евдокся подошла ближе. - И бьешь не так… Дай-ка вон эти… Смотри, как надо!
Она таки разожгла костер! Иван не поверил своим глазам, но после трех ударов трава задымилась, и он принялся резво подкладывать в нее веточки до тех пор, пока не разгорелся костер, небольшой, но вполне достаточный, чтоб поджарить на огне куропатку. Ох и вкусна же та оказалась; думалось, никогда лучше не ел! В меру жирная, мягкая, пусть даже и плохо прожаренная. К ней еще бы соли… И… покурить бы.
Ну, чего нет, того нет. Раничев расслабленно повалился на спину. Спросил тихо:
- Как же ты здесь оказалась, дева?
А точно так же, как и он сам! С той лишь разницей, что бандиты Кучум-Кума не нападали на караван - уж слишком большим и многолюдным тот был, - а просто, по указке хозяина караван-сарая, выкрали ночью пленную девушку. Красивая - можно выгодно продать или сделать наложницей, как и поступил курбаши.
В этом месте Евдокся заплакала… Иван крепко обнял, погладил по голове, шепнул ласково:

Предыдущая страница 17 Следующая страница


Перстень Тамерлана 18

- Ну не плачь, что ты.
- А всего хуже оказалась Фатьма, старшая жена Кучума. Ты ее видел, - шмыгнув носом, продолжила девушка. - Она со мной… - Евдокся вдруг замолчала и чуть было не заплакала снова, но сдержалась, попросила только: - Ты меня про нее больше не спрашивай, ладно?
Раничев уж не стал ей говорить о том, кого собирались отдать на потеху воинам. И так много пережила дева. Просто погладил Евдоксю по шее, оголяя плечо, да поцеловал крепко в губы. И девушка прильнула к нему со всем жаром молодого крепкого тела… Холодало…
Уже одевшись, они лежали рядом, молча улыбаясь друг другу. И, странное дело, никогда еще Иван не чувствовал себя настолько счастливым! Даже там, дома, с Владой… Да, он был сейчас счастлив! Счастлив, несмотря на все. И надеялся, что те же чувства наполняют сейчас и Евдоксю.
- Я люблю тебя, дева, - прошептал он в самое ухо девчонке. - Слышишь, люблю!
Та тихонько засмеялась, привлекая Ивана к себе…
- Не помешаем? - язвительно осведомились вдруг откуда-то сверху.
Вздрогнув, Раничев оглянулся: прямо перед ним, верхом на белом коне…

Глава 15
Мавераннагр. Ноябрь 1395 г. СЛАДКИЙ ДЫМ

Все кости в плоть мою впились
И лютой смертью мне грозят:
От них возможно ли спастись,
Когда столь злы их острия?
Алишер Навои

…ухмыляясь, сидел Кучум-Кум и небрежно помахивал плетью. Появившиеся из-за кустов верные нукеры его обступили беглецов, в любой момент готовые пронзить их копьями по первому знаку курбаши. Тот шевельнул плеткой:
- Связать их.
Приказ был тут же исполнен членами шайки с похвальной поспешностью, сделавшей бы честь и полку регулярной армии.
И вновь под ногами Ивана потянулась дорога, только теперь это опять была дорога в рабство. Они бежали вслед за конем Кучум-Кума, вернее даже, просто быстро шли - курбаши не гнал лошадей, видно, не особенно торопился. Он оглядывался временами, смешно взлетали вверх лисьи хвосты, пришитые к шапке, в желтовато-карих кошачьих глазах предводителя шайки сверкала тщательно скрываемая жестокая радость. Раничев вздохнул. Вряд ли можно было надеяться на лучшее, уж слишком многое они натворили в кишлаке: оглушили ханум, тяжело ранили (а может, даже и убили!) ее верного слугу, старого Умара, и всем этим нанесли тяжкий урон бандитской чести курбаши.
Что теперь скажут люди? А, это тот самый Кучум-Кум, недотепа, от которого сбегают рабы и наложницы? Следовало наказать беглецов со всей возможной жестокостью - тогда и насмешники прикусят языки, опасаясь. Может быть, отрубить обоим головы да выставить перед воротами на копьях? Нет, девчонку все-таки сначала отдать нукерам - обещал ведь! А потом, как натешатся, можно и голову рубить. Хотя… это уж как-то слишком легко. Скажут - э, Кучум-Кум, простоватый глупец, даже устрашающей казни не сумел придумать! Вот курбаши и думал, все больше погружаясь в довольно страшноватые мысли. И нельзя сказать, что он был законченным садистом. Да - жесток, но не больше и не меньше, чем другие. Вовсе не для того, чтобы причинить непокорным как можно более мучительную боль, придумывал сейчас Кучум-Кум ужасные пытки, а - чисто в воспитательных целях.
Он снова оглянулся: раб бежал, уткнувшись хмурым взглядом себе под ноги, глаза рабыни, казалось, были полностью отрешены от всего окружающего. Нет, все-таки следует ее сразу же по приезде отдать воинам, обязательно следует. А этот - ее полюбовник - пусть на то смотрит, а потом - выколоть глаза и снять кожу. Сначала - с нее, потом - с него. Нет, конечно же, сначала снять кожу, а потом - выколоть глаза. А все остальные невольники пусть смотрят да набираются ума-разума. Это им будет полезно. Ишь, как этот бородатый кяфир смотрит в землю! Видно, опасается поднять глаза, ведь в них стоит страх перед неминуемой расплатой.
Курбаши усмехнулся и чуть подстегнул коня, сворачивая с тропы на широкий бухарский тракт, проходящий почти через весь Мавераннагр и недавно отремонтированный по приказу эмира Тимура. Кучум-Кум специально свернул с пути: беглецы пойманы, теперь осталось заехать в караван-сарай плешивого Кышгырды - расплатиться за старое да узнать свежие новости.
Раничев берег дыхание. Берег для последнего рывка, этот самонадеянный болван курбаши ехал не слишком быстро, и если вот сейчас резко рвануть вперед, то вполне можно вышибить его из седла даже и связанными руками. Вышибив, обхватить локтем шею, сдавить - ну-ка, что вы на это скажете, господа бандиты? Так бы и поступил, наверное, Иван - а чего терять-то? - ежели б не возникли где-то впереди чахлые пальмы оазиса.
Глинобитный дувал, выбеленный известкой, призывно распахнутые ворота… Знакомая картина. У них что, все придорожные мотели так выглядят? Стандарт однако. Ха! Какой, к черту, стандарт? Раничев чуть было не присвистнул, глядя, как в воротах, кланяясь, возник старый знакомый - плешивый старик. Так и караван-сарай этот - тот же самый, в котором… в котором они и были выданы людям Кучум-Кума! Кстати, дорога очень хороша - мощенная камнем или кирпичом, в общем, чем-то твердым - прямая, как стрела, с аккуратными указателями расстояния, ни выбоины, ни ямки - вот бы нам такие в России…
Да, для того чтобы в России такие дороги были, туда Тамерлана в президенты нужно, иначе господа чиновники все разворуют, как они это всегда и делают. Всегда и везде. Кстати, и у Тамерлана в империи воровали не меньше, вернее - не воровали - воруют. Но как ни странно, дороги - хорошие. Значит, ими часто пользуются правительственные гонцы, те же чиновники, купцы, военные, сборщики податей. И не может быть, чтобы все власть имущие игнорировали бы «мотель» плешивого старика. И вовсе не обязательно сюда заглядывают только те, кого давно прикормил Кучум-Кум, денег у него на всех не хватит, не того полета птица. Так, может, на кого и нарвутся сегодня? А если нет, так можно попытаться оставить какой-нибудь знак? Интересно только какой? Говорить Иван вроде бы с горем пополам научился - немного по-тюркски, немного на фарси, но вот писать… Тут нужно было бы быть вообще полным гигантом мысли! Ладно, не получится написать - нужно будет что-нибудь придумать, обязательно нужно, быть может - это их последний шанс!
Всем своим поникшим видом изображая полную покорность судьбе, Раничев следом за курбаши и его воинами вошел во двор караван-сарая. Знакомый такой двор. Колодец, помост под старой чинарой, пристройка. Оставив своих людей на дворе в тени чинары, Кучум-Кум вместе с плешивым хозяином вошли в дом, где и уединились для обсуждения общих, малосовместимых с законом дел.
Ивана с Евдокией привязали здесь же, прямо к чинаре. Было довольно прохладно, но ни Раничев, ни Евдокся холода не чувствовали - пока бежали, согрелись. А коней-то, как с радостью отметил Иван, не расседлывали, видно, не собирались здесь долго задерживаться, опасались ненужных встреч. Сидели на корточках на помосте возле чинары, пили с колодца воду, лениво жевали какую-то гадость - ждали, бросая нетерпеливые взгляды на закрытую дверь дома.
Искоса посматривая на них, Раничев переместился чуть влево, стараясь, чтобы его ноги оказались в тени помоста. Вспомнил, как сообщил о себе тогда, когда ломанулся к банькам в поисках Евдокси… Может, и здесь это пройдет? Бандиты ничего не заметили, да не особо и присматривались к пленникам - куда убежишь-то? Черная тень помоста и чинары закрывала от них все то, что Иван как умел рисовал большим пальцем правой ноги: провел длинную толстую линию, нарисовал домик, деревья, старика - смешного лысого человечка, совсем как на детских рисунках. Чтоб было ясно, нарисовал с одного конца дороги - волны (Аральское море - север), с другого - мечеть с минаретом (большой город - юг), затем отвел прерывистую линию на восток, изобразил колодец с пальмой, череп, а под ним - две перекрещивающиеся сабли. Подумав, еще и приписал по-русски - «Кучум-Кум» - мало ли кто из купцов или чиновников знает русский, по крайней мере купцы, если торговали с Ордой, вполне могли научиться.
Евдокся краем глаза следила за всеми манипуляциями Раничева, готовая, ежели что, предупредить об опасности. Едва Иван успел окончить свою работу, как во дворе показались курбаши и плешивый, оба довольные, видно, уже сговорились о чем-то да совершили взаимовыгодные расчеты. Вся орда враз повскакала на лошадей, пленных привязали длинными веревками к седлам. Поехали, поднимая пыль. Раничев обернулся - черная тень помоста надежно скрывала рисунок. Если не присматриваться… А с чего плешивому присматриваться-то? Только бы дождя не было, да судя по небу - не должно бы. Небо высокое, голубое, ясное. Солнце сверкает, словно бы летом, греет, правда, не очень, но тем не менее… Вот через часок-другой, когда тень чуть сместится в сторону - рисунок станет вполне хорошо заметен, ну пусть тогда старик поломает башку, а как догадается - так Ивану все равно все уже будет до лампочки. А вот если не хозяину на глаза попадется раничевское творчество, а кому другому - купцу, чиновнику, гуляму, - вот тут уж другой коленкор пойдет - Тимур к преступникам относился жестко. Преступники - нарушители законов, а закон - шариат и Яса Чингисхана - должны исполняться беспрекословно, а их нарушение - жестоко караться, да что там нарушение, одна даже мысль об этом должна приводить будущего преступника в трепет!
Ехавший впереди курбаши, обернувшись, махнул рукой, и всадники - а вместе с ними и пленники - резко прибавили ходу. Погруженный в мысли Раничев едва не упал, и какой-то скакавший рядом черт с размаху огрел его по плечу плетью. Вот гад! Вместе с болью от удара Иван вдруг ощутил и радость - а ведь не зря, не зря Кучум-Кум увеличил скорость, видно, побаивается кого-то, видно, о чем-то таком и предупредил его плешивый сообщник. А ведь может получиться, может… Жаль, раньше не догадался - почувствовал мнимую свободу, распушил крылья, как же! А того и невдомек было, что невозможно одному (двоим, если считать Евдокию) жить по своим законам, нет. Здесь нужно было выживать по законам всех, по законам империи Тимура, и, едва вырвавшись от бандитов, нужно было немедленно поведать о шайке властям.
Раничев вздохнул на бегу: хорошая мысля приходит опосля. Хотя они ведь вообще не успели добраться до людных мест, чего уж теперь говорить. Вариант с рисунком и возмездием, быть может, и проскочит, только вот как быстро? За это время их с Евдоксей вполне могут казнить, и казнить страшно. Значит, нужно иметь какой-то вариант про запас. Самый простой - погибнуть быстро, бросившись на того же курбаши. Да… Он-то, положим, погибнет. А Евдокся? Броситься вместе? Не такая уж и плохая идея, особенно в свете того, что предстояло девчонке… Только надобно тогда сговориться, да и ситуацию подходящую подобрать. То есть что значит - подобрать? Создать! Как? Придумать. Обязательно придумать, иначе…
…В Ак-Кудуке их уже ждали. Все жители кишлака-а таковых набралось человек с полсотни, разумеется, только мужчины - вышли на главную площадь перед небольшой мечетью, сложенной из крупного необожженного кирпича , на высоте человеческого роста по всему периметру украшенной блестящими голубоватыми изразцами. Она была бы довольно красивой, эта мечеть, небольшая, уютная, с темно-голубым куполом, но все дело портил минарет, нелепо торчавший слева от главного здания, словно труба колхозной кочегарки.
- Ну вот. И тут - колхоз «Светлый путь», - с усмешкой пробормотал Раничев. - А курбаши Кучум-Кум - за председателя.
Кучум-Кум даже не завернул домой, все было уже решено, и на площади давно ожидали расправы. Интересно, откуда они знали, что беглецов обязательно поймают. А может, и не знали, просто собрались перед намазом… Ну да - вон и муэдзин заголосил с минарета, жалостливо, пронзительно, грустно:
- Алла ибн Алла-а-а-а-а!!!
Что же, их тут сразу и казнят, перед мечетью? Не слишком ли много чести? Впрочем, восток - дело тонкое.
Темные лица собравшихся декхан, казалось, не выражали ни одной мысли. Люди стояли невозмутимые, как индейцы. Из мечети появился мулла в светлой развевающейся одежде до самой земли и ослепительно белой чалме. Курбаши, подъехав к нему, спешился, оглянулся горделиво - в енотовой мохнатой шапке, при сабле, ему б еще маузер - ни дать ни взять Абдулла из «Белого солнца пустыни». Впрочем, нет, Абдулла поимпозантней выглядел, а этот так себе, ни рыба ни мясо. Однако хитер, сволочь, удачлив.
Чего они там говорили, Раничев не слышал, стоял себе под охраной, переминаясь с ноги на ногу, одного лишь хотел - незаметно перекинуться словом с Евдоксей. Но этого пока не удавалось сделать. Кроме кишлачных жителей, перед мечетью собрались и пленники Абду… тьфу… Кучум-Кума. По крайней мере, те, кто еще мог ходить. Вот два круглолицых парня - погонщики ослов, вот Салим. Встретился взглядом, ободряюще подмигнул. А в глазах - жалость. Вот еще один знакомый, кажется мелкий торговец. Многих не хватало, видно, умерли, замученные непосильным трудом, или… В мозгу Ивана вдруг мелькнула еще одна идея. Или - выкупили их родственники, не зря же курбаши самолично интересовался всей подноготной пленных. А вот с Раничевым что-то не говорил, как и с Салимом - ах да, те же из полона Энвер-бека, значит, родственники-то на Руси, в лучшем случае - в Орде, джучиевом улусе, до связи с ними, даже если б и нужно было, возможности курбаши явно недотягивали. А если сказать по-другому? Что у них с Евдоксей и здесь, скажем, в Самарканде или Бухаре, имеются влиятельные знакомые - купцы, к примеру, - которые однозначно заплатят самый большой выкуп. Пойдет Кучум-Кум на такое? Вряд ли. Слишком хитер. Но попробовать стоит. Если только… если только уже не поздно…
Нехорошие подозрения нахлынули вдруг на Ивана, когда, отойдя от муллы, Кучум-Кум что-то приказал своим. Те, кивнув, направились к пойманным беглецам.
Все… - подумал Раничев. Кина не будет… Он обернулся, словно затравленная собаками лиса… И бежать-то некуда: дувалы, мечеть, минарет… Минарет…
Он вдруг дернулся, сильно толкнув плечом зазевавшегося воина, тот упал на землю, смешно путаясь в длинных полах одежки. Не воин - бандит. В толпе засмеялись, но Иван уже не слышал этого. Крикнул Евдоксе: «За мной!» - бросился к минарету, слыша за собой ободряющие крики девчонки. Как быстро все произошло - буквально секунды! Нукеры курбаши пока опомнились, пока заметались, испуганно кося глазами на предводителя, и никто из тех, кто окружал беглецов, не бросился сразу в погоню, как же - кто первый побежит, тот, значит, и виноват - упустил. Все ждали, когда поднимется с земли свалившийся с ног недотепа. Вот наконец тот поднялся. Огляделся кругом, выхватил из ножен саблю и, дико вращая глазами, со всех ног кинулся к минарету. А поздно уже, батенька, поздно!
Раничев с Евдоксей кометами промчались по площади и влетели в узкие двери минарета. Хорошо - не промахнулись мимо, не то б впечатались в кирпичи, мало б не показалось! Им не связали ноги - не посчитали нужными, вот так-то, порой, и происходят большие обломы. Именно так: из-за непочтения к маленьким мелочам. Кучум-Кум в гневе прикусил левый ус. Пришедшая в движение нукеры бросились к минарету…
…И принялись биться об дверь, выкрикивая ужасающие проклятия, при этом не обращая никакого внимания на присутствие рядом мечети. А что им еще оставалось делать? Двери были вполне надежны и запирались изнутри железным, выкованным на совесть засовом. Видно, в минарете прятались при нападении конкурирующих шаек, и, судя по качеству засова, такие нападения здесь были довольно частым явлением. Узкая вьющаяся лесенка без перил вела на высоту четвертого этажа и на каждой площадке перекрывалась решеткой.
- Наверх! - кивнул Раничев, услыхав, как громыхнул в двери первый удар раскачиваемого на руках бревна. Быстро сообразили, гады!
Они забрались на самый верх, на площадку, опустив и тщательно заперев за собой все решетки. Замки оказались хитрыми; если б не было одного такого в музее, нипочем бы не удалось их закрыть.
Сверху открывался изумительный по красоте вид - изумительный даже сейчас, поздней осенью, можно себе представить, что творилось здесь благодатной весною. По всему периметру кишлак обступали яблоневые и персиковые сады, тянувшиеся шагов на сотню, за ними светлели пастбища, ручей с голубой прозрачной водой, с северной стороны виднелась бесконечная, поросшая саксаулом степь, уходящая к самому горизонту, далеко на юге угадывались какие-то строения… И какие-то мелкие, быстро перемещавшиеся точки.
Раничев высунулся… И тут же нырнул обратно, едва не став жертвой пущенных снизу стрел.
- Метко стреляют покойники, - укрывшись у лестницы, пожаловался он Евдоксе. - Смотри не высовывайся.
- Не буду, - пообещала та и, немного помолчав, спросила:
- А почему - покойники?
- Да так, - уклончиво ответил Раничев. - Ты географию хорошо знаешь? Ну что здесь за города, земли?
- Про Мараканду слыхала от купцов, - подумав, отозвалась девушка. - Говорят, зело большой город. Еще есть Бухара и Сарай. Хотя Сарай - это в Орде.
- Да-а, не густо, - покачал головой Иван, соображая, а для чего он вообще затеял этот разговор с географией? Наверное, просто для того, чтобы отвлечь девчонку.
А та сидела, копаясь руками в каменной кладке, - минарет, видно, был построен давно, или просто раствора на часть площадки не хватило - или пожалели, или украли; камни, тяжелые серые булыжники, едва не вываливались. Что ж, можно кидать их вниз, на головы зазевавшимся. Толк? Ну разве что чисто моральное удовлетворение.
Снизу раздавались мерные удары. Затем послышался радостный крик - видно, осаждающие наконец-то проникли внутрь башни… И затихли - наткнулись на запертую решетку. Вот уж теперь попробуйте, повозитесь с бревнышком! Замучаетесь долбиться. Раничев мстительно улыбнулся. Прислушался, спустившись вниз, особо-то не выглядывал, знал - стреляли «басмачи» метко. И уж чего-чего, а стрел у них хватало. Постоял, послушал приглушенное бормотание - видно, советовались, - потом снова забрался наверх, выглянул острожненько. И вздрогнул от пронзительного вопля. Евдокся тоже испуганно подняла глаза, хотя, казалось, чего уж теперь бояться? Вопль повторился: дикий, заунывный и вместе с тем какой-то повелительный, зовущий. Не каждый сможет кричать с такой интонацией.
Иван снова выглянул… и рассмеялся. Кричал забравшийся на старую чинару парень, по всей видимости, муэдзин. Совсем еще молодой, ему б очки да бородку убрать - ну вылитый зануда-отличник из какого-нибудь десятого «А»! А молодец, сообразил ведь! Начинался намаз, и толпа потянулась к мечети - у многих в ней был свой михраб - ниша для молитвы.
Мечеть быстро поглотила почти всех, кроме пленников и воинов Кучум-Кума. Наскоро сотворив молитву, воины вновь принялись за дело. Нет, больше не стали пытаться выбить решетку бревном, а, собравшись небольшими группами, принялись ходить вокруг минарета кругами, словно бы патрулировали. При этом поглядывали наверх, словно бы беглецы могли улететь, как птицы. Раничев издевательски помахал им рукой, прикидывая: если броситься башкой вниз - наступит ли смерть сразу?
Бандиты даже больше не стреляли, не тратили стрелы, и это сильно не понравилось Ивану, значит - задумали что-то. Но что? Ясно было - для того чтобы добраться до пленников, нужно пройти сквозь решетки. А как, коли они железные? Естественно, с помощью специалиста - сельского кузнеца - вон не его ли ведут, молодого мускулистого парня с большими клещами. Ну да… Плохо дело. Такими клещами он враз перекусит решетки. Ну, может быть, конечно, и не враз, но перекусит - точно. И никак ему не помешать, никоим образом, никакого оружия на башне нет, кроме снятых веревок. Что же, черт побери, делать-то? Неужели и в самом деле остался один выход - головой вниз? Очень похоже, что так. А не хотелось бы… Чего там Евдокия поделывает, все раскапывает камни?
- Камни… - вдруг осенило Ивана. Он обернулся к девчонке: - Молодец, девка! Давай-ка теперь вместе…
Камней хватило на две решетки. Тяжелые - Раничев утомился, таская, потом стал просто сбрасывать вниз - мощные, к ним еще бы раствора, и все - замурованы наглухо. Ну и без раствора легли неплохо, попробуй теперь доберись! На верхней площадке Иван с Евдоксей тоже припасли камешков… Для тех, кто рискнет сунуться снизу.
Снизу доносился противный металлический скрежет… Потом крик. Ага, думаете, что прорвались? А напрасно, напрасно!
Осаждавшие не стали дергаться дальше - сообразили быстро. Кучум-Кум махнул рукой и, подозвав одного из воинов, что-то быстро сказал. Тот радостно ухмыльнулся и поспешно унесся прочь от минарета. А потом, уже ближе к вечеру, на площади показались возы с сухим камышом и хворостом.
- Ай, как скверно-то, -- увидев возы, покачал головой Иван. - Скверно… А противогазов, между прочим, у нас нет. Да и не поможет противогаз против дыма.
Хворост занялся вмиг - тяга-то какая! Резко полыхнуло пламя, и черный густой дым повалил прямо через башню, словно через дымовую трубу.
- И впрямь - колхозная кочегарка, - прошептал Раничев, отворачивая от дыма лицо.
Позвал: - Иди на эту сторону, Евдокся. Тут ветер.
Девчонка пришла, и они уселись рядом с разобранным парапетом, спустив вниз ноги, - стемнело и можно было не бояться стрел. Евдокия повернула к Ивану лицо и неожиданно улыбнулась:
- Лучше уж сгореть, чем… - Она не стала продолжать дальше, лишь грустно вздохнула да принялась путано читать молитву:
- Господь наш, Иисусе Христе, да святится имя Твое, да приидет царствие Твое…
- Не бойся, мы не сгорим, - тихо утешил ее Раничев. - Мы задохнемся.
А дым повалил с новой силой, и в небе уже засверкали звезды. Желтые, красные, оранжевые, даже зеленые и ядовито-розовые. Да это же не звезды - салют! Ну да - салют! Что, сегодня девятое мая? Впрочем, никакой и не салют, это бегающие огоньки рекламы. Бар «Явосьма», люди, голая девочка извивается у шеста - интересно, когда это Макс успел поставить шест? - тихий джаз из колонок, кажется, Рэй Чарльз… или нет - Луи Прима - табачный дым плывет голубоватыми волнами, приятный такой, сладкий… Сладкий! Сладкий дым! Дым - сладкий… Конопля или мак? Так вот что за сено они везли к башне! Ну сво…
…Раничев не заметил, как глаза его слиплись, а мозги - давно потеряли реальность. Едва не упав с башни, он забылся в пряном наркотическом сне, тесно прижавшись к загадочно улыбающейся Евдоксе, так они и уснули вдвоем, улыбаясь…
….Во сне Раничеву вновь привиделся бар с девочкой у шеста, нет, теперь это была уже не девочка, а…

Глава 16
Мавераннагр. Ноябрь-декабрь 1395 г. О ПОЛЬЗЕ ВИНА

«Брось пить вино!» - мне, что ни год, советчики твердят,
Но льет рука, а пьет-то рот, а я в чем виноват?
Алишер Навои

…а Влада! Она была уже в одних тонких трусиках-стрингах, ярко-голубых, в серебристых небольших звездочках.
- Прочь, прочь! - закричал ей Раничев, замахал руками, словно прогоняя нахлынувшее вдруг на него наваждение… и, прогнав, проснулся.
Прямо над ним, склонившись, стоял Касым - один из гулямов Энвер-бека, коего Иван не так и давно хорошенько приласкал по башке увесистым суком.
Касым был в полном вооружении - короткий чешуйчатый панцирь с торчащей из-под него кольчугой, стальные, тщательно начищенные поножи - в них отражалось заглядывающее во двор солнце и сам лежащий на низком ложе Раничев, исхудавший и бледный.
- Якши! - прищурился гулям, увидев, что Иван очнулся. - Собственность Энвер-бека не так-то легко сгубить!
- Касым? - удивленно произнес Раничев.
Где-то в глубине души он все ж таки надеялся, что обознался, что никакой это не Касым вовсе, а просто очень похожий на него воин - узколицый, с усиками и небольшой бородкой, - и этому-то незнакомому воину можно будет… Ан нет… Иван вздохнул. Похоже, это все-таки Касым. И принесла же нелегкая! Правда, без него их сняли бы с минарета басмачи Кучум-Кума… Кстати, а что с ними?
- Проклятые разбойники уже казнены, - словно услыхав его вопрос, похвалился Касым. - Кроме самого главного - его я увезу в Самарканд. Отрубленная голова Песчаного Кучума станет хорошим украшением главной площади! Хочешь спросить - откуда здесь взялся я? - Гулям рассмеялся. - Бек послал меня приготовить все к его возвращению… а заодно и подлечиться у лучших табибов, голова ведь так и болит после того болота, особенно - к перемене погоды.
Раничев хотел было напомнить гуляму о том, кто его из болота вытащил, да передумал. Ну его к черту! Уж этот поумнее своего напарничка Эльчена будет. Начнет еще сопоставлять, думать - как оказался в болоте, вдруг да и не поверит в кикимору, по здравом-то размышлении еще и заподозрит что.
- Когда я явился во дворец, младший сын повелителя Шахрух, да пошлет ему всемогущий Аллах долгую и счастливую жизнь, приказал мне, в числе других воинов, возглавить летучий отряд, созданный против воров и разбойников, совсем обнаглевших за время отсутствия эмира. Хан Махмуд, потомок Чага-тая, благословил нас на это святое дело! - Касым просто упивался своим везением - еще бы, в первую же вылазку разгромил крупную шайку, да еще и захватил в плен ее предводителя, неуловимого Кучум-Кума! Хан и младший повелитель Шахрух, несомненно, сочтут его достойным награды. - Мы давно подозревали старика, - продолжал хвастаться он. - Плешивого содержателя караван-сарая. Вот и сейчас - нагрянули внезапно, правда, караван-сарай был пуст, но наш младший, Шами, обнаружил, что конский навоз во дворе еще теплый! Поистине, он далеко пойдет, этот парень! Прошнырял весь двор и нашел какие-то рисунки под старой чинарой, вроде бы детские, но Шами так просто не проведешь, он позвал меня, а я уж тоже не совсем дурень - увидел над рисунками слово, написанное по-урусутски, - я немного понимаю - и слово это значило - Кучум-Кум, а рисунок - схема! Видно, кто-то из людей Песчаного устыдился своего дела, а может, и просто испугался неминуемой расплаты.
- Так вы уже отыскали этого тайного помощника? - пряча усмешку, поинтересовался Иван.
Касым пожал плечами:
- Увы! Скорее всего, он погиб в самом начале схватки. Мои гулямы ух как горячи! Тебя бы с девкой мы тоже не скоро нашли - так и сгорели б вы на минарете - если б не Салим, тощий невольник. Тот прям за коней хватался, тащил к мечети… Неплохо ты придумал с камнями - едва разобрали.
- Салим жив? - невежливо перебил словоохотливого гуляма Раничев.
- Вряд ли. - Тот почмокал губами. - Что-то его нигде не видно. Один убыток Энвер-беку… Хотя говорят, этот парень из Ургенча, а хорезмийцы способны на все, взять хоть Абу Ахмета - Человека со шрамом, как его когда-то прозвали в Ургенче.
Раничев вздрогнул. Касым знает Абу Ахмета?!
- А как же мне его не знать?! - Касым засмеялся, видно, эта тема была ему приятна. - Тогда, больше шести лет назад, я только что стал гулямом, и досточтимый эмир повел нас в поход на Ургенч. Вся земля Хорезма стонала под копытами наших коней, а Ургенч был разрушен - о, как много богатств мы нашли в его стенах! Так вот, Абу Ахмет возглавлял тогда ополчение ургенчей, а потом скрылся куда-то, и, как мы ни искали, не смогли обнаружить ни его самого, ни его тела. Эмир был взбешен - быть может, именно поэтому он и отдал приказ разрушить город до последнего камня, а потом засеять все ячменем.
Абу Ахмет - старый враг эмира, еще со времен сербедаров, да-да, в те давние времена он еще жил в Самарканде. Потом вот перебрался в Ургенч, а затем… Затем его видели в Улусе Джучи. Он и сейчас ускользнул от эмира, как и его повелитель, недостойный хан Тохтамыш. Ничего, скоро полетит с плеч и его голова… Что ты так побледнел, не собираешься ли вдруг помереть, причинив ущерб беку? - Гулям снова захохотал, видно, упивался победой. - Я велю везти вас обоих - тебя и девчонку - на арбе. Вы не пойдете пешком - такова моя милость, хотя, видит Аллах, если б не такой успех, я б погнал вас плетьми, но не поступлю так. - Касым наставительно поднял вверх указательный палец. - Ибо сказано: «Вам не достичь благочестия, покуда не будете делать жертвований из того, что любите».
….Их и в самом деле повезли на арбе - высокой повозке на двух больших деревянных колесах - запряженной парой волов. Повозка эта - да и не одна, - видно, была конфискована у кого-то из местных, какая-то женщина в плотной чадре бежала за ней с горестным плачем, пока один из гулямов не ударил ее плетью. Упав, женщина распласталась по земле, словно подбитая камнем галка, завыла, заломив руки.
Утреннее солнце ласково дарило теплые лучи выстывшей за ночь земле, дул легкий ветерок, принося свежесть, позади растянувшегося каравана поднимался вверх черный столб дыма - то горел подожженный гулямами кишлак. Немилосердно трясло - пока не выехали на главную дорогу, там уж стало получше, даже и совсем хорошо, и Раничев, сидя на груженной мешками повозке, почувствовал себя значительно лучше. Жаль только, Евдокся ехала в арбе позади него, в накинутой на голову черной, полупрозрачной вуали. Обращались с ней подчеркнуто вежливо - видно, Энвер-бек и в самом деле собирался ввести ее в свой гарем, совсем не зная о том, что курбаши Кучум-Кум и его воины давно уже лишили девушку девственности. Узнает, конечно. Но - лучше позже. А пока… пока можно было наслаждаться жизнью.
…Заночевали в очередном караван-сарае - они встречались на пути все чаще и чаще, подобно автозаправкам на оживленной трассе. По обеим сторонам дороги уныло тянулись коричневые пески, сменяющиеся оазисами, а иногда справа показывалась вдруг широкая мутноватая лента Джейхуна. Река лениво несла воды на север, в сторону, противоположную движению каравана.
Из-за тюрбана возницы Иван видел в передней повозке согбенную фигуру разбойника Кучум-Кума. Его везли в деревянной клетке, при остановках в оазисах и караван-сараях каждый мог плюнуть в него или бросить камень. Курбаши относился к этому философски. Всю дорогу молчал, да и с кем ему было разговаривать? Лишь только благодарил, когда ему давали воду. Чем дальше отъезжали, тем меньше камней и плевков доставалось Песчаному Кучуму - видно, он и в самом деле пользовался лишь локальной известностью. По пути встретился и другой отряд - тоже уже с клетками - его предводитель поприветствовал Касыма, тот ответил тем же. Однако здесь неплохо борются с преступностью, еще бы - ведь ущерб от каждого грабежа или кражи возмещают местные власти. Из собственного, кстати, кармана. Вот бы и в России так…
Иван вдруг прислушался - вроде бы его кто-то звал. Обернулся - двое парней, погонщиков ослов - с крайне довольными лицами нагоняли арбу, держа в руках ароматные ломтики дыни. Догнав, угостили:
- Кушай!
Поблагодарив кивком, Раничев впился зубами в сочную мякоть… Потом вдруг вспомнил про Евдоксю, повернулся к шагавшим рядом парням. Те заулыбались:
- Ханум мы уже давно дали попробовать. Молодцы. Как же их звать-то? Иван так и не вспомнил, вернее, даже и не знал. Парни и парни, обычные - в залатанных халатах, одинаковых темных тюрбанах - даже на лица похожи: оба темноглазые, смуглые. Впрочем, тут все смуглые, кроме, пожалуй, знати - те побледнев будут, может потому, что на улице меньше находятся, а больше - во дворцах, в библиотеках, в гаремах и прочих защищенных от палящего солнца местах.
…Самарканд - древняя Мараканда или Афросиаб - показался внезапно, возник за поворотом зыбким переливчатым маревом. Высокие зубчатые стены, светло-серые, коричневатые, палевые ворота, обитые сияющей на солнце медью - а может, и золотом? - игольчатые башни минаретов, разноцветные купола мечетей. Город казался очень большим даже издали, а стены - мощными и неприступными. Сотни, тысячи людей спешили в широко распахнутые ворота - крестьяне, купцы, воины, бродячие акробаты - всех принимало в себя просторное городское чрево…
За воротами внезапно навалился на всех шум городских улиц - широких, центральных, запруженных народом, и маленьких, запутанных, таких что и не выберешься без провожатого, но от этого не менее многолюдных. Город прямо-таки кишел людьми, словно гигантский муравейник, пах фруктовыми ароматами рынков, звенел кварталами ювелиров и кузнецов, завывал пронзительными трелями муэдзинов:
- Алла-а-а…
- Сила и могущество только у Аллаха, - пробормотал про себя Касым.
Намаз совершили у главной мечети.
- Хазрати Хизр! - доставая молитвенный коврик, с гордостью кивнул на нее возница. Ого! Он, оказывается, умеет говорить. А ведь всю дорогу молчал. Раничев усмехнулся. Мечеть и в самом деле была красива - с пятью аркадами и двумя минаретами по краям, выстроенная из строгого сероватого камня, украшенного разноцветными изразцами.
- Алла-а-а-а-а…
- Мустафа - Ибрагим, - вполне к месту вспомнил Раничев старую песенку группы «Куин». Неплохая была песня, да и группа тоже, жаль Фредди Меркури, жаль…
Величественное зрелище разворачивалось между тем перед глазами Ивана. Сотни людей, не вместившихся в мечеть, подстелив коврики, стали на колени, протягивая руки к храму, - именно в той стороне, видимо, и находилась священная Мекка - и все одновременно склонились к самой земле.
- Ал-ла-а-а-а-а…
Каждый из них - воин и акробат, крестьянин и шейх, купец и нищий - чувствовал сейчас себя частицей одного целого - мира ислама. У каждого были одинаковые движения, одинаковые слова молитв: вероятно, и мыслили они тоже одинаково. Последнее вряд ли могло вызывать восхищение, как и это общее моление… Но было красиво!
Окончив намаз, гулямы Касыма и его караван с военной добычей неспешно поехали дальше, пробираясь сквозь расступавшееся людское море. Раничев даже устал вертеть головой и порадовался, что все-таки едет, а не идет, - иначе б, наверное, давно потерялся, как когда-то в далеком-далеком детстве в Ленинграде на Московском вокзале, отойдя всего на несколько шагов от маминых чемоданов.
Столица Тимура произвела впечатление. Недаром говорили - велик эмир, велика и столица! Огромный шумный город с великолепной архитектурой и тщательно замощенными улицами, несомненно, один из мегаполисов тогдашнего мира. Иван давно уже отвык от подобных вещей, Угрюмов все-таки не Москва и не Питер… и даже не Самарканд. Этот средневековый город был куда больше, многолюдней и красивее!
…- Ну вот наконец и прибыли, - подъехав к широким, украшенным затейливой резьбою воротам, обернулся Касым.
Какой-то юркий паренек - видимо, пресловутый Шами - по его знаку громко постучал в небольшую дверцу рядом с воротами.
- Улица Торговцев людьми. - Касым горделиво обвел рукою каменные дувалы с такими же воротами. Расположенные вокруг усадьбы явно не принадлежали беднякам. Богатым работорговцам, судя по названию улицы. Фешенебельный район, тихий и спокойный… Только откуда этот назойливый звук, словно бы кто-то изо всех сил колотит молотком по железу. Так бывает в гаражах, когда кто-нибудь выправляет помятое крыло или бампер.
- Там, за углом - махалля Медников, - недовольно поджав губы, пояснил Касым. - Вот и шумновато.
Ворота открылись совершенно бесшумно, видно, были хорошо смазаны, пропустив во двор повозки Энвер-бека и воинов. Что-то бросив вышедшему во двор управителю, Касым, не слезая с коня, повелительно позвал нескольких гулямов и выехал со двора. Те понеслись за ним, прихватив с собою пойманного разбойника Кучум-Кума. Видно, Касым торопился на доклад.
Управитель - седобородый толстяк с круглым лицом и узкими черными глазками - одетый в богато расшитый халат и мягкие остроносые сапоги из козлиной кожи, недовольно взглянул на оставшихся для охраны добычи гулямов и щелкнул пальцами. Появившийся по его знаку фарраш - домашний слуга - тощий кудрявый парень с желчным отечным лицом и испуганно бегающими глазами - проворно вытащил прямо во двор дымящийся котел с кебабом. Воины радостно оживились. Фарраш принес им и питье и лепешки, разложил все на низком помосте в углу, после чего по знаку управителя развязал руки пленникам. Евдоксю сразу же увела в дом какая-то женщина, закутанная в черное покрывало.
Девчонка обернулась на пороге, сорвав с головы вуаль, слабо улыбнулась Раничеву и, видно, хотела что-то сказать на прощание - да женщина, грубо схватив ее за руку, буркнула что-то и утащила в дом. С силой захлопнулась дверь.
- Урусут? - Управитель подошел к Ивану. Взглянул строго узкими глазками. - Знаешь по-нашему?
- Немного знаю, - не стал скрывать Раничев. А чего скрывать-то? Все равно вскоре выяснится.
- Хорошо, - кивнул толстяк. - Идем со мной.
Пожав плечами, Раничев направился в дом, только не в ту дверь, за которой исчезла Евдокся, а в другую, в противоположном крыле дома. Пройдя узкими полутемными переходами, они оказались в довольно просторном помещении с низким потолком и глинобитным полом, оно было освещено светильником на высокой бронзовой подставке. Имелось и окно - только были захлопнуты ставни.
- Отдыхай. - Управитель кивнул на низкое ложе в углу. - Сейчас тебе принесут поесть…
- И долго я здесь буду? - не выдержав, поинтересовался Иван, уж слишком все вокруг походило на комфортабельную тюремную камеру.
- Покуда не вернется хозяин, - с усмешкой ответил управитель. - Он и решит, что с тобой делать.
- А девушка?
- А девушка будет ждать его в гареме. С ней-то уж все решено!
Толстяк ушел, захлопнув за собой дверь. Снаружи лязгнул засов. Вот так-то. Интересно, когда вернется из похода Энвер-бек? Через месяц, два, три? Черт его знает. Евдокся в гареме… Так они ж не знают, что она уже не девственна! Вернее, пока не знали. Что, Энвер-бек уже успел заочно объявить ее женой? Или - пока просто наложницей. Тем не менее потеря девственности - урон чести хозяина, за такое могут и камнями забить до смерти. Эх, Евдокся, Евдокся! Что там, у басмачей Кучум-Кума, что здесь - хрен редьки не слаще! Как же помочь тебе, как?
Усевшись на ложе, Раничев обхватил голову руками. Прежде чем помогать кому-то, хорошо бы определиться самому. Ситуация скверная - один в чужом городе, взаперти, ни друзей, ни знакомых… Иван встрепенулся - то есть как это - ни друзей, ни знакомых? Ну, друзей, пожалуй, покуда и в самом деле нет, а вот насчет знакомых… Тот же Касым, Салим, наконец; может, его и не убили в кишлаке, ведь тело-то так и не нашли. Значит, сбежал и, наверное, подался в родные места, в Ургенч… или что там от него осталось.
Тайгай!!! Вот кто должен быть где-то здесь, в Самарканде! Знатный пленник Энвера, каким-то боком - дальний потомок Джучи, вряд ли так уж сильно ограничена его свобода. Тайгай… Где б только отыскать эту веселую ордынскую рожу? Хотя вдруг он умер от ран? Нет, не должен, ведь Евдокся говорила, что еще в караван-сарае плешивого старика ордынец чувствовал себя вполне неплохо. Так здесь должен бы уже отойти от ран. И где его искать? В самых веселых и злачных местах, есть такие в мусульманской стране? Как не быть - достаточно вспомнить того же Хайяма. А вспомнит ли его, Раничева, этот знатный татарский вельможа? Должен, Тайгай производил впечатление пусть слегка простоватого, но совсем неплохого парня. Да, пожалуй, на одного него и надежда. Сам-то Иван ради себя, может, и не стал бы стараться, но вот судьба Евдокси… А ну как ее и в самом деле решат забить камнями до приезда хозяина? Могут. По законам шариата - вполне. Значит, Тайгай… Еще можно переговорить с Касымом, если тот имеет хоть какое-то влияние на людей бека, что, конечно, вряд ли. Кто он такой, Касым? Обычный гулям, которому внезапно повезло, и повезло не благодаря какой-то там чистой случайности. Все Касымово везение - его, Раничева, рук дело! Не дай он воину по башке - не отправил бы его Энвер-бек на родину, а не отправил бы - не захватил бы Касым в плен самого Кучум-Кума, не прогнулся бы перед властями, а, быть может, погиб бы при штурме Сарай-Берке или какой-нибудь Кафы. Да и разбойника он поймал опять же с подачи Раничева. Ну кругом обязан! Только ведь не поймет, как ни рассказывай, не поверит. Да и влияния у него пока нет. Значит, и время на него тратить нечего. Тайгай, только Тайгай!
Встав с ложа, Иван заходил кругами по комнате. Лязгнул засов - слуга-фарраш принес небольшой кувшин, лепешки и мясо. Ну хоть не морят голодом…
Раничев с удовольствием подкрепился вкусной самаркандской лепешкой - больше нигде таких не пекут! - проглотил и холодное мясо, запил водицей - могли б и вина налить - потянулся - хорошо! Взвесил в руке кувшин - вроде бы медный, но тяжелый, увесистый. А что, если… Нет - потом-то куда? Да и как помочь Евдоксе? Нет, вздорная и глупая затея. Может быть, потом, чуть позже…
Поставив кувшин на пол, Раничев вытянулся на ложе, дожидаясь прихода слуги.
Тот вошел вскоре, длинный недотепистый парень. Молча собрал посуду - кувшин и большую глиняную тарелку. Такой тарелкой тоже можно бы… Фарраш повернулся - уйти, но Иван быстренько загородил ему дверь:
- Вина, вина нет ли?

Предыдущая страница 18 Следующая страница


19 Андрей Посняков

Слуга в ужасе отшатнулся.
- Принеси, а? - не отставал Раничев. - Ну хоть капельку…
Он изводил слугу как минимум минут двадцать. Тот побелел, но упорно молчал, как партизан на допросе; видно, либо получил соответствующие инструкции, либо попросту был немым. Наконец, утомившись, Иван отпустил его, и фарраш опрометью юркнул в дверь.
- Вина хочу, вина! - громко крикнул Раничев ему вслед.
Того же он потребовал и от толстяка-управителя.
- В доме правоверного мусульманина не может быть вина! - оскорбленно заметил тот. - И ты, поганый кяфир, если еще раз произнесешь это нечистое слово, будешь бит палками.
- Да ладно, - покладисто согласился Иван. - Нет так нет. А что, князь Тайгай совсем без вина тут у вас жил?
Управитель вздрогнул и, бросив на пленника ненавидящий взгляд, ушел, громко хлопнув дверью.
Вечером к узнику пришел уже другой слуга - лысый и пожилой. Молча поставил лепешку и… притворившийся спящим Раничев хорошо видел это! - бросил на него любопытный взгляд.
- Вина мне… - громко пробормотал Иван будто бы во сне. - Вина…
Слуга удалился, в ужасе шепча очистительную молитву…. А Раничев заговаривал о вине и на следующий день, и вечером, уже ближе к ночи, высчитывая, как скоро слухи о пленнике-пьянице покинут пределы дома Энвер-бека. А ведь должны были покинуть, и очень скоро. И если князь Тайгай еще заходит в этот дом, или слуги его знаются со здешними, то…
Ночью Иван проснулся от шума. Кто-то ломился в дом - иначе не скажешь.
- Открывай, проклятый Хасан, сын шайтана! - доносился с улицы угрожающий рык. - Открывай, иначе я выбью ворота, Энверу это очень не понравится, так и знай! Отворяй, вшивый пес!
Со двора послышался чей-то испуганный голос. Видимо, «вшивый пес» Хасан решил все-таки уладить конфликт полюбовно… Впрочем, это ему явно не удалось. Во двор что-то влетело и разбилось. Потом послышались чьи-то поспешно удаляющиеся шаги и яростный дикий вопль. Тут же раздались удары - похоже, рубили саблей входную дверь.
- Откройте этому сумасшедшему! - приглушенно крикнули в коридоре. - Да выставьте ему вина, целый кувшин, иначе не уйдет… Побыстрей, шевелитесь, ленивые ишаки!
«Ленивые ишаки» - слуги забегали по всему дому. Кто-то отпер дверь, и осаждавший наконец-то прорвался в коридор. Завопил грубо: «Веди!» - видно, схватил какого-нибудь фарраша за шиворот.
Раничев услыхал шум поспешно отодвигаемого засова и широко улыбнулся… Ну да - кто же еще это мог быть?
- Ну кто тут? - распространяя вокруг устойчивый запах трехдневного перегара, в дверях показалась довольная физиономия Тайгая. Под мышками князь держал два больших кувшина.
- Вах! - ухмыльнулся он, увидев Раничева. - Так и знал, что ты здесь!
Вино оказалось игристым, хмельным, по вкусу напоминая…

Глава 17
Самарканд. Зима-весна 1395-1396 г.г. ПОХИЩЕНИЕ

Это жадные вельможи алчут неустанно
Власти, знатности, богатства иль большого сана,
А того, кто не исполнен, как они, корысти,
Человеком не считают, как это ни странно.
Омар Хайям

…«Золотую осень» или «Поляну». Вкус этот стоял во рту Раничева еще долго после ухода Тайгая. Ордынец был явно рад встрече и, выслушав все, обещал помочь. Он чувствовал себя должником Ивана за все, что тот сделал для него во время штурма Угрюмова войсками эмира Османа… вернее - после штурма.
- Нет, вряд ли твою деву побьют камнями, - сразу же отверг предположение Раничева Тайгай. Иван обрадовался - выходит, зря сгустил краски, однако радовался он рано.
- Ее, скорее всего, отравят, - невозмутимо продолжил князь.
Раничев поперхнулся вином. - Как отравят?
- Да так, - пожал плечами Тайгай. - Подсыплют что-нибудь в вино… тьфу, в воду или пищу. И все шито-крыто. Соседи что скажут? Скажут - умерла младшая жена Энвер-бека от болезни, изнемогла от любви, бедная. А если б камнями ее забили - что б сказали? Что молчишь? То-то же! Выкрасть ее надо, пока Энвер-бек не вернулся. - Князь улыбнулся и подкрутил усы.
- Выкрасть? - изумился Раничев. - Но как? Здесь и охрана и слуги, а у нас…
- Выкрасть - ерунда, плевое дело, - поморщившись, отмахнулся Тайгай. - Главное - где потом спрятать? Так, чтоб не очень искали. Ладно, подумаем… - Допив вино, он поднялся на ноги. - Жди. И опасайся Нусрата, домоправителя. Он хитер и коварен.
С этими словами Тайгай удалился, оглашая дом нарочито громкими пьяными воплями. Любопытен был князь и неглуп - на то и рассчитывал Иван, почти всю неделю подряд требуя вина. К тому ж ордынец оказался человеком чести - о том Раничев и раньше догадывался.
…Иван вытянулся на ложе, глядя, как пляшет в бронзовой плошке светильника зеленоватое дрожащее пламя. Думал. На Тайгая надейся - а сам не плошай… Самый опасный в доме, несомненно, - домоправитель Нусрат, плюс еще та чем-то похожая на ворону баба, что увела с собой Евдоксю; в отличие от ордынца, Иван вовсе не склонен был недооценивать коварный женский ум. Бывают такие женщины - сто очков вперед дадут любому мужику. Значит, следующая проблема, не менее важная, чем толстяк-домоправитель, - это гарем.
Какой там расклад, вряд ли в доме кто знает (кроме, может быть, того же домоправителя), да и узнавать уже некогда. Хорошо бы выманить на время Евдоксю на мужскую половину дома. Пойдет на это Нусрат? Пойдет, наверное… Если б девчонка была б девственна - ни за что б не пошел, а так… Интересно, что он любит? Красоту женского тела? Что ж, наверное. Придется именно так и действовать. Придумать только, как связаться с Евдоксей. Хотя… что тут думать - через слуг, конечно. Уж не может быть, чтоб те совсем не общались с женщинами или, скажем, с евнухами, коли тут таковые имеются.
Раничев так и заснул в думах, и спал спокойно, без сновидений. А наутро… А наутро заговорил со слугою. С тем самым астеничным парнем, что приходил и раньше, Халид его звали. Начал разговор издалека, осторожненько; главное было - не спугнуть фарраша, сделать так, чтоб ему не очень-то захотелось тут же уйти.
- Совета хочу твоего спросить, уважаемый Халид-бей, - не совсем правильно строя фразы, но вполне понятно начал Иван. - Говорят, ты не по годам мудр, и, может, подскажешь несчастному узнику, как облегчить его участь?
Фарраш замялся в дверях; видно, слова о мудрости были ему приятны. Хоть и запрещал домоправитель Нусрат разговаривать с пленником, так ведь это и не разговор вовсе: один спросил, другой кратко ответил - это разве беседа? Тем более и не выспрашивал проклятый кяфир ничего крамольного, совсем даже и наоборот.
- Хоть ты и кяфир, но веди себя, как подобает правоверному, - обернувшись, посоветовал слуга.
Тощий, сутулый, с круглым простоватым лицом цвета глины и горбатым носом, он производил скорее отталкивающее впечатление, если б не глаза - необычно светлые, блестящие, большие. - Скоро закончится месяц шабан, наступит рамазан - не вздумай тогда есть что-нибудь днем - да тебе и никто, наверное, не даст, но и сам не проси - пост.
- Вот спаси тебя Бог. - Встав, Раничев, с трудом сдерживая смех, чинно поклонился слуге. - А то уж не знаю, как и угодить достопочтенному домоправителю Нусрату.
- Нусрат… - Фарраш хотел было что-то сказать, но, бросив на дверь испуганный взгляд, с поспешностью удалился.
- Ничего, - ухмыляясь, прошептал Иван. - Начало есть. А о Нусрате ты мне все расскажешь - не сегодня, так завтра…
Халид пришел и вечером - принес еду и кувшин с водой. Задержался дольше обычного, словно жаждал беседы - нет, не зря Раничев низко поклонился ему при встрече.
- Слышал, ты отличаешься похвальной набожностью? - глотнув из кувшина воды, словно бы невзначай спросил он. Слуга засмущался, не зная, куда деть руки. А Иван не отставал, действовать так действовать!
- К тому ж видно, что ты умен и расторопен. Кому ж как не тебе сменить уставшего старика Нусрата на посту домоправителя? Надо будет сказать об этом Энверу, он меня уважает, я ведь не простой пленник.
Фарраш еще больше смутился и быстро направился к двери. Неужели он так предан Нусрату? Неужели - мимо? Нет, быть такого не может! Вероятно, просто сильно боится.
- Нусрат не такой уж старик, - не выдержал, обернулся-таки, не дойдя до дверей, Халид. И, сам испугавшись сказанного, поспешно выскочил в коридор.
- Йес! - Раничев согнул в локте руку. - Уж теперь пойдет дело!
…Через пару дней он уже знал весь расклад. И про хитрость и воровство домоправителя, и про гарем, и про злую старуху турчанку Зульман - ей, а вовсе не евнухам, доверял свой гарем Энвер, а уж та всех жен держала в ежовых рукавицах под страхом жуткой расправы! Много чего знала, но языком зря не мела - редкое и похвальное качество, свидетельствующее если не о большом уме, так о коварстве - точно.
Как выяснилось, Нусрата Халид недолюбливал и боялся, впрочем, как все слуги в доме, неприятен был домоправитель, наушничал хозяину при каждом удобном случае, а старуху Зульман ненавидел и тоже побаивался, как и все. Раничев скрыл улыбку:
- А бывало у вас в доме, что женщины вдруг умирали ни с того ни с сего?
Халид вздрогнул, с ужасом взглянув на него:
- А откуда ты…
- Мне рассказал мой друг, Тайгай, и не велел болтать с кем попало, - быстро ответил Иван. - Вот я и не болтаю. Только у тебя спросил как у человека надежного, умного и умеющего держать язык за зубами. - Раничев произнес все, быть может, и не именно такими словами, а теми, которые знал, но смысл фраз был такой.
- Да, твой друг прав. - Кивнув, Халид испуганно оглянулся, словно за его спиной дрожащим бестелесным призраком мог возникнуть Нусрат. - Бывало такое, и не раз. - Фарраш понизил голос. - Как молодая да красивая… так всенепременно умрет, зачахнет от неведомой болезни.
- А Энвер-бек что?
- А что бек? Он ведь в походах почти все время, дома-то редко… А прежде чем женщина умрет, ее… - Халид уже шептал еле слышно. - Ничего не буду говорить, но стоны с женской половины доносятся страшные…
Слуга замолк, озираясь со страхом. Хотя… Хотя глаза его вовсе не бегали, а были удивительно спокойны, словно он наконец выговорился, поделился хоть с кем-то своей страшной догадкой.
- А что Нусрат… Он ведь иногда пользуется женами из гарема? Ну когда Зульман не видит? Бека-то нет.
Халид вдруг тихонько засмеялся:
- Что ты, что ты! Этому толстому шайтану вовсе не нужны женщины!
- Вот как? - озадаченно переспросил Иван. Честно говоря, у него именно на это и был расчет. - А что же ему нужно?
- Я сам точно не знаю… - лукаво подмигнул фарраш. - Но старый Фарид, недавно умерший, однажды видел, как Нусрат покупал у огнепоклонников мальчика!
- Мальчика?
- Вот-вот. - Слуга презрительно скривил губы. - Не знаю уж, что он с ним делал… а только женщин у него никто никогда не видал! Ну пора мне… - Он подошел к двери.
- Халид! - остановил его Раничев.
Подойдя ближе, заглянул прямо в глаза, сказал негромко: - Вот, смотрю я на тебя и думаю. Ты умен, исполнителен, честен, не то что этот вороватый гнусный извращенец Нусрат. Не пойму, о чем думает Энвер-бек?
- Он ведь почти не бывает дома, - шепотом пожаловался фарраш.
- Зря, зря бек доверил дом этому толстому проходимцу. Ничего, еще не вечер. - Иван с удовлетворением отметил, как вспыхнули вдруг глаза Халида. Он, Раничев, произносил слова отрывисто и быстро, а те, что не знал, заменял русскими и хорошо видел, что Халид вполне понимает его…или, вернее, понимал так, как хотел бы понять.
…- Вот что, Халид. - Иван понизил голос. -Хочешь стать домоправителем? Тогда слушай…
…Нусрат аль-Мулук ат Махаббар ат Бохори - так звучало полное имя домоправителя, - попивая шербет, развалился на мягкой софе и откровенно бездельничал. Мог себе позволить - хозяина-то не было, а проклятая старуха Зульман, чтоб ее унесли дивы, не очень-то часто шастала без приглашения на мужскую половину дома. Ох уж эта Зульман! Без нее было бы гораздо спокойней… хотя, с другой стороны, к ней-то Нусрат уже привык за долгие годы, а вот если бы не было Зульман - что же, привыкать каждый раз к новой любимице? - в любви бек отличался непостоянством. А старушенция прекрасно решала все вопросы гарема. Вот и сейчас… Кто ж знал, что новая урусутская пери - кандидатка на роль младшей жены, захваченная беком в походе, - недевственна, как последняя потаскуха! Возвратившись, хозяин не потерпит такого, и попробуй ему докажи, что девка лишилась девственности еще до того, как попала в его дом. И слушать не станет, зарубит саблей первого попавшегося слугу, как уже бывало, и дай-то Аллах, этим зарубленным не станет он, домоправитель Нусрат ат Бохори. Слов нет, хорошо придумала Зульман - потихоньку умертвить потаскуху. А на нет - и суда нет. Умерла и умерла, от нехорошей болезни.
Хорошо придумала старушенция, слов нет, умна. Только вот вряд ли получится потихоньку у этой ведьмы! Очень уж любила Зульман истязать приговоренных ею же к смерти женщин. Для таких целей был у нее припасен кнут из кожи бегемота, да и еще много чего такого имелось. О том хорошо знал Нусрат - донесли верные люди. Что ж, пускай старуха тешится… до тех пор, пока не сунет свой длинный нос в его, Нусрата, дела! Домоправитель взял с серебряного блюда розовато-белый рахат-лукум - любил сладкое - положил в рот, блаженно зажмурился… Аи, хорош рахат-лукум, аи, сладок…Почти так же сладок, как тот армянский мальчик, которого подогнал как-то по сходной цене рыжебородый огнепоклонник Кармуз. Надо будет еще раз наведаться в его майхону, успеть до приезда хозяина. А вообще-то давно пора иметь и постоянного мальчика, вот как раз на такой случай, как, к примеру, сейчас. Нусрат вздохнул. Понимал - не отпустит Кармуз никого, не продаст - есть в городе и кроме Нусрата любители, постоянный доход важнее. А так бы хорошо было…
- Можно, уважаемый Нусрат? - громко произнесли в коридоре. Снова этот пучеглазый уродец Халид. И что ему надо?
- Входи, входи, Халид, - благосклонно махнул рукой управитель. - Что хорошего скажешь?
- Да особо хорошего, может, и нет… - Войдя, фарраш поклонился. - А вот о новой жене бека кое-что слыхал.
- И что же? - не подавая виду, нарочито небрежно поинтересовался Нусрат. Откуда фарраш знал то, что делается в гареме, не спрашивал: все слуги - сплетники изрядные, скроешь тут от них что-нибудь, как же!
- Плачет она, переживает сильно за младшего своего брата, что тоже в плен попал вместе с нею. Вот бы, говорит, вытащить его из поганой майхоны да приставить к достойному делу в хороший дом - лучше, конечно, сюда, к нам. Мальчик грамотный, красивый, может и в доме прибрать, и гостей развлечь приятной беседой.
- Так-так… - оживился домоправитель. - Мальчик, говоришь… А в какой он майхоне?
- Не знаю. Мало ли в городе вертепов?
- Узнай. - Толстяк опустил веки. - А я уж деву эту к себе звать не буду, позорить… Ты, Халид, вызнай все, после мне и доложишь. А я уж, ты знаешь, сердце имею доброе, уж чем смогу, помогу… Ну чего стоишь? Ступай, Халид, ступай… Да смотри с докладом не задерживайся! - крикнул домоправитель Нусрат в спину уходящему фаррашу.
…Тайгай пожаловал к концу недели. Красивый, с черными, вьющимися на ветру кудрями и румянцем щек, веселый и, как всегда, пьяный. Пользуясь своим ранением - давно, кстати, зарубцевавшимся, - выпросил у знакомого муллы фетву - разрешение употреблять вино исключительно в лечебных целях, так сказать, не пьянства ради, а здоровья для, чем и пользовался вполне беззастенчиво, других правоверных мусульман смущая.
Привел его не домоправитель - фарраш Халид - и стоял теперь у двери, осуждающе опустив веки.
- Не буду я пить вина, уважаемый Тайгай, - специально для слуги громко произнес Раничев. - И тебе не советую. - Он обернулся. - Принеси-ка, Халид, воду.
Фарраш благостно улыбнулся и исчез за дверью. Вот ведь приносят плоды цветы правоверного воспитания! Еще б познакомить неверного с благочестивым усто Уздебеем-ходжой… Да… Потом можно было бы и наставить пленника на верный путь к сердцу Аллаха. И ведь получится, с вином же получилось вполне!
- Ну что стоишь, как столб? - Иван радостно хлопнул озадаченного ордынца по плечу. - Наливай свое вино, пока слуга не пришел… Принес ведь?
- Принес, а как же? - ухмыльнулся наконец князь. - Куда наливать-то? Посуды-то у тебя нет.
Раничев махнул рукой:
- А, давай уж прямо из кувшина.
Сделав пару глубоких глотков, он успел к приходу фарраша вытереть губы рукавом и занять прежнее полулежачее положение.
- Вот вода, - поклонился слуга, поставив на пол золоченый кувшин. - Вот кебаб и лепешки. Управитель Нусрат просил передать уважаемому Тайгаю, что…
- Шайтан с ним, с управителем, - небрежно отмахнулся Тайгай. - И без него обойдемся.
Еще раз поклонившись, слуга скрылся за дверью.
- Нашел, - не удержавшись, тут же сообщил ордынец, едва за слугой успела захлопнуться дверь. - Нашел, куда спрятать. В майхону огнепоклонника Кармуза!
Раничев чуть не подавился лепешкой.
- А что… - запив лепешку вином, поинтересовался он. - Кроме этого Кармуза, никакой другой майхоны нет? Вроде эмир их еще не успел позакрывать?
- Другой… - Тайгай задумался. - Точно, надо другую?
- Уж поверь, надо!
- Надо, так найдем, невелика печаль, - рассмеявшись, уверил ордынец. - Ну -- за наше здоровье! Эх, хорошо вино, хорассанское, не обманул Кармуз, стервец этакий. Ты лучше скажи, как в доме?
- Все хорошо. - Раничев понизил голос. - Завтра и начнем. Домоправитель мешать нам не будет. Остается одна старуха Зульман, та опасна.
- Понял, - кивнул Тайгай. - Как хорошо, Ибан, что я тебя встретил. Теперь и жить как-то веселей стало, радостней. Веришь - ведь с тоски загибался! Дал честное слово хану Махмуду, что не убегу, - он мне предоставил дом, здесь, недалеко, на улице Медников, слуг для пригляду, вот только гарема нет - приходится к огнепоклонникам шастать, у них девы горячие. Слушай, а давай как-нибудь вместе сходим? Есть там одна, рыжая… Ах да, тебе ж нельзя выходить. Жаль, ты не чингизид… Но ведь и не простой скоморох, признайся?
- Уж точно - не простой, - тихо вздохнул Раничев. - Директор музея…
- Во! Я сразу так и подумал, что ты знатного урусутского рода! Стал бы я водиться с простолюдином… А Энвер знает об этом? Если нет, ты ему скажи, как приедет… а не поверит - сбеги! С тебя-то никто слова не брал?
- Ты, знаешь, Тайгай… - Иван поднял глаза. - Я ищу тут одного человечка, со шрамом на правой щеке… Абу Ахмет, кажется, его имя…
- Абу Ахмет? - удивленно переспросил князь. - Вздорный старик, но Тохтамышу предан. Зачем он тебе?
- Так… - не стал углубляться в подробности Раничев. - А где он сейчас?
Тайгай задумался:
- Не знаю, что и сказать. Одно время был с ханом… Но исчез внезапно, словно сквозь землю провалился. Говорят даже, подался в родные места. Он же родом отсюда, из Самарканда… И враг Тимуру, тот уничтожил всех его родичей… Сильно рискует, если он и впрямь здесь. Хотя что для мужчины жизнь без риска? Все равно что постель без женщины или вино без хмельной игривости. Верно, Ибан?
- Уж точно… Ну что, еще по одной?
- Хороший вопрос! Ответ угадаешь?
…Старая Зульман сидела на узком, забранном шелковым покрывалом ложе, тупо уставившись в одну точку, как делала всегда, когда размышляла. В покоях ее было жарко, старуха - вообще-то не такая уж и старуха, вполне крепкая сорокалетняя женщина, худая, но жилистая, сильная - любила тепло.
Чернокожая служанка Зейнаб, неслышно появившись, подкинула угли в жаровню. Зульман обратила на нее не больше внимания, чем на мебель - узкую софу, небольшой резной столик с высоким кувшином и тяжелым блюдом из черненого серебра, плоскую жаровню, курильницу для благовоний в виде золоченой чаши на медном треножнике, высокий светильник… На украшавшем стену хорассанском ковре висела плеть из кожи гиппопотама. Для наказания дерзких и непокорных. Был вечер, скорее даже уже ночь, но старухе на спалось… Бессонница и мигрень - жутчайшая, и не помогали ни отвары, ни заговоры. Одно лишь средство могло помочь, Зульман прекрасно знала - какое. Она бросила быстрый взгляд на плеть… и в глазах вспыхнула затаенная радость, и вроде б мигрень чуть отступила. А что? Когда, как не сегодня? И поганого извращенца домоправителя Нусрата нет - донесли уже - ушел, видно, по своим гнусным делам, и от потерявшей девственность потаскухи пора уже давно избавляться… так почему б не сейчас? И эта змея Фируза пусть потрепещет, а то возомнила о себе слишком много - ну надо ж, старшая жена! Смех один. Нет! Нет! Нет! Слишком уж явно. Да и - что же она, зря варила яд? Пожалуй, он уже и готов, выстоялся… Что ж…
- Зейнаб! - Старуха хлопнула в ладоши. Чернокожая служанка, возникнув в дверях, молча склонилась в поклоне, сложив перед собой руки.
- Принеси таз и воду… Потом позовешь урусутку.
Служанка принесла большой медный таз, поставила у жаровни, рядом с ним - большие кувшины с водой, посмотрела вопросительно на хозяйку.
- Зови, зови… - осклабилась та.
Урусутка казалась сонной. Хотя почему - казалась? Она и была сонной, терла глаза, растерянно переминалась с ноги на ногу, недоумевая, зачем понадобилась в столь поздний час. Зачем? Погоди, потаскуха, скоро узнаешь.
- Раздевайся, - скомандовала Зульман. - Ты дурно пахнешь. - Кивнув на таз и кувшины, тут же пояснила она. - Зейнаб вымоет тебя… А я пока пойду пройдусь по двору… Что-то не спится.
Старуха вышла, кивнув служанке. Та поклонилась Евдоксе, и девушка вздрогнула. Неприятной была старуха Зульман, крючконосая, морщинистая, злобная, а уж ее служанка - так вообще похоже, что дочь самого дьявола! Тощая, длинная, черная как уголь, одни глаза в полутьме блестят, светятся, да зубы - белые такие, острые, как у собаки.
Сняв халат и шальвары, Евдокся, распустив волосы, встала в наполненный теплой водой таз. Взяв кувшин, служанка полила ее водой с благовониями и принялась тереть пахучими мыльными травами - плечи, спину, живот - улыбалась и смотрела так влюбленно, что Евдоксе на миг даже стало смешно.
Красивая… - окатывая урусутку водой, думала Зейнаб… И, наверное, вкусная… Интересно, хозяйка отдаст ее печень? И сердце, сердце тоже бы неплохо… правда, нужно суметь приготовить, ну уж она, Зейнаб - Мббванга, как ее звали в родном племени - сможет, учена… Только бы хозяйка разрешила, только бы… Уж так хочется попробовать свежего мяса. Зейнаб погладила девушку по спине, чувствуя под ладонями нежные косточки позвоночника. Тощевата, жаль… Она вытерла урусутку мохнатым куском толстой ткани. Кивнула на ложе:
- Ложись, хозяйка велела умастить тебя благовониями…
Евдокся послушно легла на живот, чувствуя, как растекается по спине приятная теплая жидкость. Сильные руки негритянки массировали ее плечи и поясницу, и Евдокся неожиданно поймала себя на мысли, что ей это нравится. Лежать вот так, не шевелясь и не думая ни о чем, наслаждаясь своим чистым, только что вымытым телом… а то, что делала с ее спиной служанка… о, это было очень даже неплохо!
Отдаст или не отдаст хозяйка ее печень? Этот вопрос сильно занимал сейчас Зейнаб, впрочем, она и сама знала ответ. Это зависело от того, что решила Зульман. Если захочет умертвить урусутку болью - тогда отдаст, а если решит отравить? Рабыня вздохнула. Уж конечно, отравленное мясо есть вряд ли будешь. Ух, какая белая нежная кожа у урусутки… И мясо, должно быть, вкусное! Вязкая ниточка набежавшей слюны стекала из приоткрытого рта служанки прямо на обнаженную спину девушки. Вкусна… Зейнаб шумно втянула носом запах девичьего тела. Вкусна… А что, если? Она воровато оглянулась на занавешенные шторами полки, знала, именно там хозяйка Зульман держала заранее приготовленный яд. В маленьком серебристом кувшинце. Интересно, наполнен ли он? Если да, то хозяйка решила расправиться с девкой по-тихому, лишь чуть постегав кнутом для собственной радости, если же нет… тогда есть надежда на кусок теплого вкусного мяса.
- Лежи… - прошептала Зейнаб. - Лежи, я сейчас. Прислушавшись, она быстро подбежала к полкам и отдернула занавесь… Вот кувшинец… Полон! Ммм!!!
Застонав, Зейнаб вдруг одним движением руки опрокинула кувшин, следя, как, пузырясь, стекает на пол ядовитое варево. Улыбнувшись, задернула штору и вновь принялась за массаж. Как раз к возвращению хозяйки.
Вернувшись, та сразу шагнула к полке… И застыла, заперев в горле готовые сорваться ругательства. Хотела ведь по-тихому, а вышло… Старуха вдруг усмехнулась, бросив пристальный взгляд на служанку. Похоже, без этой твари… Что ж… Придется поступить по-другому…
- Вставай, девица, - приказала она урусутке.
Обрадованная Зейнаб, сверкнув белками глаз, быстро подала одежду.
Урусутка поблагодарила, вышла…
- Приведешь ее в подвал, как всегда, - снимая со стены плеть, усмехнулась старуха. В глазах ее вспыхнули вдруг желтые волчьи огоньки. - Как всегда, - повторила она, спускаясь по узким темным ступенькам. - Как всегда…
Евдокся заподозрила неладное слишком поздно. Попыталась было вырваться, да куда там - две пары сильных рук втолкнули ее в черный зев подвала, привязав к столбу, сорвали одежду, и свист бича из кожи гиппопотама прорезал затхлый застоявшийся воздух…
….- Ну где же этот Тайгай? - Волнуясь, Раничев ходил из угла в угол. - Где ж его носит?
Судя по тому, что сквозь щели в ставнях не просачивалось ни капельки света, на улице стояла уже глубокая ночь или, по крайней мере, поздний вечер. Скорей же! Скорей… Быть может, уже поздно? Скорей…
Тайгай все-таки появился. Мягко прокрался по коридору, отодвинул засов, возник на пороге таинственным ночным незнакомцем - в черном глухом плаще и полумаске. Иван даже его и не узнал сперва, воззрился на гостя в замешательстве. Ордынец, не снимая маски, просто сказал:
- Идем! - И протянул Раничеву небольшой сверток. - Одевайся.
Иван быстро накинул на плечи балахон, замотав лицо черной шелковой тряпкой.
- Задержался, извини, - на ходу прошептал князь. - Пришлось повозиться со сторожами, ты ж сказал - без лишней крови, вот я и…
- Все правильно сделал, - кивнул Иван. - Куда вот теперь? В гарем?
Тайгай приглушенно хохотнул:
- А куда же?
Быстро пройдя по коридору, они вышли во двор, огляделись. Было темно, так что не видно ни зги, лишь иногда сквозь разрывы бегущих по небу туч проглядывали желтые звезды.
- Туда! - Раничев указал на правую половину дома, именно там, по рассказам фарраша Халида, и находился гарем.
- Слуги? Охранники? - на ходу интересовался Тайгай.

Предыдущая страница 19 Следующая страница


Перстень Тамерлана 20

- Никого не должно быть, если Халид исполнил свое дело и позвал их на праздник.
- А что, сегодня какой-то праздник? - тут же оживился ордынец и пошутил: - Так надо уже давно выпить!
- Да нет, тут у него личное… - Раничев усмехнулся. - Хотя ты-то, конечно, сегодня выпьешь; надеюсь, будет повод.
Он вдруг подумал о грехах, четко очерченных шариатом. Прелюбодеяние, гомосексуализм и прочее. За каждый полагалось наказание - сначала сто ударов хлыстом, а потом - и забитие камнями до смерти. Страшненькая казнь. Впрочем, любвеобильного домоправителя она, похоже, не останавливала… как и многих. Взять вот хоть того же Тайгая. Употребление алкоголя - по шариату страшный грех, ровно в семьдесят раз страшнее, чем прелюбодеяние. И ни черта этому Тайгаю не страшно, хоть и считает себя правоверным мусульманином. Днями напролет ходит, глаза залив, говорит - фетва, разрешение по болезни. Судя по нему, тут все болезни вином лечить принято, от душевных до венерических. И таких, как Тайгай, тут множество, хоть тот же Тимур-Кутлуг, один из лучших воинов Тимура, ордынский хан… вернее, будущий хан.
Раничева всегда умиляла сноска в монографии напротив имени Тимура-Кутлуга: «В 1400 г. умер от пьянства»! Ни фига себе -- смерть для мусульманина! Хотя Тимур-Кутлуг, может, и мусульманином-то не был, лишь таковым казался. Как вот и Тайгай, к примеру.
- Тсс! - Юркнув в дом, ордынец обернулся. - Кажется, здесь кто-то не спит.
Раничев прислушался. Нет, вроде бы все тихо.
- Но я же слышал крик! Тихий такой, приглушенный…
Иван махнул рукой:
- Идем. Здесь где-то должна быть лестница в покои старухи… Черт! Вот она! - Он чуть не упал, споткнувшись о крутые ступеньки.
- Врываемся сразу, - взяв за локоть Тайгая, предупредил. Тот усмехнулся, мол, не учи ученого…
Быстро поднявшись по лестнице, они разом учуяли терпкий запах благовоний. На него и пошли, вскоре оказавшись перед плотной, закрывающей вход в помещение шторой. Прислушались - вокруг по-прежнему стояла глубокая тишина - и быстро вошли в покои, слабо освещенные призрачным зеленоватым светом. Толстый ворсистый ковер приглушал шаги, Раничев разглядел трехногий светильник, какие-то чуть задернутые плотной занавесью шторы, таз с водой, пустое ложе. Пустое… Интересно, где же бабуля? И кто за нее?
- Ну вот. - Иван задумчиво почесал затылок. - Не у кого даже спросить, как пройти в библиотеку.
- Тихо! - Тайгай предостерегающе поднял палец. - Давай-ка по-быстрому перевернем тут все, коли уж зашли, - мы же все-таки воры!
Так и сделали. Осторожно раскидали по полу стоявшие на полках склянки, перевернули софу, разбросав по углам покрывала и подушки, затушив, повалили на пол светильник. Никаких драгоценностей не нашли, а ведь они, несомненно, были! То ли старуха хорошо прятала, то ли они плохо искали. Были б настоящими ворами - рассердились бы жутко, а так… Нужно было искать другое сокровище. А где?
- Нет, ну я же хорошо слышал крик… Далекий такой, тихий, словно из-под земли.
- Из-под земли? -переспросил Раничев. - Подвал или погреб!
Они быстро спустились вниз и начали шарить по первому этажу. Если бы не опытный в таких делах Тайгай, Раничев никогда бы не обнаружил вход в подполье.
Ордынец остановил его, отдернув плотную шторку, - здесь! Протянув руку, Иван нащупал обитые холодным металлом доски. Дверь! И - накрепко запертая изнутри. А за нею… за нею раздался вдруг крик - теперь его хорошо расслышал и Раничев.
- А старуха неплохо развлекается по ночам, - с ухмылкой заметил Тайгай. - Как думаешь, она там одна?
- Должна быть еще служанка, зинджка.
- Ах, зинджка… Ну-ка отойди… Иван придержал ордынца рукою:
- Не стоит ломать дверь, которую могут открыть. - Он припал губами к щели и загундосил:
- Матушка Зульман, открой… Это я, Фируза. За дверью притихли, потом раздался ритмичный скрип, словно бы кто-то поднимался по лестнице, дверь чуть-чуть приоткрылась, и сквозь нее прорвался во тьму дрожащий луч света. На черном, словно намазанном гуталином лице сверкнули белки глаз.
- Фируза?
Раничев распахнул дверь и тигром ворвался внутрь, кубарем полетев с лестницы вместе с чернокожей служанкой. За ним в желтоватый полумрак подвала влетел Тайгай.
Представшая их глазам картина напоминала кадр из фильма ужасов. Вкопанный в землю столб с привязанным к нему обнаженным девичьим телом, чадящий светильник, разложенные на небольшом столике орудия пыток. И окровавленный кнут в руках потной, до пояса обнаженной старухи. Она оказалась крепка и жилиста, даже Тайгаю не сразу удалось ее скрутить, да и Раничев не меньше его возился с чернокожей служанкой - та кусалась, царапалась, верещала - хорошо, ордынец догадался плотно прикрыть за собой дверь. Накрепко связав старуху и негритянку, приятели наконец смогли заняться той, ради которой, собственно, и затеяли всю эту игру. Бледная от ужаса девчонка смотрела на них широко распахнутыми глазами. Грудь ее, крест-накрест, пересекали следы от ударов. Видно, старуха только что начала развлечение.
- Одевайся, - шепнул Иван, бросая Евдоксе халат.
Тайгай тем временем наседал на старуху.
- Если ты не скажешь, где лежат драгоценности, старая… - угрожающе шипел он, - … я испытаю на тебе все твои приспособления, начну с кнута… Ну же!
- Они там… - с ненавистью глядя на ордынца, проскрипела Зульман. - У меня, в покоях.
- Врешь, старая!
- Я покажу…
Как мог успокоив Евдоксю, Иван тронул князя за плечо - пора.
- Что это за шум, там, на улице? - дико вращая глазами, возопил вдруг тот. - Стража? Нас выдали, Муса! Скорей бежим отсюда… Хватай ту красивую девку! - Он повернулся лицом к негритянке. - А я прихвачу зинджку. Думаю, на рынке за нее дадут немало…
Замотав служанке лицо - так чтоб не орала, - Тайгай перекинул ее через плечо. Оставив до крайности обозленную старуху в подвале, друзья быстро выскочили во двор…
- Евдокся… - разматывая лицо, прошептал Иван.
Та ахнула:
- Милый…
- Надевай накидку. - Раничев быстро снял плащ. - И иди за Тайгаем.
- А, так вот это кто!
- Быстрее…
…Он возвратился в свою комнату, чувствуя, как горят от возбуждения щеки.
- Прощай, - приглушенно бросил Тайгай, захлопнув дверь. Лязгнул засов…
- Ну что ж, в целом отдохнули неплохо, - вытягиваясь на ложе, улыбнулся Раничев. - Только зачем он прихватил зинджку?
…На следующее утро, как всегда, заявился Халид.
- Что было, что было… - взволнованно качал головой он.
- Ну-ну, не томи, рассказывай!
- Я сам-то не видел, сам знаешь, праздник у меня был. Все рассказала Зейнаб, служанка, сначала до гарема дошло, а потом и до нас…
В рассказе фарраша со слов зинджки ночное происшествие выглядело так. Поздно ночью, связав сторожа и прислугу, в дом ворвались разбойники из шайки Кривого Муртазы. Черные, в черных накидках, с закрытыми лицами - ну в точности так, как люди и говорили про Муртазу. В поисках добычи перерыли весь дом, да ничего не нашли - хозяйка гарема Зульман все ловко спрятала. Пытали и Зульман, да та держалась стойко - не выдала, пришлось-таки ночным татям убираться несолоно хлебавши. Только прихватили с собой двух женщин - продать на базаре - урусутку, младшую жену бека, и чернокожую служанку. Зинджка оказалась умной - сбежала, как только представилась возможность - связали-то ее, как оказалось, не так и крепко. Завидев стражу, бросили в канаву, к дувалу, тут она и развязалась да поползла - быстренько, быстренько… Так ведь и уползла - разбойникам не до нее стало.
А сегодня с утра самого пошла хозяйка Зульман к муфтию за советом. Стоит ли заявлять о пропаже? Муфтий подумал-подумал да и сказал, что о грабеже сем предерзком пускай уж сам хозяин-бек по приезде заявит, коли будет на то его высокая воля.
- Так пока и не заявили, однако муфтий приметы разбойников записал со всей тщательностью. - Фарраш, поклонившись, ушел.
- Записал со всей тщательностью, - передразнил его Раничев. - Вот волки тряпочные!
Он снова улегся - по велению бека ни к каким работам его не привлекали, как под страшным секретом поведал Халид - боялись. Слухи о том, что пленный урусут -предсказатель и черный маг, не хуже магрибских, ходили по дому с первого дня прибытия Ивана. Обстоятельство сие имело две стороны, как хорошую - лежи себе сутками напролет, бей баклуши да в носу ковыряй, красота! - так и плохую - со скуки можно было умереть, если б не тот же Халид да не Тайгай.
Пользуясь частыми отлучками домоправителя Нусрата - тот нашел-таки себе мальчика в дальней майхоне, сукин кот, не побоялся и шариата! - честолюбивый слуга появлялся в покоях пленного урусута все чаще и чаще. Иван его не прогонял, наоборот, всячески поддерживал разговор, да при каждом удобном случае еще больше разжигал честолюбие фарраша, превознося его ум и честность в самых хвалебных выражениях. Он уже знал такие, научился от того же Халида и не упускал возможности совершенствовать познание в языке, пусть даже пока только в том, на котором говорили простолюдины, - тюркском, утонченные аристократы предпочитали пользоваться фарси.
Когда слуга уходил, Раничев заваливался на ложе и думал. Размышлял о том, правильно ли поступил, не воспользовавшись предложением Тайгая и не убежав тогда, во время похищения Евдокси? По здравом размышлении решил, что - правильно. Ведь ему нужна была встреча с Тимуром, хотя бы в качестве предсказателя, Энвер-бек ведь вполне может это устроить, да и устроит, наверное, уж всяко не выдержит, похвастается. А убежав, в качестве кого он может оказаться перед очами эмира? Только лишь в качестве пойманного разбойника, которого, вполне вероятно, сразу и казнят. Нет, следовало набраться терпения и ждать.
Плюс ко всему говорили, что в родные места вернулся и Абу Ахмет - человек со шрамом, к которому у Раничева накопилось ну очень много вопросов! Свидеться бы… Ну, Бог даст…
Пока же, чтобы не терять зря время, Иван совершенствовал язык и учился обычаям. Всяких мелочных бытовых регламентации в исламе хватало! Вот взять хотя бы еду. Казалось бы, куда проще? Ан нет! Одни кушанья надо было всегда есть сначала, другие - потом, нельзя есть на ходу, резать лепешку ножом - только ломать, дуть на горячую, держать кусок или чашу левой рукой - она считалась нечистой. Перед едой, несомненно, молиться, как и после оной. Не употреблять в пищу свинины и прочее… Раничев уж махнул рукой - все равно все не запомнишь, да и не собирался он переходить в мусульманство, не было что-то особой охоты.
Поначалу тревожился- как там Евдокся? Потом уж, после визита Тайгая, несколько успокоился. По словам ордынца, с девушкой все было в порядке. Жила себе, не привлекая никакого внимания, в дальней майхоне, как могла помогала хозяевам - те были довольны. Иван - тоже. Снова похвалил себя за предусмотрительность, за то, что отказался тогда убежать. Евдоксю-то никто и не искал, потому как вовсе не нужно то было заинтересованным лицам. Старуха Зульман наверняка обрадовалась - украли и украли, меньше потом хлопот с тем, что девица оказалась недевственной. Толстому домоправителю Нусрату вообще до девиц никакого дела не было, он и не совался-то никогда в дела гарема. А если б Раничев убежал, наверняка пошли бы разбирательства, догадки разные нехорошие - старуха Зульман умна, мегера, факты сопоставлять умеет. По ночному нападению тоже, поди, сопоставила… Только невыгодно ей было глубоко копаться - так-то она героиня, драгоценности от татей спасла да хозяйских жен - а ну как пленник бы исчез? Кто не углядел? А тот, кто за главного в доме оставлен, - домоправитель Нусрат и она, Зульман. Вот как было бы! А так…
…Прошел зимний месяц рамазан, месяц поста, когда правоверным разрешается есть только ночью, наступил шаваль - месяц весны, потеплело в воздухе - Ивана уже выпускали на двор - решились-таки наконец, - поручая работы, требующие физической силы. Замена поддерживавших галереи столбов - знакомая работенка! - разгрузка мешков, что привозил на арбе с рынка самолично домоправитель Нусрат, и прочее.
Дни постепенно становились длиннее, все чаще дул теплый ветер, очищая от белых облаков ярко-синий свод неба. Жители Самарканда ожидали скорого возвращения повелителя.
Ждали хозяина и здесь, в доме. И больше всех - Раничев. Волновался даже - как-то оно там все сложится?
…Энвер-бек возвратился неожиданно, хотя и ждали его давно. Приехал уже ближе к ночи, с верными нукерами-воинами, а на следующий день, после полудня, вернувшись из дворца, велел позвать в свои покои пленника.
Явившись вслед за толстым Нусратом, Иван низко поклонился беку. Тот кивком головы отпустил домоправителя, подкрутил левый ус:
- Ты помнишь свое предсказание, гяур?
Раничев кивнул. Понял уже, о каком предсказании напоминает турок. Конечно же, о поражении султана Баязида!
- И, когда будет надо, осмелишься повторить это перед очами светлейшего эмира Тимура?
- Конечно, - твердо отозвался Иван.
- Якши.
Энвер-бек удовлетворенно кивнул и затянулся кальяном. Тут только Раничев и заметил оправленный в золото стеклянный кувшин с благовониями и какой-то синеватой жидкостью. Густые клубы дыма, вырываясь из него, попадали в узкую трубку, которую турок то и дело прикладывал ко рту, выпуская дым из ноздрей. Разглядев наконец это, Иван вдруг почувствовал самую настоящую зависть к беку. Сидит тут, курит… Как же он раньше не догадался про кальян, историк хренов! Но ведь, кажется, кальян появился много позже, уже после открытия Америки Колумбом… Однако вот он! Дымится! О, как много отдал бы сейчас Раничев за одну лишь затяжку. А ведь, казалось бы, совсем забыл про курево…
- Что молчишь, раб? - вывел его из транса повелительный голос бека. Оказывается, тот уже что-то спросил.
- Не понял вопроса, - тихо ответил Иван.
- Слуги говорят, ты умеешь играть на многих инструментах, - прищурившись, повторил бек, недовольно раздувая ноздри. - Это так?
- Так, - не особо раздумывая, кивнул Раничев. - Только надо еще немного освоиться.
- Я велю принести тебе чанг. - Турок снова затянулся дымом. - Осваивайся, когда не будет неотложных работ. А теперь ступай…
Иван, поклонившись, вышел.
Вечером - после того как он, умаявшись на очередной разгрузке, уже засыпал - Халид принес чанг: струнный музыкальный инструмент, похожий на лютню. Раничев попробовал пальцами струны… звучало неплохо, почти как соло-гитара или индийский ситар.
Фарраш не уходил и молча смотрел на него.
- Я говорил о тебе беку, - спохватился Раничев. - Но толстый Нусрат еще слишком силен. Жди, придет еще твое время.
Так же молча кивнув, слуга удалился.
Вечером Ивана вызвал к себе хозяин. Вместе с чангом.
- Играй!
Поклонившись, Раничев уселся на ковре, подложив под себя ноги. Бек был не один - трое гостей в богатых, шитых золотом одеждах непринужденно расположились вокруг уставленного кувшинами и блюдами с яствами синего коврика. Старик с угрюмым худым лицом и двое - помоложе, но тоже не очень-то молодые, так, лет по сорока, вряд ли больше.
Беседа шла на фарси; это язык Раничев знал куда хуже тюркского - понимал лишь с пятого на десятое, но тем не менее примерно догадывался, о чем шла речь. Говорили о женщинах, о каких-то «изысканно красивых пери», ели, шутили, смеялись, уже перестав обращать внимание на музыканта, тихонько пощипывавшего струны сладкозвучного чанга.
Наигрывая что-то напоминающее «Лестницу в небо», Иван украдкой разглядывал гостей. Старик, похоже, был там самым знатным - бек аж изгибался в усердии, подавая ему лучшие куски. Двое других тоже усердно внимали каждому слову «достопочтимого мирзо Омар-бека», как называл старца хозяин. Речь постепенно зашла об эмире, Раничев хорошо расслышал слово - «Тамир», «Тамер», «Тамаер-ланг». Что именно говорили гости - Иван так и не расслышал, не все пока понимал, да и музыка…
Под конец вечера он даже удостоился скупой похвалы хозяина.
- Можешь взять себе остатки кебаба, - милостиво разрешил тот. Иван не побрезговал - кормили в доме бека плоховато - лепешка да жиденькая похлебка из чечевицы.
- Завтра я беру тебя с собой к мирзо Омару, - на прощание сказал ему турок. - Ему понравилась твоя игра. И ты будь готов.
- Всегда готов! - по-пионерски ответил Иван.
…Он собрался после обеда. Совершил омовение, облачился в новый, подаренный хозяином халат - бежевый, с синим узором, подпоясался зуннаром, специальным поясом для иноверцев, расчесал бороду и, закинув за плечо чанг, вышел во двор. Там уже собрались слуги и воины, ожидавшие появления бека. Тот не заставил себя долго ждать, появившись, легко вспрыгнул в седло рыжего скакуна, поправил прицепленную к поясу тяжелую саблю, больше напоминавшую пиратский тесак.
Бек был красив: черноусый, поджарый, с белым тюрбаном на голове, он держался в седле как влитой, поверх длинного сиреневого одеяния с застежками до пояса был накинут желтый шелковый плащ, переливчато блестевший в лучах яркого солнца. Вслед за беком со двора выехали несколько воинов - свита - да пара слуг побежали рядом, в том числе и Раничев с чангом. Он с любопытством вертел головою - насиделся уже в доме бека, словно в тюрьме. О, величественнейший город, украшение вселенной! Самарканд вновь надавил на Ивана своим потрясающим великолепием, дворцами, мечетями, минаретами, толкотней и шумом улиц, пряными ароматами рынка Сиаб, мимо которого пронеслась кавалькада Энвера.
Раничев едва не упал, залюбовавшись каким-то покрытым затейливой резьбой строением с великолепным ярко-голубым куполом, потом уж стал осторожнее - поглядывал хоть иногда под ноги. Разноязыкая речь доносилась со всех углов: тюркский, фарси, даже русский и, кажется, итальянский… Куча народу толклась вокруг вроде бы без всякого дела, особенно многолюдной была площадь, куда всадники Энвер-бека выехали, завернув за угол мечети Хазрати Хизр. Со слов Халида Иван уже знал, как она называется. Людей здесь было море! Приходилось не то что проезжать, протискиваться между ними. И похоже, никто здесь ничем не торговал, а может, Раничев этого просто не видел, оглушенный шумом толпы.
Где-то впереди вдруг затрубили трубы - гнусаво и повелительно громко; наверное, глашатаи зачитают сейчас какой-нибудь указ эмира. Азартно загалдев, толпа расступилась… Кавалькада Энвер-бека тоже замедлила ход, а затем и остановилась, пропуская кого-то.
- Преступники-лиходеи, - обернувшись к Раничеву, пояснил слуга. - Сейчас каждый может бросить в них камень, а вскоре их казнят. - Он азартно вытягивал шею.
Иван невольно улыбнулся - его собственный рост позволял видеть многое.
Под охраной тяжеловооруженных нукеров, гремя цепями, потянулась через всю площадь унылая колонна преступников. Полуголые, истерзанные, грязные, многие с бритыми наголо головами - они вызвали у окружающей толпы неподдельный интерес и злобу. Кто-то уже метнул первый камень… Ага, камни стояли здесь же, в высоких плетеных корзинах. Интересно, их продают или раздают бесплатно? Надо бы пригнуться, как бы самого случайно не зацепили… А разбойники-то… ну и хари! Вот уж действительно - гнусные. Ни одного нормального лица… или это просто кажется? Нет, вон тот, кажется, вполне интеллигентен. На учителя похож… Рядом ну вылитый Чубайс! - с хохолком, белокожий, рыжий, а вот позади… Раничев, вздрогнув, вытянул шею.
Тонкое смуглое лицо, длинные волосы, грязные, свалявшиеся… вытянутые к вискам глаза… Кровь над левой бровью - видно, попали камнем…
Салим!… И в самом деле - Салим. Вот так…
В глазах отрока Иван увидел вдруг…

Глава 18
Самарканд. Весна-лето 1396 г. МАЙХОНА НА СОБАЧЬЕЙ УЛИЦЕ

И от ханжей в притон хмельной ты освети мне путь:
Мне их притворства мрак ночной погибелью чреват.
Паду я головой во прах к порогу погребка, -
Богач и бедный, раб и шах - все в тот притон спешат.
Алишер Навои

…глубоко затаенную ненависть. Он так и не заметил Ивана, мелькнул и пропал в числе остальных лиходеев, под проклятия и каменный дождь покидающих площадь.
- Эх, Салим, Салим… - покачал головой Раничев. - Посмотрим, может, и удастся что для тебя сделать.
Ивану и самому казалось, что - хоть что-нибудь - обязательно удастся, не может быть, чтобы не удалось, ведь старик Омар-бек-ходжа, к которому они сейчас и направлялись, был не кем иным, как верховным смотрителем эмирских тюрем.
Солнце сияло в праздничном синем небе, еще не было летнего зноя, и тысячи людей, высыпав на улицы города, лениво прохаживались по ним, казалось бы, без всякого дела.
…Улица Собак или просто - Собачья - пыльная, грязная и кривая - располагалась на самой окраине города среди полуразвалившихся, кое-как залатанных хижин. Невысокие дувалы - там, где они вообще были, - сложенные из разномастных, украденных, где придется, кирпичей опасно раскачивались под любым дуновением ветра, даже еле заметным, слабым. Стаи бродячих собак терзали на громоздившихся рядом свалках туши павших ослов, мулов и прочее подозрительное гнилье. Ни один нормальный человек не заглядывал сюда до наступления темноты, да и во тьме было опасно - могли запросто ограбить либо сунуть под ребро кинжал просто так, чтоб не шастали, где не надо. Однако ничто не могло отвратить от похода сюда всех, ищущих порочных наслаждений и самого утонченного разврата. А таковых находилось много!
Вечерело, и узкий ручеек страждущих постепенно ширился, чтоб превратиться к ночи в бурную реку. Шли, кто зачем, и точно знали - куда. Кто хотел предаться любви с прекрасными гуриями - шел в майхону одноглазого старика Хаима, предпочитавшие мальчиков направлялись к рыжебородому огнепоклоннику Кармузу - впрочем, содержатели вертепа практически все были немусульманами - уж слишком страшным для правоверного делом они промышляли.
Любой мог выбрать себе притон по душе, прикрыть все эти вертепы у эмира Тимура руки пока то ли не доходили, то ли не поднимались, эмир и сам любил веселую жизнь еще с тех времен, когда разбойничал в Сеистане. Итак - девочки, мальчики, непристойные песни, кроме того - вино и азартные игры, также запрещенные Кораном, - все это с приближением ночи цвело пышным цветом не только на Собачьей улице, но и рядом, на Навозной, Дурацкой, Пронырной…
…Майхона огнепоклонника Тавриса была не лучше и не хуже других, может быть, даже и победнее - никаких особых удовольствий тут не предлагали - вино да игры в кости и в зернь, вот, пожалуй, и все - ну если кому надо, девочку приведут, из тех, кто извивался за полупрозрачной занавесью под заунывную песню зурны; да и лепешки здесь подавали всем на зависть, пышные, во рту тающие; впрочем, лепешками весь Самарканд славился. Вот и сейчас постепенно подходившие посетители все чаще требовали вина и лепешек.
Хозяин Таврис - толстый косматобородый увалень - высунул голову на задний двор, к глиняной печке-тандыру, закричал по-русски, смешно перевирая слова:
- Э, Едок-джан, лепешка гатови, да?
- Давно готовы, дядюшка Таврис, - поднялась от печки Евдокся, раскрасневшаяся, с собранными в пучок волосами, усталая, но тем не менее довольная.
- Вот, маладэц! - широко улыбнулся хозяин. - Сичас пришлу Хасана… Эй, Хасан, Хасан, где тебя носит? - Он перешел на родной фарси. - Не ковыряй в носу, бездельник, иди за лепешками живо! Потом за вином пойдешь в погреб, да смотри, пока несешь, не выпей, а то… Ладно-ладно, лепешку можешь съесть. Одну! - Он показал указательный палец. - Да побыстрей, бездельник!
Бездельник Хасан - двоюродный племянник Тавриса - смешной, рот до ушей, пацан, в отличие от дядюшки, юркий, тощий и быстрый, схватив поднос, выбежал во двор.
- Хорошая ночь, Едок-джан! Давай-ка сюда лепешки. Слыхала новость?
- Ой, ну тебя, Хасанка, - с улыбкой отмахнулась девушка. - У тебя как ни новость - так все гадость какая-то! То про разбойников-душегубов, то про отрубленные головы. Небось и сейчас хочешь рассказать, как вчера какого-то забулдыгу собаки сожрали, так?
- Нет, не так! - радостно осклабился Хасан. - Хорошую новость скажу: Юлнуз с Айгуль вернулись! Не девушки - пери! Теперь уж заживем получше, не как раньше.
- Дай-то Бог, - грустно кивнула Евдокся.
Ей, боярышне, приходилось с раннего утра часами стоять у тандыра, выпекая лепешки… А что, лучше было б в гареме? Девушка до сих пор плакала, вспоминая злобную старуху Зульман. А тут, в майхоне, кроме тяжелой, что уж греха таить, работы в общем-то было славно. Иногда Таврис устраивал выходной - и тогда все - сам хозяин, Евдокся да хромой слуга Исмаил целый день нежились на заднем дворе на травке, слушая веселые россказни Хасана. Девчонки-танцовщицы с ним не отдыхали - плясали в соседней майхоне, зарабатывали деньги. И вообще они были пришлыми, эти наглые некрасивые девки, требовали себе все больше и, вконец разругавшись на этой почве с Таврисом, работали сегодня последнюю ночь.
- Ну и пускай проваливают, - расмеялся Хасан. - Юлнуз с Айгуль вернулись!
Таврис, разливая по чашам вино, ухмылялся в бороду. Вот вернулись все-таки девки, дальние его родственницы, то ли внучатые племянницы, то ли еще кто, в общем, соседскому забору троюродный плетень, но ведь пришли, тем не менее знают, что не прогонит их старый Таврис.
Два года - да, около того - их не было, подались далеко на север вслед за войском могучего эмира, людей посмотреть, ну и себя показать… вернее, продать, заработать немного деньжат. Юлнуз - вот, хозяйка! - уходя, говорила: как вернется с деньгами, будем майхону расширять. Вторую печь выстроим, закупим вина, рабынь, молодых и красивых.
- Оставайся с нами, Едоке! - Выслушав историю о злоключениях Евдокси, Юлнуз крепко обняла ее. - Разве в майхоне тебе плохо? Сыта всегда, никто не обижает, а если вдруг захочешь чего-нибудь этакого - уж тут-то мужчин, словно мух.
Слыша такие слова, Евдокся лишь смущенно отмахивалась. Они как-то очень быстро сошлись с Юлнуз - та была веселушка, смышленая и довольно красивая: с круглым лицом и темными блестящими глазами. Тощая, правда, - местным мужикам не очень нравилась, другое дело - Айгуль. Уж та дородна так дородна, идет - ляжки колыхаются, а уж грудь - на что уж у Евдокси не маленькая, но тут… Не то что Юлнузовы прыщики.
- Какой день сегодня? - Отчистив песком поднос, боярышня посмотрела на Хасана.
Было утро, Юлнуз с Айгуль еще спали, не спали лишь Таврис с Хасаном, те всегда поднимались рано, словно бы и не высыпались, занимаясь хозяйством, да вот и Евдокся сегодня вскочила рано, хоть и могла поспать бы еще, да не стала… Вчера на рынке мальчишка Хасан встретил Халида, слугу из дома, где жил в плену Иван. Тот и передал, что не забыл Иван Евдоксю, что на днях навестит, как не раз уже делал, пользуясь изредка предоставляемой ему свободой.
Иван уже был вполне известен как музыкант, можно сказать, даже прославился своей игрой на чанге, и многие вельможи просили у Энвер-бека на вечер-другой знаменитого пленника. Особенно благоволил к Ивану старый Омар-бек-хаджи - смотритель тюрем. Сам Энвер был тому рад - еще бы, и он теперь приобрел немало друзей… ну пусть и не друзей даже, а нужных людей, тем не менее турок прекрасно осознавал, что без Ивана и того б не было, не очень-то его здесь любили - чужак.
Честно говоря, Иван мог уйти сейчас с любым караваном - пока бы очухались, но не делал этого, надеясь все-таки на встречу с Тимуром. Кроме того, нужно было попытаться сделать хоть что-нибудь для несчастного Салима… и для Евдокси, хватит уж ей торчать в майхоне, словно черной девке-челядинке, пора перебираться на родину; может, и отыщется кто из родичей, не в Угрюмове, так в Пронске или Переяславле. Надо отправлять деву, надо. Хоть, конечно, и жаль расставаться… но ведь не навсегда же! Раничев даже просыпался иногда в холодном поту, когда видел во сне, что вот все получилось, вот у него в руках два одинаковых перстня - Тимура и Абу Ахмета, вот-вот они сольются в один, вот уже сливались, и прямо посреди двора маячили уже смутные, знакомые с детства тени - светофор, автобусная остановка, ларьки… Иван делал шаг… и застывал на месте, охваченный испуганной мыслью - а Евдокся? Он-то сейчас уйдет, а она? Она - как?
Надо было отправлять девку.
Слышал Иван краем уха от старика Омара, что собирается великий эмир прикрыть наконец все вертепы, как говорится, по многочисленным просьбам правоверных. Как бы и в самом деле не прикрыл. Куда потом Евдоксе? Нет, отправлять надо… Договориться с караван-баши, дать денег - слава богу, они у Ивана были. Уж на родной-то стороне всяко для девушки безопасней. Надо будет навестить ее при первом же удобном случае… Ха! Сворачивая к рынку Сиаб - посмотреть струны, - Раничев хлопнул себя по лбу. Так ведь он обещал Евдоксе как раз сегодня зайти! Обещал через Халида - тот частенько виделся на торгу с большеротым Хасаном, мальчишкой из майхоны. Мать честная!
Иван повернул от базара и, пройдя мимо мечети Хазрати Хизр, направился на окраину города…
Чем дальше от центра, тем безлюднее становились улицы, тем, как ни странно, меньше было деревьев, уже цветущих, с ярко-зелеными свежими листьями. Каждый из редких - не ночь все-таки - прохожих имел при себе палку. От лихих людишек, а главное, от собак - вон их тут, стаи! Недаром улицу прозывали Собачьей. Вот и знакомый дувал из разномастных кирпичей, калитка… Не доходя до нее, Раничев перепрыгнул во двор, огляделся, отряхивая от глины колени…
- Иване! - Девушка бросилась к нему в объятия. - Иване…
Раничев поцеловал ее, обнял, понес на руках в дом…
- Не туда, Иван, - слабо улыбнулась девушка. - Во двор, за чинару…
Вокруг старой чинары густо росли кусты с клейкими листьями. В кустах сладко пели птицы, пахло свежей травой, зеленью, густым синим небом и еще чем-то таким, чем пахнет весной.
- Любимая…
Иван сбросил с плеч девушки легкий халат, поцеловал обнажившуюся грудь. Полупрозрачные шальвары Евдокся сбросила сама…
- Я так ждала тебя, любый…
Юлнуз чего-то не спалось под утро. Сны какие-то нехорошие снились. То дэвы, то джинны, то вообще не поймешь какая погань. Ворочалась в узких покоях, стонала, хоть бы мужик какой приснился… тот красивый урусут, который… Юлнуз сладострастно застонала. Провела ладонью по животу, груди… Сбросив халат, распростерлась на ложе, принялась ласкать себя, вздыхая томно и нежно, пока не выгнулась вдруг дугою со стоном и замерла, тихо вытянувшись… Потом вдруг захотела есть. Накинув халат, вышла во двор, к тандыру… И услыхала вдруг стоны в кустах у старой чинары. Прислушалась, любопытствуя… Кто бы это мог быть? Толстяк Таврис? Вряд ли, тот бы сразу уволок девку на ложе. А может… Юлнуз прыснула. Может, мальчишка Хасан охаживает старого ишака? Да, наверное, и в самом деле он, больше некому. А ну-ка ,испугать его!
Девушка быстро набрала в кувшин воды и, таясь у дувала, на цыпочках подобралась к чинаре. Выглянула из кустов… И увидела двоих, сплетенных в единое целое. Девчонку Едоке и… и того самого красивого урусута. Юлнуз сразу узнала его, вспомнив сильные стальные объятия, и страшная ревность проникла вдруг глубоко в ее сердце…

Предыдущая страница 20 Следующая страница


21 Андрей Посняков

Она проследила, как, закончив с любовью, парочка еще полежала, обнявшись и лаская друг друга, затем мужчина - урусут - встал, помог подняться девчонке… Ух, коварная урусутка…
Юлнуз вдруг осознала, что тот урусут - Иван - он где-то здесь, рядом, в Самарканде, и что ее от него отделяет лишь только одно - девка Едоке. Которую можно бы… Да нет, пожалуй, будет достаточно просто убрать подальше. Но ведь они, наверное, часто встречаются… И кто-то из майхоны об этом знает, передает любовные просьбы и прочее. Кто? Скорее всего - Хасан, мальчишка… Ладно…
Приняв решение, Юлнуз повеселела и даже проводила перелезавшего через дувал Ивана спокойным взглядом.
- Скоро… - тихо прошептала она. - Скоро ты будешь моим… Что б такое придумать? Ага… Поискать, для начала, Хасана. Вон, кажется, он, у ворот.
- Хасан, эй, Хасан!
- Тебе что не спится-то?
- Иди-ка сюда, Хасан, дело есть, - оглянувшись по сторонам, тихо позвала Юлнуз.
- Ну? - Подойдя ближе, парень выпятил нижнюю губу: чего, мол?
- Думаешь, не знаю… - понизив голос, прошептала Юлнуз, - чем ты занимаешься со старым ишаком на заднем дворе. Вот, все расскажу Таврису…
- Что ты! - Смущенное лицо Хасана покрылось крупными красными пятнами.
- А, не хочешь? Тогда послушай-ка меня, парень…
…Раничев возвратился от Омара-хаджи веселым. Старик был один и оказался весьма приятным собеседником - снизошел даже до невольника, чувствуя в том родственную душу - душу меломана и ценителя музыки. Это ощущал и Энвер, у которого хватало ума не завидовать славе раба, а пользоваться ею в своих целях. И надо сказать, пользовался он ею вполне умело. Неглуп был турок, совсем неглуп и, наверное, благодарил теперь Аллаха за то, что не казнил тогда пленников, а… Ну утонули в болоте доходяги, и шайтан с ними, и так бы не дошли. Зато остальные…
Тайгай и впрямь оказался чрезвычайно знатного рода - дальний родич чингизидов, знатнее самого Тимура! - знать не простила бы Энвер-беку его смерти. Ибан - хоть и соврал про свою знатность, да зато… про него и говорить нечего, музыкант, каких мало, к тому ж еще и предсказатель… надо будет обязательно показать его эмиру, когда речь зайдет о походе против султана. Скорей бы…
- Э, Ибан! - Энвер-бек сразу заметил возвратившегося невольника и нетерпеливо позвал к себе. - Ну как?
- Все путем, бек. - Раничев утер на лбу пот. - Посоветовавшись с великими эмиром, достопочтенный мирзо Омар-хаджи решил именно тебе доверить командование городской стражей. Эмир не против.
Энвер-бек и не скрывал довольной улыбки.
- Иди, отдыхай, Ибан, - милостиво кивнул он. - Когда надумаешь принять истинную веру - я знаю, кто будет твоим духовным отцом.
- Большая честь для скромного музыканта, - приложив руку к сердцу, низко поклонился Иван.
Придя к себе - его покои теперь можно было б назвать даже вполне шикарными, - Раничев завалился было спать, но почти сразу был разбужен верным Халидом, вовсе не оставлявшим надежды занять место домоправителя.
- Тебя там опять спрашивает мальчишка, - поклонился фарраш.
- Какой еще мальчишка? - недовольно буркнул Иван.
- Да Хасан, с майхоны.
- Хасан? Ну так что же ты стоишь, зови!
…Переговорив с Хасаном, Раничев начал одеваться. Как удачно все складывается - вот только что он сам подумывал о попутном караване, как то же самое ему, через мальчишку Хасана, предложил хозяин майхоны Таврис, порядочный человек, как отзывались о нем Тайгай… и Евдокся. Караван отправлялся уже сегодня, и Ивану следовало спешить, коли он хотел успеть попрощаться с любимой. Молодец Таврис, догадался послать Хасана.
- Быстрей, быстрей, уважаемый, - торопил парень.
Отпроситься у хозяина Раничеву труда не составило, его давно уже не неволили, как убедились, что никуда не сбежит.
Вот и Хазрати Хизр, рынок Сиаб, площадь, еще не вполне застроенная, впоследствии известная во всем мире как великолепнейший архитектурный ансамбль Регистан. Улочки, ныряющие в тень глинобитных дувалов, еще один рынок, поменьше, большой караван-сарай…
- Сюда. - Хасан кивнул на ворота. - Жди здесь, я позову караванщика…
Раньше чем он исчез, к нему подбежала Евдокся. В красивом халате, накидке на голове - Раничев едва узнал ее. Хотел было поцеловать, сняв накидку, да постеснялся - так уж слишком здесь было не принято, не поняли б открытых чувств, побили б камнями.
- Довольна? - Иван крепко сжал руку любимой. Та, зардевшись, кивнула.
- Только… - прошептала она. - Только мне будет не хватать тебя, милый.
Подошел хозяин - сумрачного вида араб в развевающейся черной джелаббе - накидке из верблюжьей шерсти.
- Абузир ибн Файзиль, - оглянувшись по сторонам, представил его Хасан. - Его караван идет в Сарай, затем в Булгар и земли урусутов.
- Якши! - улыбнулся Иван. - Не обижайте девушку, она знатного рода и сможет оказать вам покровительство.
Араб кивнул - тощий, смуглый до чрезвычайности, он чем-то напоминал питающегося гнилью грифа.
Слуги купца помогли Евдоксе взобраться на горб верблюда. Ибн Файзиль повелительно взмахнул рукой… Поехали.
На обратном пути Раничев тяжко вздыхал. Хоть и сделал-таки наконец благое дело, а что-то не очень-то хорошо было на его сердце…Единственная радость - он все ж таки договорился с Омаром-хаджи о Салиме.
- Я сделаю для него все, если вина его не столь велика, - обещал тот. - Он правда музыкант?
- Актер, - не стал врать Раничев - а вдруг старик проверит? - Но человек хороший. Вчера слышал на базаре одну газель… Ммм… Как же это она? Что-то о любви… Наиграть?
- Сделай милость. - Старый вельможа расхохотался…
Интересно, не обманет ли? Вроде бы не должен… если нужны будут деньги - Тайгай обещался помочь. Тайгай… Иван вдруг почувствовал укол совести. Уж слишком давно он не виделся с развеселым ордынским князем. Да и тот что-то не заходит, а самому - поди пробейся, дом Тайгая, пожалованный ему самим эмиром, день и ночь стерегут нукеры.
Интересное положение у Тайгая. С одной стороны - он вроде бы пленник Энвер-бека. С другой - безродный турок ничего не может с ним поделать, ведь Тайгай - знатный ордынский вельможа, и эмир Тимур желал бы, чтоб тот служил ему. Скорее всего, наверное, напрасно надеялся - верность сюзерену составляла отличительное качество ордынца. Хотя… Именно для этой цели - уговорить - к Тайгаю был негласно приставлен знаменитый князь-воин Тимур-Кутлуг, тот самый, про кого на полях энциклопедий написано, что «умер от пьянства». Это не благодаря ли Тайгаю? Ведь не зря говорят: с кем поведешься… Эх, Тайгай, Тайгай… А если надоест Тимуру с тобой возиться? Может и отпустить восвояси, из уважения к знатности и чести, а может и голову с плеч. Запросто. С огнем играет князь, с огнем, это уж точно. Раничев покачал головою.
…В доме Энвера готовились к пиру. Отметить новое назначение бека. Среди приглашенных значился и Омар-хаджи, а как же, что бы без него устроилось? С утра уже носились по двору слуги под личным присмотром толстого Нусрата, готовили угощение. Иван же настраивал чанг, подбирая музыку к понравившимся стихам, что услыхал как-то на рынке от бродячих слепых певцов.

Как нежно щеки розы целует ветерок!
Как светел лик подруги, и луг, и ручеек!
Не говори о прошлом: какой теперь в нем прок?
Будь счастлив настоящим. Смотри, какой денек!

Хайям, наверное. На музыку «Смоки» неплохо ложилось. Да и в самом деле, денек-то какой сегодня чудесный! Прозрачно-синий, тенистый, свежий, напоенный запахом яблонь и шепотом ручейка, несущего свои воды к дивному саду. Славный денек!
И главное, все получилось! Ну почти все из того, что задумано. И Евдоксю отправил на родину, и Салима - как только что сказал Омар - казнить не будут, вот с Тайгаем бы еще повидаться, и останется одно - Тимур. И еще - Абу Ахмет, человек со шрамом. Ведь тот сон, про остановку и светофор посреди махалли-общины - он, может, в руку? Будем надеяться.
Прикрыв глаза рукой, Иван посмотрел на небо. И точно так же, в трущобах-харабат, в майхоне на Собачьей улице, выйдя во двор, подняла глаза в небо Юлнуз, девушка вовсе не злая, но никогда не отступавшая от задуманного.
- Теперь ты будешь моим, - улыбаясь, произнесла она. - Моим навсегда.
С ветки чинары…

Глава 19
Самарканд. Лето 1396 г. ПЕРСТЕНЬ

Я познание сделал своим ремеслом,
Я знаком с высшей правдой и низменным злом.
Все тугие узлы я распутал на свете,
Кроме смерти, завязанной мертвым узлом.
Омар Хайям

…вспорхнув, слетела иволга.
…- Сегодня! - увидев во дворе Раничева, торжественно провозгласил Энвер-бек. Он только что вернулся из дворца и был весьма доволен чем-то, скорее всего - своим новым назначением.
- Сегодня великий эмир желает видеть тебя! - пояснил он в ответ на недоумевающий взгляд Ивана. - Радуйся же, ибо ступить в покои великого дано не каждому из простых смертных.
- Радуюсь смиренно! - поспешил объявить Иван. - Великая честь для меня, недостойного. А… А когда же именно святой меч ислама примет меня?
- Когда пошлет гонца, - удаляясь к себе, небрежно пояснил бек.
- Сегодня… уже сегодня, - тихо прошептал Раничев, не в силах скрыть свою радость.
Сегодня он увидит Тимура, тот давно хочет слышать его предсказания… надо будет обновить в памяти те исторические события, что произошли… вернее, еще произойдут… на рубеже четырнадцатого-пятнадцатого веков.
Иван примерно прикинул, какие из них могут заинтересовать Тимура… Столетняя война или сожжение Яна Гуса - явно не заинтересуют. Может быть, Грюнвальдская битва? Тоже вряд ли… Что-нибудь восточное, лучше всего из истории Золотой Орды. Чего там было-то примерно в это время? Тохтамыш ото всех бегал, с Литвой воевал, потом помирился, вместе с Витовтом, литовским князем, действовал. Оба и были разгромлены на реке Ворскле войсками Тимура. Но не лично эмиром, а кем-то из его полководцев. Кем? Кажется, Едигеем или Тимур-Кутлугом (Энциклопедия: «умер от пьянства»).
Баязид, султан турецкий будет разбит в битве при Анкаре и попадет в плен. Ну об этом, скорее всего, эмир уже знает со слов того же Энвера. Хотя то же самое и еще раз будет приятно услышать, победа ведь все-таки, не поражение.
Так, что еще? Грузинский царь Георгий Седьмой признает власть Тимура, потом к эмиру бежит сын Тохтамыша, потом и сам Тохтамыш с ним помирится, не лично, через послов. Потом умрут оба, кажется, в 1405 году. Да, в 1405-м. А до этого еще… ммм… поход в Индию и захват огромной добычи, в Китай… нет, в Китай эмир не успел, умер. Хватит, пожалуй…
Гонец эмира явился вечером, когда знойное летнее солнце, садясь за мечетью, чуть приглушило свой пыл и от минаретов протянулись по всему городу тонкие темные тени.
Раничев быстро собрался - а чего ему было долго собираться? Только подпоясаться… зуннаром - цветным поясом для неверных. Намотал на голову тюрбан, бороду причесал, прихватил чанг - все, готов!
Энвер-бек лично поехал с ним - как же, ведь известный на весь Самарканд музыкант и предсказатель Ибан - его пленник! Это льстило гордому турку, не могло не льстить. Быстро проскакали мимо рынка, мимо мечети Хазрати Хизр, поднялись вверх по холму на площадь…
У ворот дворца их встретили рослые нукеры. Отобрали оружие… впрочем, у Раничева его и не было, а вот бек прихватил-таки с собой огромную саблю, которой и лишился на время пребывания во дворце…
Пройдя вслед за нукерами анфиладами украшенных великолепнейшими коврами комнат, они остановились перед высокой аркой с двустворчатой, покрытой искусной резьбой дверью. Из-за двери доносились приглушенные голоса.
- Ждите, - бросил им неизвестно откуда взявшийся старик в блестящем халате из толстой парчи, цветом похожей на серебряную фольгу, в которую в застойные времена заворачивали чай.
Иван с Энвер-беком послушно опустились на подушки, разбросанные по всему ковру в небольшом зале перед аркой. Видимо, зал этот являлся приемной, а старик - секретарем. Он снова возник вдруг, так же неожиданно, как и в первый раз.
- Идемте! - торжественно произнес он. - Великий эмир желает видеть вас.
Раничев и турок вошли в распахнутые двери. Открывшийся перед ними зал оказался вовсе не таким большим, как можно было бы представить, но чрезвычайно красивым. Резные арки, поддерживаемые изящными мраморными колоннами, расписанные золочеными арабесками стены, журчащий в дальнем углу фонтан в виде чудесного золотого цветка, украшенного сверкающими самоцветами. Напротив двери, на небольшом возвышении - трон, больше похожий на низкий сундук - такой же неудобный, - но, естественно, тоже изрядно покрытый резьбой и позолотой. Трон был пуст, а чуть левее его стояли несколько человек, все в одинаково богатых одеждах, расшитых серебром и золотом.
- Подойди, поклонись повелителю, - прошептал прямо на ухо Раничеву старик-управитель.
Иван скосил глаза на Энвера - тот уже пал ниц. Странно… Еще более странным был внешний облик стоящих у трона людей, насколько помнил Иван реконструкцию академика Герасимова, Тамерлан имел вполне европеоидную внешность, как, впрочем, и большинство его подданных в Мавераннагре. Прямой нос, четко очерченная линия рта, бородка - больше, чем у Ленина, но значительно меньше, чем у Карла Маркса, - ну где тут такой? Один из стоящих - морщинистый горбоносый старик, двое других - с явными признаками монголоидности…
Иван скосил глаза - хитрый старик не уходил, маячил рядом:
- Что ж ты не кланяешься?
- Не вижу повелителя.
Старик неожиданно громко рассмеялся:
- И мы не видим его, как видишь - ждем.
… Тимур появился неожиданно - видно, тут так было принято. Словно бы возник из ниоткуда - на самом деле вышел из-за скрывающей дверь шторы. Приветствуя его, все низко склонились. Быстро прошествовав мимо придворных, эмир уселся на трон и неожиданно благозвучным голосом предложил всем выпрямиться. Он и в самом деле оказался таким, каким представлял себе Раничев… и академик Герасимов. Смуглолицый, с высоким лбом, бородкой клином и упрямо сдвинутыми бровями.
«На нашего Буншу похож… - не совсем к месту пронеслось в голове Ивана. - Этакий типичный деспот! » - Его вдруг разобрал смех.
«Типичный деспот», как и все вокруг, был одет в длинный халат из тяжелой переливчатой ткани… Вернее, халатом называл эту одежду Раничев. На самом деле она была распашной лишь до пояса и одевалась через голову поверх штанов и узкой туники. С плеч эмира ниспадал на пол небрежно накинутый плащ из легкого струящегося шелка. В глазах светился ум и необычная властная сила.
Он вдруг пристально взглянул на Ивана, и тот испытал некий внутренний трепет, очень уж неуютно было под взглядом эмира.
- Говорят, ты знаешь будущее? -- негромко спросил Тимур, сложив на коленях руки.
Яркий свет светильников, окружавших трон, отразился в камнях перстней - яхонтах, рубинах, изумрудах… Изумрудах…
- Да, кое-что знаю, - кивнув, ответил Раничев. Среди придворных зашелестел шепот.
Эмир чуть приподнял левую бровь - шепот поспешно затих.
- И часто твои предсказания сбываются? - Тимур усмехнулся, желтоватые глаза его напоминали глаза тифа.
- А я не делаю предсказаний, - пожал плечами Иван. - Говорю лишь то, что знаю, а чего не знаю, уж извините.
- И много ль ты знаешь?
- Спрашивайте, ваша светлость. - Раничев поклонился.
- Когда я умру? - неожиданно спросил эмир, и все со страхом взглянули на предсказателя.
Тимур вдруг покосился на окружающих: - Покиньте нас.
Все вышли. Иван задумался, подсчитывая дату… тысяча триста девяносто шесть минус шестьсот двадцать два… это получается… тьфу ты, вот ведь и не сосчитать без калькулятора… это будет… А, черт с ним… Скажу уж так…
- Примерно через девять лет.
- Примерно так я и думал, - неожиданно улыбнулся эмир. - Значит, так и не удастся отыскать камень бессмертия?
- Нет, эмир, - осмелел Раничев. - Думаю, такого камня вообще не существует.
- Значит, я зря готовлю поход в Индию.
- Почему же? Этот поход будет удачным. Как и разгром Баязида.
- А Тохтамыш? - ненавидящим шепотом поинтересовался эмир.
- Вы с ним помиритесь незадолго до смерти обоих.
- Что?! - Тигриные глаза повелителя вспыхнули гневом.
- После разгрома Орды Тохтамыш не представляет никакой опасности, - поспешно добавил Раничев и попал в точку.
Тимур неожиданно засмеялся:
- Это уж точно, не представляет. Хотя позволь это решать мне. Говорят, ты еще и музыкант?
Раничев с готовностью скинул с плеч чанг:
- Сыграть?
- Позже. - Эмир поднял руку. - Что ж, я услышал от тебя то, что и ждал… Кроме, может быть, одного… - Он вздохнул.
Потом насмешливо сверкнул глазами: - Скажи, почему я не спрашиваю - кто ты?
- Думаю, потому что знаешь. - Иван спрятал улыбку.
- Да, знаю. Ты урусут, странствующий артист, сражался - и отважно - против моих войск и был пленен верным Энвером.
- Поистине, повелитель, ты и сам можешь быть предсказателем, - польстил Раничев.
Эмир задумчиво смотрел на него, и Иван вдруг понял, что сейчас, вот именно в эти мгновения, решается его судьба. Жить - или умереть. Вряд ли Тимур оставит в живых человека, знающего дату его смерти. Если поверил… А он, кажется, поверил… Или - просто хотел верить?
- Ты - необычный человек, - покачал головою Тимур. - И похоже, совсем не боишься меня… я бы даже сказал - разговариваешь на равных, что уж и вовсе непозволительно… Молчи! Все так и есть. Уж поверь, я неплохо знаю людей. Что же с тобой делать?
Эмир вновь задумался, устремив рассеянный взор в потолок. Потом посмотрел на Раничева.
- Может, у тебя есть ко мне какая-нибудь последняя просьба? - зловеще произнес он.
Иван сглотнул слюну:
- Есть. Я хочу отыскать своего старого врага, человека со шрамом; говорят, он где-то здесь, в Мавераннагре. Его зовут Абу… Абу… - От волнения он забыл даже имя.
- Абу Ахмет! - подсказал вдруг Тимур, и глаза его вспыхнули яростью. - Знай же, кяфир, что это и мой враг! Он давно хочет погубить меня… Но в Мавераннагре его нет - он успел опять бежать от моих верных людей к Тохтамышу… а может, и к московскому хану Василию… - Эмир задумался, и гнев в желтоватых глазах его неожиданно сменился радостью.
- Ты! - Он устремил в грудь Ивана указательный палец. - Ты отыщешь его! В улусе Джучи, у булгар или урусутов - отыщешь, где бы он ни был. Даю тебе на сборы сутки - мои нукеры проводят тебя до самых границ улуса Чагатая. И… проси, что тебе нужно сейчас! Красивейших женщин, золото, развлечения…
Раничев почти не слушал, он не отрываясь смотрел на перстень на правой руке эмира, красивый, со сверкающим гранями изумрудом… тот самый…
- Перстень! - С ужасом вырвалось вдруг у Раничева.
- Перстень? - удивленно переспросил Тимур. - Какой?
- Тот, что на правой руке. Без него я не смогу разыскать Абу Ахмета.
- Что ж, забирай, - покладисто согласился эмир, снимая кольцо с безымянного пальца. Повертел в руках, вдруг улыбнулся:
- Лови!
Поймав, Раничев поклонился с искренней благодарностью, идущей от самого сердца.
…Ровно через сутки Иван под видом приказчика бухарского купца Сами Новруза покинул Самарканд вместе с большим караваном, груженным драгоценными тканями, оружием и золоченой посудой. Вот здесь-то, покачиваясь на горбе верблюде, он наконец-то осознал, что счастливо вырвался из лап смерти, коей его, несомненно, предал бы Тимур из-за слишком специфических знаний. Предал бы, если б не Абу Ахмет… Выходит, человек со шрамом, сам не зная того, спас Раничева от гибели? Да, выходит так… Иван усмехнулся: однако…
Под мерное покачивание верблюда хорошо думалось. Раничев вспомнил вдруг дом, далекий-далекий, музей, друзей, Владу… Наверное, та уже и забыла про него, ведь сколько прошло времени? Почти год. И ни весточки никакой от Ивана, ни - тьфу-тьфу-тьфу - могилки. Пропал без вести, так сказать - ушел и не вернулся. Он украдкой потрогал амулет на груди - глиняный, неприметный - именно туда Иван запрятал перстень, для того и посылал Халида к гончарам, а уж те постарались.
…В голом безоблачном небе жарко светило солнце, отражаясь в наконечниках копий охранявших караван воинов. Переждать жару остановились в ближайшем оазисе - с тенистым садом, колодцем и караван-сараем, тронулись в путь лишь после полудня, уже почти вечером. И снова потянулись с обеих сторон желтые пески, кое-где перемежавшиеся саксаулом, лишь по левую руку зеленела иногда узенькая долина Джейхуна.
Неплохо все вышло - обмахиваясь сорванной с дерева веткой, думал Раничев. И сам жив остался, и к цели приблизился неимоверно! Совершили успешный побег друзья - Ефим с Авраамкой; где-то они сейчас? Наверное, все-таки в Москву подались; Салим вот остался жив - и тоже непонятно сейчас - где? Наверное, в Самарканде - развлекает народ на базарах - жаль, не зашел… так ведь и не пустили б его слуги Энвера. Ладно, главное, что жив… Эх, Салим, Салим…
Раничев услыхал вдруг какой-то звук, словно бы кто-то колотил лопатой о камень. Отбросив ветку, вытянул шею -- слева от идущего каравана полуголые рабы под присмотром вооруженных гулямов копали канал. Жалкие, обреченные на смерть люди, тощие, словно скелеты. Мускулистые надсмотрщики в грязных тюрбанах нещадно колотили зазевавшихся невольников плетками. Доставалось всем - только стон стоял вокруг. Иван покачал головой - не одобрял он подобного зверства, хотя с другой стороны - стройка есть стройка. А экскаватор еще не изобрели.
Звеня колокольчиками, караван важно прошествовал мимо. Рабы украдкой смотрели ему вслед и вздыхали. Один из них - изможденный старик - вдруг надсадно закашлялся и чуть было не упал, харкая кровью. И упал бы, и был бы забит до смерти, если б не сосед - молодой парень, почти мальчик. Бросив кетмень, тот поддержал бедного старика… И тут же сам получил плетью от подскочившего надсмотрщика:
- Работать, черви!
На коричневой спине юноши змеилась свежая кровавая полоса. Закусив губу, он, не дожидаясь следующего удара, быстро подхватил кетмень…
- Так-то лучше, - удовлетворенно кивнул надсмотрщик и отправился дальше, лениво выбирая очередную жертву.
- Да сохранит тебя Аллах, Салим, - пробормотал старик. - Только зря ты это - я все равно скоро умру.
- Не говори так, усто, - возразил юноша, откидывая назад длинные, спутавшиеся от грязи и пота волосы. - Я убегу отсюда, усто, вот увидишь, - чуть слышно прошептал он, сверкнув миндалевидными, вытянутыми к вискам глазами. И снова получил удар плетью - за то, что болтал.

Предыдущая страница 21 Следующая страница


Перстень Тамерлана 22

Сверху немилосердно палило солнце…
…Совсем в другой стороне, в сотне фарсахов от строящегося канала, неспешно шел караван известного магрибского работорговца Абузира ибн Файзиля. Напрасно вертела головой Евдокся, высматривая знакомые места, караван шел вовсе не на север, не в Булгар и не в урусутские княжества. Нет, путь его лежал далеко на юг, к работорговым рынкам Басры. Не знала того Евдокся, но вскоре должна была догадаться. Ибн Файзиль, кутаясь в джелаббу, искоса посматривал на девушку, прикидывая - стоит ли уже посадить ее в клетку иль пусть пока потешится мнимой свободой? Эх, Евдокся, Евдокся… Закрыв глаза, видела она родной дом, широкую реку с плывущими по ней ладьями, золотые купола церквей да белоствольные ряды березок. А вокруг тем временем кричали ишаки, ревели верблюды и знойный ветер швырял в лица караванщиков горячий песок пустыни.
…Ордынский князь Тайгай поднял наполненный вином кубок, полюбовался, как играет на золотых гранях солнце. Выпил и сморщился - вино оказалось кислым. Да и пить в одиночку… А ведь не с кем! Друг Ибан исчез вдруг неизвестно куда, сгинул, не сказавши адреса, люди шептались - по приказу самого повелителя. Ну и скатертью дорога, как говорят те же урусуты. Жаль, конечно, - собутыльником меньше, - но уж что поделать. Второй друг - Тимур-Кутлуг («умер от пьянства») - тоже где-то запропастился, видно, ведет гулямов в очередной поход под золотым полумесяцем эмира. Эх, самому бы… Так он ведь давал присягу Тохтамышу… Вероятно, эмир все-таки отпустит его в родной улус, взяв слово чести не воевать больше с ним, но как скоро это произойдет? А пока - скучно. Да и вино вот кислое…
Позвав слугу, бек велел сбегать в ближайшую майхону за вином получше, это, кислое, выплеснул безжалостно во двор, велел позвать женщин… Но и они уже не радовали - скучно. Где же этот проклятый слуга с вином? Где его носят дэвы?
…Напрасно ждала у дувала Юлнуз, напрасно тщательно сбрила на теле волосы - чтоб быть красивой, напрасно таращила глаза - не шел урусут. Не приходил - и все. А она ведь его звала, неоднократно посылала Хасана. И сегодня отправила… Да вот не он ли идет?
- Нет Ибана, - отдышавшись от зноя, поведал Хасан. - Халид, фарраш, сказал - уехал куда-то Ибан надолго.
- Надолго… - опустив голову, шепотом повторила Юлнуз. Красивые глаза ее наполнились слезами. - Уехал, - еще тише повторила она и, рыдая, упала на землю.
…Томился в жестоком рабстве Салим, грустила о родной стороне Евдокся, ордынский вельможа Тайгай заливал скуку вином, и даже Юлнуз, потаскуха Юлнуз, за свою недолгую жизнь перепробовавшая столько мужчин, сколько, наверное, звезд на небе, рыдала под старой чинарой от несчастной любви к красивому урусуту…
Лишь Иван Петрович Раничев был… ну если и не сказать, что весел, то и не грустен - точно. Об одном лишь мечтал - скорей бы дойти, скорей бы… Разыскать Евдоксю, обнять, сказать - «Здравствуй, родная!» - потом уж определяться дальше… Скорей бы…
Шел караван, звенели колокольцы, все дальше уплывал Самарканд - великий и грозный город. На одной из площадей его, той, что перед тюрьмой-зинданом, в числе других бесстрастно взирала на все наколотая на пику отрубленная голова песчаного разбойника Кучум-Кума. Порывы налетавшего ветра шевелили окровавленную бороду курбаши, глаза его давно уже выклевали вороны. Люди, проходя мимо, плевали в сторону преступных голов, плюнул и молодой фарраш Халид, шедший на рынок в самых расстроенных чувствах - так и не удалось ему подсидеть коварного домоправителя Нусрата. А тот как раз в это время шагал в знакомую майхону - известно, за каким делом.
В синем высоком небе проплывали редкие облака, и садящееся далеко за Джейхуном солнце окрашивало в алый цвет высокие башни минаретов. На них уже поднимались по кривым лестницам муэдзины - напомнить правоверным об очередном намазе. Вечерело…

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    Город Угрюмов. И.О.     (Страница 1)
  • Глава 2
    Город Угрюмов. МУЗЕЙ     (Страница 1)
  • Глава 3
    Угрюмов. ЧЕЛОВЕК СО ШРАМОМ     (Страница 1)
  • Глава 4
    Угрюмов. ГРОЗА     (Страница 2)
  • Глава 5
    Угрюмов. СТРАШНЫЙ ТАТЬ     (Страница 3)
  • Глава 6
    Южная окраина Рязанского княжества. ПУТЬ ЧИСТ!     (Страница 3)
  • Глава 7
    Угрюмов. Май 1395 г. БОЖЕ!     (Страница 5)
  • Глава 8
    Угрюмов. Май 1395 г. СКОМОРОХИ     (Страница 6)
  • Глава 9
    Угрюмов. Июнь 1395 г. У БЕДЫ ГЛАЗА ЗЕЛЕНЫЕ     (Страница 8)
  • Глава 10
    Южная окраина Рязанского княжества. Июнь-июль 1395 г. ИЗ ОГНЯ ДА В ПОЛЫМЯ!     (Страница 10)
  • Глава 11
    Угрюмов. Июль 1395 г. БОЙ     (Страница 11)
  • Глава 12
    Угрюмов. Июль 1395 г. ВОРОНЫ     (Страница 13)
  • Глава 13
    Окрестности Угрюмова. Июль-август 1395 г. НЕВОЛЬНИКИ     (Страница 15)
  • Глава 14
    Плато Устюрт - Туранская низменность. Ноябрь 1395 г. НЕЖДАННАЯ ВСТРЕЧА     (Страница 16)
  • Глава 15
    Мавераннагр. Ноябрь 1395 г. СЛАДКИЙ ДЫМ     (Страница 18)
  • Глава 16
    Мавераннагр. Ноябрь-декабрь 1395 г. О ПОЛЬЗЕ ВИНА     (Страница 18)
  • Глава 17
    Самарканд. Зима-весна 1395-1396 г.г. ПОХИЩЕНИЕ     (Страница 19)
  • Глава 18
    Самарканд. Весна-лето 1396 г. МАЙХОНА НА СОБАЧЬЕЙ УЛИЦЕ     (Страница 20)
  • Глава 19
    Самарканд. Лето 1396 г. ПЕРСТЕНЬ     (Страница 21)


Андрей Посняков

Перстень Тамерлана

Цикл: "Русич" - 1

 Читать книгу

Аннотация

Директор провинциального музея Иван Раничев, спасая экспонат — перстень, якобы принадлежавший самому Тамерлану, оказывается в прошлом.Чтобы вернуться, да и просто выжить, надо найти похитителя и перстень — на пути к этой цели Иван встретит верных друзей, предательство и… любовь.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel