Андрей Посняков - Око Тимура

1 Андрей Посняков

Глава 1
Январь 1398 г. Рязанское княжество. ПОРУЧЕНИЕ ВЕЛИКОГО КНЯЗЯ

В чистом поле - дожди косые.
Эй, нищета, - за душой ни копья!
Я не знал, где я, где Россия,
И куда же я без нея?
Александр Башлачев «В чистом поле - дожди»

Игристое солнце сверкало в голубом, чуть тронутом морозною дымкой небе, золотом пылая на заснеженных ветках деревьев, ослепительной желтизною растекалось по санной колее, круто спускавшейся с холма вниз, к Оке-реке. Лесистый берег - сосны, березы, осины - застыл в тишине, словно витязи перед грозною битвой, с тянувшейся по льду реки дороги в лес бежали повертки к деревням, дальним и ближним. На одну из таких дорожек свернули мчащиеся по дороге сани, запряженные парой гнедых. Свернули резко, едва не перевернулись - кучер, обернувшись, подмигнул, засмеялся - ничего, мол, не так еще ездили. В санях, укрыв ноги теплой медвежьей дохой, улыбаясь, сидели двое - девушка в беличьей, крытой светло-зеленым атласом шубке и молодой - но давно уже не юноша - мужчина с тщательно подстриженной темно-русой бородою. Из-под распахнутого собольего полушубка виднелась темно-голубая однорядка из добротного немецкого сукна, украшенная витым шелковым шнуром - канителью. Бобровая, сбившаяся набок шапка позволяла встречному ветерку трепать густую шевелюру.
- Не замерзла, люба? - ласково обратился мужчина к девушке, и та засмеялась, показав жемчужно-белые зубы, блеснула озорно глазами чудного изумрудно-зеленого цвета.
- Замерзнуть? В этакой-то шубе? Да ты что, Иване!
- А все ж, мыслю, замерзла! - уверенно кивнул Иван. - Иди-ко, погрею!
Обнял, схватил девчонку в охапку, прижал к себе, крепко поцеловав в губы.
- Пусти, пусти, дурной, - смеясь, отбивалась девушка. - Мороз ведь! Потрескаются губы, дядюшка скажет - точно целовалась с кем-то.
- То есть как это «с кем-то»?! - притворно сдвинул брови Иван. - А ты молви - «с кем надо, с тем и целовалась»!
- А что, думаешь, не молвлю? - Девчонка обхватила ладонями раскрасневшиеся щеки Ивана. - Молвила бы… Да только дядюшку обижать неохота. Стар ведь.
- Да уж, немолод. Зато воевода знатный.
- О том бы князь Олег Иваныч ведал…
- Да ведает князь. - Иван грустно махнул рукой. - Только уж больно врагов да завистников у дядюшки Панфила много.
Девушка стрельнула глазами:
- Больше, чем у тебя?
Иван хмыкнул:
- Ай, молодец, Евдокся! И спросишь же!
- Спрошу, погрустнела Евдокся и вдруг, закусив губу, призналась: - Страшно мне за тебя, Иване!
- Страшно? Ничего, хоть врагов да завистников у меня и много, да все давно уж хвосты поприжали, так, вредят по мелочи, наушничают князю.
- И про нас уж, поди, доложили…
Иван кивнул:
- Доложили уж, не без этого. Да только князю-то до дядюшки твоего особой заботы нет - в опале так в опале.
- Переживает об том дядюшка. Аж почернел весь… Эвон, Иване, глянь-ка! Вон и усадебка наша… Видишь, за перелеском.
Иван присмотрелся, увидев вздымающийся за деревьями частокол… так себе частокол, хиленький, не от лютого ворога - от зверья лесного. За частоколом, за воротцами, виднелись крыши изб и амбаров. - Почудово, - улыбнулась Евдокся. - Моя деревенька… Не бог весть что, но все же… Стой, Проша!
Кучер натянул вожжи:
- Тпрууу!
- Ну вот. - Девушка повернулась к Ивану. - Теперь знаешь дорожку. На Тимофея-апостола переедем сюда с дядюшкой. Ужо до весны поживем, а то и до лета.
- Хорошо здесь, - потянувшись, отозвался Иван. - Красиво.
И в самом деле, спрятавшаяся за лесом усадебка выглядела словно нарисованной. Аккуратные воротца, желтые, крытые соломою крыши, покрытые снегом деревья. К небу тянулись белые столбы дыма.
- Десяток холопей у меня, - с гордостью сообщила Евдокся. - Трое закупов и рядовичей семь… нет, восемь, если считать Ерофея-тиуна.
- Богато! - покачал головой Иван. Девушка шутливо ткнула его кулаком в бок:
- Ладно смеяться-то. Не в людишках ведь дело…
- Да уж, не в людишках… В знатности твоей дело. В том-то и закавыка… в том…
Иван, погрустнев, задумался. И в самом деле, кто такая эта девица Евдокся? Знатная боярышня, родственница покойного угрюмовского наместника Евсея Ольбековича, а ныне - приемная дочь опального воеводы Панфила Чоги. Побросала судьбина Евдоксю, поиграла девичьей судьбой, как бурный весенний поток играет древесною щепой, поносило по свету - от ордынских степей до Самарканда и Кафы. Чудом, наверное, Божьим чудом, отыскал ее Иван в далекой Кафе, рабыней у богатого купца Винченцо Сальери. Выкупил - купец назначил справедливую цену - и задумался, вернее, задумались оба. Куда теперь? Иван хотел было предложить ей, как говорится «руку и сердце», да вовремя одумался - здесь подобные дела так быстро не делались. Для начала Евдоксе нужно было, так сказать, восстановить статус, чтобы все знали - она не приблуденка какая-то, а боярыня, хоть и из обедневшего, да древнего рода. И деревеньки были у нее, и селище, правда, большую часть пожгли да прибрали к рукам дальние родичи да княжьи люди - пришлось судиться, вот и высудили деревеньку, пока одну, ну а дальше видно будет. Воевода Панфил Чога - близкий друг погибшего наместника Евсея Ольбековича - принял Евдоксю со слезами радости, обняв, поклонился в пояс - живи, мол, словно дочка родная, как многие родичи наместника живут. Девушка обрадовалась, увидав своих, разрыдалась счастливо - не гадала, не ждала, что вот так все может вернуться: родная сторонушка, родной дом, родные люди вокруг. Жаль вот, усадебка в Угрюмове сгорела, но ведь землица осталась, правда, ее, говорят, монахи к рукам прибрали, ну да на то и княжий суд есть. Князь рязанский Олег Иваныч - человек в летах уже, в разуме - отнесся к Евдоксе милостиво, велел вернуть деревеньки, на кои записи имеются, ну а на которые не имеются, что ж, те только судом можно в обрат вызволить, да и то, ежели удачно судебный процесс сложится. Вот и засела Евдокся за «Правду Роськую», все с какими-то дьяками общалась, писцами, ярыжками - высудила-таки деревеньку! Даже Иван обалдел от такого, а уж старый Панфил Чога только головою качал, да все приговаривал: «Ну и девица, ну дева»! Так что статус свой быстро возвращала Евдокся - ей уж и все дворня кланялась, да захожалые купцы-приказчики - чуть ли не в пояс. В авторитете была боярышня, еще б выгодно замуж…
Вот об этом-то и думал с грустью Иван. Давно прикипел душою к этой зеленоглазой девчонке, присох, так что если и оторвать - так с кровью. Да и Евдокся - видно было - отвечала ему взаимностью. Но вот насчет явно неравного брака… Тут такие штуки не проходили. Евдокся - знатная женщина из старинного боярского рода, а он, Иван, кто? Иван Петрович Раничев, он же - Иван Козолуп, купеческий приказчик… якобы… На самом же деле - и.о. директора исторического музея, известного не только в Угрюмове и районе, но и в Москве, и в Петербурге, и даже в странах дальнего и ближнего зарубежья! И что значит - и.о.? Дня три, от силы неделя - и утвердили б его в мэрии. Директор музея - почти номенклатурная должность, не какой-нибудь там завалящий дворянин-служка, даже не из детей боярских - бери куда выше! Правда это все в той, другой, жизни, далекой и, кажется, нереальной… А здесь, в Великом княжестве Рязанском, Иван… ну не сказать, чтоб вообще никто… так, дворянин с ударением на втором слоге, человечишко служилый. Захочет князь - даст деревушку в кормление, будешь плохо служить - отберет. Дворянин, дворня - одного корня. Это уж потом, много позже, обретут они свое положение, а сейчас… Вот «дети боярские» - те почти то же самое, также от милости князя зависят, однако же отношение к ним другое, и в общественной иерархии куда как выше дворян стоят. Правда, и ниже бояр… куда как ниже. Но все же, все же… Как историк, Раничев понимал: «дети боярские» - термин расплывчатый, настолько расплывчатый, что имело смысл половить в мутной воде рыбку. И лучше б, конечно, не здесь, в Рязани, где многие - слишком многие - помнили его как скомороха. Вот в Москве бы, на худой конец - в Литве, хотя б в том же Киеве, при дворе князя Ивана Борисовича, или в Полоцке - у Андрея Ольгердовича, иль у Дмитрия Ольгердовича Брянского, да мало ли мест, где его, Ивана Петровича Раничева, никто не знает? Так-то оно так… да ведь кабы не Евдокся… Евдокся-то не в Киеве, не в Москве, не в Брянске - здесь, в Переяславле-Рязанском - и земли ее здесь, и родичи, и родовое имя. А такой знатной женщине надобно соответствовать! Не голь-шмоль-скоморох, не дворянин даже, а хотя б на худой конец - из «детей боярских». А что для этого нужно? Да по сути-то, ничего особенного - распустить регулярные слухи о своем, якобы знатном, происхождении, да толково исполнять все распоряжения князя - всего-то и дел! Подкопить деньжат, деревенек, утвердить статус, а уж потом можно и сватов засылать, и иначе - никак. Это, так сказать, программа минимум. Раничев усмехнулся - а что же предложат господа большевики? Сиречь - программа-максимум: вырваться наконец отсюда, с конца четырнадцатого века, обратно к себе, в начало двадцать первого. К музею, к однокомнатной квартирке, к старой, но еще не совсем убитой «шестерке», к друзьям, к музыке… И вернуться не одному - вместе с Евдоксей! А вернуться можно - это уже было там, в Кафе, когда два волшебных перстня - Раничева (вернее - Тимура) и Абу-Ахмета - соединились в один… Иван вспомнил взрыв, дорогу, грузовик… Как же все это случилось? Жаль, Абу Ахмет, погибший от арбалетной стрелы, уже никогда не сможет о том рассказать. Жаль… Гонялся, гонялся за ним - и на тебе! Эх, Абу Ахмет, человек со шрамом, видно, изменило тебе военное счастье… А вообще с этим убийством - история темная. Хотя… война есть война - всякое бывает. Так что же теперь делать? Искать похожий перстень? Смысл? Но ведь кто-то же его изготовил в ювелирной мастерской Ургенча! Приятель Салим обещал порасспросить старожилов… правда, их там и не осталось, после того как Тимур сровнял город с землей, повелев засеять пшеницей. Хотя и отстроился Ургенч - Хорезм все ж край богатый, - но все же старожилов там вряд ли теперь разыщешь. Хотя - может, то и удастся Салиму, а ежели удастся - пришлет весточку через купцов. Салим, Салим… Молодой и очень неглупый парень, а всю жизнь свою посвятил мести. И - кому? Самому повелителю полумира - Железному Хромцу - Тимуру. Тимур-Аксак, Тамер-ленг, Тамерлан…

- Ау, милый! - Евдокся потрясла Раничева за руку. - О чем задумался, закручинился?
- Да так, о разном. - Обняв девушку, Иван хотел уже было предложить ей заехать в деревню - погреться, да прикусил язык, вовремя вспомнив, что на дворе сейчас все ж таки не двадцатый век и не двадцать первый. Невместно незамужней боярышне появляться на людях с чужим мужчиной. Из города-то выбирались тайно - Иван за воротами стоял, знакомых саней дожидался, хорошо хоть возница человек верный, языком зря трепать не будет. А уж ехать в деревню - чревато! Покатались, посмотрели деревеньку - и ладно, пора и в обратный путь.
- Да, пожалуй, поедем, - согласно кивнула Евдокся. - Прохор, заворачивай!
И снова потянулись по сторонам лесистые берега заснеженной реки, и опять блестела накатанная полозьями саней дорога, и солнце сияло все так же, только поднялось выше и, кажется, стало куда как теплее.
- А ведь спадает мороз-то, - улыбаясь, крикнула девушка.
Иван невольно залюбовался ею - румяные от мороза щеки, длинные, загнутые кверху ресницы, глаза - изумруды… У беды глаза зеленые…
- Экая краса! - восхитился Раничев. - Чай, Панфил не сыскивает ли тебе женихов?
- Сыскивает, - боярышня засмеялась. - Что ж ему не сыскивать? Однако знай… - она посерьезнела. - Только тебя люблю я и только за тебя пойду замуж. Понял?
- Как не понять? - расхохотался Иван, прижимая к себе любимую.

На бережку, в кустах, за сугробами, одинокий всадник, завидев сани, осадил коня. Всмотрелся, привстав в стременах и заслоняясь рукой от солнца. В нагольном полушубке и треухе, красивый, безбородый, с серыми большими глазами. Разглядев смеющихся путников, вздрогнул, искривив в ухмылке губы.
- Одначе, - прошептал, покачав головою, - одначе…
Подождав, покуда сани не скрылись из виду, выехал из кустов и быстро поскакал в обратную сторону. Скакал долго, лишь иногда останавливался, растирая рукавицами замерзшие щеки. Уже смеркалось, когда сбоку, за деревьями, послышался близкий собачий лай. Повернув коня, всадник с облегчением вздохнул и выехал по заснеженной лесной дорожке к селенью - торговому рядку. С покосившейся колокольни у низенькой церквушки благовестили к вечерне. Быстро пронесшись по улице, путник осадил коня у ворот постоялого двора, спешился и, бросив поводья подбежавшему служке, вошел в горницу - просторную, жарко натопленную, пропахшую кислой капустой и дымом. Сидевшие за длинным столом постояльцы - купцы - собирались к вечерне. Не обращая на них никакого внимания, путник подошел к хозяину, кругленькому толстощекому мужичку с маленькими, заплывшими жиром глазками. Сунул маленькую серебряную монетку - в ноготь - деньгу. Толстяк расплылся в улыбке, поклонясь, показал рукою на дверь. Кивнув, гость быстро покинул гостевую залу и оказался в небольшой светлице с украшенной изразцами печкой и слюдяным - в свинцовом переплете - оконцем. Почти всю площадь светлицы занимало широкое ложе. Бросив на лавку треух и полушубок, гость быстро стащил теплые сапоги, кафтанец и пояс. Вслед за ними полетели на пол меховые порты и порты обычные, шерстяные, а затем, подойдя к висевшему на стене медному, начищенному зерцалу, путник, расправив руками густые светлые волосы, медленно, через голову стянул рубаху… Девка! Сероглазая, стройная, с большой колыхающейся грудью. Проведя руками по животу и бедрам, она всмотрелась в зерцало, отвернувшись, омыла из рукомойника пот… За дверью послышались быстро приближающиеся шаги. Девица улыбнулась… Чуть скрипнули петли…
Молодой статный красавец с тоненькими усиками и светлой бородкой возник на пороге, с усмешкой оглядывая обнаженную деву.
- А, пришла уж, - снимая шубу, то ли спросил, то ли констатировал он. - Ну что стоишь? Снимай сапоги.
Повалившись прямо в одежде на ложе, он вытянул ноги, и девушка покорно склонилась, стащив левый сапог. Большая грудь ее скользнула по колену гостя.
- Постой-ка… - Красавец вдруг поднялся, развязывая завязку штанов, усмехнулся. - А ну-ка, нагнись, Таисья… Вот… Так…
- О, господин мой, - сладострастно зашептала девушка. - Любый… Аксен… Аксен… Я так ждала тебя… так…
Аксен лишь ухмылялся.

Олег Иванович, великий князь рязанский, поднялся нынче поздно. За окном веяла, бросалась в окно снегом злая пурга, выдувала тепло, и даже здесь, в княжьих палатах, было зябко, хоть и с утра еще затопили печи. Да и здоровье княжеское оставляло желать лучшего - не молод уже, далеко не молод - то поясницу прихватит, то колено, то шею. Вот и сейчас - еле встал. Крикнул слугу - одеваться. Пока одевался - думал. Вообще-то утром хорошо думалось, да вот только не в такое утро - снежное и буранное, когда ломило кости, а по всему телу пробегала отвратительная хлипкая дрожь. С Тимофея-апостола как пошло буранить, так вот и всю неделю уже. Ну да, как раз сегодня день преподобного Ефрема, Ефрема запечника, ветродуя. Вот уж и в самом деле - ветродуй! Зябко поежившись, князь посмотрел в забитое снегом оконце, покачал головою:
- Не к добру летнему на Ефрема ветер.
- Так уж, так, князюшко, - согласно закивал старый - ровесник князя, а то и постарше - слуга Ефимко. - Ветер на Ефрема - жди лето сырое, дождливое. - С поклоном подав князю опашень, Ефимко перекрестился на икону, понизил голос: - А вот, князюшко, в деревеньке нашей говаривали, в этот день пора домового прикармливать. А коли кто не оставит ему гостинец, осерчает домовой, болезни нашлет, сглаз, порчу. И на скотину и, не приведи Господи, на людей!
- Типун тебе на язык, черт старый! - замахал руками князь. - Порчу, вишь, домовой нашлет… Молиться почаще надобно, вот что!
- Вот и я про то говорю, князюшко. - Слуга поклонился в пояс.
Умывшись и накинув на плечи плащ, - все ж таки зябко, пока все протопится, - Олег Иваныч покинул опочивальню и, войдя в горницу, опустился на колени перед иконостасом. Пропустил ведь сегодня заутреню - грех! И ведь слугам не поручил разбудить, думал, как всегда, сам проснуться, да вот проспал.
Помолившись, князь уселся в резное креслице перед столом, позади него трещали в печи дрова, по обе руки, вдоль стен, тянулись длинные лавки - для бояр да прочих советчиков, коих князь раньше не очень-то слушал, да вот теперь приходилось - старость. Одна надежда на сына, Федора… Эх, ежели б с Тохтамышем да Витовтом ладно повернулось - может быть, и посильнее Москвы стало бы княжество. Москва, Москва… Главный конкурент, волчище зубастый, так и поглядывает алчно на рязанскую землю! И нипочем Москве ни Тохтамышево нашествие, ни Литва, ни даже Тимур Хромоногий. Силен князь Василий, силен… Родич, однако! Брат жены сына, шурином, стало быть, приходится Федору. Ну да оно и ничего может, и мирно жить будем? Однако все же пригляд за Москвой нужен, через купцов, через людишек верных, хоть и родня Василий, да всяко быть может. А как римляне-ромеи в древнопамятные времена говорили? «Кто предупрежден, тот вооружен» - вот как! Умные люди были. Кого б послать-то в Москву для пригляду? Верный человек нужен, умный, хитрый, пронырливый. Да еще и такой, чтоб, в случае чего, не жалко было и бросить. Хотя, оно конечно, бросить-то любого можно… да вот только не с руки без нужды особой с боярскими родами ссориться, не те времена. Взять хоть того же Аксена, Колбяты Собакина сына. Прохиндей - клейма ставить негде, говорят, в войске Тимурова воеводы Османа его видали, и еще много чего говаривают - однако ж не пойман не вор, да и попробуй, тронь! Все боярские роды враз скулеж подымут - ихнего заобидели - хоть и при ином раскладе глотку друг дружке готовы порвать. Тот же и Колбята… Не очень-то у них хороши отношения с сынком, да тут такой случай, когда яблоко от яблоньки недалече падает. Хитер Колбятин Аксен, умен, пронырлив… И за него, Олега Иваныча-князя, держится, потому как мало ли что у родного батюшки на уме? Нельзя, конечно, на верность Аксена надеяться, но вот что касаемо всего прочего - умен, хитер, пронырлив - этого уж не отнимешь… Ха! Так вот его-то бы и в Москву! Уж точно - не жалко. Олег Иванович щелкнул пальцами. Стоявший на страже за дверью гридь - отрок-дружинник - в начищенной байдане, доспехе из широких плоских колец, и шлеме с бармицей, при мече, с коротким копьем-сулицей, - заглянув в горницу, поклонился, едва не потеряв шлем. Совсем еще молодой парень, узколицый, безусый, пухлогубенький, вот уж поставили черти дружинничков, такому мамкину титьку сосать, надо будет сказать Феоктисту, чтоб заменил на кого понадежней… иль пусть такой? Хоть неопытен, да зато не предаст, не вошел еще во вкус дворовых интриг, да и не скоро еще войдет… да и войдет ли? Такие-то молоденькие завсегда первыми и гибнут.
Князь усмехнулся, потеребил ус.
- Как звать-то тебя, отроче?
- Лукьяном кличут. - Гридь приложил руку к груди. Звякнули кольца байданы. Нарядный доспех, а ратного толку в нем немного - ненадежен, плетение редкое, да и кольца обычно расковываются, чуть копьем ткни. Только покои в таком и охранять.
- Вот что, отроче, покличь-ка мне тиуна.
- Феоктиста, княже?
- Его… Чай, прибыл уже?
- Прибыл. - Отрок качнул головою. - С утра в людской сидит, дожидается.
- Ну вот и зови, - улыбнулся князь. - Пущай идет не мешкая.
Отрок исчез, плотно притворив дверь, а великий князь рязанский Олег Иванович вновь задумался. На этот раз о тиуне. Не простой тиун Феоктист - главный. Считай, полный управитель княжьим двором и землицами. Вроде бы верен. Правда, ворует, наверное, так все они воруют, дворовые.
Осторожно постучав в дверь, вошел Феоктист. С порога поклонился низехонько, подошел ближе, встал, глядя с подобострастием, - немолод, морщинист, с вытянутым книзу, похожим на редьку лицом и черными эрзянскими глазами.
- Звал, княже?
- Звал, звал, - милостиво кивнул Олег Иванович. - Садись вон на лавку да молви - списки всех бояр, да дворян, да детей боярских у тебя в порядке ль?
- В порядке, великий князь! - Вскочив с лавки, Феоктист вновь склонился в поклоне, сверкнул глазами обиженно: - Нешто по-другому можно?
- Ладно, ладно. - Олег Иванович махнул рукою и, прикрыв глаза, вдруг резко спросил: - Об Аксене, боярина Колбяты Собакина сыне, ведаешь ли что?
- Об Аксене? - Тиун заморгал глазами. - Ведаю, как не ведать, княже!
- Говори, - кивнул князь.
- Эмм… - Феоктист замялся, пытаясь угадать, что хочет услышать государь об Аксене - плохое или хорошее? Не угадал - поди, попробуй с ходу! - поэтому начал осторожненько: - Аксен рода старинного, знатного, дед его еще князю Ивану Иванычу Коротополу послужил изрядно, за то был жалован землицей, это уж к той вотчине, что уже имел.
- Ты мне про род Собакиных не рассказывай, - прервал тиуна князь. - По делу говори, об Аксене. Можно ему поручить тайное дело иль нет?
- Тайное дело? - Феоктист почмокал губами. - Думаю, можно. Человек верный. Долгонько уже служит.
- А слухи о нем разные ходят. - Олег Иванович сладенько улыбнулся и покивал головой.
- А, это ты про Хромца, княже? - догадался тиун. - Так там ничего крамольного нету. Да, видали Аксена в войске воеводы Османа, и что с того? Его ж сам боярин Евсей Ольбекович с тайной целью послал, наместник угрюмовский, царствие ему небесное, хороший был человек.
- Да уж. - Князь нахмурился, вспомнив погибшего боярина. Благородный был человек, надежный. Вот так и уходят верные, смолоду знакомые люди, и с каждым годом их все меньше и меньше. С кем сын, Федор, останется? - Хочу Аксена с тайным поручением в Москву отослать, - повысив голос, сообщил властитель Рязани. - Как мыслишь, справится?
- Справится. - Тиун махнул рукой. - Ума хватит.
- Ума-то хватит… Хватит ли верности?

Тиун Феоктист вышел из княжьих палат в задумчивости. Не одобрял он задумку князя насчет Аксена Собакина, не одобрял, а потому и задумался. Да и как было не задуматься, коли давно уже его с Аксеном (да и со всем родом Собакиных) связывали накрепко совместные коммерческие дела. Аксен прост не был - направил часть своих холопов к угрюмовским оружейникам в учение - кого молотобойцем, кого в подмастерья, со строгим наказом - ко всему приглядываться и все умение перенимать преизрядно, а уж кто не переймет, тому лучше б и вовсе на земле не родиться. С тех пор уж год миновал, и Аксеновы людишки, кузниц понастроив, принялись ковать да вить байданы да бахтерцы, да колонтари. Так себе бронь получалась - из плохого железа, да на скорую руку сляпана - ржавела быстро - однако же все доспехи княжий двор покупал с охотностию - благодаря Феоктисту-тиуну, коему перепадала мзда от Аксена. Вот и еще можно бы по весне смотр дружины устроить, выбранить да наказать кого из гридей за порчу доспехов - а под то дело новых закупить, из того же источника, что и прежние. А еще замыслил Аксен людишками торговать, да не как родной батюшка - правдами да неправдами ловить по дорогам мужиков-смердов да верстать в закупы - нет, тут было все хитрее задумано. С участием ордынских купцов, с заимками тайными, верное было дело - хватать по праздникам дев да отроков - в сани, да в лес, на заимку. Там подержать до лета, как купцы-гости приедут, потом сразу в караван - милое дело! Главное, до лета у родичей пропавших всяко поулягутся страсти - так что все пройдет без излишнего шума. Людишки Аксена брались за непосредственное исполнение дела. Феоктист должен был обеспечить прикрытие, ну а лично Аксен - договориться с купцами. Без этого вся идея была бы обречена - ну-ка, продай пойманных в ближайших землях, потом хлопот не оберешься! Иное дело - заморские купцы. Из Кафы, Сурожа, Хорезма… Аксен хвастал, что хорошо знал одного - Ибузира ибн Файзиля, приказчик которого должен был вот-вот объявиться в Переяславле… И тут вдруг князь решил послать Аксена в Москву! Нет, такое допустить уж никак нельзя, никак…

Феоктист встретился с Аксеном в городской усадьбе, недавно пожалованной князем за верную службу. Усадебка была невелика - словно в насмешку - да Аксен правдами-неправдами прикупил две соседние, и получилось вполне справно - дом в три этажа с высокими резным крыльцом, конюшня, хлева, амбары. На заднем дворе к самому частоколу притулились курные избенки слуг. Пройдя в ворота под пристальными взглядами вооруженных бугаев слуг, тиун невольно поежился, услыхав приглушенные крики, доносившиеся из амбара. Хоть и не хвалился тем Аксен, да Феоктист доподлинно знал - в одном из амбаров была устроена пыточная, для которой люди молодого боярина недавно закупили пыточный инструмент - плети воловьей кожи, клещи для ногтей, железные реберные крюки, ножи и скребла для сдирания кожи. Вот и сейчас уже кого-то пытали, видно - тренировались.
Поднявшись по высоким ступенькам крыльца, тиун вошел в людскую. Сняв шапку, перекрестился на иконку в углу. Позади, в сенях, послышались быстрые шаги, дверь распахнулась.
- А, будь здрав, тиуне! Почто пожаловал?
Аксен Собакин - молодой, наглый, с мерзкими тонкими усиками - улыбаясь, стоял на пороге людской. Рукав его кафтана белого аксамита был заляпан маленькими красновато-бурыми пятнышками - брызгами крови. Такие же пятнышки, если внимательно присмотреться, можно было заметить и на желтом шелковом поясе с кистями, и на нарядных сапожках синего сафьяна.
- Ну не стой же, не стой. - Аксен сделал приглашающий жест рукою. - Проходи в горницу. Сейчас велю - принесут чего поснидать. Эй, Никишка, давай-ка нам пирогов да ушицы.
Феоктист довольно улыбнулся - любил похлебать ушицы, о том многие знали, вот и Аксен…
В горнице сразу уселись за стол на широкие, устланные толстым сукном скамейки. Слуги проворно притащили большие миски ушицы, поставили на стол серебряное блюдо с пирогами, принесли холодец, сдобренную шафраном кашу, заедки, высокий кувшин с мальвазеей.
Феоктист вдруг почувствовал голод, показалось вдруг, словно будто бы шесть ден не ел, - отбросив стеснение, навалился на ушицу, заработал ложкою, что твоя мельница! Похлебав, запил мальвазией, потянулся за пирогом, проглотил один, второй, третий, взял очищенное яичко, съел и его, затем пододвинул поближе миску со студнем, опростал и, сытно рыгнув, поковырял пальцем в зубах.
- Благодарствую, господине, утешил!
- Пустое. - Улыбнувшись, боярин махнул рукой, дожидаясь, пока слуги уберут со стола посуду.
Отобедав, заговорили о деле. Как и предполагал тиун, княжья идея насчет поездки в Москву Аксену крайне не понравилась. Во-первых, без надлежащего пригляда обрушились бы коммерческие дела, а во-вторых - опасное это было дело, вынюхивать тайны московского князя.
- Заболеть, что ли? - скривившись, высказался об услышанном Аксен, больно уж не хотелось ему ехать ни в какую Москву.
- А и заболеть, - кивнул тиун. - И притом человечишку какого-нибудь князю подставить.
- Человечишку, говоришь? - Аксен внезапно оживился и радостно потер руки. - Есть у меня на примете один! Ежели сгинет в Москве, так здесь плакать никто не станет, многим он тут насолить успел. Да ты его тоже знаешь, Ивашко-скоморох, что теперь дворянином княжьим зовется.

К вечеру пурга улеглась, похолодало. Добрый морозец пощипывал лица прохожих, возвращающихся по домам с вечерней службы. Выходя из церкви, оборачивались, крестились на маковки, привычно выискивая в толпе знакомых.
- Иване!
Раничев обернулся и с улыбкой приветствовал старого своего знакомца, негоцианта Нифонта Истомина, стройного сорокалетнего мужчину с длинными, черными как смоль волосами и небольшой бородкой, больше напоминавшей просто щетину. С голым, чисто выбритым подбородком Нифонт уже не показывался - внял давнему совету Ивана не дразнить зря гусей. Поверх коричневого кафтана и ферязи на Нифонте была теплая овчинная шуба, крытая темно-красным сукном, точно такая же шуба, только покороче - полушубком - была и на Раничеве.
- Чтой-то давненько не заходил, Иване, - обняв приятеля, попрекнул Нифонт. - Зашел бы хоть посейчас, в шахматы бы сыграли.
- В шахматы? - хохотнул Иван. - Так ты все время выигрываешь! Ладно, ладно, не хмурься, пойдем, коль зовешь.
Оба свернули за угол. Раничев не виделся с Нифонтом всего-то дня три, когда последний раз брал уроки боя на мечах и саблях. Ристалища их, пусть и шутейные, носили все же довольно жесткий характер, и именно по настоянию Ивана, наконец-то получившего возможность овладеть-таки оружейным боем. А иначе как же? Он ведь дворянин все же! Да и для любого человека в это время - фехтовальное искусство не лишнее. А Нифонт Истомин владел им отменно, где и научился так? Раничев, конечно, догадывался - где, да предпочитал не спрашивать, чего зря вгонять людей в краску? Захочет, так сам расскажет, вот Нифонт и рассказывал иногда, садясь за шахматы. Да так, что Иван слушал, затаив дыхание, потому и проигрывался вчистую. Вот и сегодня, едва пришли - Нифонт жил на окраине, по-бобыльи, в полном одиночестве, хоть и в достаточно приличном, по местным меркам, доме - полутораэтажном, с просторной каменной клетью. Своих людишек у Нифонта не было - для работы по дому приходили нанятые слуга да горбатая бабка Устинья, дальняя родственница хозяина, варившая столь изысканные обеды, каковые, по мнению Раничева, было бы не стыдно подавать и самому князю. Вот и сегодня Устинья потчевала гостя совершенно потрясающими пирогами с тонкой полоской теста и начинкой из творога, каши с шафраном и маслом, мясом. Запивали белым крымским вином, чуть кислым, но довольно приятным и терпким.
- Будет хорошая негоция, угощу романеей, - поднимая бокал, усмехнулся Нифонт. Как и всегда, откушав, они перешли в небольшую горницу с круглой печью и двумя деревянными креслами, меж которыми стоял небольшой шахматный столик. В шандале неярко горели свечи, потрескивали в печке дрова, за окном, на улице, хрустел под чьими-то шагами снег. На стенах были развешаны сабли, мечи и широкие кинжалы-дагассы. Рядом, на сундуке, лежал «верховой» панцирь из крупных массивных колец. Расставив фигуры, Нифонт перехватил заинтересованный взгляд гостя и, усмехнувшись, подошел к сундуку.
- Что скажешь? - Взяв в руки панцирь, он с силой встряхнул его так, что звякнули кольца.

1 Следующая страница


Око Тимура 2

Иван подошел поближе, глянул и пожал плечами - ничего особенного, панцирь как панцирь. Ну, может, чуть тяжелее обычного, скажем, не семь килограмм, а девять.
- Вот именно, что тяжелее, - нахмурясь, кивнул Нифонт. - Я бы даже сказал, значительно тяжелее.
- Зато, значит, и крепче, - усмехнулся Иван.
- Крепче?
Нифонт снял со стены огромный полутораручный меч-бастард - оружие хоть и не очень удобное пешему, но своей убойною силою, несомненно, заслуживающее всяческого уважения, несмотря на нехорошее название: «бастард» - «ублюдок». Ни одноручный, ни двуручный, так, где-то посередине, и в самом деле - ублюдок. Но опасный, опасный, особенно в умелых руках…
- Нет. - Покачав головой, хозяин повесил меч обратно и снял со стены ордынскую саблю. - Нет, эта - не ордынская, - обернувшись к гостю, хитровато улыбнулся он. - Видишь, искривление небольшое, и тяжела… Самаркандских мастеров работа, а то бери и дальше - Дамаск! Обрати внимание - даже не размахиваюсь.
С этими словами Нифонт неожиданно нанес удар по доспеху. Не выдержав, жалобно звякнули кольца…
- Ну вот, - Нифонт показал широкую прореху. - А ты говоришь - крепче! Железо-то дрянь! Да и тому, кто ковал, руки бы выдрать - шипы заклепаны кое-как, а здесь, видишь, и вообще никак… Дрянная работа! Между прочим - вся младшая дружина в таких ходит.
- Что же они, не видят, что ли? - резонно заметил Иван.
- Э, не скажи… Вот ты - заметил?
- Так то я…
- А ты ведь тоже дворянин - человек служилый. И, вижу, вообще сплошные кирасы предпочитаешь, в крайнем случае - бригантину.
Раничев пожал плечами:
- Так они и надежней, и весу в них меньше.
- Правильно, - рассмеялся Нифонт. - Рыцари-то не зря сплошной доспех - латы - добыть стараются, кто может, конечно. Кольчуга на плечах висит, книзу тянет, а латы вес равномерно распределяют.
- И все-то ты знаешь, друже!
- Как не знать… Помнится, лет двадцать назад… Да, уже двадцать… Хорошая кираса спасла мне тогда жизнь в городе славном, Флоренции. Заварушка была нешуточная.
- Ясно. - Историк Раничев усмехнулся. - Восстание чомпи - чесальщиков шерсти.
Нифонт испуганно вздрогнул.
- Твои знания меня все больше пугают, друг мой, - оглянувшись на дверь, тихо произнес он. - Я смотрю, все, что ты от меня слышишь, тут же мотаешь на ус.
- О, от моих знаний тебе не будет никакого вреда, поверь, - приложив руку к сердцу, со смехом заявил Иван. - Только с кланом Альбицци ты, видимо, не очень сошелся, иначе б не променял купола Флоренции на суровую жизнь рязанского купца.
- Ты знаешь Альбицци?! Которого, старого или молодого?
- Ни того, ни другого. Так, кое-что слышал.
- Не хочешь - не отвечай. - Хозяин дома нервно потеребил бородку. - Впрочем, тем лучше. Ты сам завел разговор об Италии… И кое-что я хотел бы тебе предложить, за тем, в общем-то, и позвал. - Нифонт испытующе взглянул прямо в глаза собеседнику. - Спрошу откровенно - не надоела тебе полунищая жизнь слуги рязанского князя? Да-да, пусть военного, но все же - слуги! А может быть, пришло время пожить по-другому? Только представь - вместо этих морозов, пурги и слякоти - теплое ослепительно синее море, добрый корабль, а лучше - несколько, верные люди, готовые на смерть и на почести. Немного ума и смелости - и мы, пешки, станем фигурами! Знакомый тебе почтенный негоциант синьор Винченцо Сальери не всегда торговал тканями…
- Понял тебя, друг мой, - кисло улыбнулся Раничев. - Ты предлагаешь мне начать лихую жизнь пирата… Только вот где, на Оке-реке?

- На море, близ Кафы и Сурожа. И не сразу, а через некоторое время - я уже сейчас ищу среди сурожских гостей будущих помощников. И ты - тот, кто мне нужен. Одинок, силен, бесстрашен. К тому же - неплохо владеешь оружием, уроки не прошли даром.
- Боюсь, я не смогу быть тебе полезным, Нифонт. - Иван покачал головой. - Ты не совсем прав насчет одиночества…
- Боярышня Евдокия? - Хозяин дома вскинул глаза. - Но она никогда не станет твоей, кто она и кто ты? Знатная боярыня и человек без роду и племени, причем - нищий.
- И все же я попытаюсь.
- О, Боже! - Нифонт в волнении хлопнул в ладони. - Ты тот, про кого италийцы сочиняют стихиры. Любовь! О, это страшная штука, поверь мне!
- Я знаю. - Пожав плечами, Иван передвинул слона. - Тебе шах! Так ты думаешь, у меня нет ни одного шанса?
- В шахматах - нет, - неожиданно засмеялся Нифонт. - А в любви… кто знает? Бывали случаи…
- Да уж, - погрустнев, кивнул Раничев. - Как говорится - «нет повести печальнее на свете, чем повесть о Ромео и Джульетте».
- Ромео? Джульетта? - непонимающе вскинул глаза Нифонт. - Это кто-то из Альбицци? Иль из другого флорентийского рода?
- Нет, это не Флоренция, друг мой. - Иван расхохотался. - Это Верона.
- Верона? Тоже неплохой город. Правда, не сравнить ни с Флоренцией, ни с Венецией, ни с Миланом… Ты знаешь, какие прекрасные клинки и латы делают миланские мастера? Арбалетную стрелу держат! Хочешь, подгоню один панцирь по старой дружбе?
- Канэчно, хачу! - безапелляционно заявил Раничев, не предполагая, как скоро понадобятся ему услуги ушлого негоцианта Нифонта Истомина.

Иван жил на другой стороне города, ближе к Оке, где владел, милостью князя Олега Ивановича, небольшим домишком, огороженным покосившимся частоколом. Частокол требовал ремонта, как, впрочем, и домишко, ни на то, ни на другое покуда не было денег - рязанский князь был не очень-то щедр на серебришко. Ну жаловал, конечно, но так, крайне нерегулярно. Вот бы какой военный поход - тогда можно было бы поправить дела и забор новый справить, и не только. Вот так вот и рассуждал Раничев, тоскливо глядя с утра на пустое подворье - слуг, он, как и Нифонт, предпочитал нанимать, нежели содержать, на самого-то себя еле хватало. Рассуждал, как все дворяне да дети боярские - служилый люд, вынужденный полагаться лишь на свой меч и удачу. Повезет - будет прибыток, да еще князь пожалует селишко за службу, не повезет - так черт с ней, с такой-то жизнью. Волка ноги кормят, а дворянина - меч да вострая сабля. Зайдя обратно в горницу, Иван покосился на старую свою бригантину, местами проржавевшую, местами порванную… Да-а… хорошо б, конечно, удружил Нифонт с латным панцирем. Миланский, говорит. Не хухры-мухры - фирма! Вот опять же - деньги нужны, а сколько их осталось?
Раничев потряс кожаный кошель-калиту. Звякнуло. Все больше медь… нет, попадаются и серебряшки… Как там у Цоя? «Если есть в кармане пачка сигарет, значит все не так уж плохо…» Да, вот сигарет бы… Уже и забыл, как они и пахнут! Сколько не курил-то? Ой-ё!!! Года три - точно, а то и все четыре! Может, бригантину кому загнать? Тому же Лукьяну из младшей дружины. Он-то, чудик, все байданой своей хвастается, красива, дескать. Красива-то красива… Только уж кольца больно тонки - фольга, не железо! Случись что - никакого удара не удержат. Надо будет его просветить да сбагрить бригантину. Та, конечно, уже не так презентабельна, но уж куда лучше Лукьяновой байданы. Да, Лукьяну можно ее сбагрить. Только вот есть ли у отрока деньги? Нет, так пусть займет. У того же Нифонта. А что, чем плохая идея? Надо бы отыскать Лукьяна, не ему, так приятелям его всучить бригантину…
Погруженный в этакие мысли, Раничев и не слышал, как кто-то давно барабанит в воротца, отворить которые было, увы, некому. Нанятые слуги от безденежья поразбежались, а собаки во дворе вовек не было - ее ж кормить надо!
Наконец тот, кто стучал, не выдержал - перелез через частоколишко, едва оный не порушив, вытащив ногу из щели меж бревнами, поковылял к крыльцу, ругаясь, заскрипел ступеньками. Иван удивился - кого это черт принес? Отворил дверь… Ба-а! Лукьяне!
- Вот ты-то мне и нужен, парень! Заходи, заходи, гостюшка дорогой, жаль, вот угостить нечем. Ты с собой, случаем, пряников не прихватил? Нет? А то бы вместе б и угостились. А постой-ка! Медок, чай, в баклажке найдется, ну не медок, так олус, а не олус, так сикера… Во, булькает что-то! Испей, отроче.
Как хлебосольный хозяин, Раничев выплеснул в деревянную кружку последние остатки сикеры - слабоалкогольного напитка, по вкусу напоминавшего кислую брагу, - и протянул гостю.
Тот, с достоинством положив шапку на лавку, перекрестился на чумазую икону и выпил.
- А ничего сикера, знатная. - Вытерев губы, Лукьян пробежался глазами по внутреннему убранству избы (Раничеву в этот момент почему-то стало стыдно), покачал головою и, словно бы вспомнив, зачем пришел, горделиво выпятил грудь: - Великий князь Олег Иваныч Рязанский зовет тебя пред свои светлы очи!
- Во! - Раничев изумленно хлопнул себя ладонями по коленкам. - Пред светлы очи! Посейчас и пойду, вот соберусь только, полушубок накину…
- Ты б лучше не накидывал этот полушубок, Иване, - скептически оглядев приятеля, посоветовал отрок. - Его у тебя в трех местах моль проела, ходить стыдно.
- Надо же, - расстроился Раничев. - А я и не видел… Ну хоть кафтан в порядке да однорядка… Эх, еще б ферязь для пущего форсу.
- Есть у меня ферязь, - кивнул Лукьян. - Только идти далековато, да и маловата она тебе будет.
- Вот то-то и оно, что маловата, - посетовал Иван. - Ладно, и однорядкою обойдемся, чай, тепло покуда. Ишь, капель-то, ровно весною!
На улице и в самом деле была оттепель. Сквозь разноцветные - лиловые, зеленые, багровые - тучи проникали солнечные лучи, нежаркие, конечно, и даже не теплые, но искрящиеся, радостные, приятные. Словно бы и вправду весна. Здорово! Кругом воробьи щебечут, синицы дерутся в колдобинах, а на ветках деревьев деловито каркают вороны.

Остановясь у княжеских хором, Раничев деловито оббил сапоги об крыльцо от налипшей грязи и, протопав в людскую, нагло кивнул Феоктисту:
- Поди-ка доложи князю, тиуне!
Тот аж обалдел от подобного нахальства. Надо же, ни те поклона, ни те здравия - поди да доложи. Вот хам-то! И правильно решили такого на Москву убрать. Пущай прокатится, даст Бог, и в обрат не вернется.
- Входи ужо, - вернувшись из княжьей горницы, сухо бросил тиун. - Ждет князь-то.
Оставив шапку на лавке, Иван вошел в горницу, и, перекрестившись на обширный иконостас, поклонился:
- Явился, княже, пред твои очи!
- Вот и молодец, что явился, - неожиданно улыбнулся князь. - Говорить с тобой долго не буду - человек ты честный, храбрый, о том ведаю. Потому - и задание тебе особое.
Раничев насторожился. Рязанский князь был из тех, что мягко стелет, да потом жестковато спать.
- Вот что, Иване, собирайся-ка в Москву, - немного помолчав, огорошил князь. - Чай, засиделся уже без дела да без деньжат?
- Да уж. - Раничев хохотнул. - Твоя правда, княже Олег Иваныч, засиделся. И без того, и без другого.
- Я ж тебе недавно усадебку жаловал? - удивился рязанский властитель. - Неужто в кости проиграл?
- Не в кости, а одноруким бандитам, - пошутил Раничев, да сразу же и поправился: - Нет, княже, цела усадебка, да только работать на ней некому.
- А то завел бы коровок, деву какую приглядел…
- Да есть дева, как не быть. - Иван погрустнел. - Только вот вряд ли она согласится с коровами…
Князь засмеялся, погрозил шутливо пальцем:
- Знаю, знаю, про какую деву глаголешь… Покойного боярина Евсея воспитанницу. Ох, не твоего полета птица… Хотя…
Привстав в резном кресле, Олег Иваныч Рязанский чуть усмехнулся:
- Вот что, Иване. Коли выполнишь мое порученье достойно - награжу щедро. Пару деревенек отпишу точно, да с мужиками. Так что будешь человек не простой.
- Вот славно бы!
- Тогда можешь и к боярышне твоей сватов засылать, чай, не откажет! - Князь расхохотался. - Ну а теперь к делу. Кликни-ка из людской Феоктиста-тиуна, голова у него варит, вместе и посоветуемся, как лучше дело наше спроворить.
- Феоктиста… - Раничев незаметно вздохнул. Вот уж кого-кого, а этого пронырливого тиуна с задатками садиста лучше было бы вообще не подпускать ни к какому серьезному делу. Однако с князем не поспоришь, упрям старик, особенно сейчас, в старости. Что ж, Феоктист так Феоктист. Еще раз вздохнув, Раничев приоткрыл дверь. За слюдяным окном людской уже…

Глава 2
Февраль 1398 г. Москва. ТАЙНАЯ МИССИЯ

Я привык бродить один и глядеть в чужие окна,
В суете немых картин отражаться в мокрых стеклах.
Мне хотелось бы узнать, что вас ждет
И что тревожит ваши сны…
Алексей Романов «Солдат вселенной»

…вовсю сияло зимнее холодное солнце.

Где-то за лесистым холмом, за излучиной заснеженной Москвы-реки, слева от продвигавшегося по зимнику вверх по реке обоза, показались сумрачные стены Данилова монастыря. Увидев их, обозные приободрились - тяжел путь оказался, как от самой Коломны пошло буранить - едва выбрались, да еще волки так и бежали стаями, заходя то слева, то справа, выли, шныряли по берегам серыми тенями, но напасть так и не решились - может, испугались многолюдства, а может - недостаточно голодные были, подкрепились по пути в селищах собачками, а то и лося загнали. Чуть проехали вперед - сверкнула меж елками белокаменная колокольня Симоновой обители. Возницы придержали лошадок:
- Тпрру!!!
Остановились, сошли с возов, спешились и, сняв шапки, сотворили благодарственную молитву - теперь уж вот и Москва, совсем немного осталось, во-он, виднеются уже лачуги и кузницы Заяузья, такие же серые, как низко нависшее над замерзшей рекою небо.
- Скоро амбары, батюшка! - нагнал Раничева купец Никодим, доверенное лицо княжеского тиуна Феоктиста. Чернобородый, кудлатый, осанистый, Никодим больше напоминал легендарного разбойника Кудеяра, нежели скромного торговца скобяным товаром, правда, несмотря на грозный вид, нрав имел скромный, богобоязненный. А об амбарах сообщил, потому как в этом месте - в устье Яузы - их пути расходились. Купчина оставался разгружать товар на арендованные склады, а Раничев и его люди ехали дальше, на западную окраину города, в Чертолье, то еще местечко, вплотную примыкавшее к Занеглименному посаду. В Чертолье - овраги, канавы, кустарники, ручей Черторый - и в самом деле, сам черт мог сломать ногу, не говоря уже о простых путниках. Именно там и притулилась небольшая усадебка некоего Елизара Конопата, настоятельно рекомендованная тиуном в качестве основной резиденции. Вот эти-то рекомендации и пугали Ивана, были у него насчет резиденции и другие планы, которыми он не очень-то спешил делиться со своими людьми, вернее - с людьми Феоктиста. А таковых было - трое воинов и старший дьяк Софроний, старый знакомец, сквалыжная кочерыжка - именно он-то и был легальной крышей всего предприятия, как же, приехал из дальней обители в Москву, закупить богоспасаемых книжиц - жития святых - Четьи-Минеи. Насчет Софрония можно было и не сомневаться - тиунов послух, трое воинов тоже рекомендованы Феоктистом, Иван лишь только двоих упросил взять - Лукьяна из младшей дружины да Авраамку-дьяка. Им - верил. Вот только им сейчас и верил, уж, конечно же, не Софронию-кочерыжке! Иван едва только заслышал его писклявый сладенький голосок, увидал редковатую бороду, большой, висящий словно перезрелая груша нос, прикрывавшую голову скуфеечку, обшитую собачьим мехом, так и скривился тут же, словно вместо доброго вина ненароком испил уксуса. Ну Феоктист, удружил, подлюка! Как вот с этакими хвостами тайные дела делать? И еще поди знай, что им такое тайное тиун нашептал, может, сгубить всех, не говоря худого слова, да возвратиться по-тихому? Нет, по-тихому уж никак не выйдет - князь Олег Иванович наверняка полный отчет потребует. Стало быть - по-громкому уходить будут - с погоней да с боем. В этакой-то ситуации легко кому угодно нож под ребро сунуть, потом поминай как звали. Вот показались склады - приземистые, длинные, сложенные из крепких сосновых бревен, из которых, почитай, вся Москва сложена - каменных-то зданий - раз-два и обчелся, потому и пожар тут - страшное дело! Да и не только на Москве, так и в других городах русских. Старых деревянных построек - почти нет, одни новые - часты пожары, вот и выгорали избенки, церквушки, хоромины - да ведь как выгорят, и с полгода не пройдет - а глянь-ка, вновь красуются домишки, не хуже прежнего! Плотницкие артели вверх по Москве-реке рубили срубы из кондовой сосны, на борах растущей, - такая сосна и прочна, и влаги берет мало. Деревья рубили зимой иль по ранней весне, покуда не заходили в них летние соки, рубили топором, не пилили пилою - от ударов комель словно бы стягивался - меньше влаги такое бревно брала, да и не гнило почти. Вот и сейчас, поди, рубят артельщики лес, дождутся высокой воды - сплавлять будут, иногда - и целыми срубами. Так вот после любого пожара враз отстроится город, встанет краше прежнего, возрожденный, словно волшебная птица Феникс из пепла. Лес - он и в Африке лес.
Простившись с купцом и обозными, дальше поехали сами - мимо Великого посада, мимо белокаменного кремля, мимо замерзших пристаней, на самую окраину, на холмище - в Чертолье. Как сыскать домишко Феоктистова человечка, Софроний знал, видно, и прежде не раз езживал. Свернув за Неглинной направо, проскакали вдоль замерзшего ручья, змеившегося в овраге - вот уж поистине Черторый, ладно сейчас хоть снег, а в бесснежье-то любой ноги сломит. От ручья повернули налево - скученные домишки постепенно уступили место пустоши и даже молодому ельнику, а уж за ельником видно было, как дымились избенки. Софроний обернулся к Ивану, пропищал:
- Сюды, батюшка!
Усадьба Елизара Конопата оказалась хоть и невелика размерами, да уютна и видно, что не бедна, - хлев, конюшня, птичник, амбары, изба высокая, с горницей на подклети и просторными сенями с большими слюдяными окнами. В таких сенях хорошо сидеть летом, в жару, попивая квасок да посматривая в оконца. Многие девки так и делали - собиралися вместе на посидки, приносили прялки - каждая выпендривалась, у кого красивше - пряли, песни пели, смеялись - так их и прозывали сенными девками. Хорошие были сени у Елизара, высокие, кленовые, светлые, жаль вот зимою нельзя их использовать было - помещеньице-то неотапливаемое - зато летом - за милую душу. Как въехали во двор, Иван обратил внимание и на резное крыльцо, и на высившуюся над горницею светлицу - тоже, как и сени - помещеньице летнее, неотапливаемое, зимою там можно припасы хранить, да и от врагов укрыться на время. Однако не бедна изба у тиунова человечка - хоромины целые, пусть похуже боярских, но все же не каждый себе такие позволить может. Раничев вот пока не мог.
Хозяин, Елизар Конопат, встретил гостей вежливым полупоклоном, велел слуге отвести уставших лошадей на конюшню, окинул усадебку хозяйским взглядом. Огненно-рыжий, широкоплечий, с длинными, почти до самой земли, руками и упрямым взглядом, Елизар сильно напоминал Раничеву недораскулаченного вражину советской власти. Правда вот, одет Конопат был бедновато - посконная рубаха, кафтанишко затрапезный, поверх - сермяжина, ну словно б смерд какой, шпынь ненадобный, однако ж усадебка крепка, и взгляд все примечающий, жесткий, такой за свое богатство отца родного придушит и глазом не моргнет.
Поднявшись по крыльцу в сени, прошли в горницу - в лица пахнуло жаром от изразцовой печки. Перекрестились на иконы в углу - в три ряда становые! - помылись у рукомойника, уселись за стол на длинные лавки. Софроний хотел было пошушукаться с хозяином, да тот отстранил строго - о делах потом, сначала, мол, поснидаем. Вошла женщина в шушуне, какие обычно носят крестьянки, надетом поверх саяна - одежки типа широкого сарафана с проймами и круглыми деревянными пуговицами. Поставив на стол глиняную корчагу с аппетитно пахнущими капустою и сельдереем щами, женщина поклонилась - такая же конопатая, как и хозяин, с тщательно убранными под холщовый повойник волосами.
- Супружница моя, Пелагея, - кивнул на нее Елизар. - Сейчас пирогов принесет да миски. Поснидаем.
Все перекрестились перед едой и, дождавшись пирогов, принялись молча трапезничать. Вкусно пахнущие щи оказались пустыми, без мяса, а пироги - с куриною требухою: хозяин не очень-то баловал гостей разносолами. Раничев уже не удивился, когда запивать принесли не квас и не сбитень, а простую, чуть заквашенную слегка забродившим житом водицу - сыту. Что ж, и на том спасибо.
Пообедав, перешли к делу. Вернее - перешел Иван, поскольку сам Конопат так и сидел за столом молча, тупо вертя в руках оловянную аглицкую ложку. Ложка эта, по всей видимости, составляла предмет его особенной гордости - гости хлебали щи деревянными, а Софроний и Авраамка - своими, кои носили, по обычаю, привязанными к поясу.
Выпроводив всех в людскую, Раничев остался с хозяином тет-а-тет и, поднявшись с лавки, прошелся по чисто выскобленным половицам.
- Феоктист-тиун просил помочь в одном деле, - издалека начал Иван, и Елизар тут же кивнул - помогу, мол.
Раничев пытливо взглянул на него и продолжил:
- Я же мыслю, что дело тут не одно, а целых два. Во-первых, нужно приобрести богоспасаемые книги, и желательно не очень дорого… Как, сможешь в этом способствовать?
- Попробую, хоть и нелегко будет.
- Тогда - во-вторых. - Иван усмехнулся. - Во-вторых, мне нужно знать, нет ли у тебя хороших знакомых при дворе князя Василия или Киприана-митрополита?
Елизар Конопат задумчиво поскреб ухо. То ли не было у него таких знакомцев, то ли жаба душила их назвать. Поерзав по лавке, Елизар тщательно облизал ложку и неожиданно справился, надолго ли приехали гости.
- Как все дела справим, - пожал плечами Раничев. - Успеем к весне- хорошо, а нет, так хоть к Пасхе!
- К Пасхе? Ой, то негоже, - опасливо покачал рыжей головою хозяин. - Дела у меня под Можайском, боюсь, отъеду скоро.
- Можайск? - Иван хохотнул и тут же приврал, испытующе глядя на собеседник:. - Есть у нас там человеце… Ты не с ним дела делать едешь?
- Не-не, - Елизар замахал руками. - Лесом я там занимаюсь. Артельку нанял рубить, так ить глаз да глаз нужен.
- Ага, вот, значит, как…
Раничев задумался. Теперь ему стало понятно, на какие такие шиши выстроил Елизар свою усадьбу. Молодец, мужик, вертится. Хотя… почти все уж после пожара отстроились. Может, и не такое выгодное дело? Впрочем, не было бы выгодно, не так бы рвался к своим артельщикам Елизар.
- Думаю, долго у тебя не задержимся, - успокоил хозяина Иван. - Ежели поможешь, конечно.
- Помогу, помогу, - обрадованно закивал Елизар. - Чай, найдутся кой-где знакомцы.
Раничев усмехнулся - ну еще бы не нашлись!
Уже с утра Авраамка с Софронием и Лукьяном отправились по ближайшим монастырям вызнать насчет книжиц. Иван строго-настрого наказал им держаться вместе, надеясь таким образом держать под контролем Софрония. А тот и не сопротивлялся особо - попробовал бы! - так, пробурчал про себя что-то да, потуже затянув пояс, потопал вслед за Авраамом по Можайской дорожке. Проводив их взглядом, Раничев зашел за угол деревянной церкви Святого Луки, постоял там немного, глядя, как ведут на конюшни великокняжеских лошадей - с холма хорошо было видно. Сытые шли кони, ухоженные, овсом да житом кормлены - не всякий смерд так ел, да что там смерд, бери выше - дворяне да дети боярские тоже не каждый день сытно обедали. Эх, хорошо б было не только поручение княжье выполнить, но и деньжатами подразжиться! Не помешали бы к свадебке. Вот Елизар говорит - лес. Хорошее дело, только опять же деньга нужны - нанять рубщиков. Так то бы и неплохо - отправил бригаду в лес…
…с трактором да лесовозом с фискарсом! Ишь, размечтался, Иван Петрович! Леса ему, бригаду… А в рот тебе не плюнуть жеваной морковкой? Тут поди, как и во все времена, все уже давно поделено, где чья делянка, где чьи сплавщики. В Москве, как и в любом русском городе, по большей части деревянном, лес - выгодное дело, особенно после большого пожара. А может, потому и горят города часто? Нет, вряд ли здесь с лесом выйдет - слишком уж мало времени, да и конкурентов, поди, полно… А все ж, при хорошем раскладе, можно и попробовать, чем черт не шутит! Елизара поподробнее выспросить… если тот, конечно, расскажет. Ладно…
Запахнув поплотней полушубок, Иван спустился к Неглинной, откуда, чуть пройдя берегом, повернул направо, а Занеглименье, поискал глазами знакомую избенку. Вот и корчма, вот частокол, а дальше, за углом, покосившиеся воротца и крытая соломой изба, утопавшая в снегу почти до самой крыши.
Обстучав сапоги от налипшего снега, Иван тронул дверь:
- Эй, есть тут кто?
Никакого ответа. Но в избе явно кто-то был - из волоковых окошек тянуло дымом.
Не дожидаясь больше, Раничев отворил дверь и, пригнувшись, вошел в избу. Сразу же пахнуло дымом и кислым запахом варева. В полутьме - маленькая сальная свечка и волоковые оконца давали не очень-то много света - Иван еле разглядел иконку в красном углу, снял шапку и, размашисто перекрестившись, громко поздоровался:
- Да спасет вас Господь, хозяева!
На широкой лавке, за печкой, натужно закашлял старик. Иван подошел ближе:

Предыдущая страница 2 Следующая страница


3 Андрей Посняков

- Ты ли, Тимофей Ипатыч?
Старик - сморщенный, желтый, с трясущейся бородой прищурив глаза, уставился на гостя. Уста его тронула вдруг улыбка:
- Никак Иване?!
- Он самый! Что, не чаял свидеться?
- Иване! Иване… Дай хоть обниму…
Встав с лавки, старик шаркающей походкой подошел ближе к Раничеву и обняв, расцеловал в обе щеки.
- А где все-то? - Иван осмотрел пустую избу. - На торгу, что ли?
- А, ты про наших, - усмехнулся Ипатыч. - Ребята - Иванко с Анфиской - с утра еще к реке пошли, за лозняком да за липою, скоро ужо и возвернуться должны.
- А Селуян, Авдотий? Поди, по-прежнему скоморошничают.
- В Новугород подались, - махнул рукою старик. - До Рождественского поста еще ушли. Ефима Гудка на торгу встретили - он их и сманил, новгородцы, сказывал, скоморохов любят.
- Ефим! - улыбнулся Иван. - Слава Богу, хоть жив, старый дружище. Как он?
- Да ничего, вроде даже и заматерел малость, видать, и вправду новгородское житье вольготное.
- А ты значит, все гуслями да гудками перебиваешься? - Раничев взял в руки лежавшую на столе основу стрельчатых гуслей. - Как дела-то идут, удачно?
Ипатыч покачал головой. Растрепанная борода его отбрасывала на стену смешную кудлатую тень.
- Какое там! - Старик махнул рукой. - Нынче прожить бы только, совсем здоровья не стало, видать, скоро помирать.
- Помереть всегда успеешь, - резонно возразил Иван. - Так, говоришь, ушли Селуян с Авдотием?
- Ушли, ушли… Хоть Иванко, молодец, помогает, многое уже может отроче, да вот защита какая… Почитай три раза за зиму тати в избу ломились, хорошо живота не лишили - откупилися, - посетовал дед. - Ране-то побаивались, как же, здоровенные мужики в доме, один Авдотий чего стоил - подковы запросто разгибал!
- Да уж, - кивнул Раничев. - Не зря Клешнею прозвали. А теперь, значит, прознали, что ты тут в бобылях… Эх, знать бы, когда наведаются… ужо, прищучил бы! - Он стукнул кулаком по столу. - Чай, не Мефодия-старца людишки?
- Нет. - Ипатыч покачал головой. - С Мефодием-то мы б договорились, чай, не первый год друг друга знаем. Чужие приходят - по всей Москве одни шайки, уж не только ночью, но и днем страшно на улицу выйти.
- Ну, не только в Москве этак, - Иван с улыбкой смотрел, как, поставив на стол варево, дед Ипатыч нарезает ножом краюшку хлеба. Кроме щей да каши с конопляным маслом нашлась и бражка.
- Испей-ко, Иване, - подмигнул дед. - Самолично из сушеной черники делал.
Бражка и в самом деле оказалась приятной, прохладненькой и чуть кисловатой на вкус. Пока обедали, явились ребята - Иванко с Анфиской. Иванко - сероглазый, светленький, за зиму сильно вытянулся и, казалось, еще больше похудел. Однако глаза блестели весело - увидев гостя, бросился с порога на шею, видно рад был. Анфиска - пухлощекая девчонка с курносым, горделиво задранным кверху носом - тоже улыбнулась, даже промычала что-то. Раничев незаметно вздохнул, вспомнив, по чьему приказу несчастной девушке был отрезан язык. Пока Анфиска мыла посуду, отвел в угол отрока.
- Боярыня Руфина не беспокоит ли?
- Нет, - оглянувшись на девушку, шепотом ответил тот. - Да и вообще, попробовала б! Чай, красного петуха можно и в боярские хоромы пустить. Горят не хуже простых избенок!
Иванко твердо сжал губы, он сильно повзрослел и уже больше не походил на занудливого отличника, как раньше, и видно было - в случае чего, угрозу свою выполнит.
- Да и чего ей здесь рыскать-то, боярыне? - смахнув челку со лба, усмехнулся отрок. - Чай, красивых скоморохов боле нету на торге.
- Ла-адно, - засмеялся Иван. - Чую, в чей огород камень… Так она здесь, на Москве, Руфина?
- Здесь. Видал как-то, пронеслась в санях. Кони резвые.
- Еще бы…
Раничев задумался. Боярыня Руфина - красивая белокожая чертовка с колдовскими глазами - была из той группы влиятельных переселенцев-литвинов, что пользовались благоволением самого великого князя и благоволением этим без всякого стеснения пользовались. Именно Руфина использовала Раничева в качестве шпиона, отправив с поручением в Киев - один из крупнейших городов Великого княжества Литовского. Встретившись в Киеве с резидентом - хозяином постоялого двора Селивоном Натыкой - Иван так до конца и не разобрался, на кого же шпионила Руфина - на литовского князя Витовта, короля Польши Ягайло, или - на Тевтонский орден? Скорее всего - на всех понемногу. Опасную игру вела боярыня - может, та опасность ее и привлекала? Мужа своего сгубила - теперь, поди, завидная вдовица. Молода, красива, богата! И опасна, как гремучая змея… Но, похоже, делать нечего - придется использовать ее в своих целях, как говорится, не корысти ради, а токмо волею Олега Ивановича, великого рязанского князя… Жаль, конечно, скоморохов нет, ребята были надежные. Правда, с Руфиной не помогли б и они. Тут уж сам, только сам… Напрасно, видно, в прошлый-то раз, как уезжал из Москвы, подкинул письмишко людишкам князя Василия, а в письмишке том - о Руфине, дескать, не от Витовта ли на Москву послана? Зол тогда был Иван на боярыню - и за то, что самого подставила, и за язык Анфискин вырванный… Может, и затерялось письмишко, а может, и дошло до Василия… Так что с Руфиной глаз да глаз нужен. Да и с татями бы ночными разобраться - с чего б это они на старика наезжают? Ой, не верится, что обошлось здесь без воровского старца Мефодия. Как его парня-то звали? Того, кругломордого… Федька Коржак. Он-то уж по жизни за все должен, с ним и переговорить, от старца тайно.
- А что, отроче, знакомца своего старого Федьку не встречал ли намедни?
- Коржака, что ли? - скривился Иванко. - Встречал, как же! Третьего дня Коржак на торжище шастал, простаков искал в кости сыграть.
- Так он чего, по костям теперь шерудит, выходит? - удивился Иван.
- Да какое там по костям, - отрок презрительно усмехнулся. - Мозгов у него на то не хватит. Так, зазывалой у косточников, а по ночам по-старому - с кистенем.
- Зазывалой, значит…
Раничев потянулся, поблагодарил хозяев за хлеб-соль, шутливо ткнул кулаком Иванку, шепнул, наклонившись:
- Спишь, небось, с Анфиской-то, а?
- Что ты, что ты, - тут же покраснел отрок. - Ипатыч покуда не разрешает, говорит - рано.
- Ну раз говорит, так и впрямь рано, - кивнул, вставая, Иван. - Денька через два загляну. Увидишь Федьку - шепни.
Простившись, Раничев вышел на улицу. Уже смеркалось, и припозднившееся прохожие старались побыстрее скрыться в ощетинившихся частоколами усадьбах. Иван тоже прибавил шагу - не очень-то хотелось рисковать понапрасну жизнью, передвигаясь по городским улицам в темное время. Молодого татя Федьку Коржака можно будет разыскать и позже, сейчас же надобно поспешать обратно на Чертолье, в прижимистый дом рыжего Елизара. Интересно, как там дьяки с Лукьяном? Дьяки… дьяки, подьячие - писцы да чиновники, крапивное семя… Что у великого князя Василия собственной канцелярии нет? Есть, поди, как и у Киприана. Интересно, где народец похлипче? Навряд ли у Киприана, тот все ж таки митрополит - лицо духовное. А вот у князя может и случится какой-нибудь нужный человечек, не может такого быть, чтоб не было, надобно только его отыскать, вычислить, а там и подсадить на крючок, с гордостью доложив рязанскому князю. И получить за то серебришка изрядно да землицу… Тьфу! Чем приходится заниматься! Однако ж ради Евдокси, ради их общей судьбы еще и не то перетерпеть можно, наступив на горло собственной песне.

На следующий день, ближе к вечеру, получив от Раничева несколько серебряных московских денег, Софроний и Авраамка с Лукьяном отправились в княжескую канцелярию - разузнать насчет богоспасаемых книжиц, заодно и пригласить в ближайшую корчму кого-нибудь из падких на халявную выпивку дьяков. Не может же быть, чтобы не нашлось таких! Искать только лучше надо. Так Иван своих и напутствовал; сам же отправился на торговую площадь, что располагалась у самых стен Кремля. Хоть денек и выдался ветреный, снежный, да после полудня распогодилось, ветер утих, и сквозь разрывы туч показались лазурные заплатки неба. Пока дошел до рынка, Раничев совсем упарился, хоть вроде не так-то и далеко было. Расстегнув полушубок, выставил на всеобщее обозрение узорчатый дорогой пояс да серебряные пуговицы кафтана. Справа на поясе висел кожаный кошель, слева - большой нож, размерами напоминавший римский меч, вещь в Москве (и не только) весьма небесполезная, особенно в вечернее время, ночью же по городу лучше было вообще не ходить - изрядно шалили тати. Рукоять ножа была украшена затейливой резьбою. Кафтан этот и пояс - вещи весьма недешевые - Иван приобрел еще вчера здесь же, на торгу, так сказать - для представительства, ибо в эти времена одежда значила многое, а Раничев собирался выдавать себя за человека ну если и не очень знатного, то, по крайней мере, - не бедного. По одежке встречали.
Выбрав ряды с дорогим сукном и оружием, Иван стал неторопливо прохаживаться вдоль, время от времени бросая быстрые взгляды на ворота Кремля и отмахиваясь от надоедливых сбитенщиков и пирожечников. Не за пирогами пришел, и не за сбитнем, да и не за бархатом, тафтой, аксамитом, и уж даже не за мечами, кольчугами, саблями - совсем по другому делу. Так вот и прохаживался меж покупателей, иногда останавливаясь и прислушиваясь к торгу, словно бы выжидал чего-то. Вот из распахнутых ворот вынесся крытый черный возок на широких полозьях, запряженный четверкой вороных. Впереди, на быстрых конях, неслись бирючи в темно-красных кафтанах и белых, подбитых бобровым мехом епанчах.
- Киприан-владыко, - взглянув на возок, перекрестился оружейник, кивнул приятелю. - Эвон, поехал куда-то.
- В Данилову обитель, верно, - закивал тот. Иван проводил возок глазами, до тех пор пока тот, подняв на повороте солнечно-белую снежную пыль, совсем не скрылся из виду.
С той же стороны, от бедняцких избенок Замоскворечья, через Москву-реку к Кремлю проскакал небольшой отряд всадников в тегилеях, с прицепленными к поясам саблями и копьями в руках.
- Дворяне княжьи, - прокомментировали оружейники. - Что-то давненько никто не захаживал, видно поиздержались, або князь не изжаловал. Этак и дальше пойдет - в пору и разориться.
- Ништо, друже, - махнул рукой подошедший суконник в длинной, крытой узорчатой тафтою шубейке. - Всяко скоро какая-нибудь война будет, вот и раскупят товарец ваш дворяне да дети боярские.
- Война, говоришь? С Витовтом, что ль?
- Може, и с ним, а еще слыхал - собирается князь рать послать в Заволочье да в ростовские земли.
- В Заволочье? Это ж снова с Новгородом ратиться? Лучше б тогда с Витовтом, мало ль литвинов на княжью службу перебежало?

Услыхав про литвинов, Раничев навострил уши. Жаль вот, разговор утих. Что ж… Пожав плечами, Иван подошел к рядку и щелкнул пальцем байдану.
- Возьми, боярин. - Торговец оружейным товаром широко улыбнулся. - Не пожалеешь. Баска байданица-то!
- Баска-то баска. - Взяв доспех в руки, Раничев полюбовался игрой солнечных зайчиков на плоских блестящих кольцах. - Да мне б лучше бахтерец, чай, надежнее.
- А эвон, смотри! - купец быстренько подхватил на руки железную куртку из продолговатых, несколько перекрывающих друг друга пластинок, скрепленных кольцами. - Изрядный доспешец!
- Да мне б чтоб пластины пошире, да потолще… да и покрасивше б!
- Покрасивше? Да с пластинами широкими? - Торговец усмехнулся. - Тогда колонтарь бери, от стрел бережет знатно.
Раничев лишь усмехнулся. Колонтарь - гибрид пластинчатого доспеха и кольчуги - берег вовсе не от всякой стрелы. Да и вообще, Иван бы хотел сплошной латный панцирь - кирасу, только вот, похоже, не делали таких в Москве, да и привозных что-то видно не было. А если б и нашлась, можно было б попросить купцов поискать «с перламутровыми пуговицами» или «такую же, но без крыльев». Вовсе не за панцирем пришел на торжище Раничев - за информацией. Кто как не доспешники да не суконники (люди, с беднотой дела не имеющие по определению) могли б порассказать о кремлевских боярах, дворянах да детях боярских? Хватит присматриваться, давно пора вызвать хоть кого-нибудь на разговор, чай, и стемнеет скоро.
- А шеломов с личинами нет? Ну вот как у покойного супруга боярыни Руфины?
- Хрисанфия-воеводы? - внезапно оживились купцы.
Раничев понял, что своим вопросом попал в точку. Ну кто лучший покупатель, как не выходцы из Литвы, перешедшие на службу к московскому князю?
- Был шеломы с личинами, как не быть? Только пока нету - они ведь подороже обычных будут. К концу недели приди, поглядим.
- Так может, сейчас и сговоримся, заранее? - подмигнул Раничев. - Я б и задаток оставил… Корчмы поблизости никакой нет?
Заслышав про корчму, торговцы оживились.
- Как же нет, господине? Только вот, Киприан-владыко их прижимает, боюсь, только к ночи откроются.
- А в Занеглименье?
- Ты еще скажи - в Чертолье! Там татей больше, чем добрых людей. Однако ж ежели всем вместе…
- Пошли, пошли, гостюшки торговые, угощаю! И, может, окромя шелома, и еще на кой-что сговоримся.
Переглянувшись, купцы подозвали приказчиков - собрать да увезти товар. Оставлять здесь - себе дороже, хоть и у многих были крытые лавки да и охрана. Однако ж и тати не дремали, так что лучше уж перевезти, чай, сани-то не развалятся, снег кругом все ямы-канавы загладил.
- Знаю я корчемку одну, тут недалече, на Великом посаде, - подмигнул Раничеву один из торговцев - Степан Наруч - коренастый светлобородый мужик в длинной, до самых пят, шубе, крытой темно-зеленым сукном, и круглой меховой шапке. - Близ хором Евсея Дормидонтова, боярского сына. Туда и отправимся. Чай, не добрался еще до нее Киприан-отче! Посидим до вечерни, а робятам своим накажем, чтоб потом подошли с дубинками - от лихих людишек защита не лишняя.
На том и порешили.

Несмотря на неказистый внешний вид - кондовая приземистая изба, засыпанная снегом чуть ли не под самую крышу - внутри корчма оказалась очень даже приличной. Большая, сложенная из камня печь в углу гостевой залы - не для приготовления пищи, для тепла - дощатый пол, кухня за бревенчатой перегородкой, вдоль стен - светильники на высоких ножках, под каждым - глиняный корец с водой, против пожара. Стол чисто выскобленный, длинный, лавки покрыты толстой тканью, прислуга в вышитых рубахах, вежливая - гостей встретили поясным поклоном:
- Чего изволите, господа гости ненаглядные? Ненаглядные гости изволили рыбных пирогов, овсяной каши с шафраном и просяным маслом, жаренную на вертеле курицу, кисель ягодный из черники с брусникою, румяных, только что выпеченных калачей и по две большие кружки полпивца с хмелем. Так, для затравки.
Выпили быстро, тут же попросили медку да покрепче… потом и еще.
Помещение корчмы постепенно заполнялось народом - средней руки купцы, степенные кремлевские дьяки, дети боярские - голи-шмоли не было, видно, заведение и в самом деле считалось приличным. Разговаривали негромко, основательно, лишь иногда кое-где слышались раскаты смеха. Иван исподтишка осматривал соседей, судя по привешенным к поясам чернильницам - дьяков да писцов. Один из них - высокий, с длинной черной бородой и костлявым лицом аскета, поклонился Степану.
- Знакомый? - Раничев перевел взгляд на купца.
- Ну да, - кивнул тот. - Терентий Писало - старший дьяк, у самого князя Василия Дмитриевича служит, так-то!
Компания дьяков уселась за стол недалече. Заказали скромненько - постные щи, наподобие тех, чем потчевал гостей Елизар Конопат, ржаные лепешки, сбитень. Завели разговор, беседа потекла неспешно - выяснив про доспехи, Раничев незаметно перевел разговор на дьяков.
- Правда, будто распутничают все? - с видом напуганного страшным предположением провинциала спросил он новых приятелей. Те разом расхохотались - дескать, всяких хватает.
- А что тебе до кремлевских дьяков, друже? - неожиданно поднял глаза Степан Наруч.
Оглянувшись по сторонам, Иван ответил с достоинством:
- До книжного товару интерес имею!
- Ах, вон что. Тогда тебе лучше в обителях побывать, может, и есть у монасей-книжников что.
- Да по мне хоть что, лишь бы не с пустыми руками возвращаться.
Поддерживая беседу, Раничев не забывал следить за «госслужащими» - так он про себя обозвал дьяков с подьячими и писцами. Главный их, Терентий Писало, испив третью кружицу сыты, посматривал по сторонам все нахальнее и даже хватил за рукав пробегавшего мимо корчемного служку - спросил что-то тихонько. Служка - молодой краснощекий парень - понятливо осклабился и кивнул. Обернувшись на своих, дьяк приложил палец к губам, улыбнулся сладенько. Однако! Наверняка про девок спрашивал. Аи да дьяк! Как там его? Терентий… э-э-э…
- Терентий Писало, - подсказал купец. - Опять ужрался, к служке пристает. До молодых большой охотник.
- Так все мы охотники, - усмехнулся Раничев. - Странно было б, если бы по-другому, ведь так?
- Так, да не так, друже! - Степан Наруч махнул рукою и, понизив голос, пьяно зашептал Ивану в ухо: - Слухи ходят - Терентий не баб, парней любит, да чтоб сразу несколько его ублажали, блудника старый! Говорят, в то лето попался было в баньке - так договорился, злодей, со священником, чтоб причастия не лишили, с тех пор осторожен - пасется.
- Так он содомит?!
- Ну не пойман не вор. А слухи ходят. Обдумав эту новость, Раничев приободрился и уже почти не вникал в купеческие беседы - все следил за дьяком. Вот тот допил сыту, попрощался со своими, отошел к печке. Иван - тут как тут. Встал рядышком, к стеночке прислонился, словно бы пьян. Услыхал, как служка шепнул на ходу:
- Сейчас никак, господине! А ближе к ночи придешь - все и сладим.
- Угу… - Раничев проводил долгим взглядом вышедшего из корчмы дьяка. - Ближе к ночи, значит…
Иван добрался до избы деда Ипатыча так быстро, что аж упрел, и когда снял шапку, от волос его валил густой пар.
- Бражка выходит, - принюхавшись, улыбнулся дед. - Чую!
- Да там и не только бражка. - Раничев отмахнулся. - Слышь, Ипатыч, а Иванко наш где?
- С вечерни посейчас возвернуться должны с Анфискою, я-то вот не пошел - ноги больные. Однако ж все одно - грех. - Дед мелко перекрестился на иконы.
Раничев задумчиво почесал в затылке:
- Вот что, старче, я уж тут дожидаться не буду, а Иванко, как придет, пускай что есть мочи летит на Великий посад, в корчму, что близ хором боярского сына Евсея Дормидонтова. Да шильников пущай не страшится, в обратный путь вместе пойдем, да еще и с воинами.
- С воинами?
- После расскажу, Ипатыч, некогда сейчас, побежал я!

Старик Тимофей Ипатыч молча покачал головой. Терпеть не мог всякой беготни да поспешества - вещей, доброму человеку не приличествующих.

А Иван, едва не скатившись в попадавшиеся по пути овраги - вот уж и в правду Чертолье! - в скором времени был уже на усадьбе Елизара Конопата.
- Здоровеньки булы, - с порога буркнул он, зорко осматривая горницу. Все свои были на месте, включая Софрония, при виде Раничева как-то виновато моргнувшего левым глазом.
- Так и не договорились сегодня, - со вздохом пояснил Авраамка. - Говорил, надо было в Симонов монастырь идти, а не в Чудов да Спасский. Ничего, может, завтрашний день удачней будет. А у тебя как, Иване?
- Да так себе. - Пожав плечами, Раничев махнул рукой Лукьяну - одевайся-ка, отроче… Да и вы, ребята, тоже, - он перевел взгляд на остальных воинов - Щиты можете не брать, а сулицы захватите. И луки! Ну и что с того, что темно и не видно? Возьмите, может, и сгодятся. Эй, эй, Лукьяне! Разве ж я тебя просил надевать байдану? Ты мне сегодня так, без доспехов, нужен.
- Это зачем же?
- Там узнаешь. Да, бери-ка мою однорядку… Накинь, накинь, не стесняйся… Во! Совсем солидный молодой вьюнош… Только вот волосы… Ты что, на печи дрых беспробудно?
- Да нет, так прислал немножко.
- Ох, горе мое… Дай-ка хоть причешу, что ли… Наскоро пригладив растрепанные волосы Лукьяна костяным гребнем, Иван удовлетворенно хмыкнул и выбрался на крыльцо. Софроний с Авраамкой лишь переглянулись - почему-то Раничев на этот раз взял с собой только воинов.
- За оружием к кузнецам сходим, - заглянув в горницу, громко пояснил Иван. - Может, пору возов высмотрим по дешевке!
- Пару возов?! - дьяки ахнули разом.
- Ну я ж сказал только - «может». - Подмигнув им, Раничев захлопнул дверь и загрохотал сапогами по высоким ступенькам крыльца.

Уже стемнело, в звездном небе начищенной медяхой поблескивала толстощекая луна, шлялись по заокраинам какие-то подозрительные личности, быстро свалившие за угол, едва завидев вооруженных воинов Раничева, за заборами тянувшихся по всему Великому посаду усадеб надрывались цепные псы. Вот и хоромины боярского сына Евсея - приметливые, горбатые, собака только что слюной не захлебнулась от лая, и как сами-то хозяева терпят? Ага - а вон, напротив, корчма. Скрипит, отворяется дверь, выпуская очередную порцию питухов. Наказав остальным ждать на улице, Иван быстро заглянул в корчму и, углядев скромно сидевшего у печки Иванку, мотнул головой. Парень без звука последовал за ним, только увидев вооруженных воинов, недоуменно хлопнул ресницами.
- То мои люди, - с усмешкой пояснил Раничев. - Вот, знакомься - Лукьян, дружинник. Это - Ваня, тезка мой и старый приятель. Значит, вы… - Он повернулся к воинам. - Встанете во-он в том переулочке, последите, чтобы хлопцев наших не забижали… Ну, пошли, пошли, время дорого… Как долго стоять? Да не особо… Потом, так и быть, в корчемку зайдем, разговеемся - у нашего-то хозяина, чувствую, вряд ли чего выудишь, словно при сухом законе живет, бутлегер хренов… Ну вот…
Проводив взглядом воинов, Иван обернулся к парням:
- Ну что, хлопцы, в самодеятельности когда-нибудь участвовали? Нет? Значит, сейчас будете. Так, давайте-ка шапки в сугроб! Кидайте, кидайте, а теперь снежком потерли щеки… Что ты, Лукьяне, таращишься, потом скажу - зачем. Во, совсем другое дело - румяные веселые парубки, как мимо таких пройти? Обнимитеся! Да не так, с пылом, с жаром, ну как ты, Иванко, Анфиску свою ненаглядную обнимаешь. Не, не… нечистая работа… Огонька, огонька во глазах побольше и этой самой, нежности… Эх, ну что с вами делать? Как говаривал когда-то великий Станиславский - «Не верю»! Ладно, хорошо хоть темно… Хотя чего ж в этом хорошего? А ну-ка, выйдите-ка из проулка, вот сюда, к забору, где луна… Во! Тут и стойте. Как свистну - обниметесь. Кто подойдет, скажете… - Иван проинструктировал - что. - Все поняли?
- Тьфу! Коли б не ты, Иване, просил…
Оставив ошарашенных парней стоять у высокого забора, Раничев юркнул в темноту проулка. И едва не столкнулся нос к носу с дьяком Терентием! Тот, в сопровождении троих вооруженных дубинами парней, быстро шел к корчме, что-то весело напевая. Летел, так сказать, на крыльях любви, гм…
Опомнившись, Иван засвистел. Дубинщики угрюмо обернулись - но Раничев уже успел скрыться в сугробе, прислушался.
Дойдя до обнимающихся юношей, дьяк остановился, отправив дубинщиков вперед, к корчме. Парни обернулись:
- Здрав будь, мил человече!
- И вам того же, отроки… Вижу, милуетесь?
Слово за слово - завязалась беседа. Впрочем, говорил больше дьяк, собеседники лишь угрюмо поддакивали. Раничев уж как ни исхитрялся, как ни грозил кулаком - так и не улыбнулись оба.

Предыдущая страница 3 Следующая страница


Око Тимура 4

- Неприветливые вы какие-то, парни, - посетовал дьяк. - А то б позвал вас в гости.
- А мы б и пошли, - вспомнил, наконец, Лукьян. - Только сегодня уж поздно. Давай завтра, после обедни сразу?
- И не к тебе, а к нам, - подал голос Иванко. - Баньку истопим. Ко мне на двор и приходи. Деда Ипатыча, гусельника, избу знаешь?
- Найду!

Лукьян с Иванкой плевались весь обратный путь. Пытались на ходу порасспросить Раничева - чего он такое задумал? - да Иван отмалчивался, не до ребят сейчас было. Ночь. Хоть и не совсем еще поздно, хоть и виден кое-где в слюдяных оконцах дрожащий свет свечей, да шныряют уже по закоулкам шустрый ночные тени с кистенем да ножами. Как там у раннего Цоя?

Эй, прохожий, проходи,
Эй, прохожий, получи!

Татей следовало опасаться - потому Иван и прихватил воинов да нарочно приказал взять не очень-то удобные в уличном бою короткие копья-сулицы. Неудобны, зато хорошо заметны. Эвон, как сияют в бронзовом свете луны наконечники! Прежде чем напасть, сто раз подумают лиходеи и, скорее всего, примутся искать более беззащитную жертву. Впрочем, кто шляется-то по ночам? Все добрые люди давно по избам сидят, молитвы творят, на пустынных улицах… ну разве подгулявшие пьяницы вылезут из корчмы на свое горе. Нечего с таких взять? Ну это так только кажется. У кого крестик серебряный, у кого полушубок овчинный, у кого - сапоги, пояс, исподнее. Ночные московские тати - народец неприхотливый. Огорошат кистенем по затылку, разденут - лежи потом в сугробе, сразу не помрешь, так потом от зимнего холода окочуришься. Целые шайки по ночам по Москве ползали - даже стража не рисковала в малом числе из Кремля высунуться. На Великом посаде, у самых княжеских стен, шалили да в Занеглименье, вдоль Можайской дорожки, на Чертолье и в Замоскворечье - реже. Чего там брать-то? Кого грабить? Голь-шмоль-беднота. Разве что уж совсем опустившимся шильникам добыча.
Однако чу!
Внимательно оглядывавшийся по сторонам Иван подал знак воинам. Показалось - вроде как чья-то тень прошмыгнула вдруг в Заовражье, пробежалась по льду ручья Черторыя, исчезла, затаилась в кустах. А чего там делать-то, в овраге?
- Да легче вон в закоулке схорониться! - кивнул на черный зев подворотни Лукьян.
- В закоулке, говоришь? - Раничев усмехнулся. - А ну, пошли, глянем.
Выставив копья, воины свернули за угол и сразу же остановились - весь проулок был заколочен толстыми плохо оструганными досками. Попробуй, пройди! За заборами, с двух сторон, зашлись в лае псы. Неуютно по ночам в Москве, неприветливо. Впрочем - только ли в ней?
Пошли дальше, уже осторожнее. Раничев чуток поотстал - якобы по нужде малой - встал у забора, прислушался… Так и есть - скрипел позади снег, видно, крались по пятам шильники, и в количестве не очень-то малом. Торопились - все ближе, ближе… Усмехнувшись, Иван догнал своих спутников:
- Лукьяне, еже ли б ты засаду захотел устроить, где бы местечко выбрал?
- Засаду? - Лукьян сплюнул в снег, буркнул обиженно: - Да ну тебя, Иван, свет Петрович, вечно какое непотребство измыслишь!
- Ты давай, давай, отвечай быстрее.
- Да эвон, у овражка за кусточками - самое место, - кивнул вперед кто-то из воинов.
- Ну да, - присмотревшись, согласился Лукьян. - Часть сзади бы навалилась, другие обошли бы оврагом - там и встретили б.
- Другой путь к Елизару есть? - Раничев обвел воинов взглядом. - Впрочем, об этом лучше местных людишек спросить. А, Иванко?
- Нету тут больше никакого пути, - хмуро отозвался отрок. - Только оврагом.
- Угу… Тогда вот что… - Приблизив к себе воинов, Иван азартно зашептал, время от времени оглядываясь. Потом велел дать отрокам сабли.
- Сабля? - хлопнул глазами Иванко. - Мне б копьецо лучше.
- Ладно, дайте ему копьецо… И помни, отроче, тут вои опытные, что они будут делать - то и ты.
Раничев махнул рукой, и вся компания дружно зашагала прямиком к оврагу. Шли чуть ли не в ногу, не хватало только строевой песни типа «не плачь, девчонка, пройдут дожди!» Сам Иван шел впереди, напряженно вглядываясь в ночную тьму, которая, в общем-то, не была такой уж полной - в черном небе сверкали луна и звезды. Ага… Вот явно пробежалкто-то к кустам… И сзади мелькнули темные тени - окружали. Теперь главное - выбрать удачный момент - не торопиться, но и не запоздать - и так и так пролететь можно… Раничев вдруг услыхал тихий свист - а вот, похоже, теперь в самый раз!
- Приготовились!
Воины, встав спиною друг к другу, вытащили луки, наложили на тугие тетивы стрелы. И как только из оврага и позади, с улицы, выскочили, уже не таясь, лихие людишки, им навстречу со свистом полетели стрелы. Кто-то из нападавших, застонав, повалился в снег, остальные чуток замешкались - и тоже дождались стрел, уже потом бросившись врассыпную. Понять можно - не ждали такого отпора. Все бывало: и копья, и мечи, и дубинки - но чтоб стрелы… Это ночью-то! А воины Ивана все стреляли во тьму - стрел было достаточно, стреляли наугад, просто разбойников было уж слишком много на узкой дорожке - тут уж захочешь, не промахнешься!
Иванко наклонился к упавшим и вскрикнул:
- Эва! Старый знакомец.
- Кто там, парень?
- Иди-ка сам посмотри - удивишься! Раничев отошел на зов, всмотрелся в освещенное луной лицо шильника, бледное от боли и ненависти. Обернулся к отроку:
- Ну и чего ж тут удивительного? Нешто мы с тобой не ведаем, чем приятель наш Феденька промышляет? Никак опять за зипунами собрался, Федор? Ух, гад! - Иван пнул раненого лиходея в бок. Федор - Федька Коржак, известный в городе молодой тать из банды старца Милентия - съежился, завизжал, словно свинья, замахал руками:
- Не бей, не надо…
Иван не мог не рассмеяться:
- Надо Федя, надо! Впрочем… Ты куда ранен-то? Что-то крови не видно.
- Да в ногу… Кажись, подвернул.
- Сейчас вправим… Вот что, ребята, ведите-ка этого красавца, куда вот он, - Раничев кивнул на Иванку, - скажет. Или - нет, вместе пройдем, прогуляемся - чай, тут недалече. Как лучше, Иванко?
- Так вон, оврагом.
- Идем.

Дед Тимофей Ипатыч отпер ворота сразу - ждал. Анфиска уже не спала - уселась с прялкой у поставца с лучиной да с тревогой прислушивалась к ночным звукам. Увидев Иванку, не выдержала, бросилась на шею, потом, правда, застеснялась, укрылась за печкой. Раничев с доброй усмешкой посмотрел ей вослед - с той поры, как последний раз виделись (года полтора? два?), расцвела девка - округлилась, вытянулась, чересчур пухлые щеки опали, светлые волосы собраны в толстую косу. Хоть куда девка, Иванку понять можно…
- Этого-то куда? - Собрав на стол, дед Ипатыч хмуро кивнул на Федьку. Молодой тать - лупоглазый, плосколицый, с маленькими злыми глазенками - опасливо подобрался.
- Этого? - Незаметно подмигнув деду, Иван с усмешкой махнул рукой. - Да в прорубь. А зачем он нужен-то?
- В прорубь так в прорубь. - Старик накинул на плечи полушубок. - Посейчас и скину, чай, недалеко до Неглинной.
- Пощади! - Как был, со связанными руками, тать бросился на колени, больно ударившись лбом об пол.
- Погоди-ка… - вдруг наклонившись к пленнику, озабоченно произнес Лукьян. - Э, паря! Не тебя ль я третьего дня у хозяина нашего видал, рыжего Елизара?
- Ведать не ведаю никакого Елизара, - трепыхнулся было Коржак, но Раничев тут же наступил ему ногою на грудь - знал, как вести себя с подобным отребьем, понимающим исключительно страх и грубую силу. Вздернул рукою за подбородок, осведомился вкрадчиво:
- Так ты и в самом деле в прорубь захотел, Феденька?
Шильник неожиданно зарыдал:
- Не погуби, батюшка!
- Не погуби? - со зловещей усмешкой переспросил Иван. - Нет уж - в прорубь! Постой старик, не сразу. - Взяв с лавки дедов коловорот, он снова нагнулся к татю. - Знаешь, что это такое? Зенки твои выкалывать… А эвон, - Раничев кивнул на другие инструменты, используемые при изготовлении гудков и гуслей, - лучше б тебе и не знать… Ну да видно, узнаешь, когда кожу рвать будем…
Федька еще больше побледнел и затрепыхался:
- Не надо, не надо, все скажу, все!
- Об чем с Елизаром беседовал? Ну? Только не вздумай лгать! - Иван ткнул коловоротом в лицо лиходея.
- Об тебе, батюшка, - с испугу сознался тот. - Елизару тебя умертвить наказано, кто наказал - не знаю.
Иван усмехнулся:
- Зато я догадываюсь. Софроний-дьяк при беседе той не присутствовал?
- Кто?
- Большеносый, гунявый, в скуфейке скромненькой.
- Был такой, рядом, на лавке сидел. Только не говорил ничего, кивал да посмеивался.
- Сколько Елизар за наши головы обещал?
- Полтину! За твою голову только. Раничев горделиво выпятил грудь:
- Недешево меня ценят, однако…
Лукьян и воины захохотали. Иван покачал головой и рывком посадил татя на лавку.
- Смотрю, забыл ты наш давнишний уговор, паря, - тихо, с угрозой в голосе, произнес он. - На Иванку наезжать начал, на деда… Что, думаешь, их защитить некому? Придется поведать кой-что о тебе Милентию-старцу…
- Смилуйся, батюшка! Век буду Бога молить.
- Тамбовский волк тебе батюшка! А молитв ты, я думаю, и не знаешь вовсе. Так что, в прорубь тебя, Федор, в прорубь,
- Дак я ж поведал все…
- Хотя…
Иван вдруг задумался. Всплыла в голове его вдруг одна хитроумная комбинация, которая все никак не хотела раньше выстраиваться - не было подходящих людей, а вот теперь вроде бы…
- Вот что, паря… Боярыню Руфину знаешь?

- Это у которой мужа убили?
- Ее. Так вот, завтра передашь ей одно письмецо… Не ей, так вознице ее, он, кажется, тезка твой. И дальше будешь действовать, как она скажет, и Боже тебя упаси…
- Понял, все понял, дядько, - обрадованно закивал тать.
Поднявшись с лавки, Раничев потянулся. Глянул на хлебающих вчерашние щи воинов.
- Пора и домой, ребята.
Воины облизали ложки, взяли стоявшие в углу копья.
- Вот что, Ипатыч, - на пороге оглянулся Иван. - Стопил бы ты завтра баньку.
Старик улыбнулся:
- Стоплю, чего ж, коль помыться охота.
- Да есть у нас, кому мыться, - хлопнув по плечу Лукьяна, хохотнул Раничев. - Разве уж только под вечер и самому попариться…
На улице все так же брехали за глухими заборами псы, и сияли звезды, и бледно луна светила тусклым оранжево-желтым светом. На двор Елизара Конопата добрались без приключений, даже никого по пути и не встретили - шильники и в самом деле в Чертолье шалили реже, тем более сейчас, под утро.
- И где только шлялись-то? - самолично открывая калитку, недовольно пробурчал Елизар. - Мы уж спим давненько.
- Знаю я, как вы спите, - отворачиваясь, неслышно прошептал Иван…
Войдя в людскую, перво-наперво разбудил Авраамку, зашептал, чтоб не услыхал похрапывавший на соседней лавке Софроний:
- Латынь ведаешь ли, парень?
- Латынь? - Аввраамка - длинный, сутулый, нескладный, с разлохмаченными, как сорочье гнездо, волосами - спросонья захлопал глазами. Потом посидел немного, кивнул: - Ведаю. Чего написать?
- Вот профессионал! - изумился Раничев. - Средь ночи толкни - уже готов к работе. Вот как сделаем, Авраамушка. Ты мне приборы писчие дай, я уж сочиню, как смогу, письмишко, а ты его перебели по-латыни, а черновичок сожги немедля.
- Понял, - кивнул писец. - В суме у меня и чернильница с перьями, и пергаменту кусок изряден.
- Ну тогда еще покемарь немножко. Как напишу - толкну.
Прихватив суму с писчими принадлежностями, Иван поднялся в отведенную ему гостевую горницу. Прикрыв дверь, разложил все на столе, окунул в чернила заостренное гусиное перо, задумался, почесав голову. Потом улыбнулся и быстро, единым духом, нашкарябал письмо:

«Милостивая герцогиня!
Ваш посланец со старанием исполнил в Киеве порученное ему дело, теперь же ситуация изменилась - Витовт подозревает многих, и московский князь получил послание от наших врагов. Будьте крайне осторожны, моя герцогиня, и теперь держите связь через вернейшего человека, который и передаст вам это послание. Пусть он сам укажет вам тайник - он человек московский. Что меня интересует - думаю, знаете. Да хранит вас Бог и Святая дева Мария.
Ваш о. Гвиччарди».

Раничев с удовлетворением перечел письмо и улыбнулся. А неплохо придумано! Использовать в пользу своего государя весь шпионский (и немалый!) потенциал боярыни Руфины. Роль «вернейшего человека» сыграет Федька Коржак (деваться ему все равно некуда), который будет передавать все послания боярыни рыжему Елизару, с коим, кажется, успел уже давно спеться. А ежели провалятся, так никого и не жаль - ни жестокосердную боярыню Руфину, ни Елизара, ни - уж тем более - Коржака. Впрочем, последнему попасть в руки княжеских людей не позволит воровской старец Милентий - придушит куда как раньше.
Вот, кажется, все… Теперь позвать Авраамия, пусть перебеливает. И назавтра пригласить в баньку купца… Ха-ха! Знатная потеха выйдет, не сорвалось бы!

Не сорвалось!
Похотливый содомит - старший дьяк великокняжеской канцелярии Терентий Писало - явился вовремя. Подошел к избе, где уже его дожидались несколько раз проинструктированные Раничевым парни - Лукьян с Иванкой. Тут же и отправились в баньку… куда немного погодя заявились и будущие свидетели - купец Степан Наруч, дед Тимофей Ипатыч и самолично Иван Петров сын Раничев, дворянин рязанский.
К удивлению последнего, дьяк воспринял появление нежданных гостей довольно спокойно. Только скривился да, потянувшись, сплюнул:
- Ну вот, опять платить. Сколько на этот раз? Выскочивший из бани красный как рак Иванко, отплевываясь, вытирал губы снегом:
- Взасос целовал, гад премерзкий! Как и отмолиться теперь? Ну, Иван, ну подставил…
- Ладно, - смеясь, Раничев похлопал отрока по плечу. - Не сердись уж так-то… Знаешь, я тут переговорил с дедом. Согласен он на твою помолвку с Анфискою.
- Переговорил он, - по инерции буркнул Иванко и вдруг застыл, не смея поверить в услышанное. - Что?
Иван переглянулся с дедом, и оба захохотали.
- На свадебку уж сам заработаешь, отроче!
- Да я… Да конечно… Да…
- Хороший парнишка, - выходя из бани, посмотрел на него похотливый дьяк и с сожалением почмокал губами. - Жаль, не сложилось.
Иванко заплевался.
Раничев тронул содомита за рукав:
- Могу подсказать кое-кого.
- Да ну? - оживился Терентий.
- Четьи-Минеи подгонишь иль что подобное?
- Попробую. Так говори же!
- Парень один, он тебя сам найдет, скажет, что нужно, - это вместо отступного. Зовут парня Федором. Федор Коржак.
- Коржак, - мечтательно прикрыл глаза дьяк. - Хорошее прозвище. Сладенькое…

- От Елизара отъедем завтра, с ночи, - предупредил своих Раничев. - Я уж договорился с купцами. Переночуем у Ипатыча - спокойней спаться будет. Не проговоритесь только Софронию.
- Да мы молчок, - закивал Лукьян. - А Авраамия предупредим незаметно.
- Ну вот и славно.
Сделали, как и договаривались. После полудня отправились к вечерне, к удивлению слуг - оружно и конно. Софрония решили кинуть у церкви, уехать быстренько, пущай поищет, да скорее, и не станет искать - обратно к Елизару пойдет, куда еще-то?
- Ежели хотите, я его в Кремль заведу, - пообещал Авраам.

Предыдущая страница 4 Следующая страница


5 Андрей Посняков

- Куда?
- Сами ж говорили зайти за книжицами.
- А-а… Только там дьяк такой… Ты с ним это, поосторожней. А вот Софрония можешь с ним и познакомить, даже - нужно.
- Сделаю. Как дьяка зовут, запамятовал?
- Спроси вон у Лукьяна.
- Тьфу! И не стыдно смеяться? Ведь по твоему ж поручению…
- Да ладно, Авраам, Терентием дьяка того кличут, прозвище - Писало.
- Запомнил… Ну инда Господь в помощь.

Ночью на Занеглименье случился пожар, большой и страшный. Разбушевавшееся пламя, словно сказочный злобный дракон, с треском пожирало заборы, амбары, избы… В ужасе мычал скот, скулили испуганные собаки, слышались повсюду истошные крики.
- Пожар, пожар, люди!
- Горим!
- Ратуйте!
Быстро натянув одежду, Иван и его люди выскочили наружу. Отблески жаркого пламени, казалось, плясали по всему Занеглименью.
- Вдоль Можайской дороги горит, - определил Иванко и крепко обнял Анфиску за плечи. - Хорошо, ветра нет, да и снег кругом.
Раничев обернулся:
- Побежим, поможем?
- Знамо дело, - кивнул Ипатыч. - Чего так-то стоять, когда у людей горе? Погоди-ка, лопаты прихватим…
Вдоль Можайской улицы пожалуй что и нечего уже было спасать. Треща и рассыпая шипящие искры, бурное пламя охватило весь посад, языком вытянувшийся вдоль дороги. Мужички и стражники споро набрасывали из снега высокий вал, пытаясь защитить от огня остальную часть Занеглименья. Иван со своими спутниками присоединился к ним, дивясь на огромную стену пламени, нестерпимый жар которого чувствовался даже здесь, у замерзшей реки.
- Как бы в Кремль не перекинулся да на площадь, - опасливо высказался какой-то чернобородый мужик с косматою непокрытою головою. В Кремле, на колокольнях, уже били в набат.
- Не перекинется, - авторитетно заверил Ипатыч, - ветра-то нету почти. Не перелетит огонь через Москву-реку и до Замоскворечья не доберется. А вот Чертолье запросто выгореть может. Эх, покидаем-ка еще, робята!
Прибывшие из Кремля дружинники споро растаскивали баграми ближайшие к пожару избы, хозяева которых, причитая, катались по снегу в слезах:
- Ой, да где ж теперь жить-поживать сирым нам да убогим?
- Ой, да где ж приклонить головушку? Да как растить малых детушек?
- Будет вам, - буркнул на плакальщиц проходивший мимо воин. - Ужо не оставит князь милостию.
- Князь! Княже! - вдруг закричали все. - Слава государю нашему, Василию Дмитриевичу!
Бросив лопаты, поднялись на снежный вал. Неожиданно близко Раничев увидел московского князя - тот, в крытой алым бархатом шубе, сидел на белом коне, время от времени негромко отдавая распоряжения. Черная борода Василия была присыпана снегом. Рядом с ним, в толпе, промелькнула вдруг довольная рыжая физиономия Елизара… а рядом с ним Иван увидал недавно отпущенного татя Федьку Коржака. Снюхались уже… Однако… Однако ведь Елизар Конопат торгует лесом - сам же хвастал как-то, что есть у него в верховьях Москвы-реки артель лесорубов. Так этот пожар - ему прямая выгода, чай, обогатится теперь по весне. То-то смеется над чужим горем! Кстати ему этот пожар, куда как кстати. Повезло, гаду… Хотя почему повезло? А о поджоге они с Коржаком не могли заранее сговориться? Почему бы и нет? Каждый сам кузнец своего счастья, тем более - своей выгоды. Ишь, стоят теперь, лыбятся…
- Вот ты где, Иване!
Обернувшись, Раничев увидел Авраама и перевел дух - ну наконец-то тот объявился.
- Софрония дьяче Терентий в корчму позвал, - шмыгнув носом, пояснил Авраам. - А книжицы я взял, вона!
С широкой улыбкой он распахнул суму. Иван раскрыл книжицу, вчитался в тщательно выписанные полууставом буквы:
- Все дела Божия нетленна суть… Что за книга? Ага, вижу… «Послание архиепископа новгородского Василия ко владыке тверскому Феодору о рае». Вот как, о рае, значит… - Раничев усмехнулся. - Одначе, думаю, пожар теперь и без нас потушат - сам князь здесь. Пора нам и в путь, друже.
- Куда, куда? - не расслышал Лукьян.
- Домой, домой, паря!
На пергаментных листах книги играли оранжевые блики пожара.
- Все серебро княжье на нее потратил, - горделиво признался Авраам, и, бережно убрав книжицу, посмотрел в небо. - Чай, уже и светает!
И в самом деле - на востоке, за Неглинной, за белокаменными стенами Кремля, за Великим посадом, занималась заря, алая, словно…

Глава 3
Март 1398 г. Великое Рязанское княжество. СВАТЫ

Бей, бубен, бей, голос срывай…
Трубы, яростней играйте.
Лей, ливень, лей, краски смывай,
Скрипки, плачьте об утрате.
Александр Градский «Памяти творца»

…растворенная в воде кровь. Да-да, именно такого цвета были тщательно выписанные киноварью заглавные буквицы.
- Инда неглупа книжица, - кивнул князь Олег Иванович и, передав книгу стольнику, пристально посмотрел на Ивана. - Так, говоришь, и в тайном нашем деле преуспел ты?
- Преуспел бы более, княже, коли б не тупость Софрония-инока.
- Ну пес с ним, с Софронием, - покривился князь. - Рассказывай. Что у тебя там сложилось?
- Жди теперь донесений. - Раничев улыбнулся. - Важные люди нам служить будут - дьяк кремлевский Терентий Писало да сама боярыня Руфина.
- Не Хрисанфия ли литвина вдовица? - прервал князь.
- Она самая, - с усмешкой кивнул Иван.
Олег Иванович тяжело поднялся с кресла. Опершись о посох, неспешно прошелся по горнице, постоял у жарко натопленной печки, погрел большие с выступившими старческими прожилками руки. Вставшее солнце веселыми зайчиками играло на золотой парче княжеской ферязи, проглядывая сквозь переплет окна из венецианских стекол. Немного постояв у печи, князь резко повернулся к Раничеву:
- За службу твою жалую тебе вотчину - три сельца под старой Рязанью.
Раничев поклонился в пояс:
- Не знаю, как и благодарить тебя, княже!
- И вот еще, - улыбнулся Олег Иванович, протягивая Ивану три золотые монеты - венецианские дукаты. - От щедрот моих да на свадебку. Можешь сватов засылать к своей любе… Только не прямо сейчас, - охолонул он. - Вот как придет донесеньице…
Зевнув и перекрестившись, престарелый государь дал понять, что аудиенция закончена. Кланяясь и пятясь - так было принято, - Раничев покинул залу, едва не споткнувшись о порог. Вотчина! Вот это дело! Как ни худы окажутся деревеньки, а все же - свои теперь, родовые. Теперь Иван не какой-нибудь там нищий военный слуга-дворянин, теперь уж он вотчинник, пусть не боярин, так из детей боярских, уж теперь-то породниться с родом Евдокси незазорно будет. Подождать донесеньице - и сватов! Хоть с одним делом разобраться, а потом уж можно и тайну перстня отыскивать, чего уж.
В радостных чувствах Раничев спустился по ступеням крыльца и, вспрыгнув в седло, погнал копя к воротам.
- Ишь, как дирхем ордынский, сияет! - стоя в сенях, проводил его ненавидящим взглядом красавец Аксен Собакин.
- Ничего, - усмехнулся, подойдя, Феоктист. - Не вышло на Москве, так здесь выйдет. Мало ль в лесах головников да татей?
- Да-а… - протянул Аксен и вдруг вздрогнул, словно бы что-то вспомнив. - Ты, Феоктист, это… не торопись. Не надо.
- Как скажешь, боярин, как скажешь. - Тиун пожал плечами и быстро зашагал в горницу, услыхав нетерпеливый зов князя.
А Иван, выехав на широкую улицу, погнал коня вскачь, разгоняя подмерзшие за ночь лужи. В глаза ему, сквозь разрывы зелено-палевых туч ласково сияло солнце.

Один дукат Раничев разменял - хватило, чтобы заплатить воинам и Аврааму, Софроний же что-то из Москвы так и не появился. Хватило и вновь нанять слуг - те быстро привели гнилые хоромы Ивана в более-менее божеский вид, вообще же, конечно, нужно было строиться, но уж ближе к лету, сейчас сговориться о помолвке, а уж к Покрову, как и принято, свадьба. Раничев и не ждал бы так долго, если б не опекун Евдокси, воевода Панфил Чога. Не то чтобы тот был жутким ревнителем старины, просто хотел, чтоб все было, как он выражался, - «по-людски». Ну по-людски, так по-людски, жаль, ждать долгонько! С нового года - с первого марта - почитай больше шести месяцев. Ладно, дольше терпели оба, теперь-то, считай, дорожка накатана. Теперь он не просто Ванька Раничев - Иван Петрович, сын боярский! Хоть и невелика вотчинка - да все ж его, родовая! Надо бы туда съездить, посмотреть, что там за селения, что за мужики. Тиуна толкового назначить, чтоб и мужиков зря не забижал, но и порядок бы блюл твердой рукою. Где вот такого тиуна сыскать? Аль сманить у кого? Чьи раньше-то были пожалованные деревеньки? Ах ясно, княжьи. Похоже, порядка там и не было - слишком уж далеко от княжеского пригляду, а управители, известно, все больше воры.
Раничев расхохотался на скаку. Эвон, до чего дошел! Здрасьте, наше вам с кисточкой, именитый вотчинник, Иван Петрович Раничев. Крепостных девок тоже будете пользовать? В баньке прикажете аль в опочивальню привесть? Впрочем, какие к чертям собачьим, крепостные? До отмены Юрьева дня… Ха! Какой тут еще Юрьев день? Похоже, пока дворовые людишки в любой момент уйти могут, это через сто лет их Юрьевым днем - двадцать шестое ноября - ограничат и пожилого уплатой. Интересно, много ль в деревнях дворовых - холопов обельных? Может так случится, что и совсем нет никого - те, кто там живет, ведь княжьи холопы, не его, Ивана. Так за счет чего ж тогда жить-то? Самому земельку пахать? Многие, кстати, так и делают. Ну нет, князь говорил, всех испольщиков да издольщиков на нового владельца переведет. Хотел было уж Феоктисту-тиуну повелеть выправить грамотки, да Иван вовремя настоял, чтоб - Авраамке. Тот человек верный, зря не напакостит, в отличие от Феоктиста… Обидово, Гумново, Чернохватово, - повторял про себя Раничев названия деревенек. Не забыть бы и съездить, срочно съездить, пока никаких дел нет. Да и деревни-то почти в той стороне, что и Почудово - сельцо боярыни Евдокии, вот на обратном пути и заехать. А допрежь того - сватов. Может, и согласится Панфил Чога ускорить свадьбу? Чего до Покрова ждать-то? Они ж не крестьяне все-таки, от сельхозработ не зависят! Главное, сватов авторитетных послать. Кого вот только? Авраамку? Можно - старший дьяк, человек не последний. Лукьян? Слишком молод, еще молоко на губах не обсохло. Нифонта - так не знает его никто. Вот бы боярина какого сговорить, важного. О том с Нифонтом и перетереть на днях, устроить мальчишник. Завтра же и поговорить, всех позвать - Авраамку, Лукьяна, Нифонта… Интересно, забросил он свою идею с пиратством или все же вынашивает, экипаж подбирает? Рыцарь удачи, едрена корень! Прямо, как в песне:

В кейптаунском порту,
С пробоиной в борту
«Жаннета» набивала такелаж…

Как бы Лукьяна не сманил, тот по малолетству может польститься. Жаль, одним верным человеком меньше. Хоть и молод еще парень, однако не глуп, и, ежели в бою каком не убьют, вполне может достичь степеней известных, и довольно быстро. Год-два - воевода не воевода, а сотней командовать будет.
Ладно, хватит на сегодня дум, уважаемый господин Иван Петрович, сын боярский, вотчинник именитый. Герб не хотите себе придумать? С серебряной по лазоревому полю табличкой - «И.о. директора». Жаль, не приняты здесь гербы-то, это надо было в Европу податься. Так что уж придется потерпеть без герба, Иван, свет, Петрович, рыцарь, блин, ненаглядный. А вот, кстати, и дом - ворота покосившиеся поправлены, сараюха дальняя, что уж и не починить никак, поленницей свеженарубленных дровишек прикрыта, по крыльцу, чтоб ступеней не видно было, холстина грубая пущена, серенькая, с зеленым узором. Такой же и дверь обита, внутри - изба с горницей, сени, светлица, амбар - и впрямь хоромы - все прибрано, печи натоплены жарко. Завидев хозяина, слуги в горнице у порога встали, кланяются - как мол? Видно, денег жаждут.
- Ничего, ничего. - Раничев перекрестился на киот да чуть посмурнел ликом. - Божницу-то могли б и подкрасить, аспиды.
- Да мы ж и хотели, батюшка, да того серебра, что ты оставил, едва на остальное хватило.
- Ну хоть кисеей какой завесьте.
- Сполним, батюшка, со всем нашим удовольствием. Нам бы это… деньжат бы.
- Деньжат им. - Иван сунул руку в калиту, дал каждому по серебряхе, пользуйтесь!
Слуги вновь закланялись. Ишь, злыдни, как беден был, так их и не дозовешься, не то сейчас: «Чего откушать изволите, боярин батюшка?»
- Откушать - потом, ближе к вечеру, а посейчас пошли-ка все вон, после придете! Заедки только на столе оставьте, да мальвазии-вина, что купить было велено. Купили ли? - Иван строго оглядел слуг.
- Купили, батюшка. И ткани, что ты заказывал: аксамит, парча, камка, бархат лазоревый, штука сукна немецкого - все купили, портняжка за дверью ждет - становой кафтан шить, позвать ли?
- Некогда сейчас. - Раничев махнул рукою. - Завтра с утра пущай явится. - Потянулся. - Эх, пошью себе костюм с отливом - и в Ялту… Сиречь - в гости.
Выпроводив слуг, уселся на крыльце, накинув на плечи синюю потертую однорядку, подставил весеннему солнышку усталое лицо, глаза чуть прикрыл - ждал. Рыжий цепной кобель Аксютка - откуда-то притащенный слугами - дрых у ворот, обожравшись вчерашнею кашей, и во сне ласково махал хвостом. Иван тоже расслабился, откинулся спиной к двери, похрапывать начал…
В ночном баре «Явосьма» творился самый настоящий бардак! Во-первых, кто-то вырубил свет, а во-вторых, кто-то кого-то явно колошматил у самой сцены, так что тряслись комбики, а на ударной установке жалобно позвякивали тарелки.
- Дай ему, дай ему, Васяня! Дай! - подзуживал кто-то - в темноте не было видно кто.
- Счас я его, козлину, ножиком!
- Эй, парни, не надо ножиком, - нагнувшись со сцены, предупредил Раничев и что есть силы заорал: - Макс! Мать твою, ты где есть-то? Звони в милицию, сейчас поножовщина будет… Да где ж ты…
- Убивают! - заверещали внизу.
Больше не раздумывая, Иван схватил за гриф бас-гитару и с ужасным воплем ринулся в темноту бара. Оба! Народ так и прыснул в стороны. А Иван уж разошелся, эх-ма! Размахивал тяжелой гитарой, словно былинный богатырь палицей.

Косил Ясъ конюшину,
Косил Ясъ конюшину…
Поглядал на дивчину!

Вокруг раздавались звуки ударов, чьи-то приглушенные вопли и девчачий визг. Отчаянно пахло потом, табаком и консервированными оливками.
- Менты!!! - вдруг заорали рядом. - С собакой приехали. Сваливаем, ребята!
- Я вот вам свалю! - осерчал Раничев. - А ну стой, падлы! А ты не лай… - Он оглянулся на огромную овчарищу, светившуюся в темноте, что твоя собака Баскервилей. - Не лай говорю…
А собака все лаяла, аж изошлась вся, да так что Иван проснулся и едва не упал с крыльца.
- Ох, мать твою, Аксютка, и почто разлаялся? Напрасно Иван кричал на собаку - лаять-то было с чего! В ворота колотились. И кого черт принес? Хотя… как это, кого? Ведь договаривался же, и вот те раз - заснул.
- Иду, иду, - поспешая к калитке, заорал Раничев. - Сейчас, отопру уже.
Вот и распахнулась наконец небольшая, у самых ворот, дверца. Боярский возница Прошка, поклонившись Ивану, отошел в сторону. Бабочкой - в нарядной беличьей шубке, крытой золотистой парчою - выпорхнула из возка Евдокся, растянула в улыбке губы, сверкнула глазищами изумрудными:
- Любый мой, любый…
Вбежав на двор, бросилась Ивану на шею, поцеловала, потом обернулась, крикнула в калитку вознице:
- К вечерне меня заберешь, понял?
- Как не понять, боярыня-краса? - лукаво прищурился Прохор - молодой цыганисто-курчавый парень в овчинном полушубке и армяке. Стегнул запряженных в возок гнедых, развернулся лихо, умчался, присвистывая, только его и видали.
- Прошу в дом, - поклонился Иван. - Слуг отпустил до вечера, не хочу, чтоб нам кто-то мешал.
- Ништо. - Боярышня смущенно опустила веки. - Говорят, ты разбогател изрядно?
Иван усмехнулся, распахнув перед гостьей дверь:
- Не то чтобы сильно разбогател, однако у князя теперь в чести!
- Вот славно! - совсем по-детски хлопнула в ладоши Евдокся. - А жарко-то как у тебя, Иване.
- Жарко - не холодно, пар костей не ломит. Шубку-то сними, люба…
Улыбнувшись, девушка сбросила шубу Ивану на руки, оставшись в накинутой поверх длинного алого саяна распашнице белого атласа, украшенной ярко-синими кусочками ткани - вошвами - и множеством блестящих серебряных пуговиц.
- К столу? - Раничев кивнул на закуски с вином. - Или нет, пойдем-ка, покажу тебе опочивальню.
- Пойдем, - почему-то шепотом отозвалась гостья. Поднялась вслед за Иваном в узкую опочивальню с выстланным мягкими шкурками ложем, скинула на лавку распашницу, с улыбкою расстегнула саян почти до самого пояса.
- Помоги, милый, - усевшись на лавку, тихо попросила она.
Раничева не надо было долго упрашивать. Расстегнув, снял с Евдокси саян, обнял за шею, нащупав застежку жемчужного ворота… расстегнул, почувствовав под белым шелком рубашки напрягшуюся грудь… Миг - и прильнул к уже обнаженной деве…
- Я так ждала тебя, - целуя, шептала боярышня. - Так ждала тебя, любый…

На следующий день, с утра, явился портняжка. С иглами, нитками, тканью. Слуга постучал осторожненько, разбудил, гад… Ну да ладно, все равно вставать. А ведь проспал заутреню-то! Ничего, замолим грешок… Раничев весело перекрестился на икону и вошел в горницу.
Поклонившись, слуга пригласил туда же портняжку - ушлого мужичка с седоватой бородкою и аккуратно подстриженными волосами.

Предыдущая страница 5 Следующая страница


Око Тимура 6

- Ого, да тут и в самом деле есть, из чего шить. - Поклонившись, портняжка бросил взгляд на разложенные по лавкам ткани. - Чего надобно-то, боярин?
- Надобно все, - подумав, ответил Раничев. - Кроме исподнего и шубы.
- Ясненько, - кивнул мужичок. - Тогда, кормилец, стань-ка эвон к окну - обмерю… Угу… - Обмерив Ивана, портной подошел к лавке. - Значит, так… Нужен тебе кафтан… даже два - один зимний, с подкладкой, другой легкий, в избе носить да летом. Вот этот вот узорчатый байберек как раз подойдет для летнего, а вот тот кусок сукна - во-он, темно-синий, как раз для зимы. Украшать как будем, каменьями драгоценными, жемчугом, канителью?
- Лучше бы пуговицами…
- Одних пуговиц маловато будет, хозяин. Давай канители немного подпустим - хоть не из золотой, хоть из серебряной проволочки.
- Давай, - махнул рукой Раничев, лихорадочно подсчитывая, хватит ли оставшихся золотых для того, чтобы прилично одеться. Как-то не рассчитывал он на украшения, позабыл. А не надо было, украшения здесь - важная часть одежды и много чего про хозяина сообщить могут, особенно - по части финансовой дееспособности.
- Так, с кафтаном определились, теперя… э, нет. - Портняжка вдруг хлопнул себя по лбу. - Зад-то у кафтана короче переда будем делать?
- Зад? Э-э… А как носят?
- Кто помоложе и у кого средства есть - укороченный, чтоб задники сапог видны были. Сапоги-то у тебя красны, боярин?
- Да, пожалуй…
- Ну вот, - портной кивнул. - Теперя - опашень и ферязь. Оба - из бархата лазоревого, с серебряным узорочьем. Однорядка нужна?
- Пожалуй, - согласился Иван. - От непогоди всякой, да и так… Только украшений поменьше.
- Из немецкого сукна пошьем, с завязками шелковыми, - успокоил портняжка. - Пояс шить ли? Шелковый, желтый, с иззолоченьем?
- Валяй… Хотя есть у меня татаур ременный.
- То из кожи, а этот - шелковый.
- Валяй, валяй… Как пошьешь, скажешь - сколько чего.
- Ну все тогда, господине. К Благовещению Богородицы готово будет.
- К Благовещению… - Раничев зашевелил губами. - Ага, двадцать пятое марта… через неделю. Быстро шьешь, портняга!
- Так ведь сколь пошью, столь и заработаю. Семья-то большая, шевелиться надоть.
- Давай шевелись. - Иван потянулся. - Забыл спросить - кличут-то тебя как?
- А так и кличут - Онфим-портняжка. На Забытьей улице всякий знает. Прощевай, господине… К Благовещению зайду.

С полудня пришли гости - Авраам, Лукьян, Нифонт - ближе людей у Ивана покуда и не было. Дед Ипатыч с Иванкою да Анфиской жили в Москве, друзья-скоморохи - Авдотий Клешня, Селуян да Ефим Гудок - подались заколачивать деньгу в Новгород, Тайгай - в почетном плену у железного хромца Тимура, а Салим-ургенчец… где его носит теперь по земле - известно одному только Богу.
Ничего - зато из этих трех каждому довериться можно.
Первым пришел Авраам, уселся за прихваченную с собой книжицу - «Повесть о Макарии Римском» - про то, как три монаха усердно искали рай. Уселся, поклонившись вежливо, уткнулся носом в книгу. Тут же и Лукьян явился - в новом кафтане красного бархата, с золочеными пуговицами - и сам-то никак не мог привыкнуть к богатой одежке, скинув полушубок да старую однорядку, все осматривал исподтишка кафтанец - не порвал ли.
- Красив, красив, гусь, - обняв парня за плечи, расхохотался Иван. - Хватит на себя смотреть, давай-ко к столу, друже… А кафтан у тебя знатный. Молодец, я ж думал, ты все деньги на девок спустил или на книги, как вон Авраамий, а ты - нет, молодец, о себе подумал. И правильно - по одежке встречают. Чего такой радостный?
- Воевода вызывал, Макарий. - Лукьян шмыгнул носом и, не выдержав, покраснел. - Сказал, скоро десятником стану. А ежели и дале так служить буду, князюшка деревеньку в кормленье пожалует.
- С чего бы это такие милости? - удивленно вскинул брови Иван.
- Так и тебя завтра государь видеть хочет!
- Стоп… Неужто… Неужто - грамотца из Москвы пришла?
- Пришла, а как же! - еле сдерживая довольную улыбку, важно кивнул отрок. - Да не одна, несколько. И от Руфины-боярыни, и от содомита того, дьяка…
- Что еще за содомит? - оторвался от книги Авраам, бывший несколько не в курсе всех московских операций Раничева.
- Да так, - махнул рукою Иван. - Был такой на Москве-граде.
- В Москве содомитов хватает, - важно кивнул молодой дьяк.
Иван с Лукьяном, переглянувшись, заржали.
- Гость к тебе, батюшка, - заглянув в дверь, доложился слуга.
- Ну вот и Нифонт. - Раничев потер руки. - Жаль, на дворе Пост Великий, иначе б я вас получше попотчевал. Инда изопьем мальвазеицы - невелик грех, чай, не первая неделя, да не последняя, замолим. Вы как?
- Я не буду, - мелко перекрестился Авраам. - Грех все же…
- А мы замолим, - храбро улыбнулся Лукьян. - Чай, мясом заедать не будем?
- А какая сейчас неделя, мясопустная?
- Знамо, мясопустная.
- Так вот и нет на столе мяса. - Иван встал с лавки и подошел к двери, встретить последнего гостя. - Входи, входи, Нифонте… Знакомься… Впрочем, что это я? Ты тут и так всех знаешь.
Поздоровавшись со всеми, Нифонт - черноволосый, с узкой бородою, мужчина, поджарый и стройный, несмотря на свои сорок, одетый в немецкое платье, скинув шубу, уселся за стол, поправив серебряную цепь поверх короткого камзола из черного бархата.
- Ты-то хоть, Нифонт, греха не боишься? Мы ж тут с мальвазеею…
- Да я б и мяса с удовольствием сейчас съел, - к неподдельному ужасу Авраамки, рассмеялся гость. - Бог простит, думаю… И слава Господу, сюда еще не добралась Святая инквизиция.
- И не доберется, будь уверен, - скривился Раничев. - Ну угощайтесь, гостюшки дорогие.
В связи с постом стол был накрыт скромно: кислые щи с капустою, пироги с солеными грибами да с той же капустою, соленые же огурцы, репа, просяная каша с шафраном, блины, калачи, заедки, несколько видов ягодных киселей… в общем, все, что успели наготовить да купить на торгу слуги. Выпили - кроме Авраамки, потекла неспешно беседа.
- Сваты? - переспросил Ивана Нифонт. - Хорошее дело, давно пора. Ростислава-боярина в этом смысле хвалят, познакомлю. Еще Никифор-гость да старший дьяк Георгий - Авраам его знает.
- Знаю, как не знать. - Авраам наконец подал голос. - Человек уважаемый, худого не скажешь.
- Ну вот, считай, с главными сватами определились, - улыбнулся Нифонт. - Да не журись, человече! И что с того, что пост? Мы ведь не свадьбу играем, сговариваемся просто. А в таком деле нечего медлить… - Улучив момент, он наклонился к Ивану, шепнул: - Ну что, не передумал насчет моего предложения?
Раничев покачал головой:
- Нет.
- Ну как знаешь… А я вот соберусь, наверное, к теплым морям… Слишком уж доставать стали.
- Да кто же?
- Феоктист-тиун да архимандрит с чернецами… В общем, до тепла подожду, а дальше - с первым же купеческим караваном.
- В Кафу?
- В Кафу, куда же еще-то?
- Жаль, - искренне улыбнулся Иван. - Кто же меня будет учить оружному бою?
Нифонт захохотал:
- Да ты и так уж научен изрядно.
Так и просидели до самой вечерни, до самого колокольного звона, плывшего в светлом синеющем небе под громкие крики грачей.

Сразу же после Благовещения, облачившись в новые одежки, Раничев, в целях пущего престижа и бережения прихватив с собой Лукьяна с десятком воинов, отправился наконец в свою недавно пожалованную вотчину. Ехали не так чтобы долго, но неудобно - снег на реке слежался, копыта лошадей проваливались почти до самого льда, скользили - еще пара недель, и вообще нельзя будет ездить. Приходилось все чаще давать лошадям отдых, покуда наконец не показалась первая деревенька - Обидово - в два захудалых двора с покосившимися избенками, амбарами и гумном. Заехали - Раничев спешился, принимая поклоны издольщиков-крестьян. Как и везде в это время, барщина была распространена слабо, и все виды, так сказать, феодальной эксплуатации сводились к натуральному оброку, не особо обременительному для крестьян, впрочем, и без того нищих. Вон они стоят, почтительно уткнувшись головами в землю - две большие семьи, с мужиками, бабами, ребятишками, да главами - старыми седобородыми дедами, много чего повидавшими в своей жизни, попробуй, прижми их, увеличь оброк - быстро уйдут на черные земли, хотя и эта вот земелька до недавнего времени считалась черной, то есть - государевой. И волею государя стала теперь частным владением Раничева, который теперь и не знал, плакать или смеяться от такого подарка. Снова усмехнулся в бороду да принялся шутить над собой - а что еще делать-то? Ну вот вам деревенька! Владейте, ваше феодальство! Что-то вы не очень веселы, уважаемый Иван Петрович, негоже так именитому вотчиннику, совсем негоже. Деревенька, говорите, мала? А вы полагаете, остальные побольше будут? Напрасно надеетесь, а еще историк. Вспомните-ка, когда началось во всю силу закабаление общинников-смердов? Да-да, где-то примерно через сто лет начнется. А до той поры - вот так, бедненько. Ладно хоть издольщину платить будут - долю от урожая.
- Так. - Раничев почесал бороду и подошел к крестьянам, - Вот что, уважаемые. О том, что теперь все земли здесь мои, знаете?
Мужики хмуро кивнули. Особенно грустно - один, стоявший на особицу, привалившись к плетню. Нахального вида, худющий, с прищуренными злыми глазами - ему б папиросу в уголок рта да френч - и вылитый знаменитый налетчик Ленька Пантелеев или, на худой конец, председатель комбеда. Из таких-то и получаются всегда либо самые идейные, либо самые отпетые. Вообще надобно с ним держать ухо востро. И с дедами этими.
- Много не потребую, но чтоб порядок во всем был. - Иван строго взглянул на крестьян и прищурился: - Пошлите-ка мальцов по другим селениям. Чай, тоже невелики будут?
- В Гумнове два двора, - подал голос один из дедов. - В Чернохватове - один.
- Да-а… - посетовал новый землевладелец. - Нечего сказать, велика вотчина. Ну землицу я свою знаю, на то княжья грамота есть. Эвон до той рощицы… А рощица чья? Дед тяжело вздохнул:
- Знамо чья - братии с обители Ферапонтовой.
- А вот и нет! - радостно усмехнулся Иван. - Обители та рощица восемнадцать с половиною лет назад была дана в заклад, а потом тиуном княжьим выкуплена. Значит, теперь - моя. То есть ваша. Ежели хотите дровишек или там избенку починить, забор поправить - милости прошу. Ну заодно и для меня избу сладите, а то что ж мне в курных лачугах жить? Сегодня-то, правда, ночуем, куда деваться?
Слова Раничева о рощице произвели довольно радостное впечатление. Мужички оживились, а тот, жукоглазый, что стоял наособицу, даже подошел ближе и неожиданно поклонился:
- Еще хочу тебе поведать, боярин батюшка, чернецы полреки нашей захватили и заливной луг.
- Да-да, заливной луг. - Старики разом повернулись к рощице и погрозили клюками. Видно, за рощицей этой и располагалась обитель.
- А грамота на то имеется? - осведомился Иван. Старики затрясли бородищами.
- Какая грамота, кормилец? По старине всегда так было.
- По старине и монахи келейно жили да на землицу чужую не заглядывались, - показал образованность Раничев. Не зря же заканчивал когда-то ЛГПИ имени Герцена. - Раньше - келейно, а теперь - братством. Оттого и выходит, что монастырь - коллективный землевладелец и тягаться с ним без доказательств нам не с руки.
- А с рощей, с рощей что делать? - допытывался жукоглазый. - Рубить, что ли?
- А вам надобно?
- Знамо дело.
- Тогда рубите. Ежели что, воинов у нас хватит.
- А потом? - Жукоглазый не унимался.
- Суп с котом, - пошутил Иван. - Сказано, рубите. А насчет потом… оставим вам оружие. Чай, крепкие мужики найдутся?
- Найдутся, - обрадованно кивнул жукоглазый. - Пошли за топорами, робята!
Отправив мужиков по избам, он снова подошел к Раничеву:
- А ежели это… чернецы донос какой напишут?
- Контора пишет, - улыбнулся Иван. - То не твоего ума забота. Как-нибудь разберемся с ними… Э, пока хватит вопросов. Вот что, какая изба тут получше?
- Та, что по левую руку, Никодима Рыбы, а что?
- Давай гони всех туда, покличь старост да мужиков поумнее, сам не забудь прийти.
- Зачем, батюшка?
- Колхоз из вас буду делать, - съязвил Раничев. - Пораспустились тут без меня.

Вечером все приглашенные собрались в просторной избе Никодима Рыбы. Поднимавшийся из очага прямо под высокую крышу дым вовсе не ел глаза - потолка-то не было, - а лишь разносил тепло да заодно и дезинфицировал помещение от всяческой насекомой живности. Мужики степенно расселись на лавках и вполголоса судачили, еще б добавить махорочного дыму - и совсем как в старинных фильмах из колхозной жизни. Покачав головой, Раничев откашлялся и встал с лавки.
- Ну что же, господа-товарищи, общественное собрание вотчины считаю открытым. На повестке дня три вопроса - организация вотчины, оброк и обитель. Все на «о», предложения принимаются в произвольном порядке. Значит, по первому вопросу… вот ты… ты, ты… поднимись-ка!
Иван направил указательный палец в грудь давешнего жукоглазого мужика:
- Звать как?
- Меня? - вытаращил глаза тот.
- Тебя, тебя, не меня же!
- Охлупень. Хевронием нареченный.
- Хевроний, значит? Так-так… Ну вот что, Хевроний, назначаю тебя председа… тьфу ты, тиуном!
Хевроний так и сел на лавку, хлопая от неожиданности глазами.
- С тиуном я поговорю после, - улыбнулся Иван. - Теперь об оброке. Сколько платили раньше? Только не врать, мужики!
- Кажный третий сноп, а кто и половину.
- Угу… Пока будете платить четверть. Но - четко! И чтоб я знал, на что рассчитывать.
- А что, ежели монастырские…
- А по третьему вопросу организуете отряд самообороны. Ополчение, значит. Командовать будет тиун, оружием подсоблю. Зимою чтоб парни не бездельничали, а изучали военное дело, так сказать, настоящим образом! Итак, подвожу итоги. Каждый месяц платите мне четвертую часть - от охоты там и от прочего…
- А ране-то зимой не платили…
- А, так вы вновь треть захотели?
- Что ты, что ты, кормилец! И зимой будем.
- Так вот, каждый месяц тиун - слышишь, Хевроний? - будет приезжать ко мне на городское подворье, с оброком, с новостями и за ценными указаниями, кои прошу исполнять в обязательном беспрекословном порядке, иначе монастырь вас под себя подомнет и как зовут - не спросит, вам это худо, а уж мне - одно разорение. Понятно излагаю?
- Да уж, понять можно, хоть и чудно говоришь ты, боярин.
- Ну и славненько. - Раничев потер руки. - Тогда можно и почивать. Извиняйте, кина мы с собою не привезли, так что все свободны… А вас, господин тиун, я попрошу остаться!
С только что назначенным тиуном Хевронием Охлупнем Раничев проговорил долго, почти до утра. Парень - верней, молодой мужик, из тех, что зовут бобылями - оказался умен и вопросы понимал с полуслова. Главное, что теперь терзало обоих, была, конечно, обитель, вплотную подгребавшая под себя бывшие общинные, а теперь и вотчинные земли. Ну на тот случай существовал княжий суд, а вот что касается прямых захватов и всякого рода утеснений, тут крестьяне должны были справляться сами.
- Оружие, сказал, дам, только владеть научитесь, - еще раз подтвердил новоявленный феодал. - Да, ежели что, гонца шлите - не так-то и далеко.
Тиун кивнул, потом качнул головою:
- Зря ты, Иване Петрович на четверть издольщину выставил.
- Что так?
- Прознают - и из черных земель мужики к тебе приходить будут.
- Так что ж с того?
- С того рязанскому князю одно разорение, кто ж на него-то работать будет?
- Ах, да, - рассмеялся Раничев. - Ну все-то не уйдут, да и вы это… не афишируйте.
- Чего?
- Языками меньше мелите.
- Ага, понял…

На следующее утро довольный началом новых отношений Раничев в сопровождении воинов покинул деревню Обидово и направился в обратный путь по льду Оки-реки. Как раз сегодня в Евдоксину деревеньку Почудово и должны были отправиться сваты - боярин Ростислав Заволоцкий, Никифор-гость да старший княжий дьяк Георгий. Со всеми договорились-сладились, теперь дело было за старым воеводой Панфилом. Ну да ведь не будет против Панфил, всяко не будет! И тогда… эх… Сердце пело!

В это же самое время, утречком, выехав из дальних ворот, скакали рекой шестеро - трое сватов и с каждым слуга. Хорошо, легко ехалось, был небольшой морозец, и только что взошедшее солнце ласково светило в глаза. Сваты, смеясь, щурились.

Предыдущая страница 6 Следующая страница


7 Андрей Посняков

Прищурились и затаившиеся в лесном урочище тати. Смотрели на речную дорожку - не покажутся ль долгожданные гости? Давненько уж поджидали, с ночи, измерзли все, изругалися.
- Да где ж там они? Может, не поедут сегодня?
- Не, Таисья сказала - точно поедут.
- Да вон же они…
Весело скакали по льду сваты, а таившиеся на берегу тати нацелили луки. Миг - и просвистели в воздухе стрелы…

Раненько проснулся сей день и Панфил-воевода. Разгладил поседевшую бороду, похожую на древесный гриб - чагу, велел слугам принести парадную одежку - ферязь аксамитовую, опашень, воротник жемчужный. Знал - приедут сегодня гости, да гости не простые… Давно, давно пора было выдать замуж Евдоксю - чай, засиделась девка в девицах, уж двадцать лет скоро, еще год-другой - и никто не возьмет - перестарок… Иван - из детей боярских. Давно ль скоморохом был, а вот, поди ж ты, выдвинулся-и вотчина теперь у него, и благоволение княжие. И - любит ведь его Евдокся, видно то было старому воеводе. Что ж, значит, так и быть тому.
- Эй, Прошка, открывай ворота, эвон, стучат уже! Въехали во двор сваты - все оружные, окольчуженные, да в байданах, с копьями, видно - из людей воинских, да что-то ни одного знакомого. Ничего, за доброй беседою, может, и найдется кого вспомнить.
- Прошка, беги за боярышней в верхнюю горницу! Прошу за мной, дорогие гости…
Богато одеты, видать и впрямь - люди важные. Особливо, вон этот молодой парень, безусый совсем, сероглазый… Господи - да никак девка это! Эвон, грудь-то выпирает. Изрядная грудь.
- Ты что же, дева… О-ох…
Не успев договорить фразу, старый воевода Панфил Чога упал на порог горницы, обливаясь кровью. Острое лезвие ножа, направленное безжалостной рукою разбойной девицы, пронзило ему сердце…

А небольшой отряд Раничева быстро приближался к Переяславлю, столичному городу Великого Рязанского княжества. Румянились от встречного ветра щеки, разошлись в улыбке губы, и яркое весеннее солнце отражалось в сбруе. Скоро уже, скоро!
- Эвон, смотри-ко, Иване! - Придержав коня, Лукьян кивнул в сторону леса.
Раничев насторожился - в той стороне, куда показывал отрок, поднимался в небо густой столб черного дыма. Пожар? Господи! Да ведь там же… Почудово - селение милой.
- Быстрее, ребята!
Свернув с реки, всадники понеслись к лесу. Вот и знакомая развилка, березы. Частокол… Обгоревшие, брошенные на землю ворота…
- Евдокся… Евдокия… - спешившись, бросился на горящую усадьбу Иван, закричал, что есть мочи.
В ответ лишь…

Глава 4
Апрель 1398 г. Великое Рязанское княжество. ТРЯХНУЛ СТАРИНОЙ

Небо вновь меня зовет
Взглядом чистым и бездонным
Стать бродягою бездомным,
Что в пути всегда поет.
Константин Никольский «Поиграй со мной, гроза»

…угрюмо каркали вороны, да налетевший ветер раздувал угли на пепелище.

Вне себя от горя, Иван проскакал до ближайших деревень. Тщетно - никто ничего не знал, никто никого не видел. Лишь по возвращении обратно в Почудово Раничев увидал вдруг, как на дороге, в снегу, что-то блеснуло. Придержав коня, спешился, наклонился… поднял на ладони маленькую серебряную пуговицу - женское украшение - именно такие были на саяне Евдокси. Значит, не сгорела она в пожарище, значит - жива? А что, из жителей деревни совсем никого не осталось? Ну да, всех жителей перебили, спалив дворы, но ведь хоть кто-то да должен остаться - охотники иль вернувшиеся с торга… Пришпорив коня, Иван понесся в деревню, вернее, к тому месту, что от нее осталось. Там уже дожидались его воины - тоже ездили по окрестным селеньям. И с таким же результатом, как и Раничев.
- Что, так никто и не пришел? - спрыгивая с коня, спросил Иван у Лукьяна.
- Нет, - покачал головой тот. - И в селениях ничего не видали. Я сказал, чтоб, ежели придет кто из почудовских, так скакали бы сразу к тебе. Обещались. Им самим-то страшно, трясутся все да гадают - кто?
- Пропало что-нибудь из усадьбы? - подняв глаза, спросил Раничев и сам же невесело усмехнулся. - Ну да, определишь тут. Выгорело все дотла.
- Не скажи, - вдруг улыбнулся Лукьян. - На дорожке, у леса, рожь рассыпана - видно, пару мешков прихватили, время-то голодное, весна.
Иван лишь хмыкнул. И что с того, что неведомые лиходеи взяли с усадьбы рожь? Как их по этой примете найдешь-то, рожь - она везде одинакова. Если, правда, торговать кто будет… Да ну - стоит ли им пачкаться? Впрочем, чего б не порасспросить на торжище?
- Ладно, нечего тут больше искать. - Раничев махнул рукою. - Едем!
Еще теплилась надежда - может быть, и Евдокся, и сам Панфил в городе, на окраинной усадьбе воеводы? Хотя… может, еще раз проехаться по лесным дорожкам? Так ездили уже - и ничего. Судя по головешкам, со времени набега прошло часа три, а то и все пять, если не больше. Ну твари…
Нервно хлестнув коня, Раничев поскакал к реке.

* * *

Не повезло и в Переяславле. Усадьба воеводы Панфила, что на самой окраине города, была пуста, не считая, конечно, слуг. Те, естественно, ничего не знали, кроме того, что хозяин с молодой боярышней третьего дня еще уехали в Почудово, где и дожидались сватов.
Сваты! Раничева как молнией поразило. Ну да -ведь они-то там, в Почудове, были, должны были быть! Боярин Ростислав Заволоцкий, Никифор-гость, старший дьяк Георгий. Быстрее к ним!
- Георгий? - почесав реденькую бородку, переспросил Авраам. - Да как уехал куда-то, так и не возвращался еще. А что?
- Да так… Купца Никифора где сыскать, не знаешь?
- У торжища его дом. Как раз напротив амбаров. Не прощаясь, Раничев сбежал с крыльца и вскочил в седло.
Купца дома не оказалось. Тоже как уехал с утра, так еще и не приезжал. Остался боярин Ростислав, но тут Иван уже заранее знал результат. Потому, встретив посланного к боярину Лукьяна, спросил угрюмо:
- Тоже нету?
- Уехавши, - хмуро кивнул отрок.
- Так-та-ак… И где ж они до сих пор ездят?
- Так, может, тоже сгорели?
- Может быть… - задумчиво протянул Раничев. - Ладно, езжай покуда к себе, Лукьяне. Понадобится - позову. Придешь?
- Обижаешь!
Взяв под уздцы коня, Лукьян пошел к сторожевой башне - доложиться десятнику. Посмотрев ему вслед, Иван сплюнул в снег и медленно поехал домой.
Было воскресенье, и на улицах, радуясь теплому весеннему солнышку, неспешно прогуливались посадские жители в ярких праздничных кафтанах, видневшихся из-под нарочно распахнутых однорядок и шуб. Шныряя в толпе, расхваливали свой товар сбитенщики и пирожники, вот, разбрызгивая копытами грязь, в сопровождении слуг проехал на белом коне важный боярин в двух распахнутых собольих шубах, надетых одна на другую. Шубы были крыты атласом и камкою, толстое брюхо боярина обтягивал лазоревого цвета кафтан, подпоясанный желтым шелковым поясом. Золоченые пуговицы кафтана позвякивали при езде, словно сдвоенные тарелочки хэта - есть такой инструмент в составе ударной установки. Ну да, похоже… Раничев неожиданно для себя улыбнулся. Ну разве ж мог он такое представить, скажем, еще лет шесть назад? И.о. директора краеведческого музея, в свободное от основной работы время пробавляющийся игрой на бас-гитаре в местном ансамбле, известный во всем Угрюмовском районе человек - и вот он, на гнедом коне, в кафтане узорчатого бай-берека, с тяжелой саблей на поясе, в забрызганной грязью коричневой однорядке добротного немецкого сукна. Да он ли это, Иван Петрович Раничев? И было ли то, что было? Музей, кафе «Явосьма», бас-гитара в ансамбле, потрепанная, требующая неустанной заботы «шестерка» с полетевшим трамблером, любовница Влада? Словно бы подернулось все туманною зыбкою дымкой. Было ли, не было? Какая разница? Важно - что сейчас есть. А сейчас обозначились вдруг большие проблемы… Почудовская усадьба. Между прочим, хорошо укрепленная. Вон, частокол так до конца и не выгорел, ворота крепкие, тараном только выбить, ежели изнутри не откроют. Значит - открыли. Незнакомым, неведомым людям? Хм… Не такой дурак Панфил Чога, чтобы отворять ворота первому встречному. Значит, из знакомых кто-то был, причем из таких знакомых, что не вызывают никаких подозрений. Ясно уж, что не Аксен Собакин и не Феоктист - те враги явные. Сваты? А, наверное, сваты! Знал ли воевода наверняка, кто приедет? Пожалуй, нет. Может, догадывался только. Но вообще про сватов - знал. И ждал их. Та-ак… Хорошо бы леса окрестные прочесать, да откуда ж столько людей взять? Боярин Ростислав, хоть и знатного рода, да обедневшего и, как и воевода, опального. Не очень-то князь его жаловал в последнее время. Сгинул боярин - туда и дорога, вряд ли Олег Иваныч Рязанский сим обстоятельством сильно расстроится. И это, не говоря уже о пропавшем купце - одним конкурентом меньше! - или дьяке. Ну что такое старший дьяк? Да, умен, да, много чего умеет и знает, и что с того? Чай, даже не боярского роду - подлого. Нет его - другого человека поставим, да хоть того же Авраамку, чем он хуже Георгия? Молод? Так этот недостаток проходит со временем. Так что никому эти сваты не нужны особо, пропали - и черт-то с ними, мало ли людей пропадает? Орда-то рядом. Захотел какой-нибудь сотник поправить свои делишки - собрал шайку, смыкнул до Оки лесом, в обход застав, тропы-то все, кому надо, знают - не секрет - наловил людишек в полон да свалил себе потихоньку, ищи его, как ветра в поле. Ежели так - дело плохо. Порядка сейчас в Орде нет, поди узнай, у кого пленники? Да и кто ему, Ивану, в Орде помочь может? Разве что только Тайгай, старинный дружище, так тот у Тамерлана сейчас, в Самарканде, ежели не послан с отрядом куда-нибудь в Хорезм или Азербайджан, а то и в Кафу. Нет, вряд ли в Кафу, против Тохтамыша, своего давнего сюзерена, Тайгай воевать не будет, так он и заявил Тамерлану, а тот лишь усмехнулся в поседевшую бороду. Эх, Тайгай. Тайгай! Жаль, нет тебя в ордынских степях. Вот была бы помощь… Впрочем, а чего только друзей вспоминать? Врагов да завистников ведь тоже немало. И не татары налет на Почудово совершили а, скажем, кто-то из вражин. Аксен, Феоктист, кто еще? Да найдется кто. Это не считая всех врагов воеводы, а у того их немерено. Вот только как узнать, кто из них? Или все же ордынцы?
Уже подъезжая к дому, Раничев увидал у ворот бирюча - княжьего посланца, молодого воина в однорядке из темно-зеленого сукна, с копьем и большим ножом, болтавшимся у пояса в деревянных ножнах.
Завидев Ивана, бирюч поклонился:
- Князь Олег Иваныч ждет завтра с утра на службу.
- Велика честь! - в свою очередь поклонился Иван, в поклоне том не было ничего зазорного - не бирючу кланялся, князю.
Что ж, может, оно и к лучшему? При княжьем дворе тоже можно концы поискать. Только осторожненько, без видимого напряга.
Кинув поводья слуге - ишь, как зашевелился, получив деньги, - вошел в горницу и, сбросив однорядку и сапоги, растянулся на лавке. Прошмыгнувший в дверь служка повесил мокрые онучи на печку и молча уставился на хозяина - чего, мол, изволите, любезнейший господине?
- Квасу испить, - махнул рукою Иван. - Да холодненького, больно уж натопили жарко.
Слуга бросился исполнять приказание. Выпив холодного квасу, Раничев нервно заходил по горнице, потом снова улегся на лавку, подстелив под себя мягкую армячину. Думал уснуть - поворочался, нет, не спалось. Свечка мешала - задул. Все одно, мысли разные нехорошие в голову лезли. Встав, Иван подошел к сундуку, открыл, вытащил гусли… И так и просидел на лавке до самого утра, наигрывая грустный бесконечный блюз, скулящий такой, даже скорее воющий, волчий, в духе старого морщинистого негра Хаулина Вулфа. Утром поехал на княжий двор.

Великий князь рязанский Олег Иванович, скрестив болевшие ноги, сидел в резном деревянном кресле с высокой спинкой, украшенной изображениями ангелов. По обе руки князя, на лавках, уселись ближние бояре - люди все именитые, известные древностью рода. Позади них, у двери, толпились прочие - дворяне да дети боярские - средь них скромненько подпирал дверной косяк Раничев в голубой бархатной ферязи и наброшенном на плечи полушубке. Хоть и жарко было натоплено, да все бояре парились в шубах - по-иному у князя появляться срамно, все равно как на заседание Государственной думы прийти в шортах. Вот и парились да перешептывались меж собою в ожидании княжеской речи. Боярина Аксена Собакина среди присутствующих не было, что сразу же навело Ивана на вполне определенные нехорошие мысли. Не было и Феоктиста… впрочем, дьяков здесь вообще не было, лишь в уголке, за небольшим столиком притулился писец.
- Вот о чем хочу сказать вам, бояре, - начал наконец князь.
Все затихли.
- Безбожный поганец царевич Тимур-Кутлуг прогнал с крымских земель достойного хана, друга нашего Тохтамыша, и сам на престоле Ордынском утвердишися.
Однако оперативность - удивился Раничев. Тохтамыша, насколько он помнил, Тимур-Кутлуг при поддержке войск Тимура выгнал из Крыма в феврале, а сейчас еще только апрель. Быстро узнали, учитывая, что до появления первых караванов с юга еще далеко. Ха! Так ведь не с юга, с Москвы та весточка! Здорово сработала боярыня Руфина… или содомит дьяк. Раничев еще больше утвердился в этой мысли, поймав на себе благосклонный взгляд князя. Ну да, не зря в Москву ездил… только вот с невестой вона как обернулось. Пожаловаться, что ли, Олегу Иванычу? А почему б нет? Тут все средства надо использовать.
Дождавшись конца заседания, Иван задержался в дверях, пропуская бояр и детей боярских, потом, увидев, как поднялся с кресла князь, бросился к нему коршуном:
- Заступы твоея прошу, княже!
- Чего тебе, верный слуга наш? Аль изобидел кто? - довольно милостиво поинтересовался рязанский государь.
- Неведомы людищи исхитили невесту мою, боярыню Евдокию, а вотчину ее пожгли!
- Эвон как! - Князь удивленно покачал головой и, понизив голос, осведомился: - Подозреваешь кого или как?
- Да так, - уклончиво ответил Раничев. - Вот ежели б ты, княже, у Аксена Собакина об том спросил?
Олег Иванович строго поджал губы:
- Аксена не тронь, не при делах он. Две седмицы назад в Орду мною послан.
- Ах вон что… то-то я его не вижу… Тогда прошу, княже, охранную грамотку и людей для подмоги.
- Грамотку велю - выпишут, невелико дело. И людей бери, - согласился князь. - Сотню не дам, но два десятка бери. Скажешь Патрикею-сотнику.
- Отрока Лукьяна возьму ли?
- Бери, говорю же! Знаю Лукьяна, вьюноша дельный.
- И еще б Авраамку, писца…
- Какого еще писца? - Олег Иваныч неожиданно усмехнулся. - Нету у меня никакого Авраамки-писца. Со вчерашнего дня - старший дьяк он!
- И растут же люди! - порадовался за приятеля Раничев. - Так дашь старшего дьяка?
- На день - дам. Потом самому понадобится.
- Благодарствую, великий государь! - Иван поклонился.
Милостиво кивнув на прощание, князь, в сопровождении постельничего и стольника, покинул залу.
Иван, получив заветную грамоту, дававшую разрешение действовать именем князя, принялся собирать людишек - два десятка воинов во главе с Лукьяном да старшего дьяка Авраамия. Пригласив двоих последних к себе, воспросил строго:
- Ну, други, что делать будем?
Други разом поскребли головы. Авраам вдруг, хитро улыбнувшись, вытащил из-за пазухи небольшой кусочек пергамента.
- Послышал я про твое горе, Иване, - пояснил он. - И вот какой чертежик сделал.
- А ну, покажи, покажи!
Иван с Лукьяном заинтересованно уставились на стол. Дьяк разложил пергамент.
- Вот смотрите - эти две линии - Ока-река, тут вот, слева, точки - деревни, вот эта - Почудово. А тут вот - сколь по времени надо, чтоб из города до деревень этих добраться.
Раничев с уважением посмотрел на буквицы с титлами.
- Кому воевода мог открыть ворота? - быстро спросил Авраам.
- Сватам, да, только сватам… или кому-то, с кем они были.
- А сваты-то так и не объявились, - покивал дьяк. - Люди они были известные честию, кого попало б к воеводе не привели… Значит, плохое что-то с ними случилось.
- Значит, - хмуро кивнул Иван.
- Так может, кто-то принарядился да приехал сватов вместо? Могло такое быть? Знал воевода, кто сватами будет?
- Точно не знал, догадывался только… Да, лиходеи именно так и могли поступить… А тогда, значит, о сватах они знали! Но я ведь никого не извещал специально…
- Евдокся не могла проговориться? Так, невзначай, в беседе… Подруги-то у нее есть?
- Подруги?
Раничев вдруг неожиданно почувствовал, что краснеет. Надо же, так не интересоваться жизнью будущей жены! И в самом деле, были ли у нее подруги? Наверное, были, не сидела же она в одиночестве. Надо бы поспрошать на городской усадьбе. Иван пристукнул по столу рукою.
- Вот что, Лукьяне, бери воев и давай еще раз проскачите по стежкам-дорожкам, начните от самого города, ни одной тропки не пропустите. Снегопадов не было, следы всяко остались…
- Если не растаяли…
- Что? Ах да… Лед-то на реке еще крепок?
- Да крепок покуда… Однако ж - не везде. Ну да мы осторожненько будем.
- Тогда поезжайте, а мы с Авраамом - в усадьбу. Встретимся у Почудова.

Распугивая криками прохожих, облаченные в тегилеи конные ратники выскочили со двора Ивана Раничева и налетом понеслись к Ордынским воротам. Выехав вслед за ними, Иван с дьяком повернули налево и, проехав мимо церкви, углубились в грязные закоулки посада. Захрипели, проваливаясь в лужи по самое брюхо, кони, сапога всадников и полы однорядок покрылись сочной коричневой грязью. Недаром апрель месяц еще грязником прозывали. Вот близ городской стены с прохаживающимися на забороле стражниками показались осиротевшие хоромы опального воеводы. Покосившие воротца, давно не чиненный частокол, горницы на высокой подклети, сени. Тут же, под одной крышей, амбар и хлев с мычащей живностью. По двору, суетясь, бегали слуги. Интересно, рядовичи они иль холопы? И кто воеводе наследник, ежели, не дай Бог, погиб? Да нет, похоже, у Панфила наследников, супружница давно померла, дети сгинули в сечах. Одиноко жил воевода, одна вот отрада - Евдокся. Она и наследница. А ежели не найдется - князь Олег Иваныч и усадебку бесхозную и землицу с большим удовольствием в казну заберет, в черные земли.
Какой-то услужливый парень, узнав Раничева, проворно распахнул ворота. Спешившись, Иван бросил ему поводья:
- Сенных девок в горницу позови!
Сам поднялся по крыльцу, отворив дверь, уселся на лавку возле изразцовой печки. Рядом присел Авраамка.
Стесняясь, вошли девки - холопки, что длинными летними вечерами сиживали вместе с боярышней в сенях, пряли - оттого и «сенные». Встали у стены скромненько, в рубахах суконненьких, в сарафанах, в повойниках.
- Да вы садитесь, девы, - улыбнулся Иван. - Поведайте-ка, подружки к боярышне заходили?
- Да редко, - ответила одна, круглолицая, румяная, видно сразу - боевая девка, из тех, что парнями как хотят крутят. - Две подружки у боярышни нашей несчастной и было - Настена, Ростислава-боярина дочь, да монашка Ирина.
- И что за монашка?
- Не так и давно она появилась. В церкви с боярышней познакомилась - молились вместе. Нашего-то воеводы икон в ближней церкви нет, да и у боярышни все - в дальней, в той, что у княжьих хором, знаете?
- Знаем. Дальше-то что?
- А на чужие-то иконы молиться невместно, да и следят за тем ревностно, потом будут невесть что говорить… Вот монашка та, Ирина, и присоветовала как-то боярышне на монастырские иконки молиться, они в церкви-то ближней есть, монастырские… Так и познакомились, я как раз тогда в церкви с боярышней нашей была, видела. И стала та Ирина частенько к нам захаживать.
- Так ты ж только что говорила - редко!
- Это Настена, Ростиславова дочь, редко, а Ирина-то почти кажный день. Правда, ненадолго. Заглянет - пошушукаются о чем-то с боярышней, посмеются, и убежит по делам. Ключницей она при обители.

Предыдущая страница 7 Следующая страница


Око Тимура 8

- А при какой обители, не знаешь?
- Так при Ферапонтовой.
- Погоди. - Раничев поморщил лоб. - Там же мужская обитель!
- Нет, друже, права девица, - качнул головой Авраам. - Ферапонтова обитель, и верно, мужская, а вот рядом, верстах в пяти - женская. Заправляет там Василиса-игуменья, хорошая женщина, книжница, и нраву строгого.
- Книжница, говоришь? Так ты с ней знаком?
- Видались.
Раничев еще повыспрашивал сенных девок насчет сватов - те припомнили, что хвастала тем боярышня, как раз вот этой Ирине и хвастала. Вместе еще смеялись.
- А сами-то никому про сватов не рассказывали?
- Не, батюшка, мы ж с усадьбы-то почти что и не выходим.
- Значит, Ирина…
Выехав с усадьбы воеводы Панфила, наскоро перекусили на торгу постными пирогами - уже немного оставалось до Пасхи - да помчались к воротам. Следовало поспешать на встречу в Почудове. Накрапывал дождик, нудный, апрельский, съеживался, чернел снег под ударами капель, да и лед на реке уже потемнел и потрескивал - страшно было ехать. Ну а больше-то как по реке покуда никак - грязны дорожки, вместе с конем утопнешь, не вылезешь.
Так вот и ехали, осторожненько, не провалиться бы в полынью!
У грязной повертки ждал у реки одинокий всадник в стеганом тегилее. Раничев узнал одного из данных ему воинов, помахал рукой. Узнав путников, всадник тоже помахал и громко закричал что-то.
Иван с дьяком повернули коней и, подъехав к воину, вслед за ним углубились в лес. На небольшой поляне, средь голых ветвей вербы, их уже поджидал Лукьян. Под копытами его коня разверзлась яма, в которой чуть прикрытые лапником лежали уже поглоданные волками тела. Раничев вздрогнул, узнав боярина Ростислава…
- Из засады стрелами. Всех, - тихо пояснил отрок. - Вели тела в город доставить.
- Доставляйте, - хмуро кивнул Раничев. Взглянул на стрелу, тяжелую, черную, с характерным вытянутым наконечником: - Ордынская…
- Да, степняки, - согласно кивнул Лукьян. Отправив с трупами шестерых воинов, поехали дальше, внимательно проверяя каждый подозрительный куст.
Значит, ордынцы… Иван вздохнул - пожалуй, это было бы самым простым и самым худшим из вариантов. Однако степняки обычно не являлись таким малым числом, чтобы промышлять засадами на дорогах, действовали многолюдством, облавами - быстро пришли и так же быстро ушли, прихватив с собой добычу, обычно полон - детей и молодых женщин. С чего бы им нападать из засад? Хотя, оно конечно, случалось всякое. Однако как же тогда воевода Панфил впустил к себе ордынцев? Странно все это… Запутанно как-то, непонятно, ордынцы проще действуют.

К женскому монастырю подъехали на следующий день, утром. Ночевали в Обидове, у именитого вотчинника, сиречь - Ивана Петровича Раничева. Мужички его приезду обрадовались не особо - подумали, что за оброком явился, не дожидаясь приезда тиуна.
Потом, правда, разобрались, повеселели, много чего поведали про монастырь, и больше про мужской, чем про женский, мужской все ж таки находился ближе. Раничев слушал вполуха - спать хотелось, хоть умри, еще бы, прошлой-то ночкой не выспался. Так и рухнул в объятия Морфея, словно бы провалился в глубокую яму, лишь к утру, как и просил, разбудил его Лукьян. Часть воинов оставили в деревне, побоялись испугать черниц многолюдством. Взяли с собой четверых, считая Лукьяна, да сам Иван, да Авраам-дьяк - всего шестеро получилось.
Настоятельница, матушка Василиса, завидев Авраама, приняла гостей с честью - самолично посетила выстроенную при монастыре гостевую избу. Полненькая, добродушная, с чуть прищуренными глазами, окаймленными сеткой морщин, игуменья производила впечатление простоватой деревенской бабки. Однако впечатление то, как быстро убедился Раничев, было обманчивым.
- Ирина-ключница? - переспросила матушка Василиса. - Да нет у нас такой, милостивец.
- То есть как это нет?
- А так и нет. - Настоятельница усмехнулась. - Ключницу нашу Дарьей кличут.
- Так что, совсем Ирин нет?
- Совсем, мил человече.
- А послушницы новые есть ли? - не отставал от игуменьи Раничев. - Может, в миру какую Ириною звали?
- И вот еще, матушка, - подал голос дьяк. - В город-то ты во прошлый месяц никого не посылала? Да и вообще, кто часто в город ходит?
- В мир? - Матушка Василиса вздохнула, пожаловалась: - Инда совсем бы без мира жить, да не выходит. Хозяйство-то у нас свое, так ведь то масло занадобится - петли смазать, то свечей прикупить, то еще что.
- А кто за всем этим ходит-то?
- Да Дарья и ходит. Есть у нас лошадка с возком - на ней и ездит.
- И давно у вас эта Дарья?
- Да почитай с год. Умна дева, повертлива - с ней уж никак не обманут обитель.
- А посейчас-то в обители Дарья?
- Да где же ей быть-то, милостивцы? Посейчас за вербою в лес отправлю… вот в воротах и увидите, только не разговаривайте - грех то. - Поднявшись, матушка многозначительно взглянула на дьяка.
- Ах да, - улыбнулся тот. - Прими-ко в дар, матушка! Самолично для тебя переписывал. Перебелил сколь смог.
Авраам протянул настоятельнице пергаментный свиток.
- «Житие митрополита Петра», - прищурившись, прочла матушка Василиса. - Вот угодил-то, Авраамий, вот угодил. Велю те медку с погребов дать, как есть велю…
- Нам бы лучше с черницей твоей разобраться… Говоришь, только она в город ездила?
- Она, она, больше никто. Да и не зря - свечечки самолучшие закупила да и деготь. Эвон, посейчас увидите…
Покинув гостевую избу, довольная подарком игуменья скрылась в воротной калитке обители - небольшой, сложенной из ладных сосновых бревен. Гостевая изба располагалась прямо перед воротами, у частокола, негоже подобное в самой женской обители строить. Иван с Авраамом вышли на крыльцо, встали, прислонившись к бревнам. Ласково светило апрельское солнышко, снег уже сошел у самых ворот, и вдоль стен, на черной прелой земле, ярились, выискивая пищу, грачи.
- Как же мы ее узнаем, эту келарницу-ключницу Дарью? - вслух подумал дьяк.
Раничев обернулся к нему:
- Не журись, Аврааме! Которая всем распоряжаться будет - та Дарья и есть!
Скрипнув - видно, все ж пожалели на петли дегтя - открылась калитка, и трое черниц в глухих одеяниях, перекрестясь, направились к лесу.
- Ну и которая из них Дарья? - усмехнулся Авраам.
- А никоторая! - показалась в калитке матушка Василиса. - Как вы только приехали, так и ушла за вербою Дарья. Ничего, чай, к обедне вернется.
- Если бы… - недоверчиво прошептал Иван. Ой, не нравилась ему что-то эта неуловимая ключница, ой, не нравилась. Как бы не сбегла! И то сказать - ни с того ни с сего рвануть поутру в лес за вербою, когда это можно бы сделать и не спеша… Куда торопиться-то, спрашивается? Значит, наверное, было куда.
Раничев как накаркал! Ключница не явилась к обедне, и где ее искать, черницы не знали. Вспомнили только, что очень уж быстро собралась Дарья, сразу после заутрени. Да выспрашивала еще про гостей матушкиных - кто, мол, да зачем пожаловал. Нехорошо выспрашивала, по-мирски, суетно.
- Угу, - покачал головой Иван. - Суетно, значит… Что ж, ждать больше не будем, а то прождем до морковкина заговенья. Вот что, матушка, а нельзя узнать, как ее в миру звали? Нет? Жаль… А какая она из себя?
- Видная. - Игуменья вдруг потупилась. - Срамно говорить, да красива дева. Сероглазая, румяная… Господи, прости и помилуй. - Матушка Василиса истово закрестилась на видневшийся из-за частокола крест.
Попрощавшись, гости уселись на лошадей. Раничев обернулся к дьяку и подмигнул. Понятливо кивнув, тот спешился и подошел к настоятельнице, словно бы испросить благословения. Пошептался… Видно было, как игуменья борется с собой - вся борьба эта, как в зеркале, отражалась на ее лице. С одной стороны, конечно, грех сказать, но с другой… Тем более что и задевалась куда-то ключница, в лесу, что ли, заплутала?
- Узнал, - догнав отряд, крикнул на скаку Авраам. - Правда, может, и ни к чему то…
Иван придержал коня и с любопытством обернулся к дьяку:
- Ну и как звали черницу?
- Таисьей, друже Иване!
- Таисьей? - Раничев покачнулся в седле.
- Что, знакомое имя?
- Еще б незнакомое, - усмехнулся Иван. - Если это, конечно, та Таисья, которую я когда-то знал.
Он задумчиво посмотрел в небо, не замечая ни медленно плывущих облаков, ни птичьих стай, ни ласкового весеннего солнышка. Таисья, Таська… Разбойная девица, погубившая всю шайку ради одного взгляда Аксена Собакина. Да, та Таисья была способна на многое… В том числе и набиться в подруги к Евдоксе… Зачем вот только? Зачем? Или таким образом Аксен хотел просто отомстить? Вполне может быть, с него станется… Но ведь Аксен в Орде, посланником князя. Тогда как же… Или его люди действовали сами по себе, направляемые железной рукою Таисьи? Та вполне с этим справится, но вот откуда возьмутся люди? Большая часть воинов с городского подворья Аксена - да почти все, Иван узнавал специально - отправились с ним. И кто тогда остается? Какие-нибудь разбойные хари? Вряд ли будет связываться с ними Аксен, скорей уж с папашкой - боярином Колбятой Собакиным. Не так и далеко его вотчина, и полсотни верст не будет, да все лесными дорожками. Можно и прийти, и уйти незаметно. Эх, повыспросить бы Колбятиных, может, что и узнали бы! Так ведь не скажут, ежели явиться официально, с воинами да с дьяком. А неофициально как? Кого Колбята в хоромы свои пустит? И что делать? Прикинуться агентами всероссийской сельскохозяйственной переписи? Здрасьте, мол, уважаемый господин Собакин, сколько у вас сеялок-веялок-тракторов? Ничего такого нет? А пожалте-ка тогда на дыбу… Гм… Что ж делать-то? Да господи ж ты боже мой! Чего тут думать-то? Кого Колбята и пустит, так это скоморохов! Тем более на Пасху! Разговейся, честной народ, пей, гуляй, веселись! Вот тут-то скоморохи уж кстати. Чай, не забыл еще искусство… Опасно? Раничев пожал плечами. Не больше, чем что-либо еще. Вряд ли его кто из Колбятиных помнит, даже Минетий, тиун. Эх, ватажку бы, скоморохи по одному не ходят… Хотя… Сказителем-бояном прикинуться? Тоже выход. Только подстраховаться, взять с собой того же Лукьяна с воинами, пусть сидят в Угрюмове, так, на всякий случай, и ежели что…
В общем, неплохая задумка. Что ж, пожалуй, и можно будет тряхнуть стариной!

* * *

На самую Пасху, после службы, Раничев в обличье странника-скомороха уже вовсю молотил кулаками в крепкие ворота усадьбы боярина Колбяты Собакина. Разговевшиеся слуги недовольно свесились вниз с надвратной башни:
- Бог подаст, перехожий!
- Да я не просить, - рассмеялся Иван, выдернул из-за спины гусли, ударил по струнам. - Эхма, сказитель я, боян!
- Сказитель? - заинтересованно переглянулись слуги. - И много песен знаешь?
- Много. Какие хотите, те и спою.
- Ты подожди, не уходи, бояне, - заторопились слуги. - Мы посейчас боярину-батюшке доложим.
Загрохотали по лестнице сапоги. Раничев привалился к нагревшимся бревнам, усмехнулся.
Взглянуть на зашедшего певца-бояна вышел сам хозяин вотчины - боярин Колбята Собакин. Сухопарый, высокий, тощий, с крючковатым носом и узкими, пронзительно свербящими собеседника глазками, он окатил Раничева таким взглядом, словно бы Иван был ему должен, по крайней мере, рубль, а то и два.
- Скоморох? - Колбята недоверчиво сверлил гостя глазками.
- Боян, - оскорбился Раничев. - Разницу-то понимать надо!
- Тогда сыграй, - попросил боярин. Усевшись на ступеньки крыльца, Иван положил на колени гусли и объявил:
- Вариации на темы строительства терема Забавы Путятишны, невесты хорошо известного вам Соловья Будимировича.
Грянул по струнам, да так, что залаяли выскочившие из дощатых будок псы.
Запел на мотивы ранних «Блэк Саббат»:

Со вечера поздным-поздно,
Ровно дятлы в дерева щелкали,
Работала дружинушка хоробрая.
Ко полуночи и двор поспел
Три светлицы да горница!

К концу песни Иван так разошелся, что боярин, незаметно для самого себя, стал отбивать носком сапога такт.

На небе заря, и в доме заря,
И вся красота поднебесная! -

резко тряхнув гуслями, закончил Раничев. Колбята удовлетворенно кивнул.
- Не обманул, странник. Петь умеешь. - Боярин обернулся к дворне. - Скомороха этого накормить, и пусть гостей дожидается. Да смотрите, чтоб, дожидаючись, не упился, иначе быстро велю высечь, так-то!
- Да нешто можно упиться? - хохотнул Иван. - Ты, боярин, чем платить будешь?
Колбята окатил его холодным взглядом:
- Не голоси раньше времени. Коли гостям понравишься, велю и серебром заплатить.
- Вот это дело! - Раничев изобразил бурную радость.
В людской его накормили холодцом и холодною кашей. Иван не привередничал - пока шел, оголодал малость. Поев в одиночестве, он подошел к двери, надавил - ага, не тут-то было! Снаружи дверь была заперта на засов. Иван постучал.
- Почто колотишься? - грубым голосом осведомились с крыльца. - Наказал батюшка боярин ждать, так сиди, жди.
- Нужду бы малую справить.
- Счас…
Показав дорогу к уборной, страж - нечесаный, до самых глаз заросший буйною бородищею парень - направился следом. Видно, ему было приказано не спускать со скомороха глаз. Что ж, тогда вся надежда на вечер…
На обратном пути в людскую, Раничев попытался было разговорить конвоира. Тщетно! Тот никак не реагировал на все вопросы, лишь, снова водворив скомороха в людскую, угрюмо буркнул:
- Сиди.
- Сижу, куда деваться? - невесело посмеялся Иван и, подумав, завалился спать прямо на лавке.
А когда проснулся, прямо в глаза ему било сквозь слюдяное оконце оранжевое вечернее солнце. Бесшумно отворив дверь, вошел давешний лохматый страж:
- Идем!
Пожав плечами, Раничев взял гусли и, сопровождаемый стражем, направился к боярским хоромам. Показалось вдруг, словно бы как-то пристально взглянул на него попавшийся по пути мужик… Нет, показалось… Поднявшись на крыльцо, Иван специально замешкался и незаметно обернулся. Застыв на середине двора, мужик смотрел на него, приложив ко лбу руку. Странно… Странно и весьма нехорошо. И где они могли встречаться? А быть может, год-два назад, в Угрюмове, только что отстроившемся после пожара. Ну да, тогда Колбятины холопы ловили неосторожных людишек. Может, и этот мужик в том участвовал и теперь вот узнал?
- Проходи, чего встал? - оглянувшись, буркнул лохматый, и Иван, пригнувшись, вошел в горницу. Ничего не изменилось в ней с того приснопамятного майского дня, когда Раничев, волею судьбы и злосчастного перстня Абу Ахмета, ворвался в этот архаично дикий мир, не думая, не гадая. Все тот же стол, те же, устланные по-праздничному парчою, лавки, золоченый иконостас в красном углу, лампадка на тонкой серебряной цепочке, на специальной полочке, под божницей - крашеные пасхальные яйца и - Иван глазам своим не поверил! - его собственный серебристый мобильник в черном чехле и… и… и… о, боже! Пачка «Честерфилда»! Тоже его, между прочим, пачка… Эх, покурить бы! Четыре года уже не курил… долгих четыре года! За это время ведь не должны бы сигареты испортиться, наоборот, подсохли лучше. Курево…
Раничев так пристально всматривался в пачку, что не сразу и разглядел гостей - местных полуразорившихся вотчинников, Колбятиных прихлебателей. Многие из них были уже изрядно навеселе, видно, с самого утра разговлялись. Тиуна Минетия средь них видно не было, не было и Аксена. Ну да, он же в Орде…
- Христос воскресе! - поклонившись, поприветствовал Иван.
- Воистину воскресе, - прожевав, отозвался кто-то, но христосоваться никто не спешил, впрочем, на это Раничев вовсе не был в обиде.
- А, скомороше! - ухмыльнулся хозяин. - Давай, спой чего-нибудь.
В парчовом длинном кафтане, болтавшемся на нем, как халат на вешалке, с длинным носом крючком, Колбята чем-то напоминал в этот момент злую общипанную ворону.
- Спеть? - Иван опустился на поднесенную слугами скамью, приладил гусли.

Аи же ты Добрыня Никитинич
А бери-ка ты гусли яровчатые,
Дерни по струнам золоченым,
По-унылъному сыграй, по-умильному,
Во другой раз сыграй по-веселому…

Молча послушав, гости выпили еще и заказали плясовую. Тут уж Раничев не стал особо подбирать мотив, просто лабал по струнам да напевал невесть что - то ли «Землян», то ли «Машину Времени», а скорее - и то и другое вместе.

Я пью до дна за тех, кто в море,
За тех, кого любит волна,
За тех, кому повезет…

Предыдущая страница 8 Следующая страница


9 Андрей Посняков

Прости, земля,
Своих детей прости за все, за все…

А народ уже принялся выкобениваться. Один простоволосый старик в темном опашне такие коленца выкидывал - от зависти захлебнулся б слюной любой танцор-рэпер. Украшенные дешевым узором рукава опашня летали в спертом воздухе горницы, словно мельничные крылья. Сам боярин Колбята, не выдержав, пустился в пляс. Гости почтительно раздвинулись, освобождая хозяину место. Колбята плясал старательно, словно бы выполнял какую-то необходимую работу типа молочения хлебов, приседал, выбрасывал вперед ноги, хэкал. И так - покуда не утомился. А тогда, расстегнув кафтан, уселся обратно за стол, вытянув ноги. Щелкнув пальцами, подозвал слугу, кивнул на бояна. Служка споро поднес Раничеву серебряный кубок, объемом этак литра полтора-два. Иван принюхался - ставленый мед, довольно крепкий по тем временам напиток - градусов восемнадцать-двадцать. Что ж, делать нечего, уж коли назвался груздем…
Встав, Иван положил на скамью гусли и, поклонившись на три стороны, единым духов выхлебал кубок. Гости одобрительно зашумели.
- Изряден ты пить, паря! - гулко захохотал хозяин.
Какой-то толстяк с широким губастым лицом, противным и сальным, икнув, поддакнул:
- Недаром говорят - пьет, как скоморох!
Колбята, осклабясь, оглядел прихлебателей:
- Все вы тут у меня скоморохи… Эй, хватит плясовых, давай-ко, потешь чем иным…
- Что ж, потешу, - улыбнулся Иван, нахватавшийся за время знакомства с Селуяном и Авдотием Клешней множества разного рода неприличных песен.
- Первая песня - «О блуднице», - снова объявил он, поудобней пристроив гусли. Заиграл, запел - такая песенка вышла, что при съемках ее на отечественном российском ТВ были бы слышны одни пищалки. Гости и сам Колбята были в полном восторге:
- Молодец, скомороше, уж потешил!
Служка снова добросовестно принес кубок. Раничев отхлебнул.
- Э нет, скоморох, до дна! - прищурившись, погрозил пальцем боярин.
Пришлось выпить. Почувствовав, как в голове зашумело, Иван снова взялся за гусли, исполнив «О прелюбодеях», «О веселых жёнках» и даже «Об одном содомите». Последняя вещь была принята просто великолепно. Покрасневший от смеха Колбята усадил скомороха за стол.
- Ешь, пей, паря, чего душа твоя пожелает! Душа Раничев, конечно, желала бы доброй беседы, но, за неимением таковой, пришлось пока удовлетвориться пищей. Закусив мед студнем, Иван схватил с блюда рыбник и потянулся к телятине.
- Пей! - снова пристал Колбята. - Коль ко мне пришел - пей.
Раничев помотал головой - и так уже изрядно выпил, если не сказать больше, - напился так, что не мог держать гусли. А служка уже наполнял кубок…
- Выпьем за Родину, выпьем за Сталина, - поднявшись с лавки, громко продекламировал Раничев. - Выпьем и снова нальем… Колбята, а ну, перекинь сюда сигаретку…
- Чего?
- Да вон, на божнице у тебя лежат, целая пачка! Жалко тебе, что ли?
Раничев, наверное, добился бы своего и закурил, ежели б не губастый толстяк, внезапно полезший к хозяину целоваться.
- Ой, отойди, Амвросий, - замахал руками боярин. - Удушишь!
Улучив момент, Иван, как в классическом фильме, вышел на крыльцо освежиться. Уже начинало заметно темнеть, и легкий ветерок приносил от близкого леса прохладу. На стрехах под причелинами крыши радостно чирикали воробьи, за видневшейся невдалеке речкой садилось красное, в облаках, солнце.
Какой-то мужик - нет, скорее молодой парень, - подойдя к крыльцу, молча уселся на ступеньку рядом с Иваном.
- Ты кто? - Раничев бросил на него удивленный взгляд.
- Так, человек, - пожал плечами парень.
- Не знаешь, по дальним деревням ваши не так давно не ездили?
- Ездили, как не ездить? - Парень неожиданно усмехнулся. - Ежели больше про то узнать хочешь, так пошли за двор, поговорим.
- А эти? - Иван кивнул на горницу.
- Да эти-то уж упились давно, о тебе и не вспомнят. Так идем?
- Идем… - пошатываясь, Раничев поднялся на ноги. - Погоди, только вот прихвачу гусли.
- Да зачем тебе гусли? Идем, там ждать не будут.
Махнув рукой, Иван спустился с крыльца и побрел к воротам вслед за неожиданным провожатым, посмотрев на которого стража безропотно распахнула калитку. Резко пахнуло сырым лугом, муравейником, лесом.
- И далеко идти? - осведомился Раничев.
- Да недалече… Эвон, заверни за березиной на тропинку.
Иван дошел до березы, повернул…
- Здрав будь, Иване! Что, опять в скоморохи подался?
Весь хмель тут же покинул Раничева - прямо пред ним, на поляне, в окружении ордынских воинов, нехорошо улыбаясь, сидел на вороном коне Аксен Колбятин. На шее его поблескивала…

Глава 5
Май-июнь 1398 г. Степи Дешт-и-Кыпчак. КАРАВАН

Мы много дорог повидали на свете,
Мы стали сильнее, мы стали не дети.
Андрей Макаревич «Закрытые двери»

…золотая пайцза с прихотливыми арабскими письменами. Точно такую же Иван видел когда-то у одного из эмиров Тимура.
- Чти! - Передернув плечами, Аксен с усмешкой бросил Раничеву свиток, скрепленный синей печатью.
Ничего еще особо не понимая, Иван развернул свиток…
«Иване, любый мой…»
Раничев оторопело покрутил головой. Евдокся! Но… Откуда? Он поднял глаза на боярина. Тот оскалился, словно голодный волк:
- Сначала прочти, потом будешь спрашивать. «Иване, любый мой. Послание сие передаст тебе наш давний недруг Аксен Колбятин сын Собакин. Не удивляйся, ибо ему поручил это тот, кому, как мне сказали, ты служишь. Меня похитили волею Хромого
Салам, мой давний друг Иван! Эмир Тимур желает видеть тебя у своих ног, думаю, для тайного и опасного дела, ибо дело с Абу Ахметом ты выполнил великолепно, правда, почему-то не поспешил после пред грозные очи Повелителя. Чтоб ты был вернее, он велел привезти в Самарканд Евдокию-ханум, которую я и буду сейчас сопровождать со всем возможным старанием. Да хранит тебя и ее Аллах, с почтением, Тайгай Кызыл-бей Унчак, когда-то свободный степной князь, а ныне темник».

Тайгай… Евдокся… Так вот, значит, как! - Повелитель желает видеть тебя, - подтверждающе кивнул Аксен и нехорошо усмехнулся. - Эти воины сопроводят тебя, хотя… - Он вдруг рассмеялся. - Хотя я не советую тебе бежать, очень не советую… Знаешь, что тогда будет с твоей девкой?
- Хам, - сплюнув, пожал плечами Раничев. - За что ж ты сватов угробил, тварь?
Аксен потянулся в седле, красивое надменное лицо его скривилось.
- Ну-ну, не ругайся, я же не могу проследить за всеми действиями моих людишек! Поверь, я не давал приказа их убивать, даже и рядом не был.
- Не сомневаюсь, - буркнул Иван и исподлобья оглядел воинов. - Ну что стоим, кого ждем? Поехали, что ли… Конь-то у вас для меня найдется или так, на аркане бежать заставите?
- Зачем на аркане, бачка? - изумился один из воинов - длинный желтолицый парень с небольшой бородкой и узкими раскосыми глазами. - Лошадок хватает у нас, все хороши, выбирай любую!
Вздохнув, Раничев забрался в седло низкорослой монгольской лошаденки, неказистой с виду, да зато выносливой и неприхотливой. Оглянулся на Собакина, хотел было попросить его передать поклон своим - Авраамке, Лукьяну, Нифонту… да тут же и передумал. Доверять подобному уроду - себе дороже. Вернее - им, тем, кому передашь поклоны. Кто знает, как поступит с ними Аксен? Может, решит извести, чтобы не осталось у Раничева в Рязанской земле ни одного верного человечка. Поразмыслив так, Иван оглянулся на желтолицего пария - в золоченом панцире, в небрежно наброшенной на широкие плечи синей просторной епанче, вышитой золотыми цветами; похоже, именно он был здесь за главного.
- Едем. - Тот подал знак воинам и оглянулся. - Прощай, Аксен-бек, помни свое слово!
Аксен недовольно кивнул и, повернув коня, медленно поехал к лугу, где уже давно дожидались его верные люди. Был соблазн - налететь, растоптать, изничтожить маленький отряд гулямов, забрав себе имевшееся при них золотишко и пленника, которого тут же повесить… или нет, лучше отрубить голову… четвертовать… живым закопать в землю… Нет… Себе дороже. Силен Хромец, не скоро его еще в здешних местах забудут… Да и что говорить, платит изрядно.
Огрев коня плетью, боярский сын вихрем вылетел из лесу.

Два десятка всадников, верных вассалов нового ордынского хана Тимур-Кутлуга, словно волки, скрылись в эрзянских лесах и, проскакав до Алатыри-реки, круто повернули к югу. Непросто было пробираться сквозь еловые заросли, да и дорога - скорее, тропа - то и дело крутила петли, огибая болота и многочисленные лесные озерка, большей частью едва растаявшие. Хорошо, май сухим выдался - пока ехали, ни дождинки не капнуло, а ежели б разверзлись хляби небесные? Утопли бы тут, в болотах, все, и никто б никогда не узнал, что случилось. Впрочем, Алтынсак - так звали желтолицего предводителя - довольно хорошо знал местность и даже изредка попадавшихся людей - мокшан-охотников. Их Алтынсак словно бы издалека чуял. Остановив воинов, сам выезжал вперед, свистел еле слышно, потом разговаривал о чем-то с появлявшимися из лесной чащи людьми в накидках из звериных шкур, улыбался. Видно, свой был - по крайней мере, никто отряд не тревожил.
Обогнув лесом какой-то большой, видневшийся с вершины холма город (Темников, как примерно определил Раничев), дальше пошли берегом Мокши-реки. Едва освободившаяся ото льда, она несла свои темные воды бурным всесокрушающим потоком, так что пытаться подняться по ее верховьям в лодке было бы безумием. Тем не менее - смельчаки находились, Иван сам видел двоих рыбаков, ставивших сети. Утлые, выдолбленные из древесного ствола челны их не вызывали никакого доверия. Видно, подобные же мысли проскочили и у Алтынсака, потому как тот вдруг улыбнулся и ласково погладил коня по гриве. Дурашливо фыркнув, конь потянулся губами к хозяину, заластился, словно кот, и Алтынсак довольно похлопал его ладонью по холке.
По Мокше-реке поднялись вверх до холма, с росшим на самой вершине столетним дубом, окруженным деревянными идолами, принадлежавшими то ли мокше, то ли эрзянам, то ли еще какому-нибудь неведомому лесному народу. Сопровождавшие Ивана всадники, похоже, были не очень хорошими мусульманами - молились не пять раз день, а как придется, большей частью утром и вечером. То ли оставались в душе язычниками, а может, у них было специальное разрешение от муллы - фетва. Тем не менее главный, Алтынсак, все ж таки, по мере возможности, оставлял время для намаза, когда все, омыв лицо и руки, вытаскивали молитвенные коврики, поворачивались лицом к Мекке - направление, наверное, определяли по солнцу - и, подняв руки на уровень груди, произносили такбир - «Аллах велик» - «Аллаху акбар!», затем быстро читали суры, кланялись, и…
- Ла илаха илла Ллаху ва Мухаммадун расулу Ллахи!
Помолившись вдали от идолов, воины разожгли костер, наскоро перекусили и от холма повернули на восток, к великой реке Итиль.
- Мы едем в Булгар? - улучив момент, спросил Раничев Алтынсака.
- Булгар? - удивленно обернулся тот. - Нет, Булгара давно нет. Сначала его уничтожили монголы, потом - совсем недавно - русские-урусуты, воины московского бека Василия.
- А ты был в Москве?
- Нет, - улыбнувшись, Алтынсак показал крепкие зубы.
- Откуда тогда так хорошо знаешь русский?
- Я родился в степи, - пожал плечами ордынец. - Мать моя была русской, а отец кыпчак. Род кыпчаков родствен булгарам… Хотя вы, русские, почему-то называете всех нас одинаково - татары. Что за племя такое?
- Нет такого племени, - засмеялся Иван.
- Вот и я говорю, нет… Завтра будем спешить, смотри! - Алтынсак кивнул на небо, затянутое на западе плотными золотисто-оранжевыми облаками. - Надо пройти все болота, иначе можем и не выбраться.
- К Итилю?
- К Итилю… Там дальше лучше - меньше болот, утесы…
- А дальше что, поплывем на каком-нибудь судне? - не уставая, допытывался Иван, на всю катушку используя расположение молодого ордынца. А тот, видно, и сам был рад поговорить с новым человеком, а приставать с расспросами было стыдно, другое дело, узнать что-то в беседе. Другие воины тоже, кстати, прислушивались во все уши, но, расслышав слова, разочарованно отъезжали; похоже, тут не все знали русский.
- Дальше идет караванный путь, очень древний. Купцы - лошади, повозки, верблюды! Через Итиль переправитесь, потом степью, затем другая река - Яик, потом Эмба-река - ветер подует с моря, что вы зовете Хвалынским - снова степь, затем пески, пустыня - и вот он, город Ургенч.
- Ах вот как… - Раничев качнул головой. - Ну в Ургенче я бывал, знаю… Ну да, именно так мы и шли… Только я рек не знал - как называются. Значит, вы не до конца пути со мною?
- Нет, - рассмеялся Алтынсак. - Только до середины. У Итиля-реки тебя ждет караван… Ты был в Самарканде? Видел самого эмира? - неожиданно спросил он.
- Был, - пожал плечами Иван. - Красивый город, большой, очень большой.
- А правитель?
- Тимур? О, пожалуй, велик! Как и его государство.

У излучины Итиля, меж высоких холмов и утесов их ждал караван богатого хорезмского негоцианта Халима Ургенчи, или Касым Халима бен Лудия ибн Ахмада ибн Дея ад-Хорассан ад-Ургенчи, как его правильно следовало бы называть. Сам купец словно бы сошел со страниц восточных народных сказок - в длинном парчовом халате, золоченых туфлях с загнутыми носами, с крашенной хной бородою, в ослепительно белой чалме. Все улыбался, все кланялся, однако взгляд был жесткий, волевой, умный. Да разве ж и мог иной хорезмиец выбиться в люди? Ведь Хорезм - это раньше великая держава хорезмшахов, а ныне лишь скромный улус в составе огромной империи Железного хромца Тамерлана, кстати, не особо-то жалующего выходцев из этой беспокойной провинции. Кроме самого Халима в караване было еще несколько купцов рангом поменьше, плюс охранники и обслуга - погонщики верблюдов, возницы, кузнецы, лепешечники.
Всего таким образом набиралось человек хорошо за сотню, и это еще не считая рабов - основного товара, кроме них еще были возы с медом, горностаевыми и куньими мехами да грубой выделки кожами - довести до ума ее должны были уже ремесленники Мавераннагра.
- Как Булгар? - сидя в походном шатре Халима, поинтересовался Иван. Разговаривали на фарси, хотя купец отлично владел и тюркским, а Раничев его тоже знал. Правда, многие слова уже подзабылись, но все же всплывали в памяти. Раничев знал уже, что караван-баши зимовал в Булгаре, куда пришел прошлым летом. А ведь незадолго до этого Булгар опустошили войска московского князя.
- Так себе Булгар, - улыбнулся Халим - впрочем, он всегда улыбался. - Аллах милостив - отстраивается помаленьку. Рабы, впрочем, дешевы.
- Не боишься, что и в Мавераннагре упадут на них цены?
- Только не сейчас. - Купец бросил на собеседника быстрый внимательный взгляд. - Ты знаешь о новом походе Повелителя, уважаемый Иван-бек?
- О новом походе? - Раничев пожал плечами, пытаясь что-нибудь вспомнить, потом, мысленно плюнув, брякнул наугад: - В Индию?
Халим кивнул.
- Последний большой поход Повелитель, да продлит Аллах милосердный и милостивый его годы, удачно закончил больше двух лет назад, разгромив недостойного Тохтамыша, пройдясь огнем и мечом по северным землям непокорного улуса Джучи. Тогда было много дешевых рабов… но ведь те времена давно прошли, а? А новые еще не наступили. Ты прав, эмир готовится к походу против Махмуд-шаха, могущественного султана Дели. Уверен, Тамер-бек разобьет и его войско, каким бы сильным оно ни было. Вот тогда в Мавераннагре вновь появится много дешевых рабов, а пока… Пока нужно ловить удачу! Только осторожно, ибо… - Почтенный негоциант рассмеялся и добавил несколько фраз по-арабски.
- Что-что? - не понял Иван.
- Те, кто торопятся, уже мертвы, - перевел купец. - Так говорят в далеком Магрибе!
- Так ты побывал и там, уважаемый? - Раничев вскинул глаза.
Халим передернул плечами:
- Приходилось… Ты знаешь, Повелитель приказал за время пути обучить тебя языку правоверных. Ты мусульманин?
- Пока нет, - сознался Иван и тут же соврал: - Но вскоре собираюсь им стать.
- Похвальное желание, - одобрительно кивнул купец.
- Говорят, арабский - трудный язык, - тихо произнес Раничев. - Но я буду стараться учиться.
- Учиться - одно, научиться - другое, - старинной магрибской пословицей ответил торговец.

* * *

Высокая, на двух сплошных колесах, арба, запряженная лошадьми, неспешно катилась по степной дороге, а вокруг, под жарким зеленовато-голубым небом, до бесконечности, сколько хватал глаз, тянулся изумрудный океан трав. Порывы налетавшего ветра гнали по разнотравью бирюзовые волны, принося сиреневые и желтые лепестки ирисов и горьковатый запах полыни. Из-под копыт коней вспархивали пестрые куропатки, где-то невдалеке, низко над землей, пролетела парочка дроф, и, почуяв людей, по-хозяйски неспешно, с ленцою, скрылся в кустах светло-серый степной волк.
- Степпен вулф, - развалясь в арбе, лениво посмотрел на него Раничев. Была такая штатовская группа. Даже хит у них был где-то в самом конце шестидесятых… как же назывался-то? Ах, да - «Born То Be Wild» - «Рожден, чтобы быть диким», примерно так, кажется, переводится. Ну точно про ордынских воинов спето или про Тимуровых гулямов. Иван пересел по-другому, свесив вниз ноги. Путешествие на арбе не было легкой прогулкой - рессор никаких не было, трясло немилосердно… ну, конечно, поменьше, чем на старой раничевской «шестере», так ведь и дороги-то здесь были не чета российским. Раньше ордынские ханы, а теперь Тимур, как делали? Отдадут строительство дорог на откуп, говоря современным языком - устроят тендер, а самолично проезжают в арбе - проверяют качество, заодно сплетни собирают, где какой откупщик дворец с фонтаном себе выстроил, где девок для гарема прикупил. Ежели хороша дорога, все прощелыге простится - и дворец, и фонтан, и девочки, но ежели на пути хоть одна колдобина - мигом секир-башка, пощады не будет, и дворец с фонтаном мигом реквизируют. И правильно! Ежели б так в России-матушке поступали - давно бы по автобанам катались. Не в том беда, что воруют, а в том, что ни черта при этом не делают!
Неудобно ехать в арбе, жестко, хотя, с другой стороны, провести столько времени в седле тоже не сладко. Раничев расспрашивал о пути на привалах, выяснил: от Итиля до города Сарайджук (или Сарай-чик), что на реке Улусу, - около двадцати дней, а от этого самого Сарайджука до Ургенча - примерно месяц, и то если ехать и ночью. Правда, дороги там хорошие, ровные, недавно отремонтированные по приказу эмира. С указателями пути и караван-сараями. Пока же ехали степью, словно корабли в безбрежном океане цветов и трав. Покачивались среди густой зелени пурпурно-розовый иван-чай, таились за кустами анютины глазки, кое-где в низинах желтели купальницы, ярким желто-сиреневым взрывом сияли ирисы, а иногда кровавой, до самого горизонта, рекою, расстилались заросли мака. В ожидании поживы летели за караваном орлы-могильщики, кричали в редких озерках серые дикие утки. Дни тянулись один за другим, однообразно и пусто… Впрочем, нет, не совсем пусто - с помощью купца Халима Иван старательно учил арабские слова. Сначала названия обычных вещей, потом дни недели, числа, месяцы.
- Двенадцатого числа месяца раби-ал-аввал пророк Мухаммед прибыл из Мекки в город Йасриб, прозываемый также Мединой, - терпеливо пояснял Халим. - А через шестнадцать лет благословенный халиф Омар повелел считать от того времени начало лет по лунному календарю - с первого года перехода Мухаммеда - Хиджры - с месяца мухаррам - по исчислению неверных - с лета шестьсот двадцать второго года. Лунный год не совпадает с солнечным, он короче, а прибавлять тринадцатый месяц или дни к месяцам халиф строго настрого запретил. Потому лунные месяцы в иной год могут приходиться на разное время. Запомни их названия: мухаррам, или «священный», - первый месяц, во время него запрещены все войны, следующий - осенний месяц сафар, что значит «желтый», затем два месяца раби - раби-ал-савал и раби ус-сани, потом зимний месяц джумад-ал-ула - «студеный», затем раджаб, потом шаабан, затем месяц священного поста рамадан - «раскаленный», обычно весенний или летний месяц, потом шаввал - месяц кочевий, месяц стоянок зу-л-каада, и наконец последний месяц зу-л-хиджа, оставленный пророком для совершения хаджа.
Раничев слушал, кивая, да мотал на ус. От жары разбили прямо на арбах шатры, кроме того, со степи, разгоняя волнами травы, налетал ветер, пусть теплый, но все же и это было неплохо.
- Жарко, - вытирая со лба пот, крутил головой Иван.
- Погоди, это еще не самая жара, - смеялся купец. - Вот после Улусу начнется…
- Знаю, - обреченно махал рукой Раничев.
Вообще, если б не жара да скука, переход проходил для него довольно неплохо, чего нельзя было сказать о рабах, в основном - молодых женщин и юношей - тем действительно приходилось туго. Каждая пара была привязана к длинному деревянному шесту, который тоже вполне можно было выгодно продать, на кого шестов не хватило, шли скопом, нанизанные на прочный аркан, словно бусины на веревку, шли, тупо уставившись в землю, еле слышно мычали заунывные песни - меряне, булгары, эрзя, русских попадалось меньше. Воды на всех не хватало, и полоняники, пошатываясь, облизывали потрескавшиеся губы. Слабые умирали. Их бросали тут же, в траве, на съедение степному зверью, словно акулы за кораблем, алчно рыщущему позади каравана. Раничев воспринимал это спокойно, привык уже к этому жестокому миру. Да и что он мог сейчас сделать для этих несчастных? Разве что попросить караван-баши сделать подлиннее привалы. Так купцы и без того делали все, что могли, - полон ведь был их имуществом, и если смерть одного-двух невольников в принципе мало что значила для такого богатого торговца, как Халим Ургенчи, то в отношении других купцов, победнее, дела обстояли иначе. Впрочем, не все пленные шли своим ходом - красивых девушек и мальчиков везли на арбах или на лошадях в больших плетеных корзинах. Это был выгодный товар для услады богатых. Искусные ремесленники тоже стоили дорого; правда, таких было мало.
Иногда вдалеке проносились вихрем неведомые всадники, алчно посматривающие на караван черными раскосыми глазами. Проносились и исчезали в степи, не решаясь напасть, - слишком уж много воинов было вокруг, да и нападение на купцов - страшное преступление, неизбежно карающееся смертью.
Посмотрев на всадников, Халим повернул лошадь назад.
- Не растягивайтесь! - подскочив к последним невольникам - юношам-мари, закричал он и, выхватив плеть, ударил несчастных по обнаженным плечам. Те прибавили шагу, и надсмотрщики, подгоняя, принялись тыкать их в спины тупыми концами копий.

Предыдущая страница 9 Следующая страница


Око Тимура 10

- Быстрей, быстрей, - размахивал плетью Халим. - Идите быстрей, если не хотите стать добычей двуногих шакалов. Они сварят ваше мясо, а из кожи сделают ножны для сабель! А в Мавераннагре вам может и хорошо повезти, ежели попадете в приличный дом. Посмотрите дивные города, а со временем примете ислам, научитесь ремеслу, разбогатеете. Чем не жизнь? Все ж лучше, чем прозябать в ваших мерзких лесах, где живут одни иблисы и дэвы. Так поспешите же навстречу лучшей жизни!
Нельзя было сказать, что пламенная речь караванщика произвела на несчастных какое-то особое впечатление - то ли они ее совсем не слушали, то ли плохо доняли, то ли не верили. Скорее - последнее.
На ночь остановились у небольшого озера, еще не пересохшего, но уже неудержимо стремившегося к тому - берега были покрыты потрескавшейся от солнца глиной. В камышах крякали утки. Завидев людей, они поднялись в небо гомонящею тучей… Воины не упустили момент, выпустив меткие стрелы. Вечером, сидя у костров, лакомились дичиной. Хватило и невольникам, настолько много оказалось здесь уток.
Поев и совершив омовение, караванщики расстелили молитвенные коврики - совершить пятую за день молитву - салатал-иша, - предписываемую Кораном с наступлением ночи.
Закланялись, запели заунывно слова…
Раничев тоже помолился про себя Господу - на удачу, чтоб все было хорошо с Евдоксей, а уж сам-то он как-нибудь выберется из любой ситуации. По крайней мере, хотелось бы в это верить. Интересно, зачем он понадобился эмиру? Снова шпионить? Так разгромленная Орда и так полностью подконтрольна ставленникам Тимура - Тимур-Кутлугу и Едигею. Снова пошлет в Литву? Так для этого вовсе не обязательно было тащить его, Ивана, в этакую далищу и тем более похищать Евдоксю. Тогда зачем? Что, больше других людей нет? Странно все это, странно… Хотя, может, оно и к лучшему? Ведь именно в Мавераннагре можно было бы попытаться узнать тайну перстня, висевшего у Ивана на шее. Один, такой же, а может и этот, был у погибшего Абу Ахмета, и когда они соединились вместе, да-да, именно в этот момент, Раничев хорошо помнил, время оказалось пронзенным, и вместо дымящихся развалин Кафы перед глазами Ивана вдруг возникло шоссе с мчащимися грузовиками. Да-а, жаль, что Абу Ахмет ничего не успел рассказать, но тут уж ничего не поделаешь. Он ведь, кажется, был из Ургенча, этот Абу Ахмет? Ну да, земляк Салима и такой же яростный враг Тамерлана. Примерно десять лет назад, по приказу Тимура, мятежный Ургенч был сожжен дотла, а на его месте засеян ячмень. Правда, прошло время - и вновь отстроился город… или это уже совсем новый город? Скорее всего, и вряд ли стоит искать там ювелирную мастерскую, в которой когда-то изготовили перстень. А может, он и вообще привезен откуда-нибудь из дальних стран? Всякое бывает… Нужно искать, по возможности поговорить с людьми, ведь в Самарканде много ургенчцев. Да вот хоть тот же Халил. Ургенчи! Значит - из Ургенча. Подождать, пока закончит молиться и выспросить…
- Ла илаха илла Ллаху ва Мухаммадун расулу Ллахи-и-и…
Заканчивая намаз, заунывно вскричали караванщики и, поклонившись, свернули молитвенные коврики.

* * *

- Ювелиры? - Купец усмехнулся. - Да, когда-то в Ургенче было немало искусных ремесленников. И многие из них живы - при дворе великого эмира. А ты что, хочешь заказать своей невесте подарок? Хорошее дело. Могу посоветовать одного старика с золотыми руками. Зовут его Махмуд Ак-Куяк. Он из Ургенча, а ныне живет в махалле на улице Златников, что начинается сразу от Шахи-Зинда.
- Махмуд Ак-Куяк, - шепотом повторил Раничев. - Махалля у Шахи-Зинда.
Ночью он уже засыпал в небольшом шатре, подложив под себя кошму, как вдруг услыхал чьи-то легкие шаги совсем рядом. Кто-то остановился у самого шатра, нагнулся… Вот когда Иван пожалел, что безоружен - нож отобрали еще люди Аксена. Быстро откатившись в сторону, он вытянул вперед руки и, когда неведомый гость, откинув полог, просунул в шатер голову, резко схватил его за шею и, бросив на кошму, прижал коленом.
- Пощади! - неожиданно тоненьким голоском пискнул ночной тать.
Раничев раздул светильник - девка! Раскосая степная красавица либо из полона, либо прихваченная в дальний путь изначально Синие шальвары, длинная полупрозрачная рубашка из тонкого шелка, короткий атласный жилет, украшенный серебристыми пуговицами, на шее медное - или золотое? - монисто. Заплетенные в несколько косичек волосы девушки падали на плечи и грудь, нижнюю часть лица прикрывал полупрозрачный шарф, искусно вышитый золотом.
Пожав плечами, Иван отпустил деву.
- Меня прислали развлечь тебя, господин, - отдышавшись, улыбнулась та, снимая с лица шарф. Темные, удлиненные к вискам глаза в обрамлении длинных ресниц, круглые нарумяненные щеки, пухлые губы, чувственный нос, быть может, несколько плоский, но все же ничуть не портивший девушку, а наоборот, смотревшийся вполне даже неплохо. Красивая…
- Кто прислал? - спросил Раничев, хотя и без того уже догадывался - кто.
- Мой повелитель - торговец Халим Ургенчи, - улыбнулась дева.
Иван усмехнулся:
- Вообще-то я спать собирался, чего меня развлекать?
- Не гони меня, господин, - испуганно прошептала ночная гостья. - Хозяин велит высечь меня, если узнает.
- Ну хорошо, хорошо, хочешь, так спи рядом, места хватит. Как звать-то тебя?
- Айгуль.
- Айгуль… Красивое имя. Откуда ты?
- Из дальних степей. Когда-то я жила в Сарае… - Девчонка вздохнула.
- Понятно, - кивнул Раничев. Еще бы было не понять. Айгуль наверняка захватили в полон воины Тимура, когда два года назад сожгли столицу Орды. С тех пор, видно, и девка в невольницах.
- Ложись, ложись, - подвинулся Иван, поворачиваясь лицом к матерчатой стенке шатра. - Спи, дева… - Поплевав на пальцы, он затушил тлевший фитиль.
- А можно я зажгу свет, - тут же попросила Айгуль.
- Что, страшно? Ну зажги… Вон огниво.
Светильник вспыхнул зеленовато-желтым призрачным светом.
Девушка вдруг неожиданно заплакала.
- Ты отвергаешь меня, господин? Почему? - Она заговорила с обидой, мешая тюркскую речь с фарси. - Разве лицо мое не как луна, а глаза - не два солнца? Разве я безобразна и неухожена, разве не высока моя грудь, разве не стройны ноги?
Айгуль вдруг села и быстро сдернула с себя жилетку вместе с рубашкой, обнажив плоский живот со вставленной в пупок жемчужиной, большая грудь ее с коричневыми затвердевшими сосками тяжело вздымалась.
- Ну! - Девушка с вызовом взглянула на Раничева. - Разве ж я безобразна? Или… или ты, господин, предпочитаешь мальчиков? Я скажу хозяину, он пришлет.
- Э, нет-нет, - замахал руками Иван. - Не надо мальчиков, лучше ты оставайся.
- Тогда сними с меня шальвары, мой господин…

Они любили друг друга долго, почти до полуночи - Иван, то ли долгожданный гость, то ли почетный пленник, и нежная красавица с раскосыми степными глазами.
- О, мой господин, - выгибаясь, стонала Айгуль. О…
Затем прижалась к Ивану, как кошка:
- Тебе хорошо со мной, господин?
- Да.
- А ты еще хотел прогнать меня, словно распутную базарную бабу.
- Ла-адно, - шепотом протянул Раничев, крепко обнимая деву.
- Хочешь, я спою тебе песню?
- Ну спой.
- Слушай…
Присев на корточки, Айгуль накинула на плечи жилет и тихонько запела грустную степную песню, в которой слышался нежный шепот трав, ржание коней и грустный крик иволги, поющей в дивном саду Сарая. Раничев и не заметил, как слиплись глаза и призрачные тени снов мягко заволокли сознание. Впрочем, не до конца. Интересно, Халим будет присылать эту девчонку каждую ночь? Вообще-то, жалко ее…
- Ты спишь, мой господин? - шепотом спросила Айгуль.
Иван не ответил - думал.
Еще раз спросив, Айгуль вдруг высунула голову из шатра, осмотрелась и, быстро одевшись, выбралась наружу, прихватив с собой горящий светильник.
«Интересно, - сквозь сон подумал Иван. - И зачем он ей понадобился? Дорогу освещать, что ли? Так ночка-то лунная».
Раничев вдруг почувствовал нахлынувшее желание справить малую нужду. Правда вот вставать было лень, особенно после такой-то расслабухи! Тем не менее, поворочавшись в шатре, он наконец откинул полог и на четвереньках выбрался наружу… и замер.
В нескольких шагах от него, на арбе, стояла Айгуль и, подняв над головой горящий светильник, медленно водила им из стороны в сторону. С Раничева быстро слетел сон. Однако нечистое дело! Он всмотрелся в ночную степь… Ага! Где-то не так далеко вспыхнула вдруг желтая звезда и, вспыхнув, качнулась из стороны в сторону точно так же, как и светильник в тонких руках степной полонянки.
- «Собака Баскервилей», - покачав головой, прошептал Иван. - Кому там подавал знаки слуга Бэрримор? Сбежавшему каторжнику? А здесь… Впрочем, их дело… Хотя переменить почетный плен на степное рабство было бы тоже не очень разумно. А что если прижать эту хитрую деву?
Таясь за арбой, Раничев бесшумно поднялся.
- Вах! Что делаешь здесь ты, женщина? - словно призрак, возник из кустов молодой узкоглазый воин, из тех, что охраняли купцов. В руках воин держал копье, которое и направил сейчас на несчастную деву, на предплечье его поблескивал железным умбоном маленький, обтянутый кожей щит.
Айгуль вздрогнула и затравленно обернулась.
- Хозяин послал меня к нашему гостю, - быстро сказала она. - А тот попросил меня зажечь светильник. Боялся, что вспыхнет шатер.
- Да? - недоверчиво покачал головой воин. Раничев вышел из-за арбы.
- Ну и долго я буду дожидаться света? - старательно выговаривая тюркские слова, возмущенно поинтересовался он.

- О, господин, как мне благодарить тебя за твою доброту? - вползая в шатер, вкрадчиво осведомилась Айгуль. Слишком уж вкрадчиво…
Сейчас еще пырнет ножом в бок - и поминай, как звали… Хотя охрана, наверное, не дремлет.
- Просто расскажи, кому ты подавала знаки? Не думай, я вовсе не желаю тебя зла, просто хочу знать, не будет ли от твоих тайных друзей слишком большой опасности для каравана?
- О, нет-нет, мой господин. - Девушка покачала головой. - Им не справиться с охраной. Мы только хотим… Хотим помочь бежать нашим… - Она вдруг бросилась на Ивана разъяренным тигром.

Однако Раничев был начеку и быстро привел самонадеянную тигрицу в чувство, ловко заломив за спину руки.
- Я мог отдать тебя хозяину, - холодно произнес он.
- Не делай этого, господин, - со слезами на глазах прошептала Айгуль. - Хозяин тут же велит содрать с меня кожу.
- Хм… - Раничев с сомнением посмотрел на рабыню. - Халим Ургенчи производит впечатление доброго и рассудительного человека.
- Это тебе так кажется, мой господин… - Девушка тупо посмотрела в стену шатра. - Лучше убей меня сам.
- Ты сказала, вы хотите бежать. Кто это - вы? Айгуль вздохнула:
- Я, еще одна девушка - Аи-Сия - и несколько парененков-бачей, погонщиков ослов и доителей верблюдиц.
- Что, надоело доить? - тихо засмеялся Иван.
- Нет, - прикрыв глаза, грустно покачала головой дева. - Просто начальник стражи Урзай - извращенно-жестокий сластолюбец.
- Как же он не боится Аллаха?
- О, он ничего и никого не боится. А его самого побаивается даже сам Халим Ургенчи. Парни еще на пути сюда сговорились с местными в караван-сарае. Те должны ждать в степи… Вот я и подавала знаки.
- Так, значит, они вовсе не собираются напасть на караван?
- Конечно же нет! Ведь для этого нужно целое войско.
Иван потянулся, выпустив руку девушки:
- Ладно, допустим, поверю…
Опустившись на колени, Айгуль поцеловала его ноги.
- Ну уж так-то не надо, - расчувствовался Раничев.

На следующий день трава стала заметно зеленее и гуще. Все больше попадалось цветов - ярко-желтых и фиолетово-синих ирисов, голубых васильков, сиреневых колокольчиков, кроваво-красного мака. Воздух стал влажным, а небо - густо-синим, и к вечеру впереди засверкала широкая лента реки.
- Улусу, - подъехав к арбе Ивана, произнес Халим и прищурился от солнца. - Сегодня заночуем в караван-сарае, вот уж повеселимся… - Он подмигнул и тут же скривился. - Правда, Сарай-джук уже не тот, что был раньше, до того как прогневил эмира. Но все же там по-прежнему живут люди и кое-что уже успели отстроить. Зайдем на местный базар, там весело, хоть, конечно, и не сравнить с тем, что творилось здесь в иные годы.
Стегнув коня, купец умчался вперед. Вслед за ним, подозрительно оглянувшись на Раничева, на вороном иноходце проскакал начальник стражи Урзай - высокий костистый детина с широченными плечами и скособоченной мордой дегенерата. В узких глазках его, однако, кроме злобы светился и ум, вернее - звериная хитрость. Не зря многие побаивались этого человека, значит не дурак, дураков ведь - чего бояться? Что-то нигде не было видно Айгуль, может, отсыпалась в какой-нибудь арбе иль кибитке? Спросить, что ли, про нее Халима? Нет. К чему лишние подозрения!
К реке караван подошел затемно, скакавший впереди Урзай остановил коня перед наплавным мостом из толстых настеленных поверх связанных вместе лодок досок. Подъехав к нему, Халим тоже спешился, заговорил с местной стражей. Тем временем Раничев, сидя в арбе, осматривал город, выглядывая из-за плеча возницы - сухонького старичка Ибрагима-кызы. Прямо сказать, Сарай-джук - маленький сарай, сарайчик - не произвел на него особого впечатления. Пара мечетей с тощими башнями минаретов, приземистые, жмущиеся в одну кучу домишки с глинобитными заборчиками-дувалами, колодец, просторная площадь, тянувшаяся вдоль реки, - видимо, рынок, несколько больших добротных строений - караван-сараев, вот, собственно, и все. Ни сверкающих изразцами дворцов, ни городских стен - одни обожженные развалины. Да, видно хорошо прошелся здесь Тимур два года назад, оставил, так сказать, вечную память. Как и везде в Орде… В бывшей когда-то богатой и могучей, а ныне лежащей в руинах Орде.
- Будем отдыхать целые сутки, а то и больше, - сообщил на переправе Халим. - А потом придется поторапливаться.
- Чего ж тогда тут сидеть? - выслушав купца, удивленно переспросил Иван. - Чтоб потом поторапливаться?
- Нам надо продать лошадей, - пояснил купец. - Они не выдержат путь через плато и пустыню. Купим верблюдов, хоть они здесь и дороги, а лошади, как ты можешь догадаться, дешевы. Вот если бы был какой-нибудь встречный караван… Впрочем, напрасные надежды после того, как Повелитель… - Торговец вздохнул, не закончив фразы. Да что заканчивать, все и так было ясно. Чего караванщикам делать в разоренных городах улуса Джучи? Собирать пепел? Странно, что и сам-то Халим год назад решился на подобное путешествие. Видно, очень уж хотелось заработать на живом товаре.
Караван-сарай, где остановились купцы, представлял собою обширный, огороженный высокой глинобитной стеною двор с двухэтажным домом для гостей и многочисленными хозяйственными постройками - амбарами, конюшнями, летней кухней. Хозяин караван-сарая, пучеглазый толстяк в полосатом, засаленном местами халате, встретил гостей приветливо. Поклонился Халиму и Урзаю, с Халимом даже обнялся - видно, давно и хорошо знал купца.
- Гость в дом - счастье в дом!
- Спасибо, Урадж. Если не очень обременит, пошли в город слугу - пусть позовет лошадиных барышников.
- Непросто будет найти их, - посетовал хозяин. - Сам знаешь, времена изменились… - Он тяжело вздохнул и, обернувшись, тут же подозвал слугу.

Усевшись во внутреннем дворике, под навесом, долго пили чай - горячий, зеленый, остро пахнувший мускусом и травами. Весь переход страдавший от жары Раничев почувствовал себя значительно лучше и даже вполне благосклонно слушал последние сплетни, коими хозяин постоялого двора Урадж обменивался с Халимом.
- А помнишь, уважаемый, того купца из Балха?
- А, рыжий такой, крючконосый…
- Вот-вот! Так он, говорят, прогневил чем-то эмира и был казнен принародно на площади.
- Вах!
- А на его отнятые богатства построили караван-сарай на бухарской дороге.
- Так и надо. Да будет славен великий эмир!
- Да хранит Аллах его и детей, и жен, и внуков его.
Напившись чаю, хозяин с поклоном и извинениями отправился по делам. Халим взглянул на быстро темнеющее небо - время близилось к закатной молитве.
- Как ночная красавица? - неожиданно лукаво спросил он.
Иван подавился курагой:
- Ничего, спасибо.
- Я б послал ее к тебе и в эту ночь, да начальник стражи Урадж хочет переговорить с ней. Его воин доложил - как-то странно вела она себя ночью. - Купец внимательно взглянул на собеседника.
- Ничего странного, - быстро отозвался Раничев. - Я просто попросил ее зажечь светильник, а в шатре пользоваться кресалом не хотелось - мало ли.
- Правильно, нужно быть осторожным, - согласился Халим. - Хоть на все воля Аллаха, но и самим нужно беречься, я так считаю.
- Я тоже. - Иван улыбнулся. - Хотелось бы завтра сходить на базар.
- Сходим, - пообещал купец. - Нам надо еще купить верблюдов и избавиться от ослабевших невольников.

* * *

Ночь навалилась быстро, почти непроглядно черная, лишь сияли в вышине желтые далекие звезды, да прятались за ветвями деревьев медные рога месяца. Иван улегся на крыше - место было любезно предоставлено хозяином. Рядом, на войлочной циновке, похрапывали купцы, сам же Халим ночевал в доме - то ли опасался чего-то, то ли невместно было так вот, по-простому, вместе со всеми. Было тихо, лишь изредка лаяли собаки, да ослы, прядая ушами, громко вскрикивали во сне. Раничев широко зевнул и, потянувшись, перевернулся на другой бок. Кто-то из спящих купцов чуть слышно вскрикнул - видимо, привиделось что-то. Иван подложил под голову руки… и вдруг почувствовал, как кто-то тихонько хлопнул его по плечу. Снова пришла Айгуль? Но ведь здесь слишком уж людно. Раничев обернулся…
- Тсс! - Какой-то молодой парень в длинном плаще и бурнусе приложил палец к его губам. - Здрав будь, Иване! Никак не ожидал тебя здесь встретить.
Раничев едва не вскрикнул от удивления. Конечно же, он узнал ночного гостя - стройного юношу со смуглым лицом и длинными, падающими на плечи волосами.
- Салим! - не выдержав, воскликнул Иван. - Ты как здесь?
- Тихо, - вновь зашептал Салим. - Если хочешь поговорить, пройди в большой двор, к колодцу, там и дождись меня.
- А ты…
- У меня здесь еще дела. - Юноша улыбнулся. - Кстати, ты не видал сегодня девушку по имени Айгуль?
- Нет, - покачал головой Раничев и почему-то покраснел. - Кажется, ее в чем-то подозревает Урадж, начальник караванной стражи.
- Я так и подумал, - исчезая в ночной темноте, тихо промолвил Салим.

Предыдущая страница 10 Следующая страница


11 Андрей Посняков

Иван осторожно пробрался меж спящих и спустился с крыши во двор. Прямо перед ним тянулось приземистое здание конюшни, слева от которой закрывала небо черная тень карагача. А колодец где? Ах, вот он, перед воротами, справа.
Ждать долго не пришлось - едва Раничев уселся на потрескавшуюся от зноя землю, как вынырнувший из темноты Салим бесшумно присел на корточки рядом.
- Мои дела осложняются, - негромко произнес он. - Айгуль и в самом деле схватил начальник стражи… Что ж, тем хуже для него!
Улыбнувшись, Салим поправил на поясе нож.
- А ты уже отыскал Аи-Сию и мальчишек? - неожиданно поинтересовался Иван.
Юноша вздрогнул:
- Откуда ты про них знаешь?
- От верблюда. - Раничев усмехнулся. - Если тебе нужна помощь - скажи.
- Но ты мне еще не рассказал, откуда сам взялся?
- Евдокся у Тамерлана, - со вздохом поведал Иван. - И я должен…
- Понял, - кивнул Салим. - Больше можешь ничего не рассказывать. - Он помолчал немного и затем попросил: - Если сумеешь, отвлеки у ворот стражей.
- Хорошо, - улыбнувшись, кивнул Раничев. - Рад был повидаться с тобой, Салим. Пусть дела твои идут удачно, а судьба сложится счастливо.
- И тебя да хранит Аллах. - Привстав, Салим крепко обнял Ивана. - Удачи тебе, друг! Если что, я тихонько свистну.
Дождавшись, когда старый приятель исчезнет внутри дома, Раничев улыбнулся и, нарочно шумя, направился к воротам.
- Стой, господин, - откуда ни возьмись, вынырнул бородатый стражник с коротким копьем в руках.
- Что-то мне не спится, - улыбаясь, пожаловался Иван. - Хочу вот пройтись к реке. Страж покачал головой:
- Не советую так поступать, господин. В городе полно воров и разбойников. Выйти одному в ночь - верная гибель.
- Да ну? - изумился Раничев. - Что же терпит такое великий эмир?
- Видно, еще не дошли руки… Слава эмиру! - спохватившись, вдруг выкрикнул страж.
- Да продлит Аллах его годы, - так же громко отозвался Раничев, услыхав наконец еле слышный свист.
Услышал его и стражник. Насторожился, выставив вперед копье.
- Иволга, - улыбнулся Иван. - Иль еще какая птица… мало ль тут птиц? Уважаемый, ты случайно не знаешь, есть ли на базаре хорошие тетивы для луков?
Раничев произнес эту сложную фразу, местами заменяя тюркские слова русскими, тем не менее охранник его хорошо понял.
- Тетива? Конечно, можно купить. Спроси оружейника Бек-Калана, это мой родственник, его всякий знает!
- А хорошие тетивы он делает?
- И тетивы, и луки, и стрелы - чего только не делает умелец Бек-Калан! Клянусь, купив у него, ты не пожалеешь.
- Может быть, тогда приобрести и лук?
- Лучше б тогда было заказать заранее. Впрочем, ты же купец - когда тебе ждать?
- Вот именно.
Потрепавшись со стражем некоторое, необходимое для исполнения всех дел Салима время, Иван, похлопав собеседника по плечу, отправился спать. Еле отыскал на крыше свое место, пробираясь среди храпящих тел. Наконец улегся… Не спалось. Все думалось о нечаянной встрече. Надо же, как интересно складывается судьба. Впрочем, насчет Салима можно было предвидеть. Он же ведь не остался в Кафе, подался в родные земли с известным намерением - мстить. Мстить Тимуру и его людям за все: за убитых родичей, за сожженный Ургенч, за посевы, побитые копытами коней гулямов. Мстить… Вообще не очень-то светлое чувство, ну да только Бог Салиму судья, а никак уж не он, Раничев.

Утром весь караван Халима жужжал, словно пчелиный улей. Оказывается, воспользовавшись суматохой, бежали несколько невольников и невольниц из старых - трое погонщиков ослов и две наложницы - Ай-Сия и Айгуль. Бежали не так просто - воткнув острый нож прямо в сердце начальнику стражи.
- Бедняга Урадж, - глядя в широко открытые глаза мертвеца, покачал головою Халим. - Видно, недаром он хотел пытать эту недостойную сучку Айгуль. И надо ж додуматься до такого? Бежать! Ладно парни, но девы! Неужели носиться по знойной степи, в рубище и голодной, лучше, чем нежиться в гареме какого-нибудь достойного человека?
- Видимо, лучше, - отвернувшись, прошептал Иван. - Ведь есть же на свете такое слово - свобода!

На вторые сутки караван Халима Ургенчи, поменяв лошадей на верблюдов, продолжил путь по пустынному плато Устюрт, растянувшемуся под выцветшим от нестерпимого зноя небом. Пожухлая трава, верблюжья колючка да проносившиеся иногда высохшие комки полыни… И безводье! Полное безводье, лишь с интервалами в три-четыре дня попадались колодцы с несвежей солоноватой водой. Но и такой были рады. Медленно, словно ленивые черепахи, ползли дни, складываясь в недели, - ничего не происходило, никаких новостей, да и какие могут быть новости в пустыне. И вот однажды утром - а спали в арбах, останавливаясь лишь для еды и молитвы, - показались далеко слева…

Глава 6
Конец июля - август 1398 г. Самарканд. ОКО ВЕЛИКОГО ЭМИРА

Это жадные вельможи алчут неустанно
Власти, знатности, богатства иль большого сана,
А того, кто не исполнен, как они, корысти,
Человеком не считают, как это ни странно.
Омар Хайям

…коричневые воды Джейхуна, Амударьи, великой реки, что отбирала жизнь у мертвых песков пустыни.
И снова дорога, великолепная, мощенная булыжником дорога без ям и выбоин. Караван-сараи, где любой путник мог найти приют, свежих лошадей и защиту, медленно отстраивающийся Ургенч, древние стены Хивы, переправа через бурный Джейхун, оазисы с яблоневыми и вишневыми садами, Бухара - город ученых муфтиев, небольшой, уютный, с медресе и резными стенами библиотек - поистине, земля Мавераннагра была благодатной, давая по четыре урожая в год. Арыки с чистой, прозрачной водой тянулись вдоль самой дороги, и, чем ближе караван подходил к столице, тем больше людей и всадников встречалось на пути. Наконец впереди засияли голубые купола Самарканда, Голубой город - так все чаще называли его жители, он, казалось, стал еще прекрасней с тех пор, как Раничев был здесь в рабстве. Мощеные улицы, великолепнейшие дворцы и мечети с вязью арабесок по стенам, многочисленные чайханы, и тенистые улочки, даже питейные заведения на окраинах - как ни старался Тамербек - так здесь называли Тимура - так и не смог уничтожить их все. Интересно, существует ли еще майхона рыжебородого огнепоклонника Кармуза?
Проехав по большой площади Регистан, мимо мечети, спустились по холму вниз, караван остановился на улице Медников, что примыкала к длинной и широкой улице Работорговцев. Халим оглянулся на Раничева и, спешившись, постучал в глухие ворота дома, во дворе которого, за глинобитной стеной, росли величественные чинары.
- Повелитель велел тебе жить здесь, - с поклоном пояснил купец. В этот момент дверь открылась и какой-то смуглый старик в белом тюрбане, кланяясь, пригласил гостя в дом.
- Не буду мешать, - улыбнулся Халим в ответ на просьбу Ивана зайти. - К сожалению, у меня еще много дел.
Простившись с караванщиками, Иван подхватил свои пожитки - не так-то много их было - и вслед за стариком пошел по тенистому саду. Миновав помост и летнюю кухню, они очутились перед большим домом, с плоскою крышей и верандой, с поддерживаемым витыми колоннами навесом. От глиняной печи - тандыра - вкусно пахло лепешками и еще какой-то снедью, посередине двора, меж чинарами, журчал фонтан. Рай, да и только! Еще раз поклонившись, старик распахнул перед Раничевым резные двери дома… Мягкая прохлада обволокла Ивана; не выдержав, он сразу же опустился на широкое низкое ложе, почувствовав наконец, как сильно его измотал почти двухмесячный переход. Скинув кафтан и рубаху, Раничев разлегся на ложе, чувствуя, как неудержимо смежаются веки. Во дворе, на ветках чинары, насвистывал соловей. Иван и сам не заметил, как задремал, а когда проснулся, рядом с ним сидела девушка, пери, в голубых прозрачных шальварах, в накидке из желтого солнца.
- Кто ты, дева? - спросил Раничев на фарси. Девушка усмехнулась и погладила его по груди.
- Иване, - тихо произнесла она. - Наконец-то я вижу тебя, любый…
- Евдокся! - вскочив, Иван не поверил своим глазам. - Тебя ль вижу я иль то, может, сон?
- Нет, не сон, - сбросив накидку, рассмеялась боярышня и лукаво сверкнула зелеными глазами. - Коль думаешь, что сон, так потрогай меня!
Она распахнула халат и со стоном упала на грудь Ивану.
- Любый мой, - шептали губы девушки. - Любый…

До самого вечера они лежали вместе, слушали соловья и пили холодный шербет, принесенный расторопным слугою. А вечером, когда спала дневная жара, к Раничеву пришел гость. О нем, не входя в комнату, громко объявил старый слуга в белом бурнусе.
- Я пойду к себе, на женскую половину. - Евдокся быстро оделась и ушла, грустная от полученных известий о том, что сталось с родовым сельцом и с приемным батюшкой - старым воеводой Панфилом Чогой.
Иван же набросил на плечи висящий на стене у ложа халат из золотой парчи, уселся, скрестив ноги.
- Сюда, милостивый господин. - Слышно было, как слуга показывал дорогу гостю. Шевельнулась завешивающая входной проем кисея…
- Тайгай! - радостно вскричал Раничев, завидев старого приятеля - знатного ордынского вельможу. - Тайгай! Как же я рад тебя видеть!
- А я как рад! - распахнул объятия Тайгай. Красивое лицо его озарилось дружелюбной улыбкой, черные кудри разлохматились и падали по плечам. - Ты знаешь, в последнее время мне тут и выпить не с кем, - доставая из-под полы принесенный с собой кувшин, обиженно посетовал он. - Тимур-Кутлуг все в походах да битвах, а больше тут и не пьет никто - Тамербек запретил.
- Вот гад! - не выдержал Иван. - Уж зачем так-то? У нас вон тоже Горбачев запрещал в свое время - ничего хорошего из этого не вышло.
- Вот и я говорю, - согласно кивнул гость, будто бы хорошо знал и Михаила Сергеевича и его антиалкогольный указ. - Теперь хоть с тобой выпьем. Вспомним былые годы! Ну рассказывай, как ты?
С отвращением выплеснув шербет на улицу, Тайгай наполнил кружки принесенным вином.
- Ну за встречу, - улыбнулся Иван. Приятели выпили. Вино оказалось чрезвычайно вкусным, терпким, пьянящим. Раничев сразу почувствовал приятное головокружение.
- Еще по одной? - тут же предложил гость.
- Давай. - Иван махнул рукою. - Ты сам-то вообще как?
- Да так, - фыркнул ордынец. - Не сказать, чтоб совсем уж хорошо, но и не плохо. Повелитель мне пожаловал союргал в Семиречье - вот; значит, обзавелся землицей, людишками… Слежу там за законами да за порядком. Скажу без хвастовства, народ мною доволен - семь шкур не деру, лиходеев-разбойников поизвел всех. Сюда приехал не только тебя повидать - с Халебом ибн-Баддаси, архитектором, хочу сговориться, чтоб он у меня поработал немножко.
- Так ты знал, что я буду здесь?
- А как же! - Тайгай самодовольно хлопнул Раничева по плечу. - Слыхал про Евдоксю, чай, при дворе человек не последний.
Иван насторожился:
- А не слыхал, случайно, зачем я вдруг понадобился Тамербеку?
- Нет. - Ордынец покачал головой. - Могу только догадываться…
- Ну-ну?
- Эмир затевает большую войну. Скоро мы все, воины, отправимся в Великий поход.
- Куда на этот раз?
- В Индию! Туда уже отправились недавно передовые войска внука Повелителя, царевича Пир-Мухаммада, скоро, совсем скоро выступать остальным. Махмуд-шах, султан Дели, достойный противник!
Раничев покивал головой:
- Так, а я-то при чем? Что, тоже пойду с вами в Индию?
- Вряд ли… Думаю, насчет тебя у великого эмира совсем другие планы. Впрочем, ты их завтра узнаешь. Эмир желает видеть тебя утром.
- Что ж, - усмехнулся Иван. - А вот я, наверное, и вовсе не желал бы видеть его, особенно при таких вот условиях.
Ближе к ночи Тайгай ушел. Скакнул в седло иноходца, золотисто-каурого, такой же масти, как и конь Тамерлана, кликнул ждущих во дворе слуг - и был таков. Только стук копыт загремел по булыжникам мостовой, затихая у Регистана.
Утром пришли посланцы эмира. Раничев уже ждал их, облаченный в богатые одежды, что были заранее приготовлены в доме.
- Повелитель желает видеть тебя немедля. - Войдя в дом, учтиво поклонились посланцы - довольно молодые еще вельможи в зеленых чалмах и блестящих панцирях, украшенных изящным чеканным узором. - Конь ждет тебя, почтеннейший господин Иван.
- Хорошо, - приняв соответствующий ситуации вид, важно кивнул Раничев. - Тогда едем, и пусть Аллах будет милостив ко всем нам.

- Нет Бога, кроме Аллаха, а Мохаммед - пророк его! - хором откликнулись посланцы.

Во дворце правителя, щедро украшенном голубыми изразцами и золоченой арабской вязью, их уже ждали. Управитель - морщинистый ушастый старик в золоченой одежде и с украшенным драгоценными камнями посохом - торжественно проводил Ивана в небольшую комнату с обитой зеленым шелком софою, приемную, где и велел ждать.
- Ждать так ждать. - Раничев пожал плечами. - Дело привычное.
Ожидание, впрочем, затянулось не долго. Не успел Иван по-хозяйски вытянуть на софе обутые в красные сапоги ноги, как в приемную заглянул все тот же ушастый старик и сделал нетерпеливый жест рукою - пошли, мол.
Поднявшись, Иван поправил пояс и вслед за стариком вошел в бесшумно распахнувшиеся высокие двери. Эмир сидел на невысокой скамеечке, у бившего посреди зала фонтана и играл в шахматы с каким-то неприметным человечком с большой головой и умными карими глазами.
Подойдя ближе, Раничев отвесил поклон.
- А, - повелитель полумира поднял на него глаза. - Я звал тебя, Иван… Шах!
- Хм, - большеголовый задумчиво почесал бороду и взялся за ферзя. - А если так?
- Тогда вот! - Эмир передвинул коня. - Все равно шах… - Он снова посмотрел на гостя. - Видишь этого черного ферзя, Иван? Это мой враг, султан Дели… А это… - Он показал на ладей и слонов. - Это тоже мои враги, сплоченные во многом благодаря предателю Тохтамышу, которому я когда-то помог взять трон в улусе Джучи! И вот благодарность.
- Не следует надеяться на людскую благодарность, мой повелитель, - переставляя фигуры, задумчиво произнес обладатель большой головы.
- Ты прав, почтенный визирь мой, Каим-ходжа, - скорбно поджав губы, кивнул Тимур, и небольшая рыжая борода его смешно дернулась. Сделав ответный ход, эмир снова воззрился на Раничева. - Я ухожу в Индию, Иван, и, быть может, надолго. Мои враги не станут меня ждать, они будут встречаться, плести заговоры и интриги… До чего дошло, султан Египта Баркук убил моих послов! Эта подлая собака скоро ответит за все свои злодеяния, и скорей, чем предполагает… Еще шах! Так вот, верный слуга мой. Я вполне доволен тем, как ты действовал по моему поручению в Литве и Кафе, ты достоин награды, Иван, и будешь мной награжден, поверь, я умею награждать достойных. Ты смог многое… И сможешь еще. Султан Дели Махмуд - опасный враг. Я буду там, в Индии, и я возьму с собой всех своих верных людей, всех… кроме тебя, Иван! Ты будешь действовать совсем в другой стороне. И получишь от меня союргал… и свою невесту.
- Я бы осмелился отказаться от союргала, - возразил Раничев. Играющий в шахматы эмир вовсе не производил на него впечатление кровавого деспота. - Ты же знаешь, у меня и моей невесты есть и родная сторона. Я б хотел вернуться туда… после того, как исполню твое поручение.
- Хочешь - вернешься, - кивнул Тамербек. - Мат! Вот так-то, почтеннейший Каим-ходжа. - Со смехом смахнув с доски фигуры, он обернулся к Ивану. - Мой визирь введет тебя в курс дела.
Большеголовый кивнул. Эмир поднялся со скамьи - встали и остальные.
- Иди же с моим визирем, Иван, - с усмешкой кивнул Тимур. - И пусть милость Аллаха не оставит все наши начинания.
Низко поклонившись эмиру, Раничев вслед за большеголовым визирем покинул парадную залу.
- Сюда. - На выходе визирь указал рукой влево, и они быстро пошли по широкому, выстланному хорассанскими коврами коридору. Миновав по пути несколько украшенных колоннами зал, Раничев и визирь еще раз свернули налево и оказались в уютном помещении с широким столом на низеньких ножках, такими же низенькими скамеечками и резными деревянными полками, уставленными книгами и бумажными свитками. Вполне к месту Иван вспомнил вдруг, что именно здесь, в Самарканде, в это время делали лучшую в мире бумагу - тонкую, прочную, снежно-белую. Такую бы бумагу да тому же Авраамке для летописей, вот бы обрадовался! Надо будет потом попросить у эмира пачку. Не откажет, наверное…
- Садись, почтеннейший господин Иван. - Каим-ходжа кивнул на скамеечку и сам уселся напротив. - Ты, верно, удивлен, почему эмир выбрал именно тебя? - Эту фразу визирь нарочно произнес по-арабски.
- Немного, - на том же языке отозвался Иван. Визирь внимательно взглянул на него и улыбнулся:
- Кажется, вы с купцом Халимом Ургенчи не теряли времени даром. Что ж, похвально. - Он перешел на фарси, временами вставляя тюркские и даже русские фразы. Похоже, Каим-ходжа был настоящим полиглотом, впрочем, как и сам Тимур, тоже знавший несколько языков.
- Всех своих верных людей эмир забирает в поход, к тому же кто-то должен остаться и здесь, не секрет, что Повелитель не находит должной поддержки в своих сыновьях, впрочем, ты это уже слышал. - Визирь перебрал лежащие на столе бумаги. - Теперь слушай внимательно и постарайся запомнить. Путь твой лежит в земли османов - их султан Баязид один из главных врагов Тамербека. Ты должен узнать об их армии все! Вооружение, корабли, конница, планы крепостей - все! Ибо после Индии настанет очередь надменного гордеца Баязида. А там, там недалеко и до Египта… туда отправится твой спутник, с которым ты встретишься позже. Помни, у тебя мало времени - всего год-полтора, и за этот период ты должен много успеть. Я понимаю, задание непростое. Но ведь и разыскать Абу Ахмета и покончить с ним тоже было не так-то легко! До тебя это никому не удавалось. Поэтому эмир верит в твои силы. Ты, наверное, хочешь спросить, почему б не послать к османам кого-нибудь из перебежчиков, того же Энвер-бея.
- Его там многие знают, - возразил Раничев.
- Не только поэтому. - Визирь покачал головой. - Тамербек не доверяет предателям. Кто предал раз, предаст и другой. Тохтамыш не зря мутил го тех краях воду, посылал послов к Баязиду, к египетским мамлюкам, в Кара-Коюнлу, даже в Ирак… Они все, все не считают Тамербека законным правителем, по их мнению - он безродный выскочка, барлас, не имеющий никакого права на трон Мавераннагра. На котором он, впрочем, и не сидит. Тамербек всего лишь эмир, не хан. Хан - Махмуд из рода Чагатая. Но врагов не удовлетворяет и это! О, как хотят они превратить в дымящиеся развалины благословенные земли Мавераннагра. Да, Мавераннагр богат, но здесь нет естественных границ и оградить его от врагов не так-то просто. Раньше с севера угрожал Тохтамыш, теперь у него оказались свои заботы. Но созданный им союз продолжает действовать. Хорошенько запомни всех, кого я сейчас тебе назову. Это враги. Ну о Баязиде ты уже слышал. Кроме него очень опасен Баркук. Баркук аз-Захир Сайф ад-Дин, мамлюкский султан Египта. Все в Египте держится только на нем, и если его не будет… впрочем, это не твоя забота… Следующий наш враг - багдадский султан Ахмад Гийас ад-Дин. Пользуясь тем, что Тамербек был занят войной с Тохтамышем, а сейчас готовится к походу в Индию, Ахмад снова воцарился в Багдаде и строит козни на пару с засевшим в Тебризе Кара-Юсуфом. Таким образом, с запада, с севера, с юга - везде враги, которые только и ждут своего часа. Мы должны не дать им соединиться и разбить. А для этого нужны знания. И твоя забота - Баязид и его армия. Вы - ты и твой спутник - сначала отправитесь в Кафу, а затем под видом беженцев доберетесь до османов. Так сейчас многие делают, это не вызовет никаких подозрений. Тем более, у тебя в Кафе, думаю, уже есть знакомые, которые смогут в чем-то помочь. Будь осторожен - османы подозрительны и жестоки. Впрочем, вряд ли кто сможет заподозрить урусута, христианина, в том, что он тайный соглядатай Тамербека - меча Пророка! Око эмира. Этим оком и предстоит стать тебе, Иван, именно тебе - почему, мной уже было сказано. Дело предстоит трудное… Кроме османов, там много арабов - поэтому мы с Повелителем хотели, чтоб ты хоть немного понимал по-арабски. Мы не можем дать тебе много денег - в дороге случается всякое. У нас есть один человек в Антиохии, бывший торговец скотом, я скажу, как найти его дом. Действуй с ним, если он еще жив, в чем я, честно говоря, сомневаюсь - слушком уж давно не было от него никаких вестей. О невесте своей не беспокойся, в любом, даже самом крайнем случае она останется богатой женщиной, ханум, и будет жить, где пожелает.
- Зачем было ее вообще красть? - невесело усмехнулся Раничев.
- Зачем? Да эта девушка привяжет тебя лучше любого поводка! - расхохотался визирь. - Или я говорю неправду?
Иван ничего не ответил, лишь поинтересовался, кто будет его спутник.
- Один человек, - уклончиво отозвался Каим-ходжа. - Ты познакомишься с ним позже.

Когда Иван вышел из дворца эмира, солнце уже клонилось к закату, и теплые оранжево-желтые лучи его играли на голубых изразцах куполов Шахи-Зинда. Вдоль улиц журчала по свинцовым трубам вода, подведенная почти к каждому дому, с минаретов доносились заунывные крики муэдзинов, созывавших правоверных на предвечернюю молитву. В сопровождении слуг эмира Раничев вернулся домой, и, совершив омовение, растянулся на ложе в ожидании готовящейся в летней кухне пищи. С женской половины дома прибежала Евдокся, непривычно радостная от одного вида любимого. Узнав о том, что предстоит Ивану, боярышня погрустнела, притулилась рядом на ложе, обняла Раничева за шею, заплакала. - Ну что ты? - Иван погладил ее по волосам, как ребенка. - Не плачь, не надо…

Ювелирная мастерская и дом мастера Махмуда Ак-Куяка располагался в глубине квартала-махалли, на узенькой улице Златников, начинавшейся от мавзолея Шахи-Зинда; здесь издавна селились ювелиры. Раничев отыскал мастерскую почти сразу - спросил игравших у мавзолея мальчишек. Прошел в глубь квартала в благодатной тени чинар, остановился у небольшой дверцы в глинобитной ограде, постучал. Дверь тут же открылась, и высунувшийся привратник вопросительно посмотрел на Ивана.
- Я бы хотел заказать мастеру Махмуду перстень, - тщательно подбирая слова, улыбнулся Раничев.

Предыдущая страница 11 Следующая страница


Око Тимура 12

Привратник молча поклонился и широко распахнул дверь:
- Пожалуйста, проходи, уважаемый господин. Хозяин сейчас в мастерской, я провожу тебя.
Войдя в тенистый дворик, Иван осмотрелся: двухэтажный дом с плоской крышей, сарай, яблони и персиковые деревья, ажурная беседка, увитая виноградной лозою, в глубине двора - длинное приземистое здание из красного кирпича. Туда и направился слуга. Остановившись на пороге, дождался, пока стихнут звонкие удары молоточка.
- К тебе посетитель, усто.
Хозяин, Махмуд Ак-Куяк - худой сутулый старик с белою бородою - поднял глаза на Раничева и вежливо улыбнулся:
- Входи, уважаемый гость. Хочешь что-нибудь заказать?
- Не совсем так, - пожал плечами Раничев. - Можешь ли ты, достопочтенный мастер, оценить одну вещь.
- Оценить? - Махмуд Ак-Куяк вытер руки о кожаный фартук, оглянулся на двух молодых парней-подмастерьев. - Пока отдохните, ребята, и не вздумайте начинать без меня, - сказав так, он повернулся к Ивану. - Идем в дом, уважаемый.
Они прошли мимо беседки, мимо яблонь и персиков, мимо тенистых чинар и по узкой лестнице поднялись на второй этаж, в небольшую комнату, устланную ворсистым ковром. Ювелир вежливо предложил сесть, уселся и сам, скрестив ноги:
- Ну вот, достопочтенный, здесь нам никто не помешает. Ну что нужно оценить?
- Вот. - Раничев снял с шеи деревянный ковчежец и, раскрыв его, вытащил перстень. Волшебное сверкание изумруда вдруг озарило всю комнату до самых темных углов. Камень сверкал так ярко, что Иван даже зажмурился, а старый ювелир округлил глаза.
- Не может быть… - осторожно взяв в руки перстень, прошептал он. - Нет…
- Что не может быть?
- Нет, это он… Тот самый перстень… - Глаза старика вдруг наполнились ужасом. - Ты напрасно носишь эту вещь с собой, уважаемый, - покачал головой ювелир. - Это - кольцо Ифрита!
- Как это? - переспросил Раничев.
- Почти тридцать лет назад, в Ургенче, тогда еще веселом и богатом, его изготовил молодой магрибинец Хасан. Да-да, Хасан ад-Рушдия - так его звали.
- Магрибинец?
- Как он появился в нашем городе - никто не знал. Говорят, магрибинец пришел ночью в грозу и так же исчез, создав на прощание этот проклятый перстень из дикого золота и зеленой желчи ифрита. В руках могучего колдуна это кольцо может многое, правда, никто точно не знает - что.
- Абу Ахмет не говорил мне. - Иван почесал бороду.
- Абу Ахмет? - покосившись на дверь, воскликнул старик. - Ты знаешь Абу Ахмета?
- Знал, - не стал скрывать Раничев. - Абу Ахмет был убит в Кафе около года назад.
- Да-а, - покачал головой старик. - Абу Ахмет был великий воин. Но и он вряд ли знал, что можно делать с перстнем.
- И никто не знает? - насторожился Иван.
- Здесь, в Мавераннагре, никто, - твердо заверил Махмуд. - Кроме… Впрочем, вряд ли и он…
- О ком ты говоришь, усто?
Старый мастер вздохнул и еще раз полюбовался на перстень.
- Вот уж не думал, что мне удастся его увидеть… А? - Он переспросил, бросив на собеседника быстрый взгляд.
- Ты что-то хотел сказать мне о том, кто может помочь.
- Наверное, мог бы… - загадочно отозвался старик. - Но вряд ли захочет… Да и идти в его дом - накликать на свою голову несчастья. Я даже не знаю, где он живет.
- Да кто - он? - всплеснул руками Иван.
- Все называют его - Исфаганили - Кара-Исфаган - Черный Исфаган… - Ювелир испытующе посмотрел на Раничева. - Вижу, тебе еще не знакомо это имя. Остерегайся спрашивать его у приличных людей.
- Так этот Кара-Исфаган точно знает о тайне перстня?
- Я сказал - может знать, - покачал головой Махмуд. - Но может и не знать. Впрочем, если хочешь, можешь встретиться с ним. Но только ищи его сам.
Старик протянул перстень Ивану и устало закрыл глаза, давая понять, что встреча закончилась. Пожав плечами, Раничев поднялся с ковра и, простившись, покинул дом старого ювелира.

Когда Иван, как бы между прочим, спросил о Кара-Исфагане слугу в своем доме, тот затрепетал и, упав на колени, принялся умолять больше никогда не произносить это имя.
- Однако, - подивился Раничев. - Как же я тогда его разыщу? Может, у Тайгая спросить? Так нет его.
Ордынский князь Тайгай как раз отъехал в свой союргал отдать необходимые распоряжения перед тем, как отправиться в индийский поход с войсками Тимура. Что было делать, как узнать адрес этого Кара-Исфагана - Иван не мог и предположить. И старик ювелир предостерегал, чтоб не расспрашивал об Исфагане у приличных людей… А если - у неприличных? В той же майхоне Кармуза или у Тавриза, если их еще не снесли по приказу эмира. Не, не должны бы - Тайгай говорил, Кармуза давно уж нет, а толстяк Тавриз все еще процветает, только его майхона работает глубокой ночью и для своих. А разве ж он, Иван, Тавризу и всем собирающимся в майхоне винопойцам не свой? Конечно же, свой! Ведь именно там пряталась когда-то Евдокся. Почему б и сейчас туда не пойти? Опасно, правда, но что же делать? Тем более, старый пират Нифонт недаром потратил на Ивана время - Раничев научился неплохо владеть мечом, копьем и саблей. Жаль вот, нет у него пока ни того, ни другого, ни третьего. Ну то дело поправимое - при прощании большеголовый визирь Каим-ходжа от имени эмира торжественно вручил Ивану увесистый кошель серебра и просил ни в чем себе не отказывать. Что ж, отказывать себе Раничев и не собирался. Едва дождавшись утра, тут же отправился на самый крупное торжище столицы - рынок Сиаб у мечети Хазрати-Хызр. Рынок оглоушил даже уши привычного ко всему Ивана огромным количеством людей и шумом. Зазывные крики торговцев, перемежались проклятиями и руганью, а те, в свою очередь, заглушались громкими воплями ишаков. Чего здесь только не было - изделия златокузнецов, золотая и серебряная посуда, ткани - легкие, из тончайшего шелка, и тяжелые, парчовые, глиняные горшки и кувшины с изысканным узором, наборные доспехи с золоченой чеканкой, кинжалы в зеленых сафьянных ножнах, сабли… Несмотря на растянутые над рынком навесы, уже с самого утра было жарко - Иван весь сопрел, пока добрался до оружейных рядов. Присмотрев вполне надежную саблю, протянул руку к поясу и ухмыльнулся - ага! Кошель-то срезали - и не заметил! Хорошо, там и было-то с пяток мелких медных монет, серебро Раничев предусмотрительно спрятал за пазуху, пришив потайной карман к внутренней стороне кафтана. Теперь вот достал дирхем, расплатился, посмеиваясь над незадачливым вором. Вот уж поистине на рынках всегда воровали, воруют и воровать будут - слишком уж много разинь там шляется, грех не воспользоваться. Потому хоть и обязал Тамербек все городские власти платить за украденные у людей вещи из своего кармана, а все равно воровали, не боясь самых жестоких казней. Удивительный же народ - ворюги!
Крепко придерживая саблю, - чтоб не украли - Раничев поспешил обратно домой и уже там внимательно разглядел покупку. Дорого запросил за нее оружейник, но сабля того стоила. Тускло блестевший клинок с небольшим изгибом и проступавшими словно бы в глубине узорами - дамасская сталь! - удобная длинная рукоять, такая, что при нужде можно действовать и двумя руками, мерцающее накладным узорчатым серебром перекрестье. Солидная тяжелая вещь! Такую даже в руку взять приятно. Иван сделал несколько взмахов - рукоять сидела в ладони, словно влитая. Что ж… неплохое приобретение, с таким оружием можно идти хоть к самому черту, не говоря уже о каком-то там Кара-Исфагане!
Вечером, соврав Евдоксе - чтоб не беспокоилась, - что идет на прием к эмиру, Раничев вышел во двор и, вскочив на подведенного слугою коня, вороного иноходца, тоже подарок эмира, быстро поехал на окраину города. Небо над головой постепенно делалось все синее, спадала жара, все больше людей становилось на улицах, вышедших отдохнуть и пообщаться с друзьями после изнурительного полуденного зноя. На берегу реки, играя, бегали ребятишки, а чуть дальше, у городских ворот, лениво прохаживались тяжеловооруженные стражи. Проехав вдоль реки, почти параллельно которой располагалась вытянутая в длину махалля гончаров, Раничев, придержав коня, осторожно свернул в переплетенье узеньких улиц, поехал небыстро, временами спешиваясь и ведя коня под уздцы. Несколько раз оборачивался, стараясь, чтобы похожие на перевернутую репу купола Шахи-Зинды оставались точно за спиной. Вот где-то здесь уже и должен быть знакомый пустырь… однако что-то не видно. Ага! Здесь уже начали строить какое-то здание - возвели стены, украсили голубоватыми изразцами, осталось только подвести крышу… или купол. Мечеть, медресе или библиотека. Однако быстро строится Самарканд! Впрочем, ничего удивительного - со всех покоренных земель по приказу Тимура сгоняли сюда самых искусных ремесленников, в том числе и каменщиков, строителей, архитекторов.
Обойдя будущую мечеть - или медресе? библиотеку? - Иван вновь забрался в седло, обернулся,поискав глазами лазурные купола… Показалось вдруг, стремительно спрятались за мечеть какие-то люди в белых бурнусах. Разбойники? Не похоже. Те так не подставляются, да и нет их в столице, разве что отрубленные головы лиходеев украшают ограду дворца. Значит, показалось… Видно, местные жители торопились до закрытия попасть в чайхану. Пожав плечами, Раничев поехал дальше… Вот и кусты, чинара, куча мусора… И знакомый дувал! Вот она, Собачья улица, майхона огнепоклонника Тавриза. Сколько зависали здесь когда-то с Тайгаем!
Спешившись, Иван поправил расписной зуннар - пояс для неверных, постучал.
- Проходи, проходи, не беспокой зря правоверных, - неприветливо буркнул из-за калитки ломающийся мальчишеский голос.
- Э, Хасан, - вспомнив, как зовут слугу майхонщика Тавриза, рассмеялся Иван. - Так-то ты встречаешь старых знакомых! Что, дядюшка Тавриз уже умер?
- Да не умер. - Хасан поспешно распахнул дверь и, увидев Раничева, удивленно захлопал глазами. - Вах! Иван, ты ли это?!
- Нет, я ужасный дух его, пришел за тобою! - состроил страшную рожу Иван.
Перепуганный служка, позабыв запереть дверь, с воплями бросился прочь.
- Вот дурень, - покачав головой, Раничев вошел во двор майхоны.
В отличие от фарраша-слуги, хозяин майхоны косматобородый толстяк Тавриз встретил Ивана радостно. Справившись о здоровье, похлопал по плечу, плеснул в пиалу доброго вина.
- За твое здоровье, Тавриз. - Раничев поднял чашу. Тавриз закивал, улыбнулся беззубым ртом.
Выглядел майхонщик, надо сказать, не очень. Какой-то постаревший, забитый; видно было - словно бы угнетало его что-то, хоть и силился не показывать вида.
- Как девчонки, Юлнуз с Айгуль? - выпив вино, вежливо справился Иван.
- Да как обычно, - махнул рукой Тавриз. - Подались в степи с каким-то вельможей. Ох, прибьют их когда-нибудь, чует мое сердце! Греки про таких говорили - гетеры. Да и у самого майхону вот-вот прикроют, - наконец пожаловался он. - Совсем собираюсь съезжать - житья не стало от эмировых слуг. Ну пока пей, веселись… Налить еще вина?
- Лучше скажи, знаешь ли ты некоего Кара-Исфагана?
Майхонщик неожиданно расхохотался:
- Ты спрашиваешь, знаю ли я Черного Исфагана? Конечно, слыхал, как и все.
- Нет, - покачал головой Раничев. - Я бы хотел разыскать его, а перед этим узнать - что это за человек?
- Колдун, - отбросив улыбку, шепотом произнес Тавриз. - Ужасный омерзительный марабут - колдун и отравитель. Тебе что, приспичило отправить кого-то в лучший мир? Тогда да, Черный Исфаган вполне может помочь… но я не ручаюсь, что он не испытает на тебе своих мерзких колдовских чар. Вообще лучше б ты с ним не связывался.
- Ну это уж предоставь мне решить самому, - усмехнулся Иван. - Так ты покажешь мне его дом?
Майхонщик вздохнул:
- Конечно, покажу, коль ты просишь. Только будь с ним весьма осторожен и помни, Кара-Исфаган подл и хитер, как дюжина ифритов.
- Благодарю за предупреждение, Тавриз. - Раничев поклонился. - Так где мне его разыскать?
- Сейчас. - Выглянув во двор, хозяин громко позвал слугу: - Хасан! Хаса-ан! Да куда ж ты запропастился, ослиный хвост?
- Я здесь, дядюшка, - раздался голос Хасана откуда-то сверху. - На крыше.
- И что ж ты там делаешь?
- Боюсь, дядюшка!
- Боишься? И кого же?
- Дух Ивана, поклонника Исы, бродит по нашему саду!
- Сам ты дух, помесь ишака и обезьяны, - разозлился Тавриз. - Никакой это не дух, а наш дорогой гость. А ну слезай поскорей с крыши, подлое отродье шакала! Покажешь гостю дорогу в старый харабат. - Майхонщик обернулся к Ивану. - Хасан проведет тебя до трущоб, ну а там любой покажет. Да, забыл сказать: у Исфагана есть служанка, зинджка Зейнаб, про которую говорят, что она людоедка.
- Знавал я когда-то одну негритянку Зейнаб, - прошептал Раничев. - Неужто и в самом деле людоедка? Врут, поди, люди?
- Ну может, и не людоедка, - пожал плечами Тавриз. - Но отравительница, говорят, знатная. В этом деле заткнет за пояс самого Исфагана… Да ты слезешь когда-нибудь с крыши, Хасан?!
- Иду, уже иду, дядюшка.

Когда Хасан и следующий за ним с конем под уздцы Раничев достигли городских трущоб-харабат, уже совсем стемнело, и ринуться в жуткое месиво полуразвалившихся хижин мог бы, пожалуй, только сумасшедший, которому уж совсем недорога собственная жизнь.
- Пришли, - поежился слуга, указав на серебрившиеся в свете луны крыши. - Если ты хочешь встретиться с Исфаганом, иди сейчас, днем он никого не впустит.
- Ладно, посмотрим, - вспрыгивая в седло, кивнул Раничев и, положив руку на эфес сабли, медленно тронул коня.
Хасан посмотрел ему вслед, покачал головою и быстро пошел назад в майхону. Ему следовало поторапливаться - в заведении уже наверняка были посетители, а хозяин не любил, когда кто-нибудь отлынивал от работы. Вполне мог рассердиться и отвесить пару хороших затрещин, а то и вообще прогнать - и это было бы самое худшее.

Осторожно осматриваясь по сторонам, Иван верхом пробирался по узеньким улочкам, по обе стороны которых тянулись наспех залатанные развалины. Откуда-то тянуло дымком, вкусно пахло жареным мясом и лепешками - видимо, не все здешние обитатели были так уж бедны. Быть может, больше прикидывались? Улочка неожиданно расширилась и привела Раничева на небольшую площадь, посреди которой образовавшаяся толпа подростков с кувшинами азартно разбирала льющуюся из самодельного акведука воду. Акведук - длинный рукав из толстой пропитанной конопляным маслом ткани - уходил куда-то на крышу. Так-то вот и воровали местные людишки воду.
Спешившись, Иван ухватил за руку пробегавшего мимо мальчишку:
- Скажи-ка, бача, где дом Кара-Исфагана?
- А вон. - Вырвавшись, мальчишка показал пальцем на ворота, выкрашенные в мрачный черный цвет. Впрочем, может быть, они просто казались, такими в призрачном лунном свете.
Подойдя ближе к высокому дувалу, Иван стукнул в ворота ногой - и они тут же распахнулись, словно Черный Исфаган специально ждал поздних гостей. А может, и ждал?
- Входи же, господин. - Возникший в воротах слуга, длинный иссохший старик, поклонился и указал рукой во двор.
Проведя в ворота коня, Иван бросил слуге поводья и осмотрелся. Двор как двор, вполне обычный - несколько сараев, увитый виноградом помост под легкой деревянной крышей, круглая глиняная печь в углу… Ничего особенного, только на ветвях старой, росшей прямо посреди двора чинары были привязаны выбеленные человеческие черепа. На циничного от природы гостя они не произвели особого впечатления - мало ли кто как украшает свой двор? Пройдя под чинарой, Раничев уселся на расстеленный поверх помоста ворсистый хорассанский ковер, довольно-таки недешевый - Черный Исфаган, чем бы он ни занимался, явно не испытывал недостатка в средствах. Тогда почему жил в харабате? А наверное, ему тут было удобней общаться с клиентами…
- Что хочет уважаемый гость от хозяина? - неведомо откуда раздался вдруг звучный голос. - Фарраш, проводи гостя в дом.
Старик слуга молча поклонился Ивану и, остановившись перед распахнутыми дверьми дома, сделал приглашающий жест, и Раничев не заставил себя упрашивать дважды, оказавшись в довольно просторном помещении, несколько напоминавшем римский атриум - квадратное отверстие в крыше и журчащий фонтан. Да-а, Кара-Исфаган явно был не чужд роскоши.
Пожав плечами, Раничев уселся на низенькую софу у фонтана и задумался - как лучше изложить дело? Сказаться купцом, к которому попал неведомо как необычный камень? Или - наследником, коему перстень достался от батюшки? Или, может быть…
- Не надо думать, почтеннейший господин, - снова послышался тот самый голос, только теперь в нем явственно сквозила насмешка: - Говори все, как есть.
Высокого роста мулат лет пятидесяти, но вряд ли бы кто дал ему его годы, с огромными кулаками и широкой грудью - видимо, очень сильный, - одетый в просторный халат голубого шелка и красный, искусно обернутый вокруг головы тюрбан, подойдя ближе, уселся на ограждение фонтана и внимательно посмотрел на Раничева. В белках его глаз, казалось, отражались звезды… а может - и маленькие огоньки светильников, горящих в бронзовых нишах с изображением какого-то страшного бородатого бога. Кара-Исфаган явно не относился к числу правоверных, скорее это был язычник.
- Так я слушаю тебя, уважаемый, - сверкнул глазами мулат, вовсе не выглядевший агрессивным.
- У моего друга есть перстень, - негромко произнес Раничев. - Золотой, с огромным изумрудом в огранке. Перстень этот хорошо знаком старому Махмуду Ак-Куяку, но он затруднился оценить его и направил к тебе. Я и пришел - выполнить поручение Друга.
- Перстень? - усмехнулся Кара-Исфаган. - Что ты хочешь знать о нем?
- Все!
- Но тогда мне нужен сам предмет разговора, - вполне резонно заявил мулат. - Иначе что я смогу сказать?
- Хм… -Иван немного подумал и наконец решился… - Вот! - Он показал на раскрытой ладони перстень - и все вокруг вдруг окрасилось изумрудом, а Кара-Исфаган попятился, прикрыв глаза рукою…
- Откуда он у тебя?
- Я уже говорил. Кстати, там, на улице, меня ждут всадники - слуги моего друга.
- Это древняя вещь, - спрятав в глазах хищный блеск, усмехнулся мулат. - Очень древняя… и очень страшная, колдовская!
- В чем же ее колдовство?
- Ты слышал о «Детях Ваала»?
- Ваал? Кажется, это древний бог финикийцев и Карфагена.
Кара-Исфаган удивленно посмотрел на гостя:
- Вижу, ты много чего знаешь. Гораздо больше, чем любой житель Самарканда… И хочешь узнать еще… Что ж! - Он вдруг громко хлопнул в ладоши. Иван схватился за саблю, но тут же расслабленно убрал руку - выскользнув из-за колонны, к фонтану подбежала закутанная в покрывало дева.
- Станцуй нам гедру - танец змеи, - улегшись на ложе, махнул рукой Кара-Исфаган. - А ты, уважаемый гость, смотри внимательнее - в этом танце скрыта одна из тайн перстня!
Откуда ни возьмись, послышалась нежная ритмичная музыка - танцовщица, сделав несколько движений, замерла, словно прикидывая что-то.
- Танцуй же, танцуй, дева черного дерева! - воскликнул Кара-Исфаган, и девушка, дернувшись, изогнулась, завалилась на бок, едва коснувшись пола - так стелется трава под бурным дуновением ветра. Хозяин дома взял в руки бубен и начал отбивать ритм, сначала медленно, потом все быстрее. Закутанная в покрывало девушка внезапно уселась на пол и замерла, подняв вверх тонкие, в звенящих браслетах, руки, казавшиеся совсем черными в тусклом свете светильников. Мулат перестал бить в бубен, на секунду замер и снова резко ударил. Руки девушки шевельнулись, словно почуявшие опасность змеи, подняли ладони-головы, посмотрели налево, затем направо, затем словно бы уставились на гостя - и Раничеву вдруг стало не по себе, будто бы и в самом деле он находился сейчас под немигающе злобным змеиным взглядом. Кара-Юсуф увеличил темп… Руки-змеи дернулись, опали, принялись извиваться, уползая от неведомого врага, танцовщица медленно поднялась на ноги, закружила, и руки ее, руки-змеи, сплелись, сцепились между собой и вновь опали, чтобы тут же подняться под убыстряющийся аккомпанемент бубна. Вот они опять разошлись в стороны, закружились, замерли, словно бы греясь на солнце, и вот резко воспрянули, раздули капюшоны-ладони! В этот момент, словно достигнув экстаза, танцовщица резко сбросила покрывало, оставшись нагою. Черная кожа ее - девушка оказалась негритянкой - блестела, умащенная благовониями и маслом, сквозь соски груди были продернуты кольца с висящими на них маленькими серебряными колокольчиками.
Две змеи-руки медленно поползли прямо на Раничева. Отдаваясь в ушах, звенел бубен, отбивая нарастающий сумасшедший ритм… которому все равно было еще далеко до пассажей Яна Пейса или Джона Бонэма, скорее так, на уровне «Ночного полета на Венеру», не больше. Подумав, Иван усмехнулся… и вздрогнул. И мулат, и чернокожая девушка вдруг исчезли, погасли светильники, а прямо перед Иваном, в ночном свете звезд, покачивались две огромные, раздувшие капюшоны кобры! Маленькие глазки рептилий светились лютой злобой.
Иван вытащил саблю… Ну, глупые твари, посмотрим, кто кого?
- Убери своих змей, Кара-Исфаган, - прозвучал за спиной Ивана усталый повелительный голос. - А ты, Иван, спрячь в ножны саблю.
И - о чудо! - недовольно шипя, кобры уползли за фонтан. Раничев убрал саблю и обернулся - закутанный в черную джелаббу, позади него стоял Каим-ходжа, большеголовый визирь Тамербека.
- Мои люди устали сегодня ходить за тобой, Иван, - укоризненно покачал головой визирь. - Помнишь, я говорил тебе о том, что ты отправишься в путь не один?
Раничев кивнул, сглатывая слюну. Он все еще не мог прийти в себя от увиденного.
- Так вот, - как ни в чем не бывало продолжил Каим-ходжа. - Сейчас ты познакомишься со своим спутником… вернее, спутницей. - Он улыбнулся: - Кара-Исфаган, представь же скорей свою гурию.
- Спешу, мой господин. - Вбежав, мулат упал на колени и кивнул на Ивана. - Клянусь Ваалом, я не знал, что это твой человек!
- Ты не понял меня, Исфаган, - поджал сухие губы визирь. - Тебя просят не клясться, а привести сюда девушку… Да, и ради Аллаха, верните ему перстень, это все ж таки подарок эмира. - Каим-ходжа резко повернулся к Ивану: - Ну как, друг мой, я появился вовремя?
- Пожалуй, - усмехнулся Раничев. - Еще немного, и я изрубил бы в куски обеих шипящих гадин… А потом занялся бы их хозяином. Тебе крупно повезло, Кара-Исфаган! Надеюсь, теперь-то ты мне расскажешь побольше?

Мулат лишь поклонился, блеснув белками глаз, и улыбнулся:
- А вот и Зейнаб!
Вновь завернувшаяся в накидку негритянка низко поклонилась визирю… и Раничеву.
- Этот человек не очень-то поддался нашему колдовству, - тихо вымолвила она. - Обычно люди умирали, не дожидаясь появления настоящих змей.
- Низкий сорт, нечистая работа, - засмеялся Иван. - Однако ближе к делу. Значит, я так понимаю, эта Зейнаб будет сопровождать меня какое-то время, а потом свалит в Египет?
- Верно. - Визирь мотнул головой. - Только не совсем. Не Зейнаб будет сопровождать тебя, а ты ее.
- Вот как! Однако…
- И сделаешь все, чтобы ее путешествие было как можно более безопасным и быстрым.
- Значит, и мне с ней отправляться в Египет?
- Нет. Там уже не твоя забота… Вы отправляетесь завтра, с караваном почтенного работорговца Ибузира ибн-Файзиля.

Предыдущая страница 12 Следующая страница


13 Андрей Посняков

Иван вздрогнул, услышав знакомое имя. Именно этот чертов купец когда-то увез в рабство Евдоксю!
- Ты поедешь под видом Хакима Иглысы, торговца фруктами из Сарая-Берке, - пояснил Каим-ходжа. - Девушка - твоя рабыня, да, найми еще и слугу, ордынский купец - невелика птица, одного прислужника вполне хватит. Готов ли ты ко всему, Иван?
- Всегда готов. - Раничев шутливо отдал визирю пионерский салют. - Только я бы хотел сегодня закончить разговор с этим парнем. - Он кивнул на Кара-Исфагана.
- Закончишь, - уверил визирь. - Только быстрее.
- Ну это уж не от меня зависит. - Хохотнув, Иван повернулся к мулату: - Так что ты там говорил насчет каких-то детей Ваала?
- Я расскажу тебе о них все, что знаю, - спокойно кивнул Кара-Исфаган. - Велеть принести шербета?
- Лучше вина, - попросил Раничев. В темной чаше фонтана…

Глава 7
Ноябрь - декабрь 1398 г. Антиохия. МГНОВЕНИЯ…

Этот город странен, этот город непрост,
Жизнь бьет ключом.
Здесь все непривычно, здесь все вверх ногами,
Этот город - сумасшедший дом.
Майк Науменко «Уездный город N»

…отражались желтые звезды.

Такие же звезды сверкали над антиохийской крепостью, над развалинами разрушенных крестоносцами стен, над рекой Оронт, над мостами, над набережной и колоннадою центральной улицы с бывшим римским дворцом и церковью Святого Петра. Много чего вытерпел этот прекрасный город, основанный в давние времена императором Селевком Невкатором и названный в честь его отца - Антиохией. Пышный утонченный разврат Рима и блеск ранней Византии, веселые песнопения языческих праздников и проповеди Иоанна Златоуста, полчища варваров и метательные машины крестоносцев. Ныне город, как и вся Сирия, принадлежал египетскому султану Баркуку, а чуть к северу тянулись границы государства Османов. После поражения европейского войска при Никополе султан Баязид активно готовился к штурму Константинополя, повсюду, в границах сельджукской империи, стояли войска, отовсюду шли груженые караваны. Антиохия находилась в центре торговых путей из Египта в Малую Азию, в Иран, в Басру, в могучую империю Тимура.
Выполняя приказ эмира, Раничев честно добрался аж до самой Бурсы, где находился двор и штаб Баязида, и почти сразу чуть было не попался, попытавшись с ходу завербовать в осведомители одного подвыпившего каракулчи-лейтенанта. Каракулчи оказался гадом, каких, по мнению Раничева, нужно было душить еще в колыбели, - мало того что турок взял изрядное количество денег, так он еще и выдал Ивана нумджи - капитану телохранителей султана. Хорошо, осторожный Раничев не бросился на назначенную встречу сломя голову, а выждал, внимательно осматривая округу. И, вовремя завидев янычар, смылся, проползя на брюхе в вонючей болотной жиже, проклиная и гада-каракулчи, и янычар, и самого султана Баязида. Пришлось быстро свалить из Бурсы - столицы Османского бейлика - в соседнюю провинцию Эртен, затем - в Караман, а уж потом, когда посланные нумджи воины обложили его, как медведя в берлоге, бежать со всех ног в Сирию, находившуюся под властью мамлюкского властелина Египта. Тот хоть и был союзником Баязида, однако имел в Малой Азии свои интересы, частенько не совпадавшие с интересами турок.
Антиохию Раничев выбрал по нескольким причинам. Не только потому, что здесь должен был жить агент Каюма-ходжи - он так и не отыскался, видимо, уже умер. Во-первых, Антиохия - многолюдный город - тысяч тридцать там проживало, вполне можно спрятаться, тем более кого там только не было! Турки, арабы, евреи, греки, армяне, черкесы, итальянцы, французы, болгары… В общем - не перечесть. И большая часть этого людского моря - купцы, маркитанты, вербовщики работали на армию Баязида. Именно здесь оказалось возможным быстро и относительно безопасно собрать все необходимые сведения - это было во-вторых. В-третьих, здесь сходились караванные пути из Египта и далекого Магриба, а Раничев, выполняя приказ Тимура, решил не забывать и себя. Он хорошо запомнил рассказ авантюриста мулата Кара-Исфагана о «Детях Ваала» - странной секте, промышлявшей кровавыми оргиями в Тунисе и мечтавшей о возрождении славных времен Карфагена. Именно этой секте, по словам мулата, и был известен секрет перстня Тимура, который очень хотел узнать Раничев, пожалуй, даже больше, чем проникнуть во все тайны армии турок-османов. Османы - как они себя называли по имени первого, объединившего разрозненные племена, повелителя. Турки - это было сейчас презрительное слово.
Благополучно затерявшись среди многочисленного и многонационального населения Антиохии, Раничев на последние деньги снял верхний этаж в небольшом домишке, фасадом выходившем на речную гавань, и теперь, стоя на галерее, грустно - по причине отсутствия денег - смотрел вдаль, на развалины крепостной стены и темные воды реки с отражающимися в них звездами и луною. Где-то далеко справа угадывался мост, акведук и - еще дальше, за излучиной - христианское кладбище. В городе было много христиан и христианских храмов, начиная от давно разрушенного «Золотого дома» - блистательной восьмиугольной церкви на большом острове на середине реки - до действующих еще и поныне менее известных церквушек, из которых самым знаменитым был храм Святого Петра, расположенный напротив ворот, на главной улице города. Кроме церквей в Антиохии было много очень красивых мечетей, несколько синагог, бани, лавки, таверны и огромное количество развалин - начиная от древних, римских, и заканчивая тем, что осталось от штурма города крестоносным воинством в самом конце X века. Независимое княжество антиохийское просуществовало недолго, будучи поглощенное мамлюками Египта. В общем-то, Ивану нравился город, и не только из-за архитектурных памятников, в основном относимых к периоду поздней Римской империи и ранней Византии. Антиохия сама по себе была изумительно красива, сочетая в себе пышные архитектурные формы и девственную, почти не тронутую человеком природу - прямо в черте города можно было увидеть скалистые горные склоны с бурными прозрачными ручьями, пещеры, луга, дубовые, лавровые и оливковые рощицы, заросли жимолости и дрока. Да вот что далеко ходить, как раз сразу за оградой заднего двора дома, в котором пока проживал Раничев, начинался самый настоящий лес, тянувшийся почти на полквартала, почти что до самых ворот Святого Георгия. Неплохо было жить в Антиохии, даже несмотря на то что сейчас стояла уже глубокая осень, почти что зима, и температура окружающего воздуха, как примерно представлял Иван, опустилась до отметки плюс десять градусов Цельсия - страшный холод по здешним меркам.
Поежившись от ветра, Раничев ушел с галереи в дом и, тщательно прикрыв за собой дверь, улегся на ложе, кутаясь в толстое шерстяное одеяло. Конечно, можно было бы просить у хозяина дома жаровню - но только за отдельную плату. А платить не то чтобы не хотелось - уже и нечем было. Вот и попробуй тут порешай разведывательные задачи! Штирлиц или там Иоганн Вайс хоть жалованье получали в официальных структурах рейха, а тут как быть? Хорошо хоть эта придурочная негритянка Зейнаб теперь не сидит на шее. Слава богу, свалила-таки наконец в Египет. Интересно, зачем Тимур послал туда отравительницу? Хм… Зачем? Ясно зачем. Отравить кого-нибудь, может - даже самого султана, убийства послов не прощают. Ну Зейнаб в этом смысле кандидатура вполне подходящая, сказано отравить - отравит, терпения не занимать. Так что никак нельзя позавидовать теперь египетскому султану, никак… Ну черт с ними со всеми, и с Зейнаб, и с султаном… Как же теперь самому-то прожить? Прямо хоть воровать иди или на паперть - шутка, конечно. Однако тех денег, что уплачены за жилье, хватит еще всего-то на пять дней, и это еще если не питаться с хозяевами. А где тогда питаться? Ну на рынке, конечно, дешевле, особенно у речной гавани. До сих пор ходят суда к морю, перегружают с тяжелых нефов товары, везут в город. Сколько тут до моря, верст двадцать? Нет, кажется, еще ближе. Вот среди кого надо агентов искать - среди перевозчиков, уж эти-то все знают - что, да куда, да кому. Да и армия Баязида, кроме нескольких янычарских полков да конницы, в основном из наемников состоит, и кого там только нет - греки, армяне, черкесы, а в основном, конечно, европейцы - итальянцы из Неаполя, лангедокские французы, хорваты… Султан хоть и не христианин, но платит щедро, к тому ж турки в данный момент истории отличались значительной веротерпимостью, впрочем, как и монголы когда-то.
Раничев поворочался - как же, черт побери, быть-то? Вспомнить волшебные слова «Же не манж па сис жур, подайте бывшему депутату Государственной думы»? Подать-то подадут, да ведь местные нищие тут же набьют морду - конкуренты никому не нужны. Что ж придумать-то? Гребцом на барку наняться? А и прогуляться завтра же в гавань, посмотреть, что да как. Финансовый вопрос решить надо, и как можно быстрее. Тьфу ты… Вот ведь хоть и зашил серебро в пояс, так все зря - сбежавший в Эдессе слуга прихватил его с собой, гад, а Раничев спохватился уже слишком поздно, раззява такая. Теперь вот сиди, глотай слюни. Что он здесь сможет без денег? Ни поручение эмира выполнить, ни довести до конца собственные планы. Надо, надо раздобыть денег. А как бы поступил на его месте какой-нибудь нелегал из известных фильмов, например Штирлиц. Ну тут ясно - занял бы у Шелленберга или, еще лучше, у «папаши» Мюллера, потом бы повинился, сказал, что проигрался на скачках, долг-то ему, конечно, не списали бы, но, по крайней мере, уж подождали бы… до победы Советской армии, ха-ха-ха! Иоганн Вайс, он же Алексей Белов? Тоже мог бы занять… Хотя нет, по фильму - он же автомеханик классный, ну тогда вообще разговора нет. Жаль вот, здесь, в Антиохии, нечего ремонтировать. Так, эти не подойдут - не тот опыт. Не подойдет и адъютант его превосходительства капитан Кольцов - белый офицер деньги не будет зарабатывать принципиально! А вот, к примеру, Ладейников, из фильма «Мертвый сезон»… Он чем там промышлял? Ага, игровыми автоматами, у церкви еще их хотел поставить, аферист… Вот-вот… уже близко… Какая-нибудь изящная афера в духе Остапа Бендера… Есть, есть наметки… тут же османских снабженцев полно…
Поразмышляв еще часа два, Иван широко улыбнулся, похвалил сам себя: «Ай да Раничев, ай да щучий сын!» - и, закутавшись в одеяло, крепко проспал до утра.

Утром, солнечным - бывало здесь и такое - ноябрьским утром, натянув сапоги и накинув поверх кафтана длинный, бесформенный, по местной моде, плащ, быстро направился в сторону речной гавани и рынка. Несмотря на сияющее в голубом небе солнце было не очень-то жарко - с Сильпийских гор дул холодный ветер, заставляя прохожих поплотнее заворачиваться в шерстяные накидки. Пройдя мимо живописных римских терм, Иван свернул к городским воротам и обрывистым берегом ручья спустился к рынку - бывшей эллинистической агоре - главной площади города. Тут уже бушевала стихия - средневековые люди, вне зависимости, где они жили, в большинстве своем поднимались рано и так же рано ложились - электричества и телевизоров не было, а жечь долго свечи - себе дороже. По всей прилегающей к реке площади разносился разноголосый гул - похоже, тут можно было купить все: светловолосых славянских рабов, черных девушек Ифрикии, египетские камеи и бусы, анатолийские шерстяные ткани, дамасские мечи, золотую посуду Багдада, пурпурную ткань, по высокой цене повсеместно предлагаемую местными купцами. Ивану нужно было что-нибудь такое… этакое… он пока и сам не знал что и поэтому пристально вглядывался в прилавки… Мечи, сабли, доспехи… очень неплохие, но пока не нужно… халаты и прочее одеяние, яркое! праздничное, украшенное драгоценными камнями… вот это бы нужно, да не хватит денег… О! Пояса! Торговец, похоже, турок. Откуда ты, уважаемый? Из Измира? Точно турок. А турки принципиально не торгуются, считают это дело низким… Да-да, господин хотел бы приобрести пояс. Сколько стоит вон тот? Однако дорого… А вот этот, синий? Угу… А бляшки на нем золотые? Медные… Понятно, оттого и цена… Что? Если почистить песком, не отличишь от золотых? Так это же низкий сорт, нечистая работа! Хотя… чего уж тут раздумывать, так и быть, давай… Не скажешь ли, где я могу купить чернильницу и перо? У хромого Мустафы? А где это? Лавка напротив последнего причала? Это где разгружается во-он то длинное судно? Понял, удачной торговли!
Услыхав звон медных колокольчиков водоноса, Раничев обернулся, подозвал усатого мужика с большим медным кувшином за спиной, протянул монетку. Водонос, с полной затаенного достоинства улыбкой, нацедил воду в высокий стаканчик. Иван с наслаждением выпил и, подумав, купил еще. Второй стакан уже пил медленно, словно бы с неохотой. Водонос тем временем повернулся к следующему клиенту.
- Господин, - услышал вдруг Раничев жалобный голос. Обернулся - худой, лет четырнадцати на вид, парень, в грязной короткой тунике, босой, с покрытыми коростой коленками. - Господин не оставит хотя бы глоточек? - приложив руки к груди, взмолился попрошайка, длинные темные волосы его лохматил налетевший ветер. Странно, обычно тут стригутся коротко.
- На, - недопив, без лишних слов Иван протянул мальчишке остатки воды. - Какой ты веры, парень?
- Христианин.
- Помолишься за меня на паперти Святого Петра.
- А за кого молиться-то? - благодарно кивнув, поднял карие глаза пацан.
- За Ивана, - обернулся, уходя, Раничев и, вздохнув, повторил: - За Ивана и за Евдокию.
Отыскав лавку хромого Мустафы, Раничев потянулся к кошелю… Ага! Разрезан! Наверное, тот самый длинноволосый парень. Нельзя быть таким сердобольным… Это не он там прижался в угол? Да и пес с ним.
Иван усмехнулся, он уже давно, отправляясь на рынок, клал в кошель лишь одну медную мелочь, деньги посолиднее - динары, дирхемы, дукаты - прятал в специально пришитый к внутренней стороне кафтана карман, да еще и застегивал булавкой - поди, укради!
Выбрав в лавке несколько разноцветных павлиньих перьев и изящную чернильницу из тщательно отполированной яшмы с золотою цепочкою, Раничев прицепил все это к новому поясу так, чтоб хорошо было видно, и, выйдя на улицу, в задумчивости остановился. Требующаяся для задуманного дела экипировка была бы неполной без лошади или хотя бы осла. Ведь не ходит же пешком солидный османский чиновник-ага? Оглядываясь по сторонам, Иван словно бы желал увидеть на одной из лавок вывеску типа: «Прокат лошадей. Дешево. По будним дням - скидки». Однако, таковой не увидев, вздохнул…
- Господин не желает нанять слугу? - вкрадчиво осведомились сзади. Раничев оглянулся - тот самый парень, что шел за ним с рынка.
- Слугу? - задумчиво переспросил Иван. А ведь неплохая идея… Раз нет лошади, то…
- Если только в долг, - неожиданно хлопнув парня по плечу, громко произнес он. - И сначала верни медяхи…
- Какие медяхи?
- Такие. Из моего кошелька. Скажешь, не ты разрезал? - Раничев быстрым движением крепко схватил собеседника за руку.
- Пощади, господин! - в испуге залепетал тот. - Я тебе все верну, все, клянусь Святым Петром, только не надо звать стражников. - Парень замотал головой, в левом ухе его блеснула дешевая бронзовая серьга, а вместо правого… вместо правого уха торчал безобразный обрубок!
- Да не вырывайся ты, - скривил губы Иван. - Ты что, раздумал наниматься ко мне в слуги?
- Так ты, господин… - В карих глазах парня вдруг вспыхнула надежда.
- Меньше текста, - прервал его Раничев. - Лучше ответь на пару вопросов. Первый - на каких языках ты говоришь?
- Как ты видишь, хорошо знаю речь турок, еще говорю и пишу по-арабски, знаю иудейский и греческий, только писать на них не умею.
- Хорошо. - Иван удовлетворенно кивнул. - Теперь второй вопрос, он же и последний - кто тебе оторвал ухо? Да не нужна мне мелочь, пошутил я. Оставь себе… в счет оплаты. Ну?
- Султанский палач, - неожиданно улыбнулся пацан. - Ну я сам виноват - слишком уж неудачно продался в рабство.
- Это как? - заинтересовался Раничев.
- Да так. - Парень пожал худыми плечами. - Я ж сирота, из милетских греков - деревню мою разорили турки, вот я и подался сюда, в Антиохию, к родичам, ну да те уже давно, как оказалось, померли. Деваться некуда, ночевал на рынке да под мостом, присмотрелся к местным парням, как те купцов обманывают. Продают друг друга якобы в рабство, затем сбегают. Вот и я так попробовал. Два раза удачно прошло - деньги мы с Арсеном, напарником моим, поделили, ну а на третий раз попались оба… Меня сразу схватили, а Арсен - бежать, вот его на бегу стрелой и пронзили стражники. Прямо в сердце попали, так он, бедняга, не мучился… А мне вот… - Пацан показал на отрубленное ухо. - И это еще легко отделался.
- Да уж, - махнул рукой Раничев. - А звать-то тебя как?
- Георгиос.
- Вот что, Жора. Похоже, ты мне подходишь. Но - беру тебя с испытательным сроком, и знай - неудачники мне не нужны. Будешь исполнять все, что скажу, в деньгах не обижу… И еще… - Иван внимательно осмотрел парня. - Слишком уж ты грязен. Так не годится! Что про меня люди подумают?
- Я могу в баню…
- Вот-вот, в баню… - Раничев посмотрел на солнце. - До полудня успеешь?
- Запросто, - заверил Георгиос. - Тут недалеко и дешево. Моих… вернее - твоих… - он потупился, - медях хватит.
- Ну, вперед, - улыбнулся Иван. - Встречаемся у моста.
Новоявленный слуга понесся по улице рысью, а Раничев снова свернул к рынку, неспешно, как и подобает солидному человеку, прохаживаясь вдоль рядов вполне с определенной целью. Ивана не интересовали ни оружие, ни дорогие ткани, ни, уж тем более, рабы, нет… совсем не это выискивал он взглядом.
Атлас, парча, золотая посуда - не то, не то, изящные, как молодые косули, амфоры, вместительные пифосы, глиняные расписные горшки… не то, но уже, кажется, ближе… Ага! Медные и бронзовые котлы на треногах - во-он торгует ими чернобородый сириец на самом краю рынка. Стоит себе скромненько - видно, мало что продал. Да и не так и много у него товара… а это плохо! Подойдя ближе, Раничев справился о цене.
- Пять дирхемов за штуку? Не смеши моего ишака!
- Могу немного скинуть, только из уважения к тебе, дорогой!
- Сколько это - «немного»?
- Целый дирхем.
- Ха! Ищи кого поглупее…
- Постой, постой, уважаемый… не торопись. Взгляни, какой хороший товар!
- Два дирхема.
- Уважаемый, побойся Аллаха!
- И это только в том случае, если у тебя найдется сотня таких. - Взяв котелок в руки, Иван щелкнул ногтем по его золотистому боку.
- Сотня?!
- Что, нет? - Раничев презрительно посмотрел на торговца.
Тот мелко затрясся:
- Подожди, подожди, уважаемый, сейчас обо всем договоримся!
- Что ж, - улыбнулся Иван. - За тем я сюда и пришел.
Пошептавшись с купцом, Раничев быстро пошел к мосту, где его уже ждал слуга Георгиос - чистенький, причесанный, в новой синей, с узорами, тунике, скромной, но вполне приличной, и в башмаках тонкой лошадиной кожи.
- Что, в бане уже и одежку с обувью продают? - удивился Иван.
Георгиос усмехнулся:
- Ротозеев хватает.
- Однако. - Раничев покачал головой. - Эдак тебе скоро и второе ухо оттяпают. Зачем мне слуга без ушей? Ладно, не дуйся. Скажи лучше, та барка, на которой приплыл за припасами османский кызбаши, надеюсь, еще не ушла?
- Да и не уйдет пока, - пожал плечами слуга.
- А где мне отыскать кызбаши?
- Как обычно, во-он там, за мостом, в таверне дядюшки Мисаила.
- Отлично! - потер руки Иван. - Однако же поспешим. На ходу тебе расскажу, что делать… Слушай внимательно и запоминай, второй раз повторять не буду.

Раничев вошел в таверну дядюшки Мисаила, громко отдавая распоряжения почтительно поспешавшему сзади слуге.
- Купишь новых тарелок, тех, золотых, про которые я тебе говорил, старые, серебряные, можно уже и выкинуть… Или нет, буду кормить из них собак… Да, и не забудь про парчу… Постелю на лавки. Все, пошел.
Слуга низехонько поклонился.
- И присмотри за моим хеджазцем…
При этих словах многие посетители таверны обернулись на Раничева. На Востоке всегда ценили лошадей, а арабские скакуны из Хеджаха считались самыми красивыми и дорогими, скажем, как автомобиль представительского класса.
Осмотревшись, Раничев заметил сидевшего у окна кызбаши - усатого пухлощекого толстяка с помятым лицом сластолюбца. Синий, с деревянными пуговицами, кафтан его явно был уже далеко не первой молодости, в глазах, мельком пробежавшихся по новому посетителю таверны, вспыхнула на миг зависть.
Проходя мимо кызбаши, Раничев нарочно отстегнул цепочку чернильницы, и та с громким стуком покатилась по полу.
- Эй, уважаемый, - подняв голову, закричал турок. - Не твоя ли вещица лежит у моих ног?
Раничев обернулся:
- Ах да! Моя. И как это я не заметил? От всей души благодарю тебя, благороднейший и учтивейший человек, не знаю, как твое славное имя, если б не ты…
- Меня зовут Кузрат Нымысы, - кызбаши прервал излияния Раничева. - Если хочешь отблагодарить меня - угости вином.
- О, вот поистине, я и сам бы хотел, да не осмелился отвлечь такого важного и благородного господина, сразу видно, всего погруженного в непростые дела.
- Ничего, ничего, - польщенно засмеялся турок. - Дела подождут… Ты, видно, человек ученый? - Он кивнул на перо и чернильницу.
- Что вся ученость перед сокровенными знаниями Пророка? - присаживаясь рядом, покачал головой Иван. - От моей учености кругом идет голова - наш мулла дал мне фетву - и врач прописал вино в целях поправки здоровья, хоть и запретил Аллах правоверным пить сок виноградной лозы.
- А тут у них и ягодное вино есть, - осторожно заметил турок. - Ну, за великого султана Баязида! - Он поднял принесенный служкой кубок.
- Поистине, он велик! - растянул губы в улыбке Иван. - Так побить кяфиров у Никополя - всех лучших рыцарей, ха-ха! Неверные не скоро оправятся от такого разгрома.
- И не говори, - громко расхохотался Кузрат Нымысы. - Ты знаешь, я и сам два года назад был под стенами Никеболу, - похвастался он. - Поистине, это был проклятый для неверных день. А теперь… - Турок ухмыльнулся и зашептал: - Теперь великий султан захватит надменную столицу руми!
- Град Константина! - Раничев всплеснул руками. - За это надо обязательно выпить! Эй, хозяин, а ну-ка еще вина! - Не считая, он швырнул подлетевшему служке все оставшиеся монеты.
- Конечно, выпьем… - мотнул головой кызбаши. - Ты, я вижу, человек непростой, а?
- Ну да, - скромно согласился Иван. - Тружусь при дворе наместника, и ты знаешь, уважаемый Кузрат, так много всего приходится делать - просто раскалывается голова. Впрочем, я тебе уже жаловался… да вот хоть вчера: из Эдессы привезли партию походных котлов - а у нас уже есть. Куда теперь их девать - ума не приложу. Хоть выкидывай… А продать на рынке не могу - котлы-то не мои, а, считай, самого султана. Тут и головы можно лишиться.
- Ну да, - понимающе кивнул турок и о чем-то напряженно задумался.
- Вот бы сбагрить их какому купцу, чтоб все разом, я б и цены настоящей не взял, всего-то по три серебряхи за штуку…
- По три, говоришь? - Кызбаши вдруг поднялся на ноги. - Я сейчас отлучусь ненадолго, а ты меня дождись, обязательно. Да я и недолго.
Выйдя из таверны на улицу, турок немедленно подозвал ждущих у моста слуг:
- Вот что, парни. Немедленно летите на рынок - узнайте, кто торгует котлами, и выспросите цену. И - стрелою ко мне. Ясно?
Слуги поклонились и тут же понеслись к рынку…

- Двенадцать акче! - твердо заявил им сириец. - Двенадцать и ни одним сребреником меньше.
Слуги не торговались, а сразу ушли.
- Я все сделал правильно, Георгиос? - Торговец обернулся к раничевскому слуге.
- Все так, уважаемый, - со смехом кивнул он. - Хозяин будет доволен.
- Двенадцать акче? - Кузрат Нымысы вытянул в трубочку губы. - У-у-у… Значит, если с торговлей, истинная цена - четыре. А мамлюк просит три… Так-так…
Вновь войдя в таверну, он потер руки.
- Пожалуй, я приму твое предложение, почтеннейший господин! - радостно сказал он. - Мои повозки готовы.
- Ну вот и славно! - улыбнулся Иван. - Сейчас же пошлю слугу проследить за отгрузкой.
- Да, вот еще что, - оглянувшись по сторонам, турок понизил голос. - Ты не мог бы, уважаемый, громко говорить при моих слугах и воинах не о сотне, а о двух сотнях котлов?
Раничев сделал вид, что ничего не понял:
- Так ты хочешь купить две сотни?
- Да нет, - досадливо махнул рукой кызбаши. - Сотню я у тебя возьму, а другую сотню - как бы возьму.
- А, понял, - засмеялся Иван. - Так бы сразу и говорил. А вообще сколько нужно котлов, скажем, для тех воинов, что стоят под Эдессой?
- Да где-то в районе тысячи…

Предыдущая страница 13 Следующая страница


Око Тимура 14

- А тем, что у Бурсы?
- В семь раз больше… Думаешь еще продать мне котлов? - Кызбаши шутливо погрозил Раничеву пальцем. - Хитрый!
- Да ладно, - отмахнулся Иван. - Хитрые во дворцах шербет пьют под песни наложниц, а мы с тобой тут, в делах погрязши.
- И не говори, - покачал головой турок. - А знаешь, ежели у тебя случайно найдутся какие-нибудь ненужные наложницы… ну вот, как котлы… ты…
- Сделаем, - улыбнувшись, заверил нового знакомца Иван.
Когда они вышли из таверны, как раз подоспели возы с котлами.
- Ага! - Кызбаши потер руки. - Все здесь, все три сотни… Пойдем, получишь свои деньги. Все по-честному, я не какой-нибудь там прохиндей!
Они поднялись на охраняемую воинами барку - широкую посудину с плотным дном и устроенной на корме каютой, тоже охраняемой. В каюте турок отпер большим ключом сундук с серебряными монетами - акче. Долго и старательно отсчитал три сотни - на несколько кожаных мешков, хоть и небольших, но все же… Хотя не так-то и много они весили. По весу акче не слишком-то отличались от ордынских дирхемов - грамма полтора, вряд ли больше.
Когда Раничев с деньгами спустился с барки на набережную, уже стемнело, из собравшихся над рекой густо-синих туч уныло накрапывал дождик. Рыночные торговцы собирали товар, грузили на возы, запирали лавки. Иван прибавил шагу… Вот и самый край площади. Однако где же сириец?
- Тут я, тут! - выбежав из-под полуразрушенной арки, радостно замахал руками купец.
- Получи свои две сотни! - помахал в ответ Раничев. - Надеюсь, мой залог не пострадал?
- Да нет, - засмеялся купец. - Что с ним сделается? Эй, Георгиос, выходи!
Из подворотни, в сопровождении слуг и родных сирийца, вышел улыбающийся грек:

- Ну наконец-то, хозяин! А то я уж думал всю жизнь провести в рабстве у этого старикана.

- Ну вот. - Придя домой, Раничев высыпал серебро на ковер. - Полдня работы - и вот она, честная сотня. И заметь, Жора, все стороны остались жутко довольны! Кроме того… впрочем, это тебе знать вовсе не обязательно… Спать будешь тут, на коврике. И смотри - завтра поднимемся рано.
- Как скажешь, хозяин, - доедая лепешку с мясом, довольно кивнул слуга.
Он тут же и уснул, едва прилег на ковер. Раничев еще походил по комнате, потом, взглянув на беспокойно спящего слугу, уселся на ложе, придвинув поближе светильник. Разложил на маленьком столике чернила и перья…
Итак… Кузрат Нымысы - начальник снабжения той части османской армии, что стоит недалеко от Антиохии, под Эдессой. Падок на лесть, взяточник и аферист. Это хорошо, из него можно и в дальнейшем тянуть сведения. Что же мы пока имеем? А ни больше ни меньше как точный состав армии под Эдессой и в Бурсе! Сколько котлов потребовалось бы в Эдессу - тысяча, как сказал кызбаши. Считай, котел на одно копье, а в копье - шесть человек… или - семь? Нет, турок говорил - шесть. Тысяча на шесть - шесть тысяч воинов. И в Бурсе - примерно в семь раз больше - значит, около сорока тысяч. Можно отправлять первое донесение, товарищ шпион!
- Не думай о секундах свысока… - замычал Иван, зашифровывая сведения на маленьком листке тонкой самаркандской бумаги. Записав, засунул бумагу в кувшин с узким горлом, старательно законопатил. Теперь осталось лишь переправить его на любое, идущее в Кафу, судно. А там уж встретят… - Пройдут года, и сам поймешь, наверное… Ну, в общем, начальный капитал есть. Пусть не большой, но все же… Теперь его увеличить, прикупить какое-нибудь надежное дело и… и подобрать верных людей. Впрочем, зачем их подбирать? - Раничев с усмешкой взглянул на спящего Георгиоса. - Мгновения, мгновения…

Глава 8
Декабрь 1398 г. Антиохия. ТАВЕРНА «ЧЕТЫРЕ СЛОНА»

Не позор и не грех - в харабат забрести.
Благородство и мудрость у пьяниц в чести.
Омар Хайям

…мгновения.

- Старик Авлиадис продает свою корчму. Дешево, - поднявшись в комнату и кланяясь, сообщил Георгиос.
Оторвавшись от записей, Раничев бросил на него недоумевающий взгляд.
- Какой еще старик? Какую корчму?
- Ну ты же сам велел присмотреть что-нибудь подобное, господин! - обиженно фыркнул слуга. - Вот я и присмотрел.
Иван улыбнулся, вспомнив, что и в самом деле недавно просил об этом парня. Заниматься посредническими аферами и впредь было бы не слишком умно - по городу быстро бы поползли слухи. Нет, нужно было бы что-то иное, вполне легальное, дававшее надежную крышу над головой и какую-никакую прибыль.
- Честно сказать, не слишком-то много дохода дает эта корчма, - присаживаясь на ковер, скривил губы слуга. - Да оно и понятно - у рынка находится, а там таких заведений до черта!
- Не чертыхайся, - наставительно произнес Иван, и Георгиос быстро перекрестился.
- У рынка, говоришь? - Раничев почесал бороду.
- Ну да, рядом с мостом.
- А, знаю… Небольшая такая, там вывеска еще в виде кружки.
- Там почти у всех такие вывески. - Георгиос почему-то вздохнул.
- Потому и прогорел дед, - убирая со столика бумаги, заметил Иван. - И сколько он за нее хочет?
- Не спрашивал точно, но знаю, что очень дешево. Вместе с печью, посудой, кружками… Сам-то Авлиадис собрался наконец в монастырь. Он давно собирался, грешил, говорит, всю жизнь, так хоть напоследок поживу в мире с Господом. Вот и продает, а вырученные деньги отдаст в храм Святого Петра, чтоб потратили их на какое-нибудь богоугодное дело.
- Вот что, Георгий. - Немного подумав, Раничев поднялся с ложа. - Давай беги к этому Руссосу…
- К Авлиадису, господин.
- Ну да, к Авлиадису… Скажи, пусть подождет пару дней, скорее всего - купим.
Георгиос возмущенно хлопнул глазами:
- Так прогорим же, господин мой!
- Авось, и не прогорим, - засмеялся Иван, стараясь не спугнуть внезапно возникшую в мозгу идею.

* * *

Так и было куплено заведение старого грека. Дешево, очень дешево, все равно как старая, годная только на разборку, машина.
- Да-а-а… - только и смог произнести молодой раничевский слуга, оглядывая покрытые плесенью стены. Маленькое - три на четыре сажени - помещение освещалось лишь одной сальной свечкой, узкие оконца почти не пропускали дневной свет, внутренний дворик - тоже не очень большой - был забросан разным ненужным хламом - прохудившимися кувшинами, разбитой посудой, вконец истрепавшейся от старости одеждой.
- Ничего, - осмотревшись, Иван азартно потер руки. - У Бендера был «Клуб четырех коней», а у нас будет - «Харчевня четырех слонов». Или нет, не так… Лучше - таверна «Четыре слона»… Да, так лучше. Жора, в городе любят играть в шахматы?
- Конечно, господин. Я бы и сам не прочь сыграть.
- Ага! Вот мы и организуем им здесь все виды шахматных удовольствий. Доски, фигурки, легкое вино, для правоверных - шербет… Слушай, выкини ты куда подальше эту сальную свечку! К нам же ни один мусульманин не зайдет… Да не спеши, сперва сбегай, купи нормальный светильник… да не один… вот тебе серебро. - Раничев отсчитал монеты. - Лепешки умеешь печь?
- Обижаешь, мой господин!
- Тогда сегодня наведешь тут порядок… а завтра будем звать посетителей. Устроим, так сказать, презентацию… деньги пока есть.
- Чего устроим? - обернувшись, переспросил Георгиос.
- А, не вникай. - Иван со смехом махнул рукою. - Чую, не все ты понимаешь, что я говорю. Слуга приложил руку к сердцу:
- Иной раз так мудрено тебя понять, хозяин, что не знаешь, что и делать.
- Переспроси, ежели непонятно, - наставительно посоветовал Раничев. - Ну чего встал? Иди.

Задумчиво походив из угла в угол, Иван дождался возвращения слуги и, отдав необходимые распоряжения, направился обратно домой, но не напрямик, а кругом - мимо моста, мимо римских развалин, вдоль по многолюдной, украшенной колоннами улице, тянувшейся мимо церкви Святого Петра к воротам Святого Георгия. Вдали, за мостом, синел купол мечети, рядом с которой, словно вышки сотовой связи, торчали два минарета. Раничев нарочно пошел людной дорогою - по пути хорошо думалось. Налетевший с моря ветер разогнал дождевые тучи, и под ласковыми лучами солнца стало довольно тепло, особенно в накинутом поверх обычной одежды плаще из тонкой шерсти. Иван расслабленно придержал шаг, любуясь, как лучи солнца отражаются в золоченом куполе храма, улыбнулся и, перекрестившись, зашагал дальше. Думал, кого бы пригласить на презентацию? Из влиятельных людей, конечно - купца Веладиса с компаньоном, начальника городской стражи Карзума-ичижи с десятниками, златокузнеца Самуила Вирдуза, банщика Абду-Саида, еще нескольких знакомых торговцев из тех, у которых лавки на старом рынке. Пригласить, хорошо встретить, приготовить шахматные доски с фигурами… Тишина, покой, вежливая обслуга. Не какой-нибудь там вертеп - солидное заведение, куда не стыдно прийти и самому муфтию, и настоятелю храма Святого Петра, и раввину. Пища кошерная - о том тоже все, кому надо, знать будут. Так и раскрутится заведение, не развратом каким-нибудь, упаси боже, а кротостью да тишиною. А разве может что быть лучше в разноязыком разноплеменном море? Сейчас еще ладно, зима, а весна настанет? Куда от шума деться? А вот сюда - в таверну «Четыре слона»… Хорошая задумка, дай Бог, сладится. Только вот… Только вот, наверное, компании гостей все ж таки не стоит смешивать. А то, не дай Господи, и до взаимных оскорблений дойдет. Нет, все же по-разному надо: Самуила Вирдуза с ювелирами пригласить утром, греческих и армянских купцов - днем, а уж начальника стражи Карзума-ичижи с десятниками - вечером. Как бы вот только не упиться с ними со всеми. Риск, однако…
Невзирая на все опасения, презентация, если так можно обозвать скромное открытие таверны, прошла просто отлично, если не считать несколько побитой подгулявшими гостями посуды. Ну и черт с ней - на счастье!
- Хорошо у тебя здесь, Иван, - икая от выпитого, пьяно шептал начальник стражи Карзум - рыжеусый здоровяк в светло-зеленом тюрбане, в ярком плаще и с прицепленной к золоченому поясу саблей. - Хорошо… Спокойно так, тихо. А песни мы лихо пели! И еще не раз споем, верно?
- А как же, почтеннейший Карзум-ичижи! - весело поддержал гостя Раничев. - Думаю, что еще не раз.
- Только бы поскорей уехал проклятый старик Шараф, посланец управляющего делами султана, да продлит Аллах его годы… не Шарафа годы продлит, султана. А Шарафа путь утащит Иблис!
- Что, такой вредный старик?
- Вреднющий! Везде нос свой сует да чужие деньги считает.
- Вот как, значит…
Иван на всякий случай запомнил имя. Дай Бог не встретиться!

Дни текли своим чередом, завораживая обыдённостью, приходилось все больше отвлекаться на хозяйственные дела - таверна хоть и приносила прибыль, но совсем небольшую, а ведь нужно было еще платить агентам - грузчикам, лоцманам, банщикам. Довольно быстро Раничев собрал недурную сеть, здесь это было несложно сделать, горожане хоть и терпели мамлюков, но не очень-то любили турок, все чаще посматривающих на Антиохию алчным хозяйским глазом. И, чтобы насолить османам, горожане были готовы на многое. Однако следовало быть осторожным - египетский султан Баркук был правителем хитрым и умным и наверняка держал в городе людей, исполнявших при нем те же функции, что и сам Иван при Тимуре. Одним из таких, вероятно, и был присланный старик Шараф, Шараф ас-Сафат - так звучало его имя, о чем Раничеву поведал один из давно прикормленных лоцманов. Старясь усилить конспирацию, Иван встречался с агентами как можно реже - в случае важных известий они теперь сами приходили в таверну, правда, никак не могли определить сами - какая весть важная, а какая - нет. Вот и шлялись почем зря, хотя, может, таверна их и сама по себе привлекала недурным вином и вкусными недорогими лепешками, кои самолично испекал Георгиос, будучи при Раничеве одновременно и слугой и компаньоном. Ближе к весне Иван планировал надстроить над корчмою второй этаж и переселиться сюда совсем. Ну пока нужно было подкопить денег… Можно было, правда, и сейчас уже ночевать в самой таверне - но уж больно холодно там было ночью, а выкладывать очаг - места мало, да и не нужен он там - скоро весна.

Как-то в один из длинных тягуче дождливых дней Раничев как обычно сидел в таверне с редкими посетителями. Во внутреннем дворике хлопотал у печи Георгиос - пек лепешки для последних клиентов. На город уже накатывался вечер, синий, сырой и тихий, как частенько бывает зимою, прохожих было мало, и рыночные торговцы, свернув свой товар, покидали пропитанную дождем торговую площадь. Иван потянулся, поежился - все ж таки было довольно сыро - и даже не заметил, когда именно в таверну зашли несколько человек - длинный тощий старик с желчным взглядом и его свита.
- Шахматы? - взглянув на клетчатый столик, нехорошо усмехнулся старец - морщинистое вытянутое лицо его чем-то напоминала морду шакала. - Что ж, сыграем, майхонщик!
- Боюсь, я слишком слабый игрок, чтобы быть достойным соперником столь важного господина, - вежливо отозвался Иван. - Вот мой компаньон… Сейчас я его кликну… - Выглянув во двор, он позвал Георгиоса, сам же, скромно встав в уголке, принялся внимательно следить за партией.
Впрочем, Раничев скоро отвлекся от хода игры - на огонек заглянул начальник стражи Карзум. Именно что заглянул и тут же убрался обратно на улицу, едва только, увидел погруженного в шахматную партию старика.
- Шараф ас-Сафат, - дрожа, вымолвил он. - Ох, боюсь, не зря он заглянул в твое заведение, Иван!
- Что, вы наконец усилили стражу? - провожая его, словно бы просто так поинтересовался Раничев.
- Да нет, - покачал головою Карзум. - На башне Двух Сестер так и не хватает второго воина да нескольких - во внутренней крепости. Зато скоро установим там пушки! Две вот-вот должны привезти на днях из Александрии, ужасное оружие, Иван, словно рык ифрита!
- Да-а, - кивнул Раничев. - Так ты говоришь, этот старик Шараф может наделать нам бед?
- Не то слово!
Пожав плечами, Иван простился с Карзумом и повернул обратно к таверне. Дождь между тем все усиливался, капли все сильней и сильней стучали по брусчатке, падали на головы редких пробегавших прохожих. Темно-зеленые, почти что черные тучи заволокли небо, сделалось необычайно темно, словно бы в преддверии ада, ломая ветки деревьев, задул ветер, бросив на улицы и стены мутные потоки ливня. По сточным канавам, по акведуку, по самим улицам побежали бурные коричневые ручьи, задрожали во дворах быстро накапливающиеся лужи. А когда Раничев вбежал в таверну, там был настоящий потоп! Желчный старик Шараф ас-Сафат уже ушел со всей своей свитой, а взмокший от напряжения Георгиос пытался в одиночку бороться со стихией, вычерпывая воду медным тазиком, в который обычно складывал только что выпеченные лепешки. Мокрый, смешной, тощий, он напоминал взъерошенного воробья.
- Ну хватит валять дурака, - махнул рукой Раничев. - Бросай таз и запирай дверь. Думаю, сегодня тебе вряд ли придется ночевать здесь.
- Да, пожалуй, - сбрасывая со лба мокрые волосы, улыбнулся юноша. - Думаю, мы и вдвоем не справимся здесь… Кстати, этот чертов старик все время выспрашивал о тебе.
- Обо мне? - удивился Иван. - И что?
- Я отвечал уклончиво, как ты и учил: дескать, хозяин родом из Смирны… Измира, как зовут этот город турки.
- О чем еще допытывался старик?
- Хотел узнать, на какие деньги мы приобрели эту таверну… а в конце партии, которую я ему проиграл, возгордился и предложил платить мне за то, чтобы я докладывал ему о тебе и вообще о всех подозрительных типах.
- Ты, конечно же, согласился?
- А как же? Что я, дурной, от денег отказываться?
Георгиос взглянул на Ивана, и они неожиданно рассмеялись разом, стоя по колено в мутной, холодной и грязной жиже…

Уже у себя, на втором этаже выходящего окнами на реку дома, выпив подогретого вина, они стали укладываться спать, под стук непрекращающегося дождя и вой ветра. Георгиос, как всегда, улегся у порога, завернувшись в старое одеяло, Иван же, дождавшись, пока парень уснет, вытащил из снятого пояса кусочки пергамента и бумаги с записями. Как сказал вчера Бахтияр-лоцман, в устье Оронта пережидала бурю шебека, следовавшая с Кипра в Кафу с грузом меди. Грех было не воспользоваться таким удобным случаем. Тамербек должен знать, что его Всевидящее Око - Иван Петрович Раничев - не спит, а честно исполняет порученное ему дело. Да, эмир должен всегда об этом помнить… и соответствующим образом относиться к Евдоксе… Хотя сейчас Тимур, вероятно, уже на подходе к Дели, а все тайные дела, вероятно, единолично решает большеголовый визирь Каим-ходжа. Что ж, если так, Евдоксе беспокоиться нечего: Каим-ходжа - человек умный и совсем не похож на мусульманских фанатиков, каким почему-то любит прикидываться эмир, будто никому не понятно, что Яса Чингисхана для него значит куда больше, чем все изречения Корана!
Да, завтра, если утихнет буря, надо немедленно плыть к морю с лоцманом Бахтияром. Иван еще раз перечитал бумаги… и вдруг поднял глаза, увидев устремленный на него взгляд слуги.
- Что, не спится? - усмехнулся Иван.
- Ты зря не доверяешь мне, господин. - Сев на ковре, Георгиос подтянул к груди колени. - Поверь, я ненавижу турок гораздо больше тебя! Ведь это по их милости я потерял родителей и чуть было не оказался в рабстве.
Раничев потянулся и, зевнув, спросил:
- А что такое я должен доверять тебе, Георгий? Цены на вино в подвале старого Баймурада?
- Ты знаешь, о чем я, Иоанн, - тихо ответил слуга. - Ты думаешь, я слепой и ничего не вижу? Как ты встречаешься то с одним, то с другим, что-то выспрашиваешь, потом обязательно записываешь, видимо, чтоб не забыть, ночью перечитываешь, сортируешь… Сказать тебе - кто ты?
- Дядя Паша, вы шпион? - неожиданно засмеялся Раничев. - Что ж, следовало ожидать. Видишь ли, Жора… как бы тебе это сказать?
- А никак не говори, господин. - Георгиос улыбнулся. - Я и так все понимаю. И готов помогать тебе в твоем деле! К тому ж, хочу повиниться, я солгал тебе - я вовсе не грек, а серб! Мой батюшка Драга Георгиос погиб на Косовом поле, когда мне было три года, а я… - Он вдруг с горечью махнул рукой и заплакал. - Я так и не смог отомстить, и даже ты не хочешь мне верить…
- Ладно, парень. - Подойдя ближе, Иван уселся на ковер рядом. - Придется тебе поверить… тем более все равно рано или поздно пришлось бы…
- Я готов делать все, что ты скажешь! - встрепенулся Георгиос. - И готов - принять смерть от мечей янычар или мамлюкских пыток!
- Принять смерть мы всегда успеем. - Раничев зябко поежился. - Ну, коли назвался груздем, слушай… Да, не подогреть ли нам еще вина?

Утром дождь прекратился, и Иван уже с самой рани был у реки, дожидаясь лоцмана Бахтияра. Тот молодой кудрявый парень в короткой шерстяной куртке и узких, по итальянской моде, штанах - появился вовремя и, поздоровавшись с Раничевым, кивнул на уже готовую к походу барку.
- Надеюсь, шебека из Крита еще не отправилась в море, - посмотрев на светлеющее небо, озаботился вдруг Иван.
- Не переживай, друже… Смотри-ка, какая-то посудина уже отправилась в устье впереди нас. - Лоцман кивнул на узкую шестивесельную лодку, только что отплывшую от причала и быстро набиравшую ход. Кто сидел в ней - было не разобрать.
- Наверное, какие-нибудь купцы, - предположил Раничев.
- Наверное. - Бахтияр, кивнув, крикнул помощникам, чтоб поворачивались быстрее. Отвалив наконец от берега, барка медленно поплыла вниз по реке.

Они успели вовремя - шебека «Лисий хвост» - узкое парусно-гребное судно, принадлежащее генуэзскому купцу Энрико Кастельяни - еще не выбрала якорь. Готовившиеся к переходу матросы яростно драили палубу, десятка полтора человек прохаживались на кормовой надстройке, с любопытством глядя на подходящую барку.
- Лестницу, сбросьте лестницу, - замахал руками Иван. - Мне нужно поговорить со шкипером.
Лоцман Бахтияр повторил те же фразы на итальянском. С палубы шебеки вниз сбросили лестницу… Иван поднялся по ней в два приема.
- Прошу в мою каморку, - почему-то ничуть не удивившись его появлению, покладисто произнес шкипер, до самых глаз заросший густою рыжею бородою.
Что-то в его поведении показалось каким-то подозрительным Раничеву, то ли двигался шкипер как-то уж слишком поспешно, то ли что-то еще. Да и вообще обстановка на шебеке был уж слишком нервозной. Хотя какой еще она должна была быть после недавнего шторма?
- Слушаю вас, любезнейший господин, - по-арабски произнес шкипер. - С готовностью исполню любое, не слишком обременительное поручение.
- Вы ведь идете в Кафу? - поинтересовался Раничев.
- Да, через Константинополь.

Предыдущая страница 14 Следующая страница


15 Андрей Посняков

- В Кафе передадите кое-какие бумаги тому, кто за ними придет, так, сведения о ценах.
- А если никто не придет, любезнейший?
- Тогда отдадите начальнику стражи порта. В любом случае вам щедро заплатят…
- А вот мы посмотрим, за что они заплатят! - ворвавшись в каюту, громко засмеялся… желчный старик Шараф ас-Сафат. - Так и знал увидеть тебя здесь, проклятый соглядатай! Уж теперь-то ты изведаешь, как пытают в Египте! Взять его! - Он обернулся к толпившимся позади воинам, и в этот момент Раничев бросился им под ноги.
Судно качнуло на набежавшей волне, и Иван оказался у борта… Что ж, выход один - прыгнуть в бурную реку, а уж там как повезет…
Со всех сторон уже бежали к нему воины желчного ас-Сафата… Бежали, бежали… и вдруг словно споткнулись, упали, повалились на палубу под градом коротких арбалетных стрел.
Старик ас-Сафат, выкатив глаза, бросился было с палубы - какой-то драивший палубу матрос ловко воткнул ему в грудь копье.
- Желаю поскорее встретиться с дьяволом, старый поганец! - почему-то по-русски прокричал моряк, поджарый, лет сорока, с длинными черными локонами.
Да не может быть!
- Нифонт! - узнав старого приятеля, воскликнул Иван.
Отбросив в сторону окровавленное копье, моряк обернулся.
- Иван? - удивленно улыбнулся он. - Вот так встреча! Рассказывай скорее, как ты здесь очутился, и скажи, где тебя высадить. Только не там, откуда прибыл, - боюсь, там тебя ожидает слишком уж торжественная встреча, настолько торжественная, что можно и не пережить.
- Где высадить? - задумчиво поскреб голову Раничев. - Вы ведь идете в Константинополь?
- Ошибаешься, друже! - громко расхохотался Нифонт. - Мы идем к берегам Магриба! И похоже, придется идти как можно быстрее - видишь те корабли на подходе? Боюсь, это флот Тажи-бея, посланный из Александрии… Поднять паруса! - обернувшись, по-арабски скомандовал Нифонт и посмотрел на Раничева. - Ты с нами, Иван? Раничев горько усмехнулся:
- Похоже, что с вами… Над лазурной гладью моря…

Глава 9
Ноябрь-декабрь 1398 г. У берегов Магриба. РЫЦАРИ УДАЧИ

Мой корабль - творенье тонких рук.
Мой маршрут - сплошная неудача.
Но лишь только дунет ветер -
все изменится вокруг,
И глупец, кто думает иначе.
Андрей Макаревич «Полный штиль»

…ветер разносил изумрудно-зеленую водяную пыль.

На всех трех мачтах шебеки взметнулись вверх серые треугольные паруса.
- Христиане! - обратился Нифонт к гребцам. - Пришло время вашей свободы… Если мы оторвемся от кораблей Тажи-бея! С вашей помощью, ребята! А ну, приналяжем на весла!
Гребцы - их насчитывалось куда меньше, нежели на такого же размера галере, но все же - радостными криками возблагодарили Пресвятую деву и выразили единодушное желание как можно скорее оторваться от магометанских свиней. Нифонт усмехнулся и кивнул кормчему.
Всю мусульманскую часть команды шебеки быстро заперли в трюме, рядом с медными крицами. Ходко лавируя, шебека быстро пошла в открытое море. Ветер свежел, гнал по низкому небу серые тучи, темно-зеленые спины волн играли кораблем, словно щепкой.
- Уйдем! - обернувшись к Раничеву, засмеялся Нифонт. - При таком ветре - обязательно уйдем, лишь бы не было шторма.
Галеры Тажи-бея, между прочим, вообще не сделали никакой попытки догнать подозрительно быстро удаляющееся от них судно. Египетского адмирала можно было понять, для галеры главное - весла, отнюдь не паруса, а отправляться в открытое море при таком ветре значило рисковать всем флотом. Иное дело - шебека, для этого небольшого судна с узким и длинным корпусом именно латинские паруса, дававшие возможность, лавируя, ходить как угодно, и были главным двигателем, а гребцы в основном использовались при входе и выходе из гавани.
Едва захватчики выбрались в открытое море, как в снастях засвистел ветер и, чуть заваливаясь на левый бок, легкое и изящное судно ходко пошло на запад, взяв курс на Сицилию.
- Те из вас, кто хочет вернуться к своим семьям - сделают это, - сразу же заверил всех Нифонт. - Те же, кто желает с выгодой трепать магометанских собак, могут оставаться с нами. Клянусь, они не пожалеют!
Последние слова пиратского капитана - а похоже, именно так и стоило именовать теперь Нифонта Истомина - потонули в восторженном реве. Впрочем, как заметил Иван, у определенной части гребцов они не вызвали особого энтузиазма.
- Пойдем в каюту, - обернувшись к Раничеву, пригласил Нифонт. - Я прихватил в Александрии несколько амфор недурного вина. Собственно, под видом виноторговцев я и мои люди и проникли на это судно - магометанин покривился, но взял - я выплатил ему недурной задаток.

Капитанская каюта - небольшая, в два окна, находилась в самом конце кормовой надстройки. Ковер, низкое ложе и такой же низенький столик - вот и все убранство да еще объемистый сундук в углу, доверху наполненный портоланами - лоциями и картами без градусной сетки.
- Отлично! - кинувшись к сундуку, обрадованно воскликнул Нифонт. - Танжер, Ифрикия, Джерба… Даже Кафа и Солдайя имеются. Так что, Иван, ты с нами? Тысяча чертей, вот уж меньше всего ожидал тебя здесь встретить!
- Аналогично, - пожал плечами Иван.
Судно заметно качало, и Нифонту стоило больших трудов не расплескать вино, разливая по кружкам.
- Ну, за встречу! - справившись наконец с этим непростым делом, подмигнул он.
- И за удачу, - откликнулся Иван. - Сказать по правде, ты и твои люди появились как нельзя более вовремя. Признаться, я уже и не думал спастись из лап старика Шарафа.
- Вот видишь! - рассмеялся Нифонт. - Сама судьба толкнула тебя к нашему делу.
Раничев покачал головой:
- Ты знаешь, мне по-прежнему не очень-то по душе лавры рыцаря наживы. Вы идете на Сицилию?
- Да, - кивнул «рыцарь наживы». - Там нас ждут.
- А мне бы нужно в Тунис… в Ифрикию, как его называют арабы.
- Там совсем рядом. - Нифонт пожал плечами. - Жаль, что ты не хочешь быть с нами… Что ж - твое дело, неволить не буду, смотри только, не пожалей.
- Да уж как-нибудь, - рассмеялся Раничев. - Ты вообще как оказался в Александрии? От Переяславля-то свет неблизкий.
- Неблизкий, - согласился пират. - Княжеский тиун Феоктист, старый пес, обвинил меня в колдовстве и безверии!
- Ого! Серьезное обвинение… Я бы сказал - костром пахнет!
- Еще бы. - Нифонт снова плеснул вина. - Пришлось срочно бежать в Кафу, наметки - ты знаешь - у меня еще и раньше были, и, как только Феоктист решил тащить меня в пыточную, я не стал дожидаться.
- Брат предупредил? - поднял глаза Иван. Младший брат Нифонта Истомина служил при княжеской канцелярии палачом-катом.
- Он… Царствие небесное…
- Что так?
- Я ж и его хотел забрать, да вот не удалось… Достали стрелою. Ничего, даст Бог, посчитаюсь еще с Феоктистом!
Раничев лишь недоверчиво скривился. Ага, посчитаешься, как же! Рыцарь удачи - профессия весьма прихотливая, и пиратское счастье - переменчиво, как настроение взбалмошной девицы. Нифонт откупорил второй кувшин и, выслушав сжатый рассказа Ивана - вполне лживый, конечно, но не без правдоподобности, - в свою очередь поведал, как мыкал горя в Кафе, вновь захваченной войсками Тимура-Кутлуга и Едигея.
- Едва и там не схватили, - поджал губы пират. - Преследовали как литовского послуха… пришлось покинуть этот негостеприимный город на первом же попавшемся судне - и сойти лишь в Александрии, хотел в Константинополе, но там слишком уж сурово проверяют корабельные списки - кто, да куда, да зачем? На что мне их глупые вопросы, тем более что в пути я близко сошелся с Акридием, шкипером. Этому парню давно уже надоело пахать на своего хозяина - прижимистого старикана Гвидо Ардженти. Нашлись у шкипера в Александрийском порту знакомые лихие ребята, ну а дальше уж нужно было просто-напросто выбрать приличный корабль и подходящий случай.
- Слушай, так ты, я смотрю, давно с Родины.
- Давно, - согласился Нифонт.
- Как там Лукьян, Авраамий?
- Да служат. Тебя все вспоминали, Авраам даже в княжий суд жаловался, просил помощи в твоих поисках. Олег Иваныч, князь, даже специальных людей собрал по твою пропавшую душу да по души убитых сватов и воеводы Панфила… Старшим Аксен назначен, боярина Колбяты Собакина сынок… Что-то медленно двигалось дело.
- Аксен? - с грустной усмешкой переспросил Раничев. - Ну ясно, что медленно…

Так, за беседами с Нифонтом, летело время. Три дня шебеку, носящую теперь гордое имя «Святая Инесса», мотало по волнам, то швыряя в поднебесье, то вновь кидая в покрытые злобной шипящей пеной зеленые водяные ямы. Зима - не лучшее время для навигации, но тут уж, как говорится, охота пуще неволи. Так, затянутый плотными тучами, остался по левому борту Кипр, а где-то впереди, на горизонте, замаячили белые стены Ираклиона - главного порта Крита. К радости весьма страдавшего от морской болезни Раничева, ветер постепенно стих, и изумрудно-лазурное море подставило солнцу плоские, чуть подернутые небольшой рябью спины успокоившихся волн.
Измученный и бледный Иван выбрался на палубу кормовой надстройки и наблюдал, как шкипер ловко орудует румпелем. Хотя дул небольшой ветер, но «Святая Инесса» рыскала, словно ищущий добычу волк. Судя по всему, Нифонт вовсе не собирался как можно быстрее оказаться в Сицилии. Похоже, ему было мало пленников и меди, хотелось чего-то еще… и разбойничья шебека озабоченно рыскала на перекрестье торговых путей. Хоть и не сезон, но… Бог милостив.
И в самом деле, Бог оказался милостив к рыцарям удачи - не прошло и пары часов, как вахтенный заметил на горизонте одинокий парус. Подбежав к бушприту, украшенному позолоченной мордой волка, Нифонт сделал стойку, словно вышколенный охотничий пес. Оживилась и команда. По знаку капитана пираты быстро опустили серые паруса, и шебека притаилась в засаде, сливаясь с серо-палевым ложем моря. Низкие борта не очень-то были видны издалека, лишь три тонкие мачты торчали средь волн. Все ждали, и даже Иван, против своей воли, чувствовал какой-то азарт, сродни тому, что бывает на псовой охоте. Вот-вот сейчас покажется дичь, рванут, заливаясь лаем, гончие, и пойдет потеха!
Корабль между тем приближался, уже стали видны белые треугольные паруса дау - небольшого арабского судна, маневренного и ходкого, с надежным корпусом из крепкого тикового дерева.
- Магометанин! - Шкипер растянул в улыбке обветренные губы. - Ну, помоги нам Пресвятая Дева!
Раничев стоял на корме рядом с ним, вполне хорошо представляя себе, что сейчас произойдет…
- Зеленую тряпку - на мачту! - распорядился Нифонт. - Всем приготовить оружие и затаиться.
Над передней мачтой - фоком - взвилось зеленое знамя, такое же, что и развевалось на корме быстро приближающегося арабского судна. Вот уже стали хорошо видны украшенные затейливой резьбою борта, капитан в белом тюрбане, свесившись через борт, что-то прокричал.
Нифонт - к тому времени водрузивший на голову чалму - ответил, и суда начал сближаться.
- Им знаком наш корабль, - обернувшись к Раничеву, подмигнул чернявый Акридий, шкипер, по национальности грек или сириец. - Встречались в Александрии. Магометанин спрашивает о здоровье капитана. Нифонт благодарит и приглашает в гости… Ага… Ну вот, теперь, похоже, пора!
Поплевав на руки, шкипер всем телом резко навалился на румпель. Судно дернулось, по команде Нифонта вспенили воду несла правого борта… и бушприт с маской волка, протаранив фальшборт, уткнулся в арабское судно, маленькое, куда меньше пиратской шебеки.
- А ну, ребятушки! - Бросив в море чалму, Нифонт вытащил из-за пояса широкую абордажную саблю. - С нами Бог и Святая дева!
Он первым перепрыгнул через борт дау, вонзив саблю в грудь попавшемуся на пути матросу. Арабы закричали, забегали по палубе, пытаясь отвернуть в сторону. Тщетно! На низкий борт мусульманского судна уже полетели, цепляясь, абордажные крючья.
Нападающих было не так много - севшие в Александрии люди шкипера плюс сорок гребцов… Тем не менее на корабле противника их оказалось еще меньше. С воплями, свистом и гнусной руганью пираты несколькими волнами бросились на добычу. Зазвенели сабли, и первые капли крови оросили чисто выскобленную палубу дау.
Раничев не принимал участия в атаке - исход скоротечного боя и так был ясен. Пираты имели явное преимущество в людях, да и решимости им было не занимать, а вот их противники… Они не очень-то и сопротивлялись, едва поняли, как глупо ошиблись. Арабский капитан что-то крикнул своим и, остановившись перед Нифонтом, протянул ему саблю.
- Разоружите всех, - с легким полупоклоном принимая трофей, распорядился пират. - Капитана и шкипера в мою каюту, остальных пленников в трюм… Кто это там истекает кровью? - Нифонт обернулся на одного из александрийцев, раненного копьем в живот. - Эй, Лука! Лука! М-да-а… Похоже, ему уже ничем не поможешь. Жаль, Лука хорошо умел управляться с парусом, лучше б на его месте оказался кто-нибудь из гребцов…
Связывая пленным морякам руки, абордажная команда пиратов препровождала их на узкую палубу шебеки. Иван с любопытством и жалостью рассматривал смуглолицых людей в белых одеждах, понуро спускающихся в черный зев трюма. Впрочем, кое-кто из пленников, похоже, был даже рад такому обороту событий. Ведь могло быть и хуже, прикажи капитан сражаться и умереть во славу Аллаха!

* * *

- Магометанин не владелец судна, просто наемник. - После допроса пленных, потягиваясь, поднялся на палубу Нифонт. - Потому и счел за лучшее не рисковать жизнью команды. И правильно, по-моему… Ума не приложу, что делать с их кораблем?
- Так разве плохо вместо одного судна иметь два? - вопросом на вопрос ответил Раничев. - В крайнем случае трофей всегда можно продать, и даже с выгодой. Что там у него за груз?
- Верблюжья шерсть. - Нифонт задумчиво посмотрел в небо. - Предлагаешь продать корабль? Ну-ну… А ты подумал, кто его будет вести? Управление парусами - сложная штука, этому учатся далеко не сразу. У нас таких всего восемь человек, за минусом убитого Луки. Остальные гребцы - шиурма. Да, они смелые парни, но что толку в их смелости, когда надобно умение? А его-то и нет. Некого мне поставить на чужой корабль, некого! И - это не лодка, чтобы тащить его за кормой на веревке. Что делать, придется топить, перегрузив часть груза на «Святую Инессу»…
Нифонт поежился под внезапным порывом ветра. На фок-мачте шебеки все так же развевалось зеленое исламское знамя - еще не успели снять.
- Капитан, - оставив румпель подбежавшему матросу из александрийцев, к борту, где стояли Иван с Нифонтом, подошел кормчий и, отчаянно жестикулируя, начал что-то быстро говорить по-итальянски, время от времени кивая на трофейное дау и показывая руками куда-то на юг, за линию горизонта. Бритое лицо пиратского капитана, вначале выражавшее скепсис, постепенно светлело; видно, Акридий предлагал вполне стоящее дело. Стоящее и, по-видимому, опасное…
- Магометанин из Эль-Кайисы, селения на берегу, - когда кормчий отошел, поведал Раничеву Нифонт. - Кораблик их там хорошо знают… Ничего не заподозрят, если войдем в гавань… Ну а дальше - как Бог даст! Акридий говорит - в подобных местечках можно вполне безбоязненно захватить приличное количество пленных.
- Куда вам еще пленные? - не выдержав, возмутился Иван. Его не очень-то прельщала кровавая перспектива пиратского рейда. - По-моему, уже всего достаточно и нужно скорее идти в Сицилию, пока не наткнулись на арабские суда.
- Здесь нет регулярного флота, - засмеялся Нифонт. - Особенно - в это время года. Одни авантюристы, типа нас и вот этого мавра, на свою голову решившего немного поправить свои пошатнувшиеся дела… А рабы - везде рабы. Мне нужно чем-то рассчитываться с командой и нанять в Палермо опытных моряков, а это тоже стоит денег. Рабы - это деньги, а денег много не бывает. Да - риск! Но не такой уж большой, к тому же - нужно ловить удачу! Иван махнул рукой: - Делай, как знаешь.

Часть команды - несколько «александрийцев» для управления парусами дау и «охочие» люди из числа гребцов - перебралась на трофейное судно. Капитан Нифонт решил лично возглавить операцию, позвал с собой и Ивана. Раничев хотел было отказаться - стать непосредственным участником пиратского рейда? Вот уж увольте! Но потом, немного поразмыслив, согласился - в конце концов, ведь эта самая Эль-Кайиса лежит на побережье Ифрикии, как арабы называли Тунис, так, может, там и повезет узнать что-либо о «Детях Ваала»?
Увидев перепрыгнувшего на палубу дау Раничева, Нифонт довольно улыбнулся:
- Я так и знал, что ты не откажешься от такой забавы, Иван!
- Вот уж не больно-то надо, - покривился Раничев - Я просто надеюсь отыскать там кое-какие сведения.
- Ты знаешь арабский? - удивился разбойничий капитан.
- Немного, - признался Иван. - Впрочем, если понадобится, могу ли я обратиться к услугам кого-либо из команды?
Нифонт рассмеялся:
- Конечно, можешь, Иване! Или мы с тобой не друзья?
- Вот это-то меня и пугает, - себе под нос пробурчал Раничев.

Эль-Кайиса вынырнула из моря внезапно - небольшая бухточка, а по краям спускающиеся к морю скалы, покрытые пожухлым ковром плотной растительности - маквисами. Небольшие дубы, корявые сосны, карликовые пальмы, чуть вдали - коричневые песчаные дюны. Беленые глинобитные домики с плоскими крышами, небольшая мечеть с покосившимся от времени минаретом, вокруг - заросли ладанника и дрока. Серое, словно приплюснутое небо низко нависло над причалом из диких замшелых камней, над домиками и деревьями. У причала уныло покачивалось несколько рыбачьих лодок, темно-серых, на фоне серого неба и таких же серых волн, а чуть дальше, на берегу, меж кустарником были растянуты сети, около которых торчали несколько подростков в коротких шерстяных туниках. Вид входящего в гавань дау не вызвал у них особого интереса, лишь один - видимо, близкий родственник одного из команды - приветственно помахал рукою и даже побежал на причал - принять швартовы.
- Уберите парня, - сквозь зубы бросил Нифонт. - Только без шума.
- Сделаю, капитан! - Криво улыбнувшись, один из гребцов вытащил из-за пояса широкий нож.
Раничев покоробился и неожиданно предложил самолично взяться за это дело.
- Давай, - напряженно вглядываясь в селение, махнул рукою пират. - Балтазар, подстрахуй.
Тот, что с ножом, кивнул и оскалил желтые зубы. Ну и рожа была у этого Балтазара - самодовольная, гнусная, с выбритым подбородком и длинными вислыми усами, на чисто выскобленной макушке - серый тюрбан. Довершали картину грязная шерстяная рубаха с жилеткой и широкие малиновые штаны-шаровары.
Приняв швартовы, парень что-то громко спросил по-арабски, видно, о родиче. Нифонт лишь улыбнулся и снова помахал рукою. Пацан недоуменно округлил глаза… Спрыгнувший с палубы Раничев, резко заломил ему руку, увидев, как Балтазар недовольно убрал нож. Слабый крик подростка утонул в гомоне чаек. Миг - и парень уже был в трюме, вытянутый с причала сильными руками гребцов.
- Один есть, - цинично усмехнулся кто-то. - Вот бы еще захватить женщин!
- Захватим, Хосе! Обязательно захватим, - захохотал стоящий рядом пират в расползающемся по ниткам рубище. - Теперь, братец ты мой, у нас будет все! Вкусная еда, красивая одежда, женщины - какие только пожелаешь.
- Те трое. - Четко отслеживающий обстановку Нифонт показал рукой на чинящих сети подростков.
Бритоголовый Балтазар и еще трое гребцов, одетых в длинные арабские накидки-джелаббы, быстро пошли вдоль по причалу. Скрипевший под их ногами узкий настил из тонких досок давно прогнил и явно требовал починки. Нарочито громко переговариваясь и смеясь, пираты поравнялись с мальчишками…
- Эй, парни, не знаете, дома ли мулла? - по-арабски спросил идущий за Балтазаром разбойник.
- Мулла? - Ребята оторвались от сетей, подошли ближе, закрытые от лишних взглядов односельчан желтоватыми кустами дрока - это и нужно было пиратам. - Наверное, дома, где ему еще быть?
- Нет, Али, он, кажется, собирался навестить дядюшку Джабраила…
- А что Хасан так долго не идет?
- Удачно ли продали шерсть?
- Удачно. - Ухмыльнувшись, Балтазар ловко воткнул нож в сердце ближайшему подростку, на смуглом лице которого внезапно возникла гримаса удивления и боли. Пошатнувшись, парень побледнел и тихо повалился на землю, осторожно поддерживаемый Балтазаром. Другие пираты к тому времени проворно справились с остальными - одного подростка зарезали, а другому просто сломали шею. Все тихо, спокойно, несуетливо - можно было считать, что дерзкий рейд начался вполне удачно.
Сделав свое дело, пираты махнули рукой остальным, и разбойники, оставив для охраны корабля нескольких человек, быстро вошли в селение.
Она оказалась не очень-то большой, деревушка Эль-Кайиса, всего-то с десяток домов, окруженных глухими оградами, - жилища рыбаков и земледельцев. Пиратов вообще-то опасались, но не так чтобы очень. Тем более никто не ждал их в период штормов, да и маскировка сделала свое дело. Первые три дома вообще не оказали никакого сопротивления - на стук без особых вопросов открывали ворота, ну а уж дальнейшее было делом техники. Опытный Нифонт выставил тайные схроны в кустарнике на околице деревни - там и перехватили бегущих, не ушел ни один. А тем временем в селении шла пожива. Буднично, по-тихому, без эксцессов, если не считать нескольких убитых сельчан.
Раничев и еще один пират - молодой узколицый парень, флорентиец Джакопо - по заданию Нифонта расположились у минарета. Ждали… Нифонт им так и велел - сидеть и ждать, вдруг да кто-нибудь попытается поднять селение на оборону, впрочем, вряд ли уже кто на такое решился бы - момент был упущен. Так что Раничев и Джакопо, по-тихому пошарив по двору, обнаружили прячущегося в кустах муэдзина - костлявого, тощего старика в белой чалме - и теперь Иван с помощью сносно владеющего арабским флорентийца допытывался о «Детях Ваала». Впрочем, пока без особого успеха - едва заслышав о Ваале, муэдзин повалился на землю и, в страхе закрыв глаза, принялся громко причитать.

Предыдущая страница 15 Следующая страница


Око Тимура 16

- Он говорит - это страшные люди, «Дети Ваала», - перевел Джакопо. - Они появляются с ветром.
- То есть как это - с ветром? - переспросил Иван. - И где именно появляются?
Флорентиец быстро заговорил по-арабски, потом обернулся к напарнику:
- Он не знает, говорит - сам никогда их не видел, только слышал всякие ужасы… В соседней деревне они украли двух мальчиков из хороших семейств… говорят, принесли в жертву.
- Вот как? - Раничев задумался. - А больше он ничего про этих «детей» не знает?
В этот момент с улицы донесся девичий визг. Иван с Джакопо переглянулись и, велев старику-муэдзину ждать, выглянули в ворота. Раничев, конечно, был наслышан об образе жизни пиратов, да и вообще несколько акклиматизировался в этом жестоком веке, тем не менее не только его, но и флорентийца покоробила открывшаяся перед глазами картина. Один из самых жестоких пиратов - бритоголовый здоровяк Балтазар - тащил на веревке молодую, абсолютно голую девушку, время от времени подгоняя ее ударами плети. Девчонка кричала от боли. На спине и плечах ее вздулись кровавые полосы.
- Ах ты, сучка! - брызжа слюной, кричал пират. - Я тебе покажу, дрянь! Покажу…
- Э, Балтазар! - крикнул ему Джакопо. - Что сделала тебе эта девка?
- Что? - Балтазар оглянулся, маленькие глазки его были налиты кровью. - А, это вы… - Он опустил плеть. - Моя добыча! Что хочу, то и делаю.
Позади него, из узенькой улочки, выбежали несколько разбойников с окровавленными саблями в руках. Увидев приятеля, они что-то насмешливо закричали, Балтазар скривился и, отмахнувшись, погнал девку дальше.
- Вот гад, - в сердцах бросил Раничев. - Так ведь он ее и до смерти забьет.
- Так Балтазар того и хочет, - остановился один из пиратов. - Не знаете, что с ним приключилось?
Нет? Ха! Ребята, они еще не знают. Так вот, послушайте. Наш храбрый Балтазар ворвался в чей-то гарем, выбрал себе там самую молодую и красивую девку - вы ее видели - велел ей раздеться… а она ка-ак даст ему промеж ног! Вот Балтазар и таскает ее по улице, учит уму-разуму. Сказал - натешусь, прибью. Из-за кустов снова послышался девичий крик.
- Ну, вы куда, с нами? - поинтересовался пират. - Капитан приказал, чтоб все быстро возвращались на судно - опасается бури.
- А, тогда идем, - посмотрев на затянувшееся тучами небо, озабоченно кивнул флорентиец и оглянулся на Раничева: - Пошли же, Джованни! Иван махнул рукой:
- Вы идите, а я догоню… Хочу еще заглянуть кой куда…
- Давай побыстрей, ждать не будем… И этому дуролому Балтазару скажи… Эй, Балтазар! Балтаза-ар! Э, бесполезно.

Проводив глазами пиратов, Иван побежал на крики несчастной. Не мог не побежать - больше никогда не уважал бы себя, если б поступил иначе. В конце концов, он же мужик, русич! А раз так… Неужели позволить обнаглевшему скоту издеваться над беззащитной жертвой? Иван обнаружил обоих у старого дуба, что рос на краю деревни за кустами дрока. Обнаружил - и вздрогнул от увиденного. Балтазар просто распял пленницу на толстом стволе, воткнув ей в ладони два тонких стилета и теперь, опираясь на короткое копье, похоже, раздумывал - что же делать дальше. В ужасе глядя на него, Девчонка уже не выла и не рыдала - лишь тихо-тихо стонала, видно, на большее уже не хватало сил.
- Ну подожди, сволочь!
Раничев нырнул в кусты и едва не споткнулся о круглый камень, который хотел было отбросить прочь… Однако зачем же зря разбрасывать камни? Время собирать. Вернее - подобрать вот хоть этот, увесистый такой, удобный…
Между тем Балтазар вдруг заметил, как на корабле-а причал был отсюда хорошо виден - принялись поднимать паруса. Злобно скривившись, пират поднял копье…
И получил по затылку камнем! Вот тебе, гад!
Застонав, Балтазар осел наземь. Раничев с трудом вырвал лезвия из девичьих ладоней, кивнул на поверженное тело пирата:
- Он может очнуться, беги! Да что ж ты стоишь? Прячься где-нибудь!
- Я уже умерла… - по слогам произнесла девушка и взглянула на Раничева.
Иван отшатнулся - он никогда еще не видел таких опустошенных глаз. Опустошенных - от неслыханного унижения и боли…
- Да уходи же!
Схватив девчонку за руку, Раничев потащил ее вниз, к мечети. Увидев старика-муэдзина, втолкнул девчонку во двор, обернулся:
- Старик, помоги ей!
Муэдзин кивнул, ласково погладив несчастную по волосам, утешая, повел куда-то… Иван уже не видел - куда, со всех ног несся к причалу, о замшелые валуны которого изо всех сил бились огромные волны… А вслед ему, вырвавшись из рук старика, смотрела спасенная девушка.
В небе, низко над морем, застыла…

Глава 10
Декабрь 1398 г. У побережья Ифрикии. ПОКАЧИВАЯСЬ НА ВОЛНАХ

Я привык к тому, что всю жизнь мне везло,
Но я поставил на двойку, а вышел зеро.
Майк Науменко «Старые раны»

…огромная иссиня-черная туча. Завыл ветер, навалился на море, поднимая волны, бушующие и злые, с дау сорвало флаг. Плохая примета, хоть это и было зеленое магометанское знамя. Вокруг сделалось темно, порывы ветра гнули ветви деревьев, поднимали тучи коричневой песчаной пыли. А море нападало на берег все сильнее, вгрызаясь в него, словно голодный волк в добычу. В такое время лучше бы укрыться в гавани… Тем не менее на мачте дау подняли парус. Что, опьяненный легкой победой пиратский капитан Нифонт совсем потерял разум? Вбежав на причал, Раничев оглянулся - по берегу, низко пригнувшись, стремительно неслись всадники в черных бурнусах; видно, кто-то из местных все-таки вызвал подмогу. Всадников было много, сотня, а то и две, и у разбойников, останься они в гавани, не было бы никаких шансов. Поэтому капитан выбрал море.
- Быстрее, - закричал он, увидев бегущего к дау Ивана.
Тот прибавил ход и, едва успев перевалиться через борт, почувствовал, как судно отвалило от пирса. Раздув небольшой парус, ветер ходко повлек дау в море. Чему в данном случае радовались, было бы хуже, если б какая-нибудь особо злая волна швырнула кораблик о камни.
Передовой отряд всадников, размахивая саблями, уже приближался к причалу. Послышались крики, в воздухе засвистели стрелы. Впрочем, от них не было никакого вреда при таком ветре, да и быстро удаляющееся в море дау уже давно показало преследователям красную, украшенную прихотливой резьбою корму. Разъяренные враги остались на берегу, единственное, что они могли теперь сделать, - это призвать на пиратские головы полчища злобных ифритов.
И ифриты не замедлили появиться. В открытом море ветер задул с такой силой, что суденышко, едва выйдя из гавани, чуть было не завалилось на бок. Нифонт еле успел перевести румпель влево до упора, впрочем, на такой волне дау плохо слушалось руля, надежда была только на небольшой парус - с его помощью можно было хоть как-то управлять судном. Перекрикивая шум ветра, Нифонт послал одного из разбойников в трюм, спросить пленников, нет ли поблизости какой-нибудь безлюдной бухты.
- Нет, господин, - вернувшись, прокричал пират. - Бухты есть, но вот безлюдных - ни одной. К тому же здесь вся округа про нас уже знает.
- Тогда молитесь! - Нифонт поднял глаза к небу. Внезапно набежавшая на корму волна легко захлестнула суденышко, смыв за борт нескольких человек, тут же сгинувших в пучине.
Ветер выл, как стая волков, огромные волны бились в корму, сотрясая весь корпус дау. Хорошо, судно было построено на совесть, иначе б давно уже развалилось. Впрочем, похоже, этого оставалось ждать не так уж и долго.
- Корабль! - вдруг закричал кто-то.
- Корабль? - Нифонт, с Иваном одновременно повернули голову.
- Да это же «Святая Инесса»! - узнал родную шебеку разбойничий капитан.
На шебеке тоже заметили дау - несколько раз подняли и спустили кормовой флаг. На фок-мачте «Святой Инессы» трепетал косой зарифленный парус. Вообще шебека выглядела куда как солиднее дау, однако это не имело никакого значения для разбушевавшейся стихии, да и переправиться с корабля на корабль не представлялось возможным - разъездную шлюпку давно уже смыло за борт, да если б она и была, наверное, мало б нашлось смельчаков, готовых рискнуть жизнью. На корме шебеки замахали руками.
- Хотят, чтобы мы шли за ними, - отплевываясь от брызг, закричал Нифонт прямо в ухо Ивану. Раничев вместе с флорентийцем Джакопо и еще одним парнем помогали капитану удерживать румпель.
- Что ж, идем. - Капитан неожиданно улыбнулся. - Кормчий Акридий наверняка знает укромное место, где можно переждать бурю.
Кажется, ветер стал дуть чуть тише, да и волны подуспокоились и хотя по-прежнему тяжело били в корму, но уже не захлестывали судно. Улучив момент, Нифонт круто переложил руль вправо, догоняя быстро уходящую вдаль шебеку.
- Смотри за волной, Иван! - бросил он Раничеву. - Если пойдет уж слишком большая - кричи.
Иван кивнул. Ясно, большой волне лучше не подставляться бортом - чревато.
Шкипер Акридий, похоже, хорошо знал, куда шел - шебека почти не рыскала, лишь иногда поворачивала по ветру. Переваливаясь с волны на волну, словно на американских горках, дау быстро скользило следом, зарываясь бушпритом в воду. Тучи холодных брызг летели в напряженные лица пиратов, а что же творилось в трюме? Вопли несчастных пленников были слышны и на палубе.
- Земля впереди! - внезапно послышался крик. Нифонт напрягся:
- Теперь смотри в оба!
Впереди, на фоне светлеющей кромки неба, высились скалы, меж которыми, казалось, вовсе не было никакого прохода. Впрочем, «Святая Инесса» шла прямо на них, а у Нифонта не было оснований подозревать кормчего в склонности к самоубийству, потому и дау четко неслось следом. Скалы быстро приближались, черные, острые, словно зубы дракона. Вокруг них, поднимая пену, злобно шипели волны.
- Наверное, там все же есть узкий пролив, - задумчиво произнес Нифонт. - Будем держатся точно за ними!
Под свист ветра и яростный шум разбивающихся о скалы волн «Святая Инесса» летела вперед… и вдруг, приподнявшись на гребне волны, исчезла из виду! Вот только что маячила впереди корма, и даже иногда на волнах виден был руль…

- Вон она!
Мачты шебеки вдруг возникли прямо за скалами. И тут привязавшийся к бушприту матрос увидел проход.
- Левей! - обернувшись, что есть силы закричал он. - Левее!
Нифонт, Раничев и Джакопо что есть силы налегли на румпель… И в этот момент предательская волна неожиданно ударила в борт, бросив судно на скалы. Страшный удар потряс дау до самого основания. Взвыли пленники в трюме, затрещали доски. Обломившаяся мачта тяжело упала в воду, зацепив реей Ивана. Он и понять-то ничего не успел, как вылетел за борт. Не видел, как, спасаясь от неминуемой гибели, прыгали с высокого борта пираты, как плыли к берегу - бухта-то была рядом. Кто-то доплыл, кто-то - нет. Раничев ничего не видел. Вынырнув из холодной зеленой мути, хватанул ртом воздух, инстинктивно цепляясь за обломки, сообразил привязаться поясом, снова налетевшая волна накрыла его с головою, швырнула о борт разваливающегося судна. В глазах потемнело от боли…

Почему-то вокруг все было зеленым. Зеленый комбик, усилители, мониторы. Зеленые музыканты - гитарист Вадик, Венька-клавишник, Михал Иваныч - зеленый, словно утопленник, тот что есть силы молотил по ударным. И сам он, Иван Петрович Раничев, был зеленым, и бас-гитара его - тоже. А играли то, между прочим, песню не зеленую, желтую - «Йеллоу Ривер», она же «Толстый Карлсон». Ну и публика собралась сегодня в кафе «Явосьма» - все с зелеными лицами! С перепоя, что ли?
- Мужики, еще один медляк и все, закрываемся. - К небольшой зеленой сцене подбежал хозяин кафе Макс, зеленый-зеленый, как утопленник. Впрочем, почему, как утопленник? Они что, зеленые? Это у беды - глаза зеленые, которые «не простят, не пощадят»…
- Макс, чего тут у тебя зеленое все?
- Зеленое? - Макс похлопал глазами. - А, это я прожектор включил!
- Так выключи!
- А темно же будет… Хотя другой включу - желтый…

Яркий желтый луч ударил прямо в глаза Раничеву. Иван хотел было сказать Максу, что слишком уж ярко, да вот беда - язык что-то не слушался, совсем не ворочался во рту, распух, что ли? Да и вокруг было как-то неуютно - холодно, мокро…
Иван открыл глаза и зажмурился от света. В празднично-лазурном небе ярко светило желтое солнце. Подсвеченные его лучами медленно проплывающие облака казались нарисованными… Как там у Гребенщикова? Золотом на голубом?
Раничев с трудом поднял голову и осмотрелся. Вокруг, насколько хватало глаз, синело море. И слева, и справа, и спереди, и сзади - везде! А сам он, Иван, валялся на каких-то обломках, привязанный мокрым поясом, и отчаянно мерз - водичка-то была не теплой. Хорошо хоть - солнце. Однако ситуация… Так, сперва высушить одежду… Хорошо - обломки позволяют… А если притянуть к себе во-он те доски, так и вообще можно устроиться с максимальным комфортом. Положить на обломки мачты, словно настил плота, связать вантами… Ну не сиди сиднем, Иван Петрович, действуй! Что морщишься? Бок болит? Да-а, синячина изрядный - эко реем приложило. Но кажется, ребра не сломаны - уже хорошо. Но болит, черт…
Превозмогая боль в правом боку, Раничев подтянул плавающие рядом доски обломком рея и, поднатужившись, вытащил из воды. Привязал как мог, уселся рядом на мокрых обломках, ждал, пока солнце высушит настил. Хорошо было кругом, тихо, спокойно, благостно. Еще бы пива… Да, попить бы неплохо. Иван зачерпнул ладонями воду, прополоскал рот, выплюнул. Потрогал руками доски - а ничего, скоро и улечься можно будет. Отдохнуть малость да подумать о жизни - самое время… Перстень! Не потерялся ли в этакой суматохе? Иван схватился за бечевку на шее… нет, не потерялся, на месте. Ну вот еще одна хорошая новость! Если и дальше так пойдет - можно быть вполне счастливым. Сколько всего приятного вокруг - жив, солнышко, перстень не потерял, доски скоро высохнут. Совсем как в песне «Битлз» - «Хороший день, солнце светит»! Жаль вот, земли не видно, впрочем, это вовсе не значит, что ее вообще нет. Ведь есть же где-то, и не так далеко, может, даже и видна, скажем, с борта какого-нибудь судна. А судов здесь проходит множество, даже сейчас, зимою. Генуэзцы, венецианцы, сицилийцы, французы из Лангедока, арабы. Местные рыбаки уж всяко должны бы выйти половить рыбешки. Ой, лучше б не встречаться с ними, лучше б с христианами… Хотя - на каком языке с ними объясняться? Вряд ли они знают русский. Зато почти наверняка немного говорят по-арабски. Как он, Иван Петрович Раничев… тоже немного. А ну-ка, скажите-ка, уважаемый Иван Петрович, какую-нибудь заковыристую арабскую фразу, только не «моя твоя не понимай». Что, не можете? Так-то… А ведь учил же! И куда только все слова делись? Ну кое-как объясниться все-таки можно. Сказать, что из Кафы, с торгового судна. Плыл себе плыл, вышел на палубу подышать воздухом - подул ветер, и унесло в море. От судна остались одни обломки, вот они… Да, хорошо бы попались итальянцы, и лучше б из Генуи - тогда можно было бы сослаться на знакомых купцов - на того же синьора Винченцо Сальери, на Гвидо Ардженти, Луиджи Дженовезе, Томазо Чьекка. А корабль будет, обязательно будет, ведь не на Марсе же он, Иван Петрович, главное, приготовиться как следует к встрече, а то ведь и не заметят его, попробуй, заметь! Так и пройдут мимо. А чтоб не прошли, чтоб непременно заметили, нужно что-то придумать, выставить какой-нибудь знак. Жаль, плащик унесло ветром - пригодился бы. Оторвать рукав от кафтана? Лучше уж тогда - от рубахи. И вот на этот обломок… Привязать получше… вот так. Теперь поднять, закрепить вантами. Во! Теперь издалека видно. Дрейфующая станция «Северный полюс-2»… Ого! Кажется, подул ветерок. Жаль, не попутный… Хотя почему не попутный? Берег ведь на юге… Есть и на севере, но туда уж больно далеко плыть. Значит - на юг. А где юг? Солнце садится на западе… Во-он оно, сбоку… Только вот утро сейчас или вечер? Нет, солнышко-то явно поднимается, значит утро, вернее - день уже. Примерно в той стороне восток, значит там запад, а юг… юг - вот он, по правую руку. Поплевав, Раничев поднял вверх палец. Ветерок не совсем попутный, но все же лучше, чем ничего. Будет сносить к западу, ну и ладно, чего терять-то? Скинув кафтан, Иван пристроил его на обломке рея и, взглянув на творение своих рук, не смог удержаться от смеха - слишком уж получившееся нелепое сооружение напоминало обычное огородное пугало. Жаль, птиц нет… Впрочем, как это нет? А кто это только что с криком пронесся над головою? Выпавший из самолета летчик? Так нету здесь ни самолетов, ни летчиков. Значит - птицы, больше некому. А, во-он они, носятся над самой водой… Чайки… Значит, берег и в самом деле рядом. Кто бы сомневался? Интересно, плот - после сооружения настила Иван стал именовать обломки именно так - движется или стоит? Поди, определи тут. Следует надеяться, что движется, куда ж ему деться? Раз есть ветер и есть парус, сиречь - огородное пугало. Значит плывем! Поживем еще… Теперь еще бы поесть… А покурить, случайно, не хотите, уважаемый Иван Петрович? Вам чего, «Кэмел», «Честерфилд», «Мальборо»? А может, на «Беломор» согласитесь? Покурили бы? Ай-ай-ай, больше четырех лет не курили? Ну надо же, столько и не живут!
Вытянувшись на нагревшихся досках, Иван почувствовал тепло. Лишь бы солнце не скрылось за облаками. Так-то, с солнышком, ничего, душевно. Все равно холодновато, правда, но терпеть можно. О том, что будет ночью, Раничев пока старался не думать. В конце концов, можно снова натянуть на себя кафтан, делов-то! Немного полежав, он уселся, поджав по-турецки ноги. Кругом плескались синие, с маленькими белыми барашками волны. Плот ощутимо качало.
- Эй, эй, ты не очень-то! - сказал Раничев морю. - Ишь, разошлось. Вчера, что ли, мало было?
Встав, он схватился за импровизированную мачту, потянулся, разминая затекшие члены, и, потеряв равновесие, едва не свалился в пучину. Пролетевшая мимо птица тащила в когтях небольшую серебристую рыбину.
- Рыбу половить, что ли? - задумчиво протянул Раничев. - Жаль вот, червей нет и водки. Без них - что за рыбалка? Ну разве что на блесну?
Иван чувствовал, что надо заняться делом, разговаривал сам с собою, шутил, загоняя подальше в глубины мозга древний проснувшийся ужас. А вдруг - не пройдет мимо никакого судна? Вдруг снова начнется шторм? Да какой, к собачьим чертям, шторм? Вполне достаточно будет и совсем небольшой волнишки. А если шторма не будет - сколько можно продержаться без воды? От подобных вопросов противно холодело где-то внутри. Ну их к черту! Паникер вы, оказывается, уважаемый Иван Петрович! Чем рассуждать, что будет, лучше б занялись делом - леску бы приготовили, что ли… Вот, распушить пеньковый канат на веревочки… А серебряный арабский дирхем - чем не блесна? Жаль, дырочку проковырять нечем. Ладно, придумаем, как привязать. А вообще пошарить за подкладкой кафтана - туда Иван зашивал деньги - может, и завалялась какая-нибудь монетка с дырочкой, ведь все эти денги, динары, дирхемы, дукаты и акче частенько использовали в качестве шейного украшения - мониста. Раничев пощупал пальцами полы кафтана… Ага, вот они, денежки! Ну, Иван Петрович, да вы же богаты! Есть повод для радости! Одна, две, три монеты… Ага, нашлась и с дырочкой. Правда, не серебряная, медяха… Позеленела уже, ничего - отчистим.
Иван принялся яростно тереть монету о доски. Пока отчищал, пока вытаскивал из веревки крепкую нить - не просто согрелся, употел весь. Наконец, довольный, осмотрел изготовленную снасть и, поплевав, забросил. Ловись рыбка, большая и маленькая!
Три раза бросал Раничев, и на третий раз повезло - попалась рыбеха! Едва не упустил от радости, схватил руками. Маленькая серебристая рыбка… салака, треска, сельдь или что-то вроде. Одно было ясно - не форель, не налим и не щука. Надо надеяться, не ядовитая… Нет, не похоже, чтоб ядовитая.
Вспоров рыбье брюхо отточенным краем монеты - пока точил, еще раз пропотел. Иван выпотрошил рыбу и впился в нее зубами… А ничего! Даже без соли. Срубал за милую душу. Жаль, больше так не везло. Лишь после полудня попалась еще одна - Раничев благоразумно оставил ее на вечер. Уселся на помост, вытянув ноги, вполне довольный, лег, подложив под голову руку. В лазурном небе успокаивающе сияло солнце, нагревая окружающий воздух… по ощущениям Раничева, где-то примерно до пятнадцати-восемнадцати градусов. Вполне можно жить, вот только вода, зараза, холодная. Только бы не поднялся ветер… Впрочем, даже если и поднимется, не так плохо - может, и прибьет к берегу?
Ага, вот еще обломки! Дотянуться, привязать к плоту - все покрепче будет. Однако дело к ночи… И, кажется, волны стали заметно больше. Особо наглая захлестнула Ивана с головою, повалив с таким трудом сооруженную мачту. Что ж, делать нечего, придется восстанавливать. Отплевываясь, Раничев снова поднял обломок рея и принялся старательно привязывать его веревкой к бревну. Пока привязывал, пока заменил кафтан на рубаху, и не заметил, как оранжевое солнце скрылось в зеленых водах. Алевшее на западе небо было чистым - это радовало. Не могло не радовать, значит, можно было надеяться, что и завтра выпадет такой же спокойный денек. Тем более что к вечеру волнение успокоилось, утих и ветер - зря Раничев поднимал мачту. Впрочем, не зря - все какое-то занятие. Поплотнее закутавшись в кафтан, Иван приготовился к ночлегу. Поужинал заранее припасенной рыбешкой - на этот раз подобная пища понравилась Раничеву гораздо меньше. Эх, привередливый вы какой-то стали, Иван Петрович! Забыли, как в армии сечку рубали да еще за добавкою бегали? Да, там, где когда-то служил - а всю срочную службу Раничев провел на берегу Баренцева моря в составе частей береговой охраны - так вот, на плотике бы не поплавал - замерз бы, или волной давно перевернуло. А здесь, хоть и зима - да теплая. И с погодой сегодня повезло - ни дождинки, ни особого волнения и ветра. Вот бы и завтра так! Ну будем надеяться… Впрочем, чего так просто надеяться. Взять да помолить Господа! Иван все чаще стал замечать за собой вполне искреннюю веру, он, как и все, часто посещал церковь, молился вполне искренне, не так, как там, в родном покинутом мире. В родном? Раничев усмехнулся. Тот далекий мир, мир двадцать первого века, напоминал о себе только лишь в снах. И кажется, этот мир был ничуть не хуже того! Пусть жесток, неустроен, но честен и отнюдь не лишен определенного рода комфорта. Здесь были и книги, и красивые - не оторвать глаз - вещи, великолепнейшие храмы и нетронутая природа, искренняя людская вера, друзья и, наконец, Евдокся! Как она там? Тайгай обещал присмотреть. Обещал - выполнит, ордынскому князю верить было можно. Ладно, свидимся еще с боярышней, не может быть, чтоб не свиделись, помоги, Господи! А как же там, в Антиохии, Георгиос? Неужели посланцы султана Баркука добрались до него? Нет, скорее всего, нет - ведь их главарь, старик Шараф, был убит в стычке с захватившими шебеку пиратами. А его люди предпочли сдаться в плен. Значит, похоже, с этой стороны ничего не грозит одноухому парню. Жаль, переживать будет, выискивать - а куда же пропал хозяин Иван? И все будут интересоваться - куда же пропал? И в самом деле… Ха! Как это - куда? Туда же, куда и посланец египетского султана - стал жертвой пиратов. Уж об этом-то лоцман Бахтияр и его ребята расскажут в подробностях, шутка ли - стать свидетелями такого события и притом уцелеть? Так что и здесь будет чем оправдаться Георгиосу. Деньги у него есть, пусть немного, есть и таверна - значит, будут доходы. Только бы не пустился в шпионство - он же сказал, что ненавидит турок. Похоже, собрался действовать. Так, может, то и к лучшему? По крайней мере, люди Тимура в Кафе будут получать сведения. Да и он, Раничев, скоро вернется… будем на то надеяться… нет, не надеяться - верить!
Иван потянулся, зевнул. А хорошо он придумал в Антиохии с таверной! Вот, правда, в Магрибе оказался не по своей воле - хоть именно туда и хотел попасть. Ну вот он, Магриб, совсем рядом, быть может, километрах в пяти… Только вот попробуй, доберись до него. Помоги, Господи! Боже, а не Рождество ли сейчас? Или - сочельник? Ну по крайней мере - пост, жаль, не соблюдал его в Антиохии, не до того было. Зря не соблюдал - теперь вот поневоле приходится поститься. Интересно, заменяет ли сырая рыба «сочиво» - размоченные в воде зерна? Господи, прости грешника…
Раничев истово перекрестился. Похоже, пока Господь хранил его…
«Дети Баала»… Или - Ваала, что, в общем-то, все равно. Древний бог Карфагена, вернее, основавших его финикийцев-пунов. Иван попытался припомнить, что он вообще помнил о том времени и об этом боге. Припоминалось плохо - хоть и был историком, да занимался в основном русским Средневековьем. Чему в институте учили, уже почти и забыл все, ну конечно, Пунические войны помнил и фразу «Карфаген должен быть разрушен». Вот, в общем-то, наверное, и все. Да, кажется, Ваалу приносили в жертву детей - мальчиков-первенцев. Сжигали в специальных сосудах. Некоторые явно не отличавшиеся особым почтением к богам родители подменяли своих детей на детей рабов. Так, кажется, поступил и отец знаменитого Ганнибала Гамилькар Барка. Так что же, «Дети Ваала» возродили этот кровавый культ? А куда же смотрит святая инквизи… Тьфу! Никуда она не смотрит, нет здесь ее, не дотянулись лапы! Ислам… Тоже, кстати, весьма неодобрительно относящийся к подобного рода сектам. Может, выдать их, к дьяволу, какому-нибудь мусульманскому судье-кади? Можно… Только сначала их отыскать надо да перетолковать кое о чем. Отыскать… Да-а… Задача не такая уж и простая. Может быть, они проводят свои сборища на развалинах древнего Карфагена? Или в каких-нибудь других развалинах, их полно в Ифрикии-Тунисе.
Погруженный в мысли, Раничев и сам не заметил, как заснул. На этот раз ему ничего не снилось. Покачивая плот, мерно плескались волны, стало холодней, но завернувшийся в кафтан Иван не чувствовал холода. Спал. А когда проснулся… Прямо на него шла галера с торчащим впереди тараном в виде оскаленной морды льва! Мерно шевелились весла… Заметив Раничева, кто-то крикнул. Отвалила привязанная к корме шлюпка.
- Ну вот, наконец-то, - усмехнулся Иван. - Явились, не запылились. Могли б и пораньше… Интересно, кто вы? Наверное, венецианцы… Эй, рагаццо! Не так близко - развалите мне весь плот. А я ведь положил на него столько труда.
Галера - изящное, украшенное затейливо резьбой судно - медленно разворачивалась боком. Прищурив от утреннего солнца глаза, Раничев приложил к глазам руку… и вздрогнул, разглядев на корме…

Глава 11
Январь 1399 г. Алжир. КИРКА И КАМЕНЬ

Мне часто друг твердит.
«Бежать ты должен с толком -
Затеял ли побег, под мой лишь кров иди,
Когда ты одержим боязнью встречи с волком,
Спасайся в городе, а в степь и не гляди».
Руми

…зеленое, с вытканным золотым полумесяцем, знамя.

Вспомнив это, Раничев вздохнул и, поправив цепь, чтоб не мешала работать, вновь взялся за кирку. Несмотря на то, что было не очень-то жарко, пот градом стекал с него, словно с бегущего дистанцию марафонца. Да, труд в каменоломнях Алжира был не из легких. Кроме Ивана в душной яме, скорее даже - небольшой шахте на самом краю выработки, звеня цепями, трудились еще три десятка невольников, остальные работали снаружи. Боже, как же здесь было душно! Можно себе представить, что будет твориться летом, вернее, уже весной, месяца через два, а то и раньше, когда жаркое алжирское солнце снова опалит скалы.
- Задумался, Иван? - окликнул Раничева напарник - Жан-Люк - черноволосый, исхудавший до бледности парень, марселец, захваченный в плен на побережье.
Обернувшись, Иван нашел в себе силы для ободряющей улыбки, выкрикнул по-арабски:
- Ничего, Жан-Люк, прорвемся!
Марселец улыбнулся в ответ, с натугой набрасывая в тачку излишки породы. Что здесь, в шахте, было хорошо - так это отсутствие надсмотрщиков, те не очень-то любили спускаться сюда, в духотищу, чем и пользовались невольники. Пожалуй, шахта являлась одним из немногих мест, где можно было относительно спокойно поговорить. Правда, и выработку при этом нужно было успеть сделать, иначе не миновать плетей… ну пока, слава Господу, делали, особенно после появления Ивана - тот все-таки был мужчиной не из слабых.
Отложив кирку, Раничев поднял тяжелый молот и несколько раз ударил им по забитому в щель меж скальной породою клину. С натугою клин все же вошел вглубь, и в скале появилась черная змеистая трещина… Еще пара ударов, и вывороченный кусок плиты рухнул к ногами Ивана. Отпрыгнув в сторону, тот обернулся в напарнику. - Убирай, Жан-Люк!
И снова скала, снова кирка, клин, молот… И змеистая трещина, и отвальный выброс породы… И снова кирка… Так - с раннего утра до самого позднего вечера - Мухаммад Абу Зайан, алжирский правитель, которому и принадлежали работающие здесь невольники, не терпел простоев, очень уж ему хотелось достроить до весны крепость у входа в гавань. Достроит… Такими-то темпами используя труд несчастных рабов… достроит…
Раничев вздохнул. Так и сгинешь здесь, никто и не вспомнит. А ведь как неплохо все начиналось!
Подобравшая его галера - «Слеза пустыни» - принадлежала некоему Абу Вахиду - здоровенному веселому малому, светловолосому и голубоглазому - именно так в древности и выглядели чистокровные арабы. Абу Вахид являлся не просто владельцем галеры, он был раисом - предпринимателем, планировавшим рискованные набеги и занимавшимся сбытом добычи и пленников. Таких раисов в Алжире насчитывалось десятка полтора-два, все они жили в богатом квартале Фахс - самой фешенебельной части города. Первое, что спросил Абу Вахид у Раничева, каким ремеслом он владеет? Короче говоря, не кто он, а что он? Именно это в первую очередь интересовало алжирского пирата. Раничев в ответ лишь пожал плечами, честно признавшись, что никакого полезного ремесла не знает, разве что умеет петь песни да воевать.
- Петь и воевать? - неожиданно расхохотался раис. - Так это ведь то, что нам надо! К тому же ты сам признался, что родом из дальних краев и за тебя некому выплатить выкуп. Дорога у тебя одна, либо - к нам, либо - на рынок невольников. За такого сильного мужчину дадут немало.
Опять пиратствовать? Раничев покачал головой. Не хотелось бы… Однако, похоже, это был единственный способ сохранить хотя бы относительную свободу.
- Пожалуй, я все же примкну к вам…

Предыдущая страница 16 Следующая страница


17 Андрей Посняков

- Вот и славно! Что тебе приходилось делать?
- Сражаться, - пожал плечами Иван. - Сабля, меч, арбалет… иногда тюфяк…
- Тюфяк? - живо переспросил Абу Вахид. - Что такое этот «тюфяк»?
- Ну как тебе сказать, - задумался Раничев, не знавший, как по-арабски обозвать пушку. - Такое… стреляет, бумм!
- А!!! - обрадованно воскликнув, догадался раис. - У нас есть одна, пошли, глянем.
Вслед за алжирцем Раничев прошелся по узенькому помосту - куршее - ведущему от кормы, где располагалась каюта раиса, к узкой палубе на носу. Пока шли, обошли все три мачты - «Слеза пустыни» была крупным судном. Средняя, самая высокая, мачта, проходя сквозь палубу, крепилась к килю, две остальные - только к палубному настилу. Дул ветер, наполняя косые паруса, прикрепленные к длинным, почти во весь корпус судна, реям, на корме гордо реяло зеленое знамя. Пользуясь небоевой обстановкой и ветром, гребцы - по несколько человек на весло, в основном пленники-христиане, но попадались и негры - пока отдыхали. На носу галеры неподвижно, на массивном деревянном лафете была установлена небольших размеров бомбарда, подобные могли метать каменные ядра до полукилограмма весом на расстояние, примерно равное семистам метрам. Для зарядки орудия использовалась вынимающаяся зарядная камора в казенной части ствола и деревянный клин, удерживающий камору при производстве выстрела.
- Хорошая штука. - Присев на лафет, Раничев погладил бронзовый ствол, живо напомнивший ему вдруг давнюю осаду Угрюмова войсками эмира Османа. - Жаль, нескорострельна… Впрочем, они все еще не скорострельны.
- Умеешь обращаться? - не то спросил, не то утвердил раис и засмеялся, показав белые зубы. - Тебе повезло, парень, иначе б ты пополнил ряды шиурмы! - Он презрительно кивнул на гребцов. - Пока будешь моим личным рабом, а ежели сможешь хорошо управляться с этой метающей круглые камни штуковиной, кто знает? Может, через два три набега уже выкупишься на волю. Пока же будешь сражаться так, без доли добычи, рабам, знаешь ли, она не положена. Ничего! - Абу Вахид похлопал Раничева по плечу. - Старайся! Спать будешь на палубе с моими людьми. Впрочем, мы скоро вернемся домой… хотя есть у меня одна задумка… - Внезапно замолчав, раис посмотрел на море, туда, где за туманной сиреневой дымкой скрывались берега Корсики, Сардинии, Лангедока…
Абу Вахид все ж таки решился воплотить свою задумку в жизнь. Немного постояв на носу, он посмотрел на небо, перевел взгляд на бомбарду, ухмыльнулся и быстро пошел назад, к корме, на ходу отдавая распоряжения. Расталкивая шиурму, засвистели в свои свистки надсмотрщики - комиты и подкомиты - захлестали бичами, на корме у самой куршеи, проверили свои инструменты музыканты - далеко не последние на галере люди, именно они задавали темп гребле.
«Вот и к ним можно было податься…» - запоздало подумал Раничев. Все ж таки зря он признался в том, что умеет обращаться с пушкой. Ну что сделано, то сделано…
Внезапно изменив курс, галера спустила паруса и ходко пошла к северу, делая под веслами около восьми узлов в час. Видно, раис хотел напасть на сардинское побережье или на Балеарские острова. Собственно, в этом и состояла задумка, в чем же еще-то? К вечеру впереди показался скалистый берег. По приказу раиса, галера замедлила ход и с наступлением темноты тихо, по-волчьи, подкралась к небольшой бухте. В темном небе зажигались звезды, медная луна, большая и круглая, ярко осветила селение. С галеры хорошо были видны крытые соломою крестьянские хижины, несколько каменных домов и высокий шпиль церкви.
- Видите колокольню? - обернулся к своим десятникам Абу Вахид. - Ты, Ибрагим, возьмешь лодку и нескольких воинов… Стражников на колокольне - думаю, они именно там - разрешаю убить, только тихо. Остальных - только в плен.
Ибрагим - светловолосый нелюдимый мужик с окладистой бородою, явный ренегат, отрекшийся от христианства в пользу ислама, - молча кивнув, пошел за своим десятком. Бесшумно отошла от кормы лодка, ни одно весло не плеснуло - специально обмотали тряпками…
На притихшей галере ждали. В полной тишине лишь слышен был близкий шум прибоя да собачий лай. Вот наконец на колокольне вдруг вспыхнул - и тут же погас - факел.
- Он все сделали, - улыбнулся раис. - Теперь - вперед, и да поможет нам Всевышний!
Чуть шевельнулись весла - да тут и не нужно было много грести - и затаившаяся в засаде галера тихо вошла в бухту, ткнувшись носом в рыбацкий причал.
- Останешься здесь, - подозвав к себе Раничева, сквозь зубы бросил Абу Вахид, вытаскивая из ножен тяжелую саблю. - Видишь вон тот дом, больше похожий на крепость?
Иван кивнул.
- Я велю зажечь у его ворот факел - сделаешь выстрел на свет. Как увидишь вспышку - так и стреляй.
- А не зацеплю ваших?
- Зацепишь - не жалко, - жестко расхохотался раис. - Следующие будут куда как проворнее!
Он скрылся во тьме, за ним на берег сошли воины… Яростный собачий лай вдруг сменился визгом… Потом затих и он. Лишь послышался женский крик да плач ребенка. А в остальном все тишь… даже и не (представить, что происходило в селении! Ага, вот пробежали у домов какие-то тени… тут же окруженные пиратами… Замычала корова… Раздался железный лязг - видно, кто-то все же, опомнившись, оказал сопротивление. Факел, о котором говорил Раничеву Абу Вахид, вспыхнул внезапно, хоть Иван и ждал того, с раскаленным штевнем в руке стоя на носовой палубе перед бомбардой. Отсюда до дома-крепости было шагов сто - сто пятьдесят, вполне приемлемое расстояние для прицельного выстрела. Увидав факел, Раничев опустил штевень в затравку… Секунды через две грянул выстрел и бомбарду занесло черно-зеленым дурно пахнущим дымом.
- Вах, шайтан! - Один из оставшихся на галере воинов недовольно замахал руками, стараясь разогнать дым.
Что там стало с воротами, Раничев не видел, зато были хорошо слышны торжествующие крики. Видно, попал все-таки…
С берега уже вели пленников, и оставшиеся воины принялись их принимать, отводя под настил палубы, где специально для этого зажгли масляные светильники. Иван оглянулся - мужчины в кургузых куртках, простоволосые женщины, дети - обычные крестьяне, которые вряд ли когда дождутся выкупа. Впрочем, очень может быть, кто-то из них, а даже и наверняка многие, помыкавшись пару месяцев в рабстве, примут ислам и сами станут пиратами, а там, глядишь, и приобретут дом с гаремом в Фасхе. Так бывало, и довольно-таки часто. Крестьяне, в общем-то, и не роптали на судьбу, вообще все земледельцы были упертыми фаталистами - уж что произошло, то и произошло, к чему зря лить слезы? К тому же быть свободным пиратом навряд ли хуже, чем без продыху вкалывать на своего сеньора. Кроме крестьян-сервов в уголке трюма жались друг к другу люди побогаче в изодранной, но от того не потерявшей свой статус одежде - длинных куртках, узких разноцветных штанах-шоссах, богато расшитых плащах… Впрочем, плащи тут же отобрали пираты. Не для себя лично - для всех. Вся добыча делилась на доли сообразно числу разбойников - матросы и простые воины получали по доле, кормчий, десятники и главный пушкарь с самим раисом - три, боцман и конопатчики - две. Лишь рабы, естественно, не получали ничего… как ничего не должен был получить и Иван.
- Ты молодец, огнебоец! - легко перепрыгнув на галеру, похвалил Раничева Абу Вахид. - Разнес ворота - только щепки полетели. - Он заглянул в трюм и выкрикнул на диалекте Генуи: - Осмелюсь спросить, нет ли здесь знатных и богатых людей?
- Я - рыцарь Бертран де Руи! - гнусно выругавшись, громко заявил светловолосый молодец в помятых латах.
- Рыцарь? - обрадованно переспросил раис. - Что же вы делаете там, с чернью, сир? Поднимайтесь в мою каюту, выпьем вина и поговорим… Только дайте слово, что не причините вреда моим людям.
- Даю, - махнул рукой рыцарь.
- Еще благородные есть? А торговцы рыбой, купцы? Вот вы, господа, судя по вашей одежде, явно не из вилланов! Что же вам дышать испражнениями в трюме? Не лучше ли занять более приличное место?
Посовещавшись, торговцы поднялись на палубу. Абу Вахид не стал с них брать честного слова - купцы все же люди не благородного происхождения, откуда у них честь?
Таким образом, хитрый раис уже заранее поделил весь полон на три категории - благородного рыцаря, купцов, за которых можно было надеяться получить хороший выкуп, и несчастных крестьян… впрочем, таких ли уж несчастных?
- Ибрагим, ты не забыл оставить записку, где нас искать? - вдруг остановившись, озабоченно поинтересовался пиратский предводитель. - А то родичи пленников будут рыскать по всему Магрибу, и нам годы придется дожидаться выкупа.
- Оставил, раис. - Ибрагим усмехнулся. - Написал на двух языках и прибил к дверям церкви.
- Неужели кто-то согласится приехать за пленными, рискуя деньгами и жизнью? - не выдержав, покачал головой Иван.
- А вот здесь ты не прав. - Абу Вахид живо обернулся к нему. - Того, кто причинит зло нашим гостям, ждет страшная кара!
Вообще-то да, почесал бороду Раничев. Если не будут везти деньги - какой же тогда смысл в знатных пленниках? Все продумано верно…
Когда нагруженная пленниками и добычей «Слеза пустыни» вышла из бухты, во всю мочь засвистели комиты и музыканты, отбивая ритм, забили в свои бубны. Отдохнувшая шиурма, взмахнув веслами, словно на крыльях понесла галеру в открытое море.

* * *

Ослепительно белые, словно сахарные головы, стены, десятки вздымающихся к небу минаретов, виднеющиеся за ним синие горы, пальмы, торчащие почти у самых причалов - таким встретил Раничева Алжир, будущая столица пиратов. Пока же разбойный промысел здесь не то чтобы начинался - он в этом городе был всегда, - но не вошел еще в полную силу, а только лишь ее набирал. Еще Средиземное море не превратилось в мусульманское озеро, еще грозно щетинилась на востоке Византия, догнивающая империя ромеев, ныне с потрохами продавшаяся генузцам и ждущая смерти под копытами турецких коней, еще не только поклонники Магомета бороздили синие волны - разбойников-христиан было ничуть не меньше. Все это вполне осознавал Иван, ступая с причала на песчаную землю Северной Африки. Алжир, величественный и богатейший Алжир расстилался перед ним во всей своей красе. Касба - так называли этот город в Алжире, местные же произносили более мягко - Касьба - и гордились своим городом и гаванью, полной судов.
Просторный дом Абу Вахида находился в глубине города, в богатом квартале Фасх. Крепкие ворота, дворец в три этажа с витыми колоннами, внутренний дворик… двор… дворище! С прудом, беседкой и садом, тенистые пальмы… Что еще? Гарем, несколько кораблей - три галеры и шесть мелких фелюк - все это составляло значительное имущество раиса. Казалось бы, чего не жить? Однако была у Абу Вахида одна порочная страсть, преследуемая Кораном. Раис был игрок, и игрок страстный. Пара костей, метательный стаканчик - и вот он, сладостный миг удачи!
В одной майхоне, в том же квартале, - а кого стесняться после удачных набегов? - Абу Вахид сначала проиграл фелюки… Потом две галеры… И почти всех рабов. Хотел поставить дом, но вовремя остановился, вернее, остановили друзья, пригрозив гневом правителя Мухаммада. Впрочем, что раису его гнев? По сути - правителя в Алжире и не было, так, одна видимость, марионетка тунисского дея, а временами - властелина Марокко. Постоянные междоусобицы, разжигаемые султанами Марокко, делали свое черное дело. А сколько было претендентов на алжирский престол! Абдаллах Абу Мухаммад, Мухаммад Абу Абдаллах, Сайд ибн Муса… это еще из самых знатных. Вот и делали раисы все, что хотели, совсем не боясь верховного властелина.
Проигравшись в пух и прах, Абу Вахид вернулся домой лишь к утру. Сразу прошел в гарем, велев евнуху принести вина. А утром явились люди кади - описывать проигранное имущество. Раис уже отошел от проигрыша - в первый раз, что ли? - и встретил описчиков довольно любезно. Те быстро пересчитали всех рабов и, пригласив кузнеца, заковали их в цепи. К обеду пригнали на рынок - где всех оптом и приобрел главный везир правителя Мухаммада. В каменоломнях что-то стало совсем некому работать - старые невольники перемерли…
Вот и гремел теперь Раничев цепью в компании Жан-Люка. Хорошо, тот понимал арабский. На этом языке и общались.
Снаружи донеслись грубые крики главного дворцового надсмотрщика Керим-бея.
- Похоже, все на сегодня, - бросив кирку, подмигнул приятелю Раничев. - Погоди-ка, сейчас заколочу клин, чтоб завтра не мучиться…
- Да брось ты. - Жан-Люк устало махнул рукой. - Может, не нас сюда завтра поставят?
- А кого же? - засмеялся Иван. - Кто еще добудет из этой чертовой ямы столько камней как не мы?
- Я сказал, вылезайте наружу, собаки! - спустился наконец в яму надсмотрщик. - Иначе живо отведаете бича… О! Молодцы! - Он довольно посмотрел на выработку Ивана. - Так и дальше работайте, и за то будет вам от Аллаха подмога… не то что этим бездельникам. - Он оглянулся на остальных.
Те опустили глаза, а потом с ненавистью взглянули на Раничева. Тот знал, конечно, что не следует слишком хорошо вкалывать, да вот сегодня, за разговором, увлекся…
На всякий случай пересчитав, надсмотрщики повели рабов в город. Принадлежащие государству - сиречь, правителю Мухаммаду - невольники жили на окраине, в грязном каменном сарае, под неусыпной охраной. Усталые, невольники едва тащили ноги по узеньким улицам, уныло гремя цепями. Прошли мусульманскую - и главную - часть города - медину, вот и базар, за ним - Бадестан - рынок рабов, один из крупнейших в Магрибе, здесь продавали детей и не очень красивых женщин, красивые шли для гаремов, крепкие мужчины-в каменоломни и на галеры. Этих же - стариков, женщин, детей - использовали для более-менее легких работ, в основном в огородах… Один из приценивавшихся покупателей - сутулый мужчина в длинной серой джелаббе - обернулся, кивая Жан-Люку… тот улыбнулся, вопросительно взглянув на шагавшего рядом надсмотрщика, которому сутулый тут же протянул мелкую монету. Что ж - и то деньги.
- Поговорите, только на ходу, - милостиво кивнул надсмотрщик, знал уже - сутулый приходится земляком вот этому чернявому парню.
Болтая на сочном, богатом византиизмами языке французского юга Жан-Люк и его сутулый земляк, зашагали рядом и, проговорив весь еврейский квартал, расстались.
Едва пришли, как уже и совсем стемнело. Стражники зажгли факелы, еще раз пересчитывая рабов, особо буйным на ночь надевали дополнительные цепи и колодки. Раничев к таковым не относился, вполне резонно рассудив, что коль нет никакого плана - тогда чего бузить? Себе дороже выйдет… Поев лепешек и помолившись на ночь, повалились спать на гнилую солому. Иван прикрыл глаза, и сразу же навалился сон… как и всегда здесь.
- Не спи, Иван, - толкнув, вдруг шепнул ему напарник. Раничев пододвинулся ближе.
- Ты видел, с кем я говорил сегодня? - шепотом поинтересовался Жан-Люк.
- Да видал, с сутулым Хятибом, подрядчиком.
- Это мой земляк Рауль.
- Знаю… И что? - Окончательно проснувшись, Раничев сообразил наконец, что вовсе не для того, чтобы похвастаться беседою с земляком, разбудили его среди ночи.
- Рауль поможет нам бежать.
- Хм… - Иван скептически скривился - здесь он мало кому доверял. - А ему какая в том выгода?
- Самая прямая, - тихо засмеялся Жан-Люк. - У него нет денег на то чтобы приобрести рабов, зато имеется заманчивый подряд на строительство крепости в берберской пустыне. Мы честно отрабатываем там - и свободны, как птицы. Рауль обещал потом помочь пробраться до побережья.
- Гм… - все еще недоверчиво покачал головой Раничев. - Думаю, это весьма сомнительное дело.
- А лучше загибаться здесь, умирая от каменной пыли? Ну сколько ты еще выдержишь в каменоломне - месяц-другой? Я - так и еще меньше.
Подумав, Иван согласно кивнул. Вообще-то предложение было заманчивым… только уж больно попахивало авантюрой. Впрочем, тут все были авантюристами.
- Как же мы убежим? Этот твой Рауль подкупит стражу?
- Нет. Он просто хорошо знает место нашей работы… Там, в скале, рядом, есть старая выработка…
- Ах, вот как… - пожал плечами Иван. - Тогда, пожалуй, имеет смысл ломануться. Выкуп-то нам все равно не светит.
- Вот именно, нам терять нечего, - возбужденно зашептал Жан-Люк. - Так же полагают и остальные…

На следующий день, сразу же, как только их привели на работы, Раничев начал долбить скалу в направлении, указанном напарником. Долбил, пока не устал… Его тут же сменил какой-то угрюмый детина со следами плети на широких плечах. Вообще в этой компании подобрались люди не самые слабые… Все по очереди и долбили, не забывая делать и свое дело - на случай внезапного прихода надсмотрщиков.
Отдохнув, Иван взялся за кирку… Удар! Еще удар… И за проломленной стенкой открылся черный зев пещеры.
- Сюда! - махнул рукою Жан-Люк.
Невольники расширили проход и, стараясь не греметь цепями, по одному исчезли во тьме. Раничев шел последним. Пещера, или выработанная в незапамятные времена шахта, постепенно суживаясь, тянулась далеко под землей. Спертый воздух сдавливал грудь, кто-то из идущих впереди вскрикнул, наткнувшись на камень - в полной темноте приходилось пробираться на ощупь. Складывалось такое впечатление, что шахта никогда не закончится - пролетело уже столько времени, а беглецы все шли, шли… Если б Ивану сказали, что от начала побега прошло всего три минуты, он бы ни за что не поверил.
Наконец где-то впереди пронесся облегченный крик радости, да Раничев еще и раньше почувствовал, как пахнуло прохладой. Шахта расширилась, и впереди показался свет. Пустыня!
- Быстрей! - крикнул подрядчик Хятиб. - Садитесь на лошадей и едем.
- Берберы! - Жан-Люк посмотрел на гарцующих вокруг беглецов всадников в серых бурнусах. - Дети пустыни…
- Это именно они нуждаются в крепости? - садясь на коня позади бербера, недоверчиво переспросил Иван. Жан-Люк обрадованно махал ему с соседней лошади. Миг - и принявший на своих коней беглецов отряд берберов песчаным ветром растворился в пустыне. Раничев на ходу крутил головой, не находя сутулого подрядчика Хятиба. Что-то не нравилось ему отсутствие ушлого земляка Жан-Люка.
Правда, может быть, тот скачет далеко впереди? Ну вообще-то черт с ним, главное - убежали. Теперь пойди, отыщи их в пустыне.
Иван внезапно закашлялся - поднятый копытами лошадей песок…

Глава 12
Зима 1399 г. Восточные отроги Атласских гор. БЕРБЕРСКИЙ ПЛЕННИК

Когда судьба к тебе прислушиваться станет,
Не верь - она вконец пошутит над тобой.
Неведомым тебя напитком одурманит…
Руми

…попал в ноздри. Откашлявшись, Раничев покрепче ухватился за сидевшего впереди всадника в серой накидке жителей пустыни и гор - берберов. Они неслись быстро, так быстро, что Иван не сразу заметил, как песчаная низменность сменилась крутыми горными кряжами. Атласские горы тянулись почти через весь Магриб, от Марракеша и Феса на западе и почти до Туниса. На севере зеленовато-коричневые, поросшие плотными кустарниками-маквисами отроги гор словно бы вырастали из приморской низменности, на юге круто обрывались в пустыню. Дорога - вернее, узкая, еле заметная глазу тропинка, вилась меж скал, то вздымаясь почти к самым вершинам, то ныряя в пропасть. Раничев устал уже считать повороты, махнув рукой на это пустое дело - ясно было, что беглецов уже никто и никогда не догонит. Стража, даже если и погналась бы за ними, то только до первых же скал - продолжать погоню средь гор было бы крайне опрометчиво, мало кто из берберов всерьез воспринимал правителя Алжира, фактически подчиняющегося султану Марокко. У Мухаммада Абу Зайяна не хватало сил даже для того, чтобы навести порядок у стен столицы, покончив с междоусобными войнами, которые беспрестанно вели его многочисленные родственники, подзуживаемые марокканским султаном Абдаллахом, исповедовавшим древний римский принцип «разделяй и властвуй». Так что у берберских всадников не было особых причин опасаться погони. Тем не менее они не сбавляли ход: как пустили лошадей мелкой приемистой рысью, так и ехали, лишь иногда, на особо крутых участках, сгоняя с коней лишних седоков - беглецов из каменоломни. Вокруг было довольно холодно, Иван сильно продрог и, едва только остановились передохнуть, принялся растирать ладонями замерзшие щеки. То же самое делали многие, а Жан-Люк даже прыгал на месте.

- И холодина же! - бросил он Раничеву. - Я думал, у меня отвалятся уши.
- Ну и где же твой земляк? - оглядевшись вокруг, усмехнулся Иван. Ему почему-то совсем не нравились нежданные спасители, особенно те, что весь путь скакали далеко впереди - в длинных черных бурнусах, в темных шерстяных накидках, с короткими копьями. Лица их были смуглы, а души - кто знает?
Все дальше и дальше всадники забирались в горы. Уже, не останавливаясь, проехали несколько деревень - маленьких, в несколько затерявшихся в горах домиков, однако хорошо укрепленных. Местные жители, такие же смуглые, как и сопровождающие беглецов берберы, с любопытством разглядывали отряд, однако расспрашивать явно не осмеливались. Странно, но среди них Иван заметил нескольких молодых женщин, совсем еще девчонок, с веселыми открытыми - безо всякой чадры - лицами. Вообще похоже, ислам у берберских племен имел особую окраску.
Небо постепенно очистилось от туч, сделалось бирюзовым, и наконец-то проглянуло солнце. Сразу стало заметно теплее, а на узкую тропу упали длинные корявые тени скал. Одна из теней, впрочем, имела более правильные формы. Раничев выглянул из-за спины бербера - впереди, в синей туманной дымке, высились башни. Селение! И довольно большое. Может, именно здесь и нужно что-то построить, как и обещал подрядчик Хятиб? На башнях маячили вооруженные фигуры стражей в черных бурнусах.
- Слезай, - обернувшись, коротко бросил Ивану бербер. - Приехали.
Беглецы спешились и пешком побрели в селение по узкой тропе, тянувшейся по самому краю пропасти, в глубине которой журчал ручей или небольшая речка. Над золотистыми от лучей солнца вершинами гор клекотали орлы, а прилепившиеся к скалам домики чем-то напоминали ласточкины гнезда. Раничев, да и все остальные, с любопытством осматривали деревню - глинобитные дома, ограды, выложенные из круглых камней, башни, крепостные стены, круто обрывающиеся в ущелье. Да, не просто отыскать средь отрогов гор это берберское поселение, но еще труднее взять его штурмом.
Ехавший впереди всадник спешился перед запертыми воротами в глухой стене, толщиной и основательностью сильно смахивавшей на крепостную.
Впрочем, нет - внутри оказался двор, и довольно просторный по здешним меркам. По периметру двора располагались смуглолицые воины с копьями наперевес. Блестящие, заточенные с обеих сторон острия копий уперлись в беглецов.
- Что такое? - недоумевающе обернулся Раничев. Не говоря ни слова, воины оттеснили их к стене и повели к какой-то приземистой хижине… Послышался стук молота о наковальню. Кузница. Но - зачем?
- Руки! - В спину Раничева уперлось острие копья… А на запястья лег железный холод наручников.
Всех беглецов опять заковали в цепи и вывели обратно на двор.
- Тому, кто будет роптать, мы тут же отрубим голову, - усмехнувшись, предупредил один из тех, кто сопровождал невольников от самой каменоломни. - Стойте спокойно и делайте, что вам говорят.
Однако… Иван передернул плечами. Похоже, они просто сменили одного хозяина на другого… вернее - на хозяйку! В окружении воинов из дома во двор вышла высокая женщина в такой же черной накидке, как и у всех, с огромным золотым монистом на груди. Смуглое, не лишенное определенной красоты лицо ее дышало умом, и силой. Темные, прятавшиеся под густыми ресницами глаза, узкий, чуть длинноватый нос, с несколько хищным изгибом, пухлые губы. Волосы женщины прикрывал темный платок, повязанный на арабский манер и украшенный многочисленными золотыми шариками, уши оттягивали тяжелые, видимо тоже золотые, серьга со вделанными в них крупными самоцветами, лоб и щеки покрывал сложный орнамент не лишенной изящества татуировки.
Завидев женщину, воины почтительно поклонились.
- Меня зовут Каради-Куюг, - осмотрев пленников, громко произнесла женщина. - Теперь я владею вами…
- Э, так мы не договаривались, - неожиданно возразил Жан-Люк.
Берберка лишь чуть скривила губы, пара воинов тут же вытащила несчастного парня па середину двора…
- Не убивай, - взмолился марселец. Каради-Куюг усмехнулась:
- Дайте ему плетей, только не сейчас, позже. Следующий, кто меня прервет, лишится головы… Есть ли среди вас искусные ремесленники?
- Есть каменщики, - выкрикнул кто-то.
- Отходите во-он к той стене, - показав, кивнула берберка.
Двое пленников отошли.
- Остальные? Вот ты чем занимался раньше? - Она посмотрела в глаза Жан-Люку.
- Э-э… понемногу торговал, мадам.
- Ясно. Торговцы нам не нужны. А ты? - Она перевела глаза на Раничева.
- Плавал по морям, - хмуро отозвался тот.
- Вот уж чего я точно не собираюсь делать! - под смех воинов заявила женщина.
- Что с нами будет? - осмелился поинтересоваться Иван.
- Вы - наши рабы, - терпеливо пояснила берберка. - Старый прохиндей Хятиб продал вас нам за не очень-то большую цену.
- Продал?! - возмущенно воскликнул Жан-Люк. - Так вот, оказывается… О-о-о, - звякнув цепями, застонал он.
- Теперь все вы принадлежите благородному племени кабилов, и что с вами делать - мы посмотрим. Сказать честно, скорее всего, ближе к весне мы вас продадим, но не думайте, что все это время вы будете бездельничать. - Обернувшись, Каради-Куюг повелительно махнула рукой старшему воину. - Уведи их, Кавсар.

Предыдущая страница 17 Следующая страница


Око Тимура 18

- Слушаюсь, госпожа!
Кавсар кивнул воинам, и те, взмахнув копьями, загнали только что закованных в цепи пленников в .длинный низкий сарай, глинобитный пол которого был устлан бурой подгнившей соломой.
- Ну вот, - прислонившись спиной к стене и вытянув ноги, произнес Раничев. - Похоже, зря бежали… Никто не отозвался, даже обычно болтливый Жан-Люк. Все молча сидели, словно нахохлившиеся воробьи, лица беглецов выражали смесь отчаяния, горя и, как ни странно, надежды. Да, они снова попали в рабство - но кто знает, быть может, потом их все-таки продадут в хорошие руки? Быть рабом у хозяина - это совсем не то, что гнуть спину на каменоломнях.
Внезапно заскрипев, отворилась дверь. В сопровождении стражи вошел старший, Кавсар - высокий, несколько нескладный и даже смешной - с узким лицом и широким носом, украшенным золотым кольцом в левой ноздре. Впрочем, сейчас он был как нельзя более зловещ и серьезен. Воины держали в руках зажженные факелы - в сарае не было окон.
- Ты! - Кавсар остановился перед Жан-Люком, и тот, пошатываясь, поднялся на ноги. По знаку старшего воины подхватили его под руки и вывели вон. Скрипнула, закрываясь, дверь. Со двора донеслись щелканье бича и вопли несчастного марсельца - Каради-Куюг выполняла свое обещание. Впрочем, Жан-Люка постегали несильно - он вернулся в сарай самостоятельно и, тяжело вздохнув, повалился на солому ничком.
- Ничего, парень, - утешил его Иван. - Может, оно и к лучшему.
- К лучшему? - взвился вдруг один из беглецов - коренастый широколицый мужик из каталонских крестьян. - Да эти черномазые нехристи уморят нас здесь всех!
- Вряд ли. - Раничев усмехнулся. - Зачем им это?
- А зачем было похищать нас?
- Помолчи лучше, Хосе, - прервал его сосед, мрачного вида бородач с мускулистыми бицепсами молотобойца. - Никто нас не похищал, сами бежали… Кто ж знал, что прощелыга Рауль окажется такой тварью?
- Да, он неплохо поправил на нас свои дела… Ничего, может, еще и посчитаемся с ним.
- Сначала попробуй, выберись отсюда.
- Выберемся… Уж если из каменоломни бежали, то…
Снова распахнулась дверь.
- Выходите, - повелительно махнул рукою Кавсар. Золотое кольцо в его ноздре вспыхнуло в проникающем в сарай через крышу узком лучике солнца.
Уныло звякнув цепями, невольники вышли на двор. Раничев повертел головой, ожидая увидеть главную берберку, мадам, как он ее про себя назвал. Ничего подобного - развод на работы произвел лично Кавсар, безо всякого участия госпожи.
- Ты, ты и ты, - быстро проходя мимо пленных, он тыкал их пальцем в грудь. - Пойдете с Сахим-Химом на рытье колодца… - Обернувшись к скромно стоящему у ворот седенькому старичку в грязно-белой чалме, Кавсар что-то сказал ему на своем языке. Старичок улыбнулся и принялся низко кланяться. Отобранные невольники быстро пошли за ним в сопровождении двух воинов.
- Вы четверо - на огороды, ты и ты - ремонтировать стену, а вы двое… - Кавсар остановился около Раничева и Жан-Люка. - Пойдете с Кабиром… Он скажет, что делать.
Кабир - средних лет человечек, небольшого росточка, юркий, с ушлым лицом базарного проходимца - сладенько улыбнулся и поинтересовался у Кавсара, понимают ли рабы по-арабски.
- Понимают, - утвердительно кивнул тот. - По крайней мере, должны.
Вслед за «проходимцем» Кабиром - как впоследствии выяснилось, занимающим при дворе Каради-Куюг должность управителя хозяйством - Раничев и марселец вышли со двора и в сопровождении пары совсем еще юных воинов быстро пошли на самую окраину поселения. Узкие… даже язык не поворачивался назвать это улочками, скорее - просто щели, едва протиснешься, некоторые приходилось преодолевать боком. Высокие, узкие - под стать улочкам - дома с оконцами-бойницами, башни, каменные заборы, огородики на горных террасах… Выйдя из очередной трещины-улицы, Кабир и невольники с воинами внезапно оказались на довольно широкой площади, усыпанной песком и камнями. Песчаный склон выходившей на площадь горы был усеян отверстиями, словно норами, правда, большими - в человеческий рост. Часть «нор» закрывалась плетеными циновками с довольно красивым орнаментом, а часть даже имела двери. Пещерные жилища! Еще в Касьбе кто-то из арабов-надсмотрщиков с презрением рассказывал про такие.
Войдя в одну из пещер, Кабир вскорости вышел оттуда, держа в руках кирку и лопату.
- Вот! - Он протянул инструменты невольникам. - Будете расширять во-он ту пещеру. - Он кивнул на самый край склона. Работайте. Сделаете мало - получите плетей.
Усмехнувшись, Кабир тут же ушел куда-то, прихватив с собой одного из воинов, так что другой охранник остался теперь в единственном числе. Усевшись на камень, он поставил перед собою копье и что-то повелительно крикнул пленникам.
- Что он говорит? - оглянулся на Ивана Жан-Люк. Раничев пожал плечами:
- А пес его знает… Наверное, хочет, чтоб мы поскорей принялись за работу.
- Тогда, пожалуй, и примемся, - озабоченно произнес марселец. - Что-то не очень хочется еще раз получить плетей.
- Да-а, - шагая в пещеру, согласно кивнул Иван. - Жаль только, что этот чертов Кабир не сказал, каковы нормы выработки.
Жан-Люк махнул рукой:
- Увидим.
В пещере неожиданно оказалось довольно тепло и уютно. Даже свет проникал откуда-то сверху, наверное, через специально устроенные отверстия. Сухой песчаный пол, стены… узковато, правда.
- Что ж, расширим главную залу, - усмехнувшись, поднял кирку Иван. - Интересно, этот наряд нам на все пятнадцать суток? - пошутил он. - Или есть еще и другие - на ликеро-водочный завод, например, или на мясокомбинат.
Работали на совесть - аж взмокли - время от времени проведать их заходил парнишка-стражник и одобрительно кивал головой - видно, норму Иван с Жаном-Люком все-таки делали и даже, наверное, перевыполняли. Один раз страж даже похлопал по плечу Ивана и неожиданно показал пальцем на деревянный ковчежец, висевший у Раничева на шее. Особого интереса арабы к ковчежцу не проявляли - они вообще старались не трогать чужих амулетов, оставляя пленникам крестики, правда, серебряные или золотые вполне могли и отобрать, но случалось, что даже и такие не отбирали. Иван как-то привык к этому и успокоился… И вот тут вдруг…
- Амулет! - скривив губы, громко сказал стражу Раничев. - Охрана от демонов… Страшно, у-у-у! Понимаешь? Вижу, что нет… Покрутив ковчежец в руках, молодой кабил больше не проявлял к нему никакого интереса, и Иван в который раз похвалил себя за то, что не таскал спрятанный в ковчежце перстень на пальце, хотя, конечно, соблазн такой был и неоднократно, слишком уж красив был перстенек.
Вечером за ними зашел Кабир. Поначалу постоял у пещеры, слушая, как, позвякивая цепью, поет песни Раничев, покачал головой, вошел внутрь и довольно осклабился, увидев, сколько сделано.
- Хорошо, - кивнув, похвалил он. - Дома, может быть, получите по лишней лепешке.
- Лучше бы пива, - ткнув в бок Жан-Люка, шепотом пошутил Иван. - Или вина.
- Да уж, дадут они нам вина, как же! - так же тихо отозвался марселец. - Как бы еще плетей не получить ни за что.
Господь оказался милостив - плетей никто сегодня не получил. А дальше стало еще лучше - в пещеру, которую расширяли и благоустраивали Раничев с Жан-Люком, повадился ходить рыжеголовый толстяк Джафар, собственно, для его семьи эту пещеру и рыли. Джафар оказался весельчаком и любителем поговорить, притом неплохо знал арабский, уж куда лучше, нежели сам Иван. Так вот и повелось - с утра Раничев и Жан-Люк работали в одиночестве, не считая остававшегося снаружи охранника, а затем, ближе к вечеру, являлся толстяк Джафар с лепешками и - часто - с вином. Усаживался на большой камень посреди залы и начинал болтать обо всем подряд, потягивая вино, запрещенное, между прочим, Кораном. Впрочем, Иван еще и раньше заметил, что ислам принял в берберской среде - в народе амахаг, как они сами себя называли - весьма странные формы. Например, лучшим знатоком шариата в данном племени кабилов считалась Каради-Куюг, она же была и правительницей племени, и, как поведал все тот же Ранид, имела трех мужей. Вообще в племени - и не только в этом - Каради-Куюг уважали, она славилась как умная и проницательная правительница и умелый военачальник. И сам-то Джафар, будучи дальним родичем этой, несомненно, достойнейшей женщины, беспрестанно пил за ее здоровье. Даже пару раз налил Ивану с Жан-Люком и угостил черствой лепешкой. А впрочем, кормили кабилы плохо - и у самих-то частенько было нечего есть,
- Весной продадим вас, - смеялся Джафар, - Раньше б можно было, да уж слишком далеко ехать - зима, горы, ветер.
Несколько раз заходил прощелыга Кабир в сопровождении воинов. Вот и сегодня, едва выпили… Заслышав шаги, Джафар быстро прятал кувшинец с вином в специально вырубленной нише и как ни в чем не бывало прохаживался по зале, заложив за спину руки.
- Э, да что ты все смотришь, - подозрительно поглядывая на Джафара, качал головою Кабир. - Сделают все как надо и без твоего присутствия… Э! - Он вдруг остановил Раничева. - Что это у тебя на шее?
- Амулет, - пожал плечами Иван.
- Амулет? - вдруг хитро ощерился управитель. - А ну-ка, дай взглянуть…
Взяв в руки ковчежец, хитрый прощелыга неожиданно раскрыл его и, пораженный, воскликнул, увидев озарившее пещеру волшебное сияние камня:
- Вах! А я-то, несчастный, все искал, что бы подарить повелительнице…
Перстень Тамерлана исчез в складках его одежды. Раничев не успел ничего предпринять - да и что б он смог, окруженный вооруженными воинами? Ну прибил бы парочку человек киркою, а дальше?
Иван только плюнул, видя, с какими неприкрыто завистливыми взглядами окинули Кабира воины… а особенно толстяк Джафар!
Хм… В самом ли деле Кабир собирается подарить перстень правительнице? Иль оставит себе? А Джафар-то, Джафар, так и смотрит… А этот Кабир - ну и прощелыга… Что ж, ничего не попишешь, теперь следует думать, как вызволить перстень… эх, надо было понадежнее спрятать его под соломой или хотя бы здесь, в пещере. Ага, в пещере… А вездесущие мальчишки? А тот же Джафар? Отыскали бы враз. Понурив голову, Раничев плелся вслед за Кабиром.
- Я слыхал, ты поешь песни? - неожиданно обернулся он. Иван кивнул.
- А умеешь ли играть хоть на чем?
- Могу, я ж был музыкантом.
- Уах!!! - Кабир оживленно всплеснул руками. - Завтра у госпожи праздник - выдает замуж младшую дочь. Вот и поиграешь гостям, наших-то музыкантов они уже всех знают…
- Что ж, поиграю, - пожал плечами Раничев. - Отчего бы не поиграть?

На следующий день, ближе к вечеру, в доме Каради-Куюг уже собрались гости - сваты из родственного кабилам берберского племени шауйя, что кочевали на границе с Тунисом. Привязанные к коновязи верблюды гостей были украшены красивыми красно-тканными попонами и серебряными колокольчиками. Гости - седобородый старец, трое тучных мужчин и пятеро парней, видимо, прихваченных с собой для охраны, были одеты в просторные, щедро изукрашенные бисером и вышивкой одежды, на шеях поблескивали тусклым золотом ожерелья, руки украшали браслеты.
Раничева позвали в дом уже ночью, предварительно переодев в чистую накидку - джелаббу. Войдя в просторную комнату, Иван поклонился гостям и хозяйке, приметил разложенные на ковре яства, кувшины с вином и скромненько сидевших в уголке музыкантов со множеством барабанов и барабанчиков.
- Говорят, ты музыкант? - улыбаясь, поинтересовалась правительница. - Тогда играй.
Кто-то протянул Раничеву странный инструмент, нечто среднее между мандолиной и лютней. Усевшись на ковер, Иван тронул струны… звук был вполне приличным. Музыканты начали потихоньку отбивать ритм на больших тамбуринах, постепенно включая в игру телибаты - барабанчики поменьше, выточенные из твердых пород дерева. В общем-то, именно они, барабаны, и составляли основной инструментарий берберских музыкантов, потому и композиции, и танцы многообразием не отличались - гости либо водили волной хороводы, либо бегали по кругу паровозиком, на манер пресловутой летки-енки. В отличие от обычных мусульманских компаний, здесь были и женщины, к которым относились подчеркнуто уважительно. В златотканных одеждах, с открытыми лицами - довольно приятными, на взгляд Раничева - они весело смеялись и наравне с мужчинами принимали участие в плясках.
Приноровившись к ритму - берберские музыканты играли нечто вроде убыстренного варианта диско, - Иван принялся наигрывать «Распутина». Мелодия эта, видимо, пришлась по душе и гостям и хозяевам. После того как пляска закончилась и усталые, но довольные танцоры, шумно дыша, уселись на ковре, слуга-негр протянул Раничеву серебряный кубок с недурным по вкусу вином из красного винограда.
Поблагодарив хозяйку изящным поклоном, Иван выдал следующий хит, вернее целый сборник хитов, смешав в одну кучу Блэкмора, Мальмстина, Вэя и Джо Сатриани. И эта длинная компиляция имела не меньший успех, нежели «Распутин», которого Раничев три раза повторил на бис, беззастенчиво присвоив лавры Фрэнка Фариана.
Вино делало свое дело - развеселившиеся поначалу гости ближе к утру все сильнее клевали но сами, а некоторые, наиболее ушлые, привалились на разбросанные по ковру подушки и безо всякого стеснения захрапели. В том числе и Кабир, которого давно уже заприметил Иван, а еще увидал сверкнувший изумруд на его пальце. Вот гад! Говорил ведь, перстенек правительнице подарит! Видно, решил оставить себе… Не переставая играть, Раничев поднялся на ноги и стал медленно пробираться сквозь спящих гостей, стараясь, чтобы этот его маневр не привлек особого внимания… Наконец, он уселся рядом с храпящим Кабиром. А уж дальше все остальное было делом техники. Миг - и перстень Тимура перекочевал с безымянного пальца управителя в ладонь Ивана. Вот, так-то лучше будет…
- А ты ловкий малый! - насмешливо прошептали у него за спиной.
Раничев медленно обернулся и увидел позади себя…

Глава 13
Февраль 1399 г. Тунис. КАДИ

«Счастливый владыка, - сказали ему, -
Парчовое платье не шьешь - почему?»
Ответил: «Довольно прикрыт я и так,
А платья другие - роскошества знак».
Саади

…одного из музыкантов.
- Тсс! - Воровато оглянувшись, тот нагнулся к спящему и, сняв с него еще один перстень, неожиданно подмигнул Ивану. - Больше нельзя, слишком уж разозлится. А так может подумать, что и потерял.
Раничев усмехнулся.
- Наши хотят, чтобы ты научил их своей музыке, - продолжал музыкант, не старый еще человек с бледным лицом и лукавым взглядом.
- Хотят - научу, - пожал плечами Иван. - Только… мне ведь работать надо.
- Ничего, мы договоримся с охраной и найдем тех, кто выполнит за тебя всю работу…

Берберы ценили музыкантов, и те неплохо зарабатывали, и вовсе не только по большим праздникам.
Рабы-конкуренты им были не нужны, тем более такие умелые в своем деле, как Иван. Раничев быстро догадался об этом, но все же показал некоторые приемы игры и мелодику, в противном случае опасаясь мести - проспавшийся Кабир хоть и не поднял большой шум из-за пропавших перстней, тем не менее при встречах посматривал на Ивана с большим подозрением и - чувствовалось - скрутил бы в бараний рог, ежели б ему позволили. Другое дело, что правительница Каради-Куюг благоволила к невольнику-музыканту. Раничеву не раз и не два еще удавалось услаждать ее слух, до тех пор, пока не подул из пустыни горячий сухой ветер.
- Пора ехать на рынок, - потирая руки, высказался как-то поутру Кабир. - Иначе мы здорово продешевим с рабами.
И в самом деле, с началом нового пиратского сезона существовал большой риск прогадать. Поэтому в один из солнечных дней месяца шабана, перед началом поста, всех невольников больше не повели на работы, а, сковав длинной цепью, погнали к морю. Сам домоправитель Кабир лично возглавил торговую экспедицию. Обычно он ехал позади всех, лишь иногда, когда позволяла расширявшаяся дорога, - сбоку, почему-то пристраиваясь рядом с Раничевым.
- Ты очень понравился госпоже и мог бы обрести свободу, - однажды поведал он. - Однако музыканты уговорили правительницу подарить тебя будущим родственникам, шауйя… О, это жестокие люди! - Кабир пожевал ус. - Впрочем, я не повезу тебя к ним, лучше продам вместе со всеми… лучше - и для меня, и для тебя… Кстати, ты не видал, кто из музыкантов похитил два моих перстня? - неожиданно спросил управитель. - Сахдия? Мамед?
- Я не помню их лиц, - пожал плечами Иван.
- Ага! - Кабир ухмыльнулся. - Так, значит, это все-таки были они… Так я и думал. Правда, еще подозревал и Джафара, тот маймун тоже способен на многое… Ну погодите, ифриты…
- Напрасно ты разозлился на музыкантов, - покачав головой, заметил Иван.
Управитель всплеснул руками:
- Ой ли? Не стоит их выгораживать, это ж по их милости ты лишился возможной свободы… а они таким образом избавились от сильного конкурента. Вот тебе мораль - будучи рабом, не стоит показывать, что ты в чем-то лучше других. Будь как все - и будь что будет. Раничев усмехнулся - а управитель-то, оказывается, был настоящий философ. Впрочем, это не мешало ему с выгодой обделывать свои делишки - в каждом, попадавшемся по пути берберском селении, даже в самом мелком, Кабир продавал какие-то кувшины, кожи, ремни, а в одной деревне, уже в предгорьях, обменял захворавшего по дороге невольника на большое чеканное блюдо. Постепенно горы становились ниже, а воздух влажней и теплее. Наконец предгорья незаметно сменились равниной, поросшей желтыми кустами дрока и маленькими карликовыми пальмами. Ведущие пленников берберы заметно приободрились и повеселели, по всему было видно, что конец пути близок. То и дело попадались живописные римские развалины, возделанные сады и огороды, путники на больших двухколесных повозках, груженных сушеными плодами и прошлогодним сеном.
- Да славится великий халиф Абд ал-Азиз! - громко приветствовал Кабир двигавшуюся навстречу группу мелких торговцев. - Да продлит Аллах его царствование.
- Слава Аллаху, милосердному и всеведущему, - отозвались торговцы. - Слава халифу.
- Что, много ли успешных войн вел этой зимой ваш славный халиф? - хитро поинтересовался бербер.
- Нет, этой зимой наш халиф не воевал, лишь копил силы для очередного похода.
- Ах вот как… - Спрятав радостную улыбку, Кабир попрощался с торговцами. Раз не было походов - не было и дешевых рабов, в самый раз можно будет установить цену, в самый раз…

Наконец впереди показалась синяя гладь озера, в нем отражались ослепительно белые стены крепости, украшенные затейливой вязью ворота и ажурные башни минаретов. Тунис… Столица великих Хафсидов, бывших в это время, пожалуй, самыми могущественными правителями в Магрибе. В городе царил порядок - это видно было и по вооружению стражей, внимательно осматривавших привезенные берберами товары, и по спокойным лицам жителей. Пройдя сквозь ворота в обширное предместье Баб-Джазира, застроенное типично магрибскими белеными домиками с плоскими крышами, предназначенные на продажу невольники и их хозяева долго шли вдоль внутренней крепостной стены, ограждавшей центральный квартал города - медину. Справа от стены Раничев вдруг с изумлением увидел над крышей одного из домов христианский крест, ярко выделяющийся на блестящем фоне озера. Пройдя почти весь город, повернули налево, в предместье Баб-Суика, там и располагался невольничий рынок, полупустой ввиду межсезонья. Слонявшиеся по рынку без видимой цели какие-то люди в джелаббах и цветастых, повязанных по какой-то местной моде платках, при виде берберов заметно оживились и подошли ближе.
- Привели рабов? - как бы между прочим поинтересовался кто-то.
- Привели, - сухо кивнул Кабир. - Уже сейчас хочешь купить?
- Я бы взял пару каменщиков…
- А мне нужен конопатчик!
- Кузнецы, кузнецы есть? Только молотобойцы? Жаль… Эй, уважаемый, ну давай сговоримся на молотобойца… Что значит завтра? Чем больше рабов ты продашь сегодня, тем меньше тебе с ними возни к вечеру!
- Надеюсь, налоги с продажи ты уже заплатил, не то вон сюда уже направляется стража!
- Заплатил, а как же! - спокойно дожидаясь стражников, ухмыльнулся Кабир. - Еще у первых же ворот, у меня и грамота на то есть!
Уладив дела со стражниками, бербер быстро отыскан старшину рынка - угловатого человечка с каким-то подозрительно умильным взглядом.
- Рад видеть тебя в добром здравии, почтеннейший Аль-Казар, - широко улыбнулся ему управитель; видно, что они неплохо знали друг друга и раньше.
- Если есть красивые юноши, имеется на примете хороший покупатель, - едва поздоровавшись, тут же зашептал Аль-Казар.
- Нет, юношей у меня нет, - с видимым сожалением покачал головою Кабир. - Одни мужики. Зато все здоровые и сильные как на подбор, взгляни хоть на этих. - Он кивнул на Раничева и стоявших рядом с ним каталонцев - коренастого Хосе и его приятеля, угрюмого бородача Мигеля. Нужны кому охранники или молотобойцы?
- Молотобойцы? - Старшина рынка, что-то прикидывая в уме, почесал бородку. - Пожалуй, нужны. Да-да… Вот что, почтеннейший Кабир, давай-ка, я покажу тебе сарай, где можно будет разместить твой товар… не хмурься, мой друг, - за малую цену. Все равно уже поздно для хорошей торговли… а этим потомкам иблиса ты не верь. - Аль-Казар презрительно кивнул на завсегдатаев рынка, которых Раничев давно уже про себя окрестил мажорами. - Помнишь еще ту майхону у фундука поклонников Исы? - лукаво поглядывая на Кабира, еще умильнее улыбался старшина рынка.
- Конечно, помню, - кивал головою бербер. - Ее что, еще не прикрыл ваш халиф Абд ал-Азиз?
- Ха, прикрыть все майхоны не хватит духа ни у одного из халифов, - понизив голос, пошутил Аль-Казар. - Там бы с тобой и поговорили, по-дружески и спокойно. А то эти ведь не дадут. - Он снова кивнул на «мажоров».
- Эй, почтеннейший, - перехватив взгляд Кабира, тут же заорал завсегдатай-рыночник. - Так я уговорился на молотобойца?
- Завтра приходи, - наконец решил Кабир. - Давай, любезнейший Аль-Казар, показывай, где твой сарай?
К удивлению загнанных в темный сарай невольников, их тут же хорошо накормили - чечевицей с мясом и рыбой. Ощущение сытости было настолько непривычным для этих людей, что многие - да почти все - тут же полегли спать, подстелив под себя одежку и кипы соломы.
- А здесь, по-видимому, неплохо, - улыбнулся Жан-Люк. - По крайней мере, куда лучше, чем на каменоломнях или у берберов.
Раничев в ответ лишь молча пожал плечами. Еще не ясно было - лучше ли? Ну хоть одно пока хорошо - при нем все-таки был перстень, тщательно зашитый в грязную хламиду, заменявшую Ивану рубашку. И он, Раничев, находился в Тунисе, к северу от которого - чуть пройти - располагались руины древнего Карфагена. А где как не там вшиваться представителям таинственной секты под названием «Дети Баала»? Теперь бы вот еще повезло с хозяином. Иван вздохнул. А ну как отправят опять на какие-нибудь каменоломни или загрузят работой так, что не продохнуть, и будешь, как вол, вкалывать, имея лишь одну мечту - поскорее бы провалиться в сон.

Утром, едва рассвело, всех погнали на площадь перед воротами Баб-Суика. Выстроили перед помостом, все честь по чести, велели умыться специально принесенной водою, только что не причесали - ждали покупателей. И те не замедлили появиться - видно, старшина рынка Аль-Казар не зря просидел вчера вечером в майхоне. Распустил, видать, слухи… Да и вчерашние «мажоры», звон, тоже проявляли недюжинный интерес. Впрочем, они пока не лезли - завидели почтенного покупателя, приказчика самого халифа - желчного лупоглазого старика в огромной чалме. За ним, почти сразу, шли еще двое, судя по богатым одеждам, чиновники или купцы.
Раничев неожиданно для себя улыбнулся - дальнейшая процедура уж слишком напомнила ему Советскую армию, а именно - прибытие туда новобранцев.
- Каменщики есть? Плотники? - выкрикивали покупатели.
А Ивану слышалось из армейского прошлого:
- Крановщики? Дизелисты? Водители? А ты, парень, кто? Студент? Надо же… И что умеешь? Взять что ли, для политинформаций?

Предыдущая страница 18 Следующая страница


19 Андрей Посняков

- Краснодеревщики? Конопатчики? Торговцы?
- Стой, стой, уважаемый! Вон этот - торговец! - Кабир показал рукой на Жан-Люка.
- Какой-то он больно уж тощий, - недовольно покачал головою лупоглазый представитель халифа и справился уже непосредственно у самой покупаемой вещи: - И чем же ты торговал, парень?
- Рыбой, господин. В Марселе меня всякий знал.
- А, так ты марселец. - Лупоглазый продолжил на южно-французском: - А я из Тулузы… Вот что, парень, дело это ответственное… Его величеству благочестивому халифу Абд Ал-Азизу нужен торговый представитель с опытом…
- Так я ж… я ж… - Не на шутку разволновавшийся марселец не знал, что и сказать.
- Этого я беру, - вытащив из кожаного кошеля деньги, буркнул лупоглазый.
Счастливый Жан-Люк - быть торговым представителем халифа - это вам не в каменоломне вкалывать! - оглянулся на Раничева.
- Уважаемый, - с мольбою обратился он к покупателю, кивнув на Ивана. - Вот этот вот - мой приятель, тоже способен к торговле. И знает много языков.
- Грамотеев у нас хватает, - отмахнулся лупоглазый старик. - Способных приказчиков мало! Иди сзади за мной и молчи.
Еще раз оглянувшись на Раничева, марселец как-то виновато пожал плечами.
Иван подмигнул парню и улыбнулся:
- Удачи тебе, Жан-Люк!
- И тебе, Иван. Простились.
Следующий покупатель - купец или подрядчик, - почти не торгуясь, купил двух крестьян-каталонцев, те сказались плотниками.
- Кормить вас я не собираюсь, - тут же пояснил он. - Будете работать на откупе, что мне должны, а что - вам, договоримся с теми, кто вас наймет.
Каталонцы радостно переглянулись. Кажется, и им выпал неплохой шанс.
Остальных разбирали ни шатко ни валко. Кого-то купили для работы в усадьбе, кого-то - для сдачи внаем.
- Ну так сколько ты хочешь за этого молотобойца? - подойдя к Кабиру, давешний «мажор» указал на Раничева. Услыхав названную сумму, разочарованно отошел. - Дорого… Но я загляну вечером.
- Ну и где твой знакомый с галеры? - оглянулся на подошедшего Аль-Казара бербер. - Он точно возьмет всех оставшихся?
- Возьмет, как и договаривались, - усмехнулся старшина рынка. - Гребцы нужны всегда.
Раничев вздрогнул. Вот уж куда совсем не хотелось, так это гребцом на галеру! И вкалывай как проклятый, и надсмотрщики-комиты с бичами, и не убежишь! Нужно как можно быстрее продаться кому-нибудь до вечера, иначе галеры не избежать. Вот, блин, хоть сам себя рекламируй, типа «опытный бас-гитарист - ритм-н-блюз, хард-н-хеви, немного джаз - ищет команду единомышленников за сходную цену».
Черт, и покупателей-то солидных нет больше. Не сезон, одно слово.
Присматриваясь к выставленным на продажу рабам, по рынку прохаживалось всего несколько человек - толстяк с бабьим безбородым лицом, судя по всему - евнух, молодой растрепанный парень, несколько вчерашних «мажоров» и сутулый старик с потухшим взглядом.
Нужно было срочно приглянуться кому-нибудь. Может быть, евнуху? Нет, тот искал мальчиков. Растрепанный парень? Тот, скорее всего, пришел присмотреть наложницу или просто хозяйственную бабу, красивых женщин на восточных рынках так просто не продавали - все шли в гаремы. Так что же делать-то? Иван вздохнул. Он, к сожалению, не мальчик и не работящая баба. На «мажоров» тоже надежда слабая - похоже, они тут, как сороки, остатками кормятся. Остается один старик. Кто ему нужен? Наверное, человек с навыками лекаря, плюс - искусный рассказчик, мало ли, старче по ночам мается бессонницей, что еще? Да, он, наверное, лучше взял бы мальчишку или какого-нибудь астеника - мускулистый Иван выглядел уж больно угрожающе, А старик-то идет сюда, к помосту. Ссутулиться! Немедля ссутулиться… И глаза - вниз, так… И что-нибудь тихо бормотать про себя, что-нибудь такое, ученое, вообще прикинуться книжным червем…
- От Марокко до Туниса сколько фарсахов? Много… И, как сказал Ибн-Батута… И что же сказал Ибн-Батута?
- Ты знаешь великого путешественника и географа из Марокко? - останавливаясь, изумился старик. Потухшие глаза его засияли.
- О да, - потупив взор, тихо ответил Раничев. - мне приходилось много заниматься книгами.
- А знаешь ли ты языки? - заинтересовался старик.
- Я говорю по-арабски, по-тюркски, немного на фарси.
- Отлично! - Старик достал кошель и обернулся к Кабиру. - Сколько ты хочешь за этого книжника?
- О, это очень сильный мужчина… - начал было бербер.
- Его сила меня нисколько не интересует, - желчно отозвался старик. - Так сколько?
Кабир назвал сумму, в два раза превышавшую ту, что он собирался запросить с галерщика. Не торгуясь, старик выложил деньги.

Такие честнейшие и благороднейшие люди, как его новый хозяин, почтеннейший кади Рашид Зуни-яр ад-Дин Наср ибн Мохаммед ибн Шахи ад-Риад, а попросту - Зунияр-хаджи - Раничеву в последнее время встречались не часто. Да и вообще они во все времена были редкостью. Словно древний подвижник, почтеннейший хаджи ревностно следовал слову Аллаха и, в отличие от многих других, тем не кичился, а, как и подобает истинному правоверному мусульманину, вел себя скромно. Во всех отношениях, и с немногочисленными слугами, и с друзьями, соседями, да просто с прохожими, Зунияр-хаджи являл собой образец добродетели и ума. Его уважал весь квартал, причем не только мусульмане медины, но и евреи, и жители христианских фундуков. Потому почтенный Зунияр и был кади - судьей, отправляющим правосудие по законам шариата и поручению халифа Абд ал-Азиза ал-Мутаваккила - властелина Туниса и прилегающих к нему областей. Быть кади - непросто, мало того что нужно прекрасно знать Коран, но еще - и многие местные обычаи, к тому же - хорошо разбираться в людях. Благороднейший Зуни-яр-хаджи полностью отвечал всем этим правилам. И судил честно, как велели ему слова Аллаха и собственная совесть. И самый богатый купец, и чиновник халифа, и крестьянин-бедняк - все были уверены, кади рассудит честно. Сам халиф ценил его, однако не оказывал особых милостей - помнил дружбу хаджи с опальным историком Ибн Хальду-ном, не так давно бежавшим в Египет.
Однако мало кто в Тунисе, кроме покинувшего родину Ибн Хальдуна, мог бы сравниться с Зунияром-хаджи в искусстве толкования шариата. В его компетентности и полной неподкупности были уверены все, от халифа до последнего нищего.
В быту Зунияр-хаджи был непритязателен - бобы, оливки, пресная лепешка и немного воды - вот и все, что ему было нужно. Правда, это не касалось пищи духовной - книги, древние манускрипты, свитки занимали почти все помещение скромного дома кади. Семьи у хаджи не было, ее заменяли многочисленные преданные хозяину слуги, из них главный - старик Хайреддин, тот самый, что и купил Ивана.
Поговорив с Раничевым на фарси и по-тюркски, Зунияр-хаджи улыбнулся, а узнав о том, что Иван много путешествовал и даже побывал при дворе Хромого Тимура, пришел в совершеннейший восторг и тут же приказал подробнейшим образом поведать все о далеком эмире. Выслушав - а дело уже шло к утру, - покачал головой.
- Мы все это с тобою запишем, Иван, - сняв зеленый тюрбан - такой дозволялось носить только самым уважаемым людям, хаджи, совершившим паломничество - хадж - в священный город правоверных - Мекку, - Зунияр пригладил редкие седые волосы.
Сухое, несколько вытянутое лицо его было покрыто морщинами, свидетельствующими о весьма непростой прожитой жизни. Зунияр-хаджи размерял уже восьмой десяток, но для своих лет выглядел удивительно бодро, может быть, именно потому, что вел праведный образ жизни, строго соблюдая посты и приличия.
- Мой верный слуга и друг Хайреддин, к сожалению, уже плохо видит, - погладив благообразную бороду, вздохнул кади. - Поэтому ты, Иван, будешь помогать мне в делах.
Раничев тут же выразил готовность… И помогал. Уже в первый же месяц через его руки прошло достаточно много дел - в основном кражи, но было и одно мошенничество, Иван называл его «делом погонщиков ослов», когда ушлые ребятки в предместье Баб-Джазира, перекрашивая и заговаривая покупателям зубы, продавали старых, никуда не годных ишаков под видом молодых и сильных… По шариату, это было тяжким преступлением - преступлением против Бога, впрочем, как и кража; подобные дела карались с показательной жестокостью - виновным отрубали руки.
- Жаль, - как-то раз признался Иван. - Особенно того молодого парня. Ведь совсем еще мальчишка! Как же теперь без руки-то?
- И мне жаль его тоже, - вздохнул кади. - Но сказано в Коране: «Таковы границы Аллаха, не преступайте же их, а если кто преступает границы Аллаха, те - неправедные»… Душно сегодня… - Зунияр-хаджи погладил бороду. - Пожалуй, буду спать на террасе… А ты, Иван, ночью проветри опочивальню.
- Исполню, господин!
Проводив хозяина на закрытую террасу, располагавшуюся в саду, средь цветущих деревьев, Раничев дошел до кухни и, прихватив с собой блюдо бобов и лепешку, вернулся обратно в дом - ужинать. Собственно, это был и завтрак, и обед, и ужин - шел священный месяц Рамазан, месяц поста, и есть разрешалось лишь ночью. Иван хоть и не был мусульманином, но, живя в мусульманском доме, старался, по мере возможности, исполнять все предписания ислама, тем более что ничего особо ужасного в них не было. Вот и сейчас, как требовали приличия, Раничев, перед тем как есть, тщательно вымыл руки, уселся… И вдруг услышал в пустой опочивальне кади какой-то шум. Словно бы что-то шуршало там… Ивану вдруг вспомнился самаркандский мулат с кобрами… А вдруг и тут… Ведь у слишком праведного судьи всегда много врагов, и весьма могущественных… Раничев снова прислушался… Нет, явно в опочивальне что-то… или кто-то… был. Поднявшись, Иван быстро захлопнул двери, мельком увидев, как метнулась под ложе…

Глава 14
Весна 1399 г. Тунис. ДЕЛО ПОГОНЩИКОВ ОСЛОВ

С непосвященными о тайнах не беседуй,
Корыстным не тверди о чистом душ огне.
С чужими, на словах, чужим речам лишь следуй…
Руми

…черная блестящая лента. Змея?! Но откуда? Вообще-то бывали случаи, что змеи заползали в дома, но - летом. Поплотнее захлопнув дверь, Раничев перекрестился и побежал будить Хайреддина.
Старый слуга не спал, а, опустившись на молитвенный коврик, творил ночную молитву - салат ал-иша:
- Ла илаха илла Ллаху ва Мухаммадун расулу Ллахи! Мир вам и милосердие Аллаха.
Закончив молиться, старик поднялся и, обернувшись, увидел Ивана.
- Змея? - удивленно переспросил он. - Ты не говорил хозяину?
- Нет, подумал - не стоит его будить.
- И правильно, - одобрительно кивнул Хайреддин. - Утром скажем. Однако - это точно змея? Ты хорошо рассмотрел?
- Ну да, куда уж лучше!
- Змея в доме опасна, - задумчиво произнес старик. - Она сильно напугана непривычной обстановкой и может напасть. Поэтому, думаю, нам не стоит входить в опочивальню. Лучше позвать заклинателя змей, есть у меня один знакомый… Сейчас пошлю за ним Ахмеда.
Ахмед - проворный молодой парень лет пятнадцати - спросонья захлопал глазами, потом несколько раз переспросил, куда и за кем идти, и, уже окончательно проснувшись, вышел из дома в калитку черного хода.
- Нечистое дело, - покачал головой Хайреддин и попросил: - Иди на террасу, Иван, и сядь у входа - охраняй, мало ли что может еще быть?
Кивнув, Раничев так и сделал. В глубине террасы, на широком помосте, постелив под себя белую верблюжью кошму, спал благочестивый кади. Спал спокойно, с улыбкою на устах - видно, Аллах даровал ему приятные сны.
Но откуда же взялась змея? Раничев задумался. Ясно, что кто-то хотел таким образом расправиться с кади. А кто? И почему? Ну кто - пока можно было только гадать, а вот вопрос «почему», наверное, больше поддавался анализу. Наверняка из-за каких-нибудь судебных дел - кто-то пытался отомстить… или… или сделать так, чтобы одно из дел оставалось незаконченным. Чтоб его передали другому судье, менее дотошному и праведному, нежели почтеннейший Зунияр-хаджи. И то и другое возможно. Надо будет уже сегодня днем тщательно разобраться с архивом, таковой - Иван знал - у кади имелся.
Во дворе послышались шаги и приглушенный говор - возвращался Ахмед, ведя в дом заклинателя змей, высокого, тощего бербера с крючковатым носом, смуглого до чрезвычайности и вообще цветом кожи больше напоминающего зинджа.
Старый Хайреддин встретил заклинателя на пороге дома и, поклонившись, жестом пригласил внутрь.
Раничев с любопытством высунулся с террасы, увидев, как крючконосый бербер достает из заплечного мешка большую рогатую палку.
- Откройте дверь, -выставив палку рогатиною вперед, глуховатым шепотом попросил он. - И зажгите светильники, как можно больше светильников.
Хайреддин с Ахмедом поспешно исполнили просьбу - запахло горящим маслом, и в гостевой зале стало светло, как днем. Пробудившиеся ото сна слуги - всего в доме их было пятеро, не считая двоих приходящих - толпились у входа.
Медленно распахнулась дверь, ведущая в опочивальню, и заклинатель змей осторожно вошел внутрь. Старик Хайреддин с Ахмедом боязливо остановились на пороге, держа в вытянутых руках горящие плошки светильников. В полнейшей тишине метнулась по стенам опочивальни черная крючконосая тень. Раничев увидел, как бербер, что-то уныло насвистывая, пошарил палкой под ложем, в углах и у оконца, немного постоял, а затем еще раз прошелся по всему периметру опочивальни. И, оскалив в усмешке белоснежные зубы, вышел:
- Изволите шутить, уважаемые? Там нет никакой змеи.
- Как нет? - удивился Хайреддин. - Да и мы разве похожи на шутников?
- Не похожи, - согласно кивнул заклинатель. - Однако опочивальня пуста. Не верите, так убедитесь сами!
Бросив свой пост, Иван схватил светильник и торопливо вбежал в хозяйские покои. Там было не так много мебели - низкая софа, маленький столик, полки с бумажными свитками, большой серебряный кувшин в углу. Раничев осторожно заглянул под софу - ничего!
Поднявшись на ноги, он пожал плечами и озадаченно поскреб голову.
- Наверное, тебе все это привиделось, Иван, - проводив заклинателя, покачал головой Хайреддин. - Так бывает, когда сильно переутомишь мозги.
Остальные слуги, расходясь, осуждающе качали головами.
- Может, и привиделось, - хмуро протянул Иван. - Но навряд ли…
- Иди отдохни, Иван. - Старый слуга затушил лишние светильники. - А я посижу здесь, на террасе, с моим господином. Все равно Аллах не посылает мне сна.
С Раничевым Аллах поступил так же. Как ни вертелся Иван на жестком ложе в своей узенькой каморке, все равно не спалось. Да усни тут, попробуй, когда по дому ползают ядовитые змеи, а потом внезапно исчезают, словно их и не было! Да ведь была змея-то, была! Что ж он, совсем уже чокнулся? Но если змея все ж таки была, то куда исчезла? Она ведь не сможет забраться по отвесной стене и выползти в узкое оконце. А двери были плотно закрыты… Значит, если помыслить логически, следует признать, что ежели змея была, так ее кто-то забрал, пользуясь суматохой… Тогда этот «кто-то» должен был обладать навыками змеелова. И он находится среди слуг, в доме. А слуг всего пятеро: старик Хайреддин, Ахмед, он, Раничев, и еще двое довольно пожилых уже людей - зиндж Вакуф и Ильяс-марокканец. Есть, правда, еще двое приходящих - садовник и повар, но тех-то сегодня точно в доме не было. Значит - кто-то из этих пяти. Если… Если, и вправду, не показалось.

Утром, после намаза, хозяин все ж таки узнал о ночном происшествии и долго смеялся, запрокинув голову. Потом, утерев выступившие в уголках глаз слезы, покачал головой:
- Нет, Иван, вряд ли кто-то подбросил мне ядовитого гада. Поверь, у меня такие могущественные враги, что вполне могут расправиться со мной иным, более верным, способом - ядом или кинжалом.
- И все же, хозяин, - не отставал Раничев. - Я бы на твоем месте не был так уж спокоен.
- На все воля Аллаха. - Зунияр-хаджи воздел к руки к небу. - Давай-ка лучше займемся архивом, пока нет никаких более срочных дел.
Иван обрадованно кивнул - чувствовал, что объяснение вчерашнему случаю наверняка таится среди старых дел. Он и сам мог бы в них покопаться, только вот читал по-арабски плохо, хотя и говорил уже вполне сносно - так ведь для письма-то не было случая потренироваться.
- Кажется, кади сказал, что у него нет срочных дел, - вытаскивая с высокой полки свитки, вслух подумал Раничев. - И в самом деле - так. Не просто срочных, а вообще никаких, так, одна мелочь… Значит, нужно всерьез покопаться в архиве, тем более что старику это, кажется, нравится.
Зунияру-хаджи и в самом деле нравилось перебирать старые записи. Хоть судебный процесс по шариату и велся всегда устно, тем не менее кади всегда записывал кое-что для себя, создавая целую коллекцию прецедентов.
- Вот - это процесс над двумя прелюбодеями. - Кади любовно погладил рукой свиток. - Поначалу они все отрицали, даже показания четырех уважаемых в городе свидетелей, потом, после того как я поговорил с ними, задумались - все ж таки девушка была незамужней… Так что вместо побивания камнями им грозило по сто ударов палкой… Так и этого избежали! Прелюбодей, заплатив родителям девушки хороший калым, женился на ней, предварительно разведясь с одной из своих четырех жен, ты ведь знаешь, Иван, Аллах запрещает обычным людям иметь более четырех супружниц. А с разведенной женой тот человек поступил достойно, как и велят заповеди Всевышнего, дал ей немало имущества, небольшой дом и будет теперь содержать до конца жизни. И все ради того, чтобы жениться на молодой девушке.
- Наверное, это любовь, - вспомнив Евдоксю, тяжело вздохнул Раничев.
- Наверное, - согласно кивнул Зунияр-хаджи и, вдруг улыбнувшись, продекламировал:

Опасайся плениться красавицей, друг!
Красота и любовь - два источника мук.
Ибо это прекрасное царство не вечно:
Поражает сердца - и уходит из рук.

Хайям - догадался Иван и тоже улыбнулся.
- А вот это дело - о винопитии. - Кади взял в руки следующий свиток. - Закончилось ничем - лишь покаяние да молитвы. Не было достаточно свидетелей, иначе б пьяницам никак не избежать палок.
- Видно, это все давнишние дела, - сдувая с бумаги пыль, предположил Раничев.
- Да, - согласился Зунияр-хаджи. - Этим делам уже лет по десять, а то и побольше. И все ж таки я люблю время от времени перебирать их, ибо во многих из них - мудрость…
- А последние дела тоже здесь есть? - поинтересовался Иван.
- Конечно. - Кади потер руки. - Вот хоть взять дело о погонщиках ослов. Да ты его и сам наверняка помнишь, правда, не целиком, дело-то тоже тянется издавна.
- Это где мошенники перекрашивали да продавали старых ишаков под видом молодых? - припомнил Раничев.
- Ну да, - кивнул Зунияр-хаджи. - И это очень непростое дело. Погонщики - молодые парни, - кроме мошенничества, подозревались во многом, но ничего не удалось доказать. Один из четырех свидетелей внезапно умер, второй сам оказался прелюбодеем, третий - вообще содомитом, а показания одного оставшегося свидетеля - не показания. Вообще-то я собирался всерьез заняться этим - там вообще-то были еще показания детей - несовершеннолетних - о всякой мерзости, но их показания признаются лишь в делах кровной мести, к тому же многие из детей не были правоверными, а ведь мошенничество - преступление против Аллаха, а показания неверных в таких случаях тоже никак не пойдут в суде… Жаль, жаль! - Кади заметно разволновался. - Эти погонщики заслуживают самого сурового наказания - несмотря на молодость, это уже отъявленные мерзавцы! Боюсь, они даже… Нет-нет, нельзя обвинять в этом людей, не имея веских доказательств.
- В чем, почтеннейший кади?
- В вероотступничестве и поклонении мерзким богам! - сжав губы, быстро ответил хаджи. - Эти погонщики, мне кажется, состояли в какой-то тайной секте, правда, играя там не самую главную роль… И я чувствую, эта секта живет и действует, и даже, наверное, процветает - ведь никто так и не был наказан.
Услышав про секту, Раничев насторожился. Он ведь тоже хотел разыскать здесь, в Тунисе, какую-то секту. И еще хорошо бы найти кузнеца, о котором говорил в Самарканде Kapa-Исфаган… или - старый ювелир Махмуд Ак-Куяк? В общем, кто-то из них… Вот только как же звали того, о ком они упоминали? Припоминай, припоминай… Ведь помнил же! Ах, вот - Хасан! Хасан ад-Рушдия.
- Хасан ад-Рушдия? - переспросил Зунияр-хаджи. - Нет, не помню такого. А почему ты спрашиваешь? Это твой знакомый?
- Почти, - уклончиво ответил Раничев. - Мой господин, я очень хочу помочь тебе в этом трудном деле!
Кади улыбнулся:
- Признаюсь, я ждал этих слов от тебя, Иван! Поверь, я неплохо разбираюсь в людях… И даже не предлагал тебе поскорее принять нашу веру. Спросишь - почему?
- Спрошу! - Иван посмотрел хозяину прямо в глаза.
- Потому, что ты не собираешься оставаться здесь навсегда, - усмехнулся Зунияр-хаджи. - И еще потому, что истинная вера - это великое благо, человек, иноверец, должен дорасти до этого понимания, быть может, даже с годами… Так считаю я, так считал и мой опальный друг, Ибн Хальдун, вынужденный бежать в Каир из-за преследований невежд, почему-то считающих себя ученейшими муфтиями. - Немного помолчав, кади вдруг вскинул глаза. - И как же ты сможешь помочь мне, Иван?
- Ты говорил, в деле погонщиков ослов много свидетелей-иноверцев. Я найду их и переговорю с каждым… быть может, через них мы выйдем и на других, более достойных свидетелей, истинных правоверных. Ведь не тебе же, уважаемый хаджи, заниматься этим, посещая жилища гяуров и вертепы?
- Да, - закивал старик. - Признаюсь, это во многом меня останавливало. - И как же ты собираешься посещать вертепы? Ведь ты мой слуга!
- А кто это знает? - вопросом на вопрос ответил Иван. - Никто, кроме слуг в твоем доме. Так специально для них ты якобы отправишь меня куда-нибудь с поручением.
- Ты подозреваешь кого-то из слуг? - тут же насторожился кади. Все ж таки он отличался изрядной проницательностью.
- А они не могут случайно проговориться кому-нибудь? - Раничев усмехнулся. - Так пусть говорят… А я тем временем обойду все притоны в христианских фундуках и даже, быть может, найду контакт с евреями.
Зунияр-хаджи вдруг отрицательно покачал головой:
- Плохо!

Предыдущая страница 19 Следующая страница


Око Тимура 20

- Что плохо? - опешил Иван.
- Все плохо. Ни христиане, ни евреи не будут доверять чужаку - а ты ведь для них чужак.
- Тогда, может…
- Нет… - Кади задумался, прикрыл глаза и сидел так минут пять, после чего благообразное лицо его вдруг озарилось довольной улыбкой: - Придумал! - громко воскликнул он. - Ты что-нибудь слышал про выкупные сообщества?
- Так, краем уха, - вспомнив разговор с алжирским пиратом, признался Раничев.
- Тогда расскажу тебе кое-что. Слушай… Зунияр-хаджи кратко ввел Ивана в курс дела. Все рабы-христиане в Магрибе - даже бедняки - могли надеяться на выкуп. Необходимую сумму - часто весьма высокую - вносили так называемые выкупные сообщества или братства, занимающиеся для этой цели сбором милостыни и привлекая средства богатых людей. Самым известным таким обществом в Алжире и Тунисе был орден Святой Троицы, основанный специально для выкупных целей. Монахи ордена привозили деньги и выкупали рабов - магрибинцы не трогали их, как же, они же доставляли доход! Кроме ордена Святой Троицы выкупом пленных занимались и доминиканцы, и францисканцы, и монахи ордена Благодарения, выкупившие немало рабов-христиан и основывавшие для них госпитали в Магрибе. Монахов из выкупных братств уважали повсюду.
- Я дам тебе их одежду, - закончил кади. - Белый плащ с капюшоном. Только крест из голубых лент ты нашьешь на него сам. Перво-наперво советую заглянуть в таверны у рва, там частенько собираются иноверцы.

На следующий день, с раннего утра, Иван вышел со двора кади через калитку черного хода и, найдя по пути укромное местечко, вытащил из заплечного мешка белый плащ. Оглянувшись по сторонам, быстро натянул его на себя и, пройдя мимо нарядной мечети Олив, вышел к Баб-Джазирским воротам. За ними, насколько хватало глаз, раскинулись выбеленные глинобитные домики Баб-Джазира - южного предместья Туниса. Белые стены, пальмы, нежно-зеленые дубы и желтоватые заросли дрока, поросший свежей травой укрепленный камнями ров, круто обрывающийся в озеро. Именно там, у рва, и располагались таверны. Шел месяц Рамазан - месяц поста, и на улицах мусульманской части города не было слышно обычного смеха. Сумрачно было и в христианских районах - кто хотел и мог соблюдал Великий пост перед Пасхой. Сворачивая к небольшому рынку у небольшого райончика компактного проживания христиан - фундука, Раничев подумал было, что, наверное, зря он собрался посетить майхону днем - все же пост - лучше было бы дождаться вечера. Впрочем, до этого времени можно пошататься по рынку. Иван так и сделал - остановился у ряда гончаров, присматриваясь к кувшинам.
- Лучше бы тебе податься в госпиталь Святого Ильи, уважаемый, - почтительно взглянув на плащ Раничева, посоветовал торговец. - Там есть кого выкупить…
- Видишь ли, досточтимый. - Иван широко улыбнулся. - У меня есть и вполне конкретное поручение от жертвователя. Вот выполню его, а уж потом…
- Поня-а-атно. - Торговец, смуглый чернобородый мужчина, по всей видимости грек, покивал головой. - Значит, ищешь кого-то? Могу я помочь?
- Пожалуй, - снова улыбнулся Иван. - Я разыскиваю одного юношу из знатной семьи. Светловолосый, с голубыми глазами, он попал в плен недавно.
- Ну и приметы у тебя, - усмехнулся грек. - Таких тут полным-полно. Юноша красив?
- Да, наверное…
- Такой будет стоить дорого, если в богатом доме. А то ведь могут и не продать.
- Ох, это было бы нехорошо. - Раничев тяжело вздохнул и осведомился, а не мог ли пленник попасть куда-нибудь в более скромное место. Например - стать погонщиком ослов.
- Тсс! - заслышав о погонщиках, торговец изменился в лице. - Те погонщики, что у нас, люди не простые. Много чего про них болтают.

- Интересно, что же? - насторожился Иван. Грек уклонился от ответа, лишь пожал плечами и, давая понять, что разговор окончен, принялся без нужды переставлять с места на место горшки.
- Так значит, про погонщиков ослов ты мне ничего не скажешь? - снова повторил Раничев, заметив, как внезапно вспыхнул в глазах торговца самый настоящий ужас. И - вовсе не от вопроса Ивана. За спиной послышался звон колокольчика водоноса. Раничев обернулся - больше у прилавка никого не было. Что же, выходит, грек водоноса испугался? Ишь, как сразу прикусил язык!
- Воды, уважаемый? - подойдя ближе к Ивану, спросил водонос. Это был седой, не первой молодости мужчина, но вполне еще крепкий и сильный, широкоплечий, с мощной грудью, затянутой в длинную пеструю тунику из верблюжьей шерсти. Наискось, через всю грудь его, был перекинут широкий ремень, поддерживающий за плечами тяжелый бурдюк с водой.
- Воды? - переспросил Раничев. - А пожалуй…
Расплатившись с водоносом мелкой медной монеткой, Иван отошел в сторону, к другим торговцам, якобы прицениваясь к товарам. Даже взял в руки ярко начищенное серебряное блюдо… явственно увидев в нем отражение водоноса. Тот, словно привязанный, шел позади Раничева. Следил? Но чем привлек его внимание скромный монах-тринитарий? Или этот водонос по чьему-либо поручению следил за всеми подозрительными чужаками? А кто тогда это ему поручил?
- Уважаемый! - Подойдя ближе, водонос вдруг тронул Ивана за рукав. - Я слышал, кого ты разыскиваешь, и мог бы быть полезен.
- Но ты, вероятно, потребуешь за свою услугу определенную плату. - Раничев усмехнулся. - А откуда у монаха лишние деньги?
- Сговоримся. - Водонос ощерился в широкой улыбке. - Я показываю тебе рабов - ты платишь мне три дирхема…
- Два! - перебил Иван.
- Хорошо, два, - покладисто кивнул водонос, - но это только за показ. Если среди всех рабов ты все же отыщешь нужного, заплатишь мне втрое. Согласен?
Раничев, пожав плечами, кивнул. В конце концов, он ничуть не рисковал, занимаясь поисками мифического юноши.
- Тогда идем. - Водонос поудобнее закинул на плечи бурдюк. - Говоришь, светловолосый, с голубыми глазами?
Иван кивнул и вслед за водоносом - звали его Али - зашагал по узким улочкам предместья.
В чистом светло-синем небе ласково светило солнце, отражаясь в прозрачной глади Тунисского озера. Легкий ветерок шевелил листья финиковых пальм, покачивал ветви молодых дубков, образовавших целую рощицу на холме неподалеку от озера. Чуть дальше, на полях и огородах, позвякивая цепями, работали невольники.
- Смотри, - останавливаясь у рощи, показал на них водонос.
Раничев нарочито внимательно осмотрел каждого - поле располагалось совсем рядом и можно было хорошо рассмотреть даже выражения лиц. Следящие за рабами надсмотрщики, увидев на Иване белый балахон с голубым крестом, осмотру не препятствовали. Оно и понятно, выкуп - это святое.
- Гм, - почесал бороду Раничев. - Пожалуй, его здесь нет… Да смотри сам, уважаемый Али, тут вообще не видно светловолосых.
Водонос лишь усмехнулся и предложил пойти дальше. Они не спеша осмотрели встретившуюся на пути колонну пленников - Иван лишь пожал плечами, нету, мол, нужного - потом прошлись по набережной вдоль озера, повернули налево и через христианский квартал вышли к медине, большому рынку, что располагался недалеко от мечети Олив, по мнению Раничева, самой красивой мечети города, ажурно-арочной, чем-то напоминавшей строения Древнего Рима. Среди продаваемых на рынке невольников вообще не было молодых - одни старики да маленькие дети - здесь Али с Иваном даже не задержались. Вообще же Раничеву стало надоедать это бесцельное хождение, водонос оказался человеком неразговорчивым и на все попытки Ивана завязать разговор отвечал односложно либо вообще отмалчивался, причем улыбаться не забывал, мерзавец, видно, надеялся в любом случае получить свои дирхемы. - Вон там еще посмотри, господин. - Оглянувшись, Али указал на край рынка, где просили милостыню самые убогие рабы в грязных лохмотьях. Ивану, конечно, не было до рабов никакого дела… вот о погонщиках ослов он бы поговорил - как раз от рынка в сторону Баб-Суикских ворот шел небольшой караван - лошади, ишаки, верблюды. Замедлив шаг, Раничев присмотрелся к погонщикам - как на подбор, молодым и сильным парням, ведущим себя… ну как-то не так, как пристало обычным погонщикам. Вон один задел локтем лоток торговца фруктами - сушеные финики рассыпались по булыжникам мостовой, а торговец даже не затеял скандал, вообще не сказал ни слова, лишь, дождавшись, когда караван пройдет, вполголоса выругался. Нет, не все чисто с этими погонщиками ослов! Больно уж они наглые.
- Погонщики как погонщики, - покачал головой водонос. - Вообще же все караванщики отличаются некоторым нахальством.
- Я б на месте обиженного торговца тут же пожаловался мухтасибу, - усмехнулся Иван. - Во-он он как раз идет!
Мухтасиб, официальное лицо, следящее за порядком в городе - цветущего вида мужчина с длинными густыми усами, одетый в разноцветный халат и чалму, как раз подошел к торговцу финиками, спросил что-то и, выслушав быстрый ответ, вальяжно отошел в сторону.
- Завтра можно будет сходить к галерам, там хватает гребцов, и хозяева не прочь, если кого-то выкупят, - проводив глазами мухтасиба, пообещал Али. Раничев передернул плечами - вот уж не хватало еще и завтра таскаться по всему городу, неизвестно, за каким чертом. Уже и так было ясно, что от водоноса ничего путного не узнаешь - то ли он слишком запуган погонщиками, то ли, скорее всего, сам из их банды. Вообще надо бы от него отвязаться…
- Здесь посмотри, господин. - Зевнув, водонос указал на гремящих цепями попрошаек - никуда не годных рабов, коих хозяева не желали кормить и отправляли просить милостыню. Вздохнув, Раничев окинул нищих усталым взглядом и покачал головой:
- Нет.
Али вдруг встретил знакомца - тоже водоноса, только более высокого ранга, не с бурдюком, а с кувшином за спиною. Попросив Раничева чуть подождать, Али быстро заговорил с коллегой. Иван прислушался - водоносы говорили так быстро, что сложно было понять - о чем. Подойдя к ним, Раничев купил стаканчик воды и, отойдя в сторону, прислонился спиной к высокой ограде. Солнце уже жарило довольно прилично, и было хорошо постоять здесь, в тени, неспешно потягивая прохладную воду. Рабы-нищие между тем вдруг затеяли драку, разом набросившись на тощего паренька с медным крестиком на грязной шее. Повалив парня в пыль, они все разом принялись пинать его ногами, что-то озлобленно крича.
- Эй, эй! - поморщился Раничев. - Не так бурно, черти!
Иван обернулся - позвать мухтасиба - да тот и сам уже поспешал сюда в сопровождении вооруженных дубинками стражников. Завидев это, нищая толпа тут же разбежалась по закоулкам. Только избитый остался сидеть на земле, вытирая разбитое в кровь лицо. Грязный, заросший длинными, давно не мытыми волосами, тощий - сквозь смуглую кожу явственно проступали ребра.
- Ах ты, поганец! - Подойдя ближе, мухтасиб ударил несчастного палкой. - Устроил драку почти у самой мечети! Кто твой господин, раб?
- Мой господин… - Юноша почти рыдал. - Мой господин - досточтимый Фарид ибн-Бей, торговец мясом и кожами, что живет…
- Знаю я, где он живет. - Поправив усы, мухтасиб усмехнулся. - Весьма достойнейший и богобоязненный человек этот Фарид. А ты, неверная собака, позоришь его своим мерзким видом и поведением! А ну-ка, ребята, всыпьте ему…
Несчастный встретился взглядом с Иваном. Раничев хотел было отвернуться - всем рабам не подможешь, - но в светлых глазах паренька стояла такая отчаянная тоска и боль, что…
- Кажется, этот! - Иван подозвал водоноса. Али заулыбался и, быстро подбежав к мухтасибу, что-то сказал.
- Ах вот оно что? - Достойнейший страж порядка придержал ретивых дубинщиков и обернулся к Раничеву. - Так именно за этого раба ты хочешь заплатить выкуп? Да, повезло Фариду… получить за никчемного невольника приличные деньги… Повезло… Но я ведь могу забить эту тварь палками до смерти… Что скажешь? - Мухтасиб заинтересованно посмотрел на Ивана.
Раничев пожал плечами и со вздохом полез в кошель…
Пришлось изрядно потратиться - получили свое и достойнейший мухтасиб, и водонос Али. Так вот и закончились почти все деньги, выданные на непредвиденные расходы благочестивым кади Зунияром-хаджи. А к цели своих поисков Иван не приблизился ни на шаг.
- Проводить ли тебя к дому уважаемого Фарида ибн-Бея? - спрятав полученные монеты, медоточиво справился водонос.
- Не надо, уважаемый, - отказался Иван. - Раб покажет мне… К тому же я еще и не говорил с ним… может, и обознался.
- Вах, - воскликнул Али и, когда Раничев подошел к валяющемуся в пыли невольнику, проворно юркнул в толпу. Вдруг и в самом деле этот кяфир обознался? Чего же зря расставаться с деньгами? Разве он, Али, их не заработал? Честно заработал - почти полдня таскал за собой неверного по всему городу, а обознался тот или нет - это чужие проблемы.
- Встань, - поджав губы, попросил невольника Иван.
Парень послушно поднялся на ноги - тощий, избитый, грязный, с медным крестиком на шее.
- Благодарю тебя, падре.
- Пустое… Я всего лишь монах. Кто ты и откуда?
- Меня зовут Альдо, Альдо Виретти, я из Венеции…
- И, видно, был матросом на каком-нибудь судне?
- Юнгой, синьор.
- Дальше можешь не рассказывать. - Раничев усмехнулся. - Обычная история - внезапно налетели пираты и вот… Твой хозяин, судя по всему, тот еще пес.
- О да, - юноша помрачнел. - Поначалу я работал у него в усадьбе - рыл колодцы, таскал камни для ограды - там и надорвался. С тех пор Фарид посылает меня сюда просить милостыню… Здесь много таких.
- Я вижу, - мрачно кивнул Иван. - Ума не приложу, что мне с тобой делать? Имей в виду, денег для твоего выкупа у меня нет.
- О, милосердный брат, - неожиданно улыбнулся Альдо. - Спасибо и на том, что вступился за меня… иначе б… - Он грустно вздохнул. - Как твое имя, брат?
- Э-э… брат Иоанн… Не знаешь ли ты какой-нибудь приличной корчмы в христианском фундуке?
- Знаю, - кивнул невольник. - Я расскажу тебе о ней по пути к хозяину.
- А проводить меня в корчму ты не можешь?
- Нет, брат Джованни. Видишь тех парней с мухтасибом? Они присматривают за нами и обо всем докладывают хозяевам.
Раничев немного подумал и махнул рукой:
- Хорошо. Идем к твоему хозяину. Прихрамывая на левую ногу, Альдо пошел впереди, показывая дорогу.
- Не спеши так, - попросил Иван. - Лучше скажи, видал ли ты сегодня, как проезжали по рынку погонщики ослов?
Юноша вздрогнул и остановился:
- Видал, брат Джованни… Только… Никогда больше не спрашивай про них, иначе… - Альдо затравленно оглянулся.
- Что - «иначе»? - заинтересовался Раничев. - Ну-ка, подробнее! Обещаю - все останется между нами.
- Да я и не знаю всего, - на ходу качал головой раб, - только на рынке их все боятся… Ну не все, а те, кто победнее. Кажется, им многие платят за право торговать здесь.
- Куда же смотрит мухтасиб? - удивился Иван.
- Куда? - Альдо лишь усмехнулся. - И еще ходят слухи, что погонщики крадут детей.
- Как это крадут? Хотя раз ты говоришь, что мухтасиб им покровительствует…
- И никто не знает, зачем им эти дети.
- Ну тут догадаться можно. - Раничев засмеялся. - Для продажи, естественно, для чего же еще?
Снова оглянувшись, юноша понизил голос:
- Для продажи? А зачем же им младенцы? Они их не только крадут, но и покупают в бедных семьях, причем только мальчиков. От младенцев-то какой толк?
- Младенцев? - задумчиво переспросил Иван. - Однако…
- Однако мы уже пришли, - повернулся к нему раб. - Вон те ворота.
Раничев обернулся. Позади них, позевывая, встал на углу молодой парень с дубинкой. Помощник мухтасиба, то самый, что шел за ними от самого рынка.
Подойдя к воротам, Иван решительно постучал…
Пресловутого Фарида ибн-Бея дома не оказалось, и Раничеву в образе монаха из выкупного братства пришлось разговаривать с домоправителем - сутулым стариком в белой чалме и с узкой седой бородою.
- Выкупить? Хорошо, я скажу хозяину. С ним и договаривайтесь о цене. А невольника велю хорошенько вымыть. Ты и в самом деле собираешься его выкупить? Он же ничего не может… Ах, сын дальней родственницы… Что же, бывает и так. Завтра? Нет, хозяин сейчас погружен в дела. Лучше через три дня. Да-да, вот сюда и приходи, в дом, а сейчас прощай.
Выпроводив Раничева, домоправитель подозвал к себе Альдо, больно схватив его за плечо крепкими крючковатыми пальцами:
- Знаешь ли ты, раб, что такое плеть из кожи гиппопотама? - скривив тонкие губы в улыбке, прошипел он.
Юноша вздрогнул и с ужасом взглянул в глаза старика.
- Чернокожий Мустафа хорошо управляется ею… Хвастает, что с одного удара может перешибить позвоночник…
Альдо в страхе бросился на колени:
- К чему ты говоришь это, уважаемый Карим?
- К чему? - Домоправитель желчно рассмеялся. - Вот что, парень, сейчас ты поведаешь мне во всех подробностях, о чем с тобой говорил это лжемонах, не умеющий даже правильно креститься! И он еще прикинулся итальянцем? Передо мной, старым Пьетро Тинелли? Ха! Ну что скажешь, гнида?
- Господин, я расскажу тебе все, - жалобно прошептал Альдо. - Только вот этот лжемонах ничего такого и не спрашивал…

Младенцы! Погонщики ослов крадут и скупают младенцев! И - только мальчиков. Именно их во времена древнего Карфагена и приносили в жертву Ваалу, Ваал-Хаммону, богу солнца и плодородия, сжигая в ладонях огромного золотого идола! Мальчиков, первенцев… Неужели… Неужели погонщики ослов и есть «Дети Ваала», возглавляемые таинственным Хасаном ад-Рушдия? Но почему все так их боятся? Одно слово халифа, и… А может, они имеют надежного покровителя во дворце? Да, скорее всего, имеют. Именно поэтому и не смог распутать дело кади. Но все же старик Зунияр-хаджи упрям и своего добьется. Вероятно, погонщики знают об этом. И предупредили, подкинув в дом змею, - ведь не привиделась же она Ивану!
Погруженный в мысли, Раничев не заметил, как, пройдя в восточные ворота медины, оказался в квартале христиан. Впрочем, строения вокруг никак не напоминали об этом - все те же квадратные домики с плоскими крышами да запыленные, похожие на перевернутые вверх швабры, пальмы. Один из домиков, в отличие от местной традиции, выходил распахнутой дверью прямо на улицу, внутри виднелись столы, пахло чуть подгоревшей кашей.
Корчма! Иван вдруг ощутил, что проголодался, и, не долго думая, вошел внутрь. Почти все довольно просторное помещение занимал большой длинный стол, по обеим сторонам которого тянулись тяжелые скамейки, сколоченные из толстых досок. Посетителей видно не было, скорее всего, ушли к вечерне. Лишь чернокожий слуга в красной плоской шапочке деловито подметал двор.
- Эй, уважаемый, - высунувшись в дверь, махнул ему Раничев.
Завидев посетителя, негр отбросил метлу и улыбнулся:
- Достопочтенному господину угодно перекусить?
- Что ты такое говоришь, ведь пост же!
- А пресная лепешка и чечевичная каша на оливковом масле? - подмигнул негр.
- Каша, говоришь? - Иван уселся за стол и перекрестился на висевшее в углу распятие. - Ну неси, только быстро.
Ближе к вечеру таверна наполнилась народом. Купеческие приказчики из Генуи, вольноотпущенники, врачи, несколько монахов-францисканцев. Раничев с интересом прислушивался к разноязыкому говору, впрочем, ничего особенного так и не услышал. Обычные разговоры - о непроданных грузах, о порядках в торговом порту и таможне, о приближающейся буре - и в самом деле, небо затянуло черная туча. Посмотрев на нее, Иван засобирался домой. Покинув таверну, он сориентировался на высокий минарет мечети Олив и, стараясь придерживаться выбранного направления, нырнул в лабиринт улиц.
Когда Раничев уже подходил к дому кади, блеснула молния и первые капли дождя упали на город, чтобы, чуть погодя, обрушиться мощным потоком.
Войдя в распахнутые ворота, Иван увидел мечущегося по двору старика Хайреддина.
- Что случилось, уважаемый? - удивленно осведомился Раничев.
- О! - Старик закатил глаза. - Великое горе постигло нас, Иван! Великое горе.
- Да что ж случилось-то, говори!
- Наш благочестивый хозяин, наш почтеннейший господин, сосуд мудрости и светоч учености, о котором никто не мог бы сказать худого слова, наш…
- Короче!
- Наш господин, почтеннейший кади Зунияр-хаджи, взят под стражу по приказу самого халифа!
- Вот это да! - пораженно присвистнул Иван. - Что же теперь будет?
- С нами - ничего. - Хайреддин усмехнулся. - Мы все свободные люди - кади давно уже составил бумаги. Вот только чем теперь займемся? Ведь дом и сад конфискуют в казну халифа. Эх, бедный, бедный хаджи! Надо было б и тебе уезжать вслед за ученейшим Ибн Хальдуном.
- Ну что причитать раньше времени? - Раничев попытался утешить старика. - Может, все еще обойдется?
Иван чувствовал, как чья-то безжалостная рука нанесла очередной удар. Не вышло со змеей? Что ж - пусть будет по-другому. И все это именно в тот момент, когда кади вновь решил заняться погонщиками ослов. Интересно, в чем обвинили старого хаджи, уважаемого в городе человека? В самых страшных деяниях - преступлениях против Бога? Но где же они возьмут доказательства, ведь арестованный судья был человеком благочестивым и праведным? Раничев быстро припомнил все преступления, пытаясь понять, каким образом можно привязать их к Зунияру-хаджи. Вероотступничество? Ну нет, кади был ревностным мусульманином, в отличие от многих. Богохульство, прелюбодеяние, воровство? Нет! Обман и мошенничество, винопитие, азартные игры - ни в чем таком кади даже и заподозрить было нельзя, он не совершал ни запретных деяний, ни недостойных поступков - не был скупым, но не являлся и расточительным, не был женат на иноверке, не был жесток… Добрейший Зунияр-хаджи, неподкупнейший и справедливейший кади, кажется, неподкупность вышла тебе боком!
- Вот что, Хайреддин. - Иван придержал старого слугу за рукав халата. - Давай-ка пойдем в дом и спокойно обсудим - чем мы можем помочь хозяину? Где остальные слуги?
- Кто где, - вздохнул Хайреддин. - Боюсь, некоторые и разбежались. Впрочем, не стоит их звать. - Он вдруг пристально взглянул на Ивана. - Знаешь, а если и в самом деле тогда в опочивальне хозяина была змея? Ведь кто-то ее принес, а потом убрал! Кроме слуг, в доме никого не было. Если это сделал не я и не ты, значит - кто-то из других слуг. Марокканец Ильяс? Ахмед? Вакуфиндж? Нет, не будем никого звать, обсудим все вдвоем. Правда, не думаю, что мы хоть что-нибудь сможем сделать.
Войдя в дом, Раничев с Хайреддином уселись на половине слуг, не решаясь войти в покои хозяина - в его отсутствие это было бы неприличным.
- Что ты знаешь о халифе? - сразу же спросил Иван.
- Халиф? - Старик почесал бороду. - Абд ал-Азиз, сын халифа Ахмада, славившегося своей справедливостью и умом. Надо сказать, и Абд ал-Азиз слывет человеком благочестивым и склонным к учености. Зунияра-хаджи он всегда уважал и частенько приглашал во дворец. Вот и на этот раз пригласил… - Слуга закрыл лицо ладонями. - О, бедный, бедный кади!

Предыдущая страница 20 Следующая страница


21 Андрей Посняков

- Значит, халиф - человек честный? - прервал его рыдания Раничев.
- О да… Недаром наши соседи завидуют нам.
- В таком случае нашего хозяина оговорили, и оговорили вполне доказательно. - Иван усмехнулся. - Врагов ведь у него хватает.
- Хватает, - согласно кивнул Хайреддин. - Как у каждого честного человека на такой должности. Только это все не того полета птицы, чтоб иметь влияние на халифа. Так, мелочь…
- Однако эта мелочь, похоже, сильно вредит… Никак нельзя узнать, в чем конкретно обвиняют кади?
Хайреддин усмехнулся:
- Для этого нужно быть вхожим во дворец. А мы ведь с тобой не вельможи.
- Будто во дворце одни вельможи! Что, там обходятся без стражников, садовников, пекарей? Можно подумать, вся прислуга сиднем сидит во дворце и вообще никогда не выходит в город. Что, близ дворцовых стен нет ни одной чайханы?
- Есть, и не одна.
- Завтра же отправимся туда. Может, что-нибудь и узнаем.
- А что с того? - Хайреддин снова уткнулся в ладони.
- Ну вот что, - поднялся на ноги Раничев. - Сидеть тут и ныть - не будет вообще никакого толка. Надо действовать. Слыхал притчу про лягушку, которая выбралась из кувшина, сбив из молока масло?
Вот и мы будем, как та лягушка. Так что завтра идем! Пока же следует выспаться…
- О, горе мне! - вдруг воскликнул старик. - Я чуть было не пропустил вечерний намаз. О, Аллах, милосердный и милостивый!

Выпроводив старика, Иван тщательно запер ворота и двери - часть слуг и в самом деле разбежалась. Видно, решили, что от ареста хозяина им не следует ждать ничего хорошего. Не было видно ни чернокожего Вакуфа, ни садовника, ни мальчишки Ахмеда. Кто ж из них все же подбросил змею? Впрочем, не об этом нужно сейчас думать. Как выручить старика кади? Иван считал себя обязанным сделать для Зунияра-хаджи все, что в его силах. Если не помнить добра - как же быть человеком? А старый хаджи делал ему только добро. Да и вообще следует помогать таким благородным людям. Даже в ущерб собственному делу… хотя, кажется, эти дела связаны между собой, и очень тесно.
Круглощекая луна висела над спящим городом в небе, отражаясь в озере и заливая серебристым светом улицы, площади, мечети. Быстро прошедший дождь принес в ночь прохладную свежесть, и поднявшийся ветер все никак не мог уняться - дул, выл, буранил, пригибая к самой земле тонкие стволы молодых пальм. Раничев еще поворочался, вспомнив, что потратил все деньги на водоноса и мухтасиба. Ну и черт с ними, с деньгами. Зато помог этому несчастному парню, Альдо. А тот, кстати, немало интересного поведал о погонщиках ослов, так что все-таки деньги были потрачены не зря. Жаль, маловато рассказал - некогда было - вот бы еще с ним встретиться, в более комфортной обстановке. Ведь скоро Пасха, а хозяева обычно не препятствуют религиозным отправлениям своих невольников. Может, и Альдо удастся вырваться в церковь?

Утром, едва рассвело, Иван с Хайреддином надели праздничные одежды и, оставив дом на попечение марокканца Ильяса, направились к чайханам, что располагались близ мечети Олив - именно там, по словам старика-слуги, можно было частенько встретить кого-нибудь из дворцовой обслуги. Улицы еще дышали свежестью, но быстро набиравшее силу солнце уже ощутимо припекало спину. За углом шумел, волновался рынок. Несмотря на ранний час, там уже было полно народа: торговцы, разносчики воды и шербета, смуглые кретьяне-феллахи, полуголые странствующие дервиши, нищие в лохмотьях, вездесущие мальчишки, толпою обступившие приехавшего из пустыни шейха в белоснежных одеждах.
- Мы покажем тебе лучшие товары, уважаемый!
- Да-да, можешь не волноваться!
- Давай, я подержу твоего коня.
- А я покажу слугам, где можно напоить коней.
- А я…
Раничев неожиданно вздрогнул, едва нос к носу не столкнувшись с водоносом Али. Тот шел, выкрикивая призывы покупателям, распихивая с дороги мальчишек. Иван поспешно отвернулся. Хотя, конечно, вряд ли кто узнал бы в нем сейчас скромного монаха из ордена Святой Троицы. Поверх узорчатого халата на плечи Раничева был накинут белоснежный плащ из тонкой верблюжьей шерсти, голову покрывал пестрый тюрбан, вообще он сильно напоминал сейчас какого-нибудь разорившегося шейха или торговца средней руки. Иван уже давно успел загореть и цветом лица ничем не отличался от местных, вот только борода и волосы были темно-русые, а не иссиня-черные. Впрочем, тут хватало людей и посветлее. Белокурые Ибрагимы, голубоглазые Мустафы, Джебраилы с белой веснушчатой кожей, ярко-рыжие Хасаны и Каримы. Бывшие итальянцы, португальцы, немцы, а ныне добропорядочные граждане Туниса, правоверные, лояльные подданные халифа - работорговцы, матросы, раисы…
Иван распрямил плечи. Вряд ли его кто-либо узнает. Единственное, чем он отличался от местных, так это ростом… хотя высоких здесь тоже хватало.
- Не хотите ли напиться, уважаемые? - остановился около Раничева и Хайреддина водонос с медным кувшином. Слава богу - не Али, другой.
Кивнув, старый слуга полез за монетой.
Выпив воды - не такой уж и холодной, нагревшейся и пахнущей тиной, - Раничев пригладил растрепавшуюся бороду, оглянулся. У пальмы, как в прошлый раз, просили милостыню рабы-нищие. Иван поискал глазами Альдо… Нет, что-то не видно. Может, узнав о возможном выкупе, хозяин решил не посылать его больше на рынок? Поручил какую-нибудь работу в доме?
Проходя мимо нищих, шейх, не глядя, бросил им пару монет. И тотчас же началась драка! С громкими воплями нищие принялись мутузить друг друга… Иван вдруг с изумлением разглядел среди них двух сильных молодых парней с палками, коими те орудовали с необычайным проворством и ловкостью… Черт побери! Раничев пригнулся. Сейчас на шум драки явится мухтасиб с помощниками. Вдруг узнает?
Да и вообще зря они заглянули на рынок. Все Хайреддин - дескать, если где и собирать слухи, так только здесь. Интересно, много ли уже собрал? И вообще где он? А, во-он, разговаривает с караванщиками. А вот и усатый мухтасиб! Что-то он не особо торопится… останавливается, улыбается кому-то, разговаривает…
Когда мухтасиб наконец добрался до нищих, драка уже закончилась. Кто разбежался, кого-то схватили парни-помощники…
- Совсем распоясались эти нищие, - догнав Раничева, с осуждением покачал головой Хайреддин. - Уже и до смертоубийства дело дошло. Жаль парня, хоть и раб, а все же…
- Какого парня? - Иван обернулся.
В пыли, под старой пальмой, словно ненужная ветошь, лицом вверх валялось полуобнаженное тело. Светлые волосы убитого были залиты кровью, в голубых широко раскрытых глазах отражалось высокое небо.
- Альдо! - узнав убитого…

Глава 15
Весна 1399 г. Тунис. ТЕ, КТО ПРИХОДИТ С ВЕТРОМ

Когда друг ваш очутится в мире ином -

Помяните ушедшего чистым вином.
Омар Хайям

…прикусил нижнюю губу Раничев. Он почему-то с первого же взгляда не поверил в то, что это убийство было случайным. Нет, не в случайности тут дело…

Подошедший мухтасиб лениво пнул мертвое тело и, дождавшись пока помощники пригонят нищих, приказал им убрать труп.
- Ну, идем, идем, чего встал? - оглянулся на Ивана старик Хайреддин. - Я тут наслушался уже кое-чего, в чайхане расскажу.
Бросив последний взгляд на тело несчастного юноши, Раничев быстро пошел вслед за старым слугою. Миновав рынок и мечеть, они свернули направо, к предместью, и, немного не доходя до окружавшей медину стены, остановились прямо напротив помоста, покрытого ворсистым ковром. На ковре, в тени резного навеса, сидели нарядно одетые - по случаю окончания поста - люди с плоскими чашками в руках. Все они весело шутили и смеялись.
- Ну вот она, чайхана Масхутиба из Феса. - Хайреддин показал рукою. - Пойдем.
С поклоном подскочивший к ним чайханщик - веселый толстяк в полосатом халате и маленькой красной шапочке без полей - феске - с ходу поднес новым гостям большую чашу для омовения рук и почтительно поклонился.
- Пусть Аллах пошлет тебе здоровья и счастья, - приветствовал его Хайреддин. - Принеси же нам шербета и бобов с сушеными фруктами.
- Рад гостям. - Чайханщик широко улыбнулся. - Исполню, как скажете.
Он удалился, останавливаясь по пути, чтобы переброситься парой словечек с завсегдатаями.
- Видишь того сухонького человечка в большой чалме? - Старый слуга показал взглядом куда-то влево. Только не оборачивайся слишком резко - это невежливо.
Раничев сделал вид, что смотрит на небо. И вправду, по левую руку от них деловито поглощал пищу худой желтолицый араб в большой белой чалме.
- Это Касим, - вполголоса пояснил Хайреддин. - Поставщик фруктов ко двору халифа. Большой любитель почесать языком.
- Что-то не похоже, - засомневался Раничев, еще раз исподтишка обозрев худую фигуру поставщика.
- Плохо ты его знаешь, - засмеялся старик. - Подожди-ка, я его поприветствую… Ага, он как раз закончил есть.
Быстро поднявшись, Хайреддин поймал на себе взгляд поставщика фруктов и поклонился:
- Абдель ибн-Хасан из Ипона передавал тебе поклон и пожелания счастья, достопочтенный Касим.
- Благодарю тебя, уважаемый, - кивнул головой поставщик. - Если встретишь Абделя, передай - и я не забываю его. Садись же рядом, поговорим… Эй, слуга, неси-ка сюда шербету…
О чем они там говорили, Раничев не слушал - неудобно было сидеть, повернув голову, да и не так хорошо он знал арабский, чтобы понять хоть слово из той скороговорки, которой обменивались Касим и старый слуга Зунияра-хаджи. Иван отвлекся от них и просто сидел, наслаждаясь холодным шербетом, синим, с желтоватою искоркой солнца, небом, и желтым ковром маргариток, цветущих в предгорьях за стенами города.
- Касим сказал, что кади находится в покоях дворца. - Дождавшись, когда поставщик фруктов ушел, Хайреддин снова уселся напротив Раничева. - Говорят, халиф еще ни в чем не обвинил его, а велел просто оставаться при себе. И сделал это по требованию муфтиев.
- А что муфтиям до нашего кади? - усмехнулся Иван. - Завидуют его славе?
- Может быть, - тяжело вздохнул старик. - Ох, бедный, бедный хозяин.
- Стоит проникнуть во дворец. - Раничев отхлебнул из чаши. - Этот твой Касим не может помочь?
- Что ты, что ты! - испуганно замахал руками Хайреддин. - Проникнуть во дворец халифа? Не дай Аллах и помыслить такое!
Иван пожал плечами. Похоже, на помощь старого слуги можно было рассчитывать только до определенных пределов, в остальном же приходилось надеяться на себя. Что ж - не самая плохая надежда! Жаль вот, нет никого во дворце… Ха! А почему это нет? Что, Жан-Люк разве не во дворец попал менеджером… тьфу, приказчиком, впрочем, один черт! Ну да… Как бы вот только его разыскать. Чем Жан-Люк торговал? Кажется, рыбой…
- Дядюшка Хайреддин, - улыбнулся Иван. - Аскажи-ка, где здесь торгуют рыбой?

Рыбный рынок располагался не так далеко от невольничьего, да можно сказать, почти рядом, отгороженный невысокой стеной из белого камня. Впрочем, несмотря на все это, специфический запах рыбы можно было учуять издалека. А чем ближе был рынок, тем больше околачивалось на улице тощих египетских кошек. Многие из них, облизываясь, сидели невдалеке от прилавков, терпеливо ожидая подачек.
- Свежие угри, ах, вкус - рахат-лукум! - Едва Раничев повернул к рядкам, как его уже обступили торговцы.
- А вот скумбрия, окунь…
- Попробуй морского ежа, почтеннейший господин, не пожалеешь!
Еле отбившись от привязчивых продавцов, Иван пошатался по рынку и выбрал более-менее чистый рядок со свежей, изумительно-серебристой рыбой, продавцы которой с некоторым презрением поглядывали на остальных.
- Хорошая рыба? - подойдя ближе, поинтересовался Раничев. - Говорят, такую даже сам халиф ест, да продлит Аллах его годы.
- Конечно, ест! - почти хором воскликнули торговцы. - А как же? Вот именно эту и ест. Погоди, уважаемый, вот приедет от двора халифа приказчик, сам убедишься!
- Да неужто?!
- Да-да! Он уже с раннего утра должен бы быть, да вот, верно, задержался.
- Угу…
Отойдя от рыбников, Раничев подозвал водоноса и, напившись, присел в куцей тени пальмы. Над рынком, крича, проносились большие белые птицы, нахально отбиравшие добычу у кошек. Иван понаблюдал все это безобразие, полюбовался на узорчатый минарет соседней мечети, купил у пробегавшего мимо мальчишки пригоршню дынных семечек, бросил в рот, аккуратно сплевывая шелуху в кусты… Ждал.
Жан-Люка он и не признал сразу, так тот изменился за столь короткое время. Марселец приобрел важную осанку и словно бы стал выше ростом, дорогой голубой с желтыми полосками халат его был подвязан шелковым поясом с кистями. На поясе висел солидных размеров кошель и четки из полированной яшмы, видимо, используемые приказчиком вместо счетов.
- Эй, Жан-Люк, ты ли это? - по-итальянски крикнул Раничев.
Марселец обернулся…
- Иван! - Бросив помощникам, чтобы грузили арбу без него, Жан-Люк, подбежав к Раничеву, крепко обнял его. - Иван! Рад, что ты жив и, похоже, совсем не бедствуешь!
- Да уж, - отмахнулся Иван. - Это ты у нас процветаешь, а я так, погулять вышел. Пойдем, посидим где-нибудь?
Жан-Люк с сожалением покачал головой:
- Сейчас не могу - дела. Давай вечером? Знаешь корчму «Три глаза» в христианском квартале?
- Найду.
- Вот там и встретимся.
- Хорошо. - Раничев улыбнулся, увидев, как, подбежав к уже нагруженной арбе, марселец принялся выбраковывать рыбу.
- Эта никуда не годится, - ругался он. - И та… и вот эта…
- Э, уважаемый Жалюк, да разве ж мы хоть когда-нибудь подсовывали тебе плохой товар? - смеялись торговцы.
- Всегда подсовывали, - махал руками Жан-Люк. - Только я не брал…

Таверна «Три глаза» располагалась в самой глубине христианских фундуков, почти на самом берегу Тунисского озера, во всяком случае, из окон таверны озеро было хорошо видно.
- Говоришь, кади зовут Зунияром? - потягивая вино, повторил вопрос Жан-Люк.
Раничев кивнул:
- Да, Зунияр-хаджи.
- Попробую разузнать… Я ж теперь при дворе почти главный по всем закупкам, - не удержавшись, похвастал марселец.
- И домой не тянет? - улыбнулся Иван. Жан-Люк пожал плечами:
- Знаешь, как-то и некогда об этом думать. Все дела, дела…
Однако! Иван покачал головой - видно, марселец не очень-то тяготился рабством. Впрочем, как и сам Раничев…
Выпив еще, они договорились встретиться через три дня на рынке. К этому времени Жан-Люк обещал разузнать вообще все, что только можно было вызнать о кади Зунияре-хаджи. Надо признать, марселец выполнил свое обещание.
- Кади Зунияр находится под почетным арестом, - поведал он через три дня. В общем-то, это не было новостью для Ивана. - Халиф уехал охотиться и будет еще не скоро, а за это время ему обязались предоставить все улики, обличающие хаджи в… - Жан-Люк понизил голос и оглянулся. - В вероотступничестве и богохульстве!
- Вот так дела! - протянул Раничев. - Обвинить почти святого человека бог знает в чем… И кто ж обвиняет, муфтии?
- Муфтии - да, многие из них не очень-то любят вашего кади… Но! - Марселец снова оглянулся, словно ожидал в любой момент обнаружить за собой слежку. - Но не только в муфтиях дело. Есть один человек, очень влиятельный и богатый раис… зовут его Фарид ибн-Бей.
- Фарид ибн-Бей? - быстро переспросил Раничев.
- Ты знаком с ним?
- Знаком, - сухо кивнул он. - Как ты думаешь, зачем он вредит кади?
- Даже не могу и сказать. - Жан-Люк почесал затылок. - Понимаешь, Иван, ибн-Бей и без того достаточно богат и влиятелен, чтобы кому-то завидовать… разве что… разве что кади случайно наступил ему на мозоль.
Иван усмехнулся: мысли марсельца вполне совпадали с его собственными.

Вечером Раничев играл в шахматы с Хайреддином. Играл не просто так, а чтобы в процессе игры выяснить у старого слуги кое-что, что он, может быть, и побоялся бы сказать не отвлеченный игрою.
Что касается Фарида ибн-Бея, так старик вообще ничего про него не знал. Нет, знал, конечно, что есть такой богач, но что он из себя представляет - Аллах ведает, да мало ли в городе богачей?
Махнув пока рукой на Фарида, Иван перешел к слугам, еще раз попросив Хайреддина подробно охарактеризовать каждого.
- Каждого? - делая ход конем, переспросил старый слуга. - Ну тогда начнем хоть с марокканца Ильяса. Что о нем сказать? Старательный, преданный дому работник, нелюдим, правда, так то и к лучшему - никуда из дома Ильяс никогда не отлучался, даже и в город-то выходил с неохотой. Другое дело Вакуф, зиндж. Он из Сонгаи, был захвачен в рабство, может, и затаил зло. Хотя на вид - приятнее нет, вечно улыбающийся, добрый… Ахмед - самый молодой слуга, из наемных. Сын покойного старьевщика Аруджа. Сметлив, проворен, кажется, предан.
- Кажется?
- Он не так давно у нас, всего два года. Таким же образом Хайреддин охарактеризовал и всех остальных слуг, имевшихся в доме. Размытые получились портреты, слишком уж приблизительные, да старик и не претендовал на роль знатока человеческих душ. Проигрывая ход за ходом, Раничев и не представлял, за что зацепиться. Все думал, думал… И только, когда польщенно улыбающийся от выигранной партии слуга уже убирал с доски вырезанные из яшмы и лазурита фигуры, Иван вдруг хлопнул себя по лбу:
- Ты помнишь, Хайреддин, как вели себя все слуги в тот день, когда я увидел змею? Ну - или когда мне показалось, что я ее увидел…
- Смутно, - покачал головой старик.
- Вот и я смутно, - признался Раничев. - Давай, попробуем вспомнить вместе.

Предыдущая страница 21 Следующая страница


Око Тимура 22

Примерно через полчаса выяснилось следующее: марокканец Ильяс, зиндж Вакуф и все остальные слуги вели себя, в общем-то, вполне адекватно… все, кроме Ахмеда. Тот как-то уж очень заметно изображал только что проснувшегося человека, что вообще-то нехарактерно для любого слуги, наоборот - все они обычно старались подчеркнуть свое неусыпное рвение. С чего бы это Ахмед делал вид, что никак не может справиться со сном? Или и в самом деле слишком уж разоспался?
- Так, а сейчас, значит, Ахмеда в доме нет? - Выслушав Хайреддина и сопоставив факты, Иван почесал бороду.
- Конечно нет, - кивнул старик. - Как и всех наемных слуг.
- А ты не знаешь, где он живет?
- Где-то за мединой, кажется в Баб-Суикском предместье.
- В предместье, - протянул Раничев. - И как же его там отыскать?

Иван все же сыскал молодого слугу с помощью Хайреддина и его знакомых старцев, хорошо помнивших еще старьевщика Аруджа. Посланный в предместье марокканец Ильяс позвал Ахмеда в дом кади, который якобы распорядился выплатить наемным слугам жалованье. Жадность Ахмеда оказалась сильнее благоразумия. Не прошло и часа, как он уже поднимался на второй этаж дома.
- Эй, говорят, хозяин распорядился заплатить нам? - увидев Раничева, спросил он.
- Говорят, - усмехнулся Иван, решивший имению сейчас, с ходу, проверить все свои подозрения. -
Заходи. - Он распахнул двери в хозяйский кабинет и, когда слуга вошел, запер их изнутри на засовец.
- Ну и темнота, - пожаловался Ахмед… И в этот момент Раничев неожиданно схватил висевшую на стене саблю.
Тяжелый клинок со свистом пронесся над головою присевшего от страха слуги. Тот не понял, что происходит, и глупо захлопал ресницами:
- Э, что ты собрался делать, Иван?
- Отрубить тебе голову, подлый пес! - Раничев хищно покрутил саблей над головою. - Так приказал хозяин… Что, испугался? Ты же не боялся ядовитой гадины!
- Так у нее были вырваны зубы… ой… - Слуга захлопнул рот, но уже понял, что проговорился. Да и как было не проговориться, когда холодная сталь больно впилась в горло.
- Говори дальше, - тихо приказал Иван. - Это тебе приказали сделать погонщики ослов… или сам Фарид?
- Фарид… через погонщиков, - дрожа, признался Ахмед. - Я не хотел, клянусь Аллахом! Они просто попросили подкинуть в опочивальню хозяина гада с выдернутыми зубами, а потом незаметно убрать его… Не убивай меня, Иван, я ведь все тебе рассказал!
- Ничего такого, что я не знал бы и без тебя. - Раничев покривил губы. - Погонщики ослов все работают на Фарида?
- Нет, только молодежь…
- А водонос Али?
- Про водоноса не знаю… Честно, не знаю, клянусь Аллахом!
- Зачем Фариду младенцы?
- Не знаю…
- Что-то ты совсем перестал нравиться мне, Ахмед, - попробовав ногтем острие лезвия, угрожающе промолвил Иван. - Слишком уж многого ты не знаешь. А ведь сам состоишь в их шайке! Как они себя называют, а? Тоже не знаешь?
- «Дети Ваала», - неохотно признался парень. - Они иногда устраивают оргии, когда тучи и буря… Люди называют их - «те, кто приходит с ветром».
- Какие люди?
- Обычные. Торговцы, ремесленники, рыбаки… Они считают «Детей Ваала» обыкновенной берберской шайкой, каких много.
- А они не обыкновенные?
- Они страшные, господин, - жалобно прошептал Ахмед. В уголках глаз его показались слезы. - Пришли к нам в дом после смерти отца, помогли с похоронами… не знаю, зачем им понадобился такой бедный парень, как я?
- Ты уже тогда служил у кади?
- Да. Они требовали докладывать о каждом шаге господина.
- Что ж ты служил им? Хотя можешь не отвечать… Они давали защиту? От посягательств соседей на ваш дом и участок, от придирок мухтасиба, да мало ли… Так?
Ахмед молча кивнул. Раничев посмотрел ему прямо в глаза:
- А теперь скажи, что они задумали против хаджи? Молодой слуга испуганно покачал головой:
- Откуда же мне знать? Сам подумай… Они не очень-то мне и доверяли, просто использовали иногда.
- Где ты с ним встречался?
- Обычно они приходили домой. Два молодых парня в черных бурнусах, я даже не знаю, как их зовут.
- Вот что, Ахмед… Я тебе отпущу сейчас, но с одним условием: как только они вновь что-то потребуют, сразу же поставь в известность меня.
- Хорошо, - часто закивал парень, еще не веря, что выбрался живым. - Я сделаю все, как ты скажешь.
Раничев лично выпроводил его со двора и, не закрывая калитку, долго смотрел вслед, пока тонкая фигурка слуги не исчезла за поворотом.
- Что ж, - закрывая калитку, вздохнул Иван. - Ничего конкретного. Хотя…
Итак, можно было считать окончательно выясненным, что банда погонщиков ослов, также именующая себя «Детьми Ваала» или теми, кто приходит с ветром, опиралась на покровительство богатого и знатного вельможи - Фарида ибн-Бея. Скорее всего, он и был главой секты. Погонщики ослов же являлись лишь только обычными исполнителями, пехотой, и если бы Зунияр-хаджи в своем расследовании не продвинулся дальше их обычных прегрешений, то не было бы ни предупреждения в виде змеи, ни ареста. Арест… Значит, Фарид донес халифу. Сам, или через подставных лиц. Но каким образом они хотят опорочить кади, этого праведного и благочестивого человека? Надо же, обвинить его в вероотступничестве и богохульстве! Это все равно, что обвинить самого халифа в хакерстве или самогоноварении. Конечно, они могут найти и четырех, требуемых шариатом, свидетелей - если те не убоятся собственной лжи, по Корану - тоже страшного преступления. Таких свидетелей можно отыскать среди вероотступников… тех же «Детей Ваала»! А может, пока не поздно, сдать эту чертову секту органам официального сыска, ежели здесь таковые имеются? Не может быть, чтоб не имелись, халиф Абд ал-Азиз далеко не дурак. Примерно где искать их - ясно. Выставить засаду в доме слуги Ахмеда, послать агентов на рынки, да мало ли… А вот что касается Зунияра-хаджи. Если его могут оболгать, то почему бы не найтись тем людям, которые бы встали на его защиту? Ведь большинство людей уважали кади. И многие, очень многие, были ему благодарны. Разве таких нет? Разве честный и справедливый суд - не благо? Разве ж быть праведным судьей - худшая доля в этом мире?
- Да, людей, благодарных нашему хозяину, много - каждый честный житель медины, - с гордостью подтвердил Хайреддин.
- Так нужно обойти их всех, всех, чьи попранные права отстоял Зунияр-хаджи! И пусть они будут готовы поддержать кади добрым словом. Сделаешь это, Хайреддин?
- Охотно! Да спасет Аллах твой ум, Иван!
- Ла-адно…
С улицы вдруг послышались чьи-то громкие крики.
- К нам гости? - удивился старик. - В такое время? А может быть, это друзья хозяина? Пойду, посмотрю…
Старый слуга вышел во двор, и, открыв ворота, пригласил во двор всадников.
- К нам посланцы халифа, Иван! - заглянув в дверь, возбужденно воскликнул он. - Говорят, что уже завтра наш хозяин, Зунияр-хаджи, будет свободен! Ты покажешь им все бумаги кади? А я побегу к соседям, обрадую.
- Беги, Хайреддин! Конечно, я покажу все, ведь в делах хозяина нет ничего постыдного.
Накинув на плечи плащ, старик схватил стоявшее у входной двери ведро.
- По пути полью цветы в саду, - пояснил он. - Потом так и пройду, черным ходом.
Старик удалился, смешно припадая на левую ногу. Иван посмотрел ему вслед и учтиво поклонился вошедшим - молодым людям в богатых шелковых одеждах.
- Вы и есть посланцы халифа? - прежде чем пройти в кабинет, зачем-то уточнил Раничев.
- Да… мы есть, - поклонился один из вошедших. - Только мы не посланцы халифа, уважаемый. Мы - те, кто приходит с ветром!
Злая улыбка искривила красивое лицо молодого мужчины, и кто-то ловко набросил петлю на шею Ивана. Свет…

Глава 16
Май 1399 г. Тунис. ДЕТИ ВААЛА

Если низменной похоти станешь рабом -
Будешь в старости пуст, как покинутый дом.
Оглянись на себя и подумай о том,
Кто ты есть, где ты есть и - куда же потом?
Омар Хайям

…померк в глазах Раничева. Правда, не навсегда, очнулся он довольно быстро - связанным, лежащим вниз лицом в едущей неизвестно куда повозке. Крепкие парни с дубинками сидели вокруг него, возница погонял мулов, было душно, Иван чувствовал, как струится по шее липкий холодный пот. Сильно трясло, и с днища повозки поднималась густая серая пыль. Не выдержав, Раничев громко чихнул и сам себе мысленно пожелал здоровья.
- Очнулся? - язвительно поинтересовался один из парней, сопровождая свои слова чувствительным пинком.
Иван стиснул зубы. Ладно, козел, погоди…
- Эй, Хабиб, когда приедем? - Кто-то из охранников окликнул возницу.
- Уже скоро, - не оборачиваясь, ответил тот.
Раничев усмехнулся - экие нетерпеливые. Молодежь, одно слово. Если и есть у секты слабое звено - так это они, вот эти вот парни, вряд ли кому из них больше двадцати пяти. Наглые, нетерпеливые, злые… и не привыкшие думать. Наверняка, во всем полагаются на вожака.
Повозку сильно тряхнуло, и Иван снова чихнул. - Ишь, расчихался, пес, - выругался охранник. - Ничего, сейчас ты простишься с жизнью.
Раничев вовсе не поверил его словам. Если б хотели убить, убили бы раньше, еще в доме кади, а так, раз везут куда-то, значит, чего-то хотят. Может быть, удастся встретиться с главным? Собственно, ради этого Иван и стремился в Тунис - ведь именно главарь секты должен был знать тайну перстня. Должен был знать…
Дорога стала заметно хуже - все чаще трясло, да ухабы попадались не маленькие, такое впечатление, что ехали по родным российским дорогам. Вообще последние всегда умиляли Раничева, особенно когда приходилось ехать вместе с ура-патриотами. И на машине-то у них российские ленточки, и в салоне - двуглавый герб да чуть ли не портрет президента, а как въедут в яму, так - «чтобы все поздыхали, уроды!» - это в адрес, известно, чей. Да уж, и национальный доход у нас постоянно растет, и стабилизационный фонд какой огромный, и вообще, если верить правительству, жить становится все лучше и веселей, а дорог как не было, так и нет, особенно в уездных городишках - яма на яме. Вот уж и в самом деле, уроды, трендят «Россия - великая страна», а простых дорог сделать не могут. Поучились бы у древних римлян или хоть у того же Тимура…
Проскрипев колесами, повозка въехала в какую-то яму, из которой долго выбиралась - даже охранники вынуждены были сойти и, ругаясь, подталкивали застрявшее транспортное средство плечами. Вытолкали… Этакие троглодиты - да не вытолкают? Ну и рожи у них! А сколько высокомерия и этакого нарочно выпячиваемого презрения к окружающим. О, совсем как у российской «золотой молодежи», даже, пожалуй, покруче. И все как на подбор - рослые, подтянутые, мускулистые. Ясно - пехота, другие тут и не нужны.
Вытолкав наконец повозку, парни на этот раз не забрались в нее, а просто пошли рядом. Видимо, конец пути был уже близок. Небо было еще ночным, черным, но быстро светлело, а на востоке занималась заря. Вокруг маячили какие-то развалины - столбы, камни, колонны - казалось, не было ни одного целого здания, да, не на века, оказывается, строили римляне, прошло чуть больше тысячи лет - и нате, все поразвалилось. Да-а… Впрочем, почему - римляне? А не Карфаген это часом? Ну да, во-он те стелы уж больно похожи на жертвенники.
- Надо было завязать ему глаза, - оглянувшись на Раничева, хмуро бросил возница, в котором Иван с удивлением узнал… мрачного водоноса Али. Впрочем, что тут удивляться?
- Зачем? - усмехнулся шагавший рядом с возницей парень. - Он уже ничего никому не расскажет.
Последняя фраза не очень-то понравилась Ивану. Впрочем, до такой развязки, судя по всему, было еще вполне достаточно времени. Вполне достаточно, чтобы попытаться что-то придумать. Интересно, как Хайреддин? Успел ли выбежать из дома? Наверное, успел… Он же хотел полить в саду цветы и потом пройти черным ходом. Значит, поговорит с народом, значит, у кади Зунияра-хаджи все ж таки будет шанс оправдаться от нелепейших обвинений. А что сам халиф, не видит всей очевидной неправдоподобности обвинения? Или провокация совершается настолько хитро? Ладно, чего сейчас гадать? Поживем - увидим. Поживем?
- Слезай, приехали! - Повозка остановилась у развалин какой-то виллы. Треугольная крыша строения давно обрушилась, почти все стены были растасканы на кирпичи, лишь, словно обглоданные кости выброшенного на берег кита, торчали покосившиеся колонны. Охранники грубо спихнули Раничева с повозки и, подхватив под руки, быстро потащили к развалинам - мимо колонн, мимо разрушенных стен, мимо пустующего бассейна… Лязгнула дверь. Иван поднял голову - перед ним, в кустах дрока, открылся узкий, пахнувший сыростью, вход в подземелье. Видно - бывшая тюрьма для непокорных рабов, эргастул, или как он там назывался у жителей Карфагена?
Пролетев вниз по крутым ступенькам, бывший директор музея больно ударился лбом о скользкую от плесени стену. Сверху загоготали. Лязгнув, закрылась дверь. Раничев осмотрелся - тьма, но, вполне вероятно, утром она хоть немного да рассеется, не может быть, чтоб в этой постройке не было ни одной щели. Иван попытался пошевелиться, руки слушались плохо, запястья немели - видимо, связывали на совесть. Ага… Раз не развязали, значит, кормить не собираются. Уморить голодной смертью? Вряд ли это в их интересах, могли расправиться и раньше. Значит, скоро выпустят. А сюда поместили… для встречи с кем-нибудь из главарей? Очень может быть. Интересно, здесь есть крысы? Хм… С чего им тут быть-то? Жрать-то нечего, одни камни кругом. Нет, крысы не такие дуры, они все на складах, в погребах, в амбарах, в общем, там, где есть, чем поживиться. Нет, крысы отпадают… А вот какая-нибудь змея вполне может заползти. Раничев поежился. Не любил он почему-то этих скользких тварей. Поджав под себя ноги, он с трудом уселся, привалившись спиной к холодным камням кладки. Так было значительно удобней, нежели лежа. Иван снова покрутил запястья, протащив через ноги, поднес веревки ко рту… Да-а… легче зубы сломать. Запястья стягивали кожаные ремни, вымоченные в морской воде, - теперь они подсохли и съежились на манер шагреневой кожи. Развязать их было, в общем-то, делом нехитрым - просто на полчасика опустить руки в тазик с водой. Вот только не было такого тазика…
Что ж, пока есть время, можно было попытаться привести в определенный порядок мысли - оно не лишнее: и нервы успокаивает, и, может быть, чего придумать удастся. Итак, уважаемый Иван Петрович, попали вы, как кур во щи? Или - в ощип? В общем, попали. Что делать будем? Надобно бы выбраться, да пока никак. Ладно, взвесим все плюсы и минусы. Начнем с минусов. Узилище, тьма, туманные перспективы… Впрочем, ничуть не туманные, а вполне даже определенные. Ни возница, ни парни-охранники (погонщики ослов) лиц не прятали - не считали нужным. Почему? Вопрос риторический… Вас, уважаемый Иван Петрович, не говоря худого слова, либо прибьют сразу же, после встречи с главарем, либо… либо принесут в жертву, такого тоже исключать нельзя, когда имеешь дело с фанатиками. Так, что еще в минусах? Где он находится - никто не знает. Остававшиеся в доме слуги кади, скорее всего, убиты - кому нужны лишние свидетели? Что еще плохого? Пожалуй, все… Теперь - хорошее, плюсы. Во-первых, Иван Петрович, вы в скором времени встретитесь с главарем всей этой шайки! Затем и ехали. Вот он вам и расскажет о перстне во всех подробностях, ежели вы, конечно, хорошо попросите. Шутка, конечно, но вообще от исхода этой таинственной встречи многое будет зависеть. Во-вторых, Хайреддин, скорее всего, спасся и выполнил поручение. Значит, очень может быть, кади будет оправдан… а уж затем он, наверное, найдет средства помочь… Если, конечно, успеет. Что еще хорошего? Жан-Люк! Вот кто мог бы реально помочь, и не когда-то, а уже сейчас! Что стоит влиятельному дворцовому приказчику нанять… гм… ну, скажем, грузчиков, вооружить их теми же дубинами, и… Эх, до чего же приятная мысль! А вертолет со спецназом не желаете, Иван Петрович? Тоже ведь хорошо бы. Ну черт с ним, с вертолетом, а вот насчет Жан-Люка и «грузчиков» мысль интересная. И вполне осуществимая, в отличие от того же вертолета. Не много и нужно, всего-то два условия: а) - точно знать собственное местонахождение и б) - передать весточку Жан-Люку. Всего-то и делов. Только вот как это все выполнить? А вот думайте, уважаемый Иван Петрович, вы же все-таки с высшим гуманитарным образованием человек - ЛГПИ когда-то закончили - вот и дерзайте мыслью! Ох-ох-ох… Ну что вы вздыхаете, как в последний день Помпеи? Ядерной войны, слава богу, нет - значит, не все так плохо! Человечек нужен… Ну, допустим, о местонахождении и охрана случайно проговориться может, а вот с весточкой посложнее будет. А передать бы надо, обязательно надо… через кого только? Главаря попросить, слезу пустив умильно? Мол, последний привет любимой мамочке. Поверит? Навряд ли… Парни? Хм… А Али, водонос? Он, кажется, очень любит деньги… Ага… Конечно, любит, иначе б не занимался посредничеством у выкупных братств. Вот его и попросить… Может, конечно, и откажет… А может, и польстится! Пятьдесят на пятьдесят. Попробовать надо, лишь бы улучить момент… Да и послание продумать - наверняка устно говорить придется, так что…
Раничев рассуждал сам с собой долго, до тех пор пока в щель под самым потолком не заглянуло солнце. Стало заметно теплее, и Иван сам не заметил, как уснул. Захрапел, свесил голову на грудь, потом устроился поудобнее - лег на пол. В конце концов, выспаться тоже не помешает.

Иван проснулся от лязганья двери. Стояла уже ночь или глубокий вечер, видно было, как высоко в небе загадочно мерцали звезды. Спустившиеся в узилище парни, не говоря ни слова, вытащили пленника наружу и поволокли меж развалин неведомо куда. Впрочем, долго не тащили - остановились у нескольких больших стел с изображением бородатого бога и женщины-львицы - Таннит. Это и было капище «Детей Ваала», когда-то называемое финикийцами «тофет». Вокруг стел и развалин почти правильным кругом стояли крепкие парни с горящими факелами в руках. У статуи Ваала виднелась фигура высокого мужчины в черной накидке. На лицо его была надета терракотовая маска с искривленным в зловещей ухмылке ртом. Такие же маски были и на лицах еще четверых мужчин, стоявших чуть сзади. Слева от статуй, за линией факельщиков, маячил черный контур крытой повозки, запряженной парой коней. Туда же, только чуть ближе к капищу, приволокли и Раничева, рывком поставив на ноги.
- Что ж. - Высокий мужчина медленно вышел в центр и, встав между идолами бородатого Ваала и похожей на львицу Таннит, поднял ладони к небу. - Мы вновь собрались здесь, друзья, чтобы почтить память древних богов великой жертвой! - звучно произнес он. - Некоторые из наших - Заил из Суса, Кармин из Гедды, Зульфикар из Ипона - прислали богам своих первенцев… поистине для всех нас это великий день. Так поспешим же, друзья, и восславим Ваал-Хаммона!
Повернувшись к идолу, он упал на колени и завыл, что-то бессвязно выкрикивая. Так же поступили и все остальные присутствующие, кроме стоявших с факелами парней. Ивана тоже ткнули носом в песок, правда, выть он не стал, как и выкрикивать заклинаний - просто-напросто выругался и теперь отплевывался от песка.
Между тем, быстро окончив молитву, главарь - он же, по всей видимости, исполнял и функции главного жреца Ваала - обернулся и сделал приглашающий жест. Неведомо где тихо заиграла зурна, послышался приглушенный рокот тамбуринов, и в центр освещенного факелами круга, танцуя, выбежала обнаженная девушка. Грациозная фигурка ее, ловко изгибаясь, обвила поочередно обе статуи - сначала Ваала, а потом и Таннит, - после чего дева принялась кружиться на месте, позвякивая золотыми браслетами на ногах и запястьях. Смуглое, натертое благовониями и оливковым маслом тело ее казалось вылепленным из бронзы. Стройные бедра, покрытые сложным узором, кровоточили - видно, татуировка была совсем свежей - на тонкой шее танцовщицы отражала дрожащий свет факелов тяжелая пектораль, едва прикрывавшая грудь.
Все быстрее отбивали ритм тамбурины, все быстрее вращалась девушка. Звенели браслеты, тяжело вздымалось драгоценное ожерелье, заплетенные во множество мелких косичек волосы разлетелись по сторонам.
Там-там, там-там-там, - били тамбурины.
- О, Ваал! - возбужденно кричали собравшиеся. Наконец глаза танцовщицы закатились, и она, вскрикнув, медленно осела на землю.
- О, Ваал! - выйдя на середину, воскликнул главарь в терракотовой маске. - Прими же наши жертвы и будь милостив к нам, твоим детям!
- Будь милостив к нам, - нестройным хором повторили все.
Выхватив из-за пояса большой, напоминающий широкий серп нож, жрец неожиданно подбежал к Раничеву, что последнему совсем не понравилось.
- Взгляните, друзья! - схватив Ивана за подбородок, завопил он. - Сам кади Зунияр прислал нам своего раба… Слава кади Зунияру!
- Слава кади Зунияру! - подхватили крик воины.
- Но мы прибережем его напоследок. - Жрец опустил нож. - Пусть первыми к богу идут почетные жертвы. - Он взглянул на повозку, и сейчас же несколько парней, передав горящие факелы своим сотоварищам, вытащили из повозки несколько больших корзин и большие тускло поблескивающие блюда.
Иван повернул голову… Из корзин воины торжественно достали крепко спящих младенцев и, положив их на блюда, торжественно понесли к жертвеннику где их уже в нетерпении дожидался жрец.
- О, Ваал-Хаммон! - при виде младенцев возопил он.
Сверкнул в призрачном свете нож… И дымящаяся струя свежей крови оросила землю под ногами Ваала.
- Пей же, отец наш! - Зачерпнув ладонями льющуюся из растерзанного горла младенца кровь, главарь благоговейно вымазал ею губы идола…
Затем настал черед и остальных жертв. Все происходило довольно просто и, на взгляд Раничева, особой драматургией не отличалось: вопль, взмах ножа, кровь… и снова - вопль, взмах ножа, кровь… Так себе постановочка, можно было б и что-нибудь пооригинальней придумать, типа того танца голой девчонки… Вон она, кстати, опомнилась, на коленях подползла к жрецу… неужели - тоже будет терзать несчастных младенцев? Нет, просто, не поднимаясь с колен, вытянулась в глубоком поклоне. Оглянувшись, жрец окропил ее кровью - тонкие струйки ее потекли по лопаткам девчонки, вдоль позвоночника стекая к ямочкам над ягодицами… Брр! Раничева передернуло.
Между тем охранники быстро соорудили костер из маквисов и привезенного с собою хвороста. В костер этот и покидали тела убитых младенцев, сопровождая все это жуткими воплями.
Спокойно наблюдая за жутким зрелищем, Иван поджидал жреца. Вырвать у него нож, пусть даже связанными руками, а потом - посмотрим… Впрочем, жрец, похоже, совсем позабыл про пленного, распластавшись у ног идола, громко шептал что-то, время от времени испуская очередной вопль. Наконец вроде угомонился. Сел, чуть в стороне от костра, вытянул руки… Подбежавшие охранники полили их водой из кувшина. Правильно - гигиена прежде всего…
Раничев усмехнулся, увидев, как торопливо снимая маски, покидают тофет те четверо мужчин, видимо, приглашенных. Специально приглашенных, наверняка многие из них неплохо знают и Зунияра-хаджи и всех его слуг. Завтра же, ширясь и обрастая леденящими душу подробностями, поползет по городу слух об участии одного из слуг кади в ужасном богопротивном действе. И вовсе не о том будут говорить, что слуга-то был связан, нет - участвовал! Был, присутствовал! А всем известно, как Зунияр-хаджи относился к своим слугам. Значит, сам и отправил их богохульствовать. Так-то! От таких слухов совсем не далеко и до обвинения в вероотступничестве! А ведь именно в этом кади и обвиняют. Интересно, жрец в маске - это и есть сам Фарид ибн-Бей? Может быть… Впрочем, может и не быть, у Фарида вполне хватит денег, чтобы нанять какого-нибудь бродячего артиста… А те четверо… ишь, шушукаются, заразы… Охранники почтительно подводят к ним лошадей… да, видать, не простые люди эти ночные гости Ваала… Однако что ж время-то терять. Надо воспользоваться.
- Эй, парень! - Иван обернулся к охраннику. - Отчего же сегодня нет здесь водоноса Али?
Вместо ответа парень с силой ударил его кулаком по губам, так что Раничев повалился на землю.
- Еще раз спросишь - получишь еще! - с усмешкой пояснил воин.
- Понял, не дурак. - Иван сплюнул кровь на песок и осторожно потрогал языком быстро распухавшую губу. Да-а… Вот, гад! Теперь ходи этаким вот красавцем! Правда, ходить-то, честно говоря, похоже, некуда. По знаку жреца Раничева снова потащили в узилище.
- Эх, гады! - Он посмотрел в небо, зажмурился от яркого факела, горевшего совсем рядом, и неожиданно поймал на себе чей-то заинтересованный взгляд. Девушка! Уже закутанная в накидку, она смотрела прямо в глаза Ивана блестящими, черными, как маслины, глазами. Смотрела, не отрываясь. Этак и дыру протрет!
У Раничева перед глазами так и стоял этот взгляд, даже в эргастуле. Перед тем как бросить обратно в узилище, ему развязали руки, даже разрешили справить нужду, правда, под строгим присмотром. Потом снова связали, предварительно смазав запястья какой-то вонючей дрянью. Иван только головой покачал - похоже, ребятки решили его использовать на всю катушку. Как же - слуга Зунияр-хаджи среди сатанистов! Тьфу, не сатанистов, а «Детей Ваала», ну один черт… А на тамбуринах они сегодня неплохо играли! Совсем неплохо. Похоже на… на что же? На что-то очень хорошо знакомое, еще с самого детства… ну конечно же - первый состав «Дип Перпл», альбом шестьдесят девятого года, в простонародье именуемый «Эйпрел». Он с такой вот мелодии и начинался… Снаружи глухо доносились какие-то крики. И как они не боятся городской стражи? Ведь отсюда не так и далеко от городских стен. Или - знают, что халифа нет в городе? А может, и кто-то из начальников стражи с ними заодно? Вполне вероятно. Жаль, не получилось сегодня разговорить охранника. Раничев снова потрогал языком вспухшую губу. Сколько у него еще времени? Сутки, двое? Надо спешить выбираться отсюда, похоже, шутка слишком уж затянулась. А может, поорать, да погромче? Ночью-то тут вряд ли кто шарится, окромя сата… «Детей Ваала», а вот днем - другое дело. Мало ли кому камень понадобится или там кирпич, щебенка? Дело житейское. А в общем, нужно попробовать. Дождаться утра и орать, орать… Ведь не может же быть, чтоб они оставили охрану - какой смысл? Хотя, конечно, кто их знает? Могли и оставить кого-нибудь из погонщиков. Впрочем, попытаться надо… Попытка не пытка, как говорил Лаврентий Палыч Берия! Скоро уже, кстати, и утро… Сквозь щель под самой крышей виднелся алый кусочек восхода. Чуть выждать и… орать, что есть мочи!
Орать Раничеву не пришлось. Едва он набрал в легкие побольше воздуха, как послышалось знакомое лязганье. Иван быстро отпрыгнул от двери в сторону - двинуть как следует входящему по зубам да ломануться в кусты - ноги-то, слава богу, не связаны, да и направление вчера присмотрел, пусть даже примерно. Да, так и следует сделать.
Подняв руки, Раничев напрягся и, когда темная тень тюремщика коснулась щербатых степеней, изо всех сил ударил его руками в живот. Со стоном тюремщик повалился с лестницы. Иван оглянулся - девка! Похоже, та самая, что вчера плясала у жертвенника. Что ж, черт с ней, отлежится… Переступив через лежащее тело, Иван, перепрыгивая ступеньки, бросился к свободе.
- Постой, там воины! - Девчонка неожиданно ухватила его за ногу так, что Иван едва не споткнулся.
- Что? - ударившись плечом о косяк двери, обернулся он.
- Что слышал. - Девчонка обиженно вздернула нос. - Я пришла помочь тебе, а ты…
- Видали мы таких помощниц, - внимательно оглядывая видневшиеся за порогом кусты, усмехнулся Иван. - С чего бы мне тебе доверять? Я вообще тебя в первый раз вижу, ведь так?
- Нет, не так, господин! - сверкнув глазами, громко возразила девчонка. - Помнишь небольшую деревушку на берегу моря? Пиратский корабль, рыжего разбойника, который надругался надо мной и чуть было не предал мучительной смерти.
- Что? Деревушка? Пираты? Ах да… Наморщив лоб, Раничев вспомнил и тунисскую деревушку, и удалого капитана Нифонта, и дерзкий пиратский рейд. И рыжего разбойника Балтазара, тащившего куда-то истерзанную нагую девушку… Иван тогда вступился за несчастную, оглоушив пирата попавшимся под руку камнем. Так вот оно, значит, что!
- Вижу, узнал, - улыбнулась девчонка. - Теперь быстрей - нельзя терять времени!

Предыдущая страница 22 Следующая страница


23 Андрей Посняков

Выбравшись из эргастула, они прикрыли за собой дверь, тщательно задвинув засов. Замаскировали маквисами и дроком, глянешь издали - ничего тут нет, одни кусты да желтые маргаритки.
- Халид - парень, оставленный тебя сторожить - пошел за водой к ручью. Быстрее!
Раничев не заставил себя долго упрашивать и вслед за нежданной спасительницей побежал через колючий кустарник, огибая развалины какого-то храма. Пройдя сквозь лабиринт разрушенных колонн, они поднялись на холм, поросший пробковым дубом и высокой голубовато-зеленой травою. Уселись в тени отдышаться, и Иван замер вдруг, пораженный раскрывшейся перед ним красотою. Отражаясь в море, ярко сияло солнце, а небо было таким ярко-голубым, что больше напоминало не небо, а автомобильную эмаль «Пицунда 716», коей была выкрашена старая «шестерка» Раничева. С поросшего дубовой рощей холма открывался великолепный вид на море, гавань, полную кораблей, озеро и городские кварталы, окруженные белыми стенами и глубокими рвами. За стенами, на западе, еле виднелись в сиреневой дымке Атласские горы, склоны которых были покрыты травянистой зеленью и яркой желтизною цветов.
- Куда теперь? - Иван обернулся к девушке.
- Не знаю, - мягко улыбнулась та. - Куда скажешь, туда и пойдем… Лишь бы там не было этих…
Раничев молча кивнул. Немного отдохнув, они пошли к городу. Скосив глаза, Иван наблюдал, как улыбалась девчонка, срывая цветы.
- Ты выбрала меня, чтобы бежать от тех, кто приходит с ветром? - внезапно обернувшись, спросил Раничев.
- Да, - просто ответила девушка. - Я слишком устала от их мерзких игр… К тому же они умертвили бы меня рано или поздно.
- Почему ж ты не бежала раньше?
- Боялась… Пока не увидела тебя.
- А меня не боишься?
- Нет! Ты добрый. - Встав на цыпочки, девушка быстро надела на голову Ивана венок из цветов маквиса. И когда только успела сплести?
Раничев улыбнулся:
- Как хоть зовут тебя, дева?
- Зуйнар. А тебя, я знаю - Иван. Так говорил господин Фарид, жрец Ваала.
- А, так это все-таки был Фарид? Ладно… У тебя есть дирхемы, Зуйнар?
- Есть, правда немного.
- Много и не надо, лишь купить еды и одежду. Лучше это сделать у рыбаков или в порту - вряд ли нас в таком виде пропустят в ворота.
- Сделаем, как ты скажешь… Ты смешно говоришь, Иван! Сразу видно, что из далеких земель. Слишком твердо произносишь слова, иногда даже трудно понять смысл.
- Ты переспрашивай, если не все понимаешь. Так, болтая, они дошли почти до самой дороги, по которой, поднимая рыжую пыль, тащились тяжелые возы. Чуть левее, за холмом, виднелась синяя кромка озера. Иван и Зуйнар переглянулись и, не сговариваясь, направились туда. Нашли укромный уголок за высоким кустарником и травою. Сняв обувь, Раничев зашел в воду, нагнулся… и увидал краем глаза, как промелькнуло мимо него гибкое обнаженное тело. Подняв тучу брызг, Зуйнар вынырнула и, фыркая, подплыла к Ивану.
- Ты умеешь плавать? - изумился тот.
- Я же дочь рыбака, - засмеялась девушка и, схватив Раничева за руку, потянула за собой в воду.
Тот не стал сопротивляться, упал, с наслаждением окунаясь в теплые волны. Вынырнув, поднялся на ноги… И вдруг почувствовал на своей шее жаркое дыхание Зуйнар. Поднявшись из воды, девушка прижалась к нему всем телом. Иван обернулся, встретившись взглядом с пылающими безумным взором глазами.
- Они брали меня, когда хотели, - обнимая Ивана, прошептала Зуйнар. - А я обязана была терпеть, как терпят унижения шлюхи в дешевых майхонах. Теперь я хочу тебя и, пожалуйста, не обижай меня отказом.
Раничев лишь улыбнулся и погладил девушку по мокрым плечам. Он вовсе не собирался никого обижать…

Куда теперь идти? Вот вопрос, который занимал Раничева все больше и больше. Выкупавшись, Иван купил в рыбацкой деревне еду и самую простую одежду, имевшую куда более приличный вид, нежели его собственная после всех приключений. Зуйнар остригла волосы, завернулась в джелаббу, намотала на голову тюрбан, улыбнулась лукаво - мальчик! Молодой вьюнош, поспешающий за отцом или старшим братом. Так и вошли в город, безо всяких проблем… А вот что дальше? Вернуться в дом кади? Но, кто знает, может, там и ждала засада? Да, скорее всего… Тогда куда? Жан-Люк! Пожалуй, только к нему и осталось.
Обогнув невольничий рынок, Раничев и следом за ним Зуйнар в образе мальчика направились в христианский квартал, в таверну «Три глаза» - любимое заведение марсельца.
Они там и заночевали - по словам хозяина, Жан-Люк обещался заглянуть завтра.
- Вообще он частенько заходит. - Хозяин таверны - седовласый анатолийский грек в синей феске - улыбаясь, покачивал головою. - Сегодня не было, значит, завтра обязательно будет. Вы издалека, уважаемые?
- Вольноотпущенники из Иппона. Приехали за шерстью.
- Хорошее дело и выгодное.
Хозяин постелил им на крыше - так многие делали. Ночь была жаркой, и покрывшийся потом Иван уселся у самого края, да так и просидел почти заполночь, покуда не почувствовал на своих плечах нежные девичьи руки.
- Хватит сидеть, Иван, - прошептала девушка. - Иди же ко мне, иди…
Тело Зуйнар было упругим, кожа мягкой и шелковистой; а глаза… словно две блестящие маслины…

- Ты не рассказала мне, как появилась в секте, - заложив за голову руки, тихо поинтересовался Иван.
- Просто. - Девушка погрустнела. - Я была опозорена, и мне нельзя было оставаться в родном селении. К тому же мои родители и братья погибли в схватке с разбойниками. А старый Юсуф взял меня силой. Я не стала с ним жить - он был почти нищий и бил меня - и, выбрав момент, убежала. Долго скиталась по майхонам, покуда не встретилась с одним парнем, погонщиком ослов…
Услыхав про погонщиков, Раничев непроизвольно вздрогнул.
- Я думала, он любит меня, - вздохнув, продолжала Зуйнар. - А он просто пользовался мной, а потом отдал в секту. «Дети Ваала» - так они себя называют. Мерзкие, отвратительные и жуткие нелюди! Впрочем, ты сам все видел. Я научилась танцевать, заставили… И каждый раз плясала на их оргиях, а потом… потом они скопом делали со мной что хотели. Ты видишь, Иван, я уже ничего не стесняюсь и знаю - у меня никогда не будет ни любящего мужа, ни вообще семьи, ни дома…
Девушка тихонько заплакала. Иван обнял ее за хрупкие плечи:
- Ничего, Зуйнар, мало ли, что еще будет? О том один Аллах ведает, но уж никак не ты.

Марселец появился в таверне после полудня, ближе к вечеру, и был несказанно рад увидеть Ивана.
- Тут о тебе разные слухи ходят, - понизив голос, произнес он. - Многие обсуждают ночной налет на дом кади Зунияра. Там ведь перебили всех слуг, лишь один старик Хайреддин в живых остался, да и то только потому, что его не было дома.
- Знаю, - угрюмо отозвался Раничев. - Хотя спасибо за хорошую весть о Хайреддине. Ты-то его откуда знаешь?
- Слыхал. Не так-то и много слуг было у Зунияра-хаджи. Завтра возвращается халиф, знаешь?
- Нет… Вот это известие! Значит, может быть, именно завтра решится судьба старого кади! Знаешь, Жан-Люк, я хотел попросить тебя приютить на несколько дней меня и… и моего друга.
- Конечно, можешь пожить у меня, - засмеялся марселец. - Мне выделен небольшой домик у восточных ворот, места хватит. Сейчас и пойдем, ты не против?
- Нет. - Раничев улыбнулся. - Сейчас, только позову с крыши приятеля…

«Небольшой домик» Жан-Люка оказался просторным двухэтажным доминой с витой колоннадой и внутренним двориком, увитым плющом и виноградной лозою. На невысокий помост для приема гостей падала тень апельсиновых деревьев и яблонь. В саду копался с лопатой чернокожий слуга; увидев хозяина и гостей, он оставил лопату и поклонился.
- Жожо, мой слуга, - похвастался марселец. - Видишь, Иван, как все сложно получается в жизни! Я сам раб - и имею рабов. А впрочем, черт с ними… Пойдем, покажу вам ваши покои… А твой друг - красивый мальчик, жаль только, что брюнет, хотя и за такого дадут немало. Ладно, ладно, не кривись…

Как помочь кади? Как самим спастись от вездесущих соглядатаев кровавой секты? Кто знает, может, и слуга Жан-Люка тоже связан с «Детьми Ваала»? Да нет, не похоже, иначе б…
Как-то вечером Раничев выспросил приятеля, знает ли тот кого-нибудь из дворцовой хисбы - «счетной палаты», надзирающей за порядком в общественных местах и правилами торговли. Для такого контроля хисбой назначались мухтасибы, один из которых - усатый, с рынка Суик, как подозревал Иван, помогал сектантам. Впрочем, не он сейчас был нужен. Кто знает, может, этот усатый мухтасиб просто сочувствующий? Нет… Водонос Али - вот кто мог многое рассказать о секте! На чем бы только его поймать?
- Знаю ли я кого-нибудь из хисбы? - допив вино, переспросил Жан-Люк. - Да найдется пара-другая знакомых. А тебе кто именно нужен?
- Тот, кто контролирует водоносов. Марселец задумался:
- Пожалуй, такого и нет.
- То есть как это нет? - изумился Раничев. - Ты хочешь сказать, что никто не следит за качеством продаваемой воды?
- Да нет, следят, конечно… Но на разных рынках - разные люди. Хотя, конечно, может быть и специальный чиновник. Врать не буду, а завтра узнаю - скажу.

Ближе к вечеру, перед закатным намазом, Иван накинул на себя просторный плащ и, обмотав краем бурнуса лицо, отправился к дому кади. Нет, он вовсе не собирался входить в дом - именно там-то, скорее всего, и поджидали сектанты. Проходя по рыночной площади, Раничев подозвал одного из мальчишек, коих в таких местах было предостаточно.
- Что угодно господину? - учтиво осведомился тот, с гордостью оглянувшись на завистливо застывших сзади товарищей. - Что-нибудь поднести или помочь кого-нибудь отыскать? Господин ведь не местный?
- Ты прав, парень, - усмехнулся Иван, протягивая пацану мелкую медную монетку. - Я ищу дом почтенного Зунияра-хаджи, кади. Знаешь ли ты, где это?
- Знаю ли я, где дом почтеннейшего кади? - засмеялся мальчишка. - Конечно же, знаю! Идем, уважаемый.
Обогнув мечеть Олив, Раничев и его провожатый прошли вдоль длинного глухого дувала и, свернув на узенькую улочку, очутились напротив искомого дома.
- Мне бы не хотелось сейчас тревожить хозяев. - Словно бы раздумывая, Иван остановился под старой пальмой. - Да и, признаюсь, соседи кади недолюбливают меня, и я б не хотел, чтобы они видели, как я вхожу в дом.
- Так я могу зайти и позвать, куда скажешь!
- Э, постой… - Раничев заметил на себе пристальный взгляд внезапно оглянувшегося прохожего в длинной черной джелаббе. - Сделаем так… Вот тебе еще монета. Зови своих друзей и устройте здесь какую-нибудь шумную игру… Сможешь быстро перелезть через ограду сада?
Пацан мотнул головой.
- Увидишь там старого слугу, его зовут Хайреддин, передашь поклон от… от знатока путешествий Ибн Батуты. И еще скажешь, что он, этот знаток, будет ждать завтра утром в той самой чайхане. Хайреддин знает, в какой. Все запомнил?
- Угу.
- Смотри, не перепутай.
Отойдя за угол, Раничев спрятался за кустами дрока и наблюдал, как минут через пять пустынная улочка наполнилась детскими криками и визгом. Играющие в чехарду мальчишки не только подняли густую тучу пыли, но и произвели такой шум, что недовольные жители окрестных домов, безуспешно попытавшись прогнать шумных подростков, принялись громко звать мухтасиба. Надзиратель появился сразу - тот самый, усатый! - видно, ему и было поручено приглядывать за домом кади. Подняв палку, гаркнул, кивнул помощникам - мальчишки бросились врассыпную…

Утром, едва рассвело, Иван уже сидел в знакомой чайхане, где не так уж и давно пил шербет с Хайреддином. Старый слуга появился также рано, увидев Раничева, улыбнулся и, подойдя, уселся рядом на ворсистый ковер.
- Рад видеть тебя в живых, Иван! - тихо сказал он. - А я уж вчера думал - верить ли пойманному в саду мальчишке иль отдать его мухтасибу?
- Вижу, поверил, - усмехнулся Иван.
- Поверил, - кивнул старик. - Многих наших убили… - Он горестно поджал губы.
- Знаю. - Раничев покривил губы. - Убийцы скоро понесут наказание. Выполнил ли ты мое поручение, Хайреддин? Говорил с людьми?
- Говорил. - Хайреддин шумно отхлебнул из большой чашки. - Почти со всеми. И, знаешь, каждый из них готов выступить в поддержку кади!
- Отлично, - потер руки Иван. - Я дам знать, когда придет время. Пока же никому не говори обо мне.
- Да мне и не с кем разговаривать. - Старый слуга горестно развел руками. - Увы, наш дом опустел… Бедные слуги. И хозяин… Что же с ним будет?
- Посмотрим. - Раничев поднялся на ноги и, простившись со стариком и чайханщиком, сошел с помоста.

Заскочивший к полудню домой Жан-Люк сообщил, что и в самом деле, кроме мухтасибов, следящих за порядком на местах, имеется еще и специальный чиновник, наблюдающий за качеством питьевой воды.
- Он имеет право остановить и попробовать воду у любого водоноса. И горе тому, чья вода будет с илом или песком.
- Ясно, - усмехнулся Иван. - В таком случае водоноса можно вполне обвинить в мошенничестве и обмане. А это - преступление против Бога! Вполне можно получить сотню ударов палкой.
- Этот твой товарищ, - уходя, вдруг задержался на пороге Жан-Люк. - Он, случайно, того… не содомит?
- С чего ты взял? - поперхнулся Раничев.
- Слишком смазлив… И та-ак на меня смотрит… Был бы девкой - я бы не устоял!
Ничего не ответив, Иван зашелся хохотом. Посмотрев на него, марселец озадаченно пожал плечами и удалился - на улице его нетерпеливо дожидались носильщики с только что купленной рыбой.

Сверху спустилась Зуйнар, уселась рядом, посмотрев на Раничева красивыми, похожими на блестящие маслины глазами.
- Тебе нравится Жан-Люк? - усмехнувшись, неожиданно спросил Иван.
- Мне нравишься ты, мой господин, - грустно качнула головой девушка. - Но я чувствую - ты не останешься здесь навсегда, а господин Жалюк, тот, пожалуй…
- Верно мыслишь, Зуйнар. - Раничев вздохнул. - Давно догадалась?
- Давно… Во сне ты повторяешь одно и то же имя.
- Вот как?
- Да, да… И в глазах у тебя я часто вижу тоску. Такую же, какую я видела еще давно, дома, у некоторых невольников. Они потом либо сбегали, либо вешались. Ты тоже уедешь… жаль.
- А скажи-ка, Зуйнар, ты бы хотела выйти замуж, скажем, за Жан-Люка?
Девушка вдруг покраснела:
- Конечно, хотела бы… Господин Жалюк так красив и влиятелен. И это ничего, что он пока что не правоверный и - дворцовый раб. Скоро он выкупится на волю и примет истинную веру.
- Ох, ничего себе! - искренне удивился Раничев. - Жан-Люк что, сам тебе об этом говорил?
- Да, господин. Мы тут как-то с ним болтали…
- И ты будешь его любить?
- Да! И рожу ему много красивых детей… Только, - Зуйнар вздохнула, - он не обращает на меня совсем никакого внимания.
- Ну еще бы… Ты же сейчас мальчик.
- О, господин…
- Ладно, так и быть - обещаю переговорить с Жан-Люком о тебе! Только не сейчас, позже… А дальше уж сами решайте.
К вечеру Жан-Люк вернулся домой не один, а в компании с сухоньким старичком в белой чалме и с шелковым щегольским поясом.
- Фазиль-бей, - усаживая гостя на почетное место, шепнул марселец Ивану. - Мухтасиб… Как раз занимается водоносами.
- Мухтасиб? - тихо возликовал Раничев. - Вот славно!
- Он - мой наставник в делах принятия истинной веры, - как бы между прочим поведал Жан-Люк. - Но - тсс! - любит иногда выпить. Только это между нами.
- Само собой, - потер руки Иван.
Чернокожий слуга Жожо уже тащил кувшин и закуску…

И снова с утра Раничев уже был в делах, впрочем, как и почти все в городе. Едва прошел предрассветный намаз, как рынок уже заполнился народом. Речи солидных купцов - торговцев тканями, оружием, драгоценной посудой - перебивались истошными воплями расхваливавшей свой нехитрый товар мелочи - лепешечников, продавцов сластей, водоносов…
Иван знал уже, где следует искать Али, - выспросил вчера у старого мухтасиба. Вот он, рынок, невдалеке от мечети Олив, почти в самом центре медины. Вот и широкоплечая фигура Али. Высмотрев его в толпе, Раничев подозвал вчерашних мальчишек и бросил им дирхем.
- Вот вам, забыл заплатить.
- Благодарствуем, почтеннейший! Может, еще чем помочь?
- Можете… Видите во-он того водоноса? Это мой приятель. Хочу над ним подшутить…
Казалось, миг всего и прошел, как мрачного водоноса окружили рыночные мальчишки - кто-то потянул его за пояс, кто-то, словно бы невзначай, толкнул под руку… А кто-то в этот момент занялся бурдюком. Злобно осклабившись, водонос разогнал мальчишек тумаками и погрозил огромным волосатым кулаком:
- Ну, попадитесь еще мне, твари!
Утерев пот, он повернулся и нос к носу встретился со старичком мухтасибом.
- Рад видеть тебя в добром здравии, уважаемый Фазиль-бей, - бормоча про себя ругательства, низко поклонился Али.
- Аллах в помощь, - мухтасиб усмехнулся. - Жалуются на тебя, Али! Говорят, мошенничаешь, под видом свежей продаешь правоверным никуда не годную воду.

Предыдущая страница 23 Следующая страница


Око Тимура 24

- Кто сказал такое?! - расправив плечи, грозно возопил водонос. - Я разорву его на части вот этими вот руками!
- Чем орать, налей-ка мне лучше стаканчик, - сладенько улыбнулся Фазиль-бей. - А то употел что-то. Видать, совсем стар стал.
- Пей на здоровье, уважаемый. - Водонос налил воды в медный стаканчик и почтительно протянул его чиновнику.
Тот немного отхлебнул и закашлялся:
- Чем ты поишь правоверных, о нечестивец?
- Что? - Водонос тут же попробовал свою воду - и с негодованием принялся отплевываться от песка и ила.
- Заканчивай торговлю, Али. - Фазиль-бей строго покачал головою. - Пойдешь с нами к макхаму. - Старик мигнул стражникам, и те моментом обступили несчастного водоноса.
- Не виноват я, не виноват… - тупо повторял тот, идя вслед за торжествующим мухтасибом. - Клянусь, чистейшая была вода!
Другой мухтасиб - усатый рыночник - завидев Фазиль-бея, с самым безразличным видом отвернулся от водоноса. Ну его! Связываться со вздорным стариком - себе дороже выйдет. А что касается Али… Так, в конце концов, не так уж много он и платил за благорасположение. Да и вообще, осторожней надо… Придя к приземистому зданию суда - макхаму, - Фазиль-бей приказал страже кинуть нечестивого водоноса в тюрьму - небольшое помещение для задержанных, пристроенное к макхаму со стороны заднего двора.
- Пусть пока посидит, - добродушно произнес старик. - А я пока подумаю, что с ним делать.
Поднимаясь по небольшой лестнице в макхам, он наткнулся на почтительно стоявшего у стены Раничева.
- А ведь ты был прав, Иван. - Мухтасиб покачал головою. - Этот пес Али и в самом деле торговал дурной водою. Что ж, его ждет хороший тазир… Ударов сто, не меньше…
- О, жаль бедного водоноса. - Раничев молитвенно сложил руки. - Не позволит ли уважаемый мухтасиб мне переговорить с ним? Я ведь его хорошо знаю и неоднократно предупреждал о том, что не стоит продавать такую воду.
- Ну поговори, ладно, - махнул рукой старик. - Я скажу стражникам, чтоб пропустили… Ну как, вечером доиграем партию в шашки?
- Конечно, почтеннейший Фазиль-бей!

Помещение для задержанных представляло собой низкое - едва поднять голову - строение из серого кирпича, надежной, обитой железными полосками дверью и маленьким оконцем под самым потолком. День только начинался, и водонос Али был пока единственным узником.
Когда дверь распахнулась, он не шелохнулся, так и продолжал сидеть на земляном полу, скрестив ноги и мрачно устремив взгляд прямо перед собою.
- Ну, здравствуй, Али, - войдя, присел рядом Иван. - Хочу помочь тебе раскаяться!
- Что?! - Водонос с ужасом посмотрел на вошедшего, словно бы увидел змею. - Ты? Ты?
- Я! Успокойся и не смотри на меня, как солдат на вошь. Представляешь, что тебя ждет, если будет доказано, что совершенное тобою - явное мошенничество и наглый обман?
- Клянусь, я ничего не знал! Моя вода всегда была чистейшей.
- Что невозможно доказать… Впрочем, я могу помочь тебе.
- Ты? - Водонос усмехнулся. - Но что тебе будет нужно взамен?
- Ты знаешь.
- «Дети… Дети Ваала»? - хриплым шепотом произнес Али. - Безумец, ты не знаешь, на кого замахнулся!
- Да ну? - Иван хохотнул. - Фарид ибн-Бей вовсе не так уж неуязвим, как все вы думаете. День-два, и он предстанет перед судом. Не думаю, что халиф будет благоволить к этому вероотступнику.
Водонос ощерился:
- Я ничего тебе не скажу! Лучше вынести несколько ударов палками, нежели умереть страшной и неотвратимой смертью.
- Как Ахмед? Ведь это вы его убили!
- Да, как Ахмед! - с вызовом сверкнул глазами Али. - Уходи, иначе…
- Жаль… Я думал, тебе не помешает немного серебра… В конце концов, ты не так уж и виноват перед Аллахом. Я сам видел - ты не участвовал в их мерзких оргиях, просто лишь иногда исполнял поручения. Они ведь неплохо платили, почему бы не заработать?
- Вот именно! - В черных глазах водоноса неожиданно появилась надежда. Этот непонятный иноверец говорил точно так, как рассуждал и сам Али.
- Пойми, с «Детьми Ваала» уже почти покончено. Людям халифа известно о них все… Осталось лишь их схватить. А ваш главарь Фарид… думаю, он зря надеется остаться чистым в глазах халифа.
- Фарид, - яростным шепотом повторил Али. - Жадный и жестокий проходимец. Он ведь не местный, алжирец. И я не раз видал в его доме тайных посланцев алжирского дея.
- Так Фарид приглашал тебя в дом?
- Ага, как же! Кто я и кто он? Я всего лишь доставлял туда вино и женщин.
- Что ты знаешь о некоем Хасане ад-Рушдия?
- Впервые о таком слышу, - честно признался Али. - Ты сказал, я могу заработать?
- Вполне, - кивнул Раничев. - Я должен знать все о секте! Связи, места сборищ, тайные знаки… все, понял, Али?
- Да уж как не понять… - Покачав головой, водонос вдруг поднял глаза: - Кто ты? Ты - посланец халифа?
- Именно так, Али, - без зазрения совести соврал Иван. - Халиф давно поручил мне следить за вами.
- Я так и знал, - водонос опустил голову… - Думаю, за мои прегрешения мне отрубят голову.
- О нет, Али. Все будет зависеть от твоей помощи халифу.

Раничев вышел наружу вполне довольный проделанной работой и реакцией водоноса Али. Хоть, конечно, и невелика сошка, но все же… Сколько всего узнал!
- Ну как, раскаялся это грешник? - спускаясь во двор, осведомился Фазиль-бей.
- Конечно, раскаялся и хочет как можно быстрее загладить вину. Говорит, случайно зачерпнул воду не там, где всегда…
- Что ж, - старый мухтасиб смачно зевнул. - Хватит с него и десятка ударов. Так ты не забыл, что мы сегодня играем?
- Как я могу забыть? Вы, уважаемый Фазиль-бей, такой замечательный игрок, что я даже сейчас просчитываю ходы будущей партии.
Польщенно улыбаясь, мухтасиб шустро направился к паланкину.

Вернувшись в дом марсельца, Иван увидел взволнованно ходившего по двору хозяина. Помахал рукой:
- Эй, Жан-Люк, что случилось?
- Твой приятель исчез.
- Как исчез? Может, просто вышел куда-то?
- Я тоже так подумал, но… смотри!
Жан-Люк кивнул на плоские, лежащие у самых ворот камни с расплывшимися на них бурыми, быстро сохнущими пятнами.
- Думаю, это кровь, Иван, - подойдя ближе, тихо сказал он.
Раничев почувствовал, как…

Глава 17
Июнь 1399 г. Тунис. ТАЙНА МАГРИБСКОГО КОЛДУНА

Слышал я: под ударами гончара
Глина тайны свои выдавать начала…
Омар Хайям

…запершило в горле. Ну вот, только этого еще не хватало! Иван вздохнул. Ему просто не приходило в голову взять да и бросить на произвол судьбы пропавшую девчонку, слишком уж это было бы не по-мужски. И вовсе не потому, что он с ней переспал. Просто… Просто Зуйнар доверилась ему, а он… он не сумел даже обеспечить ее безопасность. И это при том, что еще не известно, что было бы с Иваном, если б в эта девчонка не заглянула в эргастул. А долг, как известно, платежом красен.
Жан-Люк тоже пришел в возбуждение, заходил по двору, предлагая какие-то непонятные планы поисков, потом плюнул, махнул рукой и поинтересовался у Раничева, что именно он собирается предпринять.
- Есть в Тунисе некий Фарид ибн-Бей, - тихо произнес Иван. - Богатый и знатный господин…
- Ну да, я его знаю, - кивнул марселец. - И что, ты хочешь сказать, именно он и похитил твоего друга?
Раничев вздохнул:
- Очень может быть.
- Что? - Жан-Люк оглянулся по сторонам и, понизив голос, тихонько спросил: - Фарид ибн-Бей - содомит?
Иван невольно рассмеялся:
- Думаю, вряд ли.
- Тогда зачем ему понадобился парень?
Иван задумчиво почесал бороду. По всему выходило - придется брать в дело Жан-Люка, рассказав ему все… Кроме, наверное, того, что Зуйнар - девушка. Марселец мог и обидеться на такое. Но в остальном… Тем более Жан-Люк имел право знать, чем рискует, предоставляя тайный приют спасавшимся от преследований страшной секты беглецам. Взвесив все «за» и «против», Раничев вошел в дом следом за марсельцем и тщательно закрыл за собой дверь.
- Помнишь, я как-то говорил тебе о «Детях Ваала»? - тихо спросил он.

Вечером весь город вышел встречать халифа. Пели зурны, звенели кимвалы и бубны, глухой рокот тамбуринов, казалось, достигал самого дальнего уголка города. Отовсюду, с обоих предместий, с медины, даже с христианских и иудейских фундуков, спешили люди к южным воротам Баб-Джазира. Спешили, чтобы увидеть халифа, поклониться ему и пожелать милостей Аллаха и долгих лет жизни. Вполне искренне пожелать - вот уже пять лет халиф, подавив все мятежи, правил страной твердой рукою, а год назад торжественно присоединил к своему государству мятежную Триполитанию. Теперь же достопочтенный халиф посматривал на Алжир, погрязший в череде феодальных усобиц.

Выйдя из таверны «Три глаза», Раничев и Жан-Люк сели на лошадей, на время позаимствованных ушлым марсельцем из халифских конюшен, и быстро поехали к дому Фарида. Жан-Люк хотел посетить его якобы по поручению одного из дворцовых мухтасибов - Фарид ибн-Бей как раз несколько месяцев назад обещался поставить ко двору халифа туф из личной каменоломни. Вот теперь следовало об этом напомнить, заодно и переговорить со слугами - марселец клялся, что самого Фарида дома не будет - как и все, он непременно поедет во дворец в свите возвратившегося с удачной охоты халифа.
Дом Фарида был почти рядом, за стеною медины. Правда - быстро было на бумаге, да забыли про овраги! Вывалившая посмотреть на встречу халифа толпа свела на нет все попытки Раничева и марсельца побыстрее пересечь площадь перед воротами Баб-Джазира.
- Говорил, надо было ехать в обход. - Выбравшись из толпы, Раничев спешился.
Жан-Люк мотнул головой:
- Так еще не поздно. Сворачиваем!
- Сворачиваем? - присвистнул Иван. - Да ты только посмотри на это!
И в самом деле, сворачивать куда-либо уже было поздно. Толпа простонародья запрудила все прилегающие к площади улочки, так что свободной осталась только одна дорога - та, что вела ко дворцу. На ней и должен был вот-вот появиться халиф со своей свитой.
- Едут, едут! - закричали забравшиеся на пальмы мальчишки.
Гул ликования прокатился через всю собравшуюся толпу, от рва до крепостной стены медины, и затих где-то у озера. Раничев с марсельцем переглянулись и тоже подошли ближе к пальме - хоть и далековато, да зато видно неплохо, да и с боков никто не давит.
С южной дороги, со стороны кладбища, показалась целая кавалькада всадников в блестящих шлемах и с копьями, украшенными разноцветными флажками. По мере приближения всадники размахивали саблями и с победными криками ловили на всем скаку подбрасываемые в воздух копья. Оранжевое солнце садилось за горами Атласа, посылая городу теплые прощальные лучи, озарившие стены желтовато-алым отсветом пустыни. Поперек улицы пролегли длинные тени минаретов, наступал час закатной молитвы, и мудзины уже собрались выкрикивать азан - призыв правоверных к молитве. Ждали халифа… И вот наконец он показался, сразу за пронесшимися всадниками охраны, верхом на белом иноходце, в зеленом плаще поверх расшитых золотой нитью одежд, с усыпанной драгоценными камнями саблей у пояса.
Толпа взвыла в восторге:
- Слава великому халифу!
- Да хранит его дни Аллах, милосердный и всевидящий…
Проезжая мимо собравшихся горожан, правитель Туниса милостиво приветствовал их кивком головы. Раничеву вдруг показалось, что в толпе встречающих промелькнуло темное лицо Фарида ибн-Бея.
- Скорей, Иван! - обернулся Жан-Люк. - Кажется, вон по той улице можно будет пробраться к дому Фарида.
И в самом деле, узенькая, извивавшаяся, словно змея, улочка уже почти опустела - весь народ потянулся за кортежем халифа. Быстро проехав вдоль глухих дувалов, друзья обогнули вал и, проскакав по берегу озера, вновь свернули к медине. Шум толпы слышался совсем рядом, у мечети Олив, а у дома Фарида ибн-Бея было пустынно и тихо. Увидев нежданных гостей, угрюмый слуга-бербер нехотя отворил ворота - видно, в этом доме не очень-то жаловали чужаков, и лишь халифская грамота Жан-Люка заставила привратника быть немного любезнее.
- Хозяин будет не скоро, - буркнул слуга. - Наверное, вам и не стоит его здесь дожидаться.
- Так он нам, в общем-то, и не очень нужен, - неожиданно засмеялся марселец. - Вполне достаточно домоправителя. Есть тут такой?
- Ну я домоправитель Карим, - вышел из дома старик, такой же нелюдимый, как и привратник. - А что такое? - Маленькие глазки его испуганно забегали.
- Боюсь, то, что я скажу, будет тебе не очень приятно, - с усмешкой протянул Жан-Люк. - Речь пойдет о мясе… Ведь твой хозяин поставляет его ко двору благочестивейшего халифа?
- Да, это так, - с горделивым достоинством кивнул Карим. - Самое лучшее мясо в Магрибе - из боен моего господина!
- Так-то так, - вкрадчиво протянул марселец. - Да вот правильно ли оно хранится? И как долго?
Широкая улыбка вдруг озарила смуглое лицо домоправителя, Иван даже вздрогнул - словно бы перед ним вдруг улыбнулась акула. Видно, с вопросами хранения мясных туш в доме Фарида дела обстояли в полном порядке.
- Прошу во двор, уважаемые! - поклонился Карим. - Убедитесь во всем сами! Эй, Раджиб, - он подозвал полуголого мальчишку-раба. - Принеси гостям шербету и фруктов… Вот наши амбары, сейчас открою, проходите, смотрите… Вот эти туши привезли сегодня, завтра мы их уже отправим на рынок, а эти - готовим к засолке в бочонках, а вон те…
- Вижу, и в самом деле, у почтенного Фарида здесь все в полном порядке, - закивал Жан-Люк. - Надо отметить это в грамоте… Уважаемый Карим, не найдется ли в доме пера, а то мое уж совсем затупилось?
- Пера? Конечно же, найдется… Эй, Раджиб! Впрочем, нет, проходите на террасу, я вам сам сейчас принесу.
Радушным жестом указав на невысокий помост под резным навесом, домоправитель скрылся в доме. На помосте, не забывая улыбаться гостям, уже суетился Раджиб, расставляя серебряные блюда с фруктами.
- Эй, парень, - подозвал его Раничев. - А что, во-он в том дальнем амбаре совсем нет мяса?
- В каком, господин?
- Вон, у стены.
- Нет-нет, что ты, уважаемый, - рассмеялся мальчишка. - Этот сарай вовсе не для мяса… Там иногда держат рабов.
Услыхав это, Иван и Жан-Люк быстро переглянулись.

- Видать по всему, ваш домоправитель - человек знающий, - тихо произнес Раничев. - И, наверное, суровый?
- Да уж. - Раджиб вздохнул, и худенькие плечи, его поникли, словно цветы перед грозою.
- Наверное, нелегко угодить такому человеку, - посочувствовал марселец. - Вряд ли у него есть какие-то привязанности и страсти.
Мальчишка снова вздохнул.
- Но, говорят, он любит слушать разные истории? - вкрадчиво осведомился Иван. - Про ифритов, джиннов и прочее.
- Нет, слушать не любит, - натянуто улыбнулся Раджиб. - Любит сам говорить, вернее - поучать, и горе тому из рабов, кто ему не внемлет! Вот хоть с той же бараниной…
Парень неожиданно замолчал - из дому наконец вышел Карим.
- Вот перо, уважаемый. - Поклонившись, он уселся на ковер рядом с гостями. - Самое лучшее!

Предыдущая страница 24 Следующая страница


25 Андрей Посняков

- Хорошее перо, - тут же похвалил Жан-Люк.
- Забирай его себе насовсем!
- Вот благодарствую.
- Вы кушайте, кушайте.
Иван едва не зашелся смехом - именно так и говорил незабвенный товарищ Джебраилов, когда, сидя в ресторане, вербовал Шурика для умыкания своей племянницы - спортсменки и комсомолки. Раничева всегда почему-то занимал вопрос - откуда у бедного студента деньги на ресторан? В институте командировочные дали? И что он, Шурик, там ел? Похоже, шашлык из баранины. Кстати, о баранине…
- Уважаемый Карим, - Иван опустил на ковер тяжелую чашу с шербетом, - даже до дворца халифа дошли слухи о твоем умении обращаться с бараниной.
- Ода! - поддержал приятеля Жан-Люк. - Клянусь, и я бы не прочь почерпнуть что-нибудь новенькое.
Домоправитель снова улыбнулся - уже польщенно, видно было, что такой поворот беседы был ему приятен.
- Мой дед, почтеннейший Игнацио… э… Ибрагим ад-Базули, когда-то знал много рецептов, - издалека начал он. - Кое-что помню и я… Самую малость…
Марселец с готовностью вытащил перо и бумагу.
- Только не так быстро, уважаемый Карим, - попросил он. - И вот еще что… Пока мы тут говорим, я бы хотел, чтобы мой писец смог подробнее осмотреть и замерить ваши амбары, чтобы потом выстроить такие же.
- О, вы тоже заметили?! - хохотнул домоправитель. - Да, это не обычные строения, они чуть вытянуты, а внизу имеют отверстия для доступа воздуха.
- Так я пошлю писца?
- Конечно же, уважаемый! Раб поможет ему… Эй, Раджиб!

Раничев и мальчишка-слуга быстро пошли к амбарам. Хитрый домоправитель, не переставая говорить, пересел со своего места так, чтобы видеть весь двор Иван усмехнулся - он не сомневался в способностях марсельца заговорить любого. Так, в общем-то, и вышло. Минут через пять, после того как Раничев с Раджибом ушли к амбарам, домоправитель Карим - а он ведь видел когда-то Ивана в обличье монаха, но вот не узнал, да и никто б не узнал - ушел в дом, видно, за каким-нибудь особо важным рецептом. Воспользовавшись этим, Иван тут же послал мальчишку-слугу за шербетом, сам же быстро направился к дальнему сараю. Если там обычно держали невольников, то… А вдруг Фарид решил спрятать похищенную девчонку понадежней? Или - это не его люди ее похитили? Ну да, а тогда кто же? Да и спрятать Зуйнар понадежнее у главы секты «Дети Ваала» просто не оставалось времени - нужно было готовиться к встрече халифа. Значит, здесь… Но как же это выяснить?
- Зуйнар! - подойдя к сараю, громко позвал Раничев. - Это я, Иван. Если ты здесь, подай какой-нибудь знак.
Застыв, он напряженно вслушивался в тишину. Кажется, где-то в глубине сарая еле слышно звякнули цепи. Иль показалось? Нет - еще раз звякнули, на этот раз громче. Три раза: дзынь, дзынь, дзынь…
- Слава Богу! - Иван облегченно перевел дух. - Теперь слушай меня внимательно, девочка…

На следующий день, ближе к вечеру, Иван сидел в чайхане у невольничьего рынка, глядя, как пламенеют в лучах заходящего солнца минареты мечети Олив. Ни о чем не думалось, хотелось просто сидеть вот так, на ворсистом ковре под тенистым навесом и, наслаждаясь вечерней прохладой, лениво потягивать холодный шербет. Где-то рядом заунывно звучала зурна… К ней бы еще пару тамбуринов да бубен - совсем бы неплохо вышло. Почти как у «Чингисхана» - «Хаджи халиф Омар». Солнце еще не коснулось земли, и с минаретов послышался вечерний призыв к молитве. Чайхана быстро опустела - была пятница, святой день для всех правоверных, день обязательного посещения мечети, день коллективной молитвы, которая, как высчитали ученейшие мужи-муфтии, ровно в двадцать семь раз превосходит по своей силе молитву, произнесенную в одиночку.
Раничев тоже не стал сидеть в чайхане, вышел и вместе со всеми направился в сторону мечети, намереваясь свернуть по пути в христианский квартал. Улица пустела, люди заполняли мечеть, дабы исполнить священный долг мусульманина, Ивану на миг даже стало как-то неловко, он поежился, обернулся и, ускорив шаг, быстро свернул за угол… прямо в руки четырех человек в черных бурнусах, закрывающих нижнюю половину лица. В руках все четверо держали обнаженные сабли…
- Что ж, - усмехнулся Раничев. - На этот раз ваша взяла, а дальше просмотрим.

Полная серебряная луна заливала мертвенным светом песчаные дюны, и холодные звезды молча смотрели с черного ночного неба вниз, на развалины римской виллы, посреди которой возвышалась древняя бронзовая статуя Ваал-Хаммона, бога-покровителя пунов, бога-убийцы. Пожиратель младенцев, старательно начищенный трехметровый идол, казалось, с нетерпением ждал начала моления. Шестнадцать мужчин в черных накидках и криво улыбающихся терракотовых масках, с копьями в руках, обступали идола по кругу, у ног бога лежала круглая жертвенная плита, рядом с нею было приготовлено возвышение для жреца… и небольшой помост для жертв. Сразу за идолом, в выдолбленной в подножье скалы нише, располагались музыканты, вернее - музыкантши - обнаженные девушки с лютнями, бубнами и тамбуринами, волосы их были туго стянуты в косы, соски грудей кровоточили, проткнутые железными кольцами. По краям капища - тофета - горели небольшие костры, от которых тянуло сладковатым дымом - на жаровнях курились благовония, окутывая и девушек-музыкантш, и воинов в терракотовых масках. Один из них грубо ткнул Раничева в спину тупым концом копья:
- Быстрее!
Пожав плечами, Иван ускорил шаг, что не очень-то легко было сделать - на руках и ногах его гремели цепи. Такие же, как и на хныкающем слуге - мальчишке Раджибе.
- Эти люди принесут нас в жертву своим поганым демонам? - шмыгнув носом, шепотом осведомился он у Раничева и тут же получил удар палкой от стоявшего рядом охранника в маске. Ойкнув, молодой раб с ужасом взглянул на черную статую бога.
«Однако народ для разврата собран! - усмехнулся Иван. - Где же, интересно, главный режиссер спектакля?»
Все собравшиеся, видимо, ожидали того же.
И «режиссер» появился. В окружении двух танцующих жриц с голыми животами, под звон бубна и глухое рокотание тамбуринов, главный жрец Ваала, в такой же терракотовой маске, как и остальные участники действа, важно прошествовал к жертвеннику. За спиной его зловеще - словно сбрасывающая старую шкуру змея - шуршал плащ с рисунком в виде распушившей капюшон кобры.
- О, солнечный бог наш! - Подойдя к жертвеннику, жрец упал на колени перед идолом. - О, Ваал-Хаммон, мы вновь припали к ногам твоим испросить покровительства и милости.
Иван увидел, как полуобнаженные фигуры жриц, повинуясь знаку главного, пали ниц перед статуей божества, их смуглые руки вытянулись на черном песке, словно змеи. И тут же рокот тамбуринов стал громче, а в небе над идолом зажглась звезда - красная, как кровь жертв.
«Марс», - поглядев на звезду, решил Раничев.
- О, Ваал, о, бог наш, победитель чудовищ! - поднимаясь на ноги, возопил жрец. Голос его, приглушенный маской, звучал неестественно, искаженно, как бывает, когда кричишь в колодец.
- О, Ваал! О, Ваал! О, Ваал! - хлопнув в ладоши, трижды прокричали все, а главный жрец, обернувшись, посмотрел куда-то в ночь.
- Жрица Таннит вновь пришла приветствовать тебя, Ваал! - подняв руки к небу, торжественно провозгласил он и кивнул музыкантшам.
Под частый звон бубна, извиваясь и танцуя, выбежала из-за скалы молодая обнаженная девушка - Зуйнар. На шее ее блестело золотое монисто, украшенное изображением бычьей головы, тоненькая золотая нить обвивала бедра, на руках и ногах звенели браслеты. Ритмично покачиваясь, танцовщица медленно обходила воинов. Постепенно ход ее убыстрялся, движения становились резче, живее, и вот, встав перед божеством, девушка закрутилась волчком в бешеном ритме, так что лицо и руки ее слились в одну сплошную линию, оранжевую от горящих костров. Все быстрее и громче били тамбурины и бубны, и медленный, быстро превратившийся в ураган танец действовал на собравшихся так же, как действует на лягушку холодный взгляд кобры.
- О, Ваал! - хлопая в ладоши, выкрикивали воины и жрицы, некоторые из них расцарапали себе щеки, и капли алой крови стекали на их одежды.
- О, Ваал! - воскликнул жрец и вдруг, схватив лежащий на земле посох с навершием в виде рогатой головы, несколько раз ударил им о плиту жертвенника.
Резко смолкли тамбурины и бубны, танцовщица Зуйнар, упав на спину, распростерлась перед идолом. Высокая, блестящая от пота грудь ее тяжело вздымалась.
Жрец кивнул воинам, и те, ловко подхватив девушку, быстро унесли ее прочь, к скалам.
Все так же сияла луна, серебряно-зыбко, потрескивая, горели костры, и красная звезда сияла над статуей кровавого бога. Мертвая тишина установилась над капищем, слышно было, как тяжело дышат девушки-музыкантши.
- О, Ваал! - снова воскликнул жрец, и в руке его блеснуло острое серповидное лезвие. - О, Ваал, прими нашу жертву!
Раничев почувствовал, как сильные руки воинов схватили его за локти и потащили к жертвеннику. Кинув на плоскую плиту, разорвали одежду, обнажив грудь. Бледно-синяя маска жреца зловеще улыбалась Ивану черным провалом рта.
- О, Ваал! - Жрец поднял нож над головою.
- Плохо кричишь, господин Фарид, - вдруг подмигнул ему Раничев. - Негромко как-то…
- Заткни свои богомерзкие уста, отродье Муту! - прошипел жрец. - Сейчас душа твоя…
Он не успел договорить фразу. Внезапно вокруг стало светло, словно днем, светло от сотен внезапно вспыхнувших факелов в руках воинов халифа. Появившиеся из-за скал и развалин, они быстро окружили жертвенник, ловко пресекая все попытки к бегству.
- Ну наконец-то, - поднимаясь с жертвенника, посетовал Иван. - Всю спину отлежал, вас дожидаючись. Не очень-то мягкое ложе!
Несколько воинов куда-то потащили главного распорядителя действа, и Раничев поспешил за ними.
- Эй, не так быстро, ребята! - замахал руками он. - Господин Фарид ибн-Бей не привык к такому обращению. А ну-ка…
Нагнав воинов, Иван резким движением сорвал с головы жреца все так же улыбающуюся маску… Сорвал и отпрянул! Человек, с ненавистью глядящий на него узкими желтоватыми глазами, вовсе не был Фаридом! Раничев пошатнулся. Не может быть… Но где же…
- Что, недоволен, собака? - прошипел жрец и обидно расхохотался. - Ты, видно, ожидал встретить здесь кого-то другого? Поторопился. А в народе говорят - те, кто торопится, уже мертвы.
- Ничего, - сплюнув, усмехнулся Иван. - Есть и другая пословица - тот, кого укусила змея, боится веревки. Не думаю, чтоб ваш предводитель Фарид ибн-Бей спокойно оставался у себя дома.
- Тебе никогда не отыскать его, чужеземец, - презрительно скривил губы жрец.
Раничев улыбнулся:
- А мне и не надо его искать. Искать будут они, - он кивнул на воинов. - Ты ведь уже выдал своего хозяина, дурень!
Жрец заскрипел зубами.
Отвернувшись от него, Раничев потрепал по плечу закутанную в просторную накидку Зуйнар:
- Ты все сделала, как надо, девочка.
- Да, но Фарид оказался слишком хитер, - тихо прошептала Зуйнар.
- Ничего, далеко не уйдет, отыщем.

Пока один отряд халифа сидел в засаде у капища, известного со слов Зуйнар, другая часть воинов окружила дом Фарида ибн-Бея. К сожалению, кроме гарема и старого домоправителя Карима, там уже никого не было. Хозяин не стал дожидаться воинов. Ускользнул, словно хитрый и осторожный лис, видно, заподозрил что-то неладное. Раничев вздохнул: отыскать бежавшего жреца Ваала, конечно же, было делом проблемным. Кому он нужен-то? Халифу? Вряд ли… Нет, ну чтобы показательно наказать - нужен, но организовывать для его поимки погоню вряд ли кто станет, не того полета птица этот Фарид. Да, святотатец, преступник, но, положа руку на сердце, муфтии вполне удовлетворятся теми, что уже пойманы. Погонщики ослов, девушки-музыкантши, жрец… или и.о. жреца? Иван усмехнулся: сам когда-то был и.о. директора исторического музея. Да-а… В той, давней и уже такой нереальной жизни. И ведь она не отпускала, та жизнь, манила, холодила сердце щемящей грустью, собственно, ради нее Раничев и появился в Магрибе, а вот теперь… А вот теперь, когда разгадка тайны перстня казалась такой близкой, снова нужно было начинать все сначала. Фарид ибн-Бей исчез, а вместе с ним - и тайна.
Погруженный в грустные мысли, Иван возвращался в Тунис в окружении халифских воинов, не замечая ни алых красок восхода, ни яркой синевы неба, ни зелени пальм и маквисов. Лишь в доме Жан-Люка он немного пришел в себя, почувствовав на языке давно забытый вкус крепкого вина. Даже поперхнулся, заедая лепешкой.
- Что, понравилось? - радостно усмехнулся марселец. - Думаю, вряд ли ты хоть когда-нибудь пил такое!
- Ну да, не пил, как же! - Раничев ухмыльнулся. - «Чернила»-то за девяносто восемь копеек?
- Чего? - не понял Жан-Люк.
- Ну, «плодово-выгодное», или «яблочное», по рубль две… Да не плющи ты лоб, парень! Налей-ка лучше еще.
- Всегда пожалуйста! - Марселец потянулся к кувшину.
- Вот, примешь ислам, не попьешь так, - выпив, поддел приятеля Раничев.
Тот в ответ лишь скривил губы в циничной улыбке. Ага, не попьет, держи карман шире! На что тогда знакомые муллы? Уж всяко выпишут разрешение - «фетву» - для поправки здоровья.
- А где Зу… Зуйнак?
- Приятель твой спит без задних ног, видно, умотался за ночь.
- Да уж, умотался, - согласно кивнул Иван. - Слушай, Жан-Люк, а возьми-ка ты его к себе в слуги?
- В слуги? - Марселец потеребил губу. - Красивый слуга - почва для зависти. Впрочем, что ж… Сам-то он пойдет ли?
- Пойдет, пойдет, давно уж выспрашивал. Друзья просидели за вином до полудня, лишь когда послышалось с минарета знакомое «Ла илаха илла Ллаху…», подняли потяжелевшие головы, посмотрели друг на друга, усмехнулись да пошли спать.

Ослепительно белая, даже какая-то голубоватая чалма халифа Абд ал-Азиза была украшена средней величины изумрудом, ничуть не уступавшим тому камню, что находился сейчас в деревянном ковчежце на шее у Раничева. Иван и Жан-Люк скромненько стояли позади собравшихся во внутреннем дворцовом дворе людей, внимательно прислушиваясь к выступлениям свидетелей. Обвиняемый - почтеннейший кади Зунияр-хаджи - в зеленой чалме и простой, безо всяких украшений одежде, скромно стоял чуть в стороне от сидевшего под навесом халифа, окруженного толпой приближенных и муфтиев. По-прежнему благообразный, с прямым и честным взглядом, Зунияр-хаджи вовсе не выглядел сейчас стариком, наоборот, спина его была гордо выпрямлена, и глаза сияли по-молодому. И это - несмотря на то, что именно его сейчас обвиняли в разных гнусностях, и за малую часть которых полагалась смерть. Иван даже позавидовал такой выдержке кади.
- Не признаешь ли ты, кади Зунияр-хаджи, свою вину в вероотступничестве и богохульстве? - выйдя вперед, вкрадчиво вопросил муфтий - противного вида старик с желтоватой бородкой и в белой, как у халифа, чалме.
- Нет, не признаю, - обвиняемый помотал головой. - А тебя, почтеннейший Рамзиян, прошу пояснить, в чем именно проявилось мое вероотступничество и богохульство?
- Молодец, старик! - на ухо марсельцу шепнул Иван. - Хорошо держится.
- Не радуйся раньше времени. - Жан-Люк покачал головой. - Этот мерзкий пес, Рамзиян, тоже не вчера родился и давно метит на место твоего кади.
«Мерзкий пес» между тем обвел взглядом собравшихся.
- Охотно поясню для всех, - повысив голос, сообщил он. - Зунияр-хаджи, наш почтеннейший кади, никогда не посещал пятничной молитвы в мечети и делал это намеренно.
- Докажите, - спокойно попросил кади.
- Что я и делаю, - усмехнулся Рамзиян. - Мои слова может подтвердить почтеннейший Муса ибн-Рахим, торговец рыбой, который раньше был слугой Зунияра-хаджи.
- Тот еще пес, - не очень-то лестно отозвался о вызванном свидетеле Жан-Люк. - Жаден, неуступчив, и рыба у него не всегда свежая… Кади Зунияр не раз налагал на него взыскания.
Рыботорговец оказался маленьким сухоньким человечком с острым личиком и оттопыренными, непропорционально большими ушами, делавшими его похожим на маленького слона или на большую мышь.
- Подтверждаю все, что сказано благочестивейшим муфтием, - тонким писклявым голоском произнес он. - Три года я был слугою в доме кади Зунияра и видел, как неоднократно кади пропускал молитвы, и пятничные, и повседневные, а однажды, в присутствии изгнанного нечестивца Ибн-Хальдуна, даже глумился над самим пророком да такими словами, что я и повторить не могу.
- Что скажешь на это, кади? - усмехнувшись, поинтересовался муфтий.
Зунияр-хаджи пригладил бороду:
- Этот человек, Муса, и в самом деле служил у меня слугою. К сожалению, это единственная правда из того, что он сейчас произнес, не боясь гнева Аллаха. Думаю, этот человек мстит мне, ведь я не раз наказывал его, ибо сказано: «Горе обвешивающим!»
Рыбник попятился, испуганно озираясь вокруг.
- Возьмите его и разберитесь, - кивнул на него халиф, и двое воинов тут же утащили торговца. - Пока же не будем смешивать дела. Есть у тебя еще свидетели, почтеннейший Рамзиян?
- О, конечно, величественнейший из халифов!
- Наверное; такие же, как тот рыбник, - выкрикнул кто-то в толпе, и халиф недовольно повел бровью - не дело превращать суд в балаган.
- Вот еще трое, - муфтий махнул рукою. - Все почтенные, заслуживающие полного доверия, люди: мухтасиб Али-бей с рынка Баб-Суик, погонщик верблюдов Джафар, Хишам ас-Сафах, хозяин караван-сарая…
Все трое - по словам Жан-Люка, лихоимцы, каких мало, - полностью подтвердили слова торговца рыбой, добавив, что неоднократно видели Зунияра-хаджи молящимся перед иконой Исы.
- А еще все слуги нашего почтенного кади - вероотступники и богохульцы, - добавил Рамзиян. - Все они поносили пророка и предались Иблису, творя пакостные движения и жертвы омерзительным древним джиннам.
- А, ты имеешь в виду «Детей Ваала», - догадался халиф. - Что ж, у нас найдется, кого спросить по этому делу. Ну, почтеннейший кади, - карие глаза правителя вдруг вспыхнули недобрым огнем. - Найдутся ли у тебя почтенные и вызывающие доверия свидетели, которые могли бы подтвердить твою невиновность?
Зунияр-хаджи устало покачал головой:
- Боюсь, что нет, мой господин. Аллах видит, я жил праведно, но никогда не старался выставлять свою праведность напоказ, так что если и есть свидетели, то…
- Ты не совсем прав, уважаемый! - послышался вдруг из толпы чей-то надтреснутый старческий голос. Обернувшись, Раничев узнал старого слугу Хайреддина и с облегчением перевел дух. Ну наконец-то!
Старик подошел к трону и глубоко поклонился.
- Слуга? - переспросил муфтий. - Это всего лишь слуга… Ясно, что он будет свидетельствовать в пользу своего хозяина. Допросить бы и остальных слуг - только где они? Поразбежались все от такого хозяина.
Тем не менее все показания Хайреддина были внимательно выслушаны. Зунияр-хаджи смотрел на него, сдерживая слезы, и, наконец не выдержав, подойдя ближе, обнял старика за плечи.
- Благодарю тебя, друг мой, ибо ты единственный, кто мог бы вступиться за меня - я знаю о несчастьях, настигнувших остальных моих слуг, некоторые из них хоть и могли бы что-то сказать, да не являются правоверными и не могут быть свидетелями в делах против Бога.
- Есть еще свидетельства в пользу обвиняемого Зунияра-хаджи?
- Есть! Я, Муккарам из Тефны, муэдзин мечети Олив, свидетельствую раз и навсегда перед Богом и людьми - почтеннейший Зунияр-хаджи никогда не пропускал ни одной пятничной молитвы и был образцом благочестия!
- Я, Зиннар ибн-Фелук, мухтасиб с рынка Баб-Джазира, свидетельствую…
- Я, Хаттаб ад-Рияс, торговец фруктами…
- Я, Мухреддин ас-Саиб…
- Я, Хаттам ибн-Халим…
- Я, Ибрагим ад-Хатуни…

Двадцать восемь человек выступили в защиту кади, и посрамленный муфтий Рамзиян, похожий на хитрого лиса, поспешно скрылся среди приближенных.
А оправданный Зунияр-хаджи, почтеннейший и неподкупнейший кади, всегда судивший по справедливости и чести, со слезами на глазах вознес хвалу Аллаху.
- Молодец Хайреддин, - довольно улыбнулся Иван. - Все ж таки выполнил мое поручение. Собрать свидетелей - великое дело. Ну вот и оправдали нашего кади.
- И теперь он обвинит муфтия в лжесвидетельстве, - усмехнулся Жан-Люк. - Теперь уж самому Рамзияну придется оправдываться.
- Не думаю. - Раничев покачал головой. - Вряд ли Зунияр-хаджи опустится до обвинений. Скорее уж…
В это время к халифу и муфтиям вдруг подбежал какой-то богато одетый толстяк, как пояснил марселец - хранитель дворцовых покоев.
- Женщина? - выслушав его, удивленно переспросил халиф. - Свидетелем хочет быть женщина? Что ж, выслушаем и ее… Хотя свидетелей и так достаточно, а голос женщины равен половине голоса мужчины. Зови…
Женская фигура в просторных одеждах и парандже словно сама собой возникла перед халифом и муфтиями:
- Меня зовут Зуйнар, повелитель. Жан-Люк вздрогнул:
- Что-то уж больно знакомый голос.
- Показалось, - хохотнул Иван.
- Может быть. - Марселец пожал плечами. - Все же послушаем, что она скажет.
А девушка говорила много и страстно. Только не совсем в пользу кади. Она, скорей, обвиняла. Обвиняла муфтия Рамзияна и поставщика двора Фарида ибн-Бея…

Предыдущая страница 25 Следующая страница


Око Тимура 26

- Схватить его. - Выслушав Зуйнар, халиф указал на Рамзияна.
- Не слушайте ее, правоверные! - заверещал тот. - Она лжет, лжет, как десять тысяч иблисов.
- Разберемся и в этом, - усмехнулся халиф. - Я не ослышался? Девушка, ты что-то сказала о Фариде ибн-Бее?

Ветер свистел в песках, сдувая с вершин барханов горячие песчинки. Низкое желтое небо нависало над пустыней, словно жаркое ватное одеяло. Узкая караванная тропа, тянувшаяся меж колючих кустов, исчезала в развалинах караван-сарая. Там, в развалинах, таился отряд алжирского дея.
Раничев поправил повязку на нижней части лица - все ж таки какое-никакое спасение от песка и пыли. Дожидаясь команды, получше перехватил саблю, оглядываясь на Фархада - командира халифской сотни.
- Рано, - покрутил головой тот. - Пусть солнце поднимется выше. Надо дать успеть нашим, иначе - уйдут.
- Хорошо, подождем, - кивнул Раничев.
В сотне Фархада он оказался по протекции Жан-Люка, в той самой сотне, что по приказу халифа должна была навсегда отбить охоту у гнусных алжирцев вторгаться в благодетельные пределы Туниса. Чужих всадников давно заметили племена местных берберов. Алжирцы - а кто еще мог появиться в здешних местах? - вели себя странно: не вторгались далеко, но и не уходили, словно бы поджидали кого-то. О том было доложено халифу, и тот послал для проверки сотню Фархада. Фуражом и снаряжением сотни занимался Жан-Люк. Узнав от него о странном отряде, Иван сразу вспомнил о том, что сбежавший Фарид ибн-Бей некогда жил в Алжире. И кто-то говорил, и не так давно, что Фарид не бросил служить алжирцам. Кто-то говорил… Но вот кто? Впрочем, очень может быть - это были просто слухи. Но другой нити у Раничева пока не было. Пусть даже слухи… Но этот странный отряд. Ведь все же они ждали кого-то? Почему бы не Фарида, если предположить, что он был алжирским шпионом? Если предположить… А не слишком ли много всего для одного человека? И главный сектант-вероотступник, и - он же - шпион! Так может, именно потому и проворачивал столь нагло Фарид ибн-Бей все дела секты. Под самым носом у халифа, словно дразнил! Потому и дразнил? Знал - если что, властитель Алжира поможет выбраться? Очень похоже на то… Во всяком случае, стоило эту идею проверить, тем более - выдался случай.
- А вот теперь пора! - подползая ближе, шепнул Фархад. - Дождемся, когда подойдут к колодцу.
Колодец - каменный круг возле чахлой пальмы - был почти полностью занесен песком, однако северная, противоположная направлению ветра, сторона его была очищена - видно, на самом дне еще находилась вода, и можно было достать.
Две черные тени, внезапно появившись из развалин, направились к колодцу. Наклонились. Один что-то сказал на ходу другому.

- Вперед, во славу Аллаха! Ля Алла!!!
Вся сотня Фархада, гомоня и улюлюкая, попрыгала на коней, и барханы вокруг, казалось, испуганно расступились. Те двое, у колодца, были сразу же настигнуты стрелами, остальные, бросив развалины, понеслись на восток, в горы. Всадники тунисского халифа бросились следом, отрезая врагам путь к отступлению. Раничев, поддавшись общему настрою, вопил вместе со всеми, и, как и все, желал лишь одного - лишь бы не ушли, лишь бы не успели скрыться в горах, лишь бы…
Вот уже впереди показались предгорья. Черные, изъеденные песком скалы. Желтые, покрытые песчаной пылью цветы, маквисы, пастушеская хижина, прилепившаяся на склоне горы.
Копыта коней терзали занесенную ветром тропу. Не уйдут! Еще немного… Еще бы пустить десяток всадников наперерез. Хотя бы десяток… Ага, Фархад так и сделал! Молодец, сотник! Теперь успеть бы, успеть… Успели!
Вытащив сабли, алжирцы повернули обратно. Иван даже не успел придержать коня, так врезался в гущу врагов, размахивая саблей! А-а-а!!! Как там в песне? Мы красные кавалеристы, и про нас былинники речистые ведут рассказ! Ох ты, боже мой, вот это удар! Хорошо пригнулся. А на тебе! Ага, есть! Черт! А ты откуда взялся? На! На! На!
Ржание лошадей, стоны раненых, свист ветра. И сабельный звон! Удары сыпались на Раничева со всех сторон - вот когда пригодились уроки старого пирата Нифонта - где-то сейчас рыщет, бродяга?
Поднырнув под очередной удар, Раничев резко дернул на себя руку вражеского всадника с зажатой в ней саблей - не удержавшись, тот полетел с коня. Ликуя, Иван привстал в стременах, обернулся - посланные Фархадом воины все ж таки сумели отсечь алжирцев от гор… Лишь один прорвался… Одинокий всадник во весь опор несся по горной тропе, и полы черной джелаббы трепетали за ним, словно вороньи крылья. Один спасся… а остальные? Похоже, они просто прикрывали его… но если так, то… То этот человек, скрывшийся в горах, и есть тот, ради которого они пришли в Тунис, тот, которого поджидали.
Махнув рукой сотнику, Раничев вырвался из сечи и, на ходу отмахнувшись от копья, бросил коня вскачь, молясь, чтобы тот не споткнулся. То ли помогли молитвы, то ли сам Иван оказался неплохим наездником - было время научиться - но, благополучно преодолев преграды, Раничев выскочил на гору и увидал впереди столб поднятой пыли. Вот он, вражина! Не так и далеко…
И снова вскачь, и снова бьет в лицо ветер, швыряет горячий песок, а по бокам - горные гряды, колючки да желтые цветы маквисов. Иван потрогал за спиной саадак. Вытащить лук? А смысл? Стрелять на ходу можно только по большой расплывчатой цели, типа растянувшейся линии вражеских воинов, а вовсе не по одинокому, несущемуся во весь опор всаднику. Вот если б… Кажется, тропка ведет вокруг той скалы… Ну да, поднимается серпантином все выше и выше. Тогда к чему такая спешка? Тем более преследуемый гораздо лучше знает местность. Вон он уже и скрылся за поворотом. Куда теперь? А вот сюда, под этот кряж.
Раничев остановил коня, спешился и, хватаясь за кусты и корни маленьких кривых сосен, быстро полез наверх, пока не оказался в теснине, откуда хорошо просматривалась тропа. И слышался приближающийся стук копыт. Иван натянул лук. Стрела пропела, едва на тропе показался из кустов быстро приближающийся всадник. Захрипел, заваливаясь на бок, конь. Ага! Бросив лук, Раничев тигром ринулся к поверженному, чувствуя, как радостно забилось сердце - это был Фарид ибн-Бей!
Прихрамывая, тот поднялся на ноги. Блеснуло кривое лезвие сабли. Хоп! Однако! Резко выбросив правую руку вперед, Фарид едва не проткнул Раничеву живот. Хорошо, защитила кираса из простроченного, укрепленного медными бляшками хлопка. Вообще-то - плохая защита от колющего удара. При рубке - да, от стрел - туда-сюда, ну а от копья - вообще никак. То ли дело бригантина или цельнокованый рыцарский доспех, легкий, удобный и прочный! О таком сейчас только мечтать. Отбив очередной удар, Иван отпрыгнул в сторону, в свою очередь пытаясь достать клинком голову соперника. Тот уклонился и, сделав обманный финт вправо, резко взмахнул саблей. Бывший начеку Раничев присел, ощутив, как дернулись на голове срезанные клинком волосы. Средневековая сабля - тяжелое оружие, скорее просто чуть искривленный меч с односторонней заточкой. Инерция удара оказалась достаточно велика, чем сейчас и воспользовался Иван, доставая в прыжке гарду соперника. Ага, есть! Жалобно звякнула о скалу выбитая из руки врага сабля. Фарид ибн-Бей осклабился, тяжело дыша.
- Ну, - громко воскликнул он. - Что же ты стоишь, чужеземец? Ты пришел за моей жизнью, так возьми же ее!
- Ты ошибаешься, - опуская саблю, покачал головой Раничев. - Мне совсем не нужна твоя жизнь.
Глаза Фарида изумленно округлились.
- Мне нужно от тебя кое-что совсем другое. - Иван неожиданно улыбнулся. - Уважаемый господин… Хасан ад-Рушдия!
- Что? - Сектант вздрогнул, и в глазах его на миг промелькнул страх. - Откуда ты знаешь это имя?
- Мне сказал его Кара-Исфаган, зиндж из Самарканда.
- Зиндж Исфаган?! - еще более удивленно переспросил идолопоклонник. - Так он жив? И… ты сказал - в Самарканде?
- Именно там, - подтвердил Иван.
- И занес же Иблис! - покачал головой Фарид… или - Хасан? Впрочем, Раничева это теперь не очень интересовало.
- Я прошу тебя рассказать об одной вещи. - Резким движением Иван сорвал с шеи ковчежец. - Вот об этой! - На руке его сверкнул изумрудом перстень. Волшебный перстень Тамерлана.
Фарид-Хасан неожиданно опустился на землю и громко захохотал. Он смеялся долго, запрокинув голову, словно получая неописуемое наслаждение или своеобразную разрядку.
- Ты хотел узнать об этом перстне, чужеземец? - отсмеявшись, переспросил он. - Всего-то? И только ради этого ты преследовал меня?
Раничев хмуро кивнул:
- Хватит смеяться! Давай, разглашай тайну.
- Нет здесь никакой особой тайны, - усмехнулся Фарид. - Марабуты - магрибские колдуны - знают много заклинаний, а камень лишь просто усиливает их силу, вот и все.
- Перстень может перемещать во времени?
- Конечно. Только надо знать, как открыть дверь в тот мир, который тебе нужен.
- И ты знаешь, как?
- Я знаю лишь кое-что. Можно использовать заклинание или просто желание… но для этого нужен второй изумруд, точно такой же, или… - Фарид усмехнулся, - …этот же.
- Говори заклинание, - подумав, решительно заявил Иван. - И мы проверим его действие вместе.
- Что ж, проверяй, - снова усмехнулся сектант. - Будем считать, что ты тоже колдун. Повторяй за мной… Ва мелиск ха ти Джихари…
Хасан ад-Рушдия быстро прочел четверостишия и поглядел на Раничева:
- Ну теперь твоя очередь.
Иван повторил… Небо вдруг сделалось темным… секунды на три, не больше, словно кто-то заставил Раничева насильно зажмуриться. Пожав плечами, Иван открыл глаза. Ничего не произошло! Все такие же горы вокруг, все та же скала… Черт побери! Фарида нигде не было! Вот подлый тип. А он-то, дурень, развесил уши. Тоже еще, человек с высшим образованием, а поверил в какую-то чушь. Однако нужно отыскать паршивца - уж тот никак не мог за три секунды далеко уйти. Прячется где-то здесь, да вот хоть за той скалою.
Подхватив саблю, Иван подошел ближе к скале… Что-то блеснуло в траве. Раничев машинально наклонился, поднял. Обычная батарейка. Синяя такая, круглая, с надписью - «Дюраселл». Набросают же дряни! Иван размахнулся - выкинуть - и вдруг замер. Боже, а ведь…

Глава 18
Лето 1399 г. Антиохия. ПРИДУМКА ДЛЯ «ГЕРРА МЮЛЛЕРА»

Прославься в городе - возбудишь озлобленье,
А домоседом стань - возбудишь подозренье.
Омар Хайям

…получилось! Получилось, черт побери! Но слишком уж рано. Иван поднял голову - в бледно-голубой дымке неба таял инверсионный след самолета. И снова вдруг потемнело в глазах, да так, словно кто-то, незаметно подкравшись сзади, ударил по затылку чем-то тяжелым. Раничев пошатнулся, прикрыл глаза рукой… И услыхал позади себя хрип лошадей и крики. Воины сотника Фархада скакали к нему по узкой горной тропе.
- Ну как? - увидев Ивана, спрыгнул с коня сотник - молодой, смеющийся парень, кудрявый, с тщательно подстриженной бородкой и выщипанными лучиками усов. - Вижу, ты еще жив.
- Я-то жив, - отмахнулся Раничев. - Да вот кое-кто, похоже, сбежал…
- Пусть настигнет его Иблис. - Фархад засмеялся. - Главное - мы задали им хорошую трепку. Уж теперь-то ни один алжирский пес не осмелится напасть на нашу землю.
- Да будет так во веки веков, - серьезно кивнул Иван.
И сотник отозвался:
- Да будет!
Довольные воины халифа гарцевали верхом, выделываясь друг перед другом. Раничеву; конечно же, было далеко до их искусства; впрочем, он и не собирался строить из себя крутого джигита. Так, поехал потихоньку сзади, размышляя, уж не привиделось ли ему все случившееся? Вполне могло и привидеться, магрибские колдуны любому глаза отвести могут… Хоть вот тот же Фарид ибн-Бей, или как там его? Хасан ад-Рушдия. Застил взгляд видением - и свалил. Поди, сыщи его… Перстень! Иван лихорадочно схватился за шею. Вот он, перстень, в ковчежце, цел и невредим. А это что там синеет под копытами? Раничев не поленился, спешился… «Дюраселл»! Значит, не привиделось… Значит, можно! Как там заклинание? Ва мелиск ха ти Джихари… есть еще память! Но читать его еще рано. Еще не пришло время, еще не закончены дела, еще не стоит рядом с ним красавица Евдокия. Что ж, по всему видать, скоро наступит такое время, не может не наступить, просто не может. И тогда… Что будет «тогда» Иван, честно говоря, представлял себе смутно. Ну вернуться вдвоем с боярышней в его, раничевское время, и что? У Евдокси ведь документов никаких… впрочем, можно сказать, что потеряла или украли, а родилась, скажем, где-нибудь в далекой сибирской деревне, ныне раз и навсегда со всеми своими архивами сгинувшей. Слава богу, не сталинские времена, что-нибудь придумать можно.
Темные горные кряжи постепенно сменились покрытой желто-зеленым маквисом низменностью, а впереди, за перевалом, необозримой синью вспыхнуло море.

Море, сине-зеленое, мерно-спокойное, с бегающими барашками волн, казалось огромным живым существом. Оно шевелилось, дышало, несло на своей широкой груди корабли, в том числе и небольшую фелюку старого шкипера ал-Насира - когда-то пирата, а ныне почтенного негоцианта, промышлявшего каботажными рейсами по всему побережью Магриба и дальше, от Сеуты до Александрии и даже в Константинополь. Стоя на носу судна, Раничев смотрел на море, синее вдали и изумрудно-зеленое у бушприта. В косых парусах фелюки играл попутный ветер, над мачтами, крича, кружили белые чайки. Иван улыбнулся, вспомнив, как таких же чаек они втроем - он, Жан-Люк и Зуйнар - кормили на берегу Тунисского озера у белых крепостных стен. Тогда был день прощания - благороднейший кади Зунияр-хаджи объявил Ивана свободным человеком, мало того, узнав о его тоске по родине, помог найти попутное судно, к тому же снабдил и деньгами. И Жан-Люк тоже выкупился на свободу, только вот возвращаться обратно в Марсель вовсе не собирался, соблазнившись высокой должностью эконома халифа. Считай - министр экономики всего Туниса! К тому же он вот-вот должен был принять ислам… А Зуйнар… Она, улучив момент, смеясь, поведала Ивану, что произошло еще прошлым вечером между ней и Жан-Люком.
- Ты спал, Иван, или говорил о чем-то с кади, а я, как была, в мужском платье, пошла в дом к господину Жалюку…
Жан-Люк воспринял визит молодого человека (он так и считал Зуйнар мальчиком) без удивления. Еще бы, ведь сам Иван неоднократно говорил, что его приятель собирается наняться на службу. А стать помощником эконома - не хухры-мухры для молодого и неопытного юноши.
Войдя, гость поклонился.
- Знаю, зачем ты пришел, - важно кивнул марселец. - Иван говорил мне. Значит, хочешь наняться на службу? А что ты умеешь делать?
- Многое, мой господин, - с придыханием ответил парень, подойдя ближе.
Жан-Люк инстинктивно отодвинулся.
- Я умею считать, немного писать, а еще… могу окружить тебя такой лаской, о который ты, наверное, мечтал всю свою жизнь!
- Что?! - Вскочив, марселец с ужасом посмотрел на зарумянившееся лицо юноши, на длинные ресницы, на большие сияющие глаза. Да-а, красивый парень… Жаль, что, похоже, он содомит. Придется избавиться, иначе… У халифского эконома хватает врагов и завистников, быстро нажалуются халифу.
- Не знаю, что и сказать насчет твоих ласк, - вздохнул Жан-Люк, все же ему было неудобно не выполнить просьбу старого друга. - Вот если б ты был женщиной…
- О, закрой на миг глаза, мой господин!
- Зачем это?
- Закрой и увидишь.
- Но только…
- Ну пожалуйста…
Еще раз вздохнув, марселец закрыл глаза… А когда открыл - перед ним стояла обнаженная красавица Зуйнар, сброшенная одежда которой валялась на полу рядом…

- И потом он обещал взять меня в жены, - завершая рассказ, хихикнула девушка. - Думаю, это правильный выбор, я ведь умна и много чего повидала. А что касается девственности… Так ты был прав, господин Иван, недаром говорят - умная жена лучше трех девственниц.
Раничев с сомнением покачал головой:
- Это тебе Жан-Люк сказал?
- Он.

И снова кружили над мачтами чайки, сменился ветер, и волны били в скулу корабля, а по левому борту пылало оранжевым огнем закатное небо. И море там было такое, словно в нем загорелись вдруг факелы. Осталась позади суматошная Александрийская гавань, фелюка держала курс на остров Родос, а от него - к Кипру и далее - к Антиохии. Там, наверное, ждали Ивана друзья… а может быть, и не ждали, может быть, были уже разоблачены, как шпионы Тимура, умучены страшной смертью, и отрубленные головы их выставлены для глумления на базаре. Впрочем, достаточно и одной головы - Георгиоса, молодого одноухого парня, волею судьбы оставшегося вместо Ивана заправлять всеми шпионскими делами. Что ж, понятно, парень ненавидит турок, ведь его отец пал на Косовом поле, где на долгие века лишилась своей свободы Сербия. Интересно, а кто для Малой Азии лучший хозяин - турецкий султан Баязид или его враг, Тамерлан? Впрочем, нет, Тамерлан хозяйничать здесь не останется, уж больно большое государство получится, не проглотить. Разделается с Баязидом - другие хвосты подожмут - и можно возвращаться со славою обратно в Мавераннагр. Эх, Самарканд, Самарканд, красивейший город… Именно там тоскует Евдокся. Ничего, немного уже осталось, прорвемся! Еще поедим сладких лепешек, еще попьем вдоволь пива, вина и браги - будет и на нашей улице праздник…
Улыбаясь своим мыслям, Раничев спустился в каюту - небольшую каморку, отгороженную на корме.

Он добрался в Антиохию к вечеру, когда спала дневная жара и улицы города вновь заполнились людьми. Водоносы, торговцы лепешками, рыбники, приехавшие с гор крестьяне, купцы, просто прохожие, спешащие по делу и так, вышедшие прогуляться, - погода была чудо как хороша: светло-голубое, покрытое легкой облачностью небо, клонящееся к закату солнце, потерявшее знойный дневной пыл; легкий, прилетавший с моря ветер шевелил листья ореховых деревьев и олив.
У рынка, рядом с мостом, неспешно прохаживался народ. Раничев схватил за руку пробегавшего мимо мальчишку:
- Таверну «Четыре слона» еще не прикрыли?
- «Четыре слона»? - Мальчишка хлопнул глазами. - Кто ж ее закроет, уважаемый? Сам Карзум-ичижи, начальник городской стражи, захаживает туда по средам сыграть в шахматы. И купцы многие туда ходят: христиане, магометане, евреи…
- Что ж, благодарю за добрые вести. - Улыбнувшись, Иван бросил пацану медную монетку и, надвинув на лоб широкополую, приобретенную по пути шляпу, вошел в заведение. Внутри оказалось довольно прохладно и уютно, да и народу хватало. Правда, почему-то никого из знакомых не было - ни купца Веладиса, ни банщика Абду-Саида, ни пресловутого начальника городской стражи. Ну тот, говорят, теперь только по средам приходят. А сегодня какой день? Кажется, вторник… В самом углу сидел худой горбоносый мужчина в синем плаще, смуглый, с быстрым и цепким взглядом. Когда Раничев вошел в таверну, он внимательно осмотрел вошедшего, как осматривал и других, посмотрел и вздрогнул. Даже покачал головой, словно увидел призрак. Иван бросил на него косой взгляд и тут заметил Георгиоса. По-прежнему худой, загорелый. С длинными, падающими на плечи волосами, перевязанными тонким кожаным ремешком, в синей тунике, подпоясанной золоченым поясом - смотри-ка! - на ногах кожаные сандалии. Видать, и вправду процветает таверна! Много, много в Антиохии любителей шахмат, пора город в Нью-Васюки переименовывать.
Поставив на боковой стол очередную партию только что выпеченных, одуряюще пахнущих лепешек, Георгиос выскользнул во внутренний двор. Незаметно оглянувшись по сторонам, Иван последовал за ним. Обошел круглую печь:
- Эй, хозяин? Не найдется ли у тебя в погребе кувшинчика красного эфесского?
- Эфесское? Пожалуй, что и нет, господин. Попробуйте кипрское, оно ничуть не… Боже!
Георгиос выронил из руки сковороду. Сняв шляпу, Раничев галантно раскланялся:
- Так, значит, говоришь, кипрское ничуть не хуже?
- Иоанн! Иоанне… Клянусь… Ты ли это? Говорили, что ты сгинул вместе с мамлюкским чиновником.
Друзья обнялись.
- А я, честно говоря, думал, что ты давно разорился, - покачал головой Иван. - Ан, нет! Значит, и в самом деле, тут шахматистов хватает.
- Э, не в шахматах дело, Иван, - досадливо махнул рукой парень. - Видишь ли, основные мои клиенты - магометане.
- Чего ж тут удивительного? Их ведь много в городе, куда больше, чем христиан или иудеев.
- Да, но ко мне ходят особенные. - Георгиос понизил голос. - Видишь ли, Коран запрещает им пить сок виноградной лозы, а в городе…
- …в городе мало приличных заведений, а в чайханах вино не подают, - смеясь, закончил Раничев. - А ты, значит, вместе с шахматной доской приносишь им втихаря шербет, разбавленный вином… Ну особым клиентам, конечно. Ах, блин, шахматисты хреновы, мать их за ногу… То-то я смотрю, Карзум-ичижи к тебе каждую среду шляется. А чего только по средам?
- По средам еще остается крепкое кипрское, - скромно потупил очи Георгиос. - Я специально для него и придерживаю…
- А почти каждое воскресенье…
- Правильно - езжу на побережье, договорился с киприотами, те относят пару амфор на попутный кораблик… особенно на тот, что идет в Кафу…
- И ни один корабль не уходит без донесения? - шепотом дополнил Иван. - Ты молодец, Георгий.
- Я просто ненавижу турок.
- И все же… Как тебе удалось?
- Пей вино, Иоанн. Поговорим ночью - ты видишь, у меня теперь есть помещение для жилья! - Юноша кивнул на пристроенную в углу двора хижину. - Там хорошо, прохладно. Только вот мало места.

Ближе к ночи, когда золотистая луна высветила древние стены, а над башнями зажглись звезды, Георгиос подмел в опустевшей таверне иол и, прихватив с собой кувшинчик кипрского вина и миску оливок, вошел в свою хижину, разбудив задремавшего Ивана.
- Ну, рассказывай наконец! - отхлебнув прямо из кувшина, улыбнулся Раничев. - Чего тут без меня было?
Пожав плечами, юноша взял из миски оливку спелую, черную и сочную, размером с куриное яйцо, и задумчиво посмотрел в стену…
Сказать по правде, сразу после исчезновения Ивана дела в таверне «Четыре слона» пошли так себе - ни шатко ни валко. Хорошо хоть самого Раничева людская молва записала в жертвы пиратов, а Георгиос еще и подтвердил - дескать, так и есть, отправился к морю вместе с присланным из Каира чиновником, господином Шарафом, там и пропали оба. Чудом оставшийся в живых охранник Шарафа эту версию подтвердил. Георгиос погоревал, конечно, да, засучив рукава, принялся обустраивать таверну - жить-то надо, да и не только жить, а как можно больше вредить туркам. Все информацию он собирал по крупицам, от купцов, паломников, нищих, потом завязал торговые связи с Кипром, несколько идущих в Кафу суденышек заворачивали к Оронту, реке, на которой и располагалась Антиохия. Получив с Кипра очередную амфору вина, Георгиос обычно просил передать по известному адресу в Кафе горшочек меда или запечатанный кувшинчик с оливками - так и передавал известия и пока еще не попался. Да и эта его идея с кипрским вином начала вдруг приносить коммерческую выгоду - в таверну потянулись любители выпить. Так что денег хватало…
- Но вообще это ненадолго, - покачал головой юноша. - О моих операциях с Кипром уже прослышали и хромой Мустафа и дядюшка Мисаил - а у них денег куда больше нашего, могут и целую фелюку нанять. Так что в скором времени жду разорения…
- Угу… - Раничев почмокал губами и задумался.
Думал он не столько о коммерческих и шпионских делах, сколько вот об этом парне, Георгиосе, сыне сербского воина, павшего на Косовом поле под турецкими саблями. Да, юноша ненавидит турок и готов помогать их врагам, как сейчас помогает Тимуру. А ведь Тамерлан обязательно нанесет удар первым, такое уж у него правило! Вот сейчас расправится с Индией, если уже не расправился, а дальше наступит черед других - Азербайджан, Багдад, Малая Азия. Разорение, пустыня и горечь. И еще - башни из человеческих черепов. Правда, Иван так ни одну из них и не видел, но вдруг? Надо это Георгиосу? А ведь это он, Раничев, втянул в это дело парня… Втянул, втянул, Иван Петрович, еще и радовался - вон какой помощник смышленый! Теперь вытягивай обратно, если не хочешь, чтобы мальчишка лишился другого уха, да что там уха - головы! Какой сейчас год на дворе - тысяча триста девяносто девятый. Уже через год, да, примерно через год-полтора железные гулямы Тимура пройдут по этой цветущей земле огнем и мечом. И напрасно будут умолять о пощаде жители Багдада, Халеба и многих других городов. Пощады не будет. Дойдет Тимур до Антиохии? А черт его знает, сейчас и не вспомнить. Турок точно разгромит, а дальше… Да ведь этот чертов Георгиос может на любой мелочи попасться, достаточно только если начальником городской стражи вместо зажравшегося сибарита и пьяницы Карзума-ичижи будет назначен более умный и знающий человек, который вычислит шпиона за пару недель, как это сделал покойный старик Шараф. Надо бы парню убираться отсюда куда подальше, хоть на тот же Кипр… А что, идея. Ну до зимы еще можно и здесь, а уж потом…

Предыдущая страница 26 Следующая страница


27 Андрей Посняков

- Кипр? - переспросил Георгиос. - Что ж, Кипр так Кипр… Придется продать таверну.
- Ну это уж ты сам решай, без меня - кому продать, когда, за сколько… Думаю, вырученных денег тебе вполне хватит, чтобы завести в Фамагусте какое-нибудь дело.
Юноша кивнул:
- Думаю, что да. А ты? - Он посмотрел прямо в глаза Ивана. - А ты как же?
- А я вернусь на свою родину, Жора, - тихо сказал Раничев. - Туда, где ждет меня любимая женщина.
- Жаль… Жаль, что ты уедешь, Иван. - Георгиос вздохнул, в уголках глаз его внезапно выступили слезы. - Хотя, с другой стороны, я счастлив за тебя и знаешь, немного завидую… У тебя все ж таки есть родина. И семья.
- Ну семья и у тебя когда-нибудь будет. - Иван ласково потрепал парня по волосам. - Ну, гаси светильник и давай спать.
- Давай. - Согласно кивнув, Георгиос задул фитиль и, вдруг повысив голос, предупредил: - Там, в таверне, в углу, сидел один человек в синем плаще.
- А, горбоносый, с усами… Кажется, я его и раньше уже где-то видел.
- Конечно, видел. Это Келимбе Дивай. Он служит помощником начальника стражи и, говорят, метит на его место.
- А нам до него что за дело… Хотя… Ты думаешь, он узнал меня?
Георгиос кивнул:
- Думаю, что да. Слишком уж пристально он на тебя смотрел. И человек он неглупый.
- Это плохо, что неглупый, - задумчиво протянул Раничев.

На следующий день, с утра, Иван отправился на рынок - нужно было искать попутный караван. Наступившее утро было таким нежным солнечным и чистым, небо таким прозрачно голубым, солнце - ярким, а облака - ослепительно белыми, что хотелось вырезать всю эту картинку и, вставив в резную рамку, повесить на стену. На улицах гомонили торговцы, воины и крестьяне, приехавшие продать свой нехитрый товарец - зерно и оливки. Вездесущие мальчишки, перекрикиваясь, шныряли в толпе, повсюду слышались звоны колокольчиков водоносов.
Выйдя со двора таверны, Раничев свернул к мосту и уже подходил к набережной, как вдруг двое прохожих внезапно набросились на него, схватив за руки. Еще двое, подбежав неизвестно откуда, уперли в грудь короткие копья.
- Что такое? - оглядываясь по сторонам, громко возмутился Иван, заметив, что только что окружавшая его людская толпа мгновенно рассосалась, даже мальчишек - и тех не было видно.
- О том, что произошло, мы поговорим в другом месте, - любезно разъяснил Раничеву подошедший господин в синем плаще - горбоносый, тощий, усатый.
«Келимбе Дивай, - вспомнил Иван вчерашний разговор. - Помощник начальника стражи. А он и в самом деле неглуп. И весьма хваток».
- Я с большим удовольствием отвечу на все ваши вопросы, - натянуто улыбнулся Раничев. - Особенно если их будет задавать мой старый друг, начальник стражи Карзум-ичижи.
Келимбе Дивай почмокал губами и язвительно усмехнулся:
- Ах, какая незадача! К сожалению, почтеннейший господин Карзум скончался вчера, отравившись несвежей рыбой. Теперь я занимаюсь его делами.
- Вот оно что… - Иван вздохнул. Дело оказалось куда как опасней, нежели он предполагал! Интересно, что от него нужно новоявленному «Мюллеру»? Просто любопытство? Попытка пролить свет на все обстоятельства гибели посланца султана Шарафа ас-Сафата? Может быть, может быть… Что ж, пока сопротивляться нет смысла - не выдюжить против пятерых… Эх, жаль нет с собой верной сабли… Ладно, поглядим, что дальше будет. Пока начальник местного «гестапо» довольно учтив и приятен. - Что ж, ведите, - подумав, покорно кивнул Раничев.
Пройдя боковыми улицами, они вышли к башне Двух Сестер и, обогнув ее слева, уперлись в ограду из мощных замшелых валунов, почти полностью скрытую от любопытных взглядов буйно разросшимися кустами жимолости. Нырнув в кусты, один из парней-стражников распахнул неприметную дверцу. Довольно тяжелую, из толстых дубовых досок.
- Прошу сюда. - Келимбе Дивай сделал приглашающий жест рукой.
Пожав плечами, Раничев, пригнувшись, вошел… Обычный двор. Только, пожалуй, слишком узкий и длинный, несколько приземистых каменных строений с малюсенькими оконцами, слева от входной двери - двухэтажный дом с увитой плющом колоннадой. Вообще довольно мило.
Они все сразу вошли в дом, видно, новоиспеченный начальник стражи решил не откладывать допрос на вечер - то ли спешил, то ли были у него еще и другие неотложные дела. Усевшись на низенькую софу пред небольшим столиком с чернильницей, пером и бумагой, Келимбе Дивай кивнул своим подчиненным, и те быстренько привязали задержанного к грубо сколоченному полукреслу, стоявшему напротив столика.
- Все свободны. - Выпроводив сопровождающих нетерпеливым жестом, начальник стражи неожиданно широко улыбнулся Ивану. - Я так рад был встретить тебя, почтеннейший господин, ты даже себе не представляешь как!
Ох, не понравилась его улыбка Раничеву, не понравилась…
- Хочешь знать, почему ты здесь? - Келимбе Дивай подался вперед, словно собрался выклевать арестанту глаз своим длинным крючковатым носом. - Объясняю. Во-первых, ты подозреваешься в мошенничестве, а это - преступление против Бога.
- Так пусть это судят муфтии! - огрызнулся Иван.
- Во-вторых, - ничуть не смущаясь его репликой, продолжал начальник стражи. - Ты организовал убийство господина Шарафа ас-Сафата, присланного сюда самим султаном.
- Докажите!
- Докажем, есть у нас и свидетели. В-третьих…
- Ах, еще и «в-третьих»!
- Будет еще и «в-четвертых»… Так вот, в-третьих - ты, уважаемый господин, не кто иной, как соглядатай Железного Хромца Тимур-Аксака!
- Хм… Интересно, что же в-четвертых? - пожал плечами Иван.

- А в-четвертых, - Келимбе Дивай снова улыбнулся, - ты - главный организатор и соучастник отравления его милости султана Баркука!
- Ага, оказывается, я и султана отравил… и часовню разрушил, и…
- Помолчи, не то отведаешь плетей, - поморщился начальник стражи. - Не ты сам, но напутствуемая тобой зинджка по имени Зейнаб! Она и есть отравительница, и именно ты доставил ее к границам Египта, о чем свидетельствовал почтеннейший купец Ибузир ибн-Файзиль.
- Да-а… - устало протянул Раничев. - Ибн-Файзиль, похоже, совсем рехнулся…
- Нет, он очень мудрый и осмотрительный человек. Он выбрал жизнь и богатство, а не смерть на плахе.
- Ну плаха от него не уйдет, - вскользь заметил Иван. - Вздорные обвинения. Чего же тебе от меня нужно? Чтоб я признался?
- Ты обязательно признаешься, когда поближе познакомишься с нашим палачом, - лучезарно улыбнулся Келимбе Дивай. - Но мне бы не хотелось пока прибегать к крайностям. Лучше побеседуем, как все почтенные люди. Назовешь мне сообщников - капитанов кораблей, киприотов, поставщиков вина… всех перечислил?
- Я должен подумать.
- Подумай. - Начальник стражи согласно кивнул. - Я тебя не гоню… Но и время тянуть не позволю. Не скрою, у тебя лишь два пути - признание и быстрая смерть или - пытки, признание и смерть мучительная, долгая, лютая.
- Нечего сказать, хороший выбор, - невесело пошутил Иван. - И как ты собираешься обеспечить мне быструю смерть? Ведь это зависит вовсе не от начальника стражи.
- Яд, - коротко отозвался тюремщик. - Примешь его по пути в Каир. Ну как, согласен?
- Я подумаю…
Кивнув, Келимбе Дивай поднялся с софы и позвал стражников, которые и препроводили арестованного в один из приземистых каменных амбаров. Темно, душно, противно… Хорошо хоть соломки на пол постелили, все ж мягче спать.
- У тебя время - до ночи, - уходя, предупредил Келимбе Дивай.
Со скрипом захлопнулась дверь, и Раничев устало опустился на пол. Вот попал так попал. И кажется, отсюда не убежишь. А ведь хорошо бы еще предупредить Георгиоса, чтоб сматывался, пока не поздно, не дожидаясь продажи таверны. Что ж делать-то, Господи? Ага, Господа вспомнили, Иван Петрович? Ну-ну… А вы б лучше пословицу вспомнили - «На Бога надейся, а сам…» Вспомнили? Вот и отличненько. Теперь думайте, как отсюда выбраться. На помощь снаружи рассчитывать нечего, сам, только сам, как Штирлиц. Чего он там из спичек-то выкладывал, когда высчитывал, где мог проколоться и как это дело исправить? Ежика, кажется… Нет, не вспомнить. Да здесь и ситуация немного не та… Что вообще хочет в этой жизни любезнейший господин Келимбе Дивай? Денег? Славы? Высокой должности? Похоже, всего сразу - ну-ка, лично задержал организатора убийства султана! Слава и почет великому Келимбе, звезду Героя на грудь, как Гамалю Абделю Насеру… А ведь ничего этого чертов «гестаповец» может и не получить. Не те времена. Мамлюки в Египте - как пауки в банке, все власть делят, друг друга подсиживают. Умер султан - а Баркук был правителем авторитетным - что в государстве? Правильно, смута. А в мутной воде… Так, быстренько вспомнить, кто наследник? Эх, черт, совсем голова не варит. Ну вы историк, Иван Петрович, или кто? Не знать мамлюкских династий Египта, это уж совсем ни в какие ворота. А еще интеллигентный человек, директор музея! И.о. пока что, но все-таки… Да, «История Азия и Африки» уж такой хитрый предмет, обычно его мало кто знает, да и не любит никто, опять же оттого что не знает. Большую половину студентов спроси - ну Пол Пота с Хо Ши Мином еще вспомнят, а о всяких там Сукарно-Сухарто - вряд ли. А вы вспоминайте, Иван Петрович, чего разлеглись на соломке? Спать хотите? Ничего, скоро выспитесь… вечным сном, ха-ха-ха! Над кем смеетесь? Над собой смеетесь. Так как же с Египтом? Э-э-э… Ведь курсовик когда-то писал, правда о более позднем времени, но все же… Ага! Фарадж! Фарадж! Тринадцатилетний мальчик, султан из рода бурджитов, сын и наследник отравленного Баркука! А что происходит в любой стране, когда правитель - ребенок и нет влиятельного министра? Правильно - бардак! Все мамлюки - черкесы - за власть борются, на султана начхать, как и на папу его покойного. А ведь Келимбе Дивай этого, похоже, не понял, хоть и умный человек! Ну вообще-то все правильно, инерция мышления - привыкли к Баркуку, к стабильности, а ее-то теперь и не будет. А будет грызня, кровь и победная конница Тимура! Отлично, отлично… Теперь вот еще что - вспомнить все влиятельные роды мамлюков, кои были когда-то отстранены от власти Баркуком. Бахриты… да-да, бахриты… больше не вспомнить, да больше, пожалуй, и не надо…

Едва на улице стемнело, как за дверью узилища послышался резкий скрипучий звук отодвигаемого засова. Раничев улыбнулся тюремщикам. Ну, с Богом…
Келимбе Дивай встретил его по-прежнему радушно, даже чуть привстал с софы:
- Ну что, уважаемый, хорошо подумал?
- Не только хорошо, но и обо всем, - улыбаясь, ответил Иван. - В том числе и о тебе, мой любезнейший господин.
- А я похож на того, кто нуждается в твоих думах? - удивился начальник стражи.
- Очень похож, - кивнул Раничев и, дождавшись, пока за выходящими стражниками захлопнется дверь, сразу же перешел в атаку. - Я полагаю, ты надеешься получить выгоды от наследника Фараджа, предоставив убийц его отца?
- Допустим. - Келимбе Дивай прикрыл глаза.
- Так вот, уважаемый, - усмехнулся Иван. - Никаких предполагаемых выгод от этого ты не получишь.
- Это почему же?
- Ну ты же умный человек! Кто такой Фарадж? И кто такие бахриты? Думаешь, они не будут мстить?
Начальник стражи надолго задумался. Кажется, он и в самом деле не прокачал изменившуюся политическую ситуацию и теперь усиленно пытался наверстать упущенное.
- Полагаешь, в Египте хоть кому-то есть дело до убитого султана? - подлил масла в огонь Раничев. - По-моему, там и без этого хватает проблем. В Каире у меня есть влиятельный друг - Ибн-Хальдун. - Иван исподлобья взглянул на собеседника. Тот все так же молчал - думал. Думал - значит, процесс пошел. И главное, чтобы пошел в нужную сторону. - Не думаю, чтобы Фарадж долго продержался на троне, - вкрадчиво продолжал Иван. - Во всяком случае, Сирию он потеряет.
- Что ж. - Келимбе Дивай внезапно вскинул глаза. - Пожалуй, что ты прав, и мне не следует торопиться с этим делом. Ты не погибнешь, как убийца… - ты будешь казнен за мошенничество!
Начальник стражи хрипловато рассмеялся.
- Ход - бесполезнейший для такого умного человека, как ты, - с видимым безразличием произнес Раничев. - Сам подумай - много ли у тебя верных людей… А таверна - такое удобно место, чтобы…
- Я не верю тебе!
- Ага, и доверяешь всем своим агентам. Не смеши мои сандалии, уважаемый!
Келимбе Дивай внезапно поднялся с софы и подозвал стражу. Раничева снова посадили в амбар, где продержали всю ночь и выпустили лишь утром.
- Возьмешь в таверну моего человека, - безо всяких предисловий сказал начальник стражи. - И еще пара будет неусыпно приглядывать за тобой и твоим парнем, так что я смогу достать тебя в любой момент.
- Хорошо, - еле сдерживая улыбку, кивнул Иван.
- И вот еще что. Есть на рынке такой человек - одноглазый Мухри, торговец смоквами. Сделаешь так, чтоб он почаще заходил в твое заведение, запомнишь всех, с кем он встретится.
- Как потом сообщить?
- Я сам зайду в таверну. Думаю, это не вызовет подозрений.
- Поистине, мудрый ход.
Келимбе Дивай довольно покрутил усы. Растирая затекшие запястья, Раничев отвесил ему прощальный поклон и, насвистывая, покинул опостылевший двор. Легкий ветерок дул с Сильпийских гор, в чистом лазурном небе сияло…

Глава 19
Осень 1399 г. Самарканд. УШЛИ…

Трудно ждать, почти не веря, все стерпеть - еще труднее,
Зажгите свет, откройте двери, быть может, мы еще успеем…
Алексей Романов «Солдат вселенной»

…желтое солнце. Оно светило немилосердно, опаляло зноем, и Раничев почувствовал - еще немного, и все, придется сдаваться на милость людей Уразбека. А это ничего хорошего не сулило, ни ему самому, ни Евдоксе.
- Ну как ты, родная? - Иван обернулся к боярышне, и та улыбнулась, натужно, из последних сил, стараясь не показать усталости, да что там усталость - последние силы были уже на исходе.
Раничев высунулся из-за парапета крыши… Вжжик!
Пущенная одним из гулямов стрела едва не попала ему в глаз.
- Сдавайтесь, неверные! - размахивая саблей, закричал Уразбек. Длинная, холеная борода его, выкрашенная хною, казалась не рыжей - кровавой.
- Ничего, милая, - снова обернулся Иван. - Прорвемся, в первый раз, что ли?
Боярышня ответила ему слабой улыбкой. Верила? Или - хотела верить? А ситуация между тем была нехорошая - двое засевших на крыше людей, а вокруг - сотня Уразбека. Жаль, Тайгай ушел с Тимуром в Азербайджан и дальше, к Багдаду, теперь одна надежда - на Салима и его банду обездоленных. Слабая, слабая надежда… Успеют ли? Бог даст… Впрочем, Раничев привык с оптимизмом смотреть в будущее. Уж на что, казалось, безвыходная ситуация была в Антиохии, и то - выбрался. И сам свалил от злоковарного начальника стражи, и Георгиосу помог перебраться на Кипр, не помешали все соглядатаи Келимбе Дивая. Впрочем, может, и не было у того никаких соглядатаев, так, один блеф…
А потом был Халеб, и караван купца Демияра, и черные азербайджанские горы. Именно там, в Азербайджане, расположилась выступившая в новый поход армия Тамерлана. Сам Тимур принял Ивана с почетом - донесения поступали регулярно, и о врагах почти все уже было известно. Эмир лично наградил Раничева саблей с золотым эфесом, дорогим поясом и еще одним перстнем, серебряным, с крупным рубином. А в беседе дал понять, что в Самарканде его ждет и изрядное количество серебряных монет.
- Каим-ходжа хвалил тебя, Иван, - погладив рыжеватую бородку, с усмешкой заявил Тамерлан. - Он встретит тебя в столице.
- А моя невеста? - осмелился спросить Раничев. - Что с ней?
Эмир расхохотался:
- Цела твоя невеста, ну, может, чуть скучает. Забирай ее… Но помни - служба твоя еще не закончена. Возможно, ты снова понадобишься мне и в самое ближайшее время.
Последняя фраза Тимура совсем не понравилась Ивану. Ишь, понадобится он, да еще в ближайшее время. Нет уж, дудки! Хватит. Пора и пожить размеренной спокойной жизнью… семейной даже.
Ну вот и пожил, блин!
А ведь предупреждал Тайгай - в Самарканде сладкие голоса, да лживые речи. А Каим-ходжа невечен - многие знатные люди им недовольны.
- Будь осторожен, друг, - вытирая с усов капли вина, предупредил Тайгай на прощание. - Помни, тебя считают человеком Каима-ходжи, а у него слишком много врагов, особенно после смерти старого Омара. Тамербек хоть и умен, да склонен доверять тем, кому верить и вовсе не следовало бы.
С таким напутствием и выехал Раничев в Самарканд с ближайшим караваном. Хамадан, Рей, Нишапур, пески и степи, степи и пески, и наконец синяя лента Амударьи, а дальше, там, вдалеке, - голубые купола Самарканда, города-мечты, города тысячелетней славы Тимура.
Министр эмира Каим-ходжа встретил Ивана с тревогой. Что-то волновало его, нервировало, хоть он и старался скрывать неуверенность. Впрочем, в тот момент это мало занимало Раничева. Евдокия, Евдокся… Он встретился с ней на улице Медников, в глубине тенистого сада. Боярышня - в легких шелковых одеждах, с открытым лицом, выбежала навстречу Ивану из дома, сомкнула объятия, окатив истосковавшимся взглядом блестевших изумрудами глаз…
Ничуть не стесняясь сопровождавших его воинов, Раничев бережно, на руках, отнес любимую в дом…
- О, милый мой, - сбрасывая одежду на пол, улыбнулась боярышня. - Я так ждала тебя, так…
Они занимались любовью ночь напролет, под трель соловья и холодную сладость шербета. Светлая луна, проникая сквозь распахнутые створки дверей, освещала их обнаженные тела светом ярко начищенной меди. Эта ночь, тихая и спокойная, напоенная терпким ароматом фруктовых деревьев, казалось, никогда не должна была кончиться…
А утром неожиданно объявился Салим. По-прежнему юный, высокий и стройный, он возник в покоях, словно выпущенный из бутылки джинн. Евдокся едва успела стыдливо прикрыться покрывалом. Впрочем, парню было не до любований женским телом.
- Собирайтесь, - обернувшись, тихо сказал он. - Мои люди случайно перехватили одного из посланцев эмира. Он вез важную весть - приказ об аресте Каима-ходжи… Все знают, что ты человек Кайма. Бегите!
- Но может, не стоит так торопиться? - слабо возразил Раничев. - Арестовывают-то Каима-ходжу, а не меня. Хотя, конечно, жаль.
- Собирайтесь, говорю вам! - не выдержав, воскликнул Салим. - Думаю, перехваченный мною посланец был не единственным. Проезжая мимо дворцовых стен, я слышал, как один из сотников стражи похвалялся привести на аркане знатную урусутку! Понимаешь, о ком речь?
- Ну…
Махнув рукой, Иван быстро оделся.
- Едем, Евдокся!
- Как скажешь, - застегиваясь, кивнула девушка. В сопровождении Салима и двух его разбойников они выехали из города и повернули к Бухаре.
- Там спрячетесь, - на скаку пояснил Салим. - Переждете у моих знакомых.
Горячий песок рассыпался под копытами коней беглецов, и знойный ветер пустыни обжигал щеки. На одном из холмов Салим обернулся и крикнул, указывая на черную тучи пыли:
- Кажется, мы чуть опоздали. Погоня… Мы отвлечем их, а вы… Спросите в Бухаре мельника Ичигая, он живет напротив старого мазара. Запомнили?
Иван кивнул.
- Тогда… да. Хани вас Аллах!
- Всемогущий и всемилостивейший.
Обнявшись на прощание, друзья быстро разъехались. Раничев с Евдоксей продолжили путь к Бухаре, а Салим и его люди повернули на север, к Сырдарье.

Предыдущая страница 27 Следующая страница


Око Тимура 28

Оглянувшись на ходу, Иван заметил, как черная туча пыли поплыла следом за разбойниками.
- Ну вот. Кажется, ушли, - подмигнул он Евдоксе. - Сейчас разыщем в Бухаре этого чертова мельника, отсидимся немного, а потом, с первым же караваном, на Русь!
- Вот бы славно было, - засмеялась боярышня. - Так давно на родине не была, соскучилась по полям, по лугам, по березкам нашим. А князь Олег Иваныч примет тебя-то? - внезапно озаботилась она.
Раничев хохотнул:
- А куда он денется? А и не примет, так на Москву подадимся. Я ж теперь человек воинский, рыцарь, много чего умею и много кому могу послужить. Да и серебришка у нас преизрядно, ужо избенку сложить хватит… Ух, и заживем же! Да и… опять же, на родину мою можем податься. Устрою тебя в библиотеку, потом можно и документы выправить…
Евдокся, казалось, и не прислушивалась к словам Ивана. Просто скакала рядом и улыбалась, не в силах поверить возможному счастью.
А в Бухаре их достали. Сотник Уразбек оказался не таким уж дурнем и отправил в погоню за Салимом лишь часть всадников, другая же часть въехала в Бухару практически по пятам беглецов. Если б Иван, почувствовав неладное, не проснулся внезапно ночью - их взяли бы тепленькими. А так - прихватив висевший на стене саадак со стрелами, беглецы пробрались на крышу и хотели было уйти через сад… Да вот только весь двор был уже окружен воинами Уразбека.
Иван понимал, что надежды выбраться мало. В конце концов, враги вот-вот ворвутся на крышу, убив его и захватив Евдоксю. И выхода, похоже, никакого нет. Салим? Может быть… Но вряд ли… Тогда… Тогда остается одно.
Уклонившись от очередной стрелы, Раничев сдернул с шеи талисман и крепко схватил за руку Евдоксю. Мысленно представил асфальтовую дорогу, грузовики с включенными фарами и громко, нараспев, произнес:
- Ва мелиск ха ти Джихари…
Совсем рядом с ухом пропела стрела. В глазах потемнело… Неужто не помогло? Не помогло…
Раничев почувствовал, как падает, словно бы уносится куда-то, теряя сознание…
Они очнулись утром в сладкой тени яблонь. Ласково пели жаворонки, средь зеленой листвы голубело небо. Они лежали на косогоре, чуть ниже, в овражке, журчал ручей, а издалека доносилась какая-то песня.
- Радио, - догадался Иван и, обернувшись, крепко поцеловал боярышню в губы. - Ну вот и ушли мы с тобою, Евдокся! Ушли…

Предыдущая страница 28


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    Январь 1398 г. Рязанское княжество. ПОРУЧЕНИЕ ВЕЛИКОГО КНЯЗЯ     (Страница 1)
  • Глава 2
    Февраль 1398 г. Москва. ТАЙНАЯ МИССИЯ     (Страница 2)
  • Глава 3
    Март 1398 г. Великое Рязанское княжество. СВАТЫ     (Страница 5)
  • Глава 4
    Апрель 1398 г. Великое Рязанское княжество. ТРЯХНУЛ СТАРИНОЙ     (Страница 7)
  • Глава 5
    Май-июнь 1398 г. Степи Дешт-и-Кыпчак. КАРАВАН     (Страница 9)
  • Глава 6
    Конец июля - август 1398 г. Самарканд. ОКО ВЕЛИКОГО ЭМИРА     (Страница 11)
  • Глава 7
    Ноябрь - декабрь 1398 г. Антиохия. МГНОВЕНИЯ…     (Страница 13)
  • Глава 8
    Декабрь 1398 г. Антиохия. ТАВЕРНА «ЧЕТЫРЕ СЛОНА»     (Страница 14)
  • Глава 9
    Ноябрь-декабрь 1398 г. У берегов Магриба. РЫЦАРИ УДАЧИ     (Страница 15)
  • Глава 10
    Декабрь 1398 г. У побережья Ифрикии. ПОКАЧИВАЯСЬ НА ВОЛНАХ     (Страница 16)
  • Глава 11
    Январь 1399 г. Алжир. КИРКА И КАМЕНЬ     (Страница 16)
  • Глава 12
    Зима 1399 г. Восточные отроги Атласских гор. БЕРБЕРСКИЙ ПЛЕННИК     (Страница 17)
  • Глава 13
    Февраль 1399 г. Тунис. КАДИ     (Страница 18)
  • Глава 14
    Весна 1399 г. Тунис. ДЕЛО ПОГОНЩИКОВ ОСЛОВ     (Страница 19)
  • Глава 15
    Весна 1399 г. Тунис. ТЕ, КТО ПРИХОДИТ С ВЕТРОМ     (Страница 21)
  • Глава 16
    Май 1399 г. Тунис. ДЕТИ ВААЛА     (Страница 22)
  • Глава 17
    Июнь 1399 г. Тунис. ТАЙНА МАГРИБСКОГО КОЛДУНА     (Страница 24)
  • Глава 18
    Лето 1399 г. Антиохия. ПРИДУМКА ДЛЯ «ГЕРРА МЮЛЛЕРА»     (Страница 26)
  • Глава 19
    Осень 1399 г. Самарканд. УШЛИ…     (Страница 27)


Андрей Посняков

Око Тимура

Цикл: "Русич" - 3

 Читать книгу

Аннотация

По заданию Тамерлана Иван Раничев отправляется с тайной миссией на Ближний Восток, чтобы узнать военные секреты турецкого султана Баязида, на тот момент — главного врага Тимура. Иван не просто выполняет задание, как человек слова. Его невеста, боярышня Евдокся, похищена людьми Тамерлана, и судьба ее зависит от успеха миссии Раничева. Выполняя задание, Иван оказывается в Тунисе, где действует зловещая секта «Детей Ваала» — их предводителю известна тайна перстня, подаренного Раничеву Тимуром. С помощью перстня можно опять вернуться в будущее, что Иван и планирует сделать… вместе с любимой.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel