Андрей Посняков - Молния Баязида

1 Андрей Посняков

Глава 1
Угрюмовский район. Что пишут в газетах.

Всего газета на своих четырех страницах (полосах) могла вместить 4400 строк. Сюда должно было войти все…
Илья Ильф, Евг. Петров
Двенадцать стульев

Высокое небо сияло голубизной, било в глаза жаркое летнее солнце, неподалеку, в тенистом, заросшем колючими кустами овраге журчал ручей, а за холмами, за березовой рощицей, виднелась река. Где-то играло радио - или магнитофон - похоже, через динамики или репродуктор. Раничев прислушался.

Близится эра светлых годов,
Клич пионера - всегда будь готов!

Нет, все-таки - радио. Иван улыбнулся - неужели и впрямь удалось уйти от сотников Уразбека?
- Любый… - Евдокся удивленно оглянулась вокруг - русая, зеленоглазая, стройная, словно березка… она не очень-то смотрелась на фоне этих самых березок, в шелковых зеленых шальварах и парчовом халате, затканном золотом. Впрочем, Раничев выглядел ничуть не лучше - те же шальвары, только из плотной ткани, такой же богатый халат - бирюзовый, с серебряными узорами - только покороче, на золоченом поясе - тяжелая сабля с богато отделанной драгоценностями рукоятью - подарок Тимура. Ну, удружил старый черт! С одной стороны, одарил щедро, за все, что Иван сделал для него в Антиохии, с другой - обвинил в предательстве, послав по пятам отряд гулямов. Хорошо, предупредили, да Салим помог со своей бандой оборванцев. Ургенчец, возжелавший отомстить повелителю полумира за разорение родного города. Мальчишка… Наивный мальчишка. Впрочем, борющийся с Тамерланом весьма последовательно. А вот Иван Петрович Раничев совсем не боролся… Вернее, боролся, но - за счастье, свое и Евдокси, милой рязанской боярышни. Ради зеленых глаз ее бросился в авантюры - стал служивым человеком рязанского князя, а затем, по велению Тимура, должен был организовывать шпионскую сеть в Малой Азии - в обмен на свободу Евдокси. Организовал, и вполне успешно - заодно решил и свои проблемы: отыскал там в Магрибе черного колдуна Хасана, Хасана ад-Рушдия, одного из творцов перстня.
Иван машинально схватился за висевшую на шее ладанку - вот он, перстень. Подарок самого Тимура, Великого хромца, эмира Мавераннагра, Сеистана, Тебриза и прочее, и прочее, и прочее. В общем-то, Тимур вовсе не отличался такой лютостью, которую ему приписывали некоторые историки, был мудр, гениален, стар… и, похоже, несчастлив. Не повезло ему с наследниками, что поделать! Любимые женщины - умерли одна за другой, сын Мираншах - явно психически ненормален, другой сын, Шахрух, слаб и видит больше смысла в эстетстве, нежели в дальних походах. Сможет ли он после смерти отца удержать страну от кровавой свары? Вряд ли. Хотя, вообще, Шахрух - человек неплохой. Но вряд ли он станет правителем уровня Тамерлана. Пожалуй, Пир Мухаммед, внук, внушает определенные надежды…
- Мы где, любый? - Евдокся обняла Ивана за плечи. - Кажется, подействовало твое колечко. Ушли от гулямов.
- Ушли, - Раничев поцеловал боярышню в щеку.
- А куда? - хлопнула густыми ресницами та.
Иван усмехнулся. Как бы ей объяснить? Вообще-то, можно было бы и порадоваться - все ж таки наконец он, Иван Петрович Раничев, вырвался из цепких лап прошлых веков - помог и перстень, и заклинание. Вернулся наконец в свое время. Вон - радио, речка, крики купающихся ребят, за рекой - дорога, обычная грунтовка, видно, как пропылил грузовик. Вернулся! Да не один, с любимой. Случилось то, о чем мечтал в узилище Переяславля-Рязанского, в земляной яме, затерянной в песках Туниса, в роскошном самаркандском дворце. Случилось… И что теперь? Раньше казалось - вернется на свою прежнюю работу - и. о. директора Угрюмовского краеведческого музея, вернее, уже не и. о., уже директором, Евдоксю уж как-нибудь пристроит, в библиотеку какую-нибудь… или нет! К себе, экскурсоводом! Вот как только с документами быть? На нее, на Евдоксю… Ха! А беженка она, с Узбекистана. Документы в Москве, на вокзале, украли, сама в дальнем кишлаке жила, пойди-ка, проверь! Да, да, так и сделать! Так, теперь вот еще… Что начальству сказать, друзьям? Максу, хозяину кафе «Явосьма», Веньке, Мишке, Михал-Иванычу - с этими Раничев в свободное от работы время играл в группе на бас-гитаре. Вот у Макса в кафе и играли. Группа была старая, со школьных еще времен, ударник только поменялся… Что им всем сказать? Ведь явно начнутся расспросы. Куда исчез? Где был? А и в самом деле… Иван задумался. Когда он провалился в прошлое? Кажется, в конце мая. Ну да, деревья были такие пахучие, с ярко-зелеными листьями, совсем еще не запылившимися. Музей, очередной сейши в «Явосьме», девочки в мини-юбках, Влада - как теперь с ней-то быть? Впрочем, не суть… Гроза! Человек со шрамом - Абу Ахмет - посланец темных веков, похитивший из музея перстень, вернее - пытавшийся похитить. А если б тогда Иван не вступил в борьбу с похитителем? Так и остался бы при своих интересах, не встретил бы ни Олега Рязанского, ни Тохтамыша, ни Тимура - да и черт-то бы с ними со всеми, больно надо! Но вот Евдокся… Раничев погладил прижавшуюся к нему девушку. Та, похоже, задремала, пригревшись на солнышке. Еще бы - целую ночь скакали, пытаясь уйти от гулямов. Ржали лошади, воины что-то жутко вопили, а над головами грозно свистели стрелы… Ага… Для начала хорошо бы выяснить, сколько времени прошло с того момента, когда… Судя по всему, сейчас лето. Значит, так… Пришлось срочно уехать в… в дальнюю деревуху на Валдае, нет, лучше еще дальше, на Вепсской возвышенности, где нет сотовой связи, - вот и не позвонить было. Умер, допустим, дядюшка, оставил в наследство дом с огородом, пока оформлял, то се… А с Евдоксей в поезде познакомился, там и сошлись. Беженка она, с Узбекистана. Документы утеряны, друзей-знакомых нет… Ничего! Будут! И друзья и документы. Сначала паспорт, потом - и российское гражданство… Эх, Евдокся!

- Я, кажется, уснула? - боярышня открыла глаза и потянулась. - Жарко как! И мы вроде бы ни в какой не в Бухаре!
- Под Рязанью, - засмеялся Иван. - Только эта не та Рязань, которую ты знаешь.
- Как это не та?
- Увидишь, - Раничев поцеловал девушку в губы и, поднявшись на ноги, широко развел руками. - Я подарю тебе свой мир, Евдокся! Примешь такой подарок?
Девушка улыбнулась:
- Приму… Тогда что же мы тут сидим? Может, пойдем уже куда-нибудь?
- Пойдем… - Иван галантно подал боярышне руку… и вдруг громко расхохотался.
- Ты что, Иване? - не поняла та.
Раничев всплеснул руками:
- Ну я и дурень! Пойдем, сказал… Куда ж мы пойдем в таком виде? Ты - словно Шахерезада, я - при сабле. Экие оба красавцы. И, главное, денег-то нет… Нам бы только до города добраться… Хотя…
Иван решительно вытащил из ножен саблю:
- Раздевайся.
- Как, совсем?
- Совсем, совсем…
Евдокся усмехнулась и сбросила одежду на траву - сначала халат, потом, лукаво стрельнув глазами, шальвары.
- Ожерелье тоже снимай, - раздеваясь, махнул рукой Раничев.
Послушно сняв ожерелье, девушка обняла его за плечи, повалила в цветы - ромашки, васильки, одуванчики…
- Эх ты ж, люба! - лаская боярышню, Раничев покрыл жаркими поцелуями все ее тело.
Евдокся застонала и изогнулась…
- Как мне хорошо с тобою, Иване!
- Как здорово, что мы вместе…
У Ивана вдруг возникло стойкое ощущение того, что за ними подсматривают. Хотя вокруг не было никого. Может быть, прятались в кустах, в овраге?
Обнаженная Евдокся вытянулась на траве:
- У нас же должна скоро быть свадьба, помнишь?
- Конечно, - Раничев ласково погладил ее по груди. - Обязательно будет.
- И я рожу тебе сына. Нет, трех сыновей. Наследников.
Иван улегся рядом с любимой. Громко урча мотором, над головой пролетел самолет. Маленький такой кукурузник-биплан, кажется, Ан-2. Надо же, они еще летают.
- Ну, хватит лежать, - проводив самолет взглядом, Раничев потянулся за саблей.
- Что это было? - прижавшись к нему, с испугом спросила боярышня.
- Змей Горыныч, - пошутил Иван. - На Киев полетел. Страшно?
- Не очень, - с улыбкой призналась Евдокся. - Ведь я же с тобой!
- И правильно. Нечего бояться всякую нечисть, - Раничев вдруг по привычке перекрестился и конфузливо скривился - надобно бы отвыкать.
Боярышня тоже перекрестилась и вдруг фыркнула:
- Что-то есть хочется. А ты саблю зачем взял? От Горыныча защищаться?
- Ну да…
Хохотнув, Раничев поднял валяющуюся в траве девичью одежду, взмахнул саблей:
- Вот тебе шортики, вот - рубашка… Одевайся.
Пожав плечами, боярышня натянула обрезанную одежку… Осмотрев себя, сконфузилась:
- Срам-то какой, прости Господи!
Иван, взглянув на нее, усмехнулся:
- Очень даже сексуально смотришься. Да ты халат-то не запахивай, завяжи узлом над пупком. Да не так… Эх, иди сюда, горе мое.
Одев Евдоксю, занялся своим гардеробом - штаны не стал обрезать - заправленные в сапоги, они и так не вызывали особых подозрений - ну, дачник, охотник или рыбак. Вот халат, конечно, был вызывающ - уж сверкал, прямо переливался а ля Гарун аль-Рашид. Туника тоже яркая - золотистого шелка. Впрочем, обрезать рукава - сойдет. Этакий хиппи.
- Ну что? - закопав на склоне оврага саблю и ожерелье, Иван оглянулся на девушку. - Вот теперь, в путь! До города доберемся, а там…
- А мне что же, так и идти босиком?
- Уж потерпи, милая. Чеботы твои с шортами вовсе не смотрятся. Да, думаю, до дороги недалеко. Спустимся к реке, там, думаю, мост или брод. И еще вот что… Что бы ты ни увидела - не удивляйся и не пугайся. Поверь, ничего нам тут не угрожает, поняла?
- Поняла, - Евдокся вздохнула и провела рукою по бедрам. - Вот уж не думала, что в твоей вотчине женщинам полагается ходить голыми.
Раничев только рассмеялся в ответ.

* * *

Вдоль оврага, к реке, тянулась тропинка, пройдя по которой, Иван и Евдокся вышли к излучине реки, покрытой коричневато-желтым песком пляжа. На песке в строгом порядке была сложена одежка, рядом с которой расставлены детские тапочки - пар двадцать, - обладатели коих сейчас во всю резвились в реке под присмотром неприятного сутулого типа в роговых очках, черных трусах, как у футболиста, и сделанной из газеты пилотке. Тип находился у самой кромки воды, а за тапочками присматривала толстая тетка в грязном белом халате.
- Вы куда, товарищи? - увидев подошедших, строго спросила она. - Здесь детский пляж!
- Да мы вот брод ищем, - как можно шире улыбнулся Иван. - Или мост. Не подскажете - где?
- А зачем вы спрашиваете? - тетка неодобрительно посмотрела на зардевшуюся Евдоксю. - Ходют тут, интересуются… Сейчас милицию вызову.
- А вот это было бы неплохо! - обрадовался Раничев. - С вашего мобильника позвонить можно?
- Чего? - тетка уставилась на него тупо и непонимающе. - У нас, товарищи, режимное… почти режимное, учреждение, и я вас убедительно прошу покинуть пляж, иначе…
- Иначе что?
- Иначе я позову нашего ответственного работника, и тогда…
Раничев ухмыльнулся - этот дурацкий разговор начал его утомлять.
- Нужен нам ваш пляж! Поймите, нам в город надо, мне и моей невесте, - он обнял Евдоксю за талию.
Тетка вдруг покраснела, возмущенно пилькнув глазами:
- Да как вам только не стыдно, товарищи! Здесь же дети… Ой! - она вдруг посмотрела на часы и, бросив собеседников, побежала к речке:
- Вилен Александрович, заканчивайте купание.
- Так… Дети, все из воды, раз-два! - по-военному скомандовал сутулый.
Купающиеся гурьбой выбежали на берег. Иван хохотнул - уж больно странный вид был у ребят: на мальчиках - длинные черные трусы, на девчонках - закрытые купальники, тоже в основном черные.
По команде сутулого стопившиеся на берегу дети быстро одевались. Натягивали какие-то блузы, надевали на головы панамы, на шею повязывали… красные пионерские галстуки!
Пионеры! Так вот в чем дело. А сутулый и тетка в белом халате, по-видимому, активисты местного отделения КПРФ. Зюгановцы! То-то заладили - «товарищи»… А вообще, молодцы, за молодежь борются, пионерский отряд вон организовали, что о-очень нелегко в наше время. Интересно, кто только туда детей отдал? Наверное, члены компартии. Что ж, попадаются среди них и вполне приличные люди. Раничев улыбнулся - он был напрочь лишен политических предрассудков, а один из его дальних знакомых - Колька Рябчиков - даже занимал в КПРФ какой-то пост и немаленький. То ли председатель ячейки, то ли второй секретарь горкома, черт их поймет. У него, у Кольки, и дед был из этих… О! Так, может, Колька поможет? А что, может, и вспомнит, поможет по старой памяти, все лучше, чем тачку на пыльной дороге ловить, во-первых, могут и не остановиться в поле или в лесу, во-вторых, похоже, здесь вообще тачки редко ездят - за все время только один грузовик и проехал, да еще какой-то дед на телеге.
Красногалстучная детвора уже выстроилась на песке в длинную шеренгу.
- Становись! - поправив очки, громко скомандовал сутулый - уже в белой, с алым галстуком, блузе и широких брюках. Дети выровнялись.
- Нале… ву! - голос у сутулого был вовсе не командирский, какой-то гнусавый, только что громкий, да и команды он подавал как-то не по-военному вычурно. - Песню запе… вай!

Взвейтесь кострами, синие ночи…

- Мужчина, - Раничев подбежал ближе. - Можно вас на минуточку?
Сутулый недовольно обернулся:
- В чем дело, товарищ? Вообще, что вы делаете на лагерном пляже?
- Я вам только что хотела сказать, Вилен Александрович, - встряла в разговор тетка. - Они тут с полуголой девицей разлагают…
- Вы такого товарища Рябчикова знаете? - перебивая, осведомился Иван.
Тетка и сутулый переглянулись:
- Кого?
- Рябчикова… Он у вас там в горкоме, что ли…
- А вы ему кто? - настороженно поинтересовался сутулый.
- Хороший знакомый, - Раничев широко улыбнулся. - Мы и учились в одной школе, только он чуть постарше. Давно, правда, не виделись… Вы бы позвонили, я думаю, он обрадовался бы. Или мне дайте мобильник - никуда ведь не денусь.
- Что вам дать? - переспросила тетка. А Вилен Александрович вдруг ни с того ни с сего разулыбался:
- Товарищ Рябчиков - ваш друг?
- Ну, не то чтобы друг… Скорее, приятель…
Вилен двинул локтем тетку:
- Конечно же, мы позвоним в горком… а вы… по его заданию здесь, или так, отдыхаете?
Тон Вилена Александровича показался Раничеву несколько испуганным. У тетки тоже был какой-то растерянный вид.
- Отдыхаем, - с усмешкой отозвался Иван. - Рыбу ловим, загораем, купаемся.
- Хорошее дело… Если хотите позвонить, пожалуйста, пройдемте с нами в лагерь, - любезно предложил Вилен. - Только вот… - он оглянулся на Евдоксю. - Нельзя ли, чтобы девушка оделась?
- Нельзя, - усмехнулся Иван. - Украли у нее всю одежку какие-то ухари.
- Ах, какое несчастье! В милицию, конечно, уже заявили?
- Да заявили… Толку-то…
- Что же, однако, делать? Вашей спутнице в таком виде в лагерь нельзя.
Вилен задумался - чувствовалось, что, несмотря на свою молодость - вряд ли больше двадцати пяти, - он в этой паре был старшим.
- А вот как поступим! - воскликнул Вилен через пару минут и обернулся к тетке. - Ты, Глафира Петровна, иди-ка вперед, к сестре-хозяйке… Подыщешь там кое-что, ну а мы пока подождем за забором, у калитки для сотрудников.
- Слушаюсь, - Глафира Петровна кивнула и, подобрав полы халата, рысью припустила за уходящим отрядом.
Раничев и Евдокся следом за Виленом Александровичем поднялись по тропинке на береги, обогнув овраг, выбрались на широкую, усаженную липами и тополями аллею, ведущую к распахнутым воротам детского лагеря. Из репродуктора отдаленно доносилась музыка. Кажется, Моцарт. Едва дети с Глафирой скрылись за лагерным забором, от ворот отъехала легковая машина. Какая-то старая модель… Раничев посторонился, пропуская раритет, - бежевую сверкающую «Победу» с черными номерами. Однако еще ездит. И вид - вполне, вполне. Вот бы такую! В качестве второго автомобиля, так сказать, для души. Интересно, сколько она сейчас стоит? Если в хорошем состоянии…
- Нам сюда, - не дойдя до ворот метров с полсотни, вожатый внезапно повернул налево. По заросшей чертополохом и лопухами тропке прошли вдоль акаций, мимо старого дуба и свалки, к глухому забору с приоткрытой калиткой. У калитки лениво жевала сено запряженная в телегу лошадь. Возчика - да и вообще никого вокруг - видно не было, лишь из видневшегося за забором низенького сооружения доносились смачные матюги.
- Снова Егорыч скандалит, - Вилен зло скривил тонкие губы. - Вздорный старик. Кажется, из раскулаченных. Вот бы кем занялись органы…
Услышав эту фразу, Раничев непроизвольно вздрогнул. Однако и стиль у парня! Вот придут такие к власти…
В калитке показалась Глафира Петровна с матерчатым мешком за плечами:
- Вот, - подойдя ближе, она поставила мешок на траву. - Отыскали уж, что смогли… Конечно, не крепдешиновое платье, - женщина усмехнулась, снова окатив Евдоксю презрительным взглядом. - Но, все же лучше, чем голой… Вы, наверное, у слободки рыбачили? - она повернулась к Раничеву.
Тот кивнул.
- И зря! - мотнула головой Глафира. - В слободке-то почти каждый - судимый.
- Не повезло, - Иван развел руками. - Хорошо, хоть вас встретили.
Прихватив мешок, Евдокся ушла в кусты переодеваться. Справится ли? Должна. Вряд ли там наряды от Гуччи или Дольче-Габбано.

1 Следующая страница


Молния Баязида 2

- А не знаете, товарищ Рябчиков к нам с проверкой не собирается? - поинтересовался Вилен.
Раничев равнодушно пожал плечами:
- Не знаю.
Какая-то тоска внезапно охватила Ивана, он и сам не знал, откуда она взялась, только что-то… что-то здесь все было неправильно, не по-настоящему, не так…
- Ну вот… - из-за кустов появилась боярышня: в черной холщовой юбке складками и бежевой блузе, в белых парусиновых тапочках.
Раничев улыбнулся и ободряюще подмигнул девушке.
- Ну что ж, идемте, - оглядев девушку, Вилен быстро зашагал к калитке.
Раничев с любопытством крутил головой. Неплохо устроились коммунисты! Широкие аллеи, тополя, статуи - классические, белые, гипсовые - пионер с горном, пионерка, девушка с веслом. Слева, на волейбольной площадке, гомонили дети, справа виднелись длинные приземистые корпуса. Мимо, поглядывая на гостей, проносились ребята в панамках, трусах и пионерских галстуках. А вот фонтан, действующий - шикарно! Стенды… «Пионер - всем ребятам пример!», «Да здравствует великий советский народ - народ-победитель!», «Зеркало чистоты», «Позор…»… Раничев повернул голову - «Позор клике Тито!». Однако… А посередине - украшенный живыми цветами потрет Сталина. Что ж, каждый сходит с ума по-своему. Видно, товарищи зюгановцы арендовали оздоровительный лагерь, да устроили в нем все с эдакой ностальгией. Неплохо, откровенно сказать, получилось, колорит соблюли. И стенды, и Сталин, и репродуктор на дереве - черная такая тарелка:
- Выступая на очередной сессии ВАСХНИЛ, товарищ Маленков в своем докладе…
Раничев не слышал, уже поднимался по ступенькам крыльца. Обитая клеенкой дверь, за нею - нечто вроде приемной: старинный, обитый темно-коричневой кожей, диван, стулья с гнутыми ножками, застеленный зеленой бархатной скатертью стол с графином и пачкой газет. Напротив входа - еще одна дверь, закрытая, с синей табличкой: «Начальник лагеря».
- Надо было написать проще - «Тов. Дынин», - вспомнив известный фильм, пошутил Иван.
- К сожалению, Геннадий Викторович еще не приехал, - извиняясь, обернулся Вилен. - А телефон у него в кабинете. Уехал с председателем местного колхоза - наши пионеры там работают на прополке. Да вы и сами видели «Победу»… Посидите пока здесь, - вожатый гостеприимно кивнул на диван. - Подождите. В графине - холодный кипяток, газеты свежие, только что привезли. А я, извините, отлучусь - сейчас у нас тихий час, надо проконтролировать.
- Пожалуйста, пожалуйста, - светски улыбнулся Иван, провожая вожатого взглядом.
Сквозь распахнутую форточку доносились детские крики. Иван подошел к столу.
- Газеты - это хорошо, - он потер руки. - Сейчас почитаем. Что там у них есть? Какие-то «Вести с полей», «Угрюмовский коммунист», «Правда»…
Раничев развернул газету: «Стахановский почин свинаря Бондаренко», «Югославские фашисты наступают на права трудящихся», «Угрюмовский комсомол рапортует: решения XI съезда ВЛКСМ выполним!»
Что за белиберда?
Предчувствуя недоброе, Раничев взглянул на число и похолодел: 12 июля 1949 года. Еще не веря до конца, схватил «Вестник полей», «Правду»… То же самое!
Сорок девятый год!
О боже!
Иван тяжело…

Глава 2
Угрюмовский район. Сегодня он играет джаз…

Постоянно совершенствовать формы и методы воспитательной работы среди юношества, среди пионеров и школьников - таково должно быть непреложное правило…
Речь Л. И. Брежнева на XV съезде ВЛКСМ

…опустился на диван.
- Что-то случилось? - Евдокся встревоженно вскинула брови.
- Случилось? - Раничев улыбнулся. - Ничего, любушка! Прорвемся.
По ступенькам крыльца вдруг загрохотали шаги, по-хозяйски распахнулась дверь, и на пороге возник улыбающийся мужчина на вид ровесник или чуть младше Ивана, в тщательно отутюженной гимнастерке под широким командирским ремнем и синих галифе, заправленных в до блеска начищенные сапоги. Светлые, коротко подстриженные волосы незнакомца были зачесаны на косой пробор, тщательно выбритое лицо, в общем-то, вполне симпатичное, несколько портил белесый шрам на подбородке, светло-голубые глаза смотрели спокойно и прямо.
- Ждал, ждал! - чуть прихрамывая, он подошел к дивану и протянул руку. - Артемьев, Геннадий Викторович. Начальник этого лагеря… А вы, как я полагаю, худрук?
- Раничев Иван Петрович, - Иван пожал руку. - А это со мной… Евдокия.
- Какое хорошее русское имя! - непритворно восхитился Артемьев. - Евдокия! Очень, очень приятно. Мне сказали, вы хотели позвонить в горком товарищу Рябчикову? Боюсь, не получится… Что ж вы сидите, проходите! - Начальник лагеря гостеприимно распахнул дверь в кабинет. - Прошу!
- А у вас что, телефон не работает? - Иван кивнул на внушительных размеров аппарат из черного эбонита, стоявший на большом двухтумбовом столе.
- Телефон? - Артемьев… или лучше - товарищ Артемьев - рассмеялся. - Да нет, все работает, просто товарища Рябчикова на месте нет, и не скоро будет. Как мне сказал по секрету Тихон Иваныч, председатель местного колхоза имени Четырнадцатого партсъезда… Это колхозная «Победа», кстати, наверное, видели? Так вот, Иваныч сказал - Николай Николаевич Рябчиков вызван в Москву.
- В Москву?! - Раничев изобразил удивление.
- Да, да, - засмеялся начальник. - В Москву, в столицу. И не зачем-нибудь, - он многозначительно поднял вверх палец. - А на повышение! Теперь наш Николай Николаевич, не каким-то там Угрюмовым, а, может, всей Московской областью руководить будет, у Иваныча на то глаз наметан, как-никак - председатель образцово-показательного колхоза, всяких начальников повидал, много куда вхож. Вы обедали? Нет?! Ну, Вилен, ну, дурошлеп, заставил людей голодными дожидаться. Тогда прошу в столовую…
Иван замялся было:
- Да мы не…
- Пошли, пошли, - выйдя из-за стола, товарищ Артемьев гостеприимно улыбнулся. - Я тоже еще не обедал, составите компанию. Там заодно и поговорим.
Столовая оказалась совсем рядом - веселое дощатое здание с распахнутыми настежь окнами, затянутыми марлей. Убирающие посуду дежурные пионеры звонко здоровались.
- Здравствуйте, здравствуйте, - улыбался начальник. - Виделись уже с вами утром.
- Геннадий Викторович, а в поход с ночевкой сходим?
- Обязательно сходим, Павлик. На ближайшие дни прогноз хороший.
- И рыбу будем ловить?
- А как же! - товарищ Артемьев засмеялся и, обернувшись к гостям, развел руками. - Пацаны, что поделать. Охота. А может, и мы с ним махнем, чем черт не шутит?
- Мы? - удивился Раничев.
- Ну да, - начальник лагеря жестом пригласил к столу. - А чего? Прогуляемся, порыбачим. После родительского дня, естественно. Вы ведь к нам худруком на все лето, так?
Иван подавился сметаной, которую уже начал черпать чайной ложечкой из граненого, с морозною жилкой стакана:
- Ну, вообще-то…
- Знаю, знаю, - товарищ Артемьев замахал руками. - Хотите сказать, что договаривались только до конца второй смены. Ну, товарищ дорогой, ну войдите в положение, у нас ведь столько праздников задумано, игр… Я понимаю, что вам обещал лично товарищ Рябчиков, но поймите и меня… А у нас тут воздух такой замечательный, не то что в городе. Опять же питание, природа, речка. Ну что вам стоит до конца августа, а? Всего-то полтора месяца.
- Гм…
- Скажете - отпуск? Ну и что? Чем здесь, у нас, не отпуск? А потом мы вас отвезем, вы не переживайте. Да вы только в окно гляньте! - начальник лагеря вздохнул и безнадежно махнул рукою.
- Да, природа тут замечательная, - осторожно кивнул Иван.
- Вот и я говорю! - оживился товарищ Артемьев. - Ну как, согласитесь, а? Вы не думайте, все в стаж пойдет… Студенты студентами, а с детьми тоже нужно кому-то заниматься.
- Так вон у вас, Вилен Александрович на то есть и вожатые.
- Вожатые у меня в основном девчонки с педтехникума, - смешно дуя на ложку с супом, посетовал Геннадий Викторович. - Энтузиазма много, опыта нет. Про Вилена и говорить нечего - не на те руки мастер, - начальник неожиданно скривился, так что непонятно было, то ли это ему Вилен не нравился, то ли суп оказался уж слишком горячим. - В прошлом месяце родительский день… а, не стоит и вспоминать. Что тут скажешь? Худрука не дали, зато меня потом так на партактиве склоняли, уши в трубку сворачивались. Договаривайтесь, говорят, с райкомом комсомола. Вот и звоню уже вторую неделю. Вас вот наконец-то вызвонил… так и тут только на одну смену. А в августе я что заведу? Может, все-таки согласитесь, а? Ну, что вам стоит? Вы вот как думаете, Евдокия?
- Не знаю, - Евдокся смутилась, бросив быстрый взгляд на Ивана.
- Эх, Иван Петрович, - начальник лагеря перехватил взгляд. - Жена у вас какая красавица, а держите вы ее… прямо скажем, патриархат! Не по-нашему это, не по-советски.
Раничев улыбнулся, уже что-то прокручивая в уме и лихорадочно соображая:
- Для нас, для мужчин, лучше уж патриархат, чем матриархат.
- Ну, вы скажете, - товарищ Артемьев шутливо погрозил пальцем. - А вообще, конечно, что-то в этом есть, да простит меня любезнейшая Евдокия… Ничего, что без отчества?
- Ничего, - кивнул Иван, ему уже стал чем-то нравиться этот простоватый парень - начальник. Больно уж улыбка у того была замечательная - искренняя такая, открытая. В конце концов - сорок девятый год, это вам не хухры-мухры: доносы, репрессии, госбезопасность и прочие прелести в одном флаконе. Без документов долго не протянешь, а заклинание - Раничев уже пробовал по пути - пока не действовало. Ладно, с этим после-Главное сейчас - закрепиться, и есть шанс, и не шуточный. Упускать такой не стоило.
- Вас послушать - так тут просто рай земной, - улыбнулся Иван. - Вообще-то, мы с Евдокией в Гагры собирались.
- Да какие Гагры? - положив ложку, Артемьев всплеснул руками. - Чем вам тут не курорт? Судите сами - питание бесплатное, воздух чистый, рыбалка, да и весело, что говорить. К тому же - и деньги сэкономите, если уж на то пошло.
Раничев наконец решился.
- Все бы хорошо, Геннадий Викторович, - осторожно произнес он. - Да' ведь, вы, наверное, уже знаете, неприятность с нами произошла… документы украли… теперь пока восстановим…
- Ну вот, - лицо начальника лагеря озарилось вдруг лукавой улыбкой. - А вы говорите - Гагры… Куда ж вам без документов?
- Да будем, как и раньше, в деревне…
- Зачем - в деревне? Я ж вам говорю - давайте ко мне.
- Без документов?
Начальник махнул рукой:
- Вы только согласитесь, а уж я придумаю что-нибудь. Тем более - вас сам товарищ Рябчиков знает. В конце концов, оформлю вас на документы тестя, а жену вашу - как тещу.
- Смелый вы человек, Геннадий Викторович!
- А, пустое… Я ж на Четвертом Украинском, командиром саперного батальона… Чего мне теперь-то бояться? Вы сами-то воевали?
Раничев хмуро кивнул - еще бы. Только этим, можно сказать, и занимался в последнее время
- Вот! Я почему-то так и подумал, что вы тоже фронтовик, глаз наметан. Где служили?
- Полковая разведка… Больше ничего не скажу.
- А, понятно, понятно, не маленький, - товарищ Артемьев потер руки и поставил вопрос ребром: - Ну, соглашаетесь?
- А куда от вас денешься?
- Ну, вот и славно! - от избытка чувств начальник лагеря едва не поперхнулся компотом. - Жить будете недалеко, во флигеле, мы его меж собой называем по-английски - «коттэдж». Там все наши, кроме вожатых, естественно, - те в бараках, вместе с отрядами. Вечером у нас машина в город пойдет, съездите, переоденетесь да личные вещи захватите. Ну, идемте, покажу ваши владения.
Громко поблагодарив поваров, товарищ Артемьев галантно пропустил в двери Евдоксю, обернулся:
- Красивая у вас жена, Иван Петрович! Кстати, у нас через три дня аванс… Как раз и получите.

Лагерь назывался «Юный химик» и принадлежал Угрюмовскому лесхимзаводу, называемому его работниками просто - «хим-дым». Небольшой - пять пионерских отрядов, десять вожатых, обслуга - медсестра Глафира, сестра-хозяйка, повара, сторож, бухгалтер - и начальник с замом, старшим воспитателем Виленом Александровичем Ипполито-бым. Теперь вот к ним прибавились еще двое «худруков», призванных поднять на невиданную высоту лагерную самодеятельность.
Флигель - или «коттэдж» - располагался сразу за территорией лагеря, у забора, невдалеке от главных ворот с пионерским постом в беседке. Второй этаж - мезонин - занимали две комнаты - в одной жил Вилен, в другой теперь - Иван с Евдокией. Внизу проживали все остальные, кроме начальника - тот и ночевал в кабинете. Комната «худруков» - два метра на три, из мебели две койки и тумбочка - прямо скажем, не радовала. Впрочем, не до жиру.
- Ну вот, - Раничев опустился на застеленную серо-голубым казенным одеялом койку. - Пока поживем здесь.
- Здесь? - похоже, боярышня была шокирована непритязательностью уюта. Впрочем, она тут же улыбнулась. - Думаю, ты вскоре наймешься к какому-нибудь местному князю, и он подарит тебе несколько деревень. Да, так и будет, всенепременно. А пока, что ж, поживем и тут. Какая странная у вас одежда… Рубаха почти что прозрачная, сарафан короткий - как будто и нет его.
- Это не сарафан - юбка, - Иван притянул к себе девушку и поцеловал, быстро расстегивая блузку. Обнажив грудь, погладил рукою.
- Какой яркий светильник, - прикрыв глаза, прошептала Евдокся. - Лучше б его совсем притушить…
Иван быстро выключил свет. Скрипнула койка…

Начальник не обманул и в самом деле оформил все, как надо, и выплатил аванс через три дня. Раничев съездил в город, купив на толкучке вполне приличный костюм - только прожженный на локте и лацканах, в лавке кооперации же приобрел черные полуботинки ленинградской фабрики «Скороход», на Евдоксю же подходящей обуви не было, да Иван и не стал показываться на центральных улицах - вдруг милиция? А документов-то - нет!
К музею подошел - тот, к сожалению, был закрыт. Решив побаловать боярышню после получки, вернулся в лагерь той же машиной, вбежал по крутой лестнице в комнату… Евдокси не было. А ведь договаривались, что она никуда не пойдет одна. Однако, нет девушки… И где ж она может быть? Пошла на реку искупаться?
Выбежав из флигеля, Иван бросился было к реке… И встретил по пути начальника в окружении смеющихся ребят.
- А вот и Иван Петрович вернулся, - улыбнулся тот. - А я супружницу вашу приспособил с девчонками песни учить. Ух, как она поет, - прямо сокровище! А вы даже и словом про то не обмолвились. Как в городе? Цела ваша квартира?
- Да цела, - шагая рядом, кивнул головой Раничев. - Так где, вы говорите, Евдокия?
- Да на поляне, за линейкой. В клубе ей не понравилось - темно, говорит, сыро… Во, слышите, поют?
Иван прислушался: да, где-то голосили, и довольно стройно.
- Молодцы, - довольно улыбнулся начальник. - Да и вы, говорят, что-то уже репетировали.
- Репетировали, - согласился Раничев. - Так, пару песен. У вас же, оказывается и инструменты есть. Баян, мандолина, контрабас…
- Так вы на всем играть можете?!
- Ну, положим не на всем… Но на этих могу.
- И к родительскому дню, конечно….
- Конечно, - приложив руку к сердцу, заверил Иван. - Всенепременно.
Евдокся, раскрасневшаяся, с распущенными по плечам волосами задорно размахивала руками. Перед ней, прямо на траве, сидело с десяток девчонок в пионерских галстуках и пилотках, все самозабвенно пели:

Уж ты, Норушка, Параня,
Уж как ты любишь Ивана…

И впрямь неплохо получалось. Товарищ Артемьев оглянулся и, строго посмотрев на шагавших рядом мальчишек, приложил к губам указательный палец. Да те, впрочем, и без того не шумели - слушали. А после того как песня закончилась, одобрительно захлопали в ладоши. Евдокся обернулась испуганно, стрельнув зеленью глаз, увидев Ивана, заулыбалась:
- А мы тут песни поем с девушками. Завтра частушки разучим.
- Молодцы, - снова похвалил начальник. - Нравится петь, девчонки?
- Очень! Мы и песен-то раньше таких не знали. Евдокия Ивановна Сказала, еще научит.
- Молодец, Евдокия Ивановна! Вот. что, - товарищ Артемьев вдруг отвел Раничева в сторону. - А приходите-ка сегодня вечерком ко мне в кабинет. Посидим, побеседуем.
- Обязательно придем, - улыбнулся Иван. - Всенепременно.
- Только вы это… - начальник замялся. - Не надо, чтоб сосед ваш, Вилен, знал - куда. Скажите, что в деревню.
- Понимаю, - Раничев сурово сдвинул брови. - Конспирация есть конспирация. Евдокию с собой брать, или так, в мужской компании?
- Брать, брать, а как же! Тем более, супруга моя приехала. Ну, еще увидимся, - попрощавшись до вечера, Геннадий Викторович, заметно припадая на правую ногу, направился к главному зданию.
- Внимание, внимание. Всех членов совета дружины прошу собраться в пионерской комнате, - голосом Вилена гнусаво проскрипел репродуктор. - Также напоминаю - сразу после ужина состоится политинформация о текущем моменте в международных отношениях. Просьба не опаздывать.
- Рад, что ты так быстро вернулся, любый, - улыбнулась Евдокся. - Пойдешь с нами на речку?
Раничев помотал головой:
- Попозже. Сейчас ребята придут, репетировать. А вы с девчонками идите.

Посмотрев вслед боярышне - надо же, как быстро приспособилась, - Иван повернулся и быстро пошел к маленькому одноэтажному зданию - клубу, на крыльце которого уже сидели мальчишки. Темненький - Севка, кругленький, словно мячик, Тимур, длинный, как оглобля, Лешка и Игорь - сильно загорелый, со светлою, падающей на глаза челкой.
- Здрасьте, Иван Петрович. А мы вас давно уже ждем.
Иван отпер замок, запустил ребят:

Предыдущая страница 2 Следующая страница


3 Андрей Посняков

- Ну, разбирайте инструменты.
- Иван Петрович, а правда - джаз играть будем?
Раничев засмеялся:
- А как же?! Затем и пришли. Готовы?
Иван осмотрел ребят: не рок-группа, конечно, но все же, все же… Севка - баянист, Тимур - на мандолине, Игорь - контрабас, и Лешка - ударник.
Под барабаны, за неимением таковых, были приспособлены старые ведра и лейка с отпаявшимся носиком.
- Ну, начали!
Иван показал несколько приемов контрабасисту с ударником, потом не выдержал: посадив Игоря к Лешке за ведра, сам взялся за контрабас - грянули. Ничего себе, довольно стройно, и, главное, - от. души - особенно те, кто колотил по ведрам. Выходило что-то похожее на «Истанбул уоз Константинополис», причем, довольно-таки близко. Раничев до того заигрался, что не слышал уже, как притихли мальчишки, восхищенно вслушиваясь в его пассажи, лишь Игорь с Лешкой пытались подколачивать на своих ведрах. А уж Иван расстарался - всех рок-н-рольных героев вспомнил - Пресли, Билла Хейли, Литл Ричарда, Перкинса с Джином Винсентом. Прошелся - от «Блю Суэйд Шуз» и «Рок Эраунд Зэ Клок» до «Би-боп-а-лула»… Отвел душу, аж пальцы устали! Закончив басовым соло из «Драгон Аттак» «Куин», обессиленно откинулся на стуле.
- Здорово, - в наступившей тишине восхищенно произнес кто-то из ребят. - А нас так научите, Иван Петрович?
- Научу, - усмехнулся Раничев, представив, как будут выглядеть молодые советские музыканты, играющие рок-н-ролл за несколько лет до его появления.
Потом снова порепетировали - на темы хорошо знакомых ребятам песен Дунаевского, на том и закончили - близилось время ужина.
Ребята расходились вполне довольные, а Раничев - не очень: после ужина и политинформации его еще ждали драмкружок и группа любителей художественного чтения. Что ж, взялся за гуж… Интересно, надолго ли все это? Придя к реке, Иван уселся на берегу, глядя, как весело кричат купающиеся девчонки. Евдокся, увидав его, помахала рукою, закричала что-то радостно, видно, звала в воду. Иван помахал в ответ, но купаться не пошел - думал. Что же делать-то, господи? Вчера ночью, не будя Евдокию, еще раз попытался несколько раз прочесть заклинание. Тщетно! Не действовало ничего, а перстень, вместо того чтоб вспыхнуть изумрудом, оставался скучным и тусклым. Аккумулятор сел, не иначе. Или забарахлил стартер… Какой, на фиг, стартер? Во, заигрался! Раничев потряс головой. Хорошо б, если бы и в самом деле сделать документы - легализоваться. Сколько они еще здесь протянут - ну, до конца августа, всяко - а потом? А может, и не думать ничего про «потом», попытаться побыстрее проникнуть в музей, отыскать перстень… похитить. Ведь, наверное, в перстне все дело. Да-да, похитить его, и как можно скорее! Только - как это сделать? Да никак: вместе с Евдоксей затаиться в нише, музей сейчас находился в старом здании, еще деревянном, сгоревшем в середине шестидесятых. Выбраться туда в ближайшие же выходные! Убедиться, что перстень там, а затем… Ладно, прорвемся!
Приняв решение, Иван сбросил одежду и с разбегу бросился в речку.

Посиделки затянулись до полуночи. Геннадий Викторович и его супруга Анна оказались вполне приятными в общении людьми, а после третьей стопки Раничев вдруг почувствовал, что знал их сто лет, никак не меньше. Песен правда, не пели - таились, все ж таки, детское учреждение, еще донесет кто… хотя, начальник, похоже, доносов ничуть не боялся. Интересно, почему? Впрочем, нет, все ж таки побаивался - когда расходились, спросил про Вилена - не спрашивал ли тот, куда пошли? Иван ответил, что не спрашивал, и вообще он Вилена с вечера не видал.
- Ты его опасайся, - закуривая, предупредил Геннадий, теперь они с Раничевым были на «ты». - Та еще гнида. Он тут и мутит воду - в освобожденные секретари метит. Раскопает какую крамолу - донесет, глядишь, и урвет что. Глафира, медсестра, тоже донести может, ну, та глупа, как корова, а вот Вилен - умный, сволочь.
Эти-то слова и вспомнил Раничев, когда с Евдоксей проходил мимо клуба. На крыльце, спрятавшись в лунной тени, сидел Вилен и словно бы кого-то ждал. Иван бы и не заметил его, кабы не бросил пристальный взгляд на дверь - опасался, не забыл ли запереть замок. Нет, вроде на месте. А Вилен что там делает? Спрячет сейчас что-нибудь, потом обвинит в хищении - тут и милиция, и вопросы - «а предъявите-ка ваши документики, уважаемый Иван Петрович! Что? Как нет? А где же они? Ах, украли. А тогда вы, любезнейший Геннадий Викторович, кого и каким образом приняли на работу? Не знаете? Стыдно, а еще уважаемый человек, фронтовик А пока пожалуйте-ка оба под арест: вы, Геннадий Викторович, за должностной подлог, а вы, Иван Петрович - до выяснения личности. Уж личность вашу мы выясним, не сомневайтесь, а заодно и молодой супружницей вашей займемся, подозрительная она какая-то, вам не кажется? Что-что? Из дальней деревни, говорите? Вот и проверим - из какой деревни?»
Рассудив таким образом, Иван сбавил шаг:
- Ты иди, Евдокся. Я тут покурю еще.
- И нравится тебе дым глотать? Прости, Господи, ровно Антихрист. Ладно, кури скорее…
Девушка скрылась за воротами, Раничев же, пробравшись окольными путями, подошел к клубу. Заглянул на крыльцо - Вилена не было. Оба! А дверь-то приоткрыта. И замка нет! Нет, есть - висит на одной дужке. Позвать бы Гену - все-таки лишний свидетель - да некогда. Ладно, разберемся сами…
Бесшумно, словно рысь, - сказывался опыт - Иван проник в темное помещение клуба. Впрочем, не такое уж и темное - сквозь отдернутую штору ярко светил месяц. И где же гад? А вот он, у сцены. И не один - с ним какой-то пацан… Игорь, контрабасист. Стоят, разговаривают… Раничев навострил уши.
- Так вот, никакие твои родители не инженеры - ссыльные, я навел справки, - глухо произнес воспитатель. - Зачем ты врал?
- Так… - еле слышно отозвался Игорь. - Стыдно было перед ребятами.
- Ах. стыдно? А обманывать пионерскую дружину - не стыдно? Ты ведь пионер?
- Да…
- И тот случай, когда ты пытался убежать из лагеря…
- Я просто отстал.
- Все так говорят… Не знаю, не знаю. А в клубе - чему вас учил новый худрук? Что вы играли - говорят, джаз?
- Джаз, - согласно кивнул мальчик.
- Что ж ты не доложил. Я ведь об этом не от тебя узнал.
- Я думал…
- Индюк тоже думал. Джаз - не наша, не советская музыка. Космополитизм! Что это слово значит - знаешь?
- Знаю, - Игорь сглотнул слюну.
- Так вот и посчитай… - Вилен начал загибать пальцы. - Обман дружины - раз, побег - два, джаз - три, недоносительство - четыре, плюс ко всему… Говорят, это именно ты подрисовал усы на портрете товарища Маленкова, а за такие дела знаешь, что бывает? Детский дом… да что там… Колония! За колючкой плохо, Игорь.
- Я же… я же все, что вы… выполнял… - Игорь наконец расплакался. - И за худруками слежу, и вообще…
- Про худрука я еще информирую органы.
Вот те раз! Раничев ухмыльнулся: а прав был Геннадий! Старший воспитатель - та еще гнида. Впрочем, он еще не знал - какая.
- В общем, Игорь, ты понимаешь, что твоя дальнейшая судьба полностью зависит от меня? - продолжал разговор Вилен. - Впрочем, я могу и простить тебя…
- Пожалуйста!
- Да не стой ты, садись на сцену, поближе, вот… Ты красивый мальчик…
Раничев вдруг с удивлением увидел, как Вилен, обняв мальчишку, поцеловал его в губы. Пацан отпрянул…
- Хочешь в колонию?
- Нет, но…
- А раз нет, так раздевайся… - гнусавый голос Вилена нетерпеливо дрожал. - Да быстрее, что ты копаешься… Дай-ка…
Послышался треск разрываемой одежды…
И тут Раничев не выдержал, чихнул. Давно замечал за собой такое - чихать в самый неподходящий момент. Впрочем, он без того собирался вмешаться - надо было спасать мальчишку, да и о себе следовало подумать.
- Ба! Какая встреча, - подойдя к сцене, громко воскликнул он. - А я иду - вижу, замка нет. Дай, думаю, загляну, может, озорует кто? Шел бы ты спать, Игорь… мы тут с Виленом Александровичем поговорим.
- Я правда пойду…
- Давай, давай, - Иван подтолкнул мальчика. - Рубашку заштопай… Ну, Вилен Александрович, чем вы тут занимались? Очень на то похоже - занимались совращением малолетнего! Статья - не помню какая, но в уголовном кодексе - точно имеется.
- Что за грязные намеки? - по-петушиному вскричал Вилен. - Я, как дежурный воспитатель, просто проверял территорию. А вот вы что здесь делали?
- Слушай ты, гнида! - Раничев схватил воспитателя за грудки. Треснув, от воротника отлетела пуговица. - Я уже не говорю о твоих замашках… но предупреждаю пока по-хорошему - завязывай!
- Да я… - Вилен внезапно обмяк, словно тряпка.
- И вот еще… Ты, кажется, упоминал о каких-то органах? У меня тоже найдется, что им сообщить. Понял?
Вилен кивнул. Вот и поговорили. Раничев улыбнулся - теперь этот хлюст поостережется «информировать органы» - у самого хвост в дерьме. Двух свидетелей вполне хватит.
- Ну, ты все принял к сведению? - запирая клуб, вместо прощания произнес Иван.
Старший воспитатель снова молча кивнул и быстро - бочком - скрылся в боковой аллее. Он не был глуп и быстро сообразил насчет двух свидетелей. Новый худрук и мальчик. А ведь они вполне могли - не сейчас, так потом - если и не довести до тюрьмы, то вполне испортить карьеру, а карьера для Вилена была всем.
- Ладно, - уходя, злобно шептал он. - Еще посмотрим…
Раничев не слышал его слов, снова открыл клуб, поднял контрабас:
- Истанбул уоз Константинополис…
Иван играл…

Глава 3
Угрюмовский район. … А завтра родину продаст!

- Вот! Вот! Это конгениально! Прежде всего актив: имеется эмигрант, вернувшийся в родной город. Пассив: он боится, что его заберут в ГПУ.
Илья Ильф, Евг. Петров
Двенадцать стульев

…джаз. До рок-н-ролла дело не дошло, немного поиграв, Раничев запер клуб на замок и отправился спать, терзаемый одной мыслью, - а правильно ли он поступил, вмешавшись, так сказать, в интимную жизнь старшего воспитателя. Да, наверное, правильно - парнишка-то, по поручению Вилена, следил за каждым шагом Ивана. Правда вот, судя по разговору, доносил плохо - неаккуратно и нерегулярно. Ну, тем не менее - авось теперь Вилен поостережется катать доносы в «соответствующие органы». И все же сбрасывать его со счета нельзя - слишком уж верткая сволочь. Пригляд нужен, как же без этого? Кто бы только приглядывал? Впрочем, наверное, и не стоит все так усложнять? В конце концов, Иван вовсе не собирался здесь надолго задерживаться, больно надо. Похитить из музея перстень - всего-то и нужно… Что будет, если и потом заклинание не сработает, Раничев старался не думать - зачем расстраивать себя раньше времени, проблемы нужно решать по мере их поступления. Так, были, конечно, прикидки - реализовать на черном рынке саблю и ожерелье, выручил бы немало, да через блатных выправить все необходимые документы. Хлопотное, конечно, дело - да и потом что? Жить, дрожа от страха, каждую минуту ожидая ареста? Нет, надобно отсюда поскорей выбираться, нечего тут выжидать, музей - вот первое дело!
С этим предложением он и подкатил поутру к Геннадию. Начальник лагеря стоял в своем кабинете перед окном и грустно смотрел вдаль. Войдя, Раничев кашлянул.
- А, это ты, - оглянулся начальник. - Присаживайся. Пиво будешь?
- А есть? - оживился Иван, голова-то у него все-таки побаливала.
- Пока нет, но скоро будет, - загадочно ответил Геннадий и, немного помолчав, сообщил, что только что звонил Тихону Иванычу, старому своему знакомцу, председателю местного колхоза, ну, тому, чья «Победа». Вот Тихон Иваныч и обещал привезти пиво.
Раничев кивнул и, присев на диван, начал неспешную беседу.
- Экскурсия? - выслушав, оживился начальник. - Это хорошо, у нас еще такого не было. Только вот что: музей в Угрюмове, конечно, шикарный… был. Слышал, в последнее время там все какие-то бесконечные реорганизации происходят, впрочем какие-то выставки там имеются… Слушай, Иван! - Геннадий вдруг вскинул глаза: - Вчера совсем забыл спросить… Правда, что тебя Ник-Никыч в директора музея прочит?
Раничев замялся, лихорадочно соображая, что же ответить. Знать бы, кто такой Ник-Никыч? Наверное, облеченное немалой властью лицо, раз может кого-то куда-то «прочить». И, судя по словам Артемьева, лицо это - хороший знакомый Ивана… Но, откуда у него тут вообще могут быть хоть какие-то знакомые, ведь… Черт побери! А чьей дружбой сам хвастался? С кем, как не с товарищем Рябчиковым, первым секретарем городского комитета партии! Вот он, загадочный покровитель.
- Да, товарищ Рябчиков беседовал со мной на эту тему, - надув щеки, важно ответил Раничев.
Его собеседник широко улыбнулся:
- Рад, что ты, Иван, из наших, из «рябчиковских»! Я сразу эту тему просек, едва ты приехал, потому, честно сказать, и наплевал на потерянные документы. Раз сам товарищ Рябчиков твой знакомый, какой может быть формализм? Капустин, Тихон Иваныч, председатель, тоже каш человек, а вот Вилен, чую, Казанцевым подставлен. Интригует, сволочь!
Иван задумался: поделиться ли с начальником лагеря ночными впечатлениями или рано? Наверное, рано - кто его знает, как поведет себя припертый к стенке Вилен? Пусть уж лучше опасается и держит себя ровно.
- А вообще, с экскурсией ты неплохо придумал, - Геннадий потер руки. - Только сперва съезди сам, осмотрись там, договорись. Да вот сегодня и рвани - на капустинской «Победе», заодно в городе еще пива прикупишь, лады?
- Ладно, - обрадовался Иван, удачно как все сегодня складывалось. - А председатель даст «Победу»-то?
- Да он сам в Угрюмов собрался, с ним и прокатишься… - начальник помолчал, потом вдруг хитро улыбнулся. - Все спросить хочу… Скажи-ка, Иван, что у тебя на шее болтается - мощи, что ли?
- Пуля, - с лета нашелся Раничев. - Недалеко от сердца прошла, вот храню - на память, да и вроде как оберег.
- Уважаю, - кивнул головой Геннадий. - Мы, саперы, тоже народ суеверный.

Колхозная «Победа», ровно гудя двигателем, преодолела последний подъем - и перед Иваном раскинулась панорама Угрюмова. Раничев с интересом рассматривал город - хоть и видел его, нынешний, уже второй раз. Уж, конечно, не тот, что на рубеже веков - труба пониже, дым пожиже. Каменные дома - только в центре, в основном бараки и частный сектор. Зато сады кругом - мама дорогая! Почти у каждого дома. Яблони, сливы, вишни. И солнце такое яркое, ласковое, и машин на улицах ничтожно мало, и девушки в цветных крепдешиновых платьях, в туфлях-лодочках - цок-цок - по тротуару, кудри завитые, ножки стройные, ай, какая киса! Так и хочется спросить: «Девушка, девушка, а вас как зовут?»
- Ты на девок-то не заглядывайся, Ваня, - усмехнувшись в густые усы, председатель кивнул из машины. - Времени у тебя мало, я думаю, к обеду управлюсь, сюда ж и подъедем. Ну а ежели ты побыстрее свои дела сладишь - так подходи к горкому на площадь, машина приметная, чай, найдешь.
- Сделаю, - улыбнулся Иван и спросил: - Тихон Иваныч, а где тут пива купить можно?
- Пива? Да в буфете возьму.
Раничев вытащил из кармана деньги:
- Вот, Гена дал.
Председатель махнул рукой:
- После, как куплю, расплатишься. - Обернулся к шоферу: - Трогай, Трофим.
Плавно отъехав от тротуара, колхозная «Победа» скрылась за вишневым садом.
Помахав вслед председателю, Иван поправил испрошенный у начальника лагеря галстук и, откашлявшись, поднялся по ступенькам крыльца в небольшое двухэтажное здание с вывеской «Музей старого быта». В фойе, сразу напротив входа, располагалось большое старинное зеркало в позолоченной раме, налево был гардероб, а направо витая деревянная лестница с резными перилами. Раничев не удержался, подошел к зеркалу, послушно отразившему портрет полуответственного товарища с интеллигентской бородкой, в широких, тщательно отглаженных брюках, габардиновом пиджаке и коричневом галстуке «шире хари». Вид был вполне-вполне: дырки на пиджаке аккуратно, почти незаметно - издалека, так и вообще, да и вблизи не очень - заштопаны, «скороходовские» ботинки начищены ваксой, для полного впечатления не хватало только портфеля из мягкой коричневой кожи.
- Товарищ, музей сегодня закрыт, - огорошила вынырнувшая неизвестно откуда бабка, внешним видом одновременно напоминающая бабу-ягу и вышедшую на пенсию учительницу начальных классов - длинный крючковатый нос, коричневое платье, старорежимный капот, пенсне с ниточкой.
- Здравствуйте, - улыбнулся Иван. - А где я могу видеть директора?
- Заведующего? - переспросила бабка. - Арнольд Вениаминович ушел на заседание партактива.
- И скоро будет?
- Боюсь, что не очень.
Раничев состроил самую галантную физиономию и представился:
- Иван Петрович, заместитель начальника пионерского лагеря.
- Очень приятно, - кивнула бабуля. - Ираида Климентьевна, смотритель
- Вы, наверное, знаете все экспозиции наизусть? - Иван взял быка за рога. - Вот бы посмотреть, получить, так сказать, представление. Видите ли, мы хотим договориться об экскурсии.
- Не знаю, можно ли без Арнольда Вениаминовича, - смотрительница с сомнением покачала головой.
- А мы его предупредим по телефону… Ах да, он же на партактиве. Я, кстати, тоже там должен быть, но вот, опоздал, к сожалению, - машина в пути застряла. Не знаете, товарищ Рябчиков еще не вернулся из Москвы?
- Н-нет, - чуть заикнувшись, Ираида Климентьевна пристально посмотрела на гостя. Да, на подслеповатую старушку Раничев явно произвел впечатление, что еще больше усугубил галантным полупоклоном.
- Ну, ладно, - со вздохом согласилась та. - Сейчас возьму ключи - посмотрим. Только недолго.
- Что вы, что вы! Меня и интересует-то только раздел средневековья.
- Самый чудесный отдел! - с гордостью отозвалась смотрительница.
Впрочем, об этом Раничев знал и без нее.
Погремев ключами, смотрительница распахнула двери, с благоговением введя гостя в галерею «Русь и Золотая Орда». Раничев с удовольствием узнал любимые доспехи: ламинарные, простые, пластинчатые, с кольчужными вставками, с плоскими кольцами, с круглыми кольцами, из плоских пластинок, тут же располагались высокие, вытянутые кверху шлемы с флажком-яловцем и забралом - «ликом», миндалевидные, вытянутые книзу, щиты с широким умбоном, длинные и короткие копья, шестоперы, палицы, мечи… А вот и знаменитый доспех ордынского мурзы, почти полностью сохранившийся - сферический шишак с позолоченной полумаской, кольчуга с широкими металлическими пластинами, узорчатый панцирь и небольшой круглый щит, нечто вроде позднейшего рыцарского тарча, очень красивый, с чеканным узором по краю. Доспех дополняли сабля и кинжал с загибавшейся книзу ручкой в виде конской головы, украшенной двумя изумрудами.
- О, поистине это какое-то чудо! - дрогнувшим - и в самом деле дрогнувшим - голосом тихо произнес Иван.
Смотрительница с пониманием кивнула.
- Обратите внимание на этот перстень, - она показала на небольшую витрину. - Очень необычный экземпляр, да и история его весьма интересна. Даже неизвестно точно, откуда он появился в музее. На этот экспонат у нас имеются сразу две дарственные и обе - подлинные. Первая, еще до революции, на имя председателя городского общества любителей древностей князя Кулагина, от графини Изольды Кучум-Карагеевой, впоследствии ушедшей в монахини, вторая - уже в двадцать втором году, в «Музей старого быта Угрюмовского уисполкома» - от командира Красной Армии, кавалериста Семена Котова. Есть еще одна очень интересная версия…
Раничев не слушал - вот он, перстень, такой же, как и у него на шее, в ковчежце, вот загадочно мерцает изумруд - разбей витрину и возьми, действуй!
А что? Аккуратно связать старушку - она, похоже, тут одна - и… Нет! Авантюра! Чистейшей воды плохо продуманная авантюра. Во-первых, не факт, что смотрительница в музее одна, во-вторых - наверняка, имеется сигнализация, вон, от витрин идут провода, в третьих, на кого сразу подумают? Только представить себе заголовки газет, того же «Угрюмовского коммуниста»: «Кража в музее старого быта» - на кого подумают? Кто детей на экскурсию звал, кто приезжал договариваться? А некий товарищ Раничев, у которого, кстати, все документы пропали при невыясненных обстоятельствах. Нет, не сейчас… Вот если б был один, без Евдокси, может, тогда б и не удержался, попробовал бы, а так… Что и говорить, авантюра… Однако надо использовать ситуацию:
- И что же, Ираида Климентьевна, этакое-то богатство никто и не охраняет?
Смотрительница в испуге замахала руками:
- Ну что вы! У нас и днем-то милиционер дежурит - это сейчас он на политинформации - а ночью, так целых два. С револьвертами! Да и сигнализация есть - чуть пикнет, враз все сбегутся - милиция-то за углом, рядом.
Раничев вздохнул: это плохо, что рядом. И вооруженные милиционеры - плохо, и сигнализация - еще хуже. Что же делать-то, господи? С наскока тут не возьмешь. Думать, думать надо. И не светиться здесь больше, пусть дети одни на экскурсию съездят, с вожатыми да хоть с тем же извращенцем Виленом. Записав номер телефона и простившись со смотрительницей, Иван вышел из музея и неспешно зашагал по узенькому тротуару. Дошел до угла, повернул - и правда милиция! Помпезное трехэтажное здание с эркерами и колоннадой, принадлежавшее когда-то сахарозаводчику Миклухову. На крыльце - постовой в синем кителе, с кобурой. Рядом - машины: большегрузный американский грузовик «Студебеккер», вездеходик «ГАЗ-67» на манер «Виллиса», черная «эмка». Неспешно пройдя мимо милиции, Раничев перешел улицу и, купив в киоске вчерашнюю «Правду», уселся на скамейку в тенистом сквере. Было жарко, пахло свежескошенной травой, духами «Красная Москва» и еще чем-то неуловимо приятным. Слева, на пустыре, раздавались крики - мальчишки играли в футбол, справа располагался павильон «Соки-воды». Обмахиваясь газетой, Иван зашел, купил стакан ситро и медленно выпил. Взглянул на большие часы, висевшие над прилавком. Стрелки показывали половину двенадцатого.
- Не врут, ходики-то? - поинтересовался Иван у продавщицы.
- Да не врут, идут точно.
Кивнув, Раничев покинул павильон и медленно зашагал по аллее. Впереди, метрах в пяти, о чем-то переговариваясь и смеясь, шли две девчонки в цветастых сатиновых платьицах, одна - темненькая, другая - блондинка. На плече у блондинки висела сумочка. Какой-то парень, внезапно вынырнув из кустов, пристроился сзади - видно, знакомый. Обернувшись, подмигнул Раничеву, мол, тихо, сейчас напугаю подружек. Иван поджал плечами - пугай, мне какое дело? Парень этот ему, откровенно говоря, не понравился - больно уж жиганистый был у него вид: черные матросские штаны с бахромой, небрежно расстегнутая на груди рубаха, из-под которой виднелся полосатый тельник, сдвинутая на самый лоб кепка-малокозырка. Да и лицо, вернее, рожа - та еще: широкий, чуть приплюснутый нос, узкие цыганистые глаза, презрительно-ленивая ухмылка, дескать, все вы тут фраера ушастые…
Судя по всему, девчонкам не приходилось ожидать ничего хорошего от такого ухаря.
- Эй, парень, - Раничев ускорил шаг.
Девчонки обернулись и, увидав приблатненного, быстро направились к пустырю - там, по крайней мере, хоть было людно - футболисты, болельщики…

Предыдущая страница 3 Следующая страница


Молния Баязида 4

- Ты че, фраер? - ощерился было пацан - совсем еще щенок, лет шестнадцати, замахнулся даже… Раничев, не особо и напрягаясь, скрутил ему руку. Парень заверещал, заплакал:
- Дяденька, пусти, больно!
- Пустить, говоришь? - задумчиво усмехнулся Иван. - А может, лучше отвести в отделение?
- Так за что, дяденька?
- А ни за что, просто так. Вор должен сидеть в тюрьме, знаешь такую аксиому?
Пацан зло засопел.
- Ну, отпусти, а? Что я тебе сделал?
- Поговорить бы… Тебя как зовут? - Раничев чуть ослабил хват.
- Григорий… Гришка Косяк, слышал?
- Слыхал, как же! - быстро сориентировался Иван и подначил: - Долго по мелочам промышлять будешь?
- Так это кому как, дяденька! Курочка по зернышку клюет, а мне много ли надо? И что у тебя ко мне за разговор?
- Выгодный. Для нас обоих. Перетрем? - Раничев отпустил парня, и тот тут же принялся растирать руку.
- Ну, допустим, перетрем, - подумав, согласно кивнул Гришка. - Пошли, знаю я тут недалеко один кучерявый пивняк.
- Никаких пивняков, - строго отрезал Иван. - Ни к чему лишние уши. Вон, на скамейке поговорим.
- Хозяин - барин.
Присели. Раничев развалился по-барски, Гришка - на краешек, в случае чего - рвануть.
- В форточку на втором этаже пролезть сможешь? - без всяких предисловий тихо спросил Раничев.
- Лазали. - сдвинув кепку на затылок, спокойно кивнул пацан и попросил: - Сигареткой не угостите?
- Кури, - Иван щедро протянул пачку «Беломора».
- Ого! - Гришка с удовольствием затянулся и картинно выпустил дым кольцами. - Где хата?
- На Сметанникова, - вспомнил название улицы Раничев.
Гришка удивленно скривился:
- Это музей, что ли? Выше там ничего нету. И лягавка рядом.
- Что, уже испугался?
- А и испугался, - пацан ощерился. - Дело серьезное, обмозговать надо.
- Давай, обмозгуй…
- Значит, так… - Гришка задумался. - Встретимся, скажем, денька через три, здесь же… или, где скажешь.
- Есть тут один павильон с водой…
- Ага, знаю. Я, если сам и не возьмусь, вас с человечком нужным сведу… а дальше уж разговаривайте… Только это… - пацан пошевелил пальцами.
Раничев хохотнул:
- Утром деньги - вечером стулья.
- Загадками говорите?
- Классику читать надо, молодой человек! Деньги получишь, как приведешь. Много не дам.
- Тогда какой интерес?
- Интерес будет после дела. Представляешь, сколько всего в музее?
- Представляю… - Гришка выпустил дым. - Ну, так я пойду?
- Скатертью дорога. Значит, через три дня, в павильоне, в это же время.
- Заметано! - помахав кепкой, Гришка скрылся в кустах, а Раничев так и сидел, думал.
- Ну и дурень же вы, Иван Петрович! - поразмыслив, сам себе сказал он. - Нашли чем заняться - государственные музеи грабить! И подельника себе нашли - соответствующего. Если и согласятся блатные - провернут дело без вас, и ни черта вы от них не получите, ни перстня, ни чего другого, разве что перо в бок. Нет, не тот это путь, нужно другим идти. Каким - думать надо. Думать, любезнейший Иван Петрович, а не кидаться на первого попавшегося уголовника.

Думал Раничев долго, дня два. В перерывах между репетициями, купаниями, сценками. Кстати, Игорь - тот самый пацан, на которого покушался старший воспитатель товарищ Ипполитов - пришел-таки на репетицию, только иногда смотрел грустно - не ведал, узнал ли Иван Петрович, про что тогда, в клубе, разговор был. А Вилен ходил, как ни в чем не бывало, даже кивал при встречах, улыбался - только не верил его улыбке Раничев, а уж тем более - Игорек, которому, улучив момент, шепнул-таки старший воспитатель, мол, проговоришься - пеняй на себя. Вот и помалкивал Игорь.
Раничев все же съездил на экскурсию с пионерами. Теперь уже более внимательно присматривался не к экспонатам - к интерьеру. Окна большие, но с решетками - не пролезешь, сигнализация - и наверху, и внизу, на входе, у гардероба за столиком - вооруженный милиционер в кителе и фуражке. Н-да… Задача. А вот он, перстень, все так же сверкает, переливается… Колечко, от которого зависит вся жизнь. Однако близок локоть, да не укусишь.
Уже спускаясь по лестнице, Иван, пропуская детей вперед, задержался в фойе, угостив папиросой милиционера. Тот не отказался, хоть и был на посту, - видимо, уж очень хотелось поговорить от скуки. Закурили.
- Тяжеленько, наверное, с ними? - кивнув на галдящих ребят, полюбопытствовал постовой - черноусый, плотненький, лет тридцати на вид. - У самого двое таких башибузуков.
- Да уж, всяко приходится, - согласно кивнул Раничев. - Но ведь и интересно. Не то, что здесь у вас. Ладно еще днем - посетители разные ходят, экскурсии, а уж ночью-то, верно, скукотища? Да и спать, поди, нельзя, проверяет начальство?
- Да уж, не поспишь, - милиционер засмеялся. - Бывало, по залам походишь - их ведь не закрывают на ночь, мало ли, кто через решетки полезет? Раньше-то мы ночью парой дежурили - веселее было, бывало, и в картишки перекинешься, и поспишь по очереди. Теперь-то не так, Николая, напарника, в Ленинград третьего дня откомандировали. Слыхали, наверное, что там враги народа творят?
- Да уж, - махнул рукой Раничев. - Извращают, как хотят, линию партии. Два журнала завели - «Звезда» и «Ленинград». Куда им два журнала?
- Вот-вот, извращаются, интеллигенты, бля… Ой, извините.
- Ничего, ничего, я тоже интеллигентов не жалую. Натерпелся от этой сволочи!
Докурив, Иван бросил окурок в урну… и замер. Урна стояла в углу, а перед ней находилась высокое окно, этакая вертикально поставленная фрамуга, незарешеченная, шириной… нет, не пролезть. Взрослому мужику - ни за что…
Раничев обернулся:
- Как же вы без решетки-то?
- К осени обещали поставить, - отмахнулся милиционер. - Да не протиснуться - тут, разве что каким-нибудь карликам-лилипутам.
- А на втором этаже, у вас, кажется, решетка обвисла, - как бы между прочим добавил Иван.
- Где? - охранник встрепенулся. - Неужто, и вправду обвисла?
- Может, и показалось.
- Ну, на всякий случай схожу, проверю.
- Тогда всего хорошего, приятно было побеседовать.
- И вам того же.
Поднявшись по лестнице, милиционер скрылся на втором этаже. Раничев огляделся и быстро бросился к фрамуге. Ага, вот и шпингалет - боже, как рассохся-то! - вот и вытянуть его… во-от так. Совсем и незаметно, тем более - темновато здесь. Открывается вовнутрь - отлично - теперь только толкни снаружи. Надеюсь, окошечко это никто проверять не будет. Ну а проверят, так ничего не поделаешь, придется бить… Этак аккуратненько, через клеенку. Ну вот…
Улыбаясь, Раничев вышел на улицу и уселся в призывно гудящий автобус. Натужно взревев двигателем, машина покатила по улице, постепенно разгоняясь километров до сорока, больше, похоже, этот агрегат не тянул. Впрочем, Ивана это не беспокоило - он думал. Допустим, с проникновением в музей теперь проблем не будет - осталось только подобрать кого-нибудь на роль лилипута. Раничев посмотрел на макушку сидящего перед ним Игоря - худенький, тощий - должен пролезть, должен! Жалко пацана, а что делать? Не с уголовниками же связываться! Малость поднаехать, уговорить - полезет, куда деваться. Тем более, Вилен его же на чем-то подлавливал?! Так что, не в этом проблема. Осталось вот только придумать, как отвлечь милиционера и что сделать с сигнализацией.

Эх, хорошо в стране советской жить! -

надрываясь, невпопад пели дети. Врывающийся в раскрытые окна ветер трепал красные галстуки и заплетенные косички девчонок.
Вечером привезли кино - «Подвиг разведчика», Раничев бы и сам его с удовольствием посмотрел, да опасался, что за ним увяжется Евдокся. А кто ее знает, как на нее подействуют движущиеся картины? Все ж таки родилась-то она в четырнадцатом веке. Потому ближе к вечеру Иван и увел Евдоксю на речку. Выкупавшись, уселись на берегу, смотрели, как медленно опускается за горизонт оранжевый шар солнца.
- Ну, как тебе здесь? - обняв девушку, тихо спросил Иван.
- Не знаю, что и сказать, - улыбнулась та. - Детки тут хорошие, поют красно! Только я не совсем их понимаю. Тряпицы огненные на шеях, самодвижущиеся повозки, суета - и о жизни подумать некогда. В церкву бы сходила - так нет ее здесь. Страшно! Особенно - когда ты уезжал. Неужто, и в городе церквей нету?
- Есть, как не быть? - Раничев усмехнулся. - Обязательно с тобой сходим.
- Ну, слава те, Господи! А то я уж думала - кругом одни антихристы. Нет, есть тут и хорошие люди, вот хоть Геннадий, боярин местный, супружница его - тоже добрая баба, а вот тиун, Виленко… не знаю… Хитрый он какой-то, скользкий, словно уж. Не нравится он мне, и лекарша Глафира тоже. Это ж надо удумать, баба - и лекарь! Ребята ее не очень-то любят, боятся… Иване…
- Что, милая?
- Ишь, как светильники сияют, - Евдокся кивнула на лагерные огни, светившиеся за оврагом. - Ярко. И не воск, и не сало, а горят. Как так?
- Видишь ли, есть такая вещь, электричество… Его в особых местах добывают, электростанции называются. Оно, электричество, и светильники зажигает, и воду греет, и утюги…
- Видала…
- А сюда, в лагерь, оно по проводам идет, все равно, как вода по трубам.
- Водопровод видала - были у нас в Переяславле трубы из дерева крепкого деланные. Значит эти - как ты их называл, провода? - тоже вроде как трубы, только маленькие?
- Ну да, почти так. Только ты до них не пытайся дотронуться, электричество - страшная сила, как молния.
- Ну, молния - то Божий гнев, от нее и молитвою упастись можно… О! Глянь-ка! Кончилось твое электричество. - Евдокся со смехом указала на вдруг погасшие огни. Так частенько бывало, что гасли - то на подстанции авария, то обрыв провода… Обрыв… А ведь сигнализация-то в музее, чай, без электричества тоже работать не будет?! Ай, молодец, боярышня, какую идею подсказала!
Подбежав сзади, Иван подхватил девушку на руки, закружил, поцеловал в губы:
- Так и понесу тебя, люба, до самого нашего «коттэджа»!
- Пусти… Вдруг увидит кто?
- А пускай завидуют, нам-то что?
- Все равно - срамно это.
Опустив девушку, Раничев взял ее за руку, снова поцеловал. Евдокся шутливо отбивалась, Иван едва не упал в росшие на краю оврага кусты. Чу! Какая-то шустрая фигурка, выскочив из-под самого носа Ивана, быстро припустила к лагерю. Раничев только и успел разглядеть, что белую рубашку с подкатанными рукавами, треугольник пионерского галстука на спине да развевающийся на ветру чуб. Кто-то из ребят… Не Игорек ли? И от кого он в овраге прятался? Неужели, Вилен опять пристал, псина?
- Фу, напугал как, - Евдокся засмеялась. - Словно заяц из кустов вынесся! Кто хоть?
- Из наших кто-то, - отозвался Иван. - А кто - не заметил. Ты чего хохочешь-заливаешься?
- Смешные они все, эти детки, - призналась девушка. - И сами смешные, и одеты смешно - что девчата, что парни - с ногами голыми бегают. Смешно.
Раничев пожал плечами. А ведь на склоне этого оврага он зарыл и саблю, и Евдоксино ожерелье, по нынешним временам - богатство немалое. Может, и сгодится на что?
- Постой-ка, люба…
Иван сквозь кусты бросился к оврагу. Проскользнул по краю, раскопал под корнями березы… и облегченно перевел дух. Слава Господу-вседержителю! И сабля, и ожерелье были на месте, никто на их целостность не покушался. Ладно, пусть полежат, а пока не надобны - не хватало еще с сомнительными драгоценностями тут светиться. Одна драгоценность покуда нужна - перстень, что в музее, за семью печатями. Не такими уж и непреодолимыми впрочем… Вообще-то, в овраге еще и перстни должны быть - один, Тамерланов подарок, Иван носил в ковчежце на шее, а вот остальные могли в скором времени пригодиться, не все, один, с аметистом - издалека, да еще в полутьме - похож, похож на эмирский подарок. Вот он, красавец - сверкает на руке голубоватым светом… Оглянувшись, Раничев убрал перстень в карман, замаскировал захоронку и, насвистывая, побежал догонять Евдоксю. По возвращении в лагерь ее тут же окружили высыпавшие из клуба девчонки, жаловались наперебой, что такой интересный фильм, и вот, не удалось до конца посмотреть - электричество вырубилось.
- Электричество - страшная сила! - вспомнив слова Ивана, с улыбкой произнесла Евдокся.
Собравшиеся вокруг нее ребята захохотали.
- Хорошая девушка наша Евдокия, - громко похвалил кто-то. - Красивая и юморная.
Смеркалось. Не заходя на территорию лагеря, Раничев оглянулся и, свернув к свалке, поднял с земли парочку камней, после чего незаметно подобрался к флигелю, еще раз оглянулся и изо всех сил запустил камнем по собственному окну. Со звоном полетели вокруг стекла, на первом этаже послышались взволнованные голоса, хлопнула дверь.
- Вон они, злодеи, туда понеслись. К помойке!
- Поймать бы да насовать крапивы в штаны!
- И поймаем! А ну, побежали - там овраг, не уйдут. Ишь, взяли моду, стекла бить, ну, паразиты… Вон, вон один. Стой! Стой, хуже будет.
Услыхав быстро приближающиеся голоса, Раничев резко вынырнул из кустов, едва не сбив с ног дородную сестру-хозяйку.
- Что, что такое? Куда вы все ломитесь?
- А, это вы, Иван Петрович! Какие-то паразиты вам стекло выбили. Бежим, авось кого и поймаем.
Сделав круг почти до оврага, преследователи в лице сестры-хозяйки, ночного сторожа деда Пахома, прачки и самого Раничева, естественно, не добились никакого успеха и несолоно хлебавши вернулись обратно.
- Как же я теперь, без стекла-то? - трагическим шепотом причитал Иван. - Комары налетят, жену искусают.
- Вы, Иван Петрович, марлей занавесьте, хотите - дам, марлю-то?
- Да что эта марля, - сторож презрительно махнул рукою. - Ты бы, Петрович, у начальника ключ от столярки взял - там и стеклорез, и стекло, и замазка.
- Ключ, говорите? Пожалуй, так и сделаю.
Так и сделал: в столярке нашлись не только стекла и стеклорез, но и гвозди, молотки, кусачки. Последним Иван очень обрадовался, так и - вместе со стеклорезом и квадратным остатком стекла - оставил у себя, тщательно обмотав рукоятки асбестовой изоляционной лентой.
- Ну вот, - замазав стыки только что вставленного стекла замазкой, Раничев потер руки. - Теперь осталось найти «лилипута» и придумать, что сделать с охранником. Хотя, насчет охранника…
Спустившись на первый этаж, Иван громко постучал в крайнюю дверь:
- Глафира Петровна. Снотворным у вас разжиться нельзя? А то не уснуть никак после стекла да беготни этой.
- Нервный вы человек, Иван Петрович. Спокойнее ко всему относиться надо.
- Рад бы, да не могу. А можно сразу пачку, что б вас больше не беспокоить?
- Да берите, жалко, что ли? Только запомните - не более двух таблеток, не то утром не добудиться вас будет.
- Вот спасибо, любезная Глафира Петровна.
- Да было б за что!

«Лилипутом» Иван занялся буквально на следующий же день, сразу после репетиции задержав Игоря.
- А ну, парень, помоги-ка мне контрабас на шкаф пристроить, а то еще растопчут танцоры, с них станется.
Мальчик беспрекословно забрался на табурет, и Раничев с удовлетворением оглядел его хрупкую фигуру. Должен пролезть, должен…
- Ну, спасибо тебе, Игорек.
- Не за что, Иван Петрович! Так я пойду?
- Погоди… Давай-ка, для начала признайся - Вилена боишься?
Парень замялся и покраснел.
- Он про твоих родителей что-то проведал? - припомнив подслушанную беседу, не отставал Иван.
Игорь низко опустил голову.
- Кто они, ссыльные? Не слышу!
- Спецпоселенцы… - еле слышно пролепетал мальчик. - Я и не хотел сюда ехать, но… - он вдруг заплакал навзрыд, сотрясаясь всем телом.
- Ну-ну, не реви, - неумело утешал Раничев, чувствуя себя при этом последней скотиной. А что поделаешь? Не с уголовниками же якшаться? Хоть постараться не подставить парня… Ну, это потом… - Вот что, хватит реветь. - Иван взял мальчишку за плечи. - Вытри слезы, вот… И не хнычь больше. Слушай меня, внимательно слушай… От Вилена я тебя постараюсь избавить. Он ведь не пристает больше?
- Нет.
- Вот видишь! И дальше не будет, и родителям твоим ничего не сделает, так что живи спокойно.
- У меня… у меня нет родителей, - прошептал Игорь. - Только бабушка с дедом, а родители… - он снова заплакал.

Предыдущая страница 4 Следующая страница


5 Андрей Посняков

- Так ты будешь меня наконец слушать?
- Угу.
- «Угу»! - передразнил Раничев. - В выходные поможешь мне в одном деле. Ты сам-то угрюмовский?
- Нет, из Пронска.
- Плохо. Значит, Угрюмов плохо знаешь. Хотя, может, это и к лучшему… Ну, не вешай нос, Игорюха! - Иван со смехом подмигнул парню, и тот несмело улыбнулся.
- Ну вот! Совсем другое дело, - одобрил Раничев. - Значит, мы с тобою договорились?
- А что делать-то?
- Да пустяки на пару минут. Там узнаешь. Но, Игорь, о договоре нашем пока никому ни слова!
- Честное пионерское! - отдав салют, поклялся пацан.

В воскресенье, после вечерней политминутки, посвященной «фашиствующей клике Тито», Раничев догнал выходившего из столовой начальника.
- Есть к тебе одна просьба, Гена.
- Что, опять стекло разбили?
- Да нет, - Иван улыбнулся. - Помнишь, ты про рыбалку говорил?
- Помню, конечно. Вот после родительского дня сразу и рванем.
- Да понимаешь, ко мне тут друг из Москвы приезжает, на пару деньков, проездом. Вот бы на понедельник у тебя отпроситься?
- На один день? - Геннадий пожевал губами. - Что ж, препятствовать не буду. Но - только на день, хорошо?
- Конечно! Утром раненько выйдем - к вечеру обернемся. Рыбы подкоптим к пиву…
- Если поймаете, - начальник лагеря неожиданно рассмеялся. - Тут ведь места знать надо.
- Вот оно что… - расстроенным голосом протянул Раничев. - Об этом я, признаться, и не подумал…
Слушай! - он вдруг оживился. - А, может, я из лагеря кого возьму? Тут один пацан мне все уши прожужжал с этой рыбалкой - знаю, мол, все места. Разрешишь его взять?
Геннадий недовольно нахмурил брови:
- Смотря про кого говоришь.
- Про Игоря Игнатьева, из второго отряда.
- А, - улыбнулся начальник. - Этого забирай, он вообще не наш, пронский. Но помни, все равно - несешь полную ответственность за его жизнь и здоровье.
- Само собой, - со всей серьезностью заверил Иван. - Да, Евдокия картон просила и краски.
- В пионерской возьмите.
- Да там нет уже, кончились.
- Опять кончились? Да что они их, едят, что ли? Ладно, пошли ко мне, дам. Так сказать - из личных запасов.

Они вышли засветло - до города было километров пятнадцать - вроде, кажется, и немного, да смотря как идти. Оба одеты, как следует, - кирзовые сапоги, плащевки, за плечами котомки защитного цвета. Неподалеку от моста спрятали удочки - к чему лишний груз? - да и пошли себе дальше. Поначалу шагали бодро, Раничев, подбадривая пацана, даже насвистывал какой-то мотив. Примерно на середине пути, у речки, сделали привал. Перекусили прихваченными бутербродами, пошли дальше. Теперь шагалось тяжело - солнце светило все сильней, злее, так что когда впереди показался Угрюмов, путники уже исходили потом.
- Ну, можешь переодеться, - останавливаясь, глухо произнес Иван, с завистью глядя, как Игорь шустро сменил тяжелые сапоги и штаны на спортивные тапочки и синие сатиновые трусы, повязал поверх блузы галстук. В город вошли вместе, а затем ненадолго расстались. Начинался, вернее - уже давно начался - понедельник, начало рабочей недели. Впрочем, в музее понедельник считался выходным днем. Оставив Игоря в сквере на лавочке, Раничев достал из котомки заранее припасенную брезентовую куртку с надписью «Угрюмэнерго», старательно выполненную по его просьбе Евдоксей. Ничего себе получилась надпись - яркая, заметная издалека. Накинув куртку на плечи, Иван прихватил котомку и уверенною походкой зашагал к частным домам. Как раз к той улице, что примыкала к музею, где и постучался в первую же калитку:
- Эй, мамаша, живые в доме есть?
Возившаяся в огороде женщина бросила тяпку:
- Че надо?
- Из «Угрюмэнерго» я, электрик, - облокотившись на забор, громко отозвался Раничев. - Вот, собираемся на вашу улицу новую ветку бросить, старая-то небось вся гнилая?
- Ой, не то слово. Почитай каждый день свет гаснет. То ветер подует, то еще что… Может, в дом, да молочка?
- Спасибо, мамаша, некогда. Вижу, лестница у вас на дому висит - воспользуюсь ненадолго, а то провод провис, а аварийку вызывать ни к чему - работы тут минуты на две.
- Бери, бери, милай. Погоди вот, калитку открою… А новые провода-то кто тянуть будет, немцы аль наши?
- Немцы, мамаша, пленные.
- Вот и хорошо, уж эти-то на совесть сделают.
Прихватив лестницу, Иван приставил ее к нужному столбу, на который повесил картонную табличку с надписью «Осторожно! Ремонт!» и, как ни в чем не бывало, полез вверх, не привлекая к себе ни малейшего внимания редких прохожих. Аккуратно перекусил провода кусачками, ту же процедуру проделал и на соседнем столбе, скрутив упавшие на землю провода в круги, повесил их на плечо, и, вернув хозяйке лестницу, быстро зашагал к скверу. От проводов избавился по пути, зашвырнув их в какую-то яму, туда же полетела и табличка. Обнаружив в сквере терпеливо дожидающегося Игоря, подозвал его, и направился к музею.

Уютно дремавший в кресле усатый милиционер, приоткрыв глаза, заметил, как на пульте погасла красная лампочка сигнализации. Одновременно с ней перестала гореть и настольная лампа.
- Опять электричество отключили, - лениво буркнул охранник. - Что ж, бывает. Хорошо хоть чайник успел вскипятить.
Вообще-то, пользоваться электроприборами в подобных заведениях запрещалось в целях пожарной безопасности, однако, по мнению усатого, такие ничтожные цели явно не стоили крепкого свежезаваренного чайка. Кому она мешает, плитка-то? Трофейная, немецкая, не какой-нибудь там керогаз, понимать надо! Да и пользовались ею лишь по ночам или вот, как сейчас, в выходной для музея день - понедельник.
Милиционер едва успел заварить чаек в кружке, как вдруг из дальнего зала послышался звук разбившегося стекла. Что такое?
На всякий случай вытащив наган, охранник направился к источнику шума. Вроде бы стекла в полном порядке - сквозняком не несет. Хотя, кто его знает - шторы кругом, занавески. Придется отдергивать каждую.
Отбежав в сторону от только что разбитых, специально захваченных с собою, стекол, Раничев внимательно следил за шторами. Первое окно, второе, третье… Кажется, пора.
Иван жестом подозвал Игоря. Пацан, кивнув, подбежал. Раничев, подойдя к зданию, с силой толкнул фрамугу:
- Ну, Игорек, с Богом!
- Вы точно не вор? - оглянулся на него пацан.
- Точно… Главное, со щеколдой справься. И - побыстрее.
Тонкая мальчишеская фигурка исчезла в проеме. Звякнул засов…
Обрадованный Раничев хлопнул мальчика по плечу:
- Ну, Игорь, теперь жди в скверике.
Пацан кивнул, облизав пересохшие губы.
Войдя в фойе, Иван, стараясь не шуметь, задвинул засов и, с удовольствием увидев дымящуюся кружку, от всей души сыпанул туда снотворное.
- Достаточно одной таблэтки, - пошутил он и, захлопнув фрамугу, на цыпочках поднялся на второй этаж, где пока и затаился.
Услышал тяжелые шаги милиционера, дребезжание чайной ложечки и наконец мощный богатырский храп. Ну, наконец-то! Теперь - задело. Вот она, витрина с заветным перстнем. Раничев вытащил стеклорез, аккуратно вырезал стекло ровным прямоугольником, взяв перстень, положил на его место другой, с аметистом, и так же аккуратно закрыл его принесенным с собою обрезком стекла, замазав кое-где щели замазкой. А вроде - и ничего себе получилось. По крайней мере, до ближайшей ревизии точно не заметят. Раничев горделиво улыбнулся:
- Ну, Иван Петрович - ты просто настоящий взломщик. Теперь бы еще Игорек не подвел…
Игорек не подвел - все так же сидел на скамейке в сквере. Снова проник через фрамугу в фойе, косясь на спящего милиционера, задвинул на входной двери засов и тем же путем - через фрамугу - выбрался наружу. Раничев помог ему спуститься, и, подтащив на себя, на сколько мог, захлопнул фрамугу.
- Ну - все, - он подмигнул мальчишке. - Теперь - домой. Впрочем, есть еще немного времени отведать мороженого и пива. Ты как?
- Мороженое буду, - чуть улыбнувшись, кивнул пацан.
- А пива тебе никто и не предлагает, - Раничев несильно щелкнул его по носу и предупредил: - Болтать не советую - посадят.
- Что я, маленький, что ли?
- А сколько тебе лет?
- Двенадцать.
- В самый раз, - с усмешкой заверил Иван.

Они добрались в лагерь к позднему вечеру, по пути ловили рыбу - надо ведь было отчитаться. Игорю везло - поймал и щуку, и окуней, и даже голавля. Раничев лишь завистливо следил за мальчишкой, у самого-то ну совсем не клевало, и все тут. Даже Игорь заметил:
- Что, не везет вам?
- Мне, Игорек, считай, уже повезло, - со всей серьезностью отозвался Раничев.
Проводив пацана до барака второго отряда, Иван бегом бросился к флигелю, тяжело дыша, уселся на койку, разбудил Евдоксю.
- Рада, что ты вернулся! - улыбнулась та и тут же встревоженно спросила: - Что-то случилось, любый?
- Только хорошее, - с улыбкой отозвался Раничев, надевая на палец оба перстня, один за другим. - Ну, иди ближе, любимая… Ва мелиск ха ти Джихари…
Иван даже закрыл глаза - показалось вдруг, будто пахнуло песчаной бурей - а когда открыл… все было на месте. Та же маленькая комнатуха, узкие, составленные вместе койки с казенным бельем, бьющийся за стеклом мотылек. Не получилось!
Раничев попробовал еще раз, в подробностях представив родной, до боли знакомый Угрюмов:
- Ва мелиск ха ти Джихари…
Нет, не действовало!
Иван тяжело уставился в пол. Евдокся приникла к нему:
- Что-то и в самом деле случилось, милый?
- Да так, пустяки…
Раничев не имел права раскисать! Ну, не получилось сейчас, и что? Может быть, выйдет потом? А даже если и не выйдет - прожить в этом времени жизнь нужно достойно, в конец концов, не так уж сильно и отличается она от привычной, к тому же уже появились друзья - хоть тот же Геннадий с супругой - эх, выправить документы да… К тому же через четыре года умрет Сталин, прижмут хвост госбезопасности, а чуть позже начнется то, что многие интеллигенты называют - «оттепель».
- Так что, ложимся спать, милый?
- А пожалуй что и спать, - неожиданно засмеялся Иван. - Хотя, вообще-то - рано, еще ведь и одиннадцати нет. Может, сходим на речку, купнемся?
- Ночью?
- А что? Слабо?
- Мне? Ах ты…
За окном послышался треск мотоцикла. Раничев и Евдокся совсем не обратили на него внимания, полностью поглощенные друг другом. Очнулись лишь от требовательного стука в дверь:
- Гражданин Раничев?
- Да, я, - встрепенулся Иван. - А что такое?
- Откройте, милиция!
Ну, вот и все…
- Подождите, мы хотя бы оденемся.
Сигануть в окно? А Евдокся? Или, впустив милиционера, резко ударить его в висок, завладеть оружием…
- Ну что, оделись?
- Да, войдите.
Возникший на пороге молодой круглолицый парень в синем кителе и серебристых погонах приложил руку к козырьку:
- Участковый уполномоченный старший лейтенант Ластиков. Можно пару вопросов?
- Здесь?
- Ну, не в город же вас везти?
- Что ж. - Раничев развел руками: - Спрашивайте.
- Поступил тут на вас один материал, - участковый извлек из полевой сумки сложенный вчетверо листок. - Гражданин Раничев, Иван Петрович, будучи худруком пионерского лагеря, систематически проявляет низкополо… нисколо… низко-по-клон-ство перед западными капстранами и оголтелый кос-мопо… космоли…
- Космополитизм, - подсказал Иван.
- Во-во, он самый, - с облегчением кивнул участковый и с интересом взглянул на Раничева. - Стишки - сегодня слушает он джаз, а завтра Родину продаст - выходит, про вас, что ли?
- Не, не про меня, - засмеялся Иван. - Разве я детей плохому научу?
- Не знаю, не знаю, - старший лейтенант покачал головой. - Ну, что тут говорить. Собирайтесь. И вы, гражданочка, тоже.
Кивнув, Иван нагнулся, стараясь подобраться поближе к ногам…

Глава 4
Угрюмовский район. Родительский день.

- Берите большую сумку и езжайте в Москву. Обязательно на прием к министрам.
Л. И. Брежнев
Возрождение

…милиционера. Вот сейчас резко рвануть… ага, он как раз отвлекся. На раз-два… И… р-раз… И…
Старший лейтенант Ластиков действительно отвлекся - на шум чьих-то шагов, которых поглощенный своими мыслями Раничев как-то не услышал вовремя. Лишь краем глаза увидел, как отворилась дверь.
- О-ба! Василий! Так и знал, что ты здесь - мотоцикл увидел. Бегает еще?
- А чего ему сделается, Гена? Трофейная техника!
Иван поднял глаза, увидев вошедшего начальника. Тот вполне доброжелательно, но с небольшим недоумением смотрел на старшего лейтенанта. Тут же и спросил:
- Ты чего здесь?
- Да по сигналу.
Начальник лагеря насторожился:
- По чьему сигналу? Ты б сначала ко мне зашел, Василий. Потолковали б сперва.
- Да я так и хотел, - к удивлению Раничева, участковый заметно сконфузился. - Да тебя не было.
- В колхозе был, у Иваныча. Только вот приехал, смотрю - мотоцикл. Ну, давай, давай, рассказывай.
Иван вдруг приложил палец к губам, многозначительно кивнув на стену.

Предыдущая страница 5 Следующая страница


Молния Баязида 6

- Ах да, - Артемьев понизил голос, вспомнив, что в соседней комнате проживает Вилен. - Вот что, други, лучше пойдемте-ка ко мне.
Раничев встал и успокоительно погладил по плечу Евдоксю:
- Ты спи, пожалуй.
- Красивая у вас супруга, - улыбнулся старший лейтенант и вежливо козырнул Евдокии. - Извиняйте, гражданочка.
Девушка проводила Ивана до порога:
- Ничего не случилось?
- Опасного - нет, - подмигнул тот. - Спи, спи… Я, наверное, не скоро. Может, и выпить еще придется.
- Смотрите там, не очень… Пианство - грех ести.
- Вот спасибо, разъяснила, - расхохотавшись, Раничев чмокнул девушку в щеку и, стараясь не очень топать, спустился по лестнице вниз.
Начальник и участковый ждали его у мотоцикла - черного, заляпанного в грязи «БМВ».
- Поедем? - старший лейтенант любовно погладил машину по баку.
- Ну, вот еще, - отмахнулся Артемьев. - Будешь тут стрекотать. Идти-то два метра.
У себя в кабинете он тут же накрыл стол старой газетой, разложил полкраюхи хлеба, колбасу, сыр и гостеприимно кивнул:
- Сейчас вот, разожгу керогаз - чайку выпьем. А ты, Василий, пока рассказывай.
- Да чего там рассказывать, - пожал плечами участковый. - Был сегодня в отделе, материалы получал - два по браконьерству, три по мордобоям, и один вот - сигнал. Некто, себя не назвавший, накатал телегу на твоего работника… На вот, полюбуйся.
Артемьев развернул листок и зашевелил губами:
- Худрук пионерского лагеря… неустойчивые идейные позиции… преклонение перед чуждым образом жизни, выражающееся в джазе… воспитание подрастающего поколения в буржуазном духе… игнорирование линии партии… Ого! В общем, как всегда, ничего конкретного, - начальник нехорошо улыбнулся и посмотрел в глаза участковому. - А ведь, Василий, это не против него сигнал, - он кивнул на Раничева, - это - против меня сигнал, понимаешь ты? Ведь, если что - я во всем виноват, недоглядел, на работу принял. Помнится, раньше ты подобных писаний вообще не рассматривал, а сейчас?
- Дак расписал начальник, куда деваться?
- А раньше что ж не расписывал? - Артемьев постепенно наливался гневом, словно это он, а не участковый являлся полномочным представителем исполнительной власти района. А вообще-то, учитывая местный расклад сил, так оно и выходило. - Раньше не расписывал, а теперь - на тебе! Случилось что? Ну, погодите, приедет товарищ Рябчиков…
- Да вы что, ничего не знаете?! - удивленно воскликнул участковый. - Не приедет товарищ Рябчиков, ясно? Нет его больше.
- Как это - нет? - Артемьев побелел и, схватившись за сердце, шепотом спросил: - Неужели - сняли?
- Хуже, - милиционер сглотнул слюну. - Умер на обратном пути, в поезде. Скоропостижно скончался - инфаркт.
- Умер, говоришь? Так вот чего все хвосты подняли! - Начальник лагеря возбужденно захромал по кабинету. - Это хорошо, что умер, значит, не сняли, значит - сам… Ну, тогда еще поборемся, еще посмотрим, кто кого! А Тихон Иваныч-то, верно еще не знает?
Участковый кивнул:
- Конечно, не знает - почта-то только завтра будет. Да и не сообщали еще никому, чтоб панику не поднимать - мне вот замполит шепнул… в связи с сигналом.
- Панику, говоришь? - Аретемьев подошел к телефону. - Нет, тут дело похуже - все казанцевские интриги… Он уж, поди, себя в кресле первого видит?
Тут вдруг зазвонил телефон, требовательно и резко. Начальник поднял трубку:
- Тихон Иваныч? Знаешь уже? И что делать будем, соберем городской партактив? Понимаю, что не по телефону… Да не надо машину, сейчас и приеду, вместе вон с участковым… А машину ты лучше в город пошли, к Красикову. Нет, не в отпуске он, вернулся уже… Конечно, поборемся, Тихон Иваныч, а как же?!
Положив трубку, Артемьев обвел всех тяжелым взглядом и, пошарив в несгораемом шкафу, вытащил оттуда початую бутылку водки и три граненых стакана. Быстро разлил:
- Ну, товарищи, помянем хорошего человека.
Раничев с участковым встали и молча, как и положено - не чокаясь - выпили. Иван закашлялся - водка обожгла горло.
- В общем, Иван, - начальник повернулся к нему, - мы сейчас уедем, вернусь, дай бог, к утру. Сообщу, что да как. За Виленом присматривай, мало ли, учудит что.
- Уже учудил, - усмехнулся Иван.
- Да? - взяв из шкафа портфель, Артемьев заинтересованно вскинул глаза. - Ладно, сейчас некогда. После расскажешь.
Они вместе вышли и молча зашагали к воротам. Ночь стояла ясная, звездная, лишь от реки клубился туман. Тихо было кругом, лишь где-то за лесом, в деревне, приглушенно лаяли собаки. Бросив портфель в коляску, начальник лагеря уселся позади участкового. Затрещал двигатель, и тяжелая машина, ярко светя фарой, быстро унеслась в ночь.
Иван постоял немного у флигеля, покурил, подумал и отправился спать. Душа его была полна самых нехороших предчувствий.

Артемьев вернулся к обеду - на колхозной «Победе» - раскрасневшийся и необычайно деятельный. Не отпуская машину, быстро переоделся - надел парадный китель со споротыми погонами, новые галифе, фуражку. Выйдя на улицу, подозвал Ивана, тот глянул ему на грудь и присвистнул:
- Вот это иконостас!
Еще бы… Ордена, медали… Красная Звезда, «За оборону Москвы», «За отвагу»… и прочая, и прочая, и прочая.
- В Москву срочно едем, - пояснил он. - Я, Тихон Иваныч, Красиков - ну, директор химзавода, тоже наш человек. Даже на похороны не остаемся, некогда. Казанцев, гад, уже врио - успел провести на бюро, наверное, ночью собрались. Поэтому и спешим, промедление смерти подобно - враги, сам видишь, ухом не вялят. В Москву, в Москву, к Суслову. Миша… Впрочем, какой Миша? Михаил Андреевич - член ЦК! С покойным Рябчиковым когда-то работал на Ставрополье. Поможет, не даст своих в обиду - власти хватит.
- А товарищ Сталин? - осторожно заметил Раничев.
- А что товарищ Сталин? Он в такие мелочи вникать не будет, Угрюмовский горком - вопрос как раз на уровне Михал Андреича, не выше. А ты говоришь - Сталин!
- Что ж, ни пуха ни пера, - напутствовал садящегося в машину начальника Иван.
- К черту! - весело отозвался тот. - Да, вот еще что… - Артемьев высунулся в окошко. - Я тут вместо себя Вилена оставил, хотел тебя, но, сам понимаешь, как у тебя с документами, - вдруг проверят? Так ты держись, стисни зубы - и держись. А уж мы постараемся как можно быстрее вернуться.
Раничев проводил отъехавшую «Победу» невеселым взглядом и отправился в клуб, репетировать с пацанами. Дошел до крыльца, обернулся - мимо, с газетой в руках, сияя лицом, промчался Вилен. Ему было чему радоваться - кто знает, как там все в Москве сложится? Может - процентов, наверное, на восемьдесят - первым секретарем станет его покровитель Казанцев, тогда Вилен - точно лагерь под себя подомнет, а может - и все городские профсоюзы, Артемьев ведь лагерем только в летнее время руководил, а вообще - профсоюзный лидер.
Что ж, посмотрим, как все обернется. А анонимку наверняка Вилен написал, больше некому. Ну, сволочь… Ладно…
Временно исполняющий обязанности начальника лагеря Вилен Александрович Ипполитов вечером лично соизволил посетить репетицию. Ребята играли от души, если и не виртузно, то с большим энтузиазмом. Исходил от их игры какой-то особый драйв, не хардовый, конечно, но где-то рядом.
Вилен смотрел на все это со скептической улыбкой. Не дослушав до конца, выгнал из клуба детей, пожевал губами:
- Поймите меня правильно, Иван Петрович, некоторые из исполняемых здесь произведений… гм… идейно незрелы и, не побоюсь этого слова, за версту разят буржуазным душком. Понятно, что к родительскому дню, вы вряд ли успеете что-либо переделать… Я, правда, еще не видел пьес. Надеюсь, там все в порядке?
- В полнейшем, - Раничев усмехнулся. - Все отрывки идеологически выдержаны в свете решений постановлений ЦК ВКП(б).
- Посмотрим, посмотрим, - неопределенно произнес Вилен. - А пока - работайте, что уж с вами поделать.
Поправив очки, он покинул клуб. Иван сплюнул - бывают же наглые люди! Впрочем, а чего Вилену бояться? Мальчика, который запуган так, что сам всего боится? Или его, Раничева? А кто он такой-то? Особенно, если первым секретарем станет Казанцев. Интересно, Вилен помнит про якобы утерянные документы? Наверное, помнит - ишь, как ухмыляется, пес. Хоть бы Геннадий поскорей возвратился. Иван хорошо понимал: случись что с Артемьевым, и все, приплыли. Новая метла по новому метет, особенно, такая, как тайный извращенец Вилен. Зря, наверное, Раничев вступился тогда за мальчишку, сейчас бы спокойнее было. Впрочем, не зря - парень-то все же здорово помог ему с музеем. Да и Вилен, ручаться можно, все равно бы стал интриговать против него, как человека из рябчиковской когорты. Ладно, будем надеяться на лучшее… Хотя некоторые меры безопасности предусмотреть нужно. Иван давно уже сошелся с ночным сторожем Пахомом, угощал того папиросами, хотел бы и водкой, да забыл купить - в последнее посещение Угрюмова не до водки было. Знал дед в мордовских лесах какие-то заброшенные деревни, до которых только летом и доберешься - весной дорог нет, а зимой волки. До Мордовии-то не так и далеко было, выспросить бы Пахома подробнее…

Ну, конечно же, начальник лагеря к родительскому дню не вернулся: у ворот гостей встречал его временный заместитель Вилен - в светло-сером костюме и белой сорочке с галстуком. Стоял, заложив руки за спину, милостиво кивая здоровающимся работягам, коих привезли специальным автобусом, а кого - и просто в кузове старого «ЗиСа». Вовсе не их поджидал Вилен Александрович, вовсе не ради них надел он свою лучшую выходную пару - всматривался в даль, на дорогу, ждал главного гостя. Неужели, не приедет, не почтит хозяйственным взглядом? Тем более, такой случай…
Время уже близилось к полудню, а мероприятия все не начинались - родители разбрелись кто куда со своими детьми, однако все - на территории лагеря, за ворота, по указанию врио начальника, никого не пускали - вдруг да приедет милостивец? И приехал-таки, не зря ждали!
Углядев вынырнувший из-за кустов просторный «ЗиМ», Вилен со всех ног бросился к машине, самолично открыл дверцу:
- Рад, очень рад вас приветствовать, уважаемый Константин Федорович!
Вилен аж лучился радостью, помогая вылезти из машины сановному гостю. Тот - рыхлый, несколько обрюзгший мужчина с круглым остроносым лицом, лысиной и маленькими глазенками неопределенного цвета - держался самоуверенно-барски, как и положено немаленькому начальству. Одернув серый, в полоску, пиджак, благостно кивнул:
- Ну, Вилен, показывай, чего тут у тебя делается?
Вилен чуть не подпрыгнул от такого обращения, да и не скрывал радость. Сказано-то было как? «Показывай», «у тебя» - то есть, не за временщика держал его гость, уже - за хозяина. От того и захолонуло сердце.
- Быстро, - обернувшись к вожатым, просипел Вилен. - Быстро всех на сцену, да забегите к поварам, скажите - приехал сам товарищ Казанцев!
На летней сцене уже во всю кучковались дети в парадной пионерской форме, на скамейках деловито рассаживались приехавшие родители - на ближних местах интеллигенция, работяги подальше. Первый ряд скамеек был приготовлен для товарища Казанцева и его свиты, ответработников в серых костюмах с такими же блеклыми серыми глазками, цепко шныряющими вокруг.
- Сюда, пожалуйста, Константин Федорович, - указывая путь, Вилен изогнулся в полупоклоне и, обернувшись к сцене, махнул рукой - мол, начинайте.
На край сцены вышла пионерка с косичками, в белой блузке и серой плиссированной юбке:
- Дорогой товарищ Казанцев, уважаемые гости, примите от лица совета дружины и всех пионеров лагеря наш пламенный пионерский привет!
Заиграли горнисты. Вышедшие на сцену хористы дружно отдали салют.
- Песня о пионерском отряде! - громко объявила ведущая. Дети запели.

Просидев около часа - за это время хор спел несколько песен и успели показать смешную раничевскую сценку - вальяжный гость повернул голову к Вилену:
- Ну, нам, пожалуй, пора. Еще в пару колхозов заедем.
- Может, пообедаете? - с гостеприимной улыбкой предложил врио начальника. - Повара старались.
Казанцев обернулся к свите:
- А что, и пообедаем. Как, товарищи?
Товарищи согласились. Сановник вновь посмотрел на Вилена:
- Ты вот что, объяви-ка меня. Неудобно так уходить.
- Сделаем, Константин Федорович!
Вилен опрометью бросился на сцену, едва дождавшись конца номера.
- Уважаемые товарищи, сейчас перед нами выступит наш дорогой гость, второй секретарь городского комитета партии товарищ Казанцев.
Раздались громкие аплодисменты. Товарищ Казанцев, не торопясь, вышел на сцену, откашлялся:
- Ну, что сказать, товарищи? Хорошо подготовились дети. Пионеры - это наше будущее. Завидую вам - к сожалению, мне не удастся досмотреть весь этот прекрасный концерт - партийные дела не дают покоя и в выходной. Поэтому вынужден покинуть праздник. Желаю вам всем успехов, здоровья, а пионерам - вырасти достойными гражданами нашей социалистической Родины!
Краткая речь секретаря потонула в громе оваций.
- Ну, вот теперь можно и пообедать, - спускаясь со сцены, тихо произнес тот.
После обильной трапезы за счет сэкономленных на детях продуктов Казанцев, садясь в машину, похлопал Вилена по плечу:
- Молодец. Неплохо все организовал. Думаю, и с профсоюзами у тебя получится.
- Константин Федорович, да я…
- Просьбы, пожелания есть? - секретарь пытливо посмотрел на своего молодого сторонника. - Ну, говори, не таи.
- Да, как бы вам сказать… Человек тут у нас один есть, подозрительный, товарищ Артемьев его пригревает. Незрелый, прямо скажем, товарищ…
- Кто незрелый - Артемьев или этот твой человек? - хохотнул товарищ Казанцев. - Ладно, готовь материалы… и на того, и на другого. Посмотрим, что за звери?
- Спасибо, Константин Федорович!
- А у Артемьева, значит, приболел кто-то?
- Да, взял неделю за свой счет, да уехал в деревню - то ли мать у него там, то ли тетка.
- В деревню? - Казанцев вдруг зашелся хохотом. - Знаем мы, куда они все поехали, - в Москву! На покровителя своего надеются, а зря. У них там - Суслов, а у нас - сам товарищ Маленков! Калибры несопоставимые. Это когда Жданов был жив, они… Ладно, хватит языком трепать, едем!

Возрадовавшись душой, Вилен проводил «ЗиМ» чуть ли не поясными поклонами и быстро побежал в кабинет начальника, где его уже давно дожидалась бухгалтерша.
- Что у тебя, Зоя?
- Так ведь ведомости на зарплату подписать, Вилен Александрович.
- А, ведомости, ну, давай… - усевшись за стол, Вилен окунул перо в чернильницу. - А премиальный фонд у нас весь израсходован?
- Нет, - бухгалтер опустила глаза. - Геннадий Викторович не велел до конца августа трогать - там, сказал, лучших поощрим.
- Не велел, говоришь? Ну-ну… - Вилен откинулся на спинку стула и, словно бы что-то вспомнив, вновь придвинул к себе списки. - А где же у нас…
- Что-что?
- Нет, ничего… Иди, Зоя.
Вернув бухгалтерше подписанные списки, врио начальника радостно потер руки:
- Ну, товарищ Раничев, а где же ваша фамилия? И жена ваша где? Нету! Что же, забесплатно работаете? А кто такие Изольдовы? Что-то у нас в лагере таких фамилий нет. Не Геннадия ли Викторовича родственники часом? Так-так… Значит, родичей оформил, а этих взял без документов… Афера! Самая настоящая финансово-кадровая афера! Ну, Геннадий Викторович, ну, вернись только… Пожалуй, пора информировать соответствующие органы. А вдруг… Нет, не должны бы… Лучше подождать, потом уж одним ударом всех скинуть. А пока - неизвестно еще, как оно там, в Москве, обернется? Казанцев-то горазд песни петь, а ну как не так все выйдет? А я тут под Артемьева копаю… Нет, рано! Матерьяльчик-то попридержать надо. Скажу Зое - пусть потом ведомости мне принесет, вернется Артемьев на коне - отдам, скажу - запамятовал. А коли по-другому все выйдет…
Вилен налил из графина воды и залпом выпил. Еще одна мысль вдруг посетила его голову, хорошая такая мысль, вовсе не вредная для дальнейшей карьеры. Мальчишка! Сейчас-то он молчит… Эх, запереть бы его в далекий детский дом, да еще такой, где дети врагов народа долго не выживают. В Климовский! Вполне подходящее заведение, и директор - наш человек, шепнуть кое-что и… Кто у пацана родители? Враги народа, в лагерях давно сгинули, остались лишь бабка с дедкой… недобитые троцкисты, а? Чем плоха версия? А ну-ка…
Усевшись прямо на стол, Вилен закрутил диск телефона.

Раничев же тем временем, бросив всю самодеятельность на Евдоксю и вожатых, обхаживал деда Пахома, сторожа, тот как раз пригласил его на рюмку водки, если так можно было назвать ядреный деревенский самогон, от одного запаха которого сворачивались в трубочку уши.
- Не, не в Мордовии, запамятовал ты, - после второго стакана сторож заметно повеселел. Да и вообще - пили-то не просто так, под хорошую закуску, принесенную Раничевым из столовой. Копченая колбаса, лучок, сальце! Все, что осталось от визита «товарищей».
- Не в Мордовии? - удивился Иван. - А где же?
- Далеко, отсюда не видно, - сторож налил еще. - Знаешь такой народ - вепсы, их еще чухарями называют?
- Да слыхал что-то.
- Так вот - есть у меня в тех местах двоюродная сестрица, Пелагея Ивановна, хорошая женщина. На Новый год письмишко прислала - в гости зовет. Скучно ей - в войну-то поубивало всех, вот и мается одинешенька. Да и деревня ее - летом только и доберешься.
- Что ж там, совсем советской власти нет?
- А можно сказать, и нет. Тайга. Волки, медведи да лоси - вот и вся власть. Участковый, пишет, заглядывал года три назад, с тех пор никакой власти и не видали, окромя бригадира, - колхоз у них там, ферма. А Пелагее-то трудненько приходится - одна ведь, помочь некому. Поехал бы - да что там, в такой глуши, делать?
- А что за район, область?
- Да область-то, кажись, Лениградская - к Вологодчине ближе. А добираться из наших мест лучше на пароходе - от Рязани по Оке до Волги, до Горького, а уж оттуда вверх, до Рыбинска, Череповца - а там, можно сказать, рукой подать.
- В те места у нас следующим летом экспедиция организовывается, фольклорная, - подливая деду водки, соврал Раничев. - Вот мы б у сестрицы твоей и остановились. Чирканешь пару слов?
- Да неграмотный я, - выпив, отмахнулся сторож. - Расписываться, правда, умею.
- Ну, так я за тебя напишу, как скажешь. Как деревня-то называется?
- Возгрино.
- Запомнил… Ну, за товарища Сталина!
Чокнувшись, выпил стоя.
- Веди, Буденный, нас скорее в бой…
Не заметили, как и вошла Евдокся:
- Ну вот, так и знала - пианствуют!
- А, Евдокиюшка, - обрадованно протянул дед. - Садись-ка с нами, краса моя.
- А и сяду… - девушка бросила на стол пачку газет. - Только пить не буду - больно уж ваше вино горькое. Вот пива бы выпила.
- Так есть, полбидона! - еще радостнее закричал Пахом. - На опохмел оставил, но ради такого случая… - он вытащил из тумбочки бидон, плеснул в стакан пива. - Пей, краса-девица!
- Откуда у тебя пресса-то? - покосился на газеты Иван.

Предыдущая страница 6 Следующая страница


7 Андрей Посняков

- Что? Ах, пергаментцы эти… Да женщина передала, Глаша ее зовут. Ну, которая на дивной повозке ездит - вьело… вьела…
- Велосипед. Ага, значит, почтальоншу ты встретила. Ну-ка, поглядим, что пишут… Ага, так и есть - «с прискорбием сообщаем… скоропостижно скончался… первый секретарь… Рябчиков Николай Николаевич, член ВКП(б) с двадцать восьмого года…» - Раничев перевернул страницу. - А тут что? «Ограблен…» Что?!!! «Ограблен Музей старого быта, ведется следствие»! Вот те на - следствие…
Иван медленно почесал затылок, не замечая, как из опрокинутого стакана…

Глава 5
Угрюмовский район. Свидетель.

«Где родился, там и пригодился» - гласит русская пословица. Сегодня она, пожалуй, устарела.
Л. И. Брежнев
Возрождение

…тонкой струйкой льется на пол ядреная деревенская горилка.
Трезвея - да он и так не был особенно пьяным, в отличие от того же сторожа, - Раничев вчитался в текст газетной статьи и, дойдя до суммы ущерба, удивленно крякнул: оказывается, из музея похитили целый ряд артефактов - золотое оружие, коллекцию старинных монет и даже полный доспех золотоордынского вельможи! И произошло это… не далее, как вчерашней ночью.
Блатные, тут гадать было нечего! И он же, Раничев, и подсказал уркам эту идею. Иван невесело усмехнулся, вспомнив цыганистого пацана Гришку. Ушлый, видать, оказался пацан.
- Чего ты там вычитал, Петрович?
- Да так, кража, - Раничев пожал плечами и поинтересовался у сторожа, нет ли у того знакомых на речных судах.
- Понимаю, - засмеялся Пахом. - Подешевле проехаться хочешь. Ну, это только на грузовых, да на баржах - хоть и запрещено, да все ж дешевле, чем на пассажирском. Лучше всего даже не с капитаном беседовать - со старпомом иль боцманом. А отыскать их просто - на каждой крупной пристани у них любимая пивнуха есть.
Запомнив рассказ сторожа, Иван откланялся и вместе с Евдоксей поднялся наверх, к себе. Долго не спал, все ворочался, думал - а не пора ли рвать когти? Выйдя на лестницу, покурил, размышляя, и решил все ж таки дождаться возвращения Артемьева. Мало ли, вдруг у того все хорошо сложится? Тогда и бежать никуда не надо будет.
Только лишь к утру забылся Иван муторным беспокойным сном. Во сне ярко горели подожженные крепостные стены, свистели стрелы, сверкали мечи, и гулямы Тимура, завывая, неслись на приступ.

А утром Раничева вызвали к начальнику… вернее - к врио. Иван спускался вниз, недоумевая - и чего это он Вилену понадобился? У ворот, напротив флигеля, стоял «газик», из тех, что в народе прозвали «козлом». Несмотря на жару - с поднятым тентом. Около «газика» прохаживался молодой парень в новенькой милицейской форме - синем кителе и галифе. В сердце Раничева неприятно кольнуло.
- Что случилось-то? - спросил он у посыльного, рыжего веснушчатого мальчишки.
- Да не знаю, - отозвался тот. - Вилен Лександрыч велел вас позвать, а зачем - не сказал.
- Ладно, посмотрим… Ну, ты беги, я и сам дойду.
Отпустив пацана, Раничев зашагал к центральному корпусу. Горнисты уже сыграли подъем и красно-галстучная ребятня, проснувшись, выбегала на зарядку. Пробегая мимо, махали руками:
- Здрасьте, Иван Петрович!
- Утро доброе, - рассеянно кивал в ответ Иван. Попался по пути и пацан с белесой челкой - Игорь. Какой-то заплаканный, хмурый, и шел не со всеми, вовсе в другую сторону, к бельевому складу. Что еще с парнем случилось? Может, опять Вилен приставал?
Раничев окликнул:
- Эй, Игорек!
Игорь не отзывался, так и шел, как шел, словно бы и не слышал.
- А его в интернат отправляют, в Климовский, для врагов народа, - охотно пояснила девочка в белой панамке и с косами. - Родителей, видно, арестовали.
- Да нет у него родителей.
- Ну, тогда не знаю…
Дойдя до бетонной линейки, Раничев оглянулся - за воротами милиционер, подняв капот, деловито копался в моторе. Видать, и вправду - шофер. Поднявшись по ступенькам, Иван постучал в дверь.
- Входите, Иван Петрович, давно вас ждем.
Вилен, видно, давно наблюдал за ним в окно. Кроме него в приемной, на диване, сидел худощавый человек с большими залысинами, выбритым до синевы подбородком и умными серыми глазами, одетый в синий костюм, легкие серые туфли и голубую рубашку без галстука.
- Петрищев, Андрей Кузьмич, следователь, - достав из внутреннего кармана удостоверение, представился он.
- Иван Петрович Раничев. Чем обязан?
- Можем мы с вами поговорить?
- А по какому поводу?
Следователь улыбнулся:
- По поводу кражи в музее.
Раничев похолодел. Все ж таки не зря его всю ночь терзали нехорошие предчувствия. Сделав изумленный вид, пожал плечами - мол, он-то тут при чем?
- Вы, говорят, недавно были. там на экскурсии, - сверкнув глазами, усмехнулся Петрищев. - Может, и проясните чего.
- Не знаю, не знаю. - Иван развел руками. - А впрочем, извольте. Чем могу…
- Можете, можете, Иван Петрович, - неприятно хохотнул следователь и обернулся к Вилену.
- А вот, пожалуйста, допрашивайте в моем кабинете, - не дожидаясь вопроса, предложил тот. - Я все равно сейчас на политинформацию ухожу. Думаю, в кабинете вам будет удобно.
- Вполне, - Петрищев кивнул и первым вошел в кабинет. - Присаживайтесь.
Он расположился на месте начальника, около телефона. Раничев уселся на стул, напротив приставного стола для совещаний и приготовился к неприятному разговору. Эх, если б не Евдокся!
- Ну-с, Иван Петрович, - усмехнулся следователь. - Документов у вас спрашивать не буду, знаю уже, что их у вас нет.
- Об этом все знают, - буркнул Иван. - Что поделать - украли.
- Слыхал, слыхал уже эту историю. Чего ж не заявили?
- Да все некогда как-то, суматоха… Думал, после родительского дня.
- Ладно, не о документах сейчас речь, - Петрищев вытащил мятую пачку «Беломора». - Курите.
- Спасибо, не откажусь, - Раничев закурил, внимательно наблюдая за следователем.
- Уважаемый Иван Петрович, - велеречиво начал наконец тот. - Я, конечно, вас еще ни в чем не подозреваю, но… Есть в деле некоторые несуразности, которые вы, может быть, мне объясните, а?
- Попробую, - вздохнул Иван.
- Вот-вот, попробуйте, пожалуйста. Может, все и разъяснится? Если позволите, начну по порядку?
- Давайте.
Петрищев сложил на столе руки:
- Налетчики проникли в музей через фрамугу в вестибюле. Около двух часов ночи выстрелили через нее в постового. Бедняге повезло - рана оказалась не смертельной, выкарабкается, просто потерял сознание - его не стали добивать, вероятно, сочли мертвым. Фрамуга узкая - взрослому не пролезть - зато легко пройдет ребенок. Вот ребенка-то они с собой и прихватили. После выстрела, они открыли фрамугу, пацан спокойно пролез - мы потом обнаружили следы детской обуви…
- А может, то был лилипут? - не удержавшись, съязвил Раничев.
- Может, и лилипут, - серьезно кивнул следователь. - Но вряд ли. Карлик в городе был бы слишком заметен. Нет, это ребенок. Итак, пробравшись в вестибюль, он открыл засов - давно уже говорили руководству музея поставить современный замок, так ведь нет, пока жареный петух не клюнет… В общем, дальше рассказывать нечего - наверное, представляете себе и так.
- Да уж, - Иван кивнул. - Главное - проникнуть в музей, а дальше уж дело техники.
- Можно и так сказать, - усмехнулся Петрищев. - Сигнализацию они отключили - нашелся умелец, и мы уже подозреваем, кто.
- Все это вы очень интересно рассказываете, - невежливо перебил Раничев. - Только я не понимаю - к чему?
- Сейчас поймете. Весь налет требовал предварительной подготовки - нужно было присмотреться к музею, к посту охраны, к фрамуге - в конец концов ее не так-то просто заметить за шторой. Постового милиционера мы, к сожалению, еще не смогли допросить в связи с его состоянием, но в скором времени обязательно допросим. А вот показания сотрудников музея у нас есть. Некая Зверинцева Ираида Климентьевна, смотрительница, показала, что в музей несколько раз заходил некий высокий статный мужчина с русой бородкой, представился заместителем начальника вашего лагеря, выспрашивал о фондах музея, об экспонатах, затем ушел, заявив, что на экскурсию с детьми не приедет, тем не менее все-таки приехал и о чем-то долго разговаривал с постовым, хоть тому это и строго запрещено.
- Ну да, - кивнул Раничев. - Я и в самом деле приезжал в музей, договариваться об экскурсии для наших ребят… И разговаривал с постовым, так, ни о чем, это что, подсудное дело?
- А затем, в понедельник, в окрестностях музея видели странного электромонтера - высокого, крепкого, с бородкой - хотя в то утро в «Угрюмэнерго» был политчас, и никто из монтеров никуда не выходил - все находились в ленинской комнате.
- Мало ли мужчин с бородкой.
- Согласен. Однако, любезнейший Иван Петрович, у нас имеются и другие показания… некоего Пилявского Григория Леонидовича, знаете такого?
- Первый раз слышу! - искренне изумился Иван. - И почему это я должен его знать? Кто это - сын турецкого султана?
- Нет, не сын султана. Но есть у него кличка - Гришка Косяк. И вот он-то нам и попался, по-глупому попался, пытался продать на толкучке кинжал из музея.
- Жадность фраера погубит.
- Вот-вот. Гришка, после вдумчивых размышлений, признался во всем, и поведал нам о наводчике - некоем представительном гражданине с небольшой бородкой. Что же вы ее не сбрили-то, Иван Петрович? Неужель поленились?
Раничев ничего не ответил.
- Ну а потом я проверил все пионерские лагеря в районе - не так уж их и много - и узнал, кстати, от Вилена Александровича, что некий недавно принятый на работу человек - высокий, сильный, с бородкой - отсутствовал где-то целый понедельник. Ну, как? Есть у вас алиби?
- Нет, - Иван неожиданно улыбнулся. - Вы, Андрей Кузьмич, прекрасно все раскрутили, и, надо признать, очень быстро - умеете работать.
- Ну, немного ума, плюс пара-тройка толковых оперов - много ли надо?
- Только вот насчет меня - явно поторопились. Я и в самом деле, имел некоторую беседу с этим самым… э-э-э…
- Гришкой Косяком.
- Ну да… Только вот музей я не грабил.
- А как вы объясните найденную на одной из витрин замазку? Именно такую еще в конце мая распределяли по лагерям!
- И что?
Достав носовой платок, следователь вытер выступивший на лбу пот:
- Тяжело с вами говорить, Иван Петрович… А вот не соблаговолите ли проехать со мной на очную ставку?
- В качестве кого?
- Ну что вы! Конечно, свидетелем… пока… К тому же хочу напомнить об утерянных вами документах - у меня есть все основания задержать вас до установления личности.
- Что ж, поедем, - Раничев шутливо поднял руки. - И, раз уж такой случай, можно прихватить с собой жену? Она хотела кое-что прикупить, знаете ли…
- Пожалуйста, в машине места хватит… Ваш начальник, правда, еще просил прихватить с собой мальчика в спецприемник… Ну, в общем, потеснимся, да и мальчик, думаю, не займет много места, даже с вещами.
- Да какие там у них вещи, - усмехнулся Иван. - Так, одно название.
Мальчик - это было не очень хорошо. Вот он-то совсем не вписывался в новые раничевские планы. Ладно, там видно будет.

Собрались быстро - да и что собирать-то было? Евдокся подгладила утюгом блузку, научилась-таки пользоваться, хоть и робела сперва перед страшным зверем по имени «электричество», Иван набросил на плечи пиджак - готовы.
- Садитесь вон сзади, - кивнул следователь. - Супругу вашу как зовут?
- Евдокия.
- Очень приятно. Андрей Кузьмич. Сейчас подождем мальчика… а вот как раз и он.
Вожатые вели под руку заплаканного Игоря. Ага… все ясно. Ну Вилен, избавился-таки от парня. И правильно - родственников арестовать по старым делам, а пацана в детский дом, да подальше, чтоб не отсвечивал до конца жизни. Молодей, Вилен Александрович, далеко пойдешь, голубь… Если крылья не перешибут добрые люди.
- Удачи тебе, Игорь, - усадив парня на заднее сиденье, вожатый положил ему на колени небольшой обшарпанный чемоданчик, коричневый, с железными поржавленными уголками, с не оторванной еще картонной биркой «И. Игнатьев. 2-й отряд».
- Ну, едем, - Петрищев дал знак шоферу. Рыкнув мотором, «газик» лихо развернулся и, быстро набирая скорость, покатил по аллее. Когда проезжали мимо оврага. Раничев попросил следователя остановиться:
- Хочу вам показать кое-что, без протокола.
Андрей Кузьмич удивленно-радостно хлопнул ресницами:
- Вот как? Только предупреждаю, если там похищенные вещи, без протокола добровольной выемки не обойтись. Это ж и в ваших интересах - на суде явно зачтется.
- Нет, протокол вряд ли понадобится, - Раничев приложил руку к сердцу. - Уверяю вас, вещи там хоть и старинные и дорогие, но к музеям отношения не имеющие.
- Что ж, - следователь вылез из машины. - Пойдем, глянем. Да, мальчик с вашей женой пусть пока подождут в машине, - он повернулся к шоферу. - Идем, Федор.
Водитель на всякий случай расстегнул кобуру. Иван лишь усмехнулся - давай, расстегивай. Обернувшись, незаметно подмигнул Евдоксе, та - бледная от езды - кивнула.
Следователь, шофер и Раничев подошли к оврагу. В вершинах берез гудел верховой ветер, за рекою, на горизонте, хмурилось - видно, собиралась гроза.
- Прошу вас, - Иван наклонился и, чуть спустившись по склону, отгреб руками землю под корнями растущей на краю оврага березы. Первым вытащил ожерелье, протянул Петрищеву, потом нагнулся за саблей. Золото, жемчуг, самоцветы вспыхнули солнечной радугой, отражаясь в невольно восхищенных глазах сотрудников органов внутренних дел. Следователь присвистнул:
- Ну и дела! Смотри-ка, красота-то какая! Это ж сколько же стоит?
- Много, - усмехнулся Раничев, осторожно поднимаясь с саблей на вытянутых руках. Водитель убрал руку с кобуры - еще бы, револьвера из тайника не достали, автомата или винтовки - тоже, а тяжелая сабля с золоченой рукоятью в усыпанных сверкающими брильянтами ножнах вовсе не ассоциировалась у него с боевым оружием… А зря!
Отбросив в сторону ножны, Иван взмахнул клинком - и отрубленная кобура шофера улетела в овраг вместе с револьвером. Петрищев судорожно дернулся было за пазуху и замер - острие сабли уперлось в его горло.
- Поверьте, Андрей Кузьмич, мне очень не хочется проливать вашу кровь.
- Во, вражина! - шофер обалдело раскрыл рот - и тут же был связан прочной бельевой веревкой.
Выполнив эту работу, Евдокся сдула со лба растрепавшуюся челку и задорно мигнула зеленым глазом:
- Ну, не разучилась еще вязать?
- Тайгай позавидовал бы! - улыбнулся Иван.
- Он и учил.
Так же быстро был связан и следователь. Обоих привели к машине. Раничев сел за руль - мальчишки на заднем сиденье не было. Вот и славно - ежели что, меньше свидетелей.
- Эй, постойте, - словно черт из преисподней, выскочил из зарослей Игорь, подбежал, схватился за рукав Ивана:
- Иван Петрович, не бросайте меня, ну, пожалуйста!
Некогда было с ним спорить, Раничев лишь кивнул на переднее сиденье - на заднем, карауля связанных пленников, расположилась Евдокся с саблей.
- Хочу вас предупредить, товарищи, - оглянулся Иван. - Девушка владеет клинком ничуть не хуже меня, так что, если что - уши отрежет. Что мычите? Нет, кляпы мы вам пока не вынем. Игорек, где здесь места поглуше?
- А вы едьте, я покажу. Машина-то - вездеход, везде проскочит.
Кивнув, Раничев выжал сцепление. В управлении «газик» оказался совсем несложен, не сложнее раничевской недоброй памяти «шестеры», только что руль ходил туго, но к этому Иван быстро привык. Проехав немного по аллее, Раничев выбрался на грунтовку и, переключив передачу, попылил в сторону, противоположную райцентру. Переехав мост, вылетели на пригорок.
- Вон там лесная дорожка, сверните.
Иван кивнул, аккуратно съезжая с грунтовки. «Газик» запрыгал по кочкам. Вскоре места и в самом деле пошли дикие, глухие, дорога - две колеи - часто петляла, огибая овраги и буреломы, слева, после мертвого леса, потянулась болотина. Не та ли, где когда-то Раничев обманул тамерлановых ратников?
Очень может быть…
- Ну, вот здесь, пожалуй, и остановимся, - Иван плавно затормозил и, обернувшись, весело подмигнул пленникам. - Вылезайте, дорогие товарищи, такси дальше не пойдет.
Обоих привязали к соснам напротив друг друга, отходя, Раничев по очереди вытащил кляпы и посоветовал:

Предыдущая страница 7 Следующая страница


Молния Баязида 8

- Кричите, авось кто и придет. Игорь, рыбаки-охотники здесь бывают?
- Да к выходным понаедут. И деревенские за ягодами пойдут.
- Ну и прекрасно, - Раничев потер руки. - Не так и много времени до выходных, с голоду не помрут. А, Андрей Кузьмич?
- Вы не понимаете, что делаете!
- Очень даже… Ну, прощайте, и не поминайте лихом. Музей, честное слово, я не грабил.
Отпуская сцепление, Иван надавил на газ, и машина, сорвавшись с места, лихо понеслась обратно к грунтовке. Евдокся побледнела:
- Не так быстро, Иване!
Раничев снизил скорость, стараясь, по возможности аккуратно объезжать попадавшиеся на пути ямы.
Пристань была небольшой - деревянный причал, зал ожидания с буфетом, рядом - пара складов и железнодорожная ветка. Осмотрев скудный ассортимент буфета, Иван подошел к кассе - он без зазрения совести выгреб у пленников все деньги - правда, взамен оставил пару жемчужин. Набралось где-то около двух тысяч - не бог весь что, но на билеты до Нижнего хватило, правда, кассирша уж никак не хотела обилечивать без документов, пришлось решать проблему небольшой премией. К тому же взяли с собой и Игоря, а куда его было девать? Паренек явно обрадовался такому повороту событий, изо всех сил показывая свою нужность:
- Дядя Иван, у меня тоже деньги есть и консервы - я их в овражке прятал на всякий случай.
- А, - усмехнулся Раничев. - А я-то думал, кто там за нами подглядывает?
Мальчик сконфуженно покраснел. Вообще же, денег должно был хватить до Череповца, или, уж в крайнем случае, - до Рыбинска.

Опоздав на четверть часа, что по здешним меркам и вовсе не приравнивалось к опозданию, к причалу подкатил пароходик. Басовито прогудев, приткнулся бочком к старому дебаркадеру. Спустили трап.
Раничев, пропуская вперед Евдоксю с Игорем, задержался, оглядываясь. Свистя, на всех парах к пристани летела дрезина. Маячившие на ней люди в синей форме отчаянно жестикулировали, один даже выстрелил в воздух.
- Вот что, Евдокся, - озабоченно произнес Иван. - Отправляйтесь-ка пока без меня. Куда плыть - Игорь знает.
- Опять уходишь? - Евдокся вздохнула. - Как всегда.
- Но я ведь всегда возвращаюсь, - с улыбкой заметил Раничев. - Так что не вешай раньше времени нос, дева!
Подмигнув, он посмотрел на быстро приближавшуюся дрезину и опрометью бросился к кассе:
- Девушка, этот пароход что, на Нижний… Тьфу, в смысле - на Горький?
- Ну да.
- А нам туда не надо. Поменяйте билеты.
- Да вы с ума сошли, я и так…
- Ну хотя бы продайте до… До ближайшей деревни.
Получив заветные билеты, Раничев не глядя сунул их в карман и выбежал на пристань, с удовольствием увидев отваливающий от причала пароход, на корме которого стояли Евдокся и Игорь, оба в белых блузках, только на шее мальчика алел пионерский галстук.
Ощутив вдруг какую-то щемящую грусть, Иван помотал головой - некогда было сейчас грустить, некогда. Ага, вот и дрезина… Раничев затаился за амбаром и вытащил из кармана прихваченный у следователя ТТ.
- Бабах!
Вжикнув, пуля отрикошетила от рельса.
Дрезина замедлила ход, часть спрыгнувших с нее людей залегли за железнодорожной насыпью.
Послышались выстрелы. Иван особо не прятался - зачем, им явно указано взять его живым. Вжжик! Пуля просвистела над самым ухом. Однако, может, живым и не захотят. Ну, конечно, зачем им позориться. Интересно, кто развязал Петрищева и шофера? Наверное, какие-нибудь рыбаки… Пригибаясь, Иван сменил диспозицию - если верить расписанию, сейчас должен подойти пароход, местный, что-то типа большого катера или маленькой самоходной баржи. Ага, гудит! Теперь бы продержаться хоть немного.
Раничев залез на крышу склада, пробежал по ней, спрыгнул, укрываясь среди штабелей леса, - поди-ка, найди его здесь!
Послышались крики преследователей:
- Вон он, товарищ капитан. К штабелям рвется.
- Уйдет, гад. Стрелять на поражение.
Над головой Ивана засвистели пули. Одна даже совсем близко. Обогнув несколько штабелей, Раничев пробежал еще немного и затаился среди обрезных досок. Сердце стучало так часто, что, казалось, вырвется из груди. Но страха не было, как и всегда в минуту навалившейся внезапно опасности. Только бы Евдокся с Игорем ушли. Фора у них есть - сейчас беглецов будут искать совсем в другой стороне, если, конечно, поверят раничевской хитрости. Могут и не поверить, Петрищев умен, черт.
Над головой громыхнуло. Ну, вот и гроза. Ее только и не хватало. А может, и к лучшему?
Снова сверкнула молния, ветвистая, угрожающе-страшная. Иван вдруг почувствовал на своей груди сильное жжение. Схватил рукой ковчежец - зеленый камень на перстне сиял, словно тоже хотел стать яркой небесною вспышкой. Раничев вытащил из кармана второй перстень… И этот! Все вокруг вдруг стало размытым, как бывает на нерезкой фотографии, громыхнул гром, и пелена дождя водопадом ударила в землю. Иван ощутил словно его куда-то тянет, отпрыгнул в сторону - и вовремя, на него уже падали сорвавшиеся со штабеля доски. Одна все же задела - Раничев на миг даже закрыл глаза…

Глава 6
Июнь - июль 1401 г. Окрестности Багдада. Талисман Тимура.

А когда приспел вечер, и зашло солнце, и померк свет, и наступила ночь, и сделалось темно…
Повесть о битве на реке Воже

…и вдруг почувствовал страшный жар, словно его подвели к мартеновской печке. Иван помотал головой и взглянул на небо - блекло-голубое, с яростно пылающим солнцем. Перевел взгляд на штабеля… никакие это оказались не штабеля - барханы! Грязно-желтый песок, чахлые кусты саксаула, а чуть дальше - долина, полная шатров, верблюдов и всадников в сверкающих на солнце доспехах. Грозно гудели боевые барабаны, пуская на скаку тяжелые стрелы, со свистом проносились гулямы в разноцветных плащах - красных, малиновых, желтых. Такого же цвета были их бунчуки, щиты и перья на остроконечных шлемах. С баллисты, установленной на рукотворном холме позади Раничева, вырвался увесистый валун и с воем полетел через головы воинов к высоким городским стенам.
- Рад, что ты наконец здесь, господин Ибан, - Иван услышал позади тюркскую речь, сперва даже не понял смысла - отвык, - оглянулся, пряча в карман пиджака пистолет. Вряд ли он тут сильно поможет.
Подошедший к Раничеву длинноусый воин в золоченых латах почтительно склонил голову. Остановившиеся за ним гулямы тоже поклонились.
- Идем, - улыбнулся длинноусый. - Эмир давно ждет тебя.
Вот те раз! Выходит, сработало… Но он же не произносил заклинания… И как же Евдокся?
Поднявшись на ноги, Иван отряхнул от песка брюки и вслед за гулямами зашагал к высокому парчовому шатру с куполом из небесно-голубого шелка. Вход в шатер охраняли дюжие воины, настоящие великаны, с копьями и маленькими круглыми щитами в руках. Длинноусый чуть задержался, что-то быстро сказав страже. За стенками шатра послышались чьи-то возбужденные голоса - видимо, процессии разрешили войти. Правда, не всем - только Раничеву с длинноусым.
- Приветствую тебя, великий эмир, - низко поклонился Иван, сразу узнав сидящего в походном кресле Тимура. - Неужели я опять зачем-то понадобился тебе?
- Один Аллах знает, кто из нас сейчас кому нужен, - уклончиво ответил эмир. Он сильно сдал с прошлогодней встречи - кожа на лице еще больше пожелтела, став как будто пергаментной, высокие скулы обострились, ввалились глаза, однако взгляд остался прежним - внимательным, умным, цепким.
- Оставьте нас. - Тамерлан жестом выпроводил вислоусого и нукеров, стоявших у самого трона, кивнул на невысокую скамеечку, крытую плотной парчою. - Садись, Ибан, человек ниоткуда. Думаю, у тебя есть ко мне вопросы.
- Конечно, - кивнул Раничев. - Но, думаю, не очень-то вежливо задавать их повелителю полумира. Впрочем, задам.
- Хасан ад-Рушдия, - вдруг улыбнулся эмир. - Вот тебе ответ на первый вопрос.
- Ад-Рушдия? Создатель Перстня? Но откуда…
- Он сам пришел ко мне, спасаясь от мамлюков султана Египта.
- А… - Раничев едва раскрыл рот, как снова был перебит Тимуром.
- Баязид! Вот тебе ответ на второй твой вопрос и третий!
- Баязид? - услыхав имя могущественного турецкого султана, Иван недоуменно вскинул глаза. - И при чем тут я?
Эмир скривил в улыбке уголки губ:
- Баязид - мой самый главный враг, человек, оскорбивший меня и моих людей, злобный ифрит, плетущий козни, все мои враги находят пристанище у него, как раньше находили у султана Египта Фараджа. Пока я не завоевал Сирию, не сжег Дамаск! Впрочем, Фарадж еще совсем мальчик. Есть еще Ахмед Гийяс-ад-Дин, правитель Багдада, вернее - бывший правитель. Узнав, что я иду, он бросил город, бежал, словно трусливый шакал. Кара-Юсуф - карабахский барс - я б легко справился и с ним, если бы не интриги Баязида. Иногда спрашиваю себя - а нужны ли мне все эти войны? Бесконечные походы, кровь, дымящиеся развалины? Ради добычи? Так у меня столько всего, что я и сам могу с кем-нибудь поделиться. Слава? Зачем она старику? Могущество? Я и так властелин Мавераннагра, Сеистана, Азербайджана и много чего еще.
- Так, может, стоит остановиться? - посмотрев в глаза эмира, осторожно произнес Раничев.
- Может быть, - кивнул Тимур. - Сын мой, Шахрух, говорил мне об этом. Но - ты представь только, что будет, если я остановлю свои тумены? Почуяв слабину, поднимут голову подзуживаемые Баязидом враги - Кара-Юсуф, Ахмед, Фарадж, Тохтамыш. Их неисчислимые полчища воронами слетятся ко мне - а владения мои слишком велики, чтобы я смог их активно оборонять. Хлебные житницы Мавераннагра, величественный Самарканд, для украшения которого я сделал так много, виноградники Хорасана, древняя Бухара, возродившийся из пепла Ургенч, многолюдный Тебриз - все это вмиг превратится в развалины. Стоит только устать. И причина этому - Баязид!
- Так сразись, с ним! - не выдержал Иван.
- А я, по-твоему, чем занимаюсь? - засмеялся Тимур. - Прежде чем пощипать Баязида, очищаю от саранчи фланги. Ты очень хорошо помог мне в Сирии, - напомнил эмир, чуть помолчав. - И за то был вознагражден - или я не сдержал свое слово, не вернул тебе красавицу Евдокию-ханум?
- Вернул, - Раничев усмехнулся. - Только потом послал за нами вслед сотню Уразбека.
- Что поделать, Каим-ходжа оказался предателем, - эмир покачал головой. - А ты с ним долго общался - должен же я был подстраховаться?
- Хорошо, - кивнул Иван. - Баязид так Баязид. Но - почему именно я?
- Так сказали звезды, - со всей серьезностью тихо ответил Тимур. - Начиная поход, я обращался к гадателям, даже - к черным колдунам Магриба, и никто из них не мог мне ответить наверняка - кто победит. Никто, кроме тебя, человек ниоткуда! Помнишь, лет пять назад ты открыто говорил об этом одному из моих темников?
- Да помню, - Раничев не знал, что еще сказать.
- Ты, Ибан Ниоткуда - мой талисман, волшебный амулет, направленный против Баязида. Когда-то ты пророчил ему поражение и смерть - ты и должен приблизить это! Так сказал мой астролог, ученейший Каризи-ходжа. Исполни свое предназначение - и ты вновь встретишься с любимой! Если помнишь, я всегда выполняю свои обещания. Колдун Хасан ад-Рушдия будет ожидать в Тебризе.
- Так, значит, это по его милости, я оказался черт знает где и не мог выбраться?
- Это я ему приказал, - напомнил Тимур. - Звезды говорят - ты и только ты поможешь мне победить Баязида. Отправляйся к нему, стань моими глазами и ушами.
- Как только Баязид окажется в твоих руках, вспомнишь ли ты свое обещание, о великий эмир?
- Ты смеешь не доверять мне? - Тамерлан гневно сверкнул глазами.
- Доверяй, но проверяй - есть такая пословица, Повелитель! - ухмыльнулся Иван и, пожав плечами, добавил: - Что ж, коль на то пошло, я готов и вновь служить тебе.
- Ты правильно решил, Человек ниоткуда, - эмир устало махнул рукой, давая понять, что аудиенция закончена. - Как проникнуть в стан Баязида - придумай сам. Мои визири обеспечат тебя всем необходимым.

Выйдя из шатра эмира, Раничев в сопровождении слуг зашагал меж кибитками хозобслуги - передвижными кузницами, шорными мастерскими, обозом. Там, за кибитками, специально для него был разбит небольшой шатер приятного глазу светло-салатного цвета с золотистым бунчуком на верхушке.
- Великий эмир, да продлит Аллах его годы, приказал, что бы ты ни в чем не нуждался, уважаемый господин, - остановившись у входа в шатер, с поклоном произнес один из слуг, пожилой седобородый мужчина в чалме и длинном полосатом халате. - Скажи, что тебе нужно? И все будет, и даже - сверх этого.
- Для начала - перо и бумагу, - подумав, распорядился Иван. - Да, и переодеться… и что-нибудь выпить.
- Осмелюсь рекомендовать прекрасное ширазское вино, господин.
- Ширазское, говоришь? Ну давай, тащи!
Раничев ухмыльнулся - все ж таки еще не забыл тюркские слова.
Шатер ему понравился - в меру просторный, выстланный внизу плотной материей из верблюжьей шерсти. Широкое ложе с маленькими голубыми подушечками, плоский сундук, рядом - небольшой столик.
Войдя, Иван скинул ботинки и повалился на ложе. Итак, что же мы имеем, уважаемый Иван Петрович? Ибан Ниоткуда, как сказал эмир Тимур, - хорошее прозвище, как говорится, не в бровь, а в глаз. А может, врут они все? Может, стоит попробовать сыграть обратно? Сняв с шеи ковчежец, Раничев вытащил перстень, надел на указательный палец, полез в карман за вторым… Фиг! Второго, похищенного из угрюмовского Музея старого быта перстня не было, а в кармане зияла большая прожженная дыра. Ладно, попробуем с одним… Иван произнес заклинание - нет, ничего не менялось, вокруг все то же. Так может, снаружи? Раничев выглянул из шатра - блеклое небо, тьма воинов, желтые стены Багдада. Значит, не действует… Что ж, следовало ожидать. Пошарив по карманам, Иван вытащил несколько голубоватых купюр образца финансовой реформы одна тысяча девятьсот сорок седьмого года, ключ от комнаты флигеля, сложенную вчетверо газету «Угрюмовский коммунист» от шестнадцатого июля сорок девятого года и… «Тульский Токарева», которому, в общем-то, не обрадовался - к чему тут эта пукалка? Ворон только пугать. Машинально выщелкнул магазин, пересчитал оставшиеся патроны - всего два. Негусто. Хотел было выбросить их к черту вместе с пистолетом, да лень было выходить наружу. Выбраться обратно не получилось. Остается надеяться на Баязида. Ну-ка, Иван Петрович, историк ты - или кто? Давай-ка, вспомни, милостивец, в каком году войска Тимура разбили султана Баязида? Правильно, в тысяча четыреста втором, в битве при Ангоре, Анкаре то есть. А когда конкретно? В июле, августе или, может быть, в каком-нибудь там январе? А не вспомнить! Но что в тысяча четыреста втором году - точно. А сейчас у нас что? Кажется, лето… Так, так… Когда Тимур осадил Багдад? В четыреста первом. Год остался! Ну, пускай полтора. И ведь, если верить учебникам и летописям, Тамерлан обязательно разобьет турок и захватит в плен Баязида, а тот окончит свою жизнь в клетке, если хроникеры не врут. Так что - чуть больше, а то и меньше года покантоваться, ни черта не делая, а потом явиться к Тимуру за обещанным колдуном. Пускай переправляют обратно, в сорок девятый - надобно будет разыскать Евдоксю. Дай бог, ничего бы с ней не случилось. Да не должно бы, девушка взрослая, неглупая. А тем более, можно ведь попросить колдуна, чтоб прямо на пароход и вернуться. Подгадать так, чтоб где-нибудь в районе Нижнего… тьфу ты, Горького, а то и чуть раньше. Короче, сейчас смыться отсюда куда-нибудь, где поспокойнее, да и пожить себе некоторое время - и ну их всех к черту: Тимуров, Баязидов, Кара-Юсуфов… Ох, до чего ж надоели, деспоты хреновы! Раничев потянулся - молодец, Иван Петрович, хорошо рассудил - нечего на тирана работать, лучше уж жить, как самому хочется. А султан Баязид - он и так никуда от Тимура не денется. Поскорее бы только убраться отсюда.
Испросив разрешение, вошел седобородый слуга, принес шелковый халат с шальварами, пояс, перо с чернильницей из полированной яшмы и стопку белой самаркандской бумаги, самой лучшей, почти что ксероксной.
- Вино будет к вечеру, господин, - поклонился слуга. - И к нему - кое-что еще.
Разложив перед собой бумагу, Раничев принялся рисовать карту - получилось вполне прилично. Еще бы, чай, не агроном и не слесарь - историк. Кривовато, правда, ну так и не художник же. Вот, внизу юг - там Персидский залив. Иван прочертил от залива линию вверх, на север - река Тигр, рядом, почти параллельно - Евфрат, а вот тут, где они почти сливаются, - Багдад. Справа - Хамадан, Мавераннагр, Индия - ну, туда, пожалуй, не надо… Если только к старому знакомцу Тайгаю… Ладно, это потом решим. Что у нас слева, на западе то есть? А на западе - Баязид. Сирия, чуть выше - Анкара, Никея, Константинополь, наконец, Средиземное море, к северу - Черное. Сто путей… Где б лучше пересидеть, чтоб не очень далеко? Как дойдет весть о великой победе Тимура, так - ноги в руки и бежать-поспешать: здрасьте, господин великий эмир, говорят, Баязида победили? Обещаньице свое помните? А помните - так выполняйте, Баязид-то - вот он.
Иван усмехнулся - хорошо б, если б так все сложилось. Так и сложится, он же сейчас сам своей судьбе хозяин, что бы там ни думал себе Тимур. Ну, где бы пересидеть, где бы? Где войны-то нет? Западную Европу отбросить сразу - далеко больно, по тем же причинам не подойдет и Скандинавия. Далековато все, да и в языках европейских особого познания нет. Магриб? Ага, как же! В Тунисе уж точно помнят все раничевские эскапады, да далековато опять же. Египет? С бешеными мамлюками? Спасибо, Иван Петрович, нечего сказать, хорошо придумал! Не ценишь ты свою головушку буйную, не бережешь здоровье, а оно ведь не железное. Между прочим, нужно и о Евдоксе подумать - что случись, кто ее вызволять будет? Хорошо бы где-нибудь у Витовта Литовского осесть - не в Киеве, там тоже успел наследить - на черниговщине, брянщине, в Смоленске. Ежели что, подался с купцами к Черному морю, сел на пароход… тьфу - на корабль - и вот он, Трапезунд, а уж там и до Тебриза рукой подать. Так ведь и в Литву тоже через Трапезунд можно! Верно - туда и податься, как всегда, с попутным купеческим караваном… двигающимся за идущим к Анкаре войском Тимура. Значит, что понадобится?
Раничев обмакнул перо в чернильницу - хорошие чернила, густые, приятного темно-кардамонового оттенка. Итак:

1. Соответствующая одежда… Впрочем, сойдет и та, что есть - вполне прилична для зажиточного торговца откуда-нибудь… ну, скажем, из Герата.
2. Деньги. Серебро, а лучше - золото. Дирхемы, денарии, солиды… У Тимура всяко этого добра хватит.
3. Слуги. Как же приличному купцу без слуг? Всяких там погонщиков верблюдов, возчиков… Хотя, нет. Зачем лишние глаза и уши? Потом все равно одному сваливать придется. Но без слуг нельзя, несолидно, да и подозрительно… А что, если рабы? Потом, в конце пути всех их и отпустить на свободу, пускай валят. Так, значит - рабы.
4. Товары. Горшки-кувшины? Опять несолидно. Лучше уж золоченая посуда, еще лучше - ткани. Да, да - волшебный китайский шелк! Найдется у Тамерлана? Даже и не вопрос.
5. Рекомендательные письма. Так, на всякий случай. Ну, их и самому можно будет состряпать.

Пожалуй, все.
Иван задумчиво прикрыл глаза рукою. Все, конечно, не предусмотришь, но все-таки…
За всеми раздумьями, он и не заметил, как стемнело. Походные муэдзины давно уже прокричали вечерний намаз. Вдали, за Евфратом, в оранжевые пески пустыни садилось солнце. Где-то рядом в полголоса переговаривались гулямы, играла зурна, и кто-то тихим приятным голосом напевал грустную степную песню.
Иван зевнул и почесал под халатом грудь. Вообще-то, неплохо было бы и перекусить. Что там обещал слуга? Вино, между прочим, к вечеру. Так уже вечер!
- Разреши войти к тебе, господин, - тихо попросились снаружи.
- Ну, наконец-то, - обрадовался Раничев. - Хвала Аллаху, явились.
Поклонившись, вошел седобородый, не один, с двумя служками в глухих черных накидках. В руках служки держали серебряные подносы с виноградом, стопкой пшеничных лепешек и жареной дичью. Седобородый с поклоном поставил на столик высокий кувшин и серебряный кубок. В глазах его промелькнуло на миг осуждение - Аллах недвусмысленно запрещал пить сок виноградной лозы, впрочем, многие гулямы Тимура - а уж тем более, пропахшие кизяком и полынью витязи кыпчакских степей - частенько-таки напивались допьяна. Да что далеко ходить, ордынский царевич Тимур-Кутлуг - очень уважаемый и влиятельный хан - не далее, как в прошлом году, скоропостижно скончался от пьянства. Так пить, как он, - никакая печень не выдержит. Да и вообще - не дело слуги совать свой нос, куда не надо - слишком уж плачевно может окончиться.
- Господин, кого тебе оставить на ночь, девушку-пэри или красивого мальчика? - с поклоном поинтересовался слуга.
Раничев подавился слюной:
- А что, ты их с собой, что ли, привел?
- Ну да, - седобородый снова склонился. - По приказу великого эмира. - Он обернулся, и по его знаку оба служки сбросили с себя накидки, оставшись обнаженными до пояса, - тощий темноволосый мальчик лет двенадцати и смуглая кареглазка с длинными, выкрашенными хной волосами. На шее девушки поблескивало узкое серебряное ожерелье.
- А если я никого не выберу? - усмехнулся Иван.
Старик слуга сокрушенно поджал губы:
- Тогда эмир плохо подумает о тебе, а этих, - он кивнул на девчонку с мальчиком, - велит забить палками насмерть. Так их увести?
- Э-э-э, постой, постой, не торопись. Пожалуй, оставь девчонку. Парня, случайно, не казнят?
- Нет. Ведь ты же, мой господин, выбрал.
Мальчик быстро накинул на себя сброшенную хламиду и, поклонившись, вышел из шатра вместе со стариком, коему Иван торжественно вручил приготовленный список.
- Ну, - Раничев поднял накидку и с усмешкой набросил ее на смуглые плечи девчонки. - Вино будешь, пэри?
- Буду, - несмело улыбнулась та. Глазищи у нее неожиданно оказались большими, синими.
- Ну, тогда выпьем, - Иван плеснул вина. - Ты вот, из кубка, а я уж - из кувшина.
Выпив, закусили виноградом и дыней. Девушка осторожно потянулась рукой к дичи.
- Бери, бери, кушай, - хохотнул Раничев. - Звать-то тебя как?
- Как город - Мосул, - девушка почему-то вздохнула.
- Ты оттуда родом?
- Нет. Меня там купили. Родом я с севера. Можно еще мяса?
- Давай… Наедайся. С севера, говоришь? Что-то не похожа ты на степнянку.
- О нет, не из степей - я из Литвы, княжества. Мы на Ворскле-реке жили…
- Дальше можешь не рассказывать, - Иван перешел на русский. Как историк, он хорошо помнил знаменитую битву на Ворскле, когда под ударами мечей воинов покойного ныне Тимур-Кутлуга и Едигея пало великое множество литовских, южно-русских и татарских витязей союзных князей Витовта и Тохтамыша.
- Ты русин, багатур? - изумилась Мосул.
- А что, это такая редкость?

Предыдущая страница 8 Следующая страница


9 Андрей Посняков

- В Орде - нет, а здесь - да. Московит иль из Княжества?
- Рязанин.
- Все равно - рада земляка встретить.
- Как, тянет на родину?
- Нисколько, - девушка качнула головой. - Я ж челядинкой была, у боярина - натерпелась. Обрадовалась, когда гулямы отрубили ему голову. Не осталось у меня никого в Княжестве, нечего мне там и делать.
- А здесь?
Мосул неожиданно улыбнулась:
- Накоплю денег - открою майхону.
- Так их же эмир запретил!
- Это он их у себя запретил - а на новых землях? Он ведь их обязательно завоюет, потом вернется к себе… Говорят, Смирна - веселый город.
- Синоп или Трапезунд - тоже ничего.
- Где это - Синоп?
- У самого Черного моря. Ну что, наелась, хозяйка майхоны?
- Наелась, спасибо… Ты надо мной не смейся, господин, я умная и обязательно добьюсь, если уж чего решила.
Раничев расхохотался:
- Вот что, умная, давай-ка спать. Завтра получу от эмира подарки - так и быть, одарю серебришком. В счет будущей майхоны.
Мосул звонко засмеялась. Неярко горел светильник - позолоченный, гератской работы. Иван отвернулся к атласной стене шатра и, засыпая, слушал, как где-то совсем рядом стрекочут цикады. Где-то далеко слышались крики ночной стражи - неясно, своей или багдадской - и все так же тихонько и грустно наигрывала зурна. Веки смежил сон, впрочем, окончательно заснуть Раничеву так и не дали. Кто-то - хм - кто-то? - мягко перевернул его на спину, расстегивая халат.
- А, это ты, Мосул, - пытаясь отвернуться, спросонья буркнул Иван. - Что, не спится?
- Зачем ты так говоришь, господин? - обиженно отозвалась девушка. - Посмотри, какое у меня гибкое и красивое тело, плоский живот, длинные ресницы. А грудь - потрогай, какие соски твердые. Ах, господин мой, неужто ты пожалел, что предпочел меня мальчику? Нет, не может такого быть… Ну, неужели я не красивая?
- Очень красивая, Мосул, - признался Раничев.
- Так в чем дело? Обними же меня скорее и…
Иван улыбнулся и крепко обнял прижавшуюся к нему деву. В конце концов - куда ему было деваться?

* * *

- Господин, ты обещал дать мне немного серебра, - лукаво улыбнувшись, напомнила утром Мосул.
- Обещал - дам, - со смехом кивнул Иван. - Ух! - он ущипнул девушку за пупок. - Всю-то ноченьку мне спать не давала.
Вообще-то, судя по накалившему шатер солнцу, пора было бы и явиться посланцу эмира с серебром, золотом, тканями - дальше см. по списку. Он и явился - вчерашний седобородый старик. С поклоном положил перед Раничевым… старый, порядком потрескавшийся от копейных ударов, панцирь, такой же порядком затасканный, малость, поржавевший шлем…

Глава 7
Июнь - июль 1401 г. Багдад. Штурм.

Летописец утверждает, что Багдаду, названному «обителью мира», лучше было бы называться в этот день «обителью смерти и разрушений».
Гарольд Лэмб
Тамерлан

…и зазубренную саблю. Иван с недоумением посмотрел на все это «богатство». Вошел вчерашний усач с каким-то зеленоватым свертком в руке, кивнул, небрежным жестом выгнав слугу и девушку:
- Повелитель сам придумал, как тебе лучше уйти.
Раничев вопросительно поднял глаза:
- И как же?
- Скоро мы начнем штурм. Ты пойдешь с небольшим отрядом позади наших доблестных воинов, смешаешься с осажденными и бежишь.
- Легко сказать! - Раничев недоверчиво хмыкнул.
- Возьмете лодку и спуститесь вниз по реке, - с усмешкой продолжил усатый. - Там наплавной мост, за ним найдете еще одну лодку. Гулямы пропустят вас, только не снимай это, - развернув сверток он протянул Раничеву короткий травянисто-зеленый плащ. - Одевайся, мы скоро выступаем.
- В такую жару?! - изумился Иван.
И в самом деле, с позднего утра и за полдень здесь стояла самое настоящее пекло, и жизнь в обоих лагерях замирала. Воины Тимура прятались от палящих лучей в шатрах и развалинах, осажденные тоже уходили со стен, оставляя лишь немногочисленную стражу. Начинать штурм в самое пекло, когда солнце с такой силой раскалит доспехи, что, пожалуй, в них можно будет свариться? Безумие!
И тем не менее, выйдя из шатра вслед за своим провожатым и млея от нахлынувшего зноя, Раничев с удивлением увидел, что гулямы вовсе не прячутся в тени - наоборот, в полном вооружении в нетерпении сдерживают коней. Вообще, это было феерическое и в чем-то ирреальное зрелище: неисчислимые тысячи воинов в разноцветных плащах, ржание лошадей, сиянье доспехов, развевающиеся бунчуки на длинных копьях. Впереди, окруженные угрюмыми осадными башнями, высились стены Багдада. Местами в них уже зияли многочисленные провалы - саперы Тимура знали свое дело туго: провели несколько подкопов, и тяжелая кладка осела, развалилась. Однако осажденные тоже не были дураками - за разрушенной стеной виднелась еще одна, внутренняя, и при первой же попытке штурма оттуда, навстречу гулямам покатился огненный вал. Впрочем, сейчас там было затишье - жара. Бледно-синее, похожее на старые линялые джинсы, небо дышало зноем. Тихо было кругом - все живое попряталось.
Тем громче прозвучали вдруг взвывшие трубы. Грохот боевых барабанов разорвал тишину, и войско Тимура, подбадривая себя громкими криками, ринулось к городским стенам. Впереди, на белом коне несся во главе своих туменов всадник в золоченых доспехах, держа в руке штандарт с конским хвостом и золотым полумесяцем.
- Нуреддин, - усатый проводил его радостным взглядом. - Непобедимый полководец эмира. - Затем он обернулся к Ивану: - Пора.
Раничев кивнул, тщательно застегнув плащ. Кто-то из воинов подвел ему лошадь. Иван вскочил в седло.
- Хур-ра-а-а-а!!!
Тысячеголосый крик растекся по всей равнине, улетел в небеса, вернулся, и, отразившись от стен, затих где-то позади, за Евфратом. Раничев вдруг ощутил какую-то непонятную радость, самый настоящий восторг от того, что летел сейчас, словно выпущенная из тугого лука стрела, среди непобедимых воинов.
- Хур-р-а-а-а! - орали вокруг, заорал и сам Иван. - Ур-а-а-а!
Летели из-под копыт комья желтого песка и глины, дрожала земля, и Тигр, казалось, сейчас выплеснется из берегов, затопляя обреченный город.
- Хур-р-а-а-а!
Летящие всадники окружали стены подковой - впереди несся Нуреддин, за ним - разноцветные - красные, желтые, синие - тумены Шахруха, сына Тимура, предпочитавшего походам философские беседы и строительство дворцов и мечетей. Что ж, волею отца, и ему пришлось сменить мантию философа на боевые доспехи. Шахрух вовсе не был трусом - но и воинское дело претило ему грубостью и кровью. И тем не менее, сидя в седле, он подбадривал свои тумены:
- Хур-р-а-а-а!
Сам Тимур наблюдал за начавшимся штурмом с высокой насыпи. Несмотря на возраст, зрение никогда не подводило эмира, он отлично видел все, изогнутые исполинской подковой, тумены, золоченую фигурку Нуреддина у самых стен, полчища орущих всадников, среди которых серыми горами высились боевые слоны, два года назад захваченные в индийском походе.
- Тумены Шахруха - зеленый и синий, - в полголоса произнес Тамерлан. - Пусть резко свернут и ударят наискось, где не ждут.
Пришпорив коня, стрелою метнулся посыльный, помчался, огибая войска - синий и зеленый тумены скакали по самому флангу.
- Хур-р-а-а-а!
Опомнившиеся защитники выскочили на обложенные лестницами стены, однако было уже поздно - передовые отряды Тимура, сметая на своем пути все, уже ворвались в город. Темник Нуреддин, взобравшись на стену, высоко поднял штандарт с золотым полумесяцем, до боли в глазах засиявшем на солнце.
- Хур-р-а-а-а!

Иван и не понял, как оказался за городскою стеной, не заметил: то ли проскочили в пролом, то ли кто-то открыл ворота. Впрочем, это было уже неважно - озверевшие от жары и крови гулямы, словно жадная саранча, растеклись по улицам города.
Кое-где жители организовывали оборону - перегораживали разным хламом улицы, кидали с крыш кирпичи, но уже ничто не могло сдержать натиск ворвавшихся в город туменов. Раничев и прикрывавший его отряд свернули в узкую тихую улочку.
- Оставь коня, - дотронулся до плеча Ивана усач. - И помни про плащ.
- Помню, - Раничев отмахнулся и, вытащив саблю, бесстрашно пошел вперед, не в силах справиться с нахлынувшей энергией битвы.
- А что, если его убьют? - посмотрев в спину Ивану, спросил усатого молодой воин. - Не скажет ли Повелитель, что мы плохо его охраняли?
- Успокойся, Менгу, не скажет, - улыбнулся усач. - Эмир знает, что на все воля Аллаха. Убьют - значит, так было нужно для исполнения божественных планов. Ну, что встали? Поехали - уж теперь-то наконец и для нас начнется потеха!
- Ху-р-ра! - радостно завопили гулямы и, выехав на ближайшую площадь, ринулись в гущу схватки.

Услышав впереди какой-то шум, Раничев осторожно выглянул из-за угла. Открывшаяся перед ним картина, в общем-то, была довольно обыденной: двое спешившихся воинов держали за руки обнаженную женщину с растрепанными волосами, третий, спустив штаны, грубо насиловал ее под одобрительные возгласы остальных. Рядом, почти под ногами, в луже дымящейся крови валялись детские обезглавленные тела, три головы были аккуратно сложены у глухого глиняного забора. Кроме женщины в живых был еще и молодой парень, на вид почти мальчик, впрочем, судя по всему, жить ему оставалось недолго - огромный, как каменная баба, гулям с широким лицом цвета спекшейся глины, скрутив руки, пригнул юношу к земле и, упершись коленом в спину несчастного, поднял над головой саблю.
- Эй, - он обернулся к своим. - Хватит там развлекаться, смотрите, сейчас у меня будет еще одна вражья башка…
Молнией сверкнул клинок… И тут же грянул выстрел. Схватившись за грудь, верзила недоуменно повалился навзничь. Тяжелая сабля его, звеня, упала на землю. Вскочивший на ноги юноша подхватил ее и, не говоря ни слова, бросился на насильников.
Раничев посмотрел на ТТ:
- Гляди-ка, вот и сгодился.
Пронзив женщину саблей в живот, насильник подтянул штаны и без труда отразил натиск разъяренного парня. Его сотоварищи, бросив окровавленный труп, обнажив сабли, подступили к Ивану.
- Двое на одного, - нехорошо ухмыльнулся тот. - Непорядок.
Снова прозвучал выстрел, и один из гулямов упал, сраженный в сердце 7,62-миллиметровой пулей. В стволе «ТТ» остался последний патрон - авось, еще понадобится. Раничев сунул пистолет за пояс и вытащил саблю:
- А вот теперь - сразимся!
Гулям оказался из молодых. Понадеявшись на свою ловкость, храбро ломанулся в атаку. Иван увернулся, а затем, несколько раз отбив клинок, сам перешел в нападение, не давая противнику выстроить защиту. Ударил наискось, слева, потом отскочил в сторону, пропуская к себе вражий клинок… сопроводил и, изогнувшись, быстрым движением чиркнул лезвием по шее гуляма. Тот захрипел, захлебываясь кровью.
Разделавшись с нападавшим, Раничев с интересом осмотрелся. Похоже, дела у смелого парня шли плохо. Правая рука его, уже окровавленная, висела плетью, а левой он, видно, способен был действовать не так ловко, чем не преминул воспользоваться соперник, сильным ударом вышибив из рук юноши саблю. Лицо гуляма исказила торжествующая гримаса. Иван решил вмешаться:
- Эй, товарищ… Не подскажете, как пройти в библиотеку?
Повернувшись к нему, воин зло усмехнулся и взмахнул саблей. Это был просто какой-то вихрь - Раничев едва успевал отражать удары, наносимые с такой первобытной силой, что в один далеко не прекрасный момент, старый иззубренный клинок Ивана вдруг переломился у основания с противным хрустом. Молнией сверкнуло лезвие…
«Ну вот, даже ”ТТ” не успел вытащить», - с тоской подумал Раничев, увидев, как глаза врага вдруг затуманились, стали каким-то пустыми, блеклыми, а в уголке рта показалась узенькая струйка крови.
Издав предсмертный вопль, гулям выпустил из рук клинок и с грохотом рухнул наземь. Позади него стоял юноша с окровавленной саблей.
- Спасибо, - с усмешкой поблагодарил Иван. - Хоть не совсем этично, но тем не менее. Ну, так и будем стоять здесь?
Парень не отвечая, вдруг кинулся к убитой женщине, плечи его затряслись в рыданиях, губы зашептали молитву. За углом послышался шум приближающейся конницы.
- Э-эй, - Раничев осторожно тронул юношу за плечо. - Не пора ли нам пора?
Парень обернулся, с тоской посмотрев на Ивана ярко-голубыми глазами, которые, наряду со светлыми волосами, не так уж и редко встречаются у арабов.
- Это была моя мать, - с трудом проговорил он. - А там, - он кивнул на обезглавленные тела, - мои братья. Я отомщу кровавым собакам! - Он вскинул саблю.
- Вряд ли, - снова усмехнулся Иван. - Если мы будем тут маячить, как три тополя на Плющихе…
- Да! - парень прислушался. - Бежим в сад, дом сейчас не очень-то безопасное место.
Схватив Раничева за руку, он побежал к узкой калитке в высоком глухом дувале из высушенных на солнце глиняных кирпичей.
- Кажется, они идут сюда, - оглянулся на ходу Иван.
- Ничего. Вначале эти псы займутся домом. Идем же, не стой…
Вслед за своим спутником, Раничев скрылся в саду среди яблонь, вишен и еще каких-то деревьев, смоковниц, что ли… Через задний двор они вышли на улицу - и как раз вовремя, в саду уже слышались гортанные голоса гулямов.
- Куда теперь? - спросил Иван остановившегося в задумчивости парня.
- Я думал, ты знаешь… - отозвался тот.
- Нет, я ведь не местный. Ибан из Басры, торговец кожами, - Раничев чуть поклонился.
- Саид, - улыбнулся парень. - Сын садовника Хаттаба аль Мулюка. Думаю, все побегут к реке…
- Хаттабыч, значит, - хохотнул Иван. - Ну, веди, Хаттабыч.
Пройдя несколькими улочками, темными, узенькими и кривыми, беглецы вышли на широкую площадь с опрокинутыми торговыми рядами и разбросанными по земле товарами - разбитыми горшками, обрывками тканей, фруктами. В конце площади толпился возбужденный народ, судя по реакции Саида - местные.
- Идем! - обернувшись, радостно воскликнул парень.
Собравшиеся встретили их без особой радости.
- А, это ты Саид, - оглянулся кто-то. - Отца твоего, садовника, на стене убили.
- Я знаю, - глухо отозвался Саид.
На Раничева, мало отличавшегося от всех остальных своим видом, вообще не обратили внимания. Столпившись вокруг чернобородого толстяка в зеленой чалме, решали важный вопрос - как выбраться.
- Предлагаю по реке, - азартно размахивая руками, кричал какой-то тощий чернявый парень в грязном, распахнутом на груди халате. - Иначе от конницы мы не уйдем.
- Не дело говоришь, Хасан, - выкрикнули из толпы. - Река перекрыта, об этом все знают!
- Да он предатель, хочет заманить нас в ловушку!
- Да мы и так в ловушке!
- Бей его!
- Эй, правоверные, а ну, потише! - толстяку в зеленой чалме едва удалось успокоить народ. - Да, Хасан неправ.
- Это как же неправ? - возмутился чернявый. - Вы ж меня не дослушали.
- Да бейте его!
- Нет, пусть скажет!
Хасан замахал руками:
- Река перекрыта, да, но только Тигр, и то в нижнем течении. А что, если пробраться к Евфрату?
- А гулямы?
- Так там только дозорные отряды. Нас ведь много - как-нибудь справимся.
- Морду ему набить за такие слова, морду!
Иван наконец разглядел крикуна, крепенького кудрявого парня лет двадцати пяти, в чешуйчатом панцире и с саблей.
- Нужно выбираться мелкими группами, - предложил он, по мнению Раничева, вполне здравую мысль.
Впрочем, основная масса поддавшихся панике людей его не слушала, одобрительно поддакивая Ха-сану.
Толстопузый - звали его Музаффар-хаджи - наконец тоже склонился к предложению чернявого парня. Еще бы - его поддерживало явное большинство. Всех этих людей можно было понять - собравшись вместе, они ощущали себя хоть какой-то силой и совершенно не хотели распадаться на мелкие группы… у которых оставался хотя бы один шанс из сотни. У этих же…
- Веди нас, благоверный Музаффар-хаджи! - раздались крики, и вся толпа ринулась вслед за толстяком и Хасаном.
- Этот погонщик ослов заведет их к ифритам и гулям, - посмотрев им вслед, презрительно заметил кудрявый.
Но его уже никто не слушал, все спешили за вожаками, словно стадо овец, ведомое упрямым бараном на бойню. Главное было - не отстать, не потеряться, вместе не так страшно, и если хорошенько молиться, непременно поможет Аллах, ведь молитва благоверного хаджи скорее достигнет его священных ушей.

Предыдущая страница 9 Следующая страница


Молния Баязида 10

- Эй, кучерявый, - схватив за руку ломанувшегося было с толпой Саида, громко позвал Иван.
Парень обернулся - круглое нахальное лицо, черная бородка, взгляд чуть насмешливый, умный:
- И что ты от меня хочешь?
- Пойдем с нами - у нас как раз небольшая группа, - Раничев кивнул на своего юного спутника.
- Саида я знаю, - подойдя ближе, усмехнулся кудрявый. - А вот тебя, так вижу впервые.
- Это Ибан, торговец из Басры, - пояснил Саид.
- Из Басры? - насмешливо переспросил парень. - А почему говорит, как тюрк?
- Видишь ли, я совсем недолго жил там, - Иван замялся.
- Да он храбрец! - сверкая глазами, пришел к нему на выручку юноша. - Словно громом, поразил двух гулямов!
- Храбрец, говоришь… - кудрявый посмотрел на бегущую толпу, словно охваченную безумием. Губы его презрительно скривились. - Что ж, - обернулся он. - Пожалуй, пойду с вами… Все равно больше не с кем.
Иван мысленно улыбнулся: такой человек в пути явно будет полезнее, нежели хрупкий мальчишка Саид.
Скользнув в прилегающую к площади улочку, все трое быстро пошли в сторону харабата - городских трущоб, в которых, по уверению чеканщика Исфага-на - так звали кудрявого - сам Иблис с дюжиной ифритов запросто могли переломать ноги.
Едва они убрались с площади, как ворвавшиеся туда гулямы с гиканьем бросились преследовать убегающую толпу. Окружив, погнали обезумевших от ужаса людей к реке - в ловушку Вокруг все горело, и клубы густого черного дыма столбами поднимались в небо, застилая горячее солнце.
Трущобы тоже пылали, подожженные сразу с нескольких концов - видимо, Тимур отдал приказ сжечь, стереть с лица земли непокорный город.
Спасаясь от огня и дыма, беглецы побежали к реке и с разбегу бросились в воду. Иван с Исфа-ганом едва успели сбросить бесполезные теперь доспехи.
- Лодка! - вынырнув, закричал Саид, показывая на сплетенное из тростника суденышко без руля и ветрил, гонимое течением на середину реки. Троицу, как видно, заметили - над головой засвистели стрелы.
Поплыв к лодке, Раничев тяжело перевалился через плетеный борт, помогая Саиду Чуть подняв голову, обернулся - а где же чеканщик?
- Помогите… - Исфаган вынырнул у самой кормы. - Кажется, задели руку.
Иван с Саидом затащили раненого в лодку - в правой руке чеканщика торчала обломившаяся стрела. Плохо дело - рана могла загноиться.
- Весло! - воскликнул обрадованный Саид и, прячась от стрел, осторожно погреб.
Гулямы еще некоторое время скакали за беглецами по берегу, ловко пуская стрелы, но потом отстали - были занятия и поинтересней: поджоги, добыча, убийства…
- Кажется, выбрались, - орудуя веселом, улыбнулся Саид.
Исфаган в ответ презрительно скривился:
- Посмотри вперед, парень!
Впереди, за излучиной, показался наплавной мост с дюжиной стражников Тамерлана в блестящих на солнце шлемах. Раничев успокоительно усмехнулся. Уж кого-кого, а тех, кто на мосту, бояться не стоило… По крайней мере - ему. Иван поискал рукой плащ и похолодел! Плаща-то и не было - видно, прыгая в реку, скинул вместе с панцирем и в суматохе забыл забрать. Вот…

Глава 8
Июль 1401 г. Багдад - Мосул. Попутчики.

Он не плут, не вор, за спиной топор; А к кому он придет, тому голову сорвет…
К. Ф. Рылеев
Подблюдные песни

…блин, раззява! И как теперь прикажете быть? Те, на мосту, уже наложили на тетивы стрелы.
- К берегу, - кривясь от боли, кудрявый Исфаган кивнул на камыши. Саид дернул веслом.
- Нет, - воскликнул чеканщик. - Лодка пусть плывет дальше.
- Логично, - ухмыльнулся Иван, осторожно свешиваясь в воду с левого борта, от чего утлое суденышко едва не перевернулось. Тоже самое справа проделал Исфаган - вынырнув, Раничев подплыл к нему, поддержать, краем глаза отметив, как покинул лодку Саид, - вошел в воду тихо, без лишних брызг, напоследок придав ускорение лодке.
Камыши оказались что надо - густые, высокие - едва удалось протиснуться. С испуганным курлыканьем вспорхнули в небо какие-то длинноногие пти-цы, наверное, журавли. Раничев проводил их глазами и быстро перевел взгляд на наплавной мост, вернее, в ту сторону, где тот находился - из-за плотной камышовой стены ничего видно не было.
- Бежим или пересидим тут? - тяжело дыша, поинтересовался Саид.
Позади, со стороны охваченного огнем пожарищ Багдада, поднимались клубы густого черного дыма, ветер гнал его на запад, к Евфрату, куда, собственно, и надо было бы идти беглецам.
- О горе нам! - Саид посмотрел на дым. - Неужели, кровавые собаки Хромца сожгут весь город? Неужели, не пощадят ни дворцы, ни медресе, ни мечети?
- Не пощадят, - угрюмо отозвался чеканщик. - Сто лет назад их предки уже грабили Круглый город: разрушили медресе Аль-Мустансырия вместе со знаменитыми часами мастера Нур-ад-дина ас-Саати, сожгли библиотеку, утопили в Тигре ученейших имамов, разграбили и осквернили мавзолей Зуммуруд Хатун, мечеть Аль-Хаффафин, мечеть Сук Аль-Газал, мечеть имама абу Ханифа, мечеть…
- Не счесть несчастий, причиненных Багдаду мунгалами, - поддакнул Иван. - Похоже, и на этот раз они не минуют его.
- Да, очень похоже, - посмотрев на дым, Исфаган нахмурил брови. Потом посмотрел на свою правую руку с торчащим из нее обломком стрелы и неожиданно улыбнулся. - Аллах милостив, наконечник вышел наружу… Ну-ка, потяни древко, Ибан.
Иван сжал в кулаке окровавленный обломок и осторожно потянул. Чеканщик заскрипел зубами. Рана и в самом деле оказалась пустяковой, Раничев туго забинтовал предплечье Исфагана разорванной туникой и подмигнул:
- До свадьбы доживет!
- До чьей свадьбы? - не понял пословицы раненый. - Да, я собирался жениться на дочери одного уважаемого человека, даже начал копить калым, но никому об этом не говорил.
Иван лишь усмехнулся. Посовещавшись - вернее, послушав Исфагана, как человека, несомненно, опытного, - решили в камышах не сидеть: захотят - найдут, не сегодня, так завтра.
- Пойдем на юг, в Басру, - решительно заявил тот. - Проклятый Хромец еще не добрался туда,
- Не добрался, так доберется, - резко возразил Раничев. Путь на юг, в чужой город, был ему сейчас явно ни к чему. Да и кто поручится, что там нет шпионов Тимура? А вдруг кто-нибудь их них знает Ивана в лицо? Вполне может быть. Вот и донесут Тамерлану, а тот уж сделает вполне определенные выводы - идти к Баязиду через Басру, это даже не бешеной собаки крюк. Кроме всего прочего, в уме Раничева постепенно вызревала одна весьма привлекательная идейка по поводу того, где переждать оставшийся до пленения Баязида год. Не стоило оставаться в Малой Азии - месте в данный исторический момент времени очень даже неспокойном и пахнущем кровью, совсем не стоило. Иван не хотел рисковать, знал - кроме него совершенно некому будет помочь Евдоксе, оказавшейся во временах позднего сталинизма именно по его вине. Собственно, время пока работало на него, а этот оставшийся год можно было выждать не бог знает где и черт-те в каких условиях, а абсолютно легально. И в самом-то деле, он ведь, Иван Петров сын, не кто-нибудь, не голь перекатная, и не никому ненадобный шпынь, не дворянин даже, а из «детей боярских», служилый человек вполне авторитетного господина - рязанского князя Олега Ивановича, не так давно милостию своей соизволившего пожаловать Ивану несколько деревенек с зависимыми людишками - закупами, рядовичами, холопами. Поди-ка, не разбежались еще? Да нет, куда им деться? Вот там-то и перекантоваться зиму, а как начнет теплеть, в обратный путь - да не одному, с холопами. В конце-то концов должен же хоть какой-нибудь толк быть от его, раничевского, феодальства? Провести зиму настоящим барином, пожить для себя - и на фиг они все пошли, Тимуры да Баязиды. Вечно с поручениями. Надоело! Ох, как надоело. Особенно, зная о том, что где-то в рязанских лесах на границе с мордвою имеется вполне законная собственность. Добраться просто - на север. До Мосула не так далеко, оттуда с попутным караваном - до Мелитены, а там любой черноморский порт подойдет - Синоп или Трапе-зунд. Сел на корабль - а там сто путей. Лучше всего - через Азовское море, по Дону вверх. Так же потом и обратно. Естественно, не одному - с купцами. Сурожцы тем путем ходят, нижегородцы, да и сами рязанцы жалуют. При таких расчетах Басра - ни к черту не сдалась. Надобно уговаривать багдадцев, без них вряд ли что выйдет - пути-дорожки знать надобно. Кучерявый Исфаган, похоже, знает. Нет, не зря ему Раничев крикнул.
- На север, говоришь? - Исфаган усмехнулся. - А это и в самом деле - мысль. Беглецы - кто спасся - наверняка на юг бросятся, север завоеван Хромцом… Впрочем, кажется, Мосул он еще не успел разрушить. Только вот как идти? Полуголыми, без оружия, пищи и денег?
Вот так и пошли: в одних штанах-шальварах, мокрых, но быстро высохших. Из оружия - лишь один раничевский ТТ, и тот с последним патроном. Да и почистить бы пистолет неплохо - чай, в воде болтался. Вообще-то, штука надежная, не должен бы подвести. Впрочем, кто его знает? Да и нужно ли его таскать - из-за одного-то патрона? Хотя, больше-то совсем ничего нет, кроме, разве что. болтающегося в ковчежце на шее перстня.
Выбравшись на пустынный берег, они быстро пошли прочь, забирая на запад, к Евфрату. В принципе, вверх по его течению можно было бы добраться и до Милетины, что, однако, было бы хорошо только для Раничева, а вовсе не для его попутчиков. Им-то что в Милетине делать? А - в Мосуле?
Иван этот вопрос и задал, словно бы невзначай, оглядываясь на дым горящего Багдада. Воинов вокруг города рыскало мало - видно, все азартно предавались грабежу за его стенами. Осадные башни частью еще торчали кое-где, выделяясь на фоне желтоватых стен коричневыми уродами, но в большинстве своем уже были разобраны саперным отрядом. Шатры тоже оставались на своих местах: во-он один, маленький, почти неприметный отсюда - изумрудно-голубой, ярче неба, купол.
Странно, но до самого вечера беглецам так никто и не встретился - может, беглецы, если таковые были, и в самом деле рванули на юг, к Басре, а может, хитрый чеканщик просто знал какие-то тайные пастушеские тропы. Скорее, второе - ибо узкая, бегущая меж колючими кустами тропинка менее всего напоминала нахоженный караванный путь. Скорее уж - тропку каких-нибудь контрабандистов, буде тут таковые водились. Голубоглазый Саид с удивлением посматривал по сторонам, светлые волосы его растрепались, на спине, между лопатками, запеклась кровь - задели стрелою? Не похоже, иначе б жаловался.
- Что у тебя на спине, Саид? - догнав шагавшего впереди, сразу за Исфаганом, мальчишку, спросил-таки Раничев.
- Язвы, - обернулся тот и пожаловался: - Опять вот, кровоточат. А ведь Мустафа-табиб обещал, что…
- Не тот ли это Мустафа, что жил недалеко от ворот Баб Аль-Вастани? - на ходу оглянулся на парня чеканщик.
- Да, - юноша кивнул. - Именно там его лавка.
- Шарлатан твой Мустафа, - обидно рассмеялся Исфаган. - Небось прописал тебе мазь из верблюжьего навоза и змеиных кишок?
- Д-да, - Саид хлопнул ресницами. - И еще - примочки из ослиной мочи и земляного масла.
- Ты бы лучше спину меньше расчесывал, - посоветовал чеканщик, - чем кормить шарлатанов да лечиться всякой дрянью.
- Но Мустафа - уважаемый всеми лекарь! - обиженно возразил Саид.
Исфаган расхохотался:
- Дрянь он, а не лекарь.
Так они и спорили всю дорогу, Раничев даже опасался - как бы не разодрались. Нет, ничего - посмотрели на солнце и дружно повалились на колени, определившись по тени - в сторону Мекки. Солнце уже катилось вниз, за далекие горы, оранжевым тускнеющим шаром. По черным, вытянувшимся от деревьев теням примерно определили - где Мекка. В ту сторону и кланялись все, кроме Раничева. Иван тоже мог бы запросто косить за мусульманина - несколько лет он провел в рабстве в Магрибе, в доме почтеннейшего судьи - кади, так что весь шариат знал не хуже многих имамов - но не стал. Не стоит притворяться или менять веру, когда так много зависит от воли и милости Божией.
- А ты чего же не молишься? - закончив намаз, кудрявый Исфаган подозрительно посмотрел на Раничева.
- Я огнепоклонник, - смиренно ответил тот, увидев, как чеканщик презрительно скривился, а в голубых глазенках Саида явственно промелькнул ужас. Что ж, назовись он христианином, картина была бы еще худшей - огнепоклонники все же не считались столь чуждыми, в каждом мусульманском городе - в Междуречье, Анталии, Хорассане их проживало великое множество. Обычно именно огнепоклонники содержали майхоны с запрещенным вином, публичные дома, притоны и прочие не особенно презентабельные заведения, пользовавшиеся, однако, стабильной популярностью.
- У твоих земляков прибыльное дело, - усмехнулся Исфаган. - Думаю, в Мосуле ты сразу же пойдешь к ним в майхону.
- И напьюсь там вина, - пошутил Иван. - Могу и вас с собой взять. Пойдете?
- Что ты, что ты! - Саид замахал руками с такой интенсивностью, словно бы пытался отогнать реально кружащих вокруг него бесов: джиннов, ифритов, иблисов, шайтанов и прочую нечисть.
- Э, Саид, - успокоил мальчишку чеканщик. - Это хорошо, что Ибан - огнепоклонник. Его земляки - народ ушлый и помогут нам в Мосуле.
- Конечно, помогут, - не стал разочаровывать его Раничев. - За тем и идем.
Стемнело. Быстро, почти без сумерек, как и всегда на юге. Где-то рядом, в кустарнике, подал голос шакал.
- Как хочется пить, - садясь на траву, Саид сглотнул слюну. - И поесть я бы не отказался.
- Здесь недалеко есть источник, - шепотом произнес Исфаган, и Саид возбужденно воскликнул:
- Так почему же мы к нему не идем?!
- Тсс! - чеканщик испуганно закрыл парню рот ладонью. - Мы пойдем туда чуть позже, после ночной молитвы.
- А почему…
- Потому что сейчас там бродит гуль!
- Гуль!!! - враз осекся Саид. Голос его задрожал - еще бы, кто знает, кого из путников гуль захочет сожрать на ужин? Может, сразу всех, а, может, ограничится Саидом, как более молодым и аппетитным. Впрочем, пока гуль их не нашел, кажется…
- Будешь так кричать - обязательно найдет, - на полном серьезе предупредил Исфаган. - Сиди тихо.
Саид послушно заткнулся и, сев на траву, тесно прижался к Раничеву. Где-то неподалеку послышался вдруг стук копыт… Гулямы? Все замерли… Нет, пронесло. А вот закричал осел - дико и как-то необычно страшно.
- Гуль… - дернулся Саид.
- Не бойся, не съест, - успокоил его Раничев. - А вот попить и подкрепиться и впрямь бы не помешало.
- Там, у источника, часто останавливаются охотники и пастухи, - поднимаясь, негромко сказал Исфаган. - Может, от них что и осталось. Вы оставайтесь здесь, а я пойду, посмотрю.
- Я с тобой! - дернулся было Саид, но чеканщик твердо уперся рукой ему в грудь.
- Жди здесь! Помни, гуль очень любит поджидать у источника.
Раничеву изрядно надоела уже вся эта болтовня о вампирах и пожирателях человечины, однако он благоразумно молчал, понимая - кудрявый Исфаган пугает их вовсе не зря. Значит, это ему выгодно. Чтоб не пошли за ним к источнику, не увидели… то, что чужим видеть не полагается. Интересно, что там может быть? Или - кто? Последнее вернее. Сообщники! Исфаган по всем ухваткам вовсе не напоминал мирного чеканщика, скорее - воина, Иван почему-то запомнил, как кудрявый держал саблю - вроде бы расслабленно, однако попробуй, выбей. И с камышами сразу сообразил. Профессионал, что и говорить. А не промышлял ли он по ночам кистенем, с компашкой подобных себе искателей удачи? Очень может быть. В таком разе, сейчас и не сообразишь, хорошо это или плохо? Если разбойники ненавидят Тимура, тогда, наверное, могут и помочь беглецам. А вдруг они решат просто-напросто захватить их в рабство? Нет, Исфаган сейчас явно требовал пригляду. Источник, гули какие-то… Не нравились Раничеву такие вот непонятки.
На небе вызвездило, выкатилась серебряная луна, напоминавшая добродушно улыбающуюся деревенскую бабу. Посмотрев на луну, Раничев подмигнул Саиду:
- Пойду отойду за кусты, что-то живот схватило.
- Возвращайся скорее, - боязливо произнес юноша - и это тот человек, что совсем немного времени назад бесстрашно пытался ввязаться в схватку с гулямами. Тогда он показался Ивану большим храбрецом. Может быть, потому, что гулямы убили его мать и братьев?
- Ничего, Саид, - Раничев потрепал парня по плечу. - В такую луну никакие гули не ходят.
- Как раз в луну-то и ходят…
Не слушая его, Раничев углубился в кустарник. В какой стороне скрылся Исфаган? Кажется, во-он за тем большим камнем. Оглянувшись по сторонам, Иван прибавил шагу и едва не упал, зацепившись за какой-то толстый корень. Обогнув валун, в свете луны до боли напоминавший очертаниями знаменитый постамент под памятником Петру Первому в Санкт-Петербурге, он явственно услышал журчанье ручья… и чьи-то приглушенные голоса. Подойти поближе? Пожалуй - иначе зачем было вообще следить за чеканщиком? Иван сделал осторожный шаг… И словно выстрел разорвал тишину! Проклятый сучок…
- Кто это там? - послышался угрожающий грубый голос.
Раничев громко заскулил.
- Это все лишь шакал, Юсуф, - негромко возразил, судя по голосу, Исфаган. - Так ты дашь нам лепешек и дичи?
Раничев улыбнулся: слава богу, кажется, дела складываются неплохо - кто бы ни был этот загадочный Юсуф, но чеканщик, похоже, не желал своим спутникам зла.
- Возьми… И пусть дорога твоя будет счастливой, а Аллах продлит твои годы. Может, останешься с нами?
- Нет. Вы пойдете за мной. Под видом беглеца, мне легче будет пристать к какому-нибудь каравану. Будьте готовы!
- Но… - Юсуф замялся. - Не слишком ли нас мало для каравана?
- А сколько осталось?
- Я, хромой Касым, Мурадилла Коготь, да пара молодых ребят-куфинцев. Остальные, как ты знаешь, остались в городе. На свои головы…
- Да-а-а, негусто, - чеканщик вздохнул. - Знаешь караван-сарай Керима ас-Сабайи?
- Тот, что недалеко от Мосула?
- Именно. Вот там и сладим дело.
- А не слишком ли…
- Нет, не опасно. Я там буду на хорошем счету - беженец, бедняга… Ночью открою ворота. Правда, если встретится караван…
- Встретится. Кривой Абдулчак как раз должен бы выйти из Куфы в Мелитену.

Послышался звук шагов. За деревьями приглушенно заржала лошадь. Пропустив Исфагана вперед, Иван, чуть выждав, отправился следом и, обогнув камень, услышал причитания Саида:
- Бедный, бедный Ибан! Его, видно, утащили гули… А я ведь предупреждал!
- Да не кричи ты так, - не выдержал чеканщик. - Найдется еще Ибан.
- Он хороший человек. Хоть и огнепоклонник.
- Слыхал бы твои слова какой-нибудь ученый имам!
Раничев выбрался из-за кустов с самым равнодушным видом.
- Ибан! - непритворно обрадовался Саид. - Так тебя не съели гули?!
- Как видишь, не съели, - усмехнулся Иван. - Я сам кого хочешь съем!
Исфаган принес бурдюк с водой и лепешку с вяленым мясом. Все с удовольствием напились и подкрепились.
- Так и знал, что у источника должны остаться припасы. Знаете, здесь бывают охотники, пастухи… - на голубом глазу врал чеканщик, впрочем, никто его особенно и не слушал.
Утром пустились в путь. Дрыхли так, что проспали время предрассветной молитвы, для мусульманина - грех непростительный, впрочем, Саид с Исфаганом были не очень-то фанатичными мусульманами - оба даже не брили головы, впрочем, наверное, были обрезанными. Тропинка, по всей видимости, тянулась параллельно караванной тропе - слишком уж часто слышались крики ишаков и верблюдов.
- Похоже, нас настигает какой-то большой караван, - обернулся Саид.
Ему бы шорты и красный галстук - вылитый советский пионер, всем ребятам пример, типа вот Игорька… Как там они с Евдоксей? Усилием воли Раничев отогнал от себя грусть и, нагнав идущего чуть впереди него чеканщика, предложил пристать к каравану.
- Так и поступим, - усмехнулся тот, сходя с узкой тропинки, на ответвление, ведущее к широкой дороге.
Караван-баши, одноглазый, в грязно-бурой чалме и шелковом халате в желто-зеленые полосы - видно, это и был пресловутый Кривой Абдулчак - явлению полуголых беглецов ничуть не удивился - время было такое, к его каравану уже пристало таких с полтора десятка, все беженцы-багдадцы, впрочем, даже были и такие - сирийцы - что были приведены к Багдаду в полоне Тимура и, улучив подходящий момент, бежали.
- Дайте им халаты, прикрыть наготу, - обернувшись, распорядился восседавший на белой верблюдице караванщик.
Слуги поспешно накинули на плечи беглецов какие-то рваные тряпки.
- Ну вот, - Абдулчак погладил длинную узкую бороду с таким довольным и многозначительным видом, словно только что снял с себя любимый парчовый халат и отдал первому встречному нищему.

Предыдущая страница 10 Следующая страница


11 Андрей Посняков

Видно, караванщик почел свой поступок не иначе, как за обязательную для правоверного раздачу милостыни страждущим.
- Вижу, вы из славного города Багдада, - Абдулчак, сожалея, почмокал губами. - Говорят, проклятые орлы Хромца его разрушили весь?
- Не знаю, - пожал плечами Исфаган-чеканщик. - Мы в этот момент не присутствовали. А вообще, горело хорошо, издалека видно.
- Да, и мы видели дым. Эх, Багдад, Багдад… Полагаю, Аллах не оставит своими милостями выживших. Можете дойти с нами до Мосула… Надеюсь, нечестивец не разрушил его?
- Похоже, еще не успел, - поглядев на закусившего губу Саида, Иван поспешно погасил улыбку.
Одноглазый купец вытянул руку:
- Идите впереди, вместе с остальными беженцами. Чуть позже вас напоят и дадут лепешек.
Все трое беглецов низко поклонились караванщику.
- Велик Аллах, милосердный и всемилостивейший, - потряс бородой тот. Единственный глаз караванщика прямо-таки лучился - видимо, Абдулчак видел себя уже в раю.

Караван-сарай Керима ас-Сабайи, где они очутились к вечеру, состоял из нескольких помещений и просторного двора, обнесенного внушительной стеной с башнями из высушенного на солнце кирпича. Сам хозяин, длинный сухой старик с крашенной хной бородою, вышел к распахнутым настежь воротам встречать караван, видно, давно и хорошо знал Кривого Абдулчака. Тот тоже поспешил слезть с верблюдицы. Старые приятели обнялись.
Иван, Саид, Исфаган и прочие беженцы спали прямо на дворе, на старых кошмах. Где-то совсем рядом, за стеною, перекрикивались ночные птицы. Небо было бархатно-черным, высоким, усыпанным яркими золотинками звезд. Полная луна все так же улыбалась, загадочно и радушно. Раничев потянулся, прислушиваясь к ровному дыханию соседей. Кажется, именно сегодня неведомые друзья Исфагана-чеканщика намеревались здесь что-то урвать? Ага, вот и Исфаган завертелся, встал, направился якобы к выгребной яме… Иван не знал даже, как себя вести. Вряд ли малочисленные сообщники багдадца смогут нанести купцу большой вред. А и нанесут, так…
Впрочем, осторожность никогда не помешает. Встав, Раничев быстро зашагал вслед за чеканщиком. Если что, всегда можно соврать - что в уборную. Видно было, как Исфаган осмотрелся - Иван спрятался за карагач - и свернул к воротам. Выждав, Раничев хотел было рвануть следом, однако поостерегся, увидев, как от ворот вдруг неслышно оторвались три черные тени. Однако, дела… Иван присвистнул… вернее, попытался присвистнуть - в пыльном мешке, который ему внезапно накинули на голову, сделать это…

Глава 9
Июль 1401 г. Недалеко от Мосула. Караван-сарай.

Всегда красавица узнает,
И даже в темноте ночной,
Старик ли дряхлый подступает
Или любовник молодой.
С. Н. Марин
Хвосты

…было весьма затруднительно. Рот, глаза и уши быстро набились пылью, Раничев закашлялся, чувствуя, как кто-то ловко выкручивает ему руки. Извернулся, выхватил из-за пояса ТТ и - последним патроном - в воздух!
Выстрел взорвал тишину, разнесся по окрестностям гулким эхом. Хватка резко ослабла, а потом и вовсе исчезла. Вокруг загалдели возмущенно, кто-то вполголоса заругался. Иван стащил с головы мешок - проснувшиеся беженцы сбились в. кучу, подозрительно оглядывая двор.
- Что случилось? - недоуменно моргая, спросил у Раничева Саид.
Иван лишь пожал плечами. Самому бы знать…
Тут вдруг, неожиданно для него, во дворе нарисовался Исфаган. Бледный, как привидение, чеканщик смешался с толпой и пробрался на свое место, ничего не объясняя ни Раничеву, ни Саиду.
Из караван-сарая вышел хозяин, Керим ас-Сабайи и, поглаживая бороду, принялся успокаивать народ - дескать, что случилось-то? Ну, бывает, привиделось кому что-то.
- Вроде как упало что-то! - доказывал ему пожилой горшечник из беженцев. - Да с таким страшным треском, я думал - разорвалось небо! Люди, вы тоже слышали?
- Слышали. Словно б из пушки бабахнули!
Керим рассмеялся:
- Да нет у меня здесь пушек. Спите спокойно, правоверные, до утра еще далеко.
Люди понемногу успокаивались. И в самом деле, вроде бы ничего такого и не произошло. А звук, словно пушечный выстрел? Так, показалось… или рядом уронили что-нибудь. Может, и стропило хрустнуло - ну, так о том пускай те, кто в доме ночуют, беспокоятся.
Возбужденные поднявшимся шумом на заднем дворе закричали ишаки и верблюды, впрочем, и они скоро затихли. В караван-сарае Керима ас-Сабайи вновь воцарилась тишина. У самого плеча Раничева сладко засопел Саид.
- Не спи, Ибан, - повернувшись, вдруг прошептал чеканщик. - Меня едва не прибили сейчас… Там, за воротами, вооруженные люди - всадники на вороных конях.
- Всадники? - переспросил Иван, в общем-то, не особо и удивляясь. Хватало тут всяких. - Гулямы Хромца? Разбойники с большой дороги?
- Кто знает? - усмехнулся багдадец. - Думаю, они не зря приехали к караван-сараю. Погоди, вот все успокоится - тогда глянем.
Раничев хотел было спросить - откуда узнал про всадников сам Исфаган, и где, в таком случае, его люди? - но счел за лучшее промолчать. Не время было пока выяснять правду - похоже, сам чеканщик был сейчас удивлен ничуть не менее, чем Иван. Рассчитывал на одно, а выходило совсем по-другому.
- Их около десятка, может - чуть больше, - оглянувшись, зашептал чеканщик. - Я случайно заметил их, когда… В общем, заметил. И в тот же момент меня схватили! И, если бы не поднявшаяся тревога - вряд ли бы мне удалось вырваться.
Раничев насторожился:
- А ты видел, где скрылись схватившие тебя люди?
- Нет, не заметил… Не до того было.
- И хозяин караван-сарая как-то уж очень быстро проснулся, - задумчиво промолвил Иван. - Да и не похоже, чтоб вообще спал - борода расчесана - волосок к волоску.
- Ты тоже заметил?! - азартно переспросил Исфаган. - А я-то думал, мне показалось. Значит, Керим… вот оно в чем дело… Слыхал я про такие штуки.
- Про что, про что ты слыхал?
- Оглянись, - посоветовал чеканщик вместо ответа. - Во дворе - одни беженцы, около двух десятков. Ювелир с дочками и супругой, горшечники, ткач с семьей, погонщики ослов. Все не воины - мастеровые. Войти ночью, связать одного за другим, сонных… Знаешь, сколько стоит на рынке хороший горшечник? Это я уже не говорю о ювелире.
- Ты хочешь сказать, этот одноглазый шайтан хозяин задумал продать нас неведомым всадникам?
Исфаган приглушенно расхохотался:
- А почему бы и нет? Кто мы для него - не караванщики, бродяги без роду и племени.
- Но…
- Ты хочешь сказать, в Мосуле у многих могут найтись родственники или просто хорошие знакомые?
Иван кивнул.
- Так зачем им продавать нас в Мосуле? Ведь за войском Хромца тащится целый хвост перекупщиков и торговцев рабами. Верное дело! Если б не поднявшийся переполох - мы бы уже завтра сидели в клетках Хромца.
«Не самое плохое дело», - цинично подумал вдруг Раничев, но, конечно же, вслух ничего такого не сказал, лишь высказал предположение, что серьезные люди вряд ли будут рассчитывать на случайные факторы, вроде работорговцев, едущих вслед за Тимуром.
- Ты забываешь, есть еще и другие города. К примеру, Халеб, да та же Басра! Приволокли, кинули на корабль - и вот мы уже в стране зинджей.
- Да, - Раничев сглотнул слюну. - Нечего сказать, веселенькая перспектива.
Еще один вопрос вертелся у него на языке - все про тех же сообщников Исфагана: ведь ночью, у источника, чеканщик договаривался открыть им ворота ближайшего караван-сарая. И что, интересно, они стали бы тут делать? Пограбили бы купцов? Или - угнали б в плен беженцев, точно так же, как, по-видимому, замыслили и их неведомые конкуренты?
- Как думаешь, они не повторят свой наскок? - шепотом осведомился Иван.
- Вряд ли, - чеканщик пожал плечами. - Незачем им так уж рисковать - после всего того, что Хромец сделал с Багдадом, для них поживы хватит - будут и еще беженцы.
- Говорят, Тамер-ленг повелел выстроить башни из голов убитых, - осторожно заметил Иван. - А если не хватит убитых? Что будет с пленными?
Исфаган кашлянул:
- Ты тоже веришь в эти басни?
- А ты - нет? - удивился Иван, который, вообще-то, за все время знакомства с Тимуром тоже что-то не наблюдал никаких таких башен, сложенных из мертвых голов.
- Нет, не верю, - чеканщик ухмыльнулся. - Тамер-ленг - умный и коварный враг, зачем ему ни с того ни с сего гробить пленных? Ведь это товар, и весьма выгодный. Что же касается башен - думаю, эти слухи специально распускаются его людьми - что б все остальные боялись. Ну, конечно, одну-две, может быть, и сложили…
Раничев улыбнулся про себя. И в самом деле, вполне вероятная мысль. А уж летописцы-то как все расписали, не говоря уже о позднейших горе-историках - ну как же, Тимур ведь не просто завоеватель - исчадие ада! Интересно, видел ли хоть кто-нибудь из хроникеров эти самые пресловутые башни? Или все с чужих слов записали?
- Повезло нам, - промолвил вдруг Исфаган с какой-то непонятной злостью… впрочем, Раничев-то хорошо знал, почему чеканщик так злился - хотел сорвать куш, да не дали злодеи-конкуренты. Что ж он теперь удумает?
- До Мосула нам еще встретится какой-нибудь караван-сарай? - немного помолчав, осведомился Иван. Исфаган вздрогнул:
- Есть там один, маленький… Но обычно отсюда караван добирается до города за день.
Светало, и уже проснувшиеся поспешно будили спящих - приближалось время предрассветной молитвы, перед которым еще нужно был совершить омовение, пользуясь находившимся во дворе колодцем, ибо сказано в Коране: «Когда вы встаете на молитву, то мойте ваши лица и руки до локтей, обтирайте голову и ноги до щиколоток…»
Многие уже раскладывали на земле молитвенные коврики, поворачиваясь в сторону Мекки, вот уже зазвучал азан:
- Аллаху акбар!
Встав на колени, люди принялись молиться, и Раничев тактично спрятался за смоковницу.
- Ла иллаха Ллаху ва Махамадун расулу Ллахи-и-и-и….
Иван тоже помолился, перекрестив лоб, выбросил в пожухлую от жары траву бесполезный теперь уже пистолет, и, дождавшись, когда правоверные закончат намаз, вышел из-за деревьев.
Кричали верблюды, гомонили купцы и слуги, и погонщики ослов подгоняли своих упрямых друзей проклятиями и палками. Покинув гостеприимного Керима ас-Сабайи, караван Кривого Абдулчака, не спеша, направился к славному городу Мосулу - «дверям Ирака и ключу Хорассана», как называли его историки и поэты. Восемь лет назад этот великий торговый центр, стоявший на Шелковом пути, был разгромлен Тимуром, но с тех пор несколько оправился, зализал раны и, хотя и не достиг прежнего богатства, тем не менее притягивал к себе торговцев и крестьян. Из Армении и Ирана везли сюда чудесную золотую посуду и мягкие ворсистые ковры с узорным рисунком, из Сирии привозили стекло и сахар, из Китая - фарфор и шелк, и оружие из Магриба. Сами жители города торговали пшеницей, ячменем, фруктами, медом.
- А еще в Мосуле делают тончайшую ткань из хлопка, - просвещал Саида и Раничева чеканщик. - Если привезти хотя бы несколько отрезов такой ткани в полуночные страны или на север, в Русию, - можно стать очень богатым человеком.
- Наверное, так и поступлю, - Иван засмеялся. - Только вот подкоплю денег.
- Везет вам, - упавшим голосом произнес вдруг Саид. - Мне - так, видно, никогда ничего не скопить. Да и… вся моя семья погибла, кому я теперь нужен?
- Э, не скажи, парень! - Раничев покачал головой. - Твой отец, кажется, был садовником?
- Ну да, - кивнул юноша. - И я во всем ему помогал. О, если б вы только видели, какие сады отец разбивал во дворах богатейших людей Багдада! Чего там только не росло: смоковницы и финиковые пальмы, крепкий кедр и орешник, ягоды, фрукты, цветы - ярко-голубые, оранжевые, красные - какие хочешь!
- Ибан прав, - закивал Исфаган. - На твое умение всегда найдется спрос - не в Мосуле, так в Хамадане или Басре. Что там за задержка? - он обернулся на крики.
Раничев с Саидом тоже остановились, поджидая отставший караван: похоже, там что-то случилось с верблюдами. Саид даже побежал к каравану - узнать.
- Говорят, сбесилась любимая верблюдица Кривого Абдулчака, - вернувшись, доложил юноша. - Да и лошади - их ведут на продажу - покрылись какой-то подозрительной пеной, - Саид почесал спину между лопатками. - Говорят, хорошо бы их напоить вдоволь.
- Эдак придется сворачивать, - вполголоса заметил чеканщик. - Есть тут недалеко один маленький постоялый двор. Ага, видно, туда и направляемся.
- А нам туда зачем? - резонно спросил Саид. - Мы же можем спокойно идти в Мосул сами.
- И стать легкой добычей разбойников, - в тон ему продолжил Иван. - Э, не спеши так, парень!
- Он прав. - Исфаган поддержал Раничева. - К тому же - кто пустит в город бродяг?
- Да разве ж мы…
- А ты что же, Саид, думаешь, мы как-то по иному выглядим? Ноги твои босы и в цыпках, голова непокрыта, штаны порвались - на коленке дырка. А халат? Ты только посмотри на свой халат? Это же не одежда - рубище! Правда, спасибо караванщику и за такой… Все же лучше, чем идти голым. Тем не менее в город лучше войти с караваном. Тем более что Кривого Абдулчака в Мосуле, кажется, хорошо знают.

Маленький постоялый двор, о котором говорил Исфаган, на поверку оказался не таким уж и маленьким. Ну, конечно, поменьше, чем караван-сарай Керима ас-Сабайи - но ненамного. Правда, двор совсем уж маленький, узкий, а загон для скота позади дома огорожен почти сплошь прохудившейся оградой.
Зато большой огород и круглый колодец, полный воды. Сразу после полуденной молитвы погонщики принялись поить лошадей, ишаков и верблюдов. Похоже, воды тут было вдоволь.
- Еще бы, - поглядывая на стреноженных лошадей, ухмыльнулся Исфаган. - Горы-то рядом.
Раничев с удовольствием напился от пуза и прилег отдохнуть в тени развесистого карагача. Там же расположились и остальные беженцы. Чеканщик с Саидом куда-то исчезли, впрочем, пацан вскоре явился, примостился рядом с Иваном и азартно зашептал в ухо:
- Там, - он кивнул в сторону огорода, - есть текущий с гор ручей. Пошли, кое-что увидишь.
- И что же? - Раничев поднялся на ноги, несмотря на усталость, спать ему не хотелось, хотя и надо было бы выспаться, кто знает, что еще там будет ночью?
Оглянувшись по сторонам, Саид быстро юркнул в прореху в ограде и поманил за собой Ивана. За забором тянулись грядки с огурцами, капустой и еще какими-то неизвестными Раничеву растениями, за грядками росли яблони и смоковницы, а за ними и впрямь журчал ручей - коричневатый, узенький, с переброшенным через него мостиком. У мостика мыли ноги девы в закрытых одеждах.
- Уже оделись, - с придыханием прошептал Саид. - Жаль, не успели. Ничего, может быть, сюда придут и другие женщины, я видел их в караване. Это-то, похоже, рабыни… Ну да, вон и старуха-ханум - для присмотра. - Парень кивнул на сгорбленную фигуру в длинной темной чадре с длинной палкой в руках. Палкой этой ханум подгоняла невольниц. Построила чуть ли не в шеренгу и погнала прочь.
Пропустив их, к ручью подошла другая женщина в длинной желтовато-серой накидке - джелаббе. Закатав шальвары почти до колен, женщина зашла в воду и, оглянувшись, сбросила накидку.
Саид еле сдержал возглас. Это была не женщина - пэри! Смуглая, тонкостанная, с выкрашенными хной волосами… Боже! Раничев вздрогнул, узнавая Мосул. Интересные получаются дела… Она, что же, сбежала от Тамерлана? Или дело гораздо хуже - ей, в числе многих прочих, поручили следить за Иваном? Если так, то… Девушка неожиданно оглянулась и, видимо, что-то заметив, вскрикнула, бросаясь к накидке.
- Бежим, - шепнул Ивану Саид. - Иначе нам не миновать палок!
Пригибаясь, он зайцем бросился прочь, петляя меж капустой и огурцами. Раничев же никуда не побежал - поздно. Еще секунда - и девчонка разразится криком. Что же - уподоблять себя зайцу? Несолидно в его-то возрасте.
- Мосул, - выйдя из-за кустов, Иван, не спеша, зашагал к ручью. - Вот уж не ждал, не гадал тебя здесь встретить.
Девчонка сверкнула синими своими глазищами:
- Ибан? Ты как здесь?
- Пробираюсь в Бурсу, - уклончиво ответил тот. Ему на миг показалось, что Мосул явно испугана. Неужто и в самом деле следит?
- А я сбежала, - со смехом призналась она. - Вот взяла - и сбежала. Ну, сам посуди, зачем мне возвращаться в Тебриз, в котором эмир повелел сровнять с землею все майхоны? Что там, помирать со скуки? Да и не заработаешь… хотя, конечно… Впрочем, здесь все равно веселее. Ой, смотри-ка! - Она вдруг быстро набросила на себя накидку. - Кажется, бежит сюда кто-то!
Иван едва успел спрятаться за смоковницу, как мимо пронесся целый отряд грозно размахивающих саблями охранников и слуг. Следом за ними бежали и прочие караванщики, и даже беженцы, в том числе и Саид.
- Что случилось? - высунувшись из-за смоковницы, Иван сграбастал парня за шиворот. Материя треснула, разрываясь по шву…
- Ой, - Саид остановился. - Это ты?
- Что за шум, а драки нету? - осведомился Раничев. - Неужто, гулямы Хромца все же решились напасть на Мосул?
- Э нет, - юноша засмеялся. - Дело куда как хуже!
- Хуже?! - Иван вдруг пожалел, что выбросил пистолет. Впрочем, патронов к нему все равно не было.
- Видишь ли, кто-то угнал всех приготовленных на продажу лошадей, - пояснил Саид. - Потому тут такая спешка. Стражники говорят, какие-то люди все время скакали позади каравана. Попутчики… Ты не видал Исфагана? Куда-то он запропал.
- Нет, не видел, - Раничев смотрел на бегущих людей и думал. Кажется, он мог бы сейчас с уверенностью сказать, куда делся Исфаган-чеканшик. Чеканщик ли? А Мосул - где она? Успела уже свалить куда-то, шпионка. Хотя, может, и не врет - действительно, убежала. Гм… Непонятно все это, а потому - опасно. Хорошо бы досконально все выяснить… или свалить отсюда побыстрее, подальше от синих глазищ «пэри».
Никого не стесняясь, пожелтевший от злости Кривой Абдулчак стоял прямо посреди двора караван-сарая и гнусно ругался, призывая на головы похитителей самые страшные кары. Лошади - особенно боевые и беговые, а таких и украли, - стоили дорого.
- Исчадия Тьмы, вах! Порожденья шайтана! Что б вытекли ваши нечестивые глаза, чтоб вы харкали кровью, что б изглодали ваши кости злобные шакалы пустыни! - голосил Абдулчак, не обращая внимания на успокаивающего его хозяина постоялого двора - кругленького улыбчивого толстяка в засаленном халате и тюрбане из дорогой ткани. Звали толстяка Ибрагимом.
Посланные в погоню воины - охранники каравана - вернулись не солоно хлебавши и теперь смущенно переминались с ноги на ногу. Ну, не нашли, не догнали, что тут скажешь? У разбойников сто дорог - поди, отыщи нужную.
Поголосив и велев хорошенько высечь нерадивых слуг - нашел крайних, - Кривой Абдулчак скрылся в караван-сарае. Вкусно запахло пловом.
- Поесть бы, - Саид потянул носом воздух. - Что-то в этот раз караванщик не спешит угощать. Хоть бы лепешек кинул.
Лепешек хозяин каравана кинул. Черствых, ближе к вечеру, и - одну на четверых. Саид с Раничевым оставили кусочек шляющемуся неизвестно где Исфагану-чеканщику. Иван, правда, сильно подозревал, что не стоило тому ничего оставлять, но своими подозрениями пока делиться с Саидом не стал, к чему? Самому бы хоть в чем-нибудь разобраться.
- Ла иллаху Ллаха-а-а-а… - начинался закатный намаз.

* * *

Отойдя в сторону, Иван прислонился спиною к старому тандыру - глиняной печке для выпечки таких же лепешек, какую только что съели. Здесь, в тени, было ничего, жить можно. Не очень-то прохладно, правда, но и не на солнцепеке. Не нравилась Ивану эта нечаянная встреча с Мосул, да и караванщик, честно сказать, не нравился. И чего ему, спрашивается, беженцев с собою тащить? Благодетель выискался. И Мосул… Вот бы поговорить с ней, выспросить кое-что поподробнее.
- Вот ты где, - уселся рядом Саид. - А Исфагана так нигде и нету.

Предыдущая страница 11 Следующая страница


Молния Баязида 12

- Тебя о нем кто-нибудь спрашивал? - Раничев повернулся к парню.
- Нет, - удивленно отозвался тот. - А что, должны?
- Спросят, - уверенно кивнул Иван. - Вот, немного уляжется все, начнут рассуждать - и спросят. Тебя палками часто били?
- Вообще еще не били, - ничего не понимая, Саид изумленно хлопал глазами. - А что?
- Будут, - усмехнулся Иван. - Обязательно будут, если… Впрочем, сегодня - уже вряд ли. - Он посмотрел на быстро темнеющее небо. - Ты вообще, дорогу на Мосул знаешь?
- Нет.
- Плохо. Ладно, давай-ка спать, - Раничев вытянул ноги.
- Неудобно здесь, - поерзав, признался Саид.
- Вот и хорошо, что неудобно, - Иван тихонько засмеялся. Он пока так и не придумал, как отыскать Мосул. Но и спать не собирался - мало ли что? Слишком уж много совпадений, да и вообще… В свете последних событий хорошо бы как можно скорей унести ноги. Знать бы только - куда идти. Ночью - в лапы разбойников. Рвануть под утро - пусть даже в обратную сторону - иначе завтра начнут пытать: куда, мол, подевался ваш уважаемый землячок-чеканщик. Вот, блин, позвал на свою голову… Впрочем, без него еще неизвестно, как бы все было. Интересно будет встретиться невзначай утром с чеканщиком и его дружками… Ага, здесь они, как же! Иди, дожидайся. Давно унеслись на лихих конях. Краденых, между прочим…
Тандыр располагался в дальнем углу двора, почти у самой ограды из обмазанного глиной камыша. С противоположного угла - от уборной - остро несло нечистотами. Да уж - выбрал местечко. А Саид, между прочим, спит, подложив под голову снятый халат. Ишь, сопит даже. Раничев усмехнулся и замер, услыхав чьи-то легкие шаги. Юркая тень пробежала по двору, вскочила на Соседний тандыр и тихо спросила в темноту:
- Вы здесь?
- Здесь, - тут же отозвались из-за ограды. - Надоело уже ждать.
- Терпите, скоро уже. Хорошо, что пришли вовремя. Пойду, скажу хозяину.
Иван напрягся… Судя по голосу…
Фигурка спрыгнула с тандыра… Чуть ли не в объятия Раничева! Черт побери - и впрямь девка! Иван откинул чадру - яркая луна отразилась в рассерженных синих глазах.
- Мосул?!
- Ибан! Я… Я искала тебя. Наконец-то… Что ты здесь делаешь?
- Да услыхал чей-то голос, дай, думаю взгляну, кто там спать мешает. Смотрю - ты.
- Я знала, что тебя здесь встречу, - теряя всякую логику, отозвалась девчонка. - Иди же сюда, ну…
Иван почувствовал на губах соленый вкус поцелуя. А девочка времени зря не теряет. Руки его, словно сами собою, снимали с девчонки одежду. Ах, до чего же у нее приятное тело…
- Погладь мне грудь, - тяжело задышала Мосул. - Нет, не так. Нежнее… А теперь подожди, я обопрусь на тандыр… Ну… Ну же…
Девушка застонала…
«Только бы не проснулся Саид, - обнимая ее, подумал Раничев. - Впрочем, даже если проснется…»
Взмокнув, они чуть было не упали, Иван вовремя придержал девчонку за талию.
- Ты какой-то не такой сегодня, - тихо произнесла та. - Думаешь о чем-то своем…
Иван покачал головой. Ох, непроста девка! С кем это она тут болтала? И о чем должна была доложить хозяину? Нечисто дело, нечисто! И ведь даже сейчас… ну, не было в ней никакой особой страсти, словно бы отвлекала она своим телом от чего-то такого, тайного. Что там говорил лжечеканщик Исфаган о ценах на рабов? А и в самом деле - почему бы Кривому Абдулчаку не поживиться беженцами - вот и разгадка всей его доброте. Сам, напрямик, он их продать не может, тем более, в Мосуле - вдруг у кого там родичи да знакомцы… А вот толкнуть втихаря перекупщикам… с которыми, видно, и связана девчонка. Ай да Абдулчак, ай да караван-баши - а он-то, Раничев, на Керима думал, как, впрочем, и Исфаган-чеканщик. Значит, вон чего удумали, шайтаны злохитрые! А хочется ли вам, Иван Петрович, в рабство? Нет, что-то не очень, ведь был уже, и не так уж давно. А раз не хочется, тогда давай, соображай быстрее! Вот натешится тобою девка, кликнет дружков из-за забора - и привет, Иван, свет Петрович, пишите заказные письма мелким почерком. Зарежут, не говоря худого слова, как говорится, ткнут под сердце финский нож, вернее - кинжал. Хочешь, Иван Петрович, кинжал под ребро? Нет?! Странно… Тогда думай! И девчонку, синеглазку долбанную, не забывай этак ласково-дразняще поглаживать, чтоб не позвала кого-нибудь раньше времени. По спинке вот ей ладошкою проведи, по животику, пупок потрогай, теперь можешь ниже… Да сам-то не стони - думай! Раничев едва не споткнулся о спящего Саида.
- Кто это? - вздрогнула Мосул.
- Так, один парень… - Иван посмотрел на мальчишку и вдруг ощутил, как, словно бы изнутри, поднимается радость. А ведь придумал, черт побери! Придумал!
- Не знал, что он перебрался сюда, - изобразив испуг, свистящим шепотом произнес Раничев. - Несчастный…
- Почему несчастный? - удивилась девушка. - И что плохого в том, что он спит здесь?
- Выгнали, вот и спит. Хорошо еще - не побили камнями.
- Камнями? За что?
Иван усмехнулся:
- Нагнись и посмотри на его спину… Там, между лопатками.
Мосул наклонилась.
- Видишь язвы? - сдерживая смех, осведомился Иван. - Кровоточат!
- И правда! - девушка резко выпрямилась. - Что это такое, Ибан? - с дрожью в голосе поинтересовалась она.
- А ты еще сама не догадалась?
- Почти… Неужели…
- Да! Это проказа! - Раничев тяжко вздохнул. - Нет никаких…

Глава 10
Июль 1401 г. Мосул. О пользе проказы и кирпичей.

Хворь меня сегодня одолела, Злой недуг, хвороба нутряная, На коне не в силах я держаться…
Королевич Марко и Алил-ага
южнославянский эпос

…сомнений!
Девушка в страхе отшатнулась:
- О Аллах, милосердный и всемилостивый!
Кивнув на прощанье Ивану, она быстро пошла к воротам и, что-то сказав привратнику, вышла вон со двора. За забором, где-то совсем рядом, послышалось конское ржание и приглушенные голоса. Раничев усмехнулся и умостился спать рядом с тандыром. Рядом похрапывал во сне «прокаженный» Саид.
Наутро караван Кривого Абдулчака покинул постоялый двор сразу же после предрассветного намаза. Вооруженные копьями охранники отгоняли ничего не подозревающих беглецов копьями.
- Ва, Аллах! - недоумевали те. - Куда же вы нас бросаете?
- Ничего, - Абдулчак с ужасом посмотрел на них. - До Мосула не так и далеко - без нас дойдете.
И все же беженцы так и шагали вслед за караваном, периодически отгоняемые стражей и недоуменно перешептываясь. Один Раничев знал, в чем тут дело, но благоразумно помалкивал.
- И куда ж запропал наш Исфаган-чеканщик? - вспомнил вдруг юноша, приглаживая свои светлые растрепавшиеся волосы. - Он тебе ничего не говорил, Ибан?
- Думаю, он давно уже ушел к своим друзьям, - Иван усмехнулся.
- К каким друзьям?
- К тем самым, каких он встретил еще у источника. Помнишь, тогда, ночью?
- Ах вот оно что, - Саид задумался, голубые глаза его внезапно заволокла пелена подозрительности. Оглядевшись по сторонам, он подошел ближе к Раничеву и прошептал: - Теперь я догадываюсь, куда делись чистокровные скакуны караванщика Абдулчака! Не из-за этого ли он и прогнал нас?
- Не думаю, - качнул головой Иван и вдруг неожиданно захромал.
- Что с тобой? - искренне озаботился юноша.
- Кажется, подвернул ногу, - изобразив на лице гримасу боли, Иван уселся в дорожную пыль.
Саид наклонился к нему:
- Обопрись же на меня, друг! Пойдем, пока не отстали…
- А если отстанем? Ты не знаешь дороги? - эти вопросы сильно волновали сейчас Раничева.
- Не знаю, - признался Саид.
- Так сбегай вперед, спроси!
Кивнув, юноша, поднимая пятками пыль, догнал ушедших уже далеко вперед беженцев и, немного поговорив с ними, бросился обратно:
- Багдадцы говорят, к Мосулу придем в полдень! - глаза парня сияли. - Вставай же, поднимайся, Ибан, не так уж и много осталось.
- Легко тебе говорить, - стараясь не засмеяться, канючил Раничев. - Ох, чувствую, придется мне остаться здесь навсегда, на радость шакалам.
- Что ты такое говоришь, Ибан?! - возмутился юноша. - Разве ж я тебя брошу здесь одного? Разве ж мы с тобой не друзья? Сейчас вот наломаю веток, забинтуем твою ногу, спустимся к реке - там, может, встретим попутную барку.
- Хорошая идея, - услыхав то, что и ожидал, про реку, - кивнул Иван. - А ты умный парень, Саид! Сделаем, как ты хочешь.
Поднявшись на ноги, он оперся о плечо юноши. Поминутно останавливаясь, они поплелись к реке, мерцающей за узкой полоской деревьев. Идти пришлось не так уж и мало - по прикидкам Раничева, километра два-три - главное было, не забывать стонать и не перепутать «больную» ногу. Надо сказать, Саид стоически переносил все эскапады своего спутника - Ивану даже на миг стало совестно, но он быстро утешил себя тем, что все делается в том числе и для блага этого наивного доброго парня. Ну в самом-то деле - вдруг Кривой Абдулчак расскажет о прокаженных городской страже? А не он - так Мосул или еще кто-нибудь, на каждый роток не накинешь платок. А что сделает стража - да просто-напросто не пустит в город беженцев с багдадской дороги, особенно - светловолосого и голубоглазого юношу с язвами между лопаток. Можно, конечно, в Мосул и не заходить, обойти да подождать попутного каравана - однако сколько его придется ждать, один Аллах ведает, а кушать-то хочется, да и приодеться нужно - не идти же этакими подозрительными оборванцами! Вообще же, в Мосуле хорошо бы пристроить и Саида - парню надо помочь, не тащить же его с собой в Трапезунд и дальше. Он хороший садовник, тем лучше - восемь лет назад Мосул был разрушен Тимуром, не весь, правда, ну да многие сады наверняка еще не восстановлены, так что Саиду работы хватит. Заодно и самому заработать, чтоб, ежели что, не кричать, как Константин Райкин в культовом советском фильме: «У мине халат не бил!» Дирхемы нужны, серебришко. Где вот только его взять? Жаль, не догадался попросить у Тимура - зашил бы в пояс… впрочем, где бы он был сейчас, тот пояс? Сохранился бы? Проблематично. Ладно, придется импровизировать. Руки-ноги есть, искусствам кое-каким обучен, не лентяй, не дурак, не такой уж пьяница - ну, где ж тут пропасть? Заработаем, в первый раз, что ли? Тем более, высшее образование имеется..» не раз уже, кстати, выручавшее подсказками, жаль вот только, историю Востока Раничев плоховато знал - беда всех студентов истфаков. Ну, тем не менее, походами Тамерлана когда-то занимался, в силу должности и музейной специфики. Сейчас на то и рассчитывал - пересидеть годик. А не знал бы точно, что будет с Баязидом, так поперся бы сейчас в столицу османов, дурень. Эх, жаль у Тамербека денег не взял, позабыл как-то. Да разве ж все упомнишь?
Погруженный в свои мысли, Раничев и не заметил, как перестал хромать и, лишь поймав взгляд Саида, начал снова припадать на левую ногу. А может, на правую надо было? Нет, похоже, все правильно - парень не удивился… Однако вот и река. Пришли, добралися.
Довольные, оба разделись и выкупались, выстирали одежку - куцый халат Саида уже совсем расползся по швам, да и одежда Раничева оставляла желать много лучшего.
- Да уж, не Кристиан Диор, - запахнув высохший на солнце халат, грустно констатировал факт Иван. - Однако и не голые… Постой-ка! - он подозрительно осмотрел Саида и скривился при виде многочисленных дыр. - Поиграть бы с тобой в «крючочки-палочки».
- Что?
- Давай сюда свое отрепье.
- Зачем? - юноша вскинул глаза.
- Давай, говорю…
Разведя руками, Саид снял дырявый халат и протянул его Раничеву, который быстро разорвал одежку на длинные ленты.
- Вах! - только и успел вымолвить парень.
- Не причитай, не надо, - Иван усмехнулся. - На вот, мотай чалму - волосы прикроешь. Еще б и глаза - уж больно голубые, приметные… Ну да ничего не поделаешь, очков от солнца здесь пока не носят. Зато волос не видать… - Ну-ка, повернись спиной…
Внимательно осмотрев расчесанные - да теперь уже вроде как подзажившие - язвы, Иван замазал их глиной:
- Сохни.
Сам же, приставив ко лбу ладонь, в позе первооткрывателя неизведанных земель устремил взгляд на излучину реки, из-за которой как раз появилось непонятное судно с косым парусом - по размерам явно не крупный корабль, но и не рыбачий челн - что-то среднее.
- На таких барках обычно возят зерно, - посмотрев, Саид потянулся было почесать спину, да быстро получил по рукам и обиженно засопел.
- Ла-а-адно, не дуйся, - хохотнул Раничев. - Лучше скажи, ты песни какие-нибудь знаешь?
- Песни? - юноша изумился. - А зачем?
- Петь сейчас будем. Вот дождемся, когда кораблик подойдет ближе…
- Так он может и не подойти к берегу, - вполне резонно возразил Саид. - Хотя обычно корабельщики здесь останавливаются - во-он, в камышах, мостки.
- Да не мостки, - Иван пристально оглядел камыши. - Целый причал. А ну-ка, пошли…
Они махали руками напрасно - проходившие мимо суда напрочь игнорировали крики. Ну, еще бы - чай, не на необитаемом острове. Почувствовав, что проголодались, сделали уду, наловили рыбы. Не очень много, правда, но хватило, чтоб испечь в золе да как следует подкрепиться. Жаль, вот только соли не было. Вечерело, и Саид бросился творить молитву, едва не пропустив закат. Тут, на берегу, и заночевали, подложив под себя камыши, благо было тепло. Утром же, выкупавшись и немного отдохнув, снова выбрались на дорогу - судя по облаку пыли, явно приближался очередной караван.
- Постой-ка! - позабыв про ногу, Раничев быстро побежал к реке и, на ходу обернувшись, позвал за собою Саида. Сбросив халат, кинул его наземь и принялся топтать ногами, приговаривая:
- Же не манж па сис жур.
- Что это такое ты говоришь, друг? - в ужасе захлопал глазами парень. - И - что делаешь? Не напекло ли тебе голову палящим солнцем?
- Делай, как я! - нагнувшись, Раничев щедро вымазал себя глиной и грязью.
- Но…
- Делай, если хочешь, что б тебя пропустили в Мосул! - Иван набросил на себя драный халат и неожиданно подмигнул: - Ну что? Похож я на дервиша?
- Ах вот оно что! - быстро догадался Саид, он и в самом деле был далеко не глупым парнем. - Думаешь, караванщики нас не раскусят?
- Не должны. Мы ж с ними недолго пойдем, только до города. Заодно и медяхами разживемся, а может, кто и серебро бросит.
- Ага, жди. Как же! Между прочим, знаешь ли ты, как должны вести себя дервиши?
Раничев замялся:
- Так… примерно.
- Зато я знаю, - с улыбкой успокоил Саид. - Один из моих прежних друзей, Сахди, учился в медресе при знаменитой золотой мечети Аль-Казымейн! Бедный Сахди… Я видел, как ему размозжило голову камнем. Проклятый Хромец!
- Однако нам пора, - напомнил Иван. - Караван, похоже, уже подходит.
- Наверное, прикинувшись дервишем, я совершу не очень-то хороший поступок, - вдруг задумался юноша. - Не получится ли так, что отмаливать его придется всю. оставшуюся жизнь?
- Не получится, - тоном знатока Корана заверил Раничев. - Ты же обманываешь не Аллаха, а людей, а это не очень большой грех. Тем более, караванщикам от этого никакого худа не будет, наоборот, раздавать милостыню страждущим - угодное Аллаху дело. И еще помни, сказано Пророком: то, что разрешено, - ясно, и то, что запретно, - ясно, а между ними находятся сомнительные вещи, известные немногим людям!
- Откуда ты так хорошо все знаешь? - удивился Саид. - Ты же огнепоклонник!
- Да, но я намереваюсь в скором времени принять истинную веру, - Раничев состроил серьезную мину.
- Вот это правильно! - широко улыбнулся юноша. - Искренне рад за тебя, друг! Ой, кажется, караван и в самом деле уже близок… Идем же скорей!
- Погоди…
Отломав от ближайшего деревца кривую ветку - сойдет вместо посоха - Иван всклокочил волосы и, в три прыжка нагнав своего спутника, волчком завертелся в пыли.
- Лаилаха илла Ллаху-у-у…
Саид не отставал от него, улыбался, сверкая глазами - видно, тоже заразился лицедейством.
Караван оказался небольшим - пара верблюдов, десяток навьюченных поклажей ослов, да несколько вместительных, запряженных мулами повозок. Кара-ван-баши - крючконосый седобородый старик в белой чалме и шелковом зеленом халате с узорами - не слезая с верблюда, неодобрительно воззрился на неизвестно откуда взявшихся дервишей.
- Же не манж па сис жур! - выпучив глаза, громко завопил Раничев. - Денга давай, денга!
Иван, закружась, схватил дорожную пыль и швырнул ее в караванщиков. Те нисколько не удивились - видимо, так и должны были вести себя дервиши. Кто-то спросил, куда следуют божественные странники - в Мосул или из него? Услыхав, что в Мосул, караванщики несколько приуныли, прочем, унывали недолго - кинув дервишам несколько медных монет, двинулись себе дальше, а самозванные дервиши, завывая, поплелись сзади. Через несколько часов впереди показался мост и высокие городские стены, выложенные из красного кирпича. Широко распахнутые обитые медью ворота ярко блестели на солнце. Десятка два строителей под руководством тощего смуглого человека в светлом халате заканчивали какое-то предмостное строение - то ли укрепление, то ли склад, - видимо, возводимое взамен сожженного когда-то Тимуром.
Привратный стражник, получив от караван-баши мзду, недовольно покосился на дервишей, но все же разрешил пропустить их в город, где Иван с Саидом тут же и расстались с караванщиками, погрузившись в лабиринт узеньких мощеных улиц и небольших площадей. Высоко над стенами домов возвышались многочисленные минареты. Спросив у прохожих, как пройти к рынку, путники свернули налево, к мечети с высоким кривым минаретом, очень похожим на знаменитую пизанскую башню. Пройдя еще немного, Иван с удивлением заметил христианский храм с распятием, за ним - еще один, и еще. Неизвестно, кого здесь было больше, христиан или мусульман? Впрочем, христиан, наверное, поубавилось после похода Тимура. Тем не менее все церкви были тщательно восстановлены. Вообще же, у костела Раничев даже замедлил шаг - а ведь, наверняка, кое-кто из прихожан имеет связи с Кафой или Сурожем. Вот бы…
- Эй, не отставай, Ибан, - обернулся Саид. - Не хватало нам еще тут потеряться. Смотри-ка, народу вокруг сколько! Не меньше, чем в Багдаде… было.
- Э, это разве народ? - презрительно прищурился проходивший мимо старик-водонос. - Вот лет десять назад, до Хромца, тут действительно были толпы!
- Дедушка, продай водицы, - Саид протянул водоносу медяху, получив взамен серебристый стакан, наполненный прохладной водою из заплечного бурдюка. Отпив половину, юноша поделился водой с Иваном.
- Где бы тут дешево купить одежду? - напившись, поинтересовался Раничев у водоноса.
- Вы нездешние? - посмотрел на него старик.
- Да, из Багдада.
- Вах!!! Повезло же вам уцелеть!
- На все воля Аллаха.

Предыдущая страница 12 Следующая страница


13 Андрей Посняков

- Всеблагого и всемилостивейшего… - старик прижал руки к груди. - Там, в конце площади, ближе к мечети, торгует всяким хламом хромой Муста-фа. У него отыщутся и халаты, и башмаки - и все за бросовую цену.
Поблагодарив водоноса, Раничев еще раз пересчитал оставшиеся монеты. М-да, негусто… На приличную одежку вряд ли хватит. Впрочем, вряд ли этот хромой Мустафа торгует приличной одеждой.
- Эй, парень, - свернув к торговым рядам, Саид ухватил за пояс пробегавшего мимо мальчишку. - Где нам найти хромого Мустафу?
- Какого Мустафу? Старьевщика?
- Ну да, его.
Мальчишка прищурил левый глаз:
- А во-он, мечеть, видите?
Пробираясь между рядами торговцев чепешками и медом, Саид с Иваном сквозь толпу, окружавшую заклинателя змей, протиснулись к мечети и, завернув за угол, увидали кучи всяческого тряпья, наваленного прямо на земле, у забора. В кучах с самым деловым видом копались какие-то бедно одетые люди. Подойдя ближе, Раничев еле поборол брезгливость. Впрочем, выбирать не приходилось. К удивлению Ивана, медях вполне хватило на пару поношенных халатов и даже на башмаки из ослиной шкуры. Правда, вот на еду совсем не осталось, хоть и торговались до изнеможения с хромым Мустафой.
- Ничего, - уходя с рынка, Раничев хлопнул Саида по плечу. - Заработаем. Ты, кажется, садовник?
- Ну да, - юноша горделиво улыбнулся. - И, думаю, не из самых последних, - он вдруг задумчиво посмотрел в небо и тихо добавил: - Вообще же, я хочу стать воином - отомстить за смерть матери и братьев. Говорят, наш прежний повелитель Ахмед Гийас ад-Дин снова мчится к Багдаду!
- Лучше б он примчался туда немного раньше, - цинично усмехнулся Иван. - Впрочем, хочешь подставлять голову под мечи и стрелы - твое дело, неволить не буду.
- А ты? - Саид широко распахнул глаза. - Ты ведь воин! И что собираешься делать?
- Пока не знаю, - пожал плечами Раничев. - Придумаю что-нибудь. Вообще, для начала неплохо было бы заработать хоть немного денег, иначе даже не на что купить саблю.
Юноша вздохнул:
- Да, заработать и впрямь неплохо. Только как? Я заметил - у тебя совсем перестала болеть нога, может быть, устроимся каменщиками на ремонте моста? Похоже, там не так много народу, и пара крепких рук…
Раничев презрительно скривился. Не очень-то много заработаешь, таская камни. К тому ж - уж больно велика конкуренция. А вообще, ситуация, к сожалению, складывалась до боли знакомая - один в чужой стране, без денег, без знакомых, без связей… Правда, есть и плюсы: в конец концов, Иван неплохо знал язык и к тому ж имел напарника - Саида - похоже, парня вполне честного. Это вот не очень-то хорошо, что честного… Каменщиками, говоришь, заработать? На ремонте моста? Что ж… Исподволь созревала уже в голове Раничева одна афера, для исполнения которой и нужно-то было не так и много - богатая одежка, знание местных знаменитых фамилий, да немного деньжат на чисто технические расходы. К сожалению, не было и этой малости… Где бы вот только взять?
Иван вдруг замер, всмотревшись в толпу. Говорят, Аллах милостив… Не зря говорят.
- А посмотри-ка, Саид, на того всадника, что спешивается сейчас у мечети. Не Исфаган ли это, наш старый друг-чеканщик?
Саид присмотрелся и вздрогнул:
- И в самом деле, он! Только одет побогаче, да и конь… Хм… Неужто - краденый?
- Вряд ли, - Раничев усмехнулся. - Думаю, Исфаган теперь может и нового коня купить. Давай-ка, побежим, пока не уехал… Эй, Исфаган, подожди!
Оглянувшись, чеканщик изменился в лице и хотел уж было вскочить в седло, но почему-то раздумал.
- Рад вас видеть живыми, - облокотившись на луку седла, усмехнулся он.
- А мы-то тебе как рады! - Иван с размаху хлопнул его по плечу и без обиняков спросил: - Не можешь ли ты ссудить нас деньгами?
- Сами знаете, давать деньги в рост запрещено Кораном, - усмехнулся чеканщик.
- А ты не в рост, ты так дай…
- Если б у меня были деньги, поверьте, я б не был здесь… - Исфаган понизил голос: - И много вам нужно?
- Много, - кивнул Иван. - Не меньше трехсот дирхемов.
- Ого!
- Отдам больше…
Чеканщик осмотрелся, и, взяв коня за поводья, призывно дернул подбородком:
- Идем-ка, поговорим. Знаю тут одно местечко. Местечко оказалось расположенной недалеко от католического костела таверной, несмотря на ранний час, за длинным столом уже сидели посетители, как видно, не мусульмане, неспешно потягивая вино из больших блестящих стаканов.
- Присядем, - Исфаган кивнул на лавку.
Все уселись - и Иван вдруг ощутил, как сжали его с боков неизвестно откуда взявшиеся люди. Выражение их лиц не предвещало ничего хорошего.
- А теперь - начистоту, - усмехнулся чеканщик. - Выкладывайте, друзья, что вы там замыслили? Не бойтесь, это все свои люди - Касым и Мурадилла Коготь. Немы как рыбы.
- В конце концов, жулик он, кажется, большой, - по-русски произнес вдруг Иван. - А без помощника трудно. Ну, не считать же за такового «пионера» Саида.
- Что ты сказал?
- Есть одна задумка, - решительно произнес Раничев. - Закажи вина - поговорим…

* * *

Ранним утром из городских ворот выехали богато одетые всадники, и, свернув к ремонтируемому мосту, затаились в кустах почти у самого берега. Немного погодя на дороге появились груженные кирпичами повозки, всадники тут же стегнули коней, преграждая обозу путь.
- Именем ваятеля Муталлиба, заворачивайте повозки в город, вот фирман!
Исфаган небрежно вручил первому вознице грамоту.
Со страхом взглянув на него, возница прижал руки к груди и поклонился:
- Я не умею читать, мой господин.
- Гм… Что же, тогда попросим кого-нибудь, если ты мне не доверяешь.
- Я-то доверяю, но…
- Во-он, из города как раз идет парень с чернильницей и кипой бумаг. По виду - студент медресе. Его и попросим. Эй, парень!
- Слушаю тебя, господин, - подойдя ближе, вежливо поклонился Саид, облаченный в новый дорогой халат, подпоясанный зеленым шелковым поясом. На ногах его красовались мягкие ичиги, ослепительно белый тюрбан венчал голову.
- Прочти этому неграмотному человеку, что написано в фирмане, - небрежно протянув грамоту, попросил Исфаган.
- Хорошо, уважаемый… - Саид с важным видом - прятавшийся в кустах Раничев довольно улыбнулся, ведь смог же! - громко и с выражением прочитал:
- Во имя Аллаха всемилостивейшего и всемилосердного, так повелел Аюб ибн-Захир, приказчик, по велению муфтия Аль-Убейда - кирпичи, в количестве двух десятков с половиной повозок, что сказано везти на ремонт моста, туда не возить, а ехать к мечети Нураддина Занкия и ремонтировать ту мечеть, и медресе, и минарет…
- Неужто и минарет! - удивился возчик. - Ну наконец-то. А то кренится, кренится, не дай Аллах, и в самом деле рухнет кому-нибудь на голову.
- Теперь не рухнет, - Исфаган ухмыльнулся. Его разодетые в сверкающую парчу нукеры -
Касым и Мурадилла Коготь - важно кивнули.
Возчик обернулся к остальным и, что-то прокричав, махнул рукою. Груженные кирпичом и камнем возы, тяжело развернувшись, поехали в город, где у падающего минарета их уже ждали предназначенные для перегрузки телеги одного работорговца, Заира бен-Махдии, честно говоря, имеющего мало касательства как к падающему минарету, так и ко всей мечети Нураддина Занкия.
Раничев ухмылялся. Исфаган не обманул - в кожаном кошеле Ивана…

Глава 11
Июль - август 1401 г. Трапезунд - Черное море. Марсильяна «ЗОЛОТОЙ ПЕТУХ»

Корабль, свирепыми носим волнами в море,
Лишася всех снастей, уж мнит погибнуть вскоре.
В. И. Майков
Господин с слугами в опасности жизни

…позвякивало серебро. Эх, и хорошо же было на душе от этого звона!

Точно так же хорошо чувствовал себя Иван, добравшись наконец до Трапезунда, столицы одноименной империи, расположившейся на южном берегу Эвксинского понта, сиречь - Черного моря. Высокие крепостные стены, купола церквей и мечетей, сады и виноградники, оливковые рощи, многочисленные корабли, покачивающиеся у пристани, - все это говорило о богатстве империи. Хотя это была маленькая страна, не способная защищаться своими силами от таких могущественных соседей, как Баязид или Тимур, - трапезундский император Мануил Комнин платил дань то одному, то другому, в зависимости от сложившейся конъюнктуры.
Любуясь бескрайней синевой моря, Раничев въехал в город верхом на арендованном коне, в составе богатого каравана мосульского купца Мансура Кашли, между прочим, христианина какого-то непонятного толка. В ярко-голубом, залитом лучами солнца небе кричали чайки, на папертях церквей просили милостыню нищие в живописных лохмотьях, где-то рядом, за углом трехэтажного дома, шумел базар. Не доезжая до рынка, Раничев спешился и, протянув поводья коня подскочившему служке, низким поклоном поблагодарил караванщиков.
- И мы были рады тебе, Ибан, - в рыжую бороду улыбнулся Мансур Кашди, поправляя на левом плече желтый шелковый плащ. - Знаю, тебе надобно в Кафу…
- Скорей уж - в Тану, - Раничев тоже растянул губы в улыбке, впрочем, вполне искренней, ведь путешествие прошло на редкость спокойно. - Вот, прими в знак благодарности, - Иван протянул купцу несколько монет, тут же исчезнувших в могучей длани торговца.
- Могу подсказать тебе кое-кого, - купец пристально посмотрел на Раничева. - Если, конечно, нуждаешься…
- Да, да, - тут же закивал Иван. - Я и сам хотел бы просить.
- Гвидо Сантиери, запомни это имя.
- Гвидо Сантиери, - повторил Раничев. - Это купец?
- Арматор, - Мансур усмехнулся и, обернувшись, прищелкнул пальцами. Подскочивший слуга тут же развернул перед ним пол-листа белой багдадской бумаги, положил на специальную доску-подставку, вытащил перо и чернильницу.
Мансур быстро начертал несколько слов.
- Вот. Я попросил синьора Гвидо подобрать для тебя попутный корабль.
Иван поклонился.
- Арматор живет на улице Златокузнецов, это сразу за церковью Святой Софии, - пояснил купец. - Впрочем, сейчас искать его лучше на пристани. Спросишь - где, в любой таверне скажут.
Еще раз поблагодарив, Раничев пожелал всем удачной торговли и, щурясь от яркого солнца, направился в порт. Вокруг остро пахло рыбой, виноградом и пряностями, сияли пиленым сахаром белые стены зданий. Мимо прошли мастеровые с рубанками и пилою, видимо, плотники, за ними, куда-то спеша, проскакал всадник. Чуть не сбив Раничева, крича, пробежали мальчишки - лепешечники и водоносы. Иван остановил одного, купил воды, напился, заодно узнал, как пройти к пристани. Вытерев губы, постоял немного, любуясь на женщин, несущих из колодца воду в больших высоких кувшинах. Грациозно изгибаясь, женщины ставили кувшины на плечо и шли, осторожно поддерживая их руками. Красивые… Правда, лиц особо не разглядеть под полупрозрачными накидками из разноцветных тканей. А впрочем, во-он та, что наклонилась к кувшину - без накидки, босая, в длинной, перевязанной поясом тунике с заплатками - совсем даже ничего. Заплетенные в косу волосы густые, светлые, и лицо такое… кругленькое, курносое - ну, истинно русское. Только, правда, печальное. Не красавица, нет, но все же, все же… Девушка вдруг обернулась, и Раничев поспешно отвел глаза в сторону. Неприлично этак вот пялиться.
Ослепительно, до боли в глазах, сияло солнце, кричали чайки, одуряюще пахло морем, соленым ветром и еще чем-то вкусным, пряным. Так же, как в Мосуле, в садах муфтия Абу Юсуфа, куда Раничев пристроил-таки Саида. Парень, правда, поначалу отбрыкивался, все талдычил, что хочет наняться в войско, да и, в общем, наверное, и нанялся бы - если б не увидел сады. О, поистине, не было такого цветка или плодоносящего дерева, что не росло бы на обширном подворье Абу Юсуфа. Увидев в глазах Саида восторг, муфтий ласково заговорил с ним о цветах, парень отвечал вполне толково, и, под конец беседы, Абу Юсуф предложил ему должность садовника за очень хорошую сумму. Саид поначалу даже не поверил, только глупо таращил глаза, уже потом кинулся благодарить Ивана.
Отойдя в тень, Раничев усмехнулся - не так-то легко было устроить Саида к Абу Юсуфу. И дело было вовсе не в садоводческих способностях мальчишки - уж те явно были на высоте - муфтий принимал к себе отнюдь не всякого. Поступив в садовники к такому богатому и важному вельможе, Саид захотел устроить пир - угостить, как следует, «дорогого друга Ибана», ну и чеканщика Исфагана заодно, как же без него-то? Раничев уж раскрыл было рот - давненько не пировал на халяву, главное, и время-то до отхода каравана Мансура Кашди еще было - однако Исфаган вовремя предупредил, чтоб скорее сматывался. Какая-то тварь дозналась-таки, кто стоял за исчезновением стройматериалов, направленных на ремонт моста. Пришлось быстренько сматываться и дожидаться каравана в предместье. Хорошо, обошлось…
Погруженный в свои мысли, Иван медленно спускался вниз по крутой улочке и вдруг, запнувшись о выбоину, полетел едва ли не кубарем, еле-еле успев подставить руку:
- Черт побери!
Шедшая впереди девчонка с кувшином резко обернулась:
- Русо?
- Русо, русо… туристо… - зло отозвался Раничев. - Что еще интересует - облико морале?
- Так ты и вправду с Руси! А откуда?
- С Рязани, - не стал отпираться Иван.
- С Рязани?! - поставив тяжелый кувшин, девчонка подбежала ближе и, испуганно оглядываясь по сторонам, зашептала. - Я ведь тоже там жила, в холопках, покуда боярин сурожцам не продал. Будешь ежели дома, скажи всем - больно много рязанских девок появилось на рынках в Кафе и Тане, раньше не было эстолько. Да и не только девок…
- Скажу, скажу, добраться бы только… Как звать-то тебя, краса?
- Марфена, - девушка неожиданно запунцовела. Снова подозрительно оглянулась: - Армат Кучюн - имя запомни. Гад, каких мало, - живым товаром торгует, а товар тот - обманом заделан.
- То есть как это - обманом?
- Хей, Марфут! - дрожащий от жары воздух прорезал рассерженный окрик.
Марфена резко отпрянула в сторону, наклонившись, подняла на плечо кувшин, засеменила, изгибаясь под непосильной ношей, так что Ивану неожиданно стало жалко девчонку. Он бросил взгляд вперед, на маячившего впереди не первой молодости мужчину с узким угреватым лицом, одетого в синий кафтан со шнурками и просторные шелковые шальвары, заправленные в мягкие сапоги-ичиги. За поясом его торчала плеть с узорчатой костяной рукоятью.
- Ти где бродишь, Марфут? - угреватое лицо исказила злобная гримаса.
- Я, я… я ничего плохого не сделала, господин Ишкай, - подойдя ближе, залепетала девушка. - Просто несу воду…
- Долго несешь, твар! - Ишкай наотмашь ударил девушку ладонью по щеке и осклабился: - Иди в дом, там пагаварым.
Раничев насторожился, чувствуя, как в душе его поднимается гнев. Вроде и не надо было бы вмешиваться - что ему до чужой рабыни? Однако ум говорил одно, а сердце - совсем другое.
Оглянувшись по сторонам - узкая улочка была относительно безлюдной, лишь у колодца толпился народ, - Иван приник к ограде рядом с деревянной дверцей, за которой только что скрылись Марфена с угристым Ишкаем. Вряд ли тот был хозяином, скорее - надсмотрщик, слуга. Между тем за оградой послышались злобные крики. Кричал Ишкай:
- Я тебе предупреждала Марфут, чтоб ти ни с кем не гавариль, да? Отвечай, тварр!
Свистнула плеть.
- Ну?
Раздались рыдания.
- На, палучи еще! - И снова плеть, и звук удара по телу, и девичий стон, и злобный хохот надсмотрщика. И вот - какой-то непонятный хруст. Стон…
Раничев, прекрасно осознавая, что делает явную глупость, перемахнул через ограду и обалдел: угреватый слуга, раскинув руки, лежал на спине прямо на грядке с каким-то овощами, в тени росших у самой ограды каштанов. В глубине двора виднелись яблони, груши, смоковницы, еще какие-то небольшие деревья, по видимости, оливы, а за ними господский дом в два этажа с тенистым портиком под классической треугольной крышей. Перед поверженным, с бледным, как известь, лицом, недвижно стояла Марфена. У ног ее валялись осколки кувшина.
- Однако сильна же ты, мать! - Иван усмехнулся. - Качественно этого сатрапа уделала! Кувшином?
- Угу.
- «Угу», - беззлобно передразнил Раничев. - И что дальше? Тебя, вероятно, накажут?
- Не то слово, убьют! - хмуро кивнула девчонка.
- Скажи-ка, дева, тебе здесь очень нравится?
Вместо ответа Марфена вздохнула.
- Ясно. Тогда бежим!
- Как бежим? - девушка испуганно хлопнула ресницами.
- Так, - засмеялся Раничев. - Через стену. Ну, если хочешь, можем и через калитку пройти. Она ж, я полагаю, изнутри запирается?
- Вообще-то да, - Марфена растерянно заморгала и вдруг, схватив нежданного сторонника за руку, резко пригнулась. - Тсс! Видишь того старика в сером бешмете?
- Крючконосый такой, с бородой? - уточнил Иван.
- Угу… Это Казбай, управитель… Страшно подумать, что он с нами сделает, если увидит.
В этот момент валяющийся на грядке надсмотрщик громко застонал. Старик управитель насторожился и, словно хорошая сторожевая собака, поведя носом, быстро направился к калитке.
- Отвлеки его ненадолго, - шепнул Раничев, прячась за смоковницу.
Девчонка вздохнула.
- А, Марфут, - управитель подошел ближе. - Чиго стаишь, нэ работаишь? А это кто там валяется… Ха! Ныкак, Ишкай! Эй, Ишкай, вставай, да! Что это у тэбя с галавой? Разбыл кто-то, да? Ах… - старик перевел взгляд на Марфену. - А ведь эта ты его… Прыставал? А я ведь давно гаварыл - прихади ка мнэ, как стэмнеет. Умний дэвушка ходит, глюпый, как Марфут, - никак нэ придет. Ти, Марфут, прыгожий дэвушка, вах… - Внезапно наклонившись, управитель с неожиданной ловкостью ухватился за край Марфениной тупики и, вмиг задрав ее почти до половины бедер, восхищенно прищелкнул языком: - Вах! Этат глюпый слюга Ишкай пусть лэжит, а ти - найдем са мной, пайдем…
- Эй, папаша, - похлопав старика по спине, невежливо перебил Иван. - Огоньку не найдется?
Управитель едва успел повернуться, как Раничев с размаху ударил его кулаком в морду. Иван был парень нехилый - старичок отлетел метров на пять, в капустные грядки.
- Ну и ну, - испуганно-восхищенно воскликнула девушка. - Эка ты его, словно капусту посадил.
- Сажать нужно было раньше, и не дожидаясь весны, - пошутив, Иван подмигнул: - Ну что? Пожалуй, уходим?

Предыдущая страница 13 Следующая страница


Молния Баязида 14

- Уходим, - кивнула Марфена. - Только - куда?
- А, там увидим, - Раничев как можно беззаботнее махнул рукой. - Ну-ка, поглядим, что у наших пролетариев в кошелях и за пазухой?
Наклонившись над управителем, Иван, безо всякого уважения к старости, стащил с его пальцев все перстни и, не обнаружив нигде заветного кошеля, на всякий случай прихватил подозрительно тяжелый узорчатый пояс. Старик даже и не пытался рыпаться, со страхом глядя на дюжего, с нечесаной бородою, парня, вовсе не напоминавшего в этот момент типичного российского интеллигента.
- Что вылупился, старый пердун? - быстро связав управителя рукавами халата, Иван погрозил ему кулаком и, обшарив стонущего Ишкая, прикарманил несколько серебрях. Потом обернулся к Марфене: - Ну, все. Теперь уж точно уходим.
Выскользнув за ворота, странная парочка юркнула в узкий проулок, пересекла по диагонали небольшую площадь и, выйдя к богато декорированной церкви, смешалась с толпой выходящих с обедни.
- Нас ведь, наверное, искать будут, - перекрестившись, несмело заметила девушка.
- Не наверное, а точно, - ухмыльнулся Иван. - Сейчас вот пойдем с тобою на рынок, кое-что продадим, да кое-что прикупим. Знаешь, где рынок-то?
- Покажу…
Оставив на черный день пару перстней с особо ценными камнями, Раничев легко реализовал остальные и на вырученные деньги купил еду и одежку, причем последнюю старался выбирать подороже. Ну, не самую дорогую, конечно, но и не из бедных. Придирчиво отобрал, что-то прикинув на глаз, потом, связав все покупки в узел, закинул его на плечо и позвал Марфену:
- Пошли, дева.
- Пошли, - Марфена сделала несколько шагов, а потом схватила Ивана за руку: - А куда мы идем, господин?
- Мы, госпожа, идем пока куда мои глаза глядят, - хохотнул Раничев. - А глядят они, хочу заметить, в сторону моря. Ну, что стоишь, смотришь? Веди к пристани.
- Идем.
Шагая чуть впереди, девушка искоса посматривала на своего неожиданного спутника. А Иван… Иван шел, погруженный в набежавшие мысли. Для начала поздравил сам себя с прекрасно исполненной ролью спасителя несчастной полонянки - примите поздравления, уважаемый Иван Петрович, звезду героя вам на какое место навесить? Подумайте, подумайте… Заодно - и о том, что вы теперь с этой Матреной… тьфу, Марфеной - делать будете? Бросить ее да свалить? Э-э-э - зачем тогда заводились? Нечего было через заборы прыгать, Иван Петрович, как бы штаны не порвались. Да и вообще… На месте неведомого хозяина беглянки можно уже, ну, если и не всесоюзный розыск объявить, то, по крайней мере, послать людишек но разным более-менее посещаемым местечкам… типа международного аэропорта, ж/д вокзала, автобусной станции… а по местным меркам - на базарную площадь, паперть церкви Святой Софии и в порт. Старикан с надсмотрщиком наверняка уже очухались и всей душой жаждут возмездия.
Увидев по пути цирюльню, Иван, попросив девушку подождать, зашел - подровнял бороду да выкрасил ее хной заодно с шевелюрой, превратившись в темно-рыжего подозрительного субъекта. Увидев его, Марфена фыркнула и засмеялась. Раничев пожал плечами:
- Что, не нравлюсь?
- Уж больно на татя похож, - со смехом кивнула девчонка.
- Погоди, сейчас и тебе имидж сменим.
Чуть отойдя в сторону, Иван внимательно осмотрел беглянку и задумчиво почесал бороду: даже если и обрезать волосы, все равно на мальчика не будет похожа - грудь-то не маленькая, под одеждой не спрячешь, не ходить же Марфене все время в плаще? Хотя… Раничев решительно кивнул сам себе и, подмигнув девчонке, приказал вести на рынок.

Синьора Гвидо Сантиери, худощавого мужчину средних лет, высокого, с какими-то словно бы заострившимися чертами лица, в широком, несмотря на жару, плаще и черной бархатной куртке-колете, беглецы разыскали быстро. Арматор как раз выходил из таверны, когда, по просьбе Раничева, на него указали уличные мальчишки.
- Синьор Сантиери? - Раничев вежливо приподнял шляпу, недавно приобретенную на рынке вместе с узким коричневым камзолом из немаркой тафты и ярко-голубым таппертом - широкой, надевающейся через голову накидкой-плащом, свисающей почти до колен красивыми складками.
Под таким плащиком вполне можно было спрятать все, что угодно - от набитого дукатами кошеля до устрашающих размеров кинжала. Первого у Раничева, к сожалению, не имелось, а вот второе… Широкий и длинный клинок, приобретенный Иваном еще в Мосуле, придавал нешуточную уверенность в своих силах. Кроме этого, еще имелся кистень, запрятанный за пояс. А вообще же Иван сильно напоминал сейчас какого-нибудь приказчика или даже средней руки купца.
- Си, - арматор обернулся и произнес какую-то длинную итальянскую фразу.
- Не понимаю, - с улыбкой покачал головой Раничев, с вежливым полупоклоном протягивая рекомендательное письмо.
- А, Мансур Кашди… Приятно прочесть весточку от старого знакомца, - итальянец внимательно посмотрел на Ивана. - Руссо?
- Ну да, Иван Козолуп, торговец скотом из Рязани. Мансур сказал, вы можете помочь найти попутное судно.
- Хм, - арматор задумался. - Резано, Резано… Может быть, Тана вам подойдет?
- Тана? Ах, Азов… Азак.
- Да, они рядом, в устье Танаиса. Сыскать корабль до Таны - небольшая проблема, а вот дальше… Дальше вам придется добираться самим. Ваш спутник - монах? - Арматор перевел взгляд на Марфену, одетую в глухую просторную рясу, едва не волочащуюся по земле. Волосы ей Иван, подумав, все-таки обстриг, как девчонка не сопротивлялась.
- Брат Перфилий, - кивнул на лжемонаха Раничев. - Паломник. Немой, к сожалению.
- К сожалению, и Тана сейчас не та, что еще лет десять назад, - синьор, Сантиери с грустью покачал головой. - Тамерлан не пощадил город. Была страшная резня. Впрочем, вы и сами знаете…
Иван кивнул.
- Что же касается вашей просьбы, - задумался арматор. - Завтра утром в Кафу как раз отходит «Золотой петух» - судно Франческо Галитти. В Кафе не очень-то трудно будет найти корабль до Таны
- В Кафе? Конечно, нетрудно, - засмеялся Иван. - У меня там давний знакомец, синьор Винченцо Сальери.
- Вы знаете дона Винченцо?! - итальянец удивленно вскинул глаза.
- Да, и очень хорошо, - улыбнулся Иван, вспомнив, как когда-то выкупил у купца Евдоксю. Как-то она сейчас, бедная?
- Тогда никаких проблем у вас не будет, смею заверить! - торжественно произнес Сантиери. - Идемте. Я вас провожу лично.

«Золотой петух» - трехмачтовый неф, так называемая «марсильяна» - был виден еще издали. И даже не столько виден, сколько слышен: мальчишка лет двенадцати, юнга, бегал по причалу, размахивая голубым шелковым флагом с вышитым золотыми нитками петухом, и громко кричал на нескольких языках:
- «Золотой петух»! Марсильяна почтенного синьора Франческо Галитти, чье имя хорошо знают от Генуи до Кафы и Таны! Быстрый корабль, надежная охрана, приемлемые цены. Четыре класса мест! «Золотой петух» - лучшее судно Кафы!
- Не верьте ему, господа! - еще громче закричал появившийся конкурент-зазывала, вихрастый и рыжий. - Нет надежнее корабля, чем «Красная лошадь», ускиера шкипера Адоракиса. Эстебана Адоракиса знают все!
- «Золотой петух», только «Золотой петух»!
- «Красная лошадь»!
- «Эвридея» - вот красавица, а не судно!
- Которому давно пора на слом по старости. Как, впрочем, и «Красной лошади».
- Что?! Бей его, Винченцо!
Появившаяся на причале процессия, возглавляемая почтенным арматором, вмиг притушила пыл распетушившихся зазывал. Увидев потенциальных клиентов, все трое мальчишек принялись истово кланяться:
- «Эвридея», господа… Быстрое и надежное судно.
- «Красная лошадь»…
Синьор Сантиери отрицательно покачал головой:
- Нам нужен капитан Франческо Галитти.
- О, «Золотой петух»! - воспрянул духом юнга. Черные вьющиеся волосы его растрепались, карие глаза смотрели почтительно и прямо. - Добро пожаловать к нам, господа.
Все трое направились следом за мальчишкой. «Золотой петух» и в самом деле оказался вместительным, вызывающим доверие судном. Марсильяна несла три мачты с косыми - латинскими - и прямыми парусами, позволяющими ходить галсами против ветра, и мощный руль с длинным румпелем - штурвалов в те времена еще не было. Как и всякий неф, корабль имел изящные закругленные обводы и высокие надстройки на корме и носу. Длиной около тридцати метров и восемь в ширину, судно вполне впечатляло, пожалуй, оно было самым внушительным сейчас во всей трапезундской гавани. Около спущенных сходней уже толпился народ - Раничев и Марфена оказались не единственными пассажирами. Публика собралась разношерстная - мелкие торговцы, приказчики, пехотинцы-наемники, так называемые сольдадо, от слова - «солид, сольдо» - «золотой» еще какие-то совсем уж плохо одетые люди, то ли паломники, то ли просто бродяги.
- Не беспокойтесь, господа, мест хватит всем - спускаясь с палубы, убеждал кряжистый светловолосый мужчина в широком плаще и бархатном камзоле, с грубым обветренным лицом истинного моряка.
Увидев синьора Сантиери, светловолосый приветственно помахал рукою и поклонился:
- Рад приветствовать достопочтенных господ.
- Буэна сера, Франческо, - улыбнулся арматор. - Найдется у тебя каюта для этих людей, друзей дона Винченцо Сальери?
- О, - капитан «Золотого петуха» приложил руку к груди. - Друзья дона Винченцо. - мои друзья. Готов предоставить самую просторную кормовую каюту с вполне добропорядочными спутниками. В каютах у нас по четыре человека, а иногда и по шесть…
- Хорошо, - мысленно пересчитав деньги, кивнул Раничев. До Кафы должно было хватить вполне, а уж там можно будет занять у старого знакомого - дона Винченцо. Конечно, будь он один, Иван бы предпочел просто подстилку и палубу, как - дешево и сердито - поступали многие. Однако теперь следовало учитывать и интересы Марфены - на палубе всегда слишком много любопытных глаз. Нет уж, лучше каюта - пусть там значительно дороже, да зато спокойнее. Вот, навязалась на голову… теперь уж не бросишь.
Простившись с любезным арматором, беглецы вслед за капитаном поднялись на палубу марсельяны, где на кормовой площадке уже дожидались наблюдатели от городских властей Трапезунда, следившие - не перегружено ли судно, сможет ли спокойно выйти в море, имеет ли каждый пассажир место, подстилку и пищу, соответственно платежеспособности каждого. Все это указывалось в специальной проездной грамоте. Стоявшие на палубе пассажиры образовали очередь к чиновникам, развернувшим на выставленном здесь же столе длинные бумажные свитки.
- Ваше имя, место жительства, род занятий? - дошла очередь и до Раничева.
- Иван Козолуп, великое княжество Рязанское, торговец скотом.
- А ваше, господин?
- Господин немой. Перфилий, монах, возвращается с паломничества в родную обитель.
Чиновник тщательно записал сведения в обе грамоты - одна оставалась на корабле, другая - в порту. Иван хмыкнул - ну, развели бюрократию. Хорошо, паспорта никто не спрашивает, за неимением таковых.
Каюта оказалась не особенно и просторной - и это еще высшего, четвертого, класса! Что уж говорить о других. Впрочем, оконце в кормовой стенке, пол застелен толстым сукном, плюс подстилка, еда - в день каждому пассажиру полагалось два литра вина, воды пол-литра, солонина, оливки, рыба. Ничего, бывало и хуже. Покончив со всеми делами, беглецы расстелили подстилки и разлеглись, блаженно вытянув ноги. Кроме них, в рассчитанной на четверых каюте пока никого не было. Может, и не будет? Хотелось бы… По совету Раничева, Марфена подпоясывала сутану не слишком туго, но все же, если присмотреться, можно было угадать грудь. Да, хорошо бы, если б в каюте больше никого не было.
Поскрипывая, судно слегка покачивалось на волне. Стемнело, и на корме зажгли светильники. Перекрикивалась вахта. Кто-то из расположившихся на открытой палубе пассажиров затянул незнакомую песню. Иван прислушался - пели, похоже, по-гречески, на мотив «Гуд бай, май лав, гуд бай!». Да, похоже…
Утром, едва рассвело, матросы подняли якорь и парус на фок-мачте. Чуть дернувшись, корабль мягко отвалил от причала и медленно вышел в открытое море. Послышались повелительные крики, босые ноги матросов застучали по палубе. Скрипнула дверь. Раничев тут же проснулся, но не подал виду - сквозь чуть прикрытые ресницы наблюдал, как у противоположной стены каюты располагаются еще два пассажира - молодые парни, чем-то неуловимо схожие друг с другом: оба высокие, сильные, с бритыми головами и небольшими усиками, в просторных, не стесняющих движения одеждах. За поясом у каждого имелся внушительных размеров кинжал. Что ж - у Ивана он тоже имелся, время было такое, что не выйдешь на улицу без ножа или сабли.
Как-то подозрительно вели себя попутчики, в чем же именно эта подозрительность заключалась, Раничев не смог бы сказать точно. Но чувствовал - нехорошая это была парочка.

Погода была чудо как хороша, наполняя паруса, дул попутный ветер, отражалось в бирюзовых волнах ярко-желтое солнце, многие вышли из душных кают на палубу, публика поприличнее толпилась на корме, туда же поднялся и Иван с одетой монашком Марфеной, с удовольствием вздохнул полной грудью.
- Гляди-кось, - девушка потянула Раничева за рукав камзола. - Соседи наши.
Оба парня тоже поднялись на корму, постояли немного, пошептались, потом один из них спустился на палубу, смешался с толпой паломников-оборванцев… Ха, кажется, и заговорил с ними. Странные тут собрались паломники - все, как на подбор, крепкие молодые мужчины. Хотя - чего ж в этом странного-то? Кому еще в дальние края податься, бабам да старикам, что ли? Раничев улыбнулся и потряс головой - и в самом деле, пора кончать с подозрительностью, эдак и до паранойи недалеко.
После полудня получили предусмотренную проездной грамотой пищу - вино, оливки, рыбу. Поев, Раничев отправился спать, что советовал сделать и Марфене, да та отговорилась - дескать, душно в каюте и укачивает. Так и осталась на палубе - видно, нравилось ей смотреть на безбрежное море, слышать, как скрипят снасти да перекликаются лезущие по вантам матросы.
Плаванье проходило спокойно, без эксцессов, к Марфене никто - даже парни в каюте - особо не присматривался, да и вообще, путешествие близилось к концу, уже совсем скоро должна была показаться Кафа - торговая фактория генуэзцев, торговавших по всему Черному и Азовскому морям. В Кафе у Раничева имелись знакомые и друзья, а потому насчет почти закончившихся денег он был абсолютно спокоен - и не из таких передряг выбирался!
Когда, ближе к вечеру, Иван вышел на палубу - па горизонте уже маячила широкая полоска берега. Путешествие явно подходило к концу. Раничев потянулся и направился обратно в каюту - спать. А что еще делать-то? Думать нужно было даже не в Кафе - в Тане. Найти б попутных купцов… Должны быть - с Ордой через Азак и Тану многие рязанцы торгуют. Добраться до родных деревень, пожалованных князем Олегом Иванычем, вот там - отдохнуть, расслабиться, Марфену пристроить. Ох, и жизнь будет, можно сказать - дома. Жаль вот только Евдокси рядом нет. Ну, даст Бог, будет! Обязательно будет, тут и думать нечего. Иван перевернулся на бок и заснул с улыбкою на устах.
А проснулся от того, что кто-то сильно тряс его за плечо. Оглянулся - Марфена.
- Вставай, боярин… - в приглушенном голосе девушки явственно сквозила тревога.
- Сколько раз тебе говорил, не называй меня боярином!
- Просыпайся, князь!
- А что такое?
- Заперли нас!
- То есть как это заперли? - Раничев вмиг сбросил остатки сна и пнул ногой дверь. Тщетно! Оглянулся - соседей не было. - Не видала, давно ль ушли?
- С вечера не явились, - тихо отозвалась дева.
Иван нервно сунул руку под подстилку - кинжала не было! Хорошо хоть, кистень на месте… и деньги. Хотя - какие там деньги? Два с половиной динара? Невелика сумма. Да и кистенем дырку в стене не провертишь и дверь не откроешь… Оконце!
Раничев бросился к окну, с лету выбивая затянутую слюдой створку. Высунулся по пояс: внизу - вода, вверху - небо. Узорчатый фальшборт кормовой палубы куда как далек… Однако попытаться можно. Вот, по рулю, затем чуть влево… Иван прислушался: вверху, на палубе, было спокойно. Редкие голоса, перекличка. Ни звона клинков, ни проклятий… Вообще никакого шума. Но ведь дверь в каюте кто-то же запер! Зачем?
Иван еще раз попытался выбить дверь с наскока. Напрасные хлопоты - ее явно чем-то приперли, скорее всего, запасным реем. Что ж… Ничего хорошего в ситуации явно не наблюдалось. В конце концов, сквозь окошко вполне можно пролезть, берег близко, если что…
- Марфена, ты плавать умеешь?
- Плохо, мой господин.
- Это плохо, что плохо, - Раничев пригладил растрепавшиеся со сна волосы. - Делать нечего, попробуем выбраться.
Он вновь высунулся в оконце:
- Ну-ка, девица, держи меня за ноги, да покрепче… Во-от… Теперь отпускай.
Иван едва не сорвался в воду, в последний момент схватившись за свисающий с кормы канат, к которому обычно привязывалась разъездная шлюпка. Интересно, где она? Сорвало бурей? Впрочем, не до нее сейчас. Осторожно выбраться на палубу, посмотреть, прикинуть - что там к чему? Добравшись почти до фальшборта, Иван осторожно выглянул… На кормовой палубе никого не было - лишь маячила широкая спина рулевого… с бритой наголо головой. А был ли такой у капитана? Хотя, кто знает? Ладно, разберемся.
Раничев быстро подтянулся и, перевалив через ограждение, кошкой, опустился на палубу. Рулевой обернулся - нет, точно не из соседей по каюте, хотя чем-то на них и похож, - что-то спросил по-гречески. Иван не понял, переспросил на тюркском, где найти капитана.
- Капитан у себя в каюте, - пожал плечами кормщик. - А что ты от него хотел, господин?
- Да так, кое-что… - Раничев посмотрел на берег… вернее на берега. Керченский пролив! Да, а во-он там, в дымке - и сам город. Но почему не зашли в Кафу?
Раничев напрягся - на кормовую площадку поднимались вооруженные люди. То есть, конечно, сабли-то были у них за поясами, но вытащить - плевое дело. Кивая на Раничева, рулевой произнес несколько фраз. Один из поднявшихся - невысокий плотный мужчина с черной квадратной бородой, в красном плаще поверх блестящего панциря из железных пластин - внимательно посмотрел на Ивана:
- Хотите видеть капитана, синьор? Что ж, извольте, - сделав приглашающий жест, он направился к лестнице.
Пожав плечами, Иван последовал за ним, крутя головою вокруг, словно силясь обнаружить нечто такое… этакое. А ничего подозрительного вокруг не было! Ну, не было - и все тут. И все вокруг вроде бы находилось в каком-то раз и навсегда установленном спокойствии, порядке: кормчий - у румпеля, впередсмотрящий - на мачте, и бродяги-паломники все так же расслабленно привалились к бортам, и все так же деловито матросы драили палубу. Почему же не пошли в Кафу? Или там заварушка? А очень может быть, вполне…
- Прошу вас, синьор, - улыбчиво обернулся провожатый.
Иван кивнул и вежливо постучал в дверь. Он наконец-то придумал, что спросить, - уточнить время и место прибытия, ну и осторожно поинтересоваться насчет запертой каюты.
- Войдите, - тут же отозвались, вполне дружелюбно и вежливо.
Иван распахнул дверь. За чисто выскобленным капитанским столом, совершеннейшим образом по-хозяйски, вытянув ноги, восседал какой-то богато одетый мужчина лет тридцати или чуть того поболе, с приятным улыбчивым лицом, мефистофельской бородкой, и деловито копался в бумагах.
- Вы что-то хотели? - мужчина поднял глаза. - Спрашивайте, не стесняйтесь.
- Вообще-то, я хотел бы говорить с капитаном, - несколько ошарашенно промолвил Раничев.
- А я и есть капитан, - незнакомец развел руками. - И «Золотой петух» теперь принадлежит мне.
- То есть как это? - не понял Иван.
- А так! - мужчина расхохотался. - Я его захватил, если можно так выразиться.
Иван почувствовал, как на него навалились сзади, заломив, стиснули руки.
- Эй, эй, полегче! - возмущенно воскликнул он.
- Вы и в самом деле - полегче, - крикнул новоявленный капитан на вполне понятном Раничеву языке тюрков и тут же добавил несколько греческих фраз, неожиданно вызвавших всеобщий смех. - Вас с вашей девчонкой ищут по всему Трапезунду люди кефаля Арматиса, начальника стражи, - все с той же улыбочкой по-русски пояснил незнакомец.
Иван вздрогнул.
- Да, да, - светски кивнул собеседник. - Кража чужой рабыни - это очень нехорошо, знаете ли… Признаться, неплохо вы провернули это дельце, вот только девку замаскировали из рук вон плохо. Переодели монашком - вполне избитый прием, вообще, если б вы не попали так быстро на «Золотой петух», люди кефаля отыскали бы вас достаточно быстро. Я бы взял вас к себе, но, увы - у меня вполне достаточно народу, да и вообще, как-то так сильно нужно серебро, да и от золотишка не откажусь. А, ребята?
Стоявшие позади Раничева люди заржали. Незнакомец чуть скривил губы:
- Вот, вот. И я говорю.
- Кто вы? - наконец поинтересовался Иван.
- А какое это имеет значение? - усмехнулся лжекапитан. - Сегодня меня зовут так, завтра - этак. Лучше поговорим о денгах, динарах, дирхемах, дукатах… Вам какие больше глянутся?
- Да все…
- Рад, что мы нашли общий язык. Так вот, о денгах, динарах, дирхемах… Я, друг мой, намереваюсь получить за вас выкуп. Вы ж человек далеко не бедный, - пират придвинул к себе свиток. - Вот тут записано: «Иван Козолуп. Торговец скотом». Бедняки скотом не торгуют!
- Что ж, логично, - пожал плечами Раничев. Вернее, попытался пожать, держали его довольно крепко. - Сколько вы за меня хотите? И за девушку тоже.
- Ах, еще и за девушку! Это радует - а мы-то хотели ее приспособить к чему другому, - лжекапитан хохотнул. - Ну, за обоих… - он пошевелил губами. - Тысяча ордынских дирхемов!
- Ничего себе! - невольно усмехнулся Иван. - Почти полтора кило серебра!
- Не знаю, чего там полтора, а цена вполне справедливая. На, - пират придвинул к Ивану бумагу и чернильницу с гусиным пером. - Пиши родичам, чтоб собрали выкуп.
Раничев старался не показывать вида, что удивлен. Однако - хваткие ребята! До Рязани руки дотягиваются. Или есть у них там помощнички? А как же, в таком деле не могут не быть… Впрочем, пока можно было согласиться на все - выиграть время, а уж дальше посмотрим.
Немного подумав, Иван быстро набросал письмецо и подал его пирату.
- «Авраамию Рысьеву, купцу почтенному, в Угрюмове-граде живущему, поклон низкий от родича твоего Козолупа Ивана, ныне захваченного в полон, - с ухмылкой прочел тот. - Помолясь, соберите со друга тысячу с половиной денег, кои отдадите просителю».
Пират хохотнул:
- Неплохо. Остальное мы сами сообщим, но помни - не будет к зиме денег, умрешь - и ты, и девка. С девкой сначала потешимся.
Раничев угрюмо сжал губы.

Предыдущая страница 14 Следующая страница


15 Андрей Посняков

- Увести! - кивнул разбойник своим. - Да не сразу в трюм, сначала к кузнецу, сковать. Уж больно прыткий.
И снова палуба - и мачты, и паруса, и удаляющийся керченский берег - и в самом деле надо было бы просто сигануть в море - доплыл бы… Если б не Марфена. Ишь, быстро они ее раскусили. Интересно, как?
Проходя мимо грот мачты, Иван скосил глаза и вздрогнул - у левого борта, на воткнутом в палубу копье красовалась…

Глава 12
Август - сентябрь 1401 г. Азовское море - Дон. Полон.

…Все те посечены были, а другие в огне сгорели, а иные в воде потонули, множество же других в полон поведено было, в рабство поганское и в страну татарскую полонены были.
Повесть о нашествии Тохтамыша

…мертвая голова капитана. Синьор Галитти словно бы укорял Раничева - ну, что ж ты?! А что он?
Узнать бы, куда направляется корабль, похоже, в Азовское море - Меотийское болото, как его называют греки. Там, в нескольких верстах от устья - крупная генуэзская фактория - Тана, рядом - или они уже срослись? - татарский городок Азак - что таки значит - «Устье». Ясно, что имя кафинского негоцианта дона Винченцо Сальери заставит многих людей в Тане отнестись к Ивану с большим уважением. Вот только удастся ли добраться до фактории? У пиратского капитана могут быть совсем другие планы. Ну зачем ему идти к Дону?
Сковав руки пленника надежной мелкозвенчатой цепью, пираты втолкнули его в трюм. В нос ударило спертым воздухом и приторным запахом крови - похоже, здесь были и раненые.
- Господин! - радостная, бросилась к Ивану Марфена - все тот же юный монашек. - Я рад, что ты с нами.
- Рад? Ах да… - Раничев усмехнулся и громко спросил: - Куда нас везут, други?
- А черт его - прости, Господи! - знает, - откликнулись где-то в углу. - Должно б поближе к Руси - выкуп-то, чай, со всех стребовали.
- Не со всех, а только с тех, кто заплатить может, - резонно возразил молодой голос. - Посмотри-ка, сколько нас здесь? И двух десятков не наберется. А остальные?
- Господи, неужто поубивали всех?!
- Нет, видал я, как их в «лошадный» трюм заталкивали…
- По отдельности, значит… Ну, правильно. Вскорости высадимся где-нибудь, так нас - в темницу, до выкупа, ну а остальных - на торги. В Азаке и сбагрят ордынцам, а те могут и самому хромому Тимуру продать, не приведи господь!
Совсем рядом с Раничевым кто-то вполголоса начал читать молитву.
Иван примостился рядом с Марфеной, прижался спиной к борту, задумался. Ежели пленником в Самарканд попасть - это бы и неплохо вышло. Отвертелся бы перед Тимуром, впрочем, того сейчас в городе нет. Интересно, старый знакомец Тайгай где? Служит Едигею? Или решил переметнуться к старому сюзерену - Тохтамышу? Ну, тот уже материал отработанный, нет у него ни сторонников, ни поддержки - Витовт Литовский вряд ли станет вновь гробить за него войска. Хотя у Витовта, конечно, свои интересы. Да и не факт, что ордынцы продали бы его в Мавераннагр, могли б и куда-нибудь в Сибирь спровадить, потом попробуй-ка, выберись! Нет уж, лучше здесь чего удумать. Народ вроде неглупый попался.
Глаза Раничева постепенно привыкали к царящей вокруг полутьме. Да, судя по всему, в этом трюме собралась элита - все почтенные негоцианты-купцы, типа вот, «торговца скотом Ивана Козолупа». Ага, во-он тот, бритый, кажется, шкипер. Может, и сгодится куда? Это - смотря сколько еще в море болтаться будем. Так, а тут еще кто ворочается, шмыгает носом? Волосы волнистые, темные, фигурка тощая… Ха! Юнга! Этот-то что здесь делает? Тоже мне, принц в изгнании. И какой такой выкуп надеются получить за него пираты? А может… Впрочем, сейчас не время, лучше ночью поговорить… Томиться без доброй беседы - занятие прескучнейшее, и, судя по отдельным репликам, пленники вовсе не собирались этого делать. Слово за слово, пошла беседа. Кто-то рассказывал, как знатно он торговал в Трапезунде зерном, кто-то хвастал амбарами в Брянске, а кое-кто решительно загружал присутствующих россказнями о фантастических богатствах, кои, оказывается, можно нажить, торгуя лесом. Что ж - товар и впрямь выгодный. Особенно выделялся совсем еще молодой нагловатый парень, с характерным московским выговором, всем уже надоел своей Москвой, прожужжал уши: «А у нас на Москве, а у нас на Москве…» Слушать противно. Тьфу! И все никак не уймется, то склады свои перечисляет - не иначе, как батюшкино наследство, сам-то еще не успел ничего нажить, молод да топленое, тараканья титька, - то хвастает, как дворянским девкам подолы на Замоскворечье задирал, а то вообще, не поймешь чего, лепечет, типа родной дядька у него к митрополичьему двору близок. Одно слово - балабол московский. Ну, мели, Емеля…
Ближе к вечеру узников по одному вывели на оправку - Иван с наслаждением вдохнул полной грудью воздух - потом покормили черствой лепешкой на четверых, дали напиться, за все про все и оглянуться не успели, как уж навалились сумерки, подкрался вечер. Кто-то и засопел уже, да и московит наконец угомонился. Иван и сам чувствовал, как слипаются веки… тоже почти заснул, когда его вдруг затрясла за плечо Марфена:
- Слышь, что скажу, господине…
Девчонка была явно чем-то взволнована. Раничев повернулся к ней и вдруг ощутил рядом какое-то шевеление. Словно кто-то примащивался поближе, чтоб поудобнее было слушать. Кто-то? А вон, юнга… Ох, неспроста он сюда затесался!
- Спи, монах, - негромко, но так, чтобы было хорошо слышно рядом, сказал Иван. - Утро вечера мудренее. Завтра, что хотел, скажешь, а сейчас спать хочется - мочи нет! - Раничев демонстративно отвернулся и захрапел.
Обиженно засопела носом Марфена. Сверху, на палубе, послышались самоуверенные шаги, скрипнули петли…
Вошедшие в трюм пираты словно бы кого-то искали. Ага - вот, схватив, потащили наружу малолетнего пацана - юнгу. Тот не упирался, не кричал даже… Впрочем, его держали недолго - почти сразу же и швырнули обратно.
- Палубу заставили мыть, - неведомо кому сказал юнга. Причем сказал по-русски, правда, с сильным акцентом, словно бы оправдывался или… Делал себе алиби? Для чего?
Для Раничева - а похоже, он один сейчас и не спал - ситуация мгновенно прояснилась, когда, немного погодя, разбойники уволокли наверх московского балабола.
- Ах, куда? - со сна упирался тот. - Куда вы меня ведете?
Разбудил, переполошил своими криками полтрюма. Только улеглись - как говорливый московит загремел обратно.
- Ой, демоны, - причитал он. - Дознались и про амбары, и про дядьку. Выкуп увеличили чуть ли не вдвое! Тут никаких сил не хватит.
- Языком чеши больше! - вполне справедливо заметили из угла. Балабол заткнулся.
Марфена пошевелилась, видно, все хотела поведать Раничеву нечто.
- Тсс! - прошептал тот. - Позже.
Наутро московита снова вывели и, немного поколотив, зашвырнули обратно.
- Вызнали, демоны, про богатства мои, - причитал тот. - Вторую грамотицу перебелил, теперь не отстанут.
Он снова начал говорить, хоть и надоел всем до чертиков, потом пристал к соседям - расскажите, да расскажите про жизнь вашу, мол, интересно. Впрочем, большинство из находившихся в трюме пленников оказались людьми ушлыми, а потому все больше молчали, вполне резонно считая, что в подобной ситуации язык - враг.
Ближе к вечеру юнгу задержали с оправки, хоть и увели раньше всех.
- Опять, видно, палубу моет, - добродушно посмеялись в углу.
Воспользовавшись моментом, Раничев обернулся к Марфене:
- Ну, говори, что хотела. Только тихо и побыстрее.
- Тот с бороденкой, что командует татями, - на ухо Ивану зашептала та. - Я узнала его. Это Армат Кучюн - людокрад и работорговец. Страшный, страшный демон! Ой, горе нам, горе.
- Ладно, не причитай, - утешил девчонку Раничев. - Бог даст, справимся как-нибудь с твоим демоном, авось прорвемся!
Последнего с оправки втолкнули в трюм московского балабола, непривычно тихого.
- Опять били, - жалобно признался он. - Все выпытывали… Зато я теперь знаю, кто им все выдал! Малец, ох, недаром он так часто палубу моет! Ух, придавлю!
- А ведь прав московит, - послышался из угла спокойный рассудительный голос. Раничев уже знал, кому он принадлежит - Епифану Гурьеву, купцу из Можайска, человеку твердому и неглупому. Под стать сути и облик - светлая окладистая борода, большой, картошкою нос, морщины. Взгляд внимательный, вострый.
- И впрямь, не зря мальца таскают, - поддержал Епифана сосед, приказчик из Литвы, с Брянска. - Он, гад - послух!
- Я тоже так думаю, - подал голос Иван.
Московит оживился:
- Сегодня же ночью придавлю гада!
- Как бы потом нас не придавили.
- Э, пустое, - балабол усмехнулся. - За нас же выкуп будет, и немаленький. Что ж они, совсем из ума выжили - себе в убыток делать?
- Дело говорит московит!
- Нет, не дело! Что ж вы, православные? Нечто не жалко мальца?
- А давайте всех спросим, - неожиданно предложил московит. - Нам ж при Иуде этой и не поговорить вовсе. А то б мало ли, чего бы вздумали? С Дикого поля на Русь - не так и далече.
- Ах, вон ты о чем, - усмехнулся Епифан Гурьев. - Что ж… посмотрим. Тогда, конечно, с мальцом поосторожнее надо. Зря языком не трепать.
- Все равно удавлю гада… - Московит все не унимался; круглое, похожее на свинячье рыло, лицо его дышало ненавистью и злобой. - Терять нечего, эти демоны меня и так уже на пять тысяч выставили…
- Одна-а-ако!
- Ну вот, а вы говорите! Ой, удавлю тварь. Потом сам же и признаюсь - ничего они мне не сделают, боюсь, только выкуп повысят, ну да мне уже все равно.
Иван под шумок обернулся к Марфене:
- Как ты думаешь, этот твой Армат Кучюн - человек умный?
- Конечно, - шепотом отвечала девчонка. - Только он не человек - диавол! При мне велел снять кожу с живого полоняника… Злохитрый, злоковарный диавол! Сколько зла от него народу русскому!
- Ну, о зле ты мне потом поподробней расскажешь… Значит, говоришь, этот Армат Кучюн вовсе не дурак?
- Умен, аспид!
- Хм… Странно. Ладно, об этом после подумаю… Сейчас спать давай.
Постепенно все угомонились, лишь один московит все ворочался, шепотом высказывая угрозы, - видно, никак не мог простить юному предателю своих капиталов.
- Удавлю, - страшно шептал он. - Вот, накину на горло цепь - и удавлю. Увидите! Игнат Косорук слов на ветер не бросает!
Раничев пошевелился. А ведь и вправду удавит, ишь, как вызверился! Только ли из-за денег? Или цену себе набивает?
Снова заскрипели петли, в трюм зашвырнули юнгу, кажется - хорошим пинком. Приземлясь на четыре точки, парень осторожно пробрался на свое место и затих. Иван усмехнулся. Ну вот, удавят его - и что? Что изменится-то? Разговаривать свободнее станет? Только-то… И где гарантия, что среди пленников нет еще одного послуха или даже двух? А если и нет - так о чем говорить? О побеге? Рано - надо еще выяснить что к чему, как следует подготовиться - а времени мало. Плаванье вряд ли затянется надолго - Меотийское болото - не Атлантический океан, отнюдь. Вот там, на месте, и сообразить бы, а пока…
- Эй, парень, - одними губами по-тюркски произнес Раничев, потом повторил тоже самое по-арабски.
- Что? - так же шепотом ответил мальчишка. Как выяснилось, тюркский он понимал.
- Беги отсюда, и как можно быстрее, - тихо посоветовал Иван. - Иначе…
- Иначе - что? - нервно переспросил юнга.
Иван отвернулся и захрапел. Умному достаточно, ну а если глуп - туда и дорога, в конце концов, спасать засланных казачков - малоприятное дело. Жалко вот только парня, да и московит со своим неуемным пылом никакого почтения не вызывает.
Юнга оказался умным. Больше ничего не переспрашивая, тишком да бочком протиснулся к выходу, достал из-за пазухи дудочку с палец, свистнул… Сквозь распахнувшуюся щель блеснуло на миг черное звездное небо, пахнуло ночной прохладой и влажным ветром. Скрип ржавых петель, хлопок - и нет ничего, одна теснота трюма.
Иван улыбнулся. Ну, вот - и слава богу. Пускай теперь московит злится! А как же? Нам, рязанцам, московиты издавна первейшие недруги. Раничев даже ощутил некоторое удовлетворение от такого вот ложно понятого местечкового патриотизма. Впрочем, почему - от ложно понятого и местечкового? Рязанское княжество - государство ничуть не хуже Московского или там Тверского, Ростовского, Белозерского и прочих. Почему ж рязанский патриотизм - местечковый, а, к примеру, московский - нет? Чушь какая-то…
- А!!! - вдруг завопил проснувшийся московит. - Ушел! Ушел, собака!
- Чего разорался? - сурово прикрикнул на него Епифан. - Вишь, спят люди.
- Так ушел ведь, ушел иудушка!
- Ну и черт с ним, эко дело, - Епифан хохотнул. - Может, вернется к утру - вот палубу только вымоет…
- Ух, если б только вернулся!
Юнга больше не возвращался. Говорят, его кинули в соседний трюм. Повезло.

«Золотой петух» встал на рейде, у берега, близ широкого устья реки и лимана. Оттуда, из камышей, внезапно выскочили челны и, часто взмахивая веслами, помчались к судну. На эти челны и пересадили пленников, уложили на дно, под угрозой бича запретив даже пошевелиться. Так и плыли вверх по реке до самой пристани Таны… вернее, Азака - встречающий челны народ был напрочь ордынским. Честно говоря, город не произвел на Раничева особого впечатления, так, мелкий и заштатный, что и понятно - не совсем отстроился еще после разграбления войсками Тимура. Хотя та часть его, что принадлежала генуэзцам - собственно, она и именовалась факторией Тана, - явно выглядела презентабельнее ордынских кварталов, куда и погнали пленников. Пройдя по узким улочкам мимо высоких глухих заборов и глинобитных стен, идущий впереди Армат Кучюн сделал своим воинам знак остановиться, после чего, подойдя к узким воротам дома на самой окраине города, постучал рукоятью сабли. Ворота бесшумно открылись, пленников завели на просторный двор и, пересчитав, распределили по амбарам-застенкам. Грязь, вонь, земляной пол - яма - в этих условиях пленникам предстояло жить! И кто знает, как долго?
Перед тем как загнать людей в узилища, перед ними выступил сам главарь банды. Говорил по-русски - этот язык здесь, в принципе, многие хорошо знали.
- С завтрашнего дня вы будете работать, - Армат Кучюн пощипал бородку. - Убирать урожай на бахчах, мостить улицы, чистить выгребные ямы, да мало ли… Делать будете все, что скажут, и горе вам работать плохо - я лично сдеру с лентяев кожу! - Разбойник взмахнул саблей, чтоб всем стало ясно, что он и не собирался шутить. Что ж - никто и не думал смеяться…
И понеслось!
С утра на работы - ворочали тяжелые камни, потом копали котлован под фундамент мечети, потом снова камни. Узники, из тех, что послабее, мерли, особенно, в той группе, что предназначалась на продажу. Впрочем, их там не особо-то много и было, почти все нищие-пилигримы на поверку оказались разбойниками, как и часть команды, предавшая своего капитана. В том числе - и юнга. Он, правда, не слишком показывался на людях, все больше отсутствовал - видно, были здесь у Армата Кучюна какие-то свои, разбойничьи, делишки, какие именно, естественно, никто из пленных не знал. Иван догадывался, конечно, что главная задача главаря шайки - до весны где-то спрятать судно. Что б перезимовало, чтоб не выкинуло шальной волною на берег, не покорежило речным льдом. Для чего разбойнику судно, понятно - возить полон на рынки Кафы. Смущало ли его, что в Кафе вполне могут оказаться люди, хорошо себе представляющие, кому принадлежал «Золотой петух» раньше? Наверное… А может, и нет, смотря на кого в Кафе Армат был завязан… А может, и не в Кафе, в Солдайе… В Трапезунде, Си-нопе, Константинополе. Мало ли… Если верить Марфене, уж больно специфическим являлся его бизнес, быстро расширяющийся, между прочим, ведь не зря же татю понадобился большой и вместительный корабль! Воровство людей на заказ, как когда-то далеко в будущем - машин. Еще лучше - номера перебивать не надо. Подходи, налетай, кому что? Заказывайте, уважаемые господа и дамы, только для вас - эксклюзивные поставки с разоренных русских земель, включая и литовские - Ворскла, братцы! Да и не только с разоренных, если и не до Москвы тянулись зловещие щупальца людокрадов, то уж до Рязанского княжества - точно. А может, и до Мурома, и до Верховских княжеств. Наверняка, существовала какая-то хорошо отлаженная система - по ней же должен был идти и будущий выкуп. Раничев, правда, на него и не надеялся - письмецо-то накропал от балды, под давлением, так сказать, жизненных обстоятельств, о чем нисколько не переживал - посмотрим еще, как карта ляжет! Хоть и хитер Армат Кучюн, а и в полоне людишки собрались тертые, жизнью многажды битые, один Епифан Гурьев чего стоит! Купец-то купец, и не из бедных, однако по ухваткам - сущий разбойник, да просто главарь! Борода окладиста, волос редок, говорит многозначительно, тихо, на ветер слов не бросает. А взглянет иногда - мороз по коже. И все так тихонько, ласково… Все как-то его слушались, уважали. Вот и сейчас, когда осталось дотащить последний камень, расслабилась, отвлекалась охрана - заметили в небе гусей и ну палить из луков. Парочку подстрелили, обрадовались, побежали к кустам - туда упали птицы. Ох, и жирные же, наверное, а уж вкусные!
Полоняники со вздохом впряглись в лямки. Только Епифан не торопился, отозвал Раничева в сторонку:
- Ну? - вроде бы и спросил ни о чем, а так просто. Постоял, поухмылялся:
- Вижу, как ты, мил человек, глазьями по сторонам зыркаешь. Мабуть, бежать надумал?
- Надумал, - усмехнулся Иван. - Только наобум такие дела не делаются.
- Верно глаголешь. Так что мыслишь?
- Думаю, нам сейчас надо срываться, пока дичь да урожай, да грибы-ягоды. Месяц-другой - и поздновато будет.
Епифан молча кивнул.
- Бежать всем надобно - и разными путями. Пускай половят!
- А ну как не согласится кто в побег? - сверкнул глазами купец. - Что тогда? Тоже за собою тянуть?
- А вот это перво-наперво и выяснить нужно.
- Выяснили уже, - Епифан довольно усмехнулся. - Московит Игнатко у меня зря не спит. Девка твоя с нами?
- Выяснили уже, - усмехнулся Иван.
- Да и немудрено. Куда ж ты грудь да округлости спрячешь? Места эти я немного знаю. Оружье бы нам.
- Оружье… - Раничев посмотрел в небо. - Эх, жаль, кистень отобрали! Леса, что к северу от степей начнутся, я тоже неплохо ведаю, бывал. Нам бы только до лесов тех добраться, а там - ищи нас, свищи!
- Хорошее дело, - одобрительно кивнул купец. - Стражи наши опять сабли точат да чистят - видно, в набег куда собрались.
- Да, - согласился Иван. - На то похоже…
- Скажу Игнашке, пущай всех оповестит.
- Не слишком ли ты ему доверяешь?
- Как и тебе… А Игнашку я давно знаю, крутили дела.
- Ну, флаг вам в руки…

Сорваться в побег оказалось до невозможности легко, прямо - до глупости. Еше ночью во дворе ржали кони - шайка Армата явно собиралась в набег. К утру уже никого не было, окромя специально оставленной стражи. Иван с Епифаном просовещались ночь напролет, уж все, что возможно, спланировали до мелочей, даже про кузницу не забыли - вон она, на краю двора.
- Эй, Кублат, - обратился Епифан к стражу, недалекого ума парню, которого и в набег-то не взяли, оставили вот здесь, сторожить пленных. - Надо бы цепь подковать - смотри, совсем расковался, - купец развел руками, звякнув обрывками цепи. Ух, и пришлось же ему с Раничевым потрудиться ночью - едва вдвоем разорвали, хороши были цепи у Армата Кучюна, что и говорить - орудие производства.
Кублат, не думая ничего плохого, - он, похоже, вообще никогда ни о чем не думал, незнаком ему был этот процесс - в развалочку пошел в кузницу, сопровождая Епифана. Другой стражник - Камиль - зорко поглядывал на пленных. Сидел в седле соколом, молодцевато - да только вот не увидел, как зашел чуть позади Раничев. Ждал.
Ага… Вот, из кузницы громко позвали Рашада - другого стража, огроменного малого. Спешившись, тот почапал в кузницу…
Пора! - решил Раничев и, подпрыгнув, набросился на Камиля, вмиг свалив его наземь. Захрапел, вставая на дыбы, конь…
- Все! - подняв окровавленные руки, выбежал из кузницы Епифан. - Бежим, робяты. Кто несогласный - того живенько в амбаре запрем.
Несогласных не оказалось. Бежали все. Вышли со двора чин чинарем - Иван с московитом Игнашкой гордо гарцевали в седлах, изображая стражей. Пошли…
В голубом мерцающем небе ласково сияло солнце. Стены Азака вскоре скрылись из виду, исчезла и синяя гладь моря, а впереди, по краям, под ногами - степь, без конца и края. Яркие степные цветы, перекати-поле, да горьковатый запах полыни, эх, мать твою, а ведь свобода! Бежали-таки… Да-а…
- Всадники! - указав плетью влево, вдруг громко воскликнул Игнашка. - Там, впереди, я видел высохшее озеро, спрячемся - не заметят.
- Что ж, пошли, - быстро кивнул Епифан, и беглецы, не щадя ног, быстро рванули вперед. Там и в самом деле оказалось высохшее озеро, скорее даже - небольшой пруд с круто обрывающимися вниз берегами. Глинистое дно бывшего озерка растрескалось и местами поросло ковылью. По берегам шумели высокие травы. А почему бы не укрыться в них? Хотя бы охранению. Коня - да - спрятать на дне, а потом…
Раничев спешился, и, найдя пологий спуск, осторожно провел вниз коня. Оглянулся, махнул рукой московиту… А тот со злорадной ухмылкой уже целился в него из лука! Что за черт? Некогда было думать. Резко бросившись наземь, Иван почувствовал, как над самой головою просвистела стрела. Поискал Марфену - а, вот она, тоже залегла вместе со всеми. Поднял глаза… Боже! На всех краях озерка, неизвестно откуда взявшиеся, гарцевали черные всадники…

Глава 13
Сентябрь 1401 г. Азак. Разбойные люди.

Но мы возвращаемся к злодеяниям, как псы на свою блевотину, и как свинья постоянно валяется в греховных нечистотах, так и мы живем. Поэтому и наказанье приемлем от Бога…
Русские летописи. Тверской сборник

Предыдущая страница 15 Следующая страница


Молния Баязида 16

…Армата Кучюна.

Под градом стрел беглые полоняники залегли, но ясно уже было - не продержаться, слишком уж много лучников окружило высохшее озеро, слишком уж были неравны силы.
- Ну, Игнашка, - зло прошептал Епифан. - Вот кто, оказывается, Иуда!
Раничев усмехнулся - что толку теперь говорить? Раньше надо было думать, примечать все несуразности московита. Что и говорить, быстро они его завербовали. А мальчишка-юнга, видимо, был просто подставлен. Выдали одного соглядатая, чтобы сохранить другого. Умно… Хотя не столько умно, сколько предусмотрительно. И ведь сработало, надо признать.
На безоружных беглецов накинулись разом, связали, заколов копьями кое-кого из особо сопротивляющихся - нашлись и такие. Епифан Гурьев прикинулся овцою, дождался, когда московит неосторожно подъедет ближе, рванулся стремительным коршуном, впился руками в горло… Предатель захрипел, да людям Кучюна удалось-таки оторвать разъяренного купца. Его, правда, не убили - и Раничев подозревал, почему.
Согнав в кучу связанных пленников, бандиты погнали их обратно в Азак, плетьми, словно скот. Кто-то падал в дорожную пыль и уже не вставал, настигнутый острой саблей. Три окровавленных трупа остались лежать на дороге, разбойники отрезали убитым головы и, забавляясь, на скаку перекидывались страшным трофеем.
- Ох, господине, - на ходу вздохнула Марфена. - Что ж теперь с нами будет?
Раничев ничего не ответил - кабы самому знать? Паскудная складывалась ситуация, и говорить нечего, а главное - не сделать-то ничего. Кинуться на ближайшего татя? Так отгонят плетьми, чего ж подставляться зазря под удары? Думать, думать надо - похоже, времени осталось мало.

Иван оказался прав в своих мрачных предположениях. Придя во двор, пленников заново заковали, затем высекли каждого второго, для устрашения насадили на колья отрезанные головы убитых в пути. Епифана с Раничевым отделили от других, отвели в сторонку Маячивший в отдалении московит искоса поглядывал на них с довольной ухмылкой. Ух, гад! Иван сплюнул под ноги.
Армат Кучюн, теребя бородку, отпустив поводья коня, не спеша проехался вдоль выстроенных в шеренгу пленников. Кто уже и стоять не мог от полученных плетей, тем не менее крепились, понимали - упадешь, пощады не будет. Предводитель шайки наконец остановил коня и, обернувшись, махнул рукой двум здоровенным джигитам с узкими раскосыми глазами - кыпчакам-половцам или татарам. Те поклонились и, схватив Епифана Гурьева, потащили его на середину двора, где была уже приготовлена плаха, рядом с которой прохаживался дюжий, обнаженный по пояс молодец с широкой тяжелой саблей. Джигиты ловко поставив купца на колени, положили на плаху голову, оторвав ворот, обнажили шею. Дюжий молодец взмахнул саблей…
- Постой, Карымчан, - нехорошо улыбаясь, Армат Кучюн неожиданно прервал казнь. - Пусть - он! - разбойник ткнул пальцем в московита.
Тот побледнел, однако, подойдя к предводителю ближе, глубоко поклонился:
- Исполню все, что прикажешь.
- Дай ему саблю, Карымчан, - все так же улыбаясь, мотнул головой Армат.
Молодец передал саблю Игнату.
Атаман довольно скривился:
- Руби!
Не раздумывая, предатель подскочил к купцу…
- Прощайте, православные! - успел прокричать тот. - Не поминайте лихом!
…И, словно топор, с размаху опустил тяжелое лезвие на шею несчастного купца. Промахнулся, лишь ранив. Епифан задергался, замычал. Московит ударил еще и еще, словно тесал капусту на крошево, вот уж поистине - Косорук. Полетели вокруг кровавые брызги, и наконец-то отделенная от тела голова со стуком упала наземь. Игнат поднял ее за волосы и подобострастно показал Армату.
- Возьми, Карымчан, - обернулся тот. - Насадишь на пику. А ты… - хищно осклабившись, разбойник подъехал к Ивану, - ты будешь жить…
Раничев вскинул глаза - да неужели?
- До завтра, - под хохот бандитов продолжил Армат. - Впрочем, и завтра мы тебя не убьем… Просто сдерем кожу, а уж когда ты там сам окочуришься - не наше дело.
Разбойники снова заржали. Раничев скривился - нечего сказать, приятную перспективу обрисовал ему главарь разбойничьей шайки. Что ж, надо быстрее искать способ выбраться…
- Ва мелиск ха ти Джихари… - Иван шептал заклинание. Впрочем, тщетно - ничего не работало, видно, ад-Рушдия и в самом деле был сильным магом. Что ж… Придется, как и прежде, надеяться на себя.
- Если кто-нибудь из вас еще раз захочет убежать, пусть знает - за побег я велю казнить каждого третьего, а оставшимся в три раза повышу выкуп, - Армат Кучюн усмехнулся. - Помните об этом, рабы… А вас, мои верные люди, - он соколом взглянул на своих, - я зову на пир прямо сейчас! Пока мы ездили, женщины уже приготовили угощение…
- Слава великому вождю!
- Слава!
Атаман приосанился:
- Кстати, о женщинах… На пиру нас всех ждет потеха… Красавица Марфут! - он щелкнул пальцами, и верный Карымчан со смехом выволок из толпы Марфену, срывая с нее монашескую сутану. Девушка закрыла лицо руками и заплакала. Раничев даже не дернулся - сковывавшие его цепи были вполне надежны.
- Отвести в дом, - глядя на Марфену желтыми, как у тигра, глазами, распорядился Армат Кучюн. - Отмыть и переодеть. И запомни, красавица, не будешь с нами ласкова - я велю отрубить голову каждому третьему.
Девушку увели в дом - двухэтажный, с крытой галереей и наблюдательной башенкой на плоской крыше. Пленников загнали обратно в амбар, Ивана же отвели в конец двора, к конюшне, рядом с которой специально для таких случаев имелось небольшое, сложенное из круглых камней, здание - гибрид застенка и земляной ямы. Вот туда-то и бросили Раничева, закрыв на засов массивную дверь из толстых рассохшихся досок. Сквозь щели в узилище, сквозь небольшое, под самым потолком, оконце - узкое, не пролезть - проникали яркие солнечные лучики, совершенно неуместные здесь. Иван, впрочем, обрадовался - все не в полной темноте сидеть, устроился поудобнее на старой соломе - думал. Мысли, правда, не шли. Почему-то вспомнилась вдруг Евдокся, затем - интриги в пионерлагере, после - бар «Явосьма», самодеятельная рок-группа, бас-гитара… Нет, что-то не о том думалось. Звеня длинной цепью, Иван улегся на соломе. Хорошо, хоть колодку на шею не надели, можно отдохнуть, так сказать, со всеми удобствами. Солома хорошая, правда старая, да зато много ее здесь… много… А ведь она неплохо горит! Ну да вспыхнет - мало не покажется. А что лучше - чтобы содрали кожу или задохнуться в дыму? И то и другое как-то… слишком по-мазохистски. Нет, надо идти другим путем. Встав, Раничев внимательно осмотрел дверь. Крепка, массивна - не вышибешь. А двор - пуст, ни единой души, видно, все веселятся в доме. Хотя, конечно, часовой должен бы быть. Ага - вот и он! Юркая мальчишеская фигурка. Юнга! Идет сюда… Ух, гад…
Подойдя к узилищу, мальчишка остановился:
- Я не могу выпустить тебя - меня сразу казнят, - тихо произнес он. - Да мне и не открыть замок на засове.
Замок… Однако подстраховались, собаки!
- Зачем замок?
- Что б не ставить лишнего стража.
- А на воротах, там тоже страж?
- Да. А я - в башне.
- Так-так… - Раничев лихорадочно соображал.
- Я… - запинаясь, произнес парень. - Я могу принести тебе яд… У меня есть, в ладанке, на всякий случай… Тогда ты умрешь быстро, без мучений…
- И не попаду в рай! Бог не любит самоубийц.
- Я буду молиться за тебя! И пожертвую много богатств церкви Святой Софии в Трапезунде.
- Вот, спасибо, утешил, - Раничев не выдержал, рассмеялся. - Значит, кроме вас двоих, никакой охраны во дворе нет.
- Нет, все на пиру. Хочешь, я принесу тебе вина - растворишь в нем яд, потом я заберу кубок.
- Вина? - солнечный луч скользнул сквозь щель прямо в глаза Ивану. - Вина… Это хорошо! Неси!
- Сейчас, - обрадованно воскликнул пацан. - Я быстро!
- Постой, - придержал его Раничев. - Знаешь, не хотелось бы принимать смерть из обычной посуды. Нет ли в доме какого-нибудь дорогого и изысканного кубка, скажем, стеклянного?
- Н-не знаю, - юнга покачал головой. - Кажется, на «Золотом петухе» были такие. Впрочем, я обязательно поищу!
- Вот-вот, сделай милость.
Парень убежал, и Раничев принялся деятельно размышлять - мысли его уже приняли вполне определенную форму. Лишь бы только нашелся подходящий предмет, лишь бы… Однако не слишком ли сложные меры принимает Армат Кучюн для защиты от побегов? Подставной агент, провокатор, показательные казни - когда, наверное, можно было бы просто усилить охрану. Так, значит, бежать отсюда вполне можно! Да, наверняка, можно, и вполне успешно, и бежали, наверное, многие - оттого и такие сложности. Значит…
Во дворе послышались торопливые шаги. Юнга не обманул - принес кувшин вина и большой бокал из тонкого венецианского стекла, протянул все в оконце вместе с ладанкой:
- Пей! И прости меня, если сможешь. Если б не ты…
- Зря ты связался с разбойниками.
- Так уж вышло…
- Не хочешь бежать?
- Нет! Ты же видел, что получилось из вашего побега. Уж теперь-то долго никто не решится его повторить. Да и руки у Армата длинные, достанет и в Кафе, и в Солдайе, и даже в Трапезунде.
- Даже так? - Раничев ухмыльнулся. - Не шайка, а какой-то транснациональный преступный синдикат. Из твоей башни виден задний двор?
- Нет, дом мешает. Только дальние подступы. Ну, я пойду, пожалуй, не то хватятся. Ты, как выпьешь, выброси все из окна, я подберу. Не забудь, ладно?
- Так я не сразу умру?
- Нет… Через некоторое время. Ну вроде как заснешь.
- Ладно, не беспокойся. Все сделаю, как скажешь.
- Спасибо, - поблагодарив, юнга ушел, видно, поднялся на свою башню.
Залпом выпив вино - а чего добру пропадать? - Иван отбросил в сторону ладанку с ядом и, громыхая цепью, взял в руки кубок. Подгреб соломы, поднес кубок к солнечному лучу, сфокусировал… Пучок соломы вспыхнул тут же! Иван быстро скрутил из той же соломы жгут, запалил, вставил в дверную щель, подул… Ага! Занялись доски! Теперь бы только не задохнуться в дыму… Да, и выкинуть в оконце бокал с ладанкой…
- Ого! - донеслось с улицы. - Да ты горишь!
- Уходи, - с досадой откликнулся Иван. - Тебе ведь с башни не видно дыма?
- Да нет, - со вздохом откликнулся юнга. - Ну, уж ладно - пусть будет как будет, а я ко всему этому - ни при чем, правда?
- Золотые слова, - Раничев подбросил в огонь соломы. - Тебя как звать-то?
- Умберто. Умберто Каризи.
- Из Кафы? Генуи?
- Из Солдайи.
- Ну, прощай, Умберто. Иди на свою башню. Надеюсь, мы больше не встретимся.
- Да… - парень почему-то не уходил. - Знаешь что, Джанни… - как-то нерешительно промолвил он. - Завтра с тебя бы содрали кожу… И они хотели-хотели, чтоб это сделал я…
- Что ж ты не согласился?
- Я согласился, а что делать?
- И все же решил все устроить по-своему?
- Ну да… Только не совсем так получилось.
- Уж получилось как получилось… Кузнец тоже пирует?.
- Ага. Все.
- А ты б не мог забежать в кузницу, раздуть пламя?
- Забегу.
- Спасибо. Мой тебе совет - беги из ватаги! Беги без оглядки, иначе будет поздно.
- Нет, - Раничеву показалось, что пацан улыбнулся. - Кажется, я встретил здесь свое счастье…
Произнеся эту загадочную фразу, мальчишка убежал в кузницу.

Вскоре дверь догорела, и Ивану не составило никакого труда выбраться наружу. Хорош же он был! Черный от копоти, в цепях, с соломой в растрепавшейся шевелюре. Раничев осмотрелся - ага, в кузнице уже виднелось пламя. Перво-наперво - освободиться от цепей, к черту подобные украшения. Неудобно… Впрочем, главное - вышибить шип. Ага! Есть! Теперь бы освободить всех… Или сначала поджечь конюшню? Нет, конюшня - потом.
Пользуясь отсутствием часовых - самоуверенность сыграла с предводителем бандитов нехорошую шутку - Раничев пробрался к амбару, ударом ноги сшиб засов, уж здесь-то не было никакого замка:
- Выходите!
- Иване?!
- Бегите в кузницу, сшибайте цепи и готовьтесь подороже продать свою жизнь!
- А не получится ли так, что…
- Заткнись, Вавила, нам, похоже, терять нечего. Идем!
Звеня цепями, пленники выбежали их амбара.
- Вон кузница, - показал Иван.
- А ты куда же?
- Вы пока расковывайтесь и идите к конюшне. А у меня еще здесь одно небольшое дело. Впрочем, думаю, долго не задержусь.
Миновав задний двор, Раничев, прячась за яблонями, подобрался к дому. Где-то должен быть черный ход… Ага, вот он, у выгребной ямы. Узкий коридор, темно… Похоже, женская половина… Хотя сейчас узнаем.
Неслышной тенью Иван возник перед несущей кувшин женщиной и быстро зажал ей рот рукою.
- Где девка? - грозно спросил он.
Мыча, женщина махнула рукой влево. Иван быстро связал ее кушаком и сунул в рот кляп из скомканной накидки - ну, в самом деле, не убивать же, когда можно вполне обойтись и без этого?
Слева находились узкие покои без окон, освещаемые тусклым чадящим светом бронзовой лампы. Парчовые занавеси, ворсистый ковер, широкое ложе напротив небольшого, уставленного кувшинами столика. На ложе - обнаженная Марфена, привязанная за руки и за ноги. Лицо девушки было бледным, грудь тяжело вздымалась.
«А она красивая!» - не к месту подумал Раничев. Рядом послышались шаги, Иван нырнул за тяжелую занавесь.
Вошел Армат Кучюн, уселся на край ложа, плеснув в кубок вина. Отпил, окинув девушку похотливым взглядом:
- Ну, что? Многих уже обслужила?
Марфена закусила губу.
- Старайся, старайся, - цинично усмехнувшись, главарь шайки похлопал девчонку по животу. Где-то скрипнула дверь, повеяло сквозняком. Шевельнулась портьера… и в комнату вошел Умберто. Раничев вздрогнул, приготовившись к худшему. Мальчишка все же решил выдать?
- О, любимый господин мой! - Умберто неожиданно упал на колени. - Неужто ты предпочтешь мне эту распутную бабу?
Армат Кучюн усмехнулся:
- Ты не вовремя, парень.
- Не вовремя? - схватив руку бандита, Умберто покрыл ее поцелуями. - Вспомни, как нам было хорошо там, в каюте! Пошли же со мной во двор… или давай прямо здесь.
- Уйди, чертов содомит, - разбойник отпихнул мальчишку ногой. - Сегодня мне хочется женщин!
- Неужто…
- Сказал, убирайся! Впрочем, - Армат Кучюн осклабился, - можешь и посмотреть. Кто знает, может, у тебя проснется и страсть к женскому телу? Взгляни, как она хороша! Высокая грудь, мягкое лоно, нежная шелковистая кожа… - бандит принялся ласкать девушку и, склонившись, укусил ее за грудь. Марфена застонала, разбойник спустил штаны…
Пора! - решил было Иван, но опоздал. Вытащив кинжал, рассерженной кошкой бросился на бандитского атамана юный содомит Умберто, с силой воткнув сверкающий клинок в спину неверного прелюбодея.
- Так умри же! - воскликнул юнга и залился слезами. - О господин мой, как же мы с тобой могли быть счастливы!
Армат Кучюн захрипел, грозно сверкая глазами. Силы быстро покидали его. Обхватив голову руками, и, видимо, не в силах поверить в содеянное, Умберто бросился прочь.
Выскочивший из-за шторы Иван, подобрав дымящийся от крови кинжал, быстро освободил девчонку, не обращая никакого внимания на хрипы умирающего бандита. Закутавшись в дорогой плащ атамана, Марфена последовала вслед за своим освободителем.
Расковавшиеся пленники уже поджидали Раничева в конюшне.
- Уходим, - войдя, распорядился Иван, и полтора десятка изможденных, но очень хотящих жить людей, разом вскочили в седла. Заржали вырвавшиеся во двор кони, отлетели в сторону сшибленные ворота, часовой едва успел укрыться в кустах… Отряд беглецов вихрем пронесся по улицам, распугивая редких прохожих, перемахнув через недостроенную стену, вырвался в степь…
Вот она - свобода! Пыль из-под копыт, вольный ветер и травы - целый океан трав - без конца и без края.
- Теперь куда? - когда остановились передохнуть, спросил Ивана один из беглецов, молодой светлобородый парень. - Поскачем в степи?
- Нет, - Раничев усмехнулся. - Это только кажется, что в степи нет дорог. Есть - и наши враги знают их гораздо лучше нас.
- Тогда как же быть?
- К реке, - сжал губы Иван. - Кажется, я там вижу лодки.

* * *

Предыдущая страница 16 Следующая страница


17 Андрей Посняков

Наметом спустились к реке, спешились, затаясь у плеса. Подгребли к берегу рыбаки, разгрузили лодки, развесили на кольях сети. Ушли.
- Вперед, - распорядился Раничев.
Светлобородый обернулся:
- А кони?
- Отпустите в степь - пусть себе скачут.
- Может, продать?
- Время…
Беглецы почти беспрекословно подчинились Ивану, собственно, после казни Епифана им больше и некому было подчиняться. Выбрав пару вместительных челнов, беглецы быстро спустили их на воду, подобрали спрятанные в кустах весла. Выгребли на середину реки - как раз заходило солнце, и черные тени лодок отражались в оранжевой глади.
- Чудный сегодня вечер. - Раничев погладил по плечу Марфену. - Спокойный такой, тихий…
Некогда было останавливаться - беглецы гребли всю ночь, а утром поставили паруса. Спали по очереди, плыли, стараясь держаться ближе к середине реки широкой, как степь, и так же пахнувшей травами. Лишь ближе к ночи свернули к затону. Наловили рыбы, развели костерок - есть все же хотелось, еще бы…
- Поедим, и в путь, - распорядился Иван. - Спать можно и в лодках.
Он инстинктивно выбрал самое верное решение - для того чтобы грести по очереди, народу хватало, что же касается темноты, то… не рыбачьим челнам бояться мелей!
Никто за полоняниками не гнался, никто не встретился, лишь на дальнем берегу появился было отряд всадников, да сгинул, растворился в степи. Осмелев, дня через два пути утроили большой привал - отдохнуть и помыться. Выбрали глухое местечко у омута, разделись. Иван поднялся на крутой берег.
- Я с тобой, - замахала руками Марфена - нашлась для нее и одежда, правда, мужская, ну да ничего - невелик грех, завсегда отмолить можно. Стриженые волосы девушки трепал ветер.
«А ничего получилось! - с гордостью подумал вдруг Раничев. - Прямо - каре. Ну, блин, даешь, Иван Петрович! Что и говорить - парикмахер».
Они взобрались на кручу, видно было далеко, до самого горизонта, утопавшего в синеватой дымке. Что ж там такое, уж не лес ли?
- Лес, - встав рядом, тихо прошептала Марфена. - Неужто вырвались?
- А похоже, что так, - Иван с улыбкой кивнул. - По крайней мере, хочется верить.
- Боярин…
- Сколько раз тебе говорить, не называй меня так! Не боярин я, так, из детей боярских.
- Почему ты сторонишься меня, господин? - вздохнула девушка. - Нет, нет, не говори, что это не так, уж я-то вижу… - она вдруг всхлипнула.
- Ну, что ты? - Иван ласково притянул деву к себе. - Не плачь…
Марфена вдруг обняла его и крепко поцеловала в губы. Потом резко отпрянула:
- Отвернись…
Пожав плечами, Иван отошел в сторону, вообще-то догадываясь о том, что последует дальше. И он вовсе не был против.
- Можешь повернуться, - прошептала девчонка… Она стояла перед ним, обнаженная, русые волосы ее развевались на ветру, словно победное знамя. В серых глазах сияла яростная надежда.
Иван расставил руки… и через секунду сжал в объятиях трепещущее девичье тело.
- Как долго я ждала этого, - улыбаясь, шепнула Марфена. И они…

Глава 14
Сентябрь - октябрь 1401 г. Великое Рязанское княжество. Новые встречи со старыми знакомцами.

На толь дворяне мы, чтоб люди работали,
А мы бы их труды по знатности глотали?
Какое барина различье с мужиком?
И тот и тот - земли одушевленный ком…
А. П. Сумароков
Сатира. О благородстве

…вместе упали в траву.

Иван выглянул в затянутое бычьим пузырем оконце - вроде солнышко. Улыбнулся, еще раз вспоминая тот случай на крутом берегу Дона. Марфена с утра еще отправилась с девками убирать с грядок лук, пора уже было - наступил день мученика Созонта, или, как его еще называли, Луков день. По всем селеньям убирали лук - иначе высохнуть не успеет - развешивали луковые головки по избам, очищали воздух. Вот и в избе Никодима Рыбы, где сейчас остановился Раничев, в углу да на стенах было уже приготовлено место для луковых связок. Просторная изба у Никодима, по-черному топится, однако дым глаза не ест - крыша высокая - наоборот, отпугивает всякую насекомую дрянь.
Иван поворочался на набитом свежей соломой матрасе. Разоспался он что-то сегодня - вон, в избе-то пусто: мужики в поле последние снопы вывозят, везут по гумнам - молотить, женщины лук убирают, даже сюда слышно, как затянули присказку-песню:

Не иди, дождик, где косят,
А иди, где просят,
Не иди, дождик, где жнут,
А иди, где ждут.

Раничев усмехнулся - и впрямь, не надо бы сегодня дождика, да и вообще бы не надо. Сентябрь на дворе - вересень-листопадник - уже высох, окрасился золотом и багрянцем лист, пошли утренники-заморозки, нет-нет, да и покрывались первым ледком лужи, сбивались в стаи птицы. Жито, слава Господу, убрали, остались лишь овощи, да орехов в лесу заготовить, да ягод. Ребята малые вон, как раз сегодня, отправились в орешник да на болотце. Уродились селетось и грибы, и орехи, и ягоды - грех жаловаться, да и жита урожай хороший.
- Проснулся, батюшка господине? - в избу бесшумно вошел худющий жукоглазый мужик, чернявый, самого цыганистого вида - Хевроний Охлупень, во прошлый еще приезд назначенный Иваном управителем-тиуном.
Раничев, подавив зевок, - куда уж спать-то - накинул поверх рубахи опашень, кивнул пред собою на лавку:
- Садись, Хевроний. Ждал тебя. Ну, чего хорошего скажешь?
- Да пока Господь миловал, - тиун стрельнул глазами. - Я к тебе, господине, с отчетом. Что без тебя в селищах делалось - все тут, - Хевроний с гордостью достал из-за пазухи увесистый свиток. - Вот… У нас, в Обидове, с твово уходу, младенцев народилось дюжина, из них четверо - мужеска полу - шестеро померло, из которых мужеска полу двое, в Гумнове да Чернохватове….
Иван в пол-уха слушал, кивал. Обидово, Гумново, Чернохватово - то его личные деревеньки, пожалованные когда-то великим князем Олегом Ивановичем Рязанским за верную службу. Так себе, честно сказать, были деревеньки: в Обидове - два двора, столько же - в Гумнове, а в Чернохватове - вообще один. Всего оброчных крестьян - сорок восемь душ, да шестеро бобылей, как вот Хевроний, - те своих дворов не имели, торговлишкой мелкой, да охотой, да ремесленничаньем промышляли, тягла не платили, лишь один оброк - «бобыльщину». А вообще, вчера еще, как явились сюда с Марфеной, Иван заметил, что крестьяне его жить стали лучше - и заборов уже покосившихся не было, все поправили. Никодим Рыба новый хлев выстроил, а рядович Захар Раскуд-ряк из Чернохватова - амбар и мостки-пристань. В общем, как говорил когда-то товарищ Сталин: «Жить стало лучше, жить стало веселей». И это потому, что вместо трети, или даже половины, Иван своим крестьянам оброк до четверти Еыменьшил, вот и поднялись людишки, забогатели. От того самому владельцу прямая выгода - с бедных-то мужиков много ли возьмешь? А так… Сколько они там ему оброка задолжали? И одеться можно будет, как следует, - сколько ж можно шпынем-то непотребным шататься? - и пожить до весны, как подобает. А уж как затеплеет - в южные края собираться, к Ангоре, к Баязиду. Захватит его Тимур в плен - тут-то Иван и объявится: ну, господин Тамербек, выполняй-ка свое обещание! Где там этот чертов колдун ад-Рушдия? Возвращай-ка к Евдоксе… Выхватить девку из сорок девятого года да поскорее к себе, в свое родное привычное время, к любимой работе, друзьям, к усилителям-колонкам-проигрывателям. Эх, давненько хорошей музыки не слушал, так, поставить что-нибудь веселенькое, типа «Криденс» или «ЭйСи/ДиСи», а можно и классику - «Лед Зеппелин», «Атомик Рустер»… или чего позаковыристее, ван дер Грааф к примеру…
- Так как, господине? - закончив доклад, тиун вопросительно уставился на Раничева. - Сейчас поедем земельки осматривав али попозжее?
- А как там на улице-то? - Иван потянулся.
- Да ведро.
- Ну, раз ведро - поедем, - решительно поднялся с лавки Раничев. Подпоясался - пояс был так себе, ну да ничего - соберет оброк, уж, какой надо, купит.
- Я уже и лошадок приготовил, - почтительно сообщил Хевроний. - У ворот стоят, привязаны.
Иван вышел на крыльцо и замер: какой потрясающе-чудный вид открылся ему, каким золотом пальнуло в очи! Прозрачно-голубая река, зеленые, желтые, красные деревья - заросли рябины, дубы, клены - надо всем этим пронзительно синее небо с редкими снежно-белыми облаками и паутинками, гонимыми ветром. Курлыча, клином пронеслась к югу журавлиная стая. Раничев перевел взгляд на крестьянские избы - вполне справные - на пасшееся на лугу стадо коров, на жнивье, на оставшиеся снопы - мужики с веселым уханьем бросали их в телеги. Слева, ближе к лесу, виднелись огороды - свекла, капуста да прочее. Оттуда слышались песни - женщины и девки убирали лук. За огородами начиналось сжатое поле, а за ним - рощица.
Раничев уселся в седло, выехал за ворота. На сложенных у забора бревнах сидели мужики, увидав Ивана, встали, и, сняв шапки, поклонились в пояс.
- Оброчные, - кивнул тиун. - Приветствуют тебя, господине, да кое-какие вопросы имеют.
- Ну, - Раничев приосанился: - Что у вас за вопросы?
- Да все про оброк, батюшка, - закланялись мужики. - Мы ведь все, что ты наказывал, - несли, амбар-то, поди, полный?
- Полный, полный, Хевроний доложил уж.
- Дак вот мы и сомневаемся - а ну как ты оброку больше похощешь? Скажешь, не так платили… Мы, батюшка, в таком разе, уплатим, сколь надо, - только время дай.
- Платили, как указано - четверть? - усмехаясь в душе, строго спросил Иван.
- Так, господине.
- Продуктами или, может, серебришком?
- Кто как, - пояснил Хевроний. - Шкурками беличьими да собольими - мягкой рухлядью, льняным полотном, овцами, да курами, да гусями - целый птичник теперь у тебя, господине. Которые - и серебром, как Захарка Раскудряк, рядовин. Мы к нему как раз сейчас и едем.
- Так как же насчет оброка, батюшка? - держа шапку в руках, один из оброчных подошел ближе.
- Сколь уплатили - все мое, а больше претензий к вам не имею, - махнул рукой Раничев.
- Вот и славно, спаси тебя Господи! - обрадованные мужики разом попадали на колени.
Иван даже чуть засмущался - надо же, какой добренький феодал выискался - ну, до весны-то ему четвертного оброка за глаза хватит, а если б всю жизнь жить? Хватило бы четверти? На байберековые да атласные ткани, на золоченую посуду, оружие, на усадебку в Угрюмове? Ой, вряд ли…
- Черносошные про малый оброк не прознали? - вдруг озаботился Раничев, не хватало ему еще и этой проблемы: черносошные - государственные, т. е. великокняжеские - крестьяне, узнав про доброго барина, вполне могли бросить свои земли да прийти к нему - закупами, дворовыми, оброчными. Бывали случаи… За такой демпинг и сам князь, и соседушки-феодалы запросто башку оторвать могли вполне даже быстро. Так что не зря интересовался Иван.
- Не прознали, - поспешил успокоить тиун. - Я ведь мужикам нашим все разъяснил самолично: коль хотите хорошо жить - по ярмаркам языками не трепите.
- Вот и хорошо, - кивнул Иван. - Ну что, едем в Чернохватово?
- Сначала в Гумново, господине, - Хевроний улыбнулся. - В Чернохватово уж - к обеду. Захар знает, ждет нас.
Иван осторожно тронул поводья - уж сколько здесь, а все не мог к лошадям привыкнуть: кажется, расслабишь колени - так и с седла вылетишь, а сожмешь сильнее - лошадь обидится, так и норовит укусить. Ну, ничего, поехали - каурая лошаденка попалась покладистая, смирная. Так, не спеша, и потрусили с Хевронием по узкой дорожке, через рябинник, к Гумнову. Вон, деревенька - два двора, третий строится.
- Ефимко Краснохвост от отца отселяется, - кивнул на недостроенный сруб тиун. - Тесновато у них - народу много: и сыновья, и братья, и дядья, и золовки и внуки.
По левую руку потянулось сжатое поле. Вывозившие снопы мужики, завидев Раничева, бросили работу и поклонились:
- С приездом тебя, господин-батюшка!
- Бог в помощь, - улыбнулся Иван. - Оброк вовремя платите?
- Платим, батюшка… Четвертину - как ты велел, - крестьяне выжидательно уставились на Раничева - а ну как поднимет оборок? Хозяин - барин.
- Так и платите, - успокоил Иван. - Посейчас можете не только житом да яйцами - и ягодами, и грибами, и рыбой.
- Спаси тя Бог, господине!
Оброчные еще долго переговаривались, посматривая вслед проехавшему хозяину, а Раничеву, что и говорить, нравилось ощущать себя добрым барином.

Захар Раскудряк - вполне еще молодой, чуть за тридцать, мужик с красивым, чуть вытянутым лицом и рыжеватой бородкой - встретил гостей приветливо. Широко улыбаясь, с достоинством поклонился, сняв отороченную собольим мехом шапку - не хухры-мухры, соболь денег немалых стоит! Кафтан на Захаре - байберековый, темно-сиреневого цвета с желтыми вставками, на ногах - коричневые юфтевые сапоги, не лапти, пояс красивый, узорчатый - вот те и крестьянин-лапотник! И не скажешь, что из оброчных.
- Милости прошу к столу, батюшка боярин, - еще раз поклонившись, Захар сделал приглашающий жест рукою.
На дворе его, ради такого случая бросив работу, уже собралось все семейство: жена - миловидная молодуха в подбитом беличьим мехом шушуне и шлыке - стеганой бархатной шапочке - тесть с тещей, братья да сестры с мужьями-женами, племянники, племянницы и прочая совсем уж мелкая ребятня. Завидев гостей, все разом поклонились:
- Здрав будь, боярин-батюшка!
- Ну, до боярина-то еще далеко, - хохотнул Иван, понимая, впрочем, что не так уж и далеко, ежели постараться да заняться этим вопросом вдумчиво. - Однако ж и вы будьте здоровы.
Он посмотрел вокруг - усадьба Раскудряка была хоть и небольшой, но справной: крепкий, рубленный в обло, дом на высокой подклети, рядом еще две избы, поменьше, за ними амбары, овин, птичник… В общем, жить не тужить можно.
В главной избе внутри была устроена на господский манер горница с чисто выскобленным полом из толстых досок, столом и широкими лавками. Вдоль стен стояли не сундуки - шкафчики с посудой и прочей бытовой мелочью, в красном углу, за лампадкой, серебрились окладами иконы. Неплохо жил Захар, вполне даже зажиточно, да и оброк - его четвертина - был куда как больше, чем у всех прочих. Ну, это понятно - по доходам и мыто. Был бы чуть поглупее Захар, давно бы ушел в своеземцы, сам себе хозяин - однако понимал - где тогда сыщешь защиту? Податься в город да раскрутить торговлишку? Оно-то и можно бы… да не сейчас, оборот-то пока маленький, в основном землица, да промыслы, да лес кормит. Однако кое-какие задумки имелись, на паях с тиуном Хевронием - о том сейчас и собирался говорить Раскудряк.
Перекрестившись на иконы, Раничев - а следом за ним Хевроний - чинно уселись за стол. Молодые девицы в длинных синих саянах, с косами, принесли на подносе только что зажаренного поросенка - нежного, с коричневой подрумянившейся корочкой, поставив блюдо на стол, поклонились. Павой проплыла миловидная супруга хозяина с чаркой, с поклоном поднесла Ивану:
- Испей, господине.
Раничев по обычаю поклонился на три стороны, выпил и, опять же - по обычаю, крепко поцеловал молодую хозяйку в губы. Та зарделась от удовольствия, следующую чарку поднесла тиуну, тоже поцеловала, засим поклонилась и вышла, оставив мужчин наедине с яствами и делами. Стол у Захара был не то чтоб очень богат - видал Иван столы и побогаче, - но и не беден. Пшенная каша, заправленная шафраном и конопляным маслом, пироги с зайчатиной и грибами, поросенок, форель, уха-белорыбица. На заедку - тушеная капуста, блины, огурцы с медом, в братине - пиво, вернее, ядреная бражица на клюкве да на бруснике - ух, и хороша же! Иван с удовольствием осушил полную кружку. Болтая ни о чем, гости и хозяин довольно быстро насытились, пришло время для важной беседы. Захар вышел из-за стола и низко поклонился Раничеву:
- Дай те Господь здоровья, Иване Петрович, что не побрезговал зайти к холопю бедному в дом.
Иван улыбнулся - тоже еще, «бедный холоп» - однако не перебивал, понимая, что беседа идет по общепринятым правилам.
- Есть у нас к тебе с Хевронием дело, - не витая вокруг да около, Захар сразу перешел к главному: - Хотим мы рядок у реки поставить, у брода.
- Чего же не у моста?
Раскудряк вздохнул:
- Так мост-то - обители Ферапонтовой, чернецы сами торгуют, нам не дадут рядка сладить.
- Ясно, - кивнул Иван. - Вопрос такой: чего вы от меня-то хотите?
Захар и Хевроний переглянулись.
- А хотим, боярин-батюшка, что б ты с нас посейчас оброка не брал, а взял бы зимою - в два раза больше!
- Вот как! - усмехнулся Раничев. - Думаете, заработаете неплохо?
- А как же?! - Раскудряк азартно прихлопнул по столу ладонью. - Смотри, господине, мы уж все посчитали, - подойдя к шкафу, он достал оттуда листы коричневатой бумаги и с поклоном протянул гостю.
- Так, так… - Иван углубился в чтение. В общем-то, понятно все было написано. Расходы: столько-то - на обустройство рядка, столько - на государево мыто, эстолько - нанятым работным людям, ну и на мзду, конечно, как же без этого?
Раничев отложил листы в сторону:
- Чем торговать-то хотите?
- А всем, батюшка, - Захар наполнил опустевшие кружки брагой. - Смотри сам - по реке торговый путь проходит, тут же и брод, и волок. А тут и мы - с грибами, с орехами, с дичью, да с той же бражицей - этого товару много, и брать будут охотно. К тому же - и полотно у нас, и убрусы расшитые, да и кузнецких дел товарец привезем, буде занадобится. К тому ж, какой товар в городе купец не продал - мы возьмем, и куда как дешевле - какая ж купцу выгода непроданное обратно везти?
- Что ж, идея хорошая, - кивнул Иван. - И бизнес-план вроде неплох. Ну - действуйте. С оброком, так и быть, подожду… А может, подумаю, да еще и сам вложусь.
Хевроний с Захаром молча бухнулись на колени:
- Спаси тя Бог, батюшка!
- Ну, полно, полно, - Раничев засмеялся. - Что, Захар, брага у тебя уже кончилась?
- Да как же кончилась-то, боярин? Эй, Анфиска! А ну-ка, тащи туес… Тот, большой, березовый…

Покинуть избу гостеприимного хозяина удалось лишь к вечеру, когда заметно стемнело. Прощаясь, Захар послал проводить гостей трех крепких юношей, вооруженных увесистыми дубинами.
- Это к чему еще? - удивился Иван.
- Монастырь тут у нас, - Раскудряк желчно сплюнул. - Бывает, пошаливают монаси…
- А, монастырь, - вспомнив, ухмыльнулся Раничев. - Так что, отбили у него рощицу?
- Поначалу договорились, - кивнул Хевроний. - Да только вот со студня-месяца новый архимандрит в обители - Феофан, ух, и мерзкий же старикашка. Нанял, пес, воев - отбил у нас и заливной луг, и омута, и рощицу.
- Вот гад! - Иван недовольно покачал головой. - Не тот ли это Феофан, бывший архиепископ?
- Он и есть, - усмехнулся Захар. - С епископства его скинули, не знаю уж, за что… И так ведь не убился - поначалу в дальней обители укрылся, теперь вот у нас, в Ферапонтовом монастыре верховодит.
- Знавал я этого Феофана, - Раничев вдруг вспомнил полубезумный взгляд маленьких глубоко посаженных глаз предателя-архиепископа - тайного соглядатая ордынцев, а затем и Тимура. - То, что он сейчас тут архимандрит - в том хорошего мало.

Предыдущая страница 17 Следующая страница


Молния Баязида 18

- Знамо дело, - согласно кивнул Раскудряк. - Прижимает гад, скоро совсем все луга захапает. Говорит, у него на то княжья грамота есть.
- Посмотрим, - неопределенно хмыкнул Иван. - Ежели что - поборемся.
- И правильно! - истово заверил Захар. - Давно пора дать укорот чернецам, верно, Хевроний?
- То так.

По совету тиуна, парней-дубинщиков отпустили, лишь когда впереди, за деревьями, показалось Обидово - черными избами на фоне быстро темнеющего неба. Где-то в отдалении - кажется, в лесу - вдруг послышались крики. Иван обернулся, заметив позади оранжевые точки горящих факелов.
- Что это там?
- Не знаю, - Хевроний напрягся. - Непонятно все это, лучше б нам побыстрее домой ехать.
В этот момент впереди затрещали кусты. Раничев вытащил саблю…
- Что там за тать крадется?! - грозно воспросил тиун. - Отзовись!
- То я, Михряй, сын Никодима Рыбы, с дружками, - на дорогу выбралось несколько угрюмых парней. Узнав Раничева и тиуна, юноши поклонились.
- Мальцы наши в лесу, - объяснил Михряй. - Поутру ушли, до сих пор нету. Ищем вот…
- Так придут еще, чай, заплутали.
- Так-то так… Да говорят, медведь-оборотень по заречным лесам шастает. А они ведь туда пошли, бродом. Брусницы да орехов там не меряно.
Из лесу вновь послышались крики. Факелы явно приближались.
- Кажись, нашли, - несмело предположил кто-то из юношей. - Вона, уже идут обратно.
Иван тронул поводья и медленно поехал в деревню. Тиун Хевроний вскоре нагнал его, а ребята остались дожидаться своих.
В избе Никодима Рыбы, где временно поселился Раничев, его уже ждала приготовленная постель и холодный, принесенный из погреба квас в высоком глиняном кувшине. Иван жил здесь в одиночестве - все домочадцы Никодима, вместе с хозяином, дабы не мешать господину, переселились в подклеть да в другие избы. Сбросив охабень на лавку, Раничев с удовольствием отхлебнул из кувшина и, смачно зевнув, перекрестил рот.
Во дворе послышались голоса - видно, вернулись искатели пропавших подростков. По ступенькам крыльца тяжело застучали шаги:
- Не разбудил, батюшка? - просунулась в дверь цыганистая голова тиуна.
Иван зажег свечу:
- В чем дело, Хевроний?
Тиун поклонился:
- Вновь чернецы озоруют - мальцов наших избили в орешнике. Говорят - их орешник, обители. А испокон веку орешник тот наш был - общественный.
- Озоруют, говоришь? - нехорошо усмехнулся Раничев. - Ну, пошли во двор, разберемся.
Небо уже покрылось звездами, и серебристая луна зацепилась за охлупень крыши. Собравшиеся на дворе люди не расходились, о чем-то приглушенно переговариваясь меж собою. Слышался женский плач и причитания.
- Боярин! - кто-то заметил вышедшего на крыльцо Ивана. - Батюшка!
Народ разом поклонился в пояс, кто-то бухнулся на колени:
- Доколе монаси озорничать будут?
- Кровь нашу пьют!
- На луга зарятся!
- Орешник говорят их, и рощица - да никогда такого не было!
- Заступись, господине!
Раничев обвел взглядом собравшихся:
- А ну, давайте подробнее, и не все сразу. Вот, говори хоть ты, Никодим.
Никодим Рыба, осанистый широкобородый мужик в сермяжном полукафтанье, подошел ближе к крыльцу и поклонился.
- Пошли мальцы наши в орешник да на болото… Там двое пропали, а остальные… А ну, расскажи, Ку-зема! - обернувшись, Никодим призывно махнул рукой. - Выходи, выходи, не стесняйся… Идти-то могешь?
- Могу, - собравшиеся расступились, пропуская к крыльцу тощего светлоглазого отрока - Кузему. Отрок шел медленно, припадая на левую ногу. - Да что говорить-то? - шмыгнув носом, тихо произнес он. - Пошли мы в орешник, что за рекою… Стали орехи брать. А тут - чернецы, видно давно поджидали. С палками. Окружили нас да к болоту погнали. Меня и Митрю схватили да батожьем… Я хоть ходить могу, а Митря… - отрок заплакал.
- А остальные, остальные где? - потрепал его за плечо Никодим Рыба. - Вас же сам-четверо было?
- Четверо, - кивнул пацан. - Лавря с Ондрюхой к болотине побежали.
- С тех пор и нет их, - добавил Никодим. - Видно, сгинули.
Иван покачал головой:
- А монахи не могли их… того…
- Нет, - поджал губы стоящий рядом Хевроний. - Не до того еще озверели.
- Вижу, полный тут у вас беспредел творится, - спустившись с крыльца к народу, Раничев зябко повел плечами, потрепав по загривку Кузему. - Не плачь, паря… - обернулся к Никодиму. - Болотину-то хорошо осмотрели?
- Да хорошо, - кивнул тот. - Хотя и темновато было. Ну, поутру еще сходим, посмотрим.
Раничев уснул нескоро - случившееся прогнало сон. Монахи, чернецы… Да, монастыри - бывшие тихие обители - быстро превращались в крупных феодалов, со своими угодьями, пашнями, бизнесом. Некоторые монашеские братства не брезговали и давать в рост деньги, играя роль банков, многие - да почти все - силком захватывали общинные крестьянские земли, как вот в данном случае. Ну, Феофан… Значит, архимандритствуешь? Придется напомнить князю все твои прегрешения. Придется. Как можно скорее нужно ехать в Переяславль, на княжий двор. Может, кого из старых знакомцев удастся встретить? Авраама, писца и старшего дьяка, отрока - хотя, какого отрока, сейчас уж не иначе - десятник, а то и сотник - Лукьяна, Ефима Гудка, скомороха, с которым когда-то странствовал, еще кое-кого. Это - друзья. Однако имеются и враги, и главный - красавчик Аксен Собакин, сын боярина Колбяты и гад, каких мало. Аксен, как и Феофан-епископ, был когда-то тайным соглядатаем Тимура, а кому служил сейчас - неизвестно. Кроме Аксена большую опасность мог представлять и Феоктист, тиун великого князя, морщинистый и жестокий старик с черным беспощадным взглядом. Жив ли еще? Наверняка жив - такие так просто не умирают.

Великий князь рязанский Олег Иванович выглядел не очень-то хорошо - да как еще могут выглядеть старые люди? Весь как-то пожелтел, заострился, говорил тихо, так, что было едва-едва слышно:
- Рад, рад, что жив, Иване. Говоришь, в Орде странствовал?
- Не своей волей, княже…
- Что ж… А от людей твоих, из Москвы, донесения исправно приходят, - князь внезапно закашлялся, покраснел. Подбежавший чашник подал ему серебряный кубок с водою и каким-то лекарством.
- Инда, служи мне и впредь, Иване, - отдышавшись, махнул рукою князь. - Пожди до завтра, уж сыщу для тебя службишку. Остановиться есть где?
- Да найду, княже, - Раничев улыбнулся. - На постоялых дворах, чай, местечко найдется.
- Ну и славно. Просьбишку свою оставь у дьяков, уж пусть полежит до завтрева, - Олег Иваныч расслабленно улыбнулся, седая борода его смешно дернулась. Князь, видимо, хотел сказать на прощанье Ивану еще пару слов, но снова раскашлялся, сотрясаясь всем стариковским телом - видно было, что вряд ли он долго протянет.
Поклонившись, Иван покинул горницу, выйдя в людскую, отдал дьякам захваченный с собой свиток, в коем подробно перечислялись обиды, чинимые раничевским оброчникам чернецами Ферапонтова монастыря. Длинный худющий мужичонка с вислыми усами и унылым видом - видимо, старший дьяк - с поклоном принял у посетителя свиток и почтительно улыбнулся:
- Ужо, завтра доложим князюшке.
- Вот-вот, - уходя, Раничев обернулся в дверях. - Доложите.
Спустившись с крыльца, он подошел к коновязи и легко вскочил в седло - лошадь под Иваном была все та же - каурая, смирная. Проезжая ворота, Раничев кивнул стражам и подогнал коня, едва не сшибив морщинистого человечка в черном кафтане и однорядке из доброго немецкого сукна. Резво отпрыгнув в сторону, мужичок заругался, загрозился клюкою… Потом вдруг присмотрелся и удивленно раскрыл рот. Злое, вытянутое книзу, лицо его вдруг сделалось еще более хищным, словно бы у почуявшего опасность хищника.
- Господи, никак, Ивашко?! - перекрестясь на ближайшую церковь, тихо молвил мужичок. - И ведь не сгинул же нигде, проклятый… Ну да ничего, поможем…
Подобрав полы кафтана, мужик резво потрусил к крыльцу. Стоявшие на страже воины почтительно расступились.
Не видя того, Раничев обогнул рынок, свернул в узкий закоулочек и, прибавив ходу, резво порысил к обители, расположенной не так далеко от торговой площади. По пути махнул рукою своим - Хевронию со людишками - приехавшим в город с оброком - Ивану сейчас нужны были не продукты, а деньги. Некогда сейчас было проверять, продали ли чего, даже не столько некогда, сколько рано. Ну, что они там наторговали за два часа? С гулькин нос, даже и смотреть не интересно.
Подъехав к обители, Раничев спешился и, сняв шапку, размашисто перекрестился на надвратную монастырскую церковь - деревянную, узорчатую, выстроенную настолько искусно-радостно, что при виде ее невольно хотелось улыбнуться. И есть же зодчие на Руси - экую радость сотворили!
- Что, служивый, глянется? - как-то незаметно подошел сзади монашек, молодой, длинноволосый в темной, подпоясанной веригами рясе и круглой шапчонке - скуфейке.
- Глянется, - оглянувшись на монашка, кивнул Иван. - Экось, какую красоту сотворили - сердцу радостно.
- Игнатий Отворот зодчий, - улыбнулся монах. - В полоне долгое время пробыл, у поганых, потом бежать удалось - и вот, выстроил.
- Славно, славно, - еще раз покивал Иван. - А скажи-ка, живет ли еще при обители Авраамий-дьяк?
- Авраамий-дьяк? - переспросил парень. - Как не жить? Живет. Посейчас его токмо нетути - в приказ пошел, дела делать.
- В приказ, говоришь… А где это?
- Да сразу за княжьим двором, у торга.
- Вот те раз, - улыбнулся Иван. - Это ж я какого кругаля дал!
Поблагодарив монаха, он отвязал лошадь и, взгромоздясь в седло, поскакал обратно. Вот и постоялый двор, рынок - Хевроний-тиун что-то закричал радостно - некогда было его слушать. Обогнув рынок, Раничев повернул налево и, не торопясь, как подобает приличному человеку, подъехал к длинной приземистой избе, выстроенной из серого теса, - судя по всему, в ней и располагался приказ.
- Интересно только - какой? - спешиваясь, усмехнулся Иван. - Надеюсь, не тайных дел.
Поднявшись по крыльцу, он обошел очередь страждущих с многочисленными корзинками, из которых местами доносилось кудахтанье, а местами торчали рыбьи хвосты да рыбьи головы. Взятки - а что поделать? В эти времена жалованье приказным платили редко, в общем-то, повсеместно и вообще не платили, так на что жить прикажете? Правильно, только на мзду дьяки и жили.
- Авраамия? Старшего дьяка? - переспросил прилизанный служка с заложенным за левое ухо куриным пером. - Занят он шибко…
- А я вот тебя, ярыжку, саблей, - Раничев без долгих проволочек вытащил из ножен клинок - знал хорошо, как с подобным крапивным семенем обращаться.
Дьяк запищал и, забившись в угол, замахал руками:
- Да доложу я, посейчас и доложу. Посетители с нескрываемым одобрением посмотрели на Ивана:
- Так их, ярыжкиных харей, так!
Дьячок - или, скорей, подьячий - ужом проскользнул в горницу, и сквозь не до конца прикрытую дверь слышно было, как загнусавил…
- Кто там еще такой быстрый? - грозно выглянул в сени дьяк в сером полукафтанье и опашне с собачьим мехом. Лицо долгоносое, умное, сам весь из себя длинный, нескладный, этакая верста стоеросовая или оглобля. - А ну, посейчас прикажу стражам отнять сабельку да…
Раничев вдруг улыбнулся:
- Так-то ты, Авраамий, друзей старых встречаешь!
- Друзей? - дьяк взял в руки поставец с горящей свечою… и едва не грохнул его на пол. - Иване! Жив, друже! Ну, проходи, проходи, чего встал?
Авраамий прихлопывал Раничева по спине и улыбался все той же искренней полублаженной улыбкой юного книжника, которым когда-то был и, похоже, оставался сейчас.
- Пойдем вот, - черным ходом он вывел Ивана на двор. - Вишь, избенка? Во-он там, у ограды. Моя.
- Что-то маловато для старшего дьяка, - ухмыльнулся Раничев.
Авраамий засмеялся:
- Это ты еще внутри не был. А ну, зайди-ко…
Иван пригнулся, чтобы не стукнуться лбом о притолоку, шагнул…
- Бог ты мой! - он не удержался от удивленного возгласа. Везде, на сундуках, на широком столе, на скамейках и лавках, и даже на полу стопками лежали книги. - Вот это богатство! - с искренним восхищением молвил гость. - Что, все твои?
- Не все, - дьяк улыбнулся. - Что перебелить взял из библиотеки княжьей, что чернецы принесли, а что и сам на торгу выкупил. Да ты вот, глянь-ко!
Аккуратно сдвинув книги на край стола, Авраамий с тихо сдерживаемой радостью раскрыл увесистый фолиант из мягкой телячьей кожи. Половина страницы была исписана мелким красивым уставом с красными заглавными буквицами, половина был еще чистой.
- Хронограф, - как бы между прочим, пояснил дьяк. - По велению великого князя Олега Ивановича летопись сочиняю.
- Ну-ка, ну-ка, - заинтересовался Иван. - Дайка, взгляну поближе… Ага… В лето шесть тысяч девятьсот третье, - Раничев чуть замялся, переводя в цифры затитленные буквицы летописи. - Ага, в девяносто пятом году, значит… посмотрим, посмотрим… - он прочел дальше. - Се лето нападоше на богоспасаемый град Угрюмов погании агаряне безбожного царя Тамер-бека, и покидоша во град каменья великие, и воиде, и сожге и разграбиша. А токмо велик есмь подвиг сей, что люди добрии сотворяху, со врагом презлым сражаючись добро. Те люди: наместник, боярин Евсей Ольбекович, воевода Панфил Чога, Тайгай, княжич ордынский, да Салим - из дальних краев вьюнош, да Иван, прозванием Раничев, скомороше… О как! - приятно удивился Иван. - Я тут, оказывается, в герои записан! А что ж ты про Феофана-епископа ничего не пишешь?
- Попробуй, напиши, - дьяк потускнел взором. - Феофан сейчас в силе. Князь его монастырю благоволит, землицу да серебро-злато жалует - видно, близкую смерть чует, вот и спасает душу.
- Н-да-а, - нехорошее предчувствие закралось вдруг в душу Ивана - может, и вовсе не стоило ехать искать справедливости ко двору рязанского князя? Хотел ведь пожаловаться на монастырь, а тут вон что…
- Окромя Феофана и еще наши враги есть, - тихо добавил Авраамий. - Феоктист, тиун княжий, власть взял большую - князь-то немощен, Феоктист именем его свое воротит.
Раничев встрепенулся:
- А что же Федор Олегович, княжич?
- Федор Олегович, увы, человек мягкий, ссориться ни с кем не хочет. Да и супружница его, московского князя Василия дочка, влияние большое на княжича имеет… А вообще же, Федор Олегович государем будет хорошим, - дьяк неожиданно улыбнулся. - Хоть и не будет при нем побед да завоеваний великих, да зато тишь да благолепие вполне утроится может. Кабы не людишки злые, как Феоктист-тиун да Аксен Собакин.
- Что, и Аксен здесь? - вскинул глаза Раничев. - Впрочем, да - где же ему еще быть-то?
- Батюшка его, боярин Колбята, недавно милостию Божиею помре, - Авраамий поджал губы.
- Прибрал, значит, дьявол козла старого, - безо всякого почтения отозвался Иван. - Теперь бы еще б и молодого… А он тут кем сейчас, Аксен-то?
- Да воеводою.
- Ничего себе! - Раничев присвистнул. - Достойный соперник. И значит, вся эта шайка-лейка пытается влиять на старого князя? Впрочем, почему - пытается? Влияет - и не без успеха.
- Ты где остановился, Иване? - тихо осведомился дьяк.
- На постоялом дворе, со своими.
- В Угрюмове давно ль был? У тебя ж там, кажется, дом?
- Ох, давно, - Раничев махнул рукой и невесело усмехнулся. - А про дом-то я и подзабыл. Интересно, стоит еще, или сожгли уже?
- А ты посмотри, съезди, - укоризненно покачал головой дьяк. - Чай, твое имущество, лично князем Олегом Ивановичем даренное, на то и бумага есть. Заодно, может, что о Лукьяне узнаешь.
- О Лукьяне? - у Ивана нехорошо заныло под ложечкой. - Он что, не в княжьем войске?
- Оклеветал его Феоктист, хотел в застенок бросить. Едва убежал Лукьян, да вот потом - словно сгинул.
- Убежал, говоришь? - Раничев внимательно посмотрел дьяку в глаза. - Что-то уж больно вовремя, не иначе предупредил кто, а?
- Ну я шепнул пару слов, - кивнул Авраамий. - Больно уж человек Лукьян хороший, а хорошим людям завсегда помогать нужно. Не так?
- Так! Совершеннейшим образом так, - обняв дьяка за плечи, расхохотался Иван. - Всегда и везде. Так что там с Лукьяном? С чего бы это Феоктист на него ополчился?
- Там не столь в Феоктисте дело, сколь в Аксене, - с усмешкой пояснил Авраамий. - Мы ведь с Лукьяном так и не переставали интересоваться убийцами старого воеводы Панфила. Помнишь то дело?
- Еще бы…
Ранячев - прикрыл глаза и словно наяву увидел синие тени на белом, блестящем от солнца снегу, себя самого, мчащегося на коне в Почудово - усадьбу старого Панфила Чоги и его приемной дочки - Евдокси… Снег из под копыт, и синее небо - и труп старого воеводы у ворот сожженной усадьбы.
- Там ведь много тогда погибло, - тихо произнес дьяк. - Сватов своих помнишь?
Иван кивнул:
- Ну да. Боярин Ростислав, Никифор-гость, старший дьяк Георгий… Царствие им небесное.
- Убиты ордынцами, - напомнил Авраамий.
- Ордынскими стрелами, ты хотел сказать? - вскинул глаза Раничев. - Ох, не верю я в ордынскую версию, незачем это ордынцам… А вот, скажем, Аксену…
- Так же и Лукьян думал… Да вот, сгинул…
Иван с неудовольствием посмотрел на дьяка:
- Да что ты все каркаешь? Сгинул, сгинул… Может, никуда и не сгинул, просто прячется где-нибудь в лесах. Он же не так глуп, Лукьян, Лукьян-отрок… Сколько ему сейчас? Лет шестнадцать? Восемнадцать?
- Да, где-то так… Совсем уже взрослый. Говорят, где-то в Пронске его видали. Сегодня как раз оттуда колодников погонят… Ночуешь у меня? - Авраамий закрыл рукопись.
- Да нет, - задумчиво отозвался Иван, - Пожалуй, поедем. Колодников обычно когда гонят? Днем?
- Ближе к вечерне. По пронской дорожке.

Предыдущая страница 18 Следующая страница


19 Андрей Посняков

- Это где?
- Мимо Знаменской церкви. Так завтра и поедете? А то б и остались.
- Нечего нам пока тут делать. Нечего. А с обителью уж как-нибудь сами разберемся… да и не только с обителью. Сами!
- Напрасно ты так, - дьяк усмехнулся. - Поверь, при дворе много честных людей.
- Ну да, допустим. Только они не в силе!
- То так, - вздохнул Авраамий, провожая гостя.

Вечер плыл вокруг чудный, оранжевый, спокойный и тихий, один из тех теплых, почти что летних вечеров, что дарят иногда первые октябрьские денечки - бабье лето. В высоком голубом небе золотисто-палевыми сияющими дирижаблями медленно проплывали облака, подсвеченные снизу солнцем, кричали сбившиеся в стаи птицы, на реке расплавленным золотом пролегла узенькая солнечная дорожка. Тут и сям виднелись черные рыбацкие челноки, на берегу сохли сети.
Раничев задумчиво смотрел на все это великолепие, изредка подправляя коня, впрочем, кажется, тот и сам хорошо знал дорогу, тихонько труся в хвосте обоза с обидовскими мужиками. Те приехали сбыть оброк, понимали - внезапно возвратившемуся хозяину нужны деньги. Торговались отчаянно, да и товар был хоть куда: парное телячье мясо, свининка, копченая рыбка, выделанная овчина, золотистый липовый мед в сотах, бочонки из крепких дубовых досочек, стянутых липовыми обручами. Все - в счет оброка. Расторговались быстро - тиун Хевроний Охлупень оказался купцом хоть куда. Глядя на его старания, Раничев восхищенно качал головою и думал, что не зря решил вложиться в коммерческое предприятие тиуна и Захара Раскудряка - уж эти-то не прогорят, ушлые. Кабы вот только поубавить конкуренции со стороны чернецов. Зазвонили колокола к вечерне, поплыли в небо малиновым искристым звоном, в многочисленных церковных маковках отразилось заходящее солнце. Идущие в Знаменскую церковь девчонки заглядывались на Ивана, еще бы - парень был хоть куда. Красив, мускулист, статен. Темно-русая бородка аккуратно подстрижена, волосы длинные, недавно в бане крапивой вымытые, локонами по плечам, шапка парчовая на затылке, полукафтанье солнечно-желтое, поверх него - опашень лазоревый, с узорочьем, пояс - татаур - шелковый, сабля в малиновых ножнах, такие же малиновые сапоги из мягкой юфти, штаны - темно-синего ганзейского сукна. Штаны эти Раничеву очень понравились - крепкие, тройной нитью простроченные, почти что джинсы, только заклепок не хватает да фирменной нашлепки на заднице «Рэнглер» или там «Леви Страус». Как тут девкам не заглядеться?
Иван расслабился, подмигнул, спрыгнул, красуясь, с коня - черт пожилой, - захромал, подвернул ногу. И поделом - не двадцать лет, чтоб этак, козлятей, скакати. Девки прыснули, отвернулись - лахудры нарумяненные, позади мамки-старухи и прочая шелубень - явно, боярские были дочки, почему вот только пешком шли? Тятенька повозку с лошадьми дать пожалел?
Иван сделал шаг и опустился в траву - больно. Подбежал Хевроний, испуганно наклонился:
- Дай-кось дерну, боярин.
Раничев пожал плечами, скривился:
- Ну, черт с тобой, дергай.
Дернул… Лекарь, блин, недорезанный. Убивать надо таких лекарей прямо в колыбели! Аж искры из глаз. По крайней мере, Раничев старался, чтоб было похоже.
- Вы уж вечерню без меня стойте, - махнул рукой Иван. - Я вас тут подожду, под березами… Михряй, кувшинчик с романеей мне перекинь-ка. Нет, кружку не надо, как-нибудь так обойдусь… Вот спасибо.
Проводив глазами вошедших в церковь оброчников, Раничев, хромая, с кувшином под мышкой проковылял за березы, уселся на поставленную кем-то лавочку - видно, во все времена любил народишко кирять на природе, этак вот неприметненько. А и впрямь, хорошее место - самого Ивана не видно, а ему, так наоборот, всех, идущих мимо церкви, очень даже хорошо видать, вот только отодвинуть ветки… Ну вот. Иван хлебнул из кувшина вина, крякнул - неплохое винишко, по цвету - ну, точно «Золотая осень», популярнейшая марка, потребляемая Раничевым, можно сказать, с детства - а на вкус… на вкус - куда лучше! Нектар, амброзия!
Потихоньку темнело уже, потянулись поперек улицы длинные тени. Ну и где же колодники? Иван снова пригубил вино и поставил кувшин на землю, некогда было расслабляться - слышался уже из-за поворота знакомый звон цепей. Вот появились и колодники - преступники, чей труд княжич Федор Олегович вознамерился использовать на строительстве очередного храма.
- Подайте, Христа ради, - завели было колодники, да тут же и стихли - народ-то весь в церкви, на вечерней молитве. Придержали шаг, да дюжие молодцы - стража - взмахнули плетьми:
- А ну шагайте! Будем еще из-за вас тут рассиживаться.
Раничев - вообще не хромая - прихватил кувшин и, отвязав лошадь, медленно поехал сзади. Внимание его привлек один юноша с тяжелой колодкой на шее. Белоголовый, высокий, узколицый… Лукьян? Не особо похож… Впрочем.
- Лукьяне! - подъехав ближе, громко заорал Иван куда-то в сторону, словно бы углядел там старого доброго друга. - Эй, Лукьяне, давай, подожди малость!
Искоса увидал - обернулся белоголовый. Точно - Лукьян! Почти и не изменился, ну, немножко повзрослел, конечно. Впрочем, с виду - дите дитем. Сколько ему лет должно быть? Кажется, восемнадцать?
Лукьян, конечно, Раничева не узнал - Иван предусмотрительно опустил у шапки опушку. Чуть придержал коня, оглянулся. Ага, вечерня, похоже, уже закончилась - благостный от молитвы народ выходил из церквей, постепенно запружая улицы. В такой вечер - возможно, последний хороший вечер, тихий и теплый - никому не хотелось возвращаться домой слишком рано, да и не особо-то темно было еще, так, смеркалось.
Громко прося подаяние, колодники остановились около большой церкви, стражники, лихо подкрутив усы, тут же принялись заигрывать с прогуливающимися девчатами:
- Эй, откуда ты такая красивая?
- Откуда надо!
- Поди, боярская дщерь, не иначе.
- Дворянская!
- Эвон… Хочешь, пряником угостим?
- Нужон мне ваш пряник…
Иван тщательно выбирал момент. Ну, вот, вот… кажется… Заранее вытащил саблю. Тихонько подъехал. И к-а-ак рубанул с плеча по длинной цепи - разрубил влет - аж искры полетели - уж сабельку-то себе подобрал булатную, дамасской работы. Ухватив Лукьяна за талию, перебросил через седло - и ходу! Никто поначалу и понять ничего не успел - просто налетела какая-то разноцветная молния - швык! И нету ее! А колодники, не будь дураки, тоже смекнули - живо расползлись по углам - их-то, ругаясь, и принялись собирать стражи. Иван со своей ношей уже был далеко, у Знаменской церкви. Спешившись, усадил юношу на траву, подмигнул.
Лукьян недоуменно затряс головой.
Раничев пожал плечами:
- Что, не узнал, парень?
- Ты… Сотник Михаил из Стародуба?
- Нет, я Гамаль Абдель Насер, президент Арабской Республики Египет. Между прочим - герой Советского Союза. - Иван снял шапку.
- Не может быть… - округлив глаза, прошептал юноша. - Я думал, тебя…
- Зря думал, - сбрасывая опашень, бросил Раничев и, оглянувшись, увидел Хеврония. Улыбнулся: - Надо бы помочь этому парню.
- Сделаем, - без лишних слов кивнул тиун. - Михряй, тащи из третьей телеги молоток да клещи…
Раничев быстро преобразился: желтый полукафтан сменил на травянисто-зеленый, с самшитовыми пуговицами, лазоревый опашень - на черную однорядку, татаур - на наборный пояс. Даже малиновые сапоги скинул, переобулся в другие, коричневые - ну ничем теперь не напоминал того нахала, что только что выкрал одного из колодников. Авантюра? А они очень часто удаются, авантюры, ничуть не менее часто, чем любой тщательно продуманный план, что сейчас и доказал сам себе Раничев. И не только себе. А ведь сомневался вначале.
- Твою старую одежду сжечь, господине? - шепотом осведомился тиун.
- Сжечь? - Раничев пожал плечами. - Ну, будем еще тут костры разводить… Лучше заверните в нее камни да бросьте в реку… вместе с цепями и колодкой. Ну как, Лукьяне, шея болит?
- Болит, - с улыбкой признался парень.
Обоз остановился сейчас у реки, среди многих, возвращавшихся с ярмарки телег.
- Давай, - Иван подтолкнул юношу. - Снимай с себя отрепье и - в реку. Холодновато правда.
- Ничего, - потер руки Лукьян. - Не замерзну.
Его быстро подстригли, переодели в сухую одежду - черную монашескую рясу с капюшоном. Вроде не должны бы узнать…
У городских ворот во всех отъезжающих пристально вглядывались стражи. Подъехав без очереди - все косились на его саблю и молчали, - Раничев небрежно протянул стражникам несколько серебряных денег:
- Что это всех проверяют? Случилось что, служивые?
- В городе тати, боярин! - спрятав монеты, по-свойски шепнул рыжебородый страж. - Паситесь с обозными.
- А кого пастись-то?
- Огромного мужичагу, в лазоревом опашне, в кафтане желтом да с вострой сабелькой! Недавно только налетел вихрем, отбил колодника, и - фьють! - нету его.
- Да ну! - покачал головой Иван. - Вот так тать! Случайно, не знаете, кто это?
- Как не знать? - стражник заговорщически подмигнул. - Его ж тут узнали многие… Сказать, кто?
- Да уж, сделай милость, - Иван протянул еще одну серебряху.
- Это был знаменитый разбойник Милентий Гвоздь! - убежденно прошептал стражник.
Иван едва…

Глава 15
Осень 1401 г. Великое Рязанское княжество. ALEA JACTA EST (Жребий брошен)

Вельможу должны составлять
Ум здравый, сердце просвещенно;
Собой пример он должен дать,
Что звание его священно…
Г. Р. Державин
Вельможа

…не зашелся хохотом. Уж кого-кого, а Милентия Гвоздя Раничев когда-то очень хорошо знал, как знал и то, что тот был убит разбойной девкой Таисьей, безнадежно влюбленной в боярского сына Аксена Собакина.
- Милентий Гвоздь, говоришь? - переспросил Иван стражника. - Страшный тать! И впрямь, его пастись надо.
Хлестнув коня, Раничев быстро отъехал прочь. За ним потянулись возы. Большую часть обоза отправили напрямик, в Обидово, а вот с остальными свернули к Угрюмову. Город отстраивался после разграбления войсками Тимура, уже взметнулись к небу маковки церквей и высокие крепостные башни, выстроились в ряды по бывшим улицам избы, впрочем, город сгорел не полностью, так что не так и много нужно было строить.
Отыскав наконец собственный пришедший в полное запустение дом, Иван, заглянув туда, пришел в ужас. Строение и раньше-то требовало ремонта, а уж теперь - и подавно. Балки прогнили, провалилась крыша, покрылись какой-то склизкой плесенью сени, покосился - вот-вот рухнет - забор, амбар был растащен по бревнышку какими-то ушлыми людьми, по всей видимости - соседями. Жить на угрюмовской усадьбе Ивану не представлялось возможным.
- Ничего, Иване Петрович, - утешал тиун. - Выстроим тебе и новую усадебку, дай только срок, чай бревна найдутся!
- Не в рощице ли, случаем? - вспомнил Рани-чев. - На которую чернецы зарятся?
- А и там, - Хевроний засмеялся, разлохматил цыганистую свою шевелюру. - Наша ведь-то роща была, общественная. И лес тоже - обществу, миру принадлежал. Это сейчас обнаглели монаси… - тиун злобно сплюнул. - Пустить им красного петуха в обитель, а, Иване Петрович?
- Погоди с петухом, успеется, - махнул рукой Раничев. - Что ж, придется в корчму ночевать идти. Знаю я тут одну, у старой башни.
- Это к Ефимию, что ли? - усмехнулся Лукьян. - Этот сквалыжник за постой возьмет дорого.
- Да и другие - не дешевле, одна порода.
Развернув коней, Раничев с Лукьяном и оброчниками направился к старой башне, уцелевшей во время разграбления города гулямами Тамерлана.

* * *

Ефимий встретил гостей ласково, разулыбался, приглаживая рукой светлую - лопатой - бородищу. Поросшие волосом ноздри широкого носа его раздулись, словно предчувствовали поживу, левый глаз чуть прищурился, ну, точно - высматривал, что бы такое схватить.
Раничев погремел калитой:
- Нам бы пожить немного.
- Живите, сколь хотите, гости дорогие, - корчмарь закланялся. - У меня и щи завсегда свежие, и постели мягкие - соломой накропаны, - и за лошадьми самолучший уход… Эй, Антип! - Ефимий позвал слугу. - Проводи гостей в покои… Как расположитесь, милости прошу в залу, щей да каши отведать, да медку стоялого.
- Знаем, какой у тебя медок, - буркнул себе под нос Лукьян. - Настоящий перевар, да еще с ядовитыми травами - зельем. По башке так даст - насилу с утречка встанешь/
- А ты откуда знаешь про перевар? - Иван с усмешкой оглянулся на юношу
Тот улыбнулся:
- Знаю.

Расположившись, спустились - как и звал кабатчик - в залу. С тех пор, как Раничев и Лукьян были в корчме последний раз, ничего в ней не изменилось. Лишь тараканов стало побольше - ну, эта напасть везде, где еда, стало быть, дела у Ефимия шли не так уж и плохо.
- Не красна изба углами, а красна тараканами, - щелчком сбив с плеча усатого, Иван уселся на лавку.
Корчемный служка - огненно-рыжий пацан - тут же поставил на стол кувшин с чарками.
Хевроний ловко ухватил его за ухо:
- Ты сначала пожрать чего принеси!
- Несу, несу, болярин.
Служка быстро притащил горшок наваристых щей, холодную телятину, рыбу, краюху ржаного хлеба. Поклонился:
- Кушайте, гости дорогие.
- Ну, - Иван самолично разлил медовуху по чаркам. - За успех наших дел, други!
Чокнувшись, выпили. В зале сидели втроем - Иван, Лукьян и Хевроний, остальные мужики во главе с Михряем столовались в людской - зале попроще, для бедноватого люда. Здесь же по стенам горели настоящие восковые свечи - роскошь неописуемая, не хватало только кордебалета и музыкального автомата в углу. Раничев вдруг неожиданно вспомнил пионерский лагерь и джаз-банду:
- Истамбул уоз Константинополис…
А ведь неплохо получалось!
- Чего, чего ты сказал, Иване Петрович?
- Так… О своем. Вот что, Хевроний, надо бы найти хорошего оружейника, и чем раньше, тем лучше. Долго светиться нам тут ни к чему.
- Понял, - кивнув, тиун надел шапку.
Раничев схватил его за рукав:
- Погоди, сперва доешь.
- Некогда, господине, уж не взыщи, - тиун приложил руку к сердцу. - Скоро уж и смеркаться будет - где ж тогда оружейника сыскать? Пойду в людскую, поговорю…
- Как знаешь, - махнув рукой, Иван повернулся к юноше: - Ну, Лукьяне, рассказывай!
- А что рассказывать-то? - парень грустно улыбнулся. - Дела невеселые…
В общем, получилось так, что после исчезновения Раничева Лукьян осторожно продолжал поиски убийц Панфила Чоги и сватов. Люди все были не из последних, и великий князь Олег Иванович поначалу к расследованию благоволил. Поначалу… А потом вдруг как-то… то ли забыл, то ли не до того ему стало. Лукьян же, не замечая того, действовал все нахальнее, разыскал семьи погибших сватов, опросил родственников и слуг, еще раз съездил в женский монастырь, к матушке Василисе - поискать Таисью. Не нашел, правда, зато много чего про нее узнал: приезжал к ней кто-то в обитель, незадолго до убийств, кто - настоятельница не говорила, но Лукьян не лыком шит оказался, понабрался у Раничева ума да хитрости, быстро сошелся с послушницами - в этом месте рассказа юноша почему-то покраснел - они и описали ему Дарьиного - под таким именем жила в монастыре Таисья - гостя: высокий, красивый, с тоненькими светлыми усиками. Глаза ясно-голубые, холодные - ну, очень приятный с виду господин, а с ним - кособородый слуга.
- Аксен и Никитка Хват, - кивнув, усмехнулся Иван.
Лукьян согласился:
- Вот и я так подумал. Начал было про Аксена побольше расспрашивать, и у наших воев - я уж тогда десятником был - и у тех, кто в княжьем дворце стражу держит… - парень вздохнул. - Вот тогда-то мне хвост и прижали. А ведь предупреждал же Авраамий! Да не внял, куда там. Так все гладко складывалось, один к одному. И Таиська эта, и Аксен, и слуга его кособородый. Кстати, слуга этот заказывал одному кузнецу ордынские стрелы, про то мне Софроний проговорился, дьяк, уж пришлось его напоить ради дела.
- Так он жив еще, кочерыжка сквалыжная? - удивился Раничев. - А я уж думал, сгинул давно.
- Жив, жив, - юноша хохотнул. - Что ему сделается? Говорят, в обители дальней - келарем.
- Вот как?! Ну, ну… - Иван задумался.
- Я и кузнеца бы того сыскал, - продолжал свой рассказ Лукьян. - Да не дали. Послали в Пронск - обоз охранять княжий - да в пути тот обоз и разворовали, а я виноват. Схватили, били кнутом, да в поруб. Сейчас вот в Переяславль повели, на суд княжий. Ну, ты знаешь, кто тем судом заправляет.
- Феоктист.
- Он, гад. Казнили б меня, в том нет сомнений. Спасибо, выручил.
Раничев поднял чарку:
- Не только о тебе пекусь. Человечек мне нужен воинский - умелый, надежный… вроде тебя.
- И зачем тебе такой человек? - пытливо поднял глаза Лукьян.
- Оброчных моих научить оружному бою. Не только мечами махать да копьями - но и чтоб, как наступать, как обороняться - знали. Сумеешь?
Лукьян кивнул, и Иван улыбнулся:
- Вот за это и выпьем! Ну что, пошли в людскую, посмотрим - сыскал там мой тиун кузнеца?

Предыдущая страница 19 Следующая страница


Молния Баязида 20

В людской зале народу было куда как больше, нежели в той, где только что сидели Раничев и Лукьян, видно, не так-то и много было в Угрюмове ВИП-персон. Мастеровые, запоздавшие с ярмарки крестьяне, мелкие торговцы, подьячие - все пили крепкий медовый перевар, запивая брусничной бражкой. Над длинным столом висел стойкий запах гнилой капусты и вонючий дым от сальных светильников. Кто-то спал, положив голову прямо на стол, а кто-то уже скатился под лавку и храпел там, блаженно во сне улыбаясь, и сидящие невзначай пинали бедолагу ногами. Иван поискал глазами Хеврония - не нашел ни тиуна, ни своих оброчников. Сидевший на углу стола мужичок в расстегнутом армяке вдруг вскинулся и заблажил, размазывая по лицу пьяные сопли:
- Увели, увели мою Настену, дочку… Увели-и-и…
Заплакав, он рухнул головой в миску с капустой.
- Сомлел, видать, - остановился пробегавший мимо служка. - На улицу б его, освежиться…
- Так помоги, - обернулся к нему молодой лохматый парень в зипуне и лихо сдвинутом набекрень заячьем треухе. - Посейчас его и выведем. Эй, Михайло, вставай! - он с силой потряс спящего.
- Настена моя, - снова забурчал тот. - Настена…
- Чего он так убивается-то? - спросил служку Лукьян.
Тот махнул рукой:
- Дочь у него пропала. Говорят - красивая. А, не он первый, не он последний, много тут пропадает и дев и отроков.
- Ну-ка, ну-ка, - вспомнив сгинувших на болоте мальцов, Раничев насторожился. - Как это - пропадают?
- А так, - служка был явно доволен представившейся возможностью передать приезжим последние слухи. - Вот, третьего дня сразу три девицы пропали, сестры, а допреж того - двое отроков. Пошли мимо старого кладбища - с тех пор никто их и не видел. Знающие люди говорят - без оборотня не обошлося.
- Оборотень? - переспросил Иван. - А что, растерзанные тела где-нибудь находили?
Служка захлопал глазами:
- Да нет, вроде бы не было такого.
- Значит, не оборотень.
- Вот! - всплеснул в ладоши корчемный. - И я говорил, что не оборотень! Милентий Гвоздь, покойничек, без отпевания в земельку зарытый, он и ворует людишек. Выберется из могилы, схватит - и с собой, - служка перекрестился. - Потому и нету растерзанных.
- Значит, говоришь, много людей пропало?
- Много, господине. И все - молодежь.
- А случайно не было из пропавших каких-нибудь хромых или кривых, или там особо уродливых?
- Нет, господин. Все как на подбор.
- На подбор, значит… - погруженный в задумчивость, Раничев медленно направился в покои. Не забыть бы спросить Хеврония…

А ведь едва не забыл! Тиун прибежал утром, едва Иван проснулся:
- Вставай, господине. Отыскался оружейник-кузнец.
- Отыскался? - обрадовало: Раничев. - Ну так идем же к нему скорее.
Во дворе, прямо напротив крыльца, валялся вчерашний пьяненький мужичок в армяке. Под голову его кто-то заботливо подстелил соломы, которую сейчас лениво жевал отвязавшийся от забора теленок.
- Эй, Антипка, Антип, душу твою в бога мать! - выйдя на верхнюю галерею, разорялся корчемщик. - Привяжи, привяжи телятю-то. Эх, антихристы…
- Кстати о птичках, - посмотрев на мужичка, Иван обернулся к тиуну. - Помнишь, мальцы наши на болотине сгинули.
- Конечно, помню, - Хевроний кивнул. - Лавря с Ондрюхой. Так ведь и не нашли их.
- А они как выглядели? Как те, кто упасся?
- Да нет, - тиун задумался. - Не как все, наособицу выглядели. Наши-то белоголовые, а эти оба - смуглявые, волос черный, глазенки - как корье у дуба.
- Вот, значит, как… - Иван пожевал снятую с забора соломину. - А раньше отроки или, там, девки пропадали?
- Бывало и раньше.
- Тоже смуглявые?
- Нет, всякие.
- Хромые, косые, уродливые?
Тиун снова задумался, припоминая:
- Нет, ни хромых, ни косых средь них не было. А что такое?
- Да так… Есть одна мысль, потом проверим.

Оружейник Кузьма жил за ручьем, на улице Остоженской, среди усаженного молодыми яблонями сада. Высокая, рубленная из крепких сосновых бревен изба на подклети, огород, амбары. Ближе к ручью, на задворье - кузница, из которой доносился звон. Хозяин встретил гостей приветливо, без лишних расспросов - Хевроний еще вчера с ним уговорился.
- Будет тебе оружие, господине, какое хочешь. Вот только… - оружейник - приземистый, хитроглазый, с всклокоченной пегой бородищей - пошевелил пальцами.
- Услуги будут оплачены! - напыщенно произнес классическую фразу Иван.
Кузнец обрадованно кивнул:
- Тогда прошу в дом. Поговорим.
В доме поговорили конкретно, об ассортименте. Раничева не очень интересовали дорогие в производстве мечи и закаленные сабли, достаточно было рогатин и длинных широких кинжалов. Ну и несколько кольчуг, а заодно и стрелы. Немного подумав, Иван заказал ещё и один арбалет.
- Самострел? - переспросил Кузьма. - Дорого будет.
- Плачу!
- Ну, тогда сладим.
Раничев поднялся с лавки:
- И вот еще что… Хотелось бы, чтоб никто не знал…
- Ну, это само собою, - понятливо ухмыльнулся кузнец. - Деньги при вас?
- А как же!
- Половину попрошу вперед.
Расстегнув висевшую на поясе калиту, Раничев отсчитал монеты.
- Когда товар забирать будете? - убрав серебряники со стола, поинтересовался Кузьма.
Иван переглянулся с Хевронием:
- Как можно быстрее. Может, кое-что уже и в запасниках есть?
Кузнец засмеялся:
- Чай, найдется, коль хорошо поискать.
В запасниках нашлись и рогатины, и кинжалы, и стрелы, даже пара коротких кольчужиц.
- Вот славно! - увидев их, обрадовался Иван. - Как раз и нужны такие.

От кузнеца вернулись обратно в корчму, стали собираться. Тут же вертелись и служки и сам хозяин, Ефимий. Все порывался всучить в дорогу кувшинец прогорклой бражки, выдав ее за вино. Раничев на такой обман не повелся, и корчемщик со вздохом отошел. Иван подозвал служку:
- Эй, Антип.
- Слушаю, господине!
- Ты вчера говорил - девки у вас и парни пропали… А на вид, не знаешь, какие?
Антип задумался, припоминая:
- Девки все светленькие, сероглазые, а парни… парни, кажись, смуглявые.
- Угу, - кивнул Иван, и, обернувшись к обозным, скомандовал:
- Трогай!

Обидовские крестьяне встречали барина радостно - хлебом-солью. Радовались, что не повысил оброк, да и надеялись наконец обрести защиту от алчного Ферапонтова монастыря, давно зарившегося на общинные земли. Староста Никодим Рыба вышел вперед, поклонился:
- Банька с дороги готова, боярин!
- Банька - это хорошо, - спешиваясь, улыбнулся Иван. - Но лучше б не сейчас, к вечеру.
- К вечеру еще раз протопим, - Никодим кивнул. - Тогда сейчас кликну, чтоб на стол сбирали.
За столом неспешно беседовали об урожае да о наболевшем - чернецы снова прогнали оброчных из леса. Раничев ухмыльнулся - ничего, недолго уж осталось им беспредельничать. После трапезы Иван велел старосте собрать по деревням крепких парней и обернулся к Лукьяну:
- Ну, парень, действуй! Учи обстоятельно, не спеша, но что б дело знали туго.
- Сделаю, Иване Петрович, - со всей серьезностью кивнул юноша. - Не изволь сомневаться.
Раничев и не сомневался, с удовольствием глядя с крыльца, как Лукьян тренирует деревенских парней.
- Ну, кто так кинжал держит, этаж тебе не сабля? Крепче, крепче надо… А ты зачем рогатину к себе прижал, на медведя собрался?
- Завсегда так шли.
- Так то медведь, а у вас ведь похитрее враги будут. Возьми рогатину за рукоять… э, не так… Дай-кось сюда!
Ухватив короткое копье посередине, Лукьян кивнул парням:
- А ну, нападите-ка на меня… Смелее, смелее. Возьмите вон, палки.
Деревенские обошли его со всех сторон, замахнулись… Раскрутив рогатину между пальцами, молодой воин без особого труда отбил атаку.
- Однако, - удивленно похлопал глазами Михряй, сын старосты. - Неужто и нас такому обучишь?
- А как же! А ну, чего встали? Сейчас бегать будем. Представьте, что во-он на том холме - острожек - и вам его надо взять. Как действовать будете?
- С набега!
- Э, чай у них там стрелы найдутся. Перестреляют, не успеете и добежать.
- Так кольчужки ж…
- Кольчужка хорошую стрелу не удержит.
- Значит - с боков, с боков заходить надоть!
- Верно, Михряй. Так и поступим… Ну, с Богом.
Толпа парней с короткими копьями, в руках понеслась к холму. Иван невольно залюбовался ловкой и быстрой фигурой Лукьяна. Всего-то несколько лет назад тютя тютей был парень, а вот теперь, поди ж ты - воин! Опытный, умелый, обученный, такой немалых дел натворить может.
- Господин, банька готова! - в горницу вошел Никодим Рыба. - Изволь пожаловать.
- А что, уже вечер? - изумился Раничев. Огляделся вокруг - и в самом деле, отражаясь в реке, садилось за дальним лесом солнце. Смеркалось. Теперь недолго и до темноты - осень.
Прихватив чистый рушник, Иван пошел в Никодимову баньку, располагавшуюся у самой реки, в ряду таких же строений. Соседняя баня еще топилась - для парней с Лукьяном. Раничев разделся и, швырнув на камни горячую воду из деревянного корца, забрался на полок. Зашипело, заволокло паром - жар, аж слезы на глазах выступили, не вздохнуть. Иван поискал веник - ага, есть, даже несколько, уже запаренные - взяв, хлестнулся. Ух, хорошо! А еще б парку… Во-от… Уши в трубочку! Эх, еще разок…
Иван напарился так, что едва вылез, прыгнул в реку, вынырнул, поплыл обратно - холодно, хорошо! Солнце только что зашло и последние лучи его золотили вершины берез. Смеркалось.
Раничев вбежал в баньку… и захлопал глазами, увидев сидящую на полке девушку, Марфену.
- Ты как здесь?
- А так… Попарить?
- Давай…
- Ложись тогда…
Напарились. Раничев уже не выскакивал в реку - обливался холодной водой в бане, заодно облил и девчонку. Та засмеялась, вытирая голову рушником, кивнула на кувшин:
- Тут квас. Испей-ка!
Иван посмотрел на крепкое девичье тело с тонкой талией и большой налитой грудью, не выдержав, обнял, притянул ближе. Марфена точно того и ждала - обхватив за плечи, поцеловала в губы, застонала… оба повалились на лавку…
- Хорошо! - встав, Раничев попил квасу и протянул кувшин девушке: - Хочешь?
Марфена кивнула, напилась, провела себя руками по бедрам:
- Я красивая?
- Очень, - не покривил душой Иван.
- А ты бы… - девушка замялась. - Ты бы взял меня к себе служанкою?
Опа! Раничев чуть не поперхнулся квасом. На тебе! Служанкой… Хорошо, не женою. Впрочем, не могла она на то и надеяться, век-то на дворе какой? Она - бывшая холопка, он - почти боярин. Служанкой - куда ни шло, женой - не поймут люди, да и не обвенчает никто, исключая разве что какого-нибудь расстригу-попа.
- Вот что, Марфена, - справился с собою Иван. - Ты как дальше жить думаешь?
- Я-то? - девушка улыбнулась. - А здесь! Больше-то куда мне податься? Народ тут хороший, приветливый, девчонки меня привечают - да и дел полно кругом, уж лишним ртом не буду… А ты чего делать собрался? Слыхала, усадьбу в Угрюмове восстанавливать?
- Ну да, - тихо отозвался Раничев и, что-то вспомнив, спросил:
- Армат Кучюн обычно какой полон приводил? Ну, какой масти - беленьких, там, или смуглявых?
Девушка вздрогнула:
- А разных. Когда светлых, а когда и смуглявых. Обычно - по нескольку пар, тех и других. А чего ты вдруг про него спрашиваешь?
- Понять кое-что хочу, - улыбнулся Иван. - Ну что, пойдем еще париться? - он шлепнул девчонку по ягодицам.
- Пойдем! - смеясь, согласилась та.
Поддали пару…

Вот и пошли дожди, заморосили нудно, занавесило сизыми тучами небо, и мокрые деревья уныло покачивали ветвями в такт завыванию ветра. Несмотря на непогодь, Лукьян уже вторую неделю не покладая рук занимался с парнями, стремясь привить им хотя бы начатки воинской дисциплины. Раничев и сам иногда присоединялся к ним, бегал в охотку, сражался, восстанавливая утраченные было навыки. В общем-то, дожди никого уже не пугали: урожай убран, последние снопы подсушили в овинах, намолотили зерна, заложили в погреба овощи - репу, морковку, свеклу, часть капусты заквасили, часть засолили, вообще, соль берегли - ее мало было, да и дорого, не всякий укупит. Длинными вечерами девки тянули пряжу, рассказывая всякие небылицы, да заводили длинные протяжные песни. К Марфене быстро привыкли, да и она прижилась, ходила вместе со всеми в лес, на реку, в поле - собирать оставшиеся колоски. Частенько заглядывались на нее отроки, да Марфена на них фыркала, прогоняла - все посматривала на Раничева, понимая, что, конечно, не пара она ему, не пара. Да и Лукьян как-то проговорился о боярышне Евдокии, вот и приутихла девка, в баню уж больше к Ивану не пробиралась, нет-нет - да и к ребятам присматриваться начала. Вот, к примеру, Михряй - старосты Никодима сынок - хоть куда парень! Кудрявая голова, косая сажень в плечах - силен да ухватист. Тот же Лукьян - этот, правда, себе на уме, городской, Марфена его, честно сказать, побаивалась даже, то ли дело местные, свои, деревенские. У Михряя, правда, в Чернохватове была зазноба - ясноглазая дева с длинной толстой косого, ну да и кроме Старостина сынка вокруг парней хватало. Видя такое дело, Раничев не стал смущать девку, чего, в общем-то, и раньше не делал. А так и совсем вечера коротал в одиночестве, все размышлял, думал. Проблем хватало. Хотел спокойной жизни - пересидеть до весны - ага, нашел спокойствие, как же! С одной стороны - алчные чернецы, с другой - враги-интриганы, с третьей - пропавшие отроки с девами. И все проблемы нужно было решать, попробуй-ка, посиди сложа руки - уж вражины-то не сидели. Не раз и не два замечал уж Иван, как кружили близ деревень незнаемые воинские люди - оружные, в кольчугах да пластинчатых латах. А совсем недавно приметили у рядка какого-то кособородого мужика - не Никитка-ли Хват, верный холоп Аксена? Чувствовал Раничев - не зря они все тут крутились, и оружные, и мужик этот. Ну, с рядком дела пока - тьфу-тьфу-тьфу - шли хорошо, и впрямь, оказался прибыльный бизнес. Даже сейчас, поздней осенью, пока не замерзла река, возвращались с южных сторон торговые струги - из Таны, со стороны ордынской, а кое-кто из самой Кафы плыл. По совету Ивана Захар с Хевронием быстро переориентировали торговлишку с, так сказать, ширпотреба на продуктово-кожевенный лад. Ну, какой купец, возвращаясь домой, откажется прихватить по дороге выделанные кожи по низкой цене, или парное мясо, или те же орехи с медом? Вот и процветала торговля - не великий барыш, зато верный, да и не отходя от дома. Сбили у реки, у брода, рядки из крепких досок под крышею - окромя товаров, там и перекусить можно было горячими пирогами с капустой да зайчатиной, бражки ягодной выпить. Вообще же, к следующему лету можно было бы корчму открыть - попробовать, как делишки пойдут. Пока шли неплохо - каждый день звенела монета. Вот и сейчас, несмотря на дождь, знал Иван - сидят на рядке верные людишки - Кузема со товарищи - по малолетству к забавам воинским покуда негодные. Ну, торговать - тут ведь силы не надо, ум только. Тем более, все меньше и меньше становилось на реке купеческих стругов, иной день - и вообще ни одного. Все же ребята за рядком приглядывали. Раничев даже написал на пергаменте специальный список - «прайс-лист» - мало ли, чего еще захочется покупателям: подковы там, хомуты, гвозди - ежели что, из деревни-то притащить недолго. Вот и сейчас бежит вроде пацан. Взволнованный какой-то, ишь, пот так и сыплет градом. Раничев подошел к волоковому оконцу, прислушался. Пробежав по крыльцу, отрок замолотил в дверь:
- Беда, беда, господине!
- Что такое? - отворил дверь Раничев.
- Чернецы рядки громят, товар портят!
- Что?! Ах они твари…
Иван быстро набросил на плечи травянисто-зеленый кафтан, поверх него - опашень с золочеными пуговицами, к поясу - сабельку в малиновых ножнах, на голову - отороченную бобровым мехом шапку. Вышел на крыльцо, свистнул:
- Коня седлайте!

Предыдущая страница 20 Следующая страница


21 Андрей Посняков

Вывели из конюшни коня под узорчатым чепраком, Раничев взгромоздился в седло с крылечка, обернувшись, махнул рукой подошедшему Лукьяну:
- Веди своих, парень. Ужо, чернецов проучим. Юноша кивнул, обернулся к парням, крикнул. Те похватали рогатины, построились ровно - любо-дорого посмотреть.
- Никого до смерти не убивать, - строго предупредил Иван. - Не хватало нам еще и из-за этого с монастырем ссориться.
- А в реку покидать можно? - ухмыльнувшись, тряхнул кудрями Михряй.
- В реку? - Раничев улыбнулся. - Можно. Ну, Лукьяне, показывай, чему твои орлы научились.
Юноша улыбнулся:
- Ну что, ребята, покажем?
- Покажем, господине десятник!
- Ну, тогда бегите, пока весь рядок не разворовали, - смеясь, приказал Иван. - А я потихоньку за вами.
Повернувшись, полтора десятка парней, поудобней перехватив короткие рогатины, ускоряя шаг, направились вслед за своим командиром. Ступали след в след, словно волки, вошли в рощицу - ни одна веточка не дернулась, не шевельнулась. Молодец, Лукьяне!
Раничев тронул поводья и поскакал на небольшой холм у излучины, откуда хорошо просматривался рядок. Доехал, спешился, привязал коня к рябине, посмотрел вперед. Ага - вот и рядок! Часть досок уже оторвана, товар опрокинут, затоптан… Чего они там суетятся-то? А, кажется, поджечь хотят. Ну-ну, по такой-то погоде. Иван поежился - вроде бы и не было уже дождя, не капало, однако зависла в воздухе мелкая холодная морось.
Разгромив рядок, чернецы, подобрав рясы, деловито пинали Кузему. Тот съежился и уже не кричал, закрывая руками разбитое в кровь лицо.
- На тебе, на! - злобно кричал длинный вислоносый монах с маленькими щелястыми глазками - видимо, главный. - Будете знать, как на чужой земле торговаться! - Еще раз пнув парня, он обернулся к своим и требовательно спросил: - Ну, выловили остальных?
- Каких остальных, брате Дементий? Их тут всего трое и было.
- Трое? - Дементий нехорошо ухмыльнулся. - Ну и где же еще два? Упустили, раззявы? Ужо, устроит вам отец-келарь.
Один из монахов вдруг обрадованно кивнул куда-то в сторону леса:
- Эвон, братие! Кажись, словили.
Дементий обернулся, тонкие губы его скривились в нехорошей усмешке. Заложив за спину длинные с покрасневшими ладонями руки, он, набычившись, смотрел, как пара вышедших из лесу чернецов тащила под руки испуганного белобрысого парня.
- А второй где? - Дементий окинул монахов презрительным взглядом.
- Не гневайся, брате, упустили…
- Упустили? Ух! Опосля доложите отцу-келарю. Монахи заметно приуныли.
Их предводитель грозно взглянул на плачущего мальчишку:
- Кто таков?
- Онфимко, из Гумнова…
- Такой юный, а уже закоренелый тать! - сузив глаза, Дементий покачал головой. - Придется тебя проучить, парень, чтобы знал, как безобразить на святых землях! Ишь, непотребство какое устроили, прости, Господи, - сплюнув, он пнул ногою корзину с орехами… - А ну, подержите его…
Оглянувшись по сторонам, Дементий поднял с земли увесистый дрын, размахнулся… и заверещал, словно угодивший в капкан заяц. Поднятую вверх руку его поразила стрела.
Монахи озадаченно переглянулись, и, увидев выбегающих из лесу парней с рогатинами, резво понеслись к реке. Однако и там их ждала засада - Лукь-ян оказался неплохим стратегом. Согнанные к реке монахи опасливо попятились к броду.
Пора! - решил Раничев и поскакал к ним во всей красе - зеленом кафтане, опашне с золочеными пуговицами, с висевшей на наборном поясе сабелькой.
- Эх, волчья сыть! - на ходу громко ругался Иван. - Вы пошто мой рядок разорили, собаки? Вот я вам головенки-то оттяпаю!
Чернецы в страхе попадали на колени - одежда Раничева произвела на них неизгладимое впечатление, видно, никак они не ожидали встретить в здешней глуши такого богатого и, несомненно, влиятельного господина.
- Пощади, боярин батюшка! - заканючили монахи. - Не своею волею мы.
- Ага, а волею князя Милославского, так, что ли? - Иван расхохотался и кивнул парням:
- А ну-ка, ребята разложите их, да возьмите в лесу хорошей вицы.
Оброчные с удовольствием это и проделали - задрали зарвавшимся чернецам рясы да вломили от души по филейным частям, особенно усердствовал Онфимко, бил да приговаривал:
- Это - за меня, это снова за меня, а это за Кузему, за Кузему, за Кузему…
Кузема и сам бы, конечно, присоединился к этой экзекуции с радостью, да вот не мог - побили-то его крепко.
- Ничего, - подмигнул парню Иван. - Чай, срастутся ребра!
- Срастутся, - натужно улыбнувшись, Кузема закашлялся.

Вечером пировали - обмывали событие. Первое, так сказать, боевое крещение. Не присутствовавшие на расправе Хевроний и Захар Раскудряк завистливо щурились и все выспрашивали Михряя - расскажи да расскажи. Михряй рассказывал охотно.
На следующий день восстановили рядок - мало ли, кто еще проплывет? Ребятам строго-настрого наказали пастись братию, и, ежели что, бросать все да бежать за подмогой. Впрочем, рядок-то скоро пора пришла прикрывать - судов за последнее время почти что и не было, прохожих-конных - тоже. Не сезон - распутица, осень.
Хотя был там один струг-кораблик - узкий, словно змея. Прошелся на веслах у берега, к пристани не свернул, как шел, так и шел. Бравшая в реке воду
Марфена посмотрела на стоявших у кормы судна людей и вдруг вздрогнула. Показалось… Она всмотрелась внимательнее, не поленясь, даже пробежала берегом. Нет, и впрямь - показалось, слава тебе, Господи.

Раничеву неожиданно пришлась по душе простая деревенская жизнь с неспешными разговорами, с закатом в полнеба, с привольной рекою и лесом. Иногда охотились - загоняли зверя, чернецы было рыпнулись - наш лес! - однако Ивану стоило только их слегка припугнуть - и как волной смыло. Обольщаться, правда, не стоило - архимандрит Феофан сволочью был первостатейной, такой ни за что не упустит ни своего, ни чужого. Потому и не прекращал Лукьян тренировки, постепенно превращая деревенскую молодежь во что-то вроде боярской дружины. Боярин, естественно, Раничев - да и местный оброчный люд при нем уже мало кого боялся. Знали, Иван Петрович - господин дюже влиятельный, пусть даже пока и не очень богатый. По просьбе Ивана, в избе старосты Никодима Рыбы поставили перегородку, отгородив комнату, - и в самом-то деле, к чему старостиным родичам по чужим углам ошиваться, когда свой имеется? Комнату Раничев обставил по своему вкусу - прорубил широкое окно, вставил свинцовый переплет со слюдою, полки соорудил под всякую мелочь, из трех составленных вместе лавок - широкую кровать-ложе. Застелил волчьими шкурами - красота! Еще бы электричество провести, да музыкальную аппаратуру. Врубил бы во всю мощь какой-нибудь «Блэк Саббат» - то-то бы радости было! О сигаретах Иван так не скучал, как по музыке.
Без сигарет-то как-то привык уже обходиться, в лагере, правда, опять закурил - да здесь отпустило. Все чаще длинными вечерами, слушая, как поют за стенкой песни тянущие пряжу девы, Раничев вспоминал Евдоксю. Как она там? Сумела ли вовремя сбежать с парохода? Добралась ли до дальней деревни? Должна. Не одна ведь - с Игорем-пионером, а денег у них хватит. По крайней мере - должно.
От нечего делать Иван днями напролет резался в шахматы с Хевронием или с Никодимом. Потом, надумав-таки, вырезал из липы костяшки домино - игра мужикам понравилась, частенько теперь козла забивали. Так бы и жил Иван Петрович, ни о чем особенно не тужа, - монастырь пока о себе не напоминал, враги - тоже, если б как-то под вечер…
Он как раз возвращался с охоты, по пути заехал к Захару, выпили, попели песен, потом Иван уселся в седло, поглаживая притороченную к луке добычу - двух зайцев и рябчика, простившись, поехал. Да и пора уж было - темнело теперь рано и быстро. Уже подъезжая к Обидову, увидел - что-то не так! Как-то тихо и чересчур благостно - ни песен, ни крика, ни веселой ругани, даже собаки, и те, казалось, лаяли с осторожностью. Раничев на всякий случай поправил поудобней кинжал. Впрочем, ежели что, так предупредил бы кто-нибудь. Въехав в ворота, поймал подхватившего коня под уздцы мальчишку:
- Чего тут?
- Болярин княжий приехал, аль дьяк, - тут же доложил пацан. - С ним дюжина воев - все оружные, в кольчугах, со щитами червлеными.
- Ну, дюжина - не так и много, - Иван лихорадочно просчитывал - кто бы это мог быть? - Зачем приехал-то, не знаешь?
- К тебе, господине.
Вот те раз! Раничев пожал плечами - оказывается, к нему важные гости, а он и не в курсах. Осторожно оббил о крыльцо налипшую к сапогам грязь, толкнул дверь…
- А вот и боярин! - бросился навстречу ему Никодим Рыба. - Гость к тебе, господине, говорит - самого Олега Иваныча, князя, посланник!
Сидевший за столом в окружении воинов пожилой человек с длинными седыми волосами и небольшой остроконечной бородкой встал и с достоинством представился:
- Дмитрий Федоров сын Хвостин, великого князя Олега Ивановича Рязанского дворянин думный.
Раничев поклонился, с любопытством глядя на гостя:
- Что-то я вас не припомню, мой господин.
- Как и я - вас, - думный дворянин хохотнул. - Однако, как говорили римляне, potius sero quam nunquam - лучше поздно, чем никогда.
Посланец вызывал явную симпатию - не наезжает, говорит спокойно, в глаза смотрит прямо.
- Тогда прошу в мои покои, - церемонно поклонясь, Иван сделал приглашающий жест. - Вы голодны?
- Нет, по пути перекусили в корчме.
- И тем не менее - откушайте за компанию, Дмитрий Федорович. Ваших воинов тоже покормят.
- Что ж, - посланник улыбнулся. - И отказался бы - да нет ни сил, ни желания.
- К чему ж отказываться? У нас здесь вполне неплохие меды, да и дичь, знаете ли…
Они уселись за стол, друг против друга - Иван все приглядывался к гостю, кого-то он ему напоминал внешним обликом… ну, да - вылитый кардинал Ришелье! Еще б красную мантию… Если у этого посланника ума столько же, сколько у легендарного кардинала, с ним нужно держать ухо востро.
- Пейте-пейте, не стесняйтесь, - Раничев самолично подлил гостю меда. - Если думаете, что я сейчас постараюсь вас напоить, чтобы кое-что выведать, так ошибаетесь - все, что нужно, я спрошу у вас сразу. - Иван чокнулся и, выпив, спросил: - Итак, какова ваша миссия?
- Вижу, знаете иные языки, не то, что многие наши. - Дмитрий Федорович засмеялся. - Недаром князь отзывается о вас с большой похвалой. Вы хорошо поработали в Москве.
Раничев ухмыльнулся. Ах вот оно, в чем дело! Да, было такое, рязанскую агентуру в Москве он действительно ставил, правда, давненько уже.
- Оттуда перестали приходить сообщения, - пожаловался посланец. - Князь недоволен и хочет посоветоваться с вами.
- Что ж, как говорится, всегда готов, - развел руками Иван.
- Вот и славно, - думный дворянин тряхнул локонами.
Темно-синий кафтан его заиграл бархатом в пламени горящих свечей. Хороший кафтан, покроя вполне европейского, этакая котта… Раничев присмотрелся - да нет, не котта - бригантина! Самая натуральная бригантина - легкий и вполне надежный доспех из обтянутых плотной тканью стальных пластин. А посланник - человек осторожный.
- Вы всегда обедаете в кирасе? - опустив глаза, поинтересовался Иван.
Гость засмеялся:
- Consuetudo est altera natura - привычка - вторая натура.

Они проговорили далеко за полночь - о музыке, истории, литературе - думный дворянин Хвостин долгое время выполнял деликатные поручения рязанского князя в Верховских княжествах, неплохо знал польский, нижне-немецкий, латынь. Честно говоря, Раничев не часто встречал здесь подобных энциклопедически образованных людей, тем более рад был беседе.
- Вообще же, отношение к скоморохам у нас двоякое, - развивал тему гость. - С одной стороны, да - они увеселяют знать и простой народ, однако церковь относится к ним резко отрицательно, к тому же почти все скоморохи на Руси, увы, принадлежат к подлому сословию - бояр да детей боярских средь них нет. А возьмите немецкие княжества? Генрих фон Морунген, Гартман фон дер Ауэ - все знать, рыцари.
- Там есть и жонглеры, - вскользь заметил Иван. - И подлого люда хватает.
- Да его везде хватает, - Хвостин отмахнулся. - Ну, еще по чарке - да спать? Завтра путь ранний.
- Как скажете, - Раничев наполнил чарки.

Они выехали с утра, еще до восхода, скачущие впереди воины факелами освещали путь. Справа, вдоль дороги, серебрилась река, отражая поблекшие звезды и сияющую утреннюю планету - Венеру. Путь размыло дождями, часто приходилось искать объезд, хрипя, выбирались из грязи кони. По обеим сторонам уныло тянулись пустынные сжатые поля, луга со стогами, курные крестьянские избенки, крытые мокрой соломой.
В Переяславль-Рязанский приехали поздно - опоздали к вечерне, хотя и торопились, подгоняли коней. Тем не менее великий князь принял их сразу после молитвы и на этот раз беседа была обставлена тайно - никаких слуг, дьяков, тиунов. Только князь с Раничевым да думный дворянин Хвостин у двери. Чего хотел престарелый правитель княжества понять было нетрудно - Москва издавна являлась давним врагом Олега Ивановича, хоть и женил он своего сына на московской княжне еще четырнадцать лет назад. И тем не менее…
- Я и мои люди должны знать все, что делается при дворе московского князя Василия, - дребезжащим голосом чеканил престарелый князь. - Для этого ты, Иван, вновь отправишься в Москву, как ездил когда-то. Вот - золото и серебро, - Олег Иванович подвинул к Раничеву лежащие на столе мешочки с монетами и, встав, подошел к сундуку. - К тому же, помнится, я обещал наградить тебя… Держи! - открыв крышку, князь протянул Ивану затейливо украшенную грамоту. - Все твои деревеньки и села жалую на все времена тебе и твоим детям, и внукам, и правнукам в вотчину. Владей! Вернешься из Москвы - получишь еще землицы.
- Есть одна просьба, княже, - низко поклонившись, настойчиво произнес Раничев.
Князь поднял глаза:
- Ну?
- Ферапонтова обитель зарится на мои земли.
- Не трожь чернецов! - с натугой вскричал Олег Иваныч и тут же слабо махнул рукой. - Впрочем, приедешь - тогда и поговорим. И впрямь, Феофан себе слишком большую власть взял. Не по Сеньке шапка! Ну, что стоишь? Ступай… Выедешь засветло, с купцами.
Иван поклонился и вышел. Спустился по узкой лестнице на княжий двор, остановился, прижимаясь щекой к резному, поддерживающему крышу крыльца, столбику. Снова в Москву? А надо ли?
Двое дюжих воинов вынырнули из темноты, уперли в бока Раничева кинжалы:
- Вас просят пройти в одно место, господин.
Вот как? Интересно - куда? И кто этот навязчивый проситель? Тиун Феоктист? Аксен?
- А если я…
- Нам приказано доставить вас во что бы то ни стало… Или - лишить живота.
Однако, посмотрим, кто еще кого лишит! Раничев пожал плечами и весело подмигнул парням:
- И что же тогда мы тут стоим?
Они обошли княжеский терем и поднялись в него с другой стороны, по еще более красивому крыльцу, чем то, с которого спустился Иван. Прошлись по галерее.
- Сюда, - один из сопровождающих предупредительно распахнул небольшую дверцу.
Иван замялся - вот так и пропадают люди!
- Заходите, заходите, Иван Петрович, - светски пригласили из темноты. - Alea jacta est…

Глава 16
Ноябрь - декабрь 1401 г. Великое Рязанское княжество. Монастырь и его обитатели.

Что прежде был порок под именем обман,
Тому политики теперь титул уж дан,
И добродетелью то ныне свет сей числит,
Когда кто говорит не то, что в сердце мыслит.
В. Г. Рубан
Эпиграммы

…жребий брошен!
- Не знаю только - кем? - усмехнувшись, Раничев вошел в полутемное помещение - узенькую келью, пристроенную к людской. Убивать его вроде бы пока не собирались.
- Нечего сказать, хорошенький способ приглашать в гости, Дмитрий Федорович, - усаживаясь на длинную лавку, не преминул заметить Иван. - Оригинальный вы человек!
- Не в способе дело, - глухо ответил Хвостин. - С вами хочет иметь беседу одно высокопоставленное лицо.
- Что ж, - заинтригованный Раничев развел руками. - Положительно, у меня сегодня целый вечер бесед.
Думный дворянин зажег свечи. За тонкой перегородкой послышались шаги и приглушенный голос - будто кто-то торопливо докладывал. Иван насторожился - наверное, это и шествовало упомянутое высокопоставленное лицо. Интересно, кто? Тиун Феоктист? Аксен Собакин? Если так, то…
Раничев не успел развить мысль до конца, прерванный появлением высокого, довольно красивого человека лет тридцати пяти или чуть старше - из-за полутьмы было не определить. Черная борода, прямой, несколько длинноватый нос, лицо чуть припухлое, этакое барственно-расслабленно-важное, взгляд пронзительный, умный, правда, с некоторой едва заметной ленцою. Где-то Иван уже видел сегодня подобный взгляд, да и человек этот казался смутно знакомым… Боже! Ну, конечно же!
Встав с лавки, Раничев поклонился в пояс:
- Здрав будь, княжич Федор Олегович!
Кивнув, княжич уселся в резное креслице, услужливо выдвинутое из темного угла Хвостиным.
- Так вот ты какой, - пристально взглянув на Ивана, слабо улыбнулся Федор. - Много о тебе наслышан. Отец снова посылает тебя с поручением в Москву? - похоже было, что княжич уже перешел непосредственно к делу.
Раничев кивнул и посмотрел на думного дворянина - неужто тот не доложил об аудиенции? Ага, не доложил, как же… Федор Олегович усмехнулся:
- Да, мне все известно. Отце стар и полон предрассудков. В Москве сейчас сила - и военная и финансовая - выход в Орду ведь они собирают. Рязань же, как ты знаешь, ослаблена - ордынцы, хромой Тимур. Не с руки нам ссориться с московитами, не с руки. У Василия сейчас - сила, а другой, пожалуй, и нет на Руси.
- А Новгород? - не удержался Иван. - Богатый и сильный ганзейский город.
Княжич расхохотался:

Предыдущая страница 21 Следующая страница


Молния Баязида 22

- Что богатый - то так, но не сильный. Войска толкового нет, куда ополченцам сладить с дружиной или дворянами? Да и ганзейцы там творят, что хотят. Они ведь торговые правила диктуют, вовсе не новгородцы, те лишь на вече своем шуметь любят, да друг дружку швырять с моста в Волхов. Порядка нет, бояре совсем распоясались, смерды поизмельчались. Да и хлеб… - Федор Олегович почмокал губами. - Захочет Василий - не будет у новгородцев хлеба… Так что вовсе не силен Новгород. Что же касаемо Твери или Нижнего - там усобицы да интриги, ну а Литва - она и есть Литва, хоть русских земель там много, да все больше на Польшу смотрит, недавно вот подписали новую унию. Хоть и враги застарелые Витовт с Ягайло, а все ж хотят вместе политику вести.
- Ну вот и усилится Литва, - осторожно заметил Раничев, ему, как историку, весьма интересно было разговаривать с наследником рязанского князя.
- Усилится? - княжич насмешливо вскинул глаза. - После Ворсклы - не скоро, уж больно сильно потрепали там Витовта и Тохтамыша. И еще не забывай об орденских немцах - те спят и видят, как бы куски пожирнее отхапать от Литвы да Польши. А в унии их многие православные ничего хорошего для себя не видят, сколько уже на Москву отъехало? Все из-за католичества… А другие христиане - мурзы ордынские, после того как Узбек магометанскую веру ввел? Они-то куда подались? Тоже на Москву - там они всех знали. А батюшка вот как-то все упустил. Ну, да ладно, не за тем я тебя позвал, чтоб языками чесать, хотя от доброй беседы польза великая есть. - Федор Олегович пристально посмотрел прямо в глаза Ивану. - Ведаю, что силен ты вельми в делах тайных, за тем в Москву и отправлен. Мой тебе совет - ничего там не делай вредного для тестя моего, Василия-князя. А все, что соглядатаи скажут, сперва не батюшке сообщай - мне. А вообще, - княжич нехорошо усмехнулся. - Не ездил бы ты и совсем на Москву. Я ведь, грешным делом, сперва и хотел сделать так, что б ты туда не доехал, да вот, Димитрий, дворянин думный, отговорил. Сказал, что умен ты и нам вполне пригодиться можешь.
- Вот благодарствую, - сквозь зубы поблагодарил Раничев, мучительно соображая, как извлечь из всей этой неожиданно свалившейся на голову интриги хоть какую-то выгоду для себя и своих людей. В конце концов, зачем ему служить рязанскому князю, Тимуру, еще кому-нибудь? Надоело! Пора и о себе, и о Евдоксе подумать, и о людишках своих оброчных не забыть - эвон, как они к нему отнеслись, со всей благостию. А кто их защитит, сирых?
- Олег Иваныч. Князь мне боярство жаловал, - осторожно напомнил Иван.
- Так и я не против того, - кивнул княжич. - Все, что батюшкиной волею тебе отписано, подтвержу, и даже более.
Раничев встал и поклонился. На языке так и вертелось одно дело… которое не сладилось с Олегом Иванычем, но вот, наверное, могло сладиться с Федором.
- Вообще, не хочу я в Москву ехать, - быстро проговорил он, и, не давая княжичу опомниться, продолжил: - И здесь у меня дел много - Ферапонтов монастырь совсем обнаглел и на землицу мирскую людишек моих зарится.
- Ферапонтов монастырь? - Федор и Хвостин переглянулись. - Это где Феофан архимандритом?
Иван хмуро кивнул:
- Тот. Да еще спросить хочу…
Он вопросительно посмотрел на княжича.
- Спрашивай, - разрешил тот.
- Отроки да отроковицы-девы не пропадали ль в Переяславле?
- Пропадали, - удивленно ответил Федор Олегович. - По поручению батюшки Феоктист-тиун делом тем занимается. Пока глухо. А что, ты и здесь что-то ведаешь?
- Да есть одна подумка…
- Ну-ка, ну-ка, - выкладывай! - княжич так обрадованно-азартно потер руки, что Раничев мысленно похвалил себя - а ведь в точку попал с архимандритом! Ясно, к Феофану Федор Олегович явно не благоволит. Ну, хоть в этом повезло, вот уж, правду говорят - не знаешь, где найдешь, а где потеряешь.

Паломники подошли к Ферапонтову монастырю к ночи. В ворота стучать не стали - места вокруг были глуховатые, дикие, бывало, что и озорничал в лесочках разбойный люд - вряд ли б монахи открыли ворота. Отойдя к реке - та еще не замерзла, но вот-вот должна была схватиться первым ледком, - разложили у кручи костер, уселись, разделили на всех оставшийся хлеб с конопляным маслицем, запили водой из реки, спать не стали - чай, скоро и утро, а в обители чернецы встают рано. Кто-то, правда, и подремывал, а большинство слушали рассказ старшого, Герасима - невысокого мужичка с окладистой бородой и хитроватым взглядом. Был день мучеников Онисифора и Порфирия и преподобной Матроны, про них-то и рассказывал сейчас Герасим:
- Преподобную Матрону, Матрену зимнюю, недаром так кличут - зима с нее начинается, морозы прилетают от железных гор, замерзают реки, снег встает намертво. Тут, на Матрену-то, и смотри: ежели снежок местись будет, ежели тучи-облака небо затянут - к ненастному маю. Если ж иней поутру - хорошо овес уродится…
- Ну а ежели дождь? - перебил старшого Евсейко - темненький сероглазый отрок, имевший давно выстраданное намерение остаться в монастыре послушником.
- А ежели дождь, - Герасим повернулся к парню, - то к урожаю пшеницы.
- Хорошо бы - дождь, - мечтательно прикрыл глаза Евсейко. - В нашем селе пшеница бы уродилась, боярину бы оброк уплатили, тягло - и не голодали б… Инда во прошлый год все от голоду померли - и матушка, и братья-сестрички, - отрок вздохнул.
- Молиться надоть, паря, - утешил Герасим.
Отрок поднял голову:
- Так я и молюсь.
- Мало, надо больше, истовей, - наставительно заметил старшой, потом обернулся к костру. - Иване, брате, подкинь веток.
Задремавший было Раничев вздрогнул и поначалу никак не мог понять, куда делось только что снившееся ему полночное, сверкающее огнями, кафе с официантками-топлесс, пивом «Гессер», и длинным несмолкающим блюзом «Миднайт Спешиал».
- А, что такое? - Иван покрутил головой, грязная, отороченная собачьим мехом шапка его слетела, обнажив наголо бритую голову.
- Ты чего это, Иван, оголился, будто магометанин? - подозрительно поинтересовался Герасим.
- Парша, - подбрасывая в костер ветки, коротко отозвался Раничев. - Пришлось все состричь.
- Ничего, волосы-то не голова, отрастут, - резонно заметил кто-то.
Иван кивнул, подобрал с земли упавшую шапку, усмехнулся, представив, какой у него сейчас вид - башка бритая, бородища разбойничья, растрепанная - Лукьян - и тот не сразу узнал, чего уж говорить о Феофане. Впрочем, не его опасался Раничев - архимандрит вряд ли б что вспомнил - а мало ли, какие другие знакомцы встретятся?
- Иване, - прижался к нему Евсейко, спросил шепотом: - А правда говорят, будто царь магометанский хромой Тимур снова на нас походом идти собрался?
- Брешут, - лениво отозвался Иван. - Тимур сейчас Баязидку турецкого воевать хочет.
Герасим недовольно посмотрел на них и сплюнул:
- Нашли о чем болтать - о магометанских царях, прости, Господи!
- Так ведь интересно же! - поднял глаза отрок.
- В посте да молитве интерес твой должен быть, отроче! - вызверился старшой. - Инда, в обитель шествуешь. Молись, молись от соблазну мирского.
Отрок перекрестился.
Раничев посмотрел в небо - за рекой, на востоке, уже светлело, еще чуть-чуть - и засверкают зарницы. За лесочком, в обители, вдруг зазвонили колокола, разрывая предутреннюю ночную тишь, звон поплыл над притихшим лесом, над рекою и небольшим озером, скрылся за рощицей, растекаясь по давно сжатым полям и лугу.
- К молебну братскому звонят, - тихо заметил Герасим. - Ну, слава те, Господи, дошли! Вставайте, братие!
Паломники, помолившись, затушили костер и быстро направились вслед за старшим по узкой тропинке. Огибая неглубокий овражек, тропка нырнула в лесок и выскочила прямо к обители, окруженной рвом, пусть не особенно широким, но весьма внушительным. За высоким частоколом из крепких бревен виднелись увенчанные крестами церковные маковки и крыши, через ров был переброшен мосточек, по которому паломники, перекрестясь, и подошли к воротам. Герасим постучал.
- Кого Бог послал? - почти сразу же осведомились из-за ворот.
- Странники из Пронска, к благости святой приложитися, а кто и в послушники.
- Это ты, что ли, Герасим? - выслушав, поинтересовались за воротами.
- Я.
- Ну, погодь чуток. Посейчас, выйдет братие…
Герасим обернулся к своим:
- Ждем, братцы.
Раничев осмотрелся: рядом с обителью, за рвом, виднелось засеянное озимыми поле, чуть дальше - луг, видимо, пастбище, с другой стороны - малинник и огороды. Монастырь располагался на пологом холме, который со всех сторон обступали высокие сосны и ели. Иван усмехнулся - если брать обитель штурмом, из сосен этих можно будет устроить и перекидные мостки, и таран, и лестницы. А так, вообще, ров неплох, вот если б его чуть расширить и углубить, да выкопать рядом пруд - а то и не вода во рву, а так - лужа, курица вброд перейдет.
Заскрипев петлями, наконец отворились ворота. Открывший их чернец - плюгавенький и кривобокий - поздоровался с Герасимом, как со старым знакомым, и кивнул остальным:
- Заходите, братие.
Монастырский двор показался Раничеву не то чтобы тесным, но и не просторным - футбольное поле явно не напоминал, весь был застроен. Прямо напротив ворот высилась рубленная в лапу церковь, целый собор с маковками и шатрами, слева к нему была пристроена звонница с несколькими колоколами под крышей, справа крытые соломой кельи, а за ними многочисленные амбары и еще какие-то строения, по видимости, хлев и птичник - хозяйство у монастыря было богатое. Справа от ворот виднелась небольшая колодезь, из которой трудолюбивые послушники уже набирали воду.
Поклонившись, паломники дружно перекрестились на церковь и, ведомые плюгавеньким монашком, прошли через двор к выстроенному на каменной подклети добротному двухэтажному дому, на высоком крыльце которого как раз показался сам архимандрит Феофан. Желчный желтолицый старик с седой бородой и жестоким взглядом маленьких, глубоко запавших глазок, он ничуть не изменился с тех пор, как Иван видел его в последний раз. Сколько времени прошло с тех пор? Лет пять? Шесть? Больше?
- Инда, братие, ступайте-ко в гостевые кельи, - благословив паломников, гнусавым голосом распорядился настоятель. - Отец-келарь в отъезде, Алексий-инок проводит вас и все покажет.
Инок Алексий - тот самый плюгавенький монашек - стрелой взлетел на крыльцо и, низенько поклонившись, приложился к старческой руке архимандрита.
Гостевые кельи располагались у самого частокола и представляли собой длинную, топившуюся по-черному избу, крытую соломой и наполовину вросшую в землю, этакую полуземлянку. Келий, собственно, не было - одни узкие лавки вдоль стен, стол, круглая, сложенная из обмазанных глиной валунов, печь да в красном углу - иконы с еле теплившейся масляной лампадкой, единственным источником света. В избе было холодно, Раничев поискал глазами дрова или хворост - затопить бы печь. Ага, вон, кажется, в углу… Иван поднял поленце.
- Нельзя, - обернулся к нему плюгавенький инок Алексий. - Печи у нас к ночи топят.
Иван пожал плечами - нельзя так нельзя. Впрочем, долго в гостевой келье паломники не задержались, лишь оставили свои котомки с нехитрым скарбом и, ведомые Алексием, отправились на литургию. Вел ее не архимандрит, а какой-то толстоморденький инок с окладистой бородою - иерей. Раничев исподволь осматривался. Бог миловал, пока никого из старых знакомцев, окромя Феофана, он здесь не встретил. Впрочем, неизвестно еще, хорошо это иль плохо.
Отстояв литургию, поклонились раке со святыми мощами, там в полдень должен был начаться еще один молебен с чтением канона и акафиста, в ожидании чего паломники пока отправились обратно в избу. Туда же вскоре пришел какой-то высокий и сутулый монах с мосластым лицом, инок Алексий, тут же вскочив с лавки, подбежал к нему с явным трепетом и страхом.
- В послушество есть ли люди? - громким голосом осведомился сутулый.
- Иеромонах Агафий, уставщик и соборный старец, - благоговейным шепотом кивнул на чернеца Алексий.
Раничев усмехнулся: иеромонах - монах в сане священника, к тому же уставщик, следящий за правильностью молитвы и жития - устава - чин в монастыре не маленький, хотя, по идее, и должны тут все быть равными, да на деле не больно-то получалось. А соборный старец - значит, член монастырского совета, лицо влиятельное и даже очень.
«В послушество» откликнулись двое - Иван да Евсей-отрок. Агафий осмотрел их и, кажется, остался доволен. Перекрестил и велел идти за ним. Иван с Евсейкой простились с паломниками и, переглянувшись, зашагали вслед за соборным старцем. Тот шел быстрым широким шагом, сначала вроде бы к собору, потом свернул к кельям, но и туда не зашел, направился далее, в неприметную, но весьма добротную избу с резным крыльцом. Вышедший на крыльцо монах поклоном приветствовал уставщика и подобострастно распахнул дверь. Войдя Иван с Евсеем оказались в просторных сенях, весьма холодных и светлых из-за больших слюдяных окон. В горницу их не позвали, туда прошел Агафий, хлопнув дверью, - будущих послушников обдало крепким домашним жаром, видимо, не во всех кельях печи топились только лишь к ночи, кое-кто и днем не очень-то мерз.
Оставшийся в сенях инок внимательно присматривал за гостями. Впрочем, Агафий скоро вышел и, кивком отпустив инока, махнул рукой на стоявшую у двери скамейку:
- Садитесь, братие.
Раничев и отрок послушно уселись. Иеромонах, впрочем, остался на ногах, правда, принялся ходить из угла в угол, так, что развевалась черная мантия-ряса. Немного походив - видимо, так ему лучше думалось и говорилось, - Агафий начал беседу. Первым делом поинтересовался, какого неофиты роду, случай, не боярского ли - пошутил, к какому труду способны и знают ли какое-либо ремесло.
- Рода я простого, крестьянского, - первым, по знаку Агафия, отвечал Евсейко. - Никого у меня нет - все родные померли с голодухи, к труду способен всякому - сеять-пахать, дрова заготовить, скот пасти, за огородом ухаживать.
- Так, ясно, - прервав отрока, уставщик обратился к Ивану. - А ты?
- Из пронских хрестьян мы, - как можно более бесхитростней отозвался Раничев. - Бобыль.
- У какого боярина бобыльничал? - быстро спросил Агафий.
- Из черносошных мы… На князя робили.
- Грамотен? Воинское дело ведаешь?
Иван развел руками:
- Грамоту не розумею, Господь не сподобил. Что касаемо дела воинского… копьецом, верно, колоть смогу.
- Копьецом… - иеромонах усмехнулся. - Коль ты бобыль, так должен какое-нибудь ремесло знать, а?
- Да я все больше торговлишкой промышлял мелкой. Да рыбкою, да охотою.
- Ладно, - махнул рукой Агафий. - В общем, так. До пострижения будете жить в келье с братьями, молиться будете и помогать будете - в обители дел много.
- Так мы ж со всем усердием!
- Алексий-инок вам скажет, что делать, - монах сложил руки на животе, давая понять, что разговор окончен. Оба неофита вскочили и поклонились. Агафий осенил их крестным знамением:
- Ну, с Богом!

До вечера переселились в узенькую - на одного-двух - келью в одной из крытых соломой изб. Жить пока должны были втроем, вместе с плюгавеньким иноком Алексием, приставленным явно для пригляду за неофитами. Он разъяснил после вечерни и рубки дров, основные правила обители - поститься, ублажать не тело, но дух, работать и проводить дни свои в молитвах и долготерпении.
- Пока, до пострижения, будете помогать братии на простых работах, - позевывая, растолковывал он. - Кутнику - разносить пищу, трапезнику - следить за порядком в трапезной, хлебнику - тесто месить, ну и будильщику - по утрам будить братию. Ты… - он кивнул Раничеву, - завтрева с утра с будильщиком и начнешь, помолясь, я покажу, где его келья. Зовут - брат Анемподист. А ты, парень, - инок перевел глаза на Евсея, - пойдешь в архимандричью келью, поможешь с уборкой.

На следующий день, с раннего утра, Раничев на пару с будильщиком, иноком Анемподистом - молодым круглолицым монахом с редковатой бородкою и забитым взглядом - отправились будить братию. Сначала, как водится, архимандрита и соборных старцев, а затем уж и всех остальных - для того ударили в малый колокол. Потом отстояли молебен, затем пилили на дрова огромные, сложенные штабелем у дальней стены монастыря, бревна, после литургии отправились в трапезную, обедать, откушали варева-сочива - негустой вегетарианский супчик - и постную кашу, запили ключевой водицей и снова на работы - углублять ров, пока оттепель. Там, правда, работали не столько монахи, сколько зависимые от монастыря крестьяне, тем не менее Иван ухайдакался так, что еле дополз к вечерне. Потом снова трапезная, тут Раничев кивнул Евсейке, помогавшему кутнику разносить пищу, потом - личная молитва в келье, с поклонами, за тем ревностно следил Алексий, ну а потом уж - узкое, покрытое грубой мешковиною, ложе. И холод, блин! На небольшую, имевшуюся в келье, печь, дровишек выделяли мало.
- Ну, как ты, отроче? - дождавшись, когда Алексий отправится в отхожее место, осведомился Иван.
- Да по-всякому, - уклончиво отозвался Евсейко и вдруг неожиданно признался: - Думал раньше - все монаси, как братья, ан нет. И тут все по-разному. Архимандритова келья - хоромы боярские! Иконки все в золоченых окладах, свечи восковые, ладанки, печь по-белому, с изразцами цветастыми, - отрок замолк.
- Что-то ты больно задумчив, - Раничев растормошил парня. - Случилось что?
- Да так… - нехотя отозвался Евсей. - Отец настоятель меня в хоромах своих остановил, рассматривал так… будто корову на рынке!
- Будто корову, говоришь? - насторожился Иван.
- Ну да, только что в рот не глядел, зубы не пересчитывал - все ли целы? Да еще монах один, дюже ласковый, толстый… кажется, Илларионом звать, по голове меня гладил да к себе в келью звал, обещал показать, какие у него образа висят.
- Так что ж ты не пошел? - засмеялся Раничев.
- Алексий не пустил, сказал - нечего у брата Иллариона делать.
- И правильно, - кивнул Иван. - Будет тебя еще этот Илларион звать - не ходи. Сказать, почему?
Отрок вздохнул:
- Да понимаю, я все, Иване. Просто думалось раньше - обитель, святое место. А тут…
Вошел Алексий, подозрительно посмотрел на послушников:
- Пошто сидите, не молитесь?
- Да на миг только и присели…
Уж се вечер намолились досыта, наклались поклонов:
- Господи, иже еси на небеси…
Иван, конечно, не был таким уж ярым атеистом, веровал все же, но тут уж почувствовал вдруг, что совсем скоро превратится в законченного богоборца. Ночью приснился Угрюмов, не нынешний, начала пятнадцатого века, и даже не прежний, в котором Иван занимал должность и. о. директора исторического музея, а совсем другой, рубежа семидесятых-восьмидесятых. Будто стоит он, Иван, совсем еще молодой пацан, в универмаге РАЙПО в длиннющей очереди за индийским джинсами «Милтонз». Перед ним - толстая тетка с баулами, позади - кучерявая девчонка, по виду - студентка, почему-то в домашнем халате и шлепанцах, на стене, под самым потолком, белыми буквами по кумачу надпись - «Коллектив социалистического труда». Рядом с одежным отделом, еще одна очередь - за модными дисками: «Ирапшн», «Тич-Ин», «Бони М» без «Распутина», «Ву ле ву» - «АББА»… Стоял-стоял совсем юный еще Ваня, глазами пилькал, потом набрался смелости, повернулся к студентке, попросить, чтоб место покараулила, пока он, Иван, за дисками очередь займет, заодно и ей купит.
- Нет, Ванюша, - сверкая очками в темной роговой оправе, неожиданно сказал девчонка. - Зачем тебе диски? И джинсы тебе зачем? Возьми лучше меня. Смотри, какая я!
Девчонка распахнула халат… А под халатом…
Что было под халатом - или, может, ничего и не было, - Раничеву досмотреть не дали. Какой-то дюжий монах растолкал его безо всякого почтения:
- Ты - Иван, послушник?
Ну и бородища - лопатой! А кулачищи-то, а руки-оглобли - не монах, а боксер-тяжеловес!
- А ты кто?
- Я - брат Гермоген.
Да уж, Раничев чуть не засмеялся в голос. Если это и брат, то не иначе, как один из братьев Кличко.
- А Анемподист где?
- А пес его… Я теперь будильщик… сослали, твари, добились-таки, унизили, сволочуги, - пробасил Гермоген. - Ничего, еще посмотрим, что дальше будет. Ну, что - пошли, разбудим братию?
Иван кивнул, потуже подпоясывая армяк. Спросонья холодило, темно было вокруг, тихо, лишь где-то в отдалении - в Обидове? Чернохватове? Гумнове? - лаяли потревоженные чем-то псы.
- Вон, Феофан, запасся дровишками, - проходя мимо архимандритовых палат, Гермоген кивнул на поленницу. Днесь кололи монаси, теперь уж не замерзнет отец-настоятель, не то, что некоторые, - он обернулся к Раничеву и пожаловался: - Эвон, есть печечка в келье, а дровишек-то - накось, выкуси! Гноят, падлы!
- Так ты отсюда возьми, брате, - глянув на поленницу, тихо сказал Иван, ожидая, какое впечатление произведут его слова на монаха. В конце концов, здесь стоило уже запастись если и не верными людьми, то приятелями. - Бери, бери, я помогу, если надо. Архимандриту - что, убудет от него от нескольких полешков? Да ведь недаром говорят - Бог делиться велел.
- Недаром, - с усмешкой согласился инок. - И впрямь, чего зря мерзнуть?
Раничев стоял на стреме, в то время как его новый знакомец увесистыми охапками таскал в свою келью поленья. Бегал туда-сюда да приговаривал, вроде как напевал радостно:
- Бог делиться велел, Бог делиться велел…
Наконец вроде насытился, да и на дворе посветлело. Гермоген хлопнул Ивана по плечу:
- А ты молодец, парень не промах! Не знаю, с чего ты в послушники подался… Наверняка что-то любовное, а?
- Одну княжну соблазнил, - скромно признался Раничев. - Вот и хоронюсь, пережидаю.
- Ах ты, хороняка! - смеясь, инок погрозил ему пальцем. - Ну и у меня… что-то вроде. Вообще, тут, в обители раньше неплохо было, это вот Феофан прижимать начал - все для своих токмо.
- А ты, выходит, ему не свой? - подначил Иван.
Гермоген зло прищурился:
- Выходит, так…
Посмотрев на небо, Раничев кивнул на звонницу - не пора ли будить?
- Звони, только не спеши очень, - согласился инок. - Я покамест старцев соборных добужуся.
Иван развернулся и не торопясь направился к звоннице. Гермоген остановил его свистом:

Предыдущая страница 22 Следующая страница


23 Андрей Посняков

- Слышь ты, Иване. Заходи севечер ко мне в келью. Посидим, поболтаем.
- Зайду, - обернулся Раничев. - Обязательно зайду, а как же!
И снова целый день пролетел в молитвах и хлопотах. Заутреня, литургия, обедня, короткая трапеза, после которой снова кололи дрова да таскали на баню воду в больших, покрытых наледью - уже морозило, - кадках. В бане парились не все монахи, и уж, тем более, не послушники, а соборные старцы - сам архимандрит Фотий, да с ним отец-казначей, отец-эконом да уставщик - иеромонах Агафий. Инок Алексий с Евсеем прислуживали в бане - кваску принести, веничек, Раничев же после вечерни был отправлен складывать в поленницу дрова - за день их накололи немеряно. Осмотрев дровяные залежи, Иван внимательно огляделся по сторонам, плюнул, и, цинично усмехаясь, проворно зашагал прочь, искоса поглядывая на сложенную примерно до половины человеческого роста поленницу. Поди, разбери, сколь в ней дров, и сколько на дворе осталось! Ну их к ляду, складывать. Вот еще, была забота. Пока Алексия-гниды нету, вот и сходить к новому знакомцу в гости. Где ж только его келья?
Раничев остановил первого попавшегося монаха.
- Брат Гермоген? Во-он там, в дальней избе его келья.
Поблагодарив монаха, Иван, насвистывая «Хит Де Роуд Джек», быстро зашагал в указанном направлении. Интересно, как-то встретит его новый знакомец, и будет ли от того хоть какая-нибудь польза?
Гермоген встретил Ивана радостно, хлопнул по плечу:
- Заходи, заходи, друже!
Выглянув в сени, плотно притворил дверь, заложил на засовец. Раничев удивился - в их с Евсеем келье подобное приспособление отсутствовало напрочь, может быть, потому что послушники?
- Садись, чего встал? - обернулся инок, указывая на мягкую, обтянутую синим бархатом, лавку. Осмотревшись, Иван едва не присвистнул от удивления, слишком уж не вязалась окружающая его обстановка с устойчиво сформировавшимся обликом типичной монашеской кельи. Ничего себе, келья! Размерами… ну, метров пять на восемь - точно! Широкие лавки, изящный резной столик, мягкое ложе. В углу - иконы в золоченых окладах, под ними большой сундук, обитый железными полосами и запертый на висячий замок, который как раз и открывал сейчас хозяин кельи.
- Ну что, друже Иван, до Рождественского поста еще три дня… - оглянувшись, Гермоген подмигнул: - Так может, покамест винца выпьем?
- Конечно, выпьем, коль угостишь! - радостно осклабился Раничев. - И в самом-то деле, не пост ведь.
Гермоген сноровисто извлек из сундука изрядных размеров кувшин, пару увесистых серебряных кубков и огромное красное яблоко, которое тут же разломил ручищами пополам и обе половинки протянул гостю:
- На, закусывать будешь!
- А ты?
- А я сегодня пощусь, - разливая по кубкам вино, захохотал инок. - Ну, за знакомство.
Раничев едва не поперхнулся - таким тоном была произнесена эта простая вроде бы фраза. Булдаков отдыхает!
В кубке плескалось грамм семьсот мальвазеи, не самого дурного импортного вина, Иван с наслаждением смаковал каждый глоток - истосковался за последнее время. Гермоген же, напротив, опростал свой сосуд одним махом, после чего, довольно крякнув, помахал перед ртом ладонью:
- Ох, хороша мальвазеица.
- Откуда вся эта роскошь, друг Гермоген? - чуть захмелев, поинтересовался Иван.
- Откуда надо, - инок расхохотался - этакий Портос, эпикуреец, Гаргантюа, любитель поесть и выпить, да и, наверное, от женского пола, если б уж на то пошло, брат Гермоген бы не отказался.
Раничев пожал плечами - не хочешь говорить, не надо.
- Вообще-то у меня в Угрюмове лабазы, - уже другим, вполне серьезным тоном поведал монах. - И две мельницы. Мало ли - выгонят из обители, что тогда, в нищие подаваться?
- А что, бывает, что и выгоняют? - осведомился Иван.
- Запросто. Вон, Феофан, как настоятелем сюда пришел - всех моих дружек повыгонял, пес! Так без него весело жили… - брат Гермоген вздохнул: - Теперь, чую, и мой черед наступает. Феофан всех своих в старцы протаскивает - Агафона, Дементия, Евлампия-келаря. Евлампий так вообще недавно постриг принял - а уже келарь! Куда уж тут нам…
Гермоген снова наполнил кубки. Выпили.
- Все дела какие-то крутят, - жаловался Гермоген. - Тайный скит у них в лесу выстроен, ближе к ордынским землицам. Вот к тому скиту частенько отец келарь странствует, да не один - с конями вьючными, с Дементием - бывший угрюмовский тать, дрянь человечишко, он у них вроде охраны. Я, когда еще трапезным был, примечал - зачем в скит столько жратвы возить? Кого там кормить? Святых столпников? Не знаешь? И я не знаю. Вот, то-то…

История с тайным лесным скитом крайне заинтересовала Раничева. Он теперь уже не пил, больше просто пригублял, стараясь повернуть реку красноречия инока к нужной теме.
- Скит, говоришь? - наконец соизволил отозваться захрапевший было монах. - Я так думаю - новую обитель там создает Феофан, землицу, да смердов окрестных себе прихватит. Хитер, собака - вперед глядит, всю молодежь туда спровадил, детей еще совсем, ну, да это они посейчас дети, в через пару-тройку лет - вполне крепкие молодые парни.
Раничев затаил дыхание - интересно, что же выходит - монастырские, а конкретно Феофан и его люди, причастны к исчезновению отроков и девиц? Ну-ка, ну-ка, что там еще говорит брат Гермоген?
- И вот что я тебе скажу, Иване, - между тем продолжал захмелевший инок. - Об уставе я тебе скажу, вот о чем. Что там в студийном уставе сказано? - Гермоген наставительно поднял вверх указательный палец: - Юных и безбородых иноков в обитель не принимати и таковых в монаси не подстригати, а мирских юных безбрадных на служении не держати! Вот так! А сколь юнцов уже прошло через обитель? У-у-у, и не счесть. Их, правда, не подстригали, но послушниками-то они были - и потом р-раз - с отцом-келарем в дальний скит!
Ага! А оттуда - куда? К людокрадам Армата Кучюна? Впрочем нет, тот, похоже, отдал-таки дьяволу душу. Ну, свято место пусто не бывает, значит - теперь к кому-то заместо него. Так вот, подумалось вдруг Ивану, вслух же он другое сказал, как говорится, в развитие темы:
- Так, может, этот скит для Феофана, как для тебя лабазы да мельницы? Так, на всякий случай, мало ли…
- Вот! - Гермоген с размаху ударил кулаком по столу, от чего тот, бедный, подпрыгнул, а вино в кубках расплескалось. Вот! И я тако ж мыслю. Вот и этот, напарник твой, как его…
- Евсей-отрок.
- Ну да. Он тоже уж больно для послушника молод. Прости, Господи - дите-дитем еще.
Поводив вокруг осоловевшими глазами, брат Гермоген вдруг упал головой на столешницу и захрапел. Иван растолкал его - задвинуть засов, и, простившись, вышел. Голова его пухла от мыслей. Вот оно, как все обернулось. Искал в обители уязвимое место - и, кажется, нашел ответ и на другой, побочный вопрос. Разрешить бы теперь все эти вопросы, глядишь - и оброчникам раничевским куда б как легче было, и людей бы воровать перестали. Господи, как бы все половчее спроворить?! Да, прав Гермоген, тысячу раз прав - молод еще для послушника Евсейко. Значит, что? В скит его? Ну да, а куда же еще?
Напрасно, что ли, Феофан столь пристально осматривал отрока? Как сказал сам Евсей - «ровно быка али корову на рынке». То-то и оно, что - на рынке! Да, именно в этот таинственный скит и увезут несчастного парня, как увозили до него многих. Хорошо бы было заставить отрока немножко пошпионить. Главное, вызнать насчет скита - где он конкретно находится? Через Лукьяна наладить туда верных людей, договориться о местах встречи. Ну да, ну да… Размечтался, Иван Петрович! Прямо, «Красная капелла» какая-то получается, или «Семнадцать мгновений весны». Для начала хотя бы отрока распропагандировать надо, как Генриха Шварцкопфа в картине «Щит и меч». А как его распропагандировать, такого уперто-погруженного в религиозный дурман? На чем-то поймать? На чем… Впрочем… Остановившись на середине пути, Иван оглянулся и свернул к бане… Ага, так и есть - Евсейко с иноком Алексием деловито мыли предбанник - видно, все еще прибирались. Отлично!
Чувствуя охвативший его веселый азарт, Раничев опрометью помчался к кельям. На какого там толстого монаха жаловался Евсей? Который к нему приставал? Илларион, кажется…
- Эй, братие. - Иван едва не сбил с ног несущих воду монасей. - Брата Иллариона, случай, не видали?
- Видали. В трапезную только вот пошел. Да ты догонишь еще, успеешь…
Не дослушав, Раничев бросился к трапезной:
- Брате Илларионе!
- В чем дело, послушник? - монах обернулся - расплывшееся лицо, какое-то серое, словно комок грязи, голос манерный, тонкий.
- Отец Агафий велел позвать Алексия-инока, - на ходу врал Иван.
- Какого еще Алексия-инока? - брат Илларион явно возмутился. - И почему это именно я должен его звать? Что мне, больше делать нечего? А трапезную кто проверять будет?
- Они там, баню моют, - не слушая его, громко проговорил Раничев. - Алексий-инок и Евсей, послушник новенький…
- Новенький послушник? - переспросил сластолюбивый монах. - Тот самый, сероглазенький отрок? Ах да, да… Я схожу, так и быть. Заодно проверю, чисто ли вымыта баня.
Подобрав полы рясы, брат Илларион быстро зашагал к бане, грубо выражаясь - полетел на крыльях любви.
Так… Раничев ненадолго перевел дух. Теперь предстояло обставиться перед Агафием.
Подбежав к хоромам уставщика, Иван что было силы забарабанил в дверь.
- Что такое? - недовольно выглянул из кельи Агафий. - Ты зачем здесь?
- Пришел вот, узнать - в бане не забыли ль чего?
- В бане? - Агафий задумался. - Может быть… Не я, так кто-нибудь из старцев.
- Хорошо бы Алексия-инока позвать да спросить, не находил ли чего?
- Что ж, - иеромонах пожал плечами. - Зови, пожалуй. Только скажи - ноги пусть у крыльца обобьет, грязь в избу не тащит.
Раничев уже бежал, смешно подпрыгивая над кочками, да так, что едва не сбил попавшегося по пути Алексия, хорошо, вовремя углядел, отскочил в сторону. Проводив глазами плюгавца, осторожно, на цыпочках, подкрался к бане. Как там, интересно, уже началось? Брате Илларион, судя по всему, мужчина пылкий…
Иван намотал на лицо кушак, припал к двери… Послышалась какая-то возня, затем стон - словно бы кто-то вырывался. Затем донесся приглушенно-настойчивый голос:
- Ну, что же ты сопротивляешься, дурень? Это ведь так приятно.
- Содомский грех… Брате Илларион, как можно?
- А вот как…
Судя по всему, обозленный от бесполезных уговоров Илларион просто-напросто с силой заломил отроку руку. Послышался треск разрываемой одежки…
- Пожалуй, пора, - с циничной ухмылкой шепнул сам себе Раничев и, резко распахнув дверь, ворвался с видом благородного героя-освободителя. Без всяких разговоров схватил прелюбодея за шиворот, развернул и со всем смаком врезал по морде. Хватило одного удара. Нокаут!
- А теперь смываемся отсюда, парень, - сняв с лица кушак, Иван подмигнул Евсею.
- Что делаем? - не понял тот.
- Бежим!
Они успели в келью до прихода Алексия, и, когда плюгавенький инок вошел, уже вовсю клали поклоны, громко, нараспев, читая всенощную.

Инок Илларион наутро ходил по трапезной злой, с распухшим глазом - сказал, что ударился о косяк, в темноте-то долго ли? Посмотрев на него, откровенно заржал брат Гермоген, сидевший за столом рядом с Раничевым.
- Наверняка, кто-то из любовников приласкал, - наклонившись, зашептал он Ивану. - Тут у нас, знаешь, такое творится - только успевай удивляться! Ты варево-то не наворачивай, наедимся еще сегодня.
- Не понял? - Раничев скосил глаза. Гермоген обернулся и склонился еще ниже, словно бы молился:
- Сегодня поутру Дементий вернулся. Посейчас и поедут обратно в скит, вместе с Агафием и Феофаном. Ну и пес с ними - пускай свои делишки решают, а мы здеся повеселимся. А, как, Иване?
- Славненько! - потер руки Иван. - Тогда побегу, побыстрей наколю дровишек.
- Давай… К вечеру жду.
Бросившись к келье отца-эконома, Раничев быстро уговорил дать ему в помощь отрока - сослался на то, что слишком уж много дров.
- Ладно, бери, - подумав, разрешил эконом. - Правда, ненадолго. Сегодня напарник твой в дальний скит отъезжает.
Поклонившись, Иван направился на хозяйственный двор, по пути прихватив с собой выходившего из трапезной Евсея.
- Вот что, парень, - складывая дрова, наскоро инструктировал Раничев. - В какой стороне этот самый скит, я не знаю, не знаешь пока и ты. Что надо делать?
- Исполню все, что скажешь, - отрок перекрестился. - Ей-богу, не вру!
Что ж, Иван имел все основания быть довольным парнем, вернее - собой. Морально Евсей был обработан на славу.
- Перво-наперво, подать о себе весточку, - учил Раничев. - Через того же келаря.
Отрок округлил глаза:
- А он передаст?
- А ты его и не спросишь, - передразнил Иван. - Тут всего-то три места, где этот чертов скит может быть. Первое - за Окой, на полпути к землям мордвинов - там леса хватит. Второе - в другой стороне, ближе к Угрюмову - знаешь там лес?
- Бывал… Только никакого скита не видел, - Евсейко захлопал ресницами.
- Плохо, видать, смотрел, - хохотнул Раничев и продолжил. - И, наконец, третье - на борах, у Плещеева озера. Запомнил все по порядку?
Отрок кивнул.
- Вот, и проделаешь в плаще келаря дырочки, лучше, на подоле, и аккуратно. Сможешь?
- Конечно.
- Одна дырочка - за Окой, две?
- Около Угрюмова. - улыбнувшись продолжил Евсей. - И три - у Плещеева озера. Так?
- Так, так, - закивал Иван. - Молодец, капитан Кольцов, Штирлиц, Иоганн Вайс, казачок засланный… Лишь бы только раньше времени не спалился!
Все эти фразы отрок явно не понял, впрочем, и незачем было ему их понимать, Раничев их просто так сейчас говорил - от избытка чувств.

К полудню, как и говорил Гермоген, из ворот монастыря выехал целый караван во главе с самим настоятелем, архимандритом Феофаном. Забрали с собой и Евсея, тот неуклюже обернулся на лошади, кивнул головой Ивану. Раничев поспешно отвернулся - хорошо, на шею не бросился, конспиратор хренов! Миновав ворота и ров, всадники свернули влево и скрылись за покрытые мокрым снегом деревьями. Несколько дюжих монахов с увесистыми дубинками сопровождали караван до реки.
Обстановка в монастыре после отъезда до боли напомнила Раничеву родную советскую армию, а именно - его воинскую часть, впрочем, в подобной ситуации все части были чем-то похожи. Кто из солдат занимался делом - клеил дембельский альбом, мастрячил погоны, или там, накачивал мышцу на турнике - тот и продолжал заниматься тем же самым - понятно, речь шла не о «молодых» призывах - те по-прежнему работали. Многие же, воспользовавшись неожиданной свободой, тут же предавались пьянству и самому разнузданному разврату - приглашали из-за забора местных кочеврыжек, девиц, ужасных на рыло, но незлобивых и безотказных. А много ль солдату надо? Вот так и здесь… Кто по-прежнему молился, кто таскал воду, а кое-кто и кучковался уже, опасливо поглядывая на ворота. Дождались! Фронда, мать вашу.
Смеркалось, в темном небе выкатились первые звезды. Иван доколол оставшиеся дрова и, спрятав топор под стропилину сарая, направился в знакомую келью.
- А, пришел? Заходи, заходи! - брат Гермоген закрыл дверь своей необъятной тушей и весело подмигнул:
- Съехали, волки… Ужо, отдохнем сегодня. Ты посиди пока, я сейчас… - он вышел было, но тут же заглянул в дверь и, пожевав губами, спросил: - Иван, ты каких девок больше любишь?
- Да разных, - пожал плечами Раничев.
- А все-таки? Светленьких или темных?
- Ну, - Иван ненадолго задумался. - Скажем, светленьких.
- Сладим! - улыбнувшись, заверил монах и исчез, аккуратно прикрыв дверь.
В гермогеновой келье ярко горели две толстые свечи, Иван, поплевав на пальцы, затушил одну - сразу сделалось темнее, уютней. Этакий приятный полумрак растекся вдруг по келье, напомнив вдруг…
- А вот и мы! - ногой распахнув дверь, брат Гермоген, такое впечатление - швырнул внутрь двух девиц, похоже, уже пьяных - одну брюнетку, а другую светленькую. Красивые были девицы или, мягко говоря, не очень, Иван не разобрал - темновато, да и Гермоген, черт, притушил свечку, остался лишь тусклый зеленоватый огонек лампадки, висевшей под предусмотрительно завешенными мешковиной иконами.
Иван почувствовал, как подсевшая к нему девица обхватила его за шею. Скосил глаза - на ложе уже сопели, барахтались полуобнаженные, мокрые от пота, тела.
- Что мы сидим? - скидывая саян и рубаху, шепнула девица. Накинулась на Ивана, голая, повалила на лавку, требовательно развязывая кушак…
Раничев улыбнулся, на миг забыв и о душноватой келье, и о самозабвенно предающихся греховной любви соседях. Остался только он и девушка - светленькая, сероглазая, мускулистая, с тонкой талией и большой мягкой грудью…
- Ах, - застонала она, крепче сжимая бедра…
Раничев очнулся от света - брат Гермоген, видно, что-то потерял, и зажег свечку.
- Что там такое? - закрыв рукой грудь, прищурила глаза девушка.
Иван обернулся к ней и обмер, наконец-то узнав. А узнала ли она? Девчонка вдруг вздрогнула и отстранилась:
- Иван?!!!
Узнала.
Раничев усмехнулся…

Глава 17
Декабрь 1401 г.

Великое Рязанское княжество. TOMBE LA NEIGE (Падал снег)

…И кресты святые валялись поруганные, ногами попираемые, обобранные и ободранные.
Повесть о нашествии Тохтамыша

…он тоже узнал разбойную женку, уничтожившую когда-то целую шайку знаменитого Милентия Гвоздя и едва не погубившую самого Ивана.
- Таисья, - с придыханием прошептал Раничев, лихорадочно соображая, какую линию поведения выстроить. Кажется, Таисья, когда-то была безответно влюблена в Аксена, именно по его приказу исполняя, так сказать, особо деликатные поручения. Интересно, не угасло ли еще ее чувство к боярскому сынку?
- Вот уж не ждала тебя здесь встретить, - между тем усмехнулась Таисья. - Хотя всякое в жизни бывает, надо же спасать душу… Быть может, и я закончу свои дни в обители у матушки Василисы.
- Кажется, ты там уже была, - тихо произнес Раничев. - И не простой монахиней - ключницей.
- Была, да сплыла, - расхохоталась дева, потянулась, бесстыдно выпятив грудь - красивая мускулистая хищница, с которой ухо нужно было держать востро.
- Ты не думай, я не какая-нибудь, - Таисья кивнула на свою подружку, похрапывающую в обнимку с монахом. - Просто хочется иногда веселья, а Гермоген - парень веселый, хоть и инок. Теперь, значит, и ты здесь?
- Покуда послушником.

Предыдущая страница 23 Следующая страница


Молния Баязида 24

- Значит, пришло время…
- Пришло, - Иван поднял глаза. - Аксен Собакин, говорят, в опале.
- Аксен? - девушка встрепенулась, закусила губу, переспросила быстро: - А что ты еще о нем слышал?
- Да так, - уклонился от ответа Раничев. - Ничего особенного. Давно уж его не видал.
- И я - давно, - вздохнула Таисья.
Иван мысленно хмыкнул, Аксен-то, по всему, просто-напросто использовал девку да кинул, а та вот никак не могла выбросить из сердца смазливого боярского сына.
- Что ж, - посмотрев в окно, она принялась одеваться. - Светает… Эй, Матрена, вставай! - она легонько шлепнула напарницу по спине. - Да вставай же!
Матрена проснулась, заворочалась, потянулась, ничуть не стесняясь, и, посмотрев на уже одетую подругу, потянулась к одежке. Проснулся и Гермоген:
- Ну, идемте, дщери, провожу до ворот. Ваня, ты с нами?
- С вами, - задумчиво кивнул Раничев. - Уж пойду, прогуляюсь, все равно братию будить скоро.
Морозило, Иван поежился от холода, а вот одетым в шубы девчонкам мороз был нипочем - обе вскочили в сани, запряженные парой горячих гнедых - Раничев машинально оценил и стальные полозья саней и экстерьер лошадей - все равно, как на «шестисотом» приехали - явно не бедствовали девочки, не бедствовали. Чего ж тогда в путаны пустились? Иль и впрямь захотелось веселья да риска?
Брат Гермоген отвязал от коновязи коней и кивнул девушкам:
- Все, красавицы. Можно ехать.
- Ворота сперва открой, красавец, - переглянувшись, рассмеялись девчонки. Таисья тронула поводья. - Н-но…
Скрипнув полозьями, сани тронулись с места.
- Ничего девчонки, красивые, - закрывая ворота, усмехнулся Иван. - И, судя по лошадям, далеко не бедные.
- Да уж, не бедные! - Гермоген басовито расхохотался. - Матрена-то - угрюмовского купчины Евстигнея Воронова вдовица, уж деньжат у нее не клюют курицы - муженек-то покойный большими делами ворочал, и с Москвой торговал, и с Ордою, и с Литвой через Верховские княжества. А Таиська - подруга ее… С жиру бесятся бабы!
Раничев задумчиво сплюнул - ну, конечно, Таиська в своем репертуаре: жить за чужой счет, и жить хорошо - похоже, вот ее кредо. Только к Аксену она зря присохла, тот и сам дурачков кинуть мастак… Эх, девчонки, девчонки, ничего-то не меняется в этом мире. Однако быстро они приехали, едва только архимандрит с присными за порог. А мобильников-то, между прочим, еще нет! Как же Гермоген их вызвал?
- А вон как! - монах со смехом кивнул на звонницу.
Раничев захлопал глазами:
- Не понял.
- А тут и понимать нечего, - помнишь, я вчера звонил к вечерне?
- Ну…
- А как звонил, помнишь? - Гермоген внимательно посмотрел на Ивана.
- Ага, - наконец начал понимать тот. - Выходит, звонил ты каким-то особым образом…
- Ну, конечно! - монах с хохотом хлопнул послушника по плечу. - До Угрюмова - двадцать пять верст, хоть и не так далеко, да, знамо дело, звона не слышно - зато у меня охотников да рыбаков знакомых полно, места тут дичью богатые, не все еще прибрал к рукам Феофан. Вот, ежели что, и передают зазнобам - приезжайте, мол, повеселиться.
- Да уж, веселье, - хохотнул Раничев. - Проспали, почитай, почти что всю ночь.
- Ну, это сейчас так, раньше-то, до Феофана, куда как веселей было, - Гермоген улыбнулся и, тут же спрятав улыбку, сказал уже куда более серьезным тоном. - Да и не так веселье тут для них важно, как риск! Сам подумай, ну все есть у вдовицы, пожалуй, окромя птичьего молока, да и то - ежели очень похощет, достанут. А ведь еще молода… И чем прикажешь душеньку тешить? А тут - почти римские гетеры, распутницы, да еще в монастыре, да с чернецами. А попадутся? Узнает кто? Вот он - риск, кураж, веселье!
Иван покачал головой:
- Одна-а-ако.
В общем-то, бог с нею, с Таиськой и ее распутной богатенькой подружкой. Крови, правда, на Таисье много, ну да, похоже, сейчас она не опасна - и впрямь поверила, будто Иван в чернецы подался. Впрочем, почему б не поверить, глядя на того же Гермогена? Плохо ему живется, что ли? И эта затея с колоколами… надо же! А ведь звоном не только веселых девиц вызывать можно. Интересно, в скиту есть звонница? Должна быть, коли это не просто схрон, а что-то вроде филиала обители. Иван досадливо сплюнул. Жаль, поздновато узнал о звонах, эх, если б до отъезда Евсейки. Ладно, может, и сгодится еще идейка - а неплоха ведь, очень даже неплоха, за отсутствием других средств связи.

Архимандрит с соборными старцами вернулся из скита через три дня. Естественно, без Евсея. Судя по сплетням, которые неустанно собирал Раничев, с недавних пор, по поручению Феофана, в скиту главенствовал келарь Евлампий, коего Иван так еще и не видел, и иеромонах Дементий - длинный, противного вида, парень, вислоносый, с маленькими, узенькими, словно щелки, глазками. Он-то в основном и наведывался в обитель время от времени. Ну, раз не приезжает келарь, Евсей мог бы догадаться использовать и другого. Улучив момент в трапезной, Раничев тщательно осмотрел подол плаща вислоносого инока. Ага! Есть! Вот они, на подоле - три аккуратные круглые дырочки - такие не пропорешь о какой-нибудь сук. Молодец, отроче! Значит - скит у Плещеева озера. Не так-то и далеко, если разобраться. Правда, места там и впрямь глухие, нехоженые - всюду боры, ельники, болота, если дороги не знать - долго кружить можно. На колокольный звон выйти? Ведь должна же быть звонница… Вряд ли получится, звук по лесу не напрямик исходит, отражается от деревьев, так, что и не поймешь, в какой стороне звонят. Что-то другое надобно придумать, и поскорее. Хотя… Раничев вдруг усмехнулся. А зачем ему все это надо? Бороться за интересы своих крестьян, за Лукьяна, за то, чтоб разные козлы не крали в земле рязанской девчонок да молодых отроков? Оно ему надо? Ведь просто отсидеться хотел до весны, весной-то, по-всякому, сваливать нужно. Бросить своих оброчников… А они ведь ему верят! И как рады были… Всякий раз при встрече кланяются, и не из раболепства - из уважения. Ну не мог Иван вот так запросто их всех кинуть. Хотя вроде немного еще и жил-то в своей вотчине, а вот, поди ж ты… Хевроний-тиун, Захар Раскудряк, староста Никодим Рыба, Лукьян - не люди, золото. Хевроний - хоть и себе на уме, цыганист, да добросовестный и в хозяйственных делах ушлый. Захар - умен, оборотист, за выгодой, естественно, гонится, но вовсе не любой ценой, не выжига, человек честный. Никодим, староста, авторитетен, уважаем всеми, верен. Сын его, Михряй - задирист, добр, весел. Марфена… Лукьян… Об этих и говорить нечего. И он, Иван, покуда для них самая крепкая заступа - боярин! Сам великий князь его, боярина Ивана Петровича, жалует… Правда, больше жалует Феофана с Аксеном. Ну, да не вечен Олег Иванович, а к сыну его, Федору, уже есть подходы. Выходит, что не только за личное - для своих крестьян - дело он, Раничев, бьется, но - и за княжеское, вернее - за дело будущего рязанского государя. Наверное, прав Федор Олегович и думный дворянин его, любитель латыни Хвостин, - не выстоять Рязани одной, союзников искать надобно. А из всех союзников, пожалуй, московский князь самый сильный.
К тому ж и родич он Федору, как-никак - шурин. Вывести алчных чернецов на чистую воду, разоблачить людокрадов - от того и оброчникам облегчение, и мужикам монастырским, и новому - а скоро так и будет - князю.
Иван мысленно усмехнулся - получается, не вышло отсидеться? Да, выходит, что так. Отсидишься тут, как же! И времени-то мало осталось - как ни крути, а хотя бы к маю надобно все дело спроворить. Мало времени, мало! А значит, теперь сидеть в обители нечего - скит, вот главная цель! К Плещееву озеру, в боры пробираться надобно. Вот ночью и свалить, вернее, под утро. До Гумнова тут часа два лесом. Всего ничего…
Как замыслил, так Иван и сделал. Утром, перед побудкой, простился с Гермогеном, просто сказал:
- Надоело здесь. Ухожу я.
- Жаль, - дюжий монах искренне загрустил, даже смахнул набежавшую вдруг слезу. - Привык я к тебе, Иване… Хотя, - Гермоген улыбнулся. - Думаю, и я здесь долго не задержусь. Вон, Агафий, как от скита пришел, на меня зубы точит, видно, прознал про девок.
Иван обнялся с монахом, улыбнулся, и, выйдя за монастырские ворота, прощально махнул рукою:
- Что ж, не вышло из меня монаха. Не вышло… Как там говорится-то? «Придется переквалифицироваться в управдомы»?

Никодим Рыба, Хевроний и все оброчные мужики возвращению Ивана обрадовались чрезвычайно. Еще бы - чернецы снова помаленьку начинали наглеть - то деревья в рощице спилят, то силки проверят.
Не дело. Окромя того и сосед, боярин Ксенофонт, начал вдруг ни с того ни с сего претензии предъявлять на землицу. Мое, говорит, Гумново - отродясь мои предки им володели. Уж конечно, Раничев не стерпел такого бахвальства, кликнул Лукьяна да велел собирать парней. Впрочем, не парней уже, а самую настоящую дружину, в меру сил обученную Лукьяном всяким воинским хитростям.
Выезжали с утра пораньше. Полтора десятка парней - Михряй со товарищи - все молодежь, лет по шестнадцать-двадцать - красуясь перед девчонками, лихо подбрасывали в воздух короткие копья. Все при всем - каждый при шлеме, в кольчужице, мечи да сабли, правда, не у многих, зато лук - почти что у каждого. Шлемы, правда, не очень, в сельской кузне кованы - ну, да не беда, ты башку-то под удар не подставляй, нечего! Вот бы еще коней всем, тогда б… Мобильность, она и в Африке мобильность, и здесь, в начале пятнадцатого века. Раничев вздохнул, понимал - дороги для него пока кони, никакого оброка не хватит. Не какие-нибудь рабочие лошадки нужны - настоящие боевые рысаки. Иван лишь сам на коне ехал, да Лукьян - для солидности - остальные пехом шагали. Да, еще Кузема-отрок в поход упросился, Иван подумал-подумал, да взял и его - посадил в запряженные косматой лошадкою сани. В санях тех - пилы, топоры, гвозди, доски, цепи с веревками да всякая прочая мелочь, кстати - и мешочек с порохом-зельем, по указанию Ивана купленный в Угрюмове Захаром Раскудряком. Якшаясь с гулямами Тамерлана, Раничев тоже боевого опыта поднабрался, можно сказать, стратегом стал; впрочем, нет, не стратегом - тактиком. А как же без обоза? Ну, как в нужное время да не окажется под рукой позарез необходимой вещицы? Была бы пушка, Иван и ее бы повез, для острастки, да вот только не было пока пушки, жаль.
Двигались не быстро и не медленно - подморозило, скользко было, да и берег Иван дружинные силы - пригодятся еще. Целый вечер беседовал с Хевронием, Никодимом, Захаром - составлял, так сказать, психологический портрет вражины-соседушки - боярина Ксенофонта. Ничего себе получился портретик - жадный, суетливый, хорохористый, если не сказать - спесивый. Мужиков своих затиранил, побежали от него оброчники, кто куда - кто в Орду, кто в Литву, кто - к Ивану - про то староста Никодим тайком самолично докладывал. С уговорами к Ксенофонту ехать - время терять да себя зря позорить, понимал боярин только грубую силу, только ее, можно сказать, любил, боготворил и боялся. Ну, сила так сила… Посмотрим. Исходя из данных разведки - опрошенных перебеглых оброчников - Раничев знал уже, что не зря Ксенофонт хорохорился да на соседей через выпяченную губу плевал: боевых холопов десятка два на раз мог выставить, да еще остальную челядь вооружить. Боевые холопы - люди особенные - не пахали, не сеяли - труду ратному обучались сызмальства, с хозяином в бой шли хоругвью, словно псы, преданы ему были. Получали подачки - грабят ли город, часть добычи, а после битвы хочешь - пей, а хочешь девку - бери, насильничай, что хочешь, делай. Потому и наглел Ксенофонт-боярин. Впрочем, это Раничеву на руку было: если хорошенько рассудить, выходит - наглец почти всегда - трус. А наглеет, чтоб другие боялись, потому как тех других он и сам побаивается. Вот в эту точку и нужно было бить. Ошеломить, напугать, чтоб вел наглость слетела да самоуверенности враз поубавилось. Так вот и размышлял Иван…

Усадьба боярина Ксенофонта располагалась верстах в десяти от раничевских земель, на холмике, среди леса. Все, как полагается, - высокий частокол, ров, сторожевые башни - поди, возьми мерзавца за рубль за двадцать. Можно через губу плевать.
Отряд Раничева сразу к усадьбе не подошел, завернул в лес. Выставили охранение, пошла работа - спилив крепкую сосну, заострили комель теслом - тарак - теперь осталось лишь на цепи его подвесить под крышей. Крышу, тоже уже сколотили, поставили на полозья, обили железом. Славно… Пока все делали - уже и смеркаться начало, вызвездило, золотая луна повисла на вершинах сосен.
- Пора! - взглянув на луну, распорядился Раничев. - Нехороша, конечно, погода для нашего дела, ну, да какую Бог дал…
Привязали коней, оставив для присмотра Кузему. Лишь Иван ехал верхом. Пошли - двигались осторожно, в виду усадьбы часть парней встала на лыжи - прихватив порох, сноровисто почесали к дальней башне. Поставленный на полозья таран загодя замаскировали снегом и еловыми ветками. Пока то, се - и совсем стемнело. Слышно было, как перекрикивалась на воротах ночная стража. Залаяли псы, видно, почуяли у дальней башни Ивановых ратников. Раничев не торопился, ждал… Таран привели в готовность, впереди встали четыре пары с бревнами-мостками, как раз по ширине должно было хватить для полозьев. Иван почувствовал в груди томление, это чувство, похоже, охватило и ратников, нетерпеливо посматривающих на высокие стены усадьбы. Ну, когда же?
Раничев поднял руку… Вроде должны были б поджечь. Ага, во-он лыжники на снегу… Возвращаются, ну…
За дальней башней грохнуло. Хорошо грохнуло, громко, с огнем да с пламенем. Башне, правда, от того ничего не сделалось, зато эффект какой! За стеной истошно залаяли псы, послышались крики…
- Ну, с Богом, - Раничев махнул рукой.
Стоящие впереди парни с бревнами побежали к воротам. За ними, набирая скорость, покатил на полозьях таран. У дальней стены с грохотом взорвался еще один мешок зелья. Взметнулось к небесам пламя. Добежавшие до края рва ратники ловко перебросили бревна к воротам, разогнавшийся таран скользнул полозьями и застыл прямо перед дубовыми створками.
- А ну, давай, мужи! - скомандовал Лукьян. - И - раз, и взяли…
Раскачиваемый таран со страшной силой ухнул ворота. Те затрещали, но не поддались. Полетели вокруг щепки. На воротной башне, продирая от удивления и страха глаза, появились разбуженные воины боярина Ксенофонта. В них тут же полетели стрелы…
- Зелье, - посмотрев на ворота, распорядился Лукьян, поджег самолично… Едва успели выскочить, как громыхнуло, разбросав по сторонам обломки ворот и тарана.
Иван пришпорил коня, обернулся к своим, гаркнул - и все ратники ворвались вслед за ним в объятый пламенем воротный проем.
- Ур-ра-а-а!
- Славься, великий князь Рязанский! - ударив саблей первого попавшегося под руку вражеского ратника, заорал Иван. - Захваченные врасплох враги, видно, никак не ожидали подобного натиска и несколько подрастерялись. Теперь главное - не дать им опомниться.
- Сдавайся, боярин Ксенофонт, проси пощады именем князя! - Иван швырнул палицу в слюдяной переплет господского дома, и, обернувшись к Лукьяну, скомандовал: - Поджигайте избу!
- Не надо избу, - испуганно выкрикнули из разнесенного вдребезги оконца. - Пощады, именем князя Олега Ивановича! Пощады!
- Пощады, говоришь? - громко переспросил Раничев. - Что ж, выходи, боярин Ксенофонт. Даю слово, я больше никого не трону.
- Смотри, ты дал слово, - выходя на крыльцо, напомнил боярин, уже давно заметивший богатый наряд Ивана и сверкающую кольчугу Лукьяна.
- Вижу, ты не из лесных татей, - боярин Ксенофонт - толстый, расплывшийся, как квашня, с бритым подбородком и вислыми усами, видно - литвин - прищурив щелочки глаз, пристально рассматривал Раничева. Тот, впрочем, красовался недолго, живо спрыгнул с коня, приставив острие сабли к жирному боярскому горлу:
- Прикажи своим сложить оружие и выйти во двор.
- Уже приказал. - Ксенофонт захрипел: - Вон, видишь…
Иван оглянулся: бросая в кучу копья, луки и сабли, на дворе собирались хмурые, одетые в кольчуги, люди - боевые холопы боярина.
- Там, на заднем дворе, имеется один вполне подходящий амбар, - подскочив, шепнул Лукьян.
Раничев усмехнулся:
- Вот там их и заприте, авось, до утра не замерзнут.
- Делайте, что велят, - злобно вызверился на своих Ксенофонт и напомнил: - Олег Иваныч, князь, мне благоволит.
- И мне, - Раничев расслабленно улыбнулся. Похоже - все… Вытащил из-за пояса бумаги, протянул:
- Изволь почитать. Михряй, посвети боярину факелом.
- «Жалую Иван Петрову сыну Раничеву, боярство и вотчины со деревнями - Обидово, Чернохватово, Гумново и протчими, и со оброчныя люди, и со рощей, и с полями, и с плесом. Володеть всим означенному Ивану волею моей и законом».
На Ксенофонта было жалко смотреть, больше всего он напоминал сейчас угодившую в капкан толстую обожравшуюся крысу.
- Так что землицы мои не хапай, боярин, - жестко усмехнулся Иван. - Поверь, хуже будет, и тюфяки-пушки у меня есть, и людишки ратные, как видишь, найдутся.
Повернувшись, Раничев вскочил в седло и во главе своих людей гордо покинул пылающую с боков усадьбу.
- Князю бы не пожаловался, - сквозь зубы заметил Лукьян.
- Не пожалуется, у самого рыльце в пушку… Да и не знает он, насколько ко мне князь благосклонен. Покуда выяснит…. Да и мы ведь смирно сидеть не станем. Михряй, ты говорил с кем-нибудь.
- Говорил. - Сын старосты подбежал ближе и зашагал рядом с конем Ивана. - Когда запирал в амбар ратных, обмолвился, что нам чужого не надо. Ни добра, ни людишек.
- Что с беглыми будешь делать, Иване Петрович? - повернув белобрысую голову, поинтересовался Лукьян. - Жаловаться Ксенофонт точно будет, не сейчас, так позже.
- С беглыми? Не знаю пока, - честно признался Раничев. - С Хевронием посоветуюсь, с Никодимом, с Захаром.
- И то дело, - поотстав, одобрительно кивнул Михряй, искоса бросив взгляд на дружков, - слышали ли те, как ценит его батюшка-боярин?
Светало. На востоке, в эрьзянских лесах, багрянцем полыхали зарницы.

Наказанный боярин Ксенофонт попритих и на чужое добро больше не зарился, по крайней мере, пока. Ну а дальше… А дальше - еще раз проучить можно. Нет, что и говорить, нужны воинские люди в вотчине, нужны, вот и Лукьян тут на своем месте, задержать бы его, оставить - женить, что ли, на ком? Этот вопрос тоже хорошо бы обсудить со старостой. И, конечно - скит. Давно назревает нарыв - разрубить надобно. Ой, не зря Феофан так торопился отвезти в скит Евсея - не иначе, как скоро появится представитель заказчика. А что, лед на реках крепкий, болота померзли - по зимникам уже вполне можно ехать. В таком разе - торопиться надо, спешить. Где там это чертово Плещеево озеро?
Как в гот же день и выяснилось, путь к озеру хорошо знал Митрофан-охотник. Бобыль, как и Хевроний, он платил бобыльщику мягкой рухлядью и хорошо знал все звериные тропы. О Плещеевом же озере отзывался крайне нехорошо:
- Плохое место, недоброе.
- Почему? - удивился Раничев.
Митрофан посмотрел на него светлыми, как утренняя роса, глазами:
- Капище там в старые времена было эрьзянское. Посейчас еще стоят по урочищам идолы… Видал я там и жертвы - дичь, петухов, разноцветные лоскутки на деревьях… и даже, - охотник оглянулся по сторонам и понизил голос, - отрезанную человечью голову!
- Да-а, - Раничев покачал головой. - Боюсь, все же идти туда придется… А вот, кстати, - звона колокольного ты в тех местах не слыхал?
- Нет, не слыхал, - Митрофан удивленно покачал головою. - А с чего ему там быть-то, звону? Места глухие, дикие, тропок-дорог, почитай что, и нет совсем.
- А скит, скит монашеский там не видал ли?
- Да нет там никакого скита, - уверенно отозвался охотник. - Сам посуди, боярин, ежели б был святой скит - уж всяко, народишко бы в лесу появился. Огороды б пошли, огнища, борти. Так всегда бывает. Но ведь нет ничего! А ведь монахам в скиту тоже чем-то жить надоть. Не все же постом да молитвою.
Отпустив Митрофана, Иван сильно задумался. Может, и впрямь, нет никакого скита у Плещеева озера, может, напутал Евсейка? Вместо одной дырки три проделал… или просто изорвался плащ у Дементия-инока? Ежели там живой товар держать, так его ж кормить нужно, тут уж сгодились бы и борти, и огнища, и огороды - охота да рыболовство не всегда ведь удачны бывают.
Так, в задумчивости, и просидел Раничев в просторной избе старосты Никодима Рыбы, вернее - в своем закутке. Слышал, мужики сговаривались к осени хоромы для него сладить. К осени… Не нужны они уже будут к осени, сойдет и угрюмовская квартира, пусть небольшая, зато приватизированная, своя. Вот только понравится ли там Евдоксе? Уж для нее-то, привыкшей к просторным боярским хороминам, явно темновато будет. Ладно, переживем как-нибудь… Рядом за стенкою вдруг кто-то зашептал, завозился. Иван усмехнулся - там, на сундуке, как раз спал белобрысый отрок Кузема… И кто-то явно к нему пришел. Голосок тонкий, девичий… похож на Марфенин. Нет, вроде б затихли… Чего они там делают? А целуются - вот чего!
- Ой, щекотно, - вдруг зашептал парень.
- Щекотно ему, - девчонка тихонько засмеялась. - А ну, погладь меня но животику… Та-ак… та-а-ак… Теперь выше… Ах… Ты что там, заснул, что ли? Или грудь у меня не красивая?
- К-красивая… - парень сглотнул слюну.
- Так чего ж ты?
- Да не могу здесь… Вдруг кто проснется?
- Экий ты… Ну, пойдем тогда в клеть.
- Да там же холодно, околеем! Если только в баню… севечер для боярина-господина топили… чай, тепло-то осталось.
- Точно, осталось! - обрадовалась девчонка. - Бежим!
- Тише… Там половица скрипучая…
Раничев с любопытством посмотрел в оконце - луна-то светила ярко, хорошо было видать. Ага, вот они, прелюбодеи, бегут к баньке - ну, точно Марфена с Куземой. Марфена в одной рубахе, Кузема тоже хорош гусь - даже штаны забыл натянуть, так и прыгнул в валенки. А впрочем, зачем они ему там, штаны-то?

Утром Раничев надумал-таки сходить к Плещееву озеру, тем более, Митрофан-охотник в те места собирался, ну, не совсем что б к озеру - там место дурным считалось - а где-то рядом. Иван так и решил - сходить на разведку малыми силами - он да Лукьян с Михряем, старосты Никодима сыном. Если и нет там никакого скита - что ж, обратно возвратиться недолго, потом можно в сторону Пронска податься, посмотреть, как там, а затем - и к ордынским пределам. А больше вроде б и негде скит схоронить, так чтоб не знали.
Вышли засветло - путь-то лесной, неблизкий, недавняя пурга наломала деревьев, занесла стежки-дорожки, ни пешему не пройти, ни конному не проехать. Охотник Митрофан - росточка небольшого, но жилистый, ловкий - уверенно шел впереди на широких, подбитых волчьим мехом, лыжах. Такие же лыжи были привязаны к ногам остальных. Удобные - в снегу не проваливаешься, да и назад не скользишь, шерсть не дает, становится дыбом. Высветлило - вроде б и неплохой денек зачинался, а все ж висели над лесом малые облака-тучки, затеняли лазоревое небо серой матовой пеленою. Как бы не метель!
- Нет, не будет метели, - остановившись, посмотрел на небо Митрофан. - Эвон, солнышко-то, вчистую вставало, без облаков - то не к ветру. Так, может, запасмурнеет чуть да снежком присыплет.
- Вот и славно, - улыбнулся Иван. - Глядишь, и отыщем чего.
Охотник усмехнулся:
- Неугомонный ты человек, боярин.
Раничев, хохотнув, пожал плечами:
- Охота пуще неволи.
В полдень где-то слева от путников, из-за рощицы, послышался отдаленный звон - видно, в Ферапонтовом монастыре звонили к обедне. Как-то там поживает неуемный чернец Гермоген? Не выгнали ли его еще из обители? Впрочем, и выгонят, так то не беда Гермогену - у него, сам рассказывал, и лабазы в Угрюмове имеются, и целых две мельницы. Проживет. У него, кстати, можно будет и зерно перемолоть - чего на жерновах-то? А вообще, конечно, со временем свою мельницу надобно ставить - ручей подходящий есть, запрудить, желоб да верхнебойное колесо сладить - тут же, кроме мельницы, можно и кузню соорудить, верхнебойное-то колесо мощь даст изрядную, не только на мельницу хватит. Раничев обернулся, подмигнул идущему следом за ним Михряю:
- А что, парень, верно ли говорят, будто батюшка-то твой, Никодим вроде бы похвалялся к осени мельницу сладить?
- Похвалялся, - кивнул Михряй. - Да токмо не осилить ему одному… С кем-нибудь надо.
- Я тоже вложусь, - пообещался Иван. - Хорошее дело. Как же без мельницы-то? Раньше-то вы как мололи, жерновами?
- В обители.
- Что-то не видел я там мельницы.
- Так она у них за оврагом, подале.
Неизвестно, каким образом ориентировался в лесу Митрофан, а только шагал он уверенно, не медленно, но и не быстро, и почти что без остановок. На всякую мелочь - глухарей да синиц - не отвлекался, шел себе и шел, хоть и порывались было Лукьян с Михряем подшибить стрелами птиц.
- Не спешите, парни, - смеялся охотник. - Недолго осталось, ужо, будет скоро вам раздолье.
Как он и предсказывал, после полудня небо затянули облака, солнышко скрылось, не полностью, правда, так, светилось тускло-желтеньким колобком, словно лампочка-сороковаттка. Зато ветра не было - тишь, - а снежок пошел все же, но совсем небольшой, словно крупой обсыпал одежку. Места становились все глуше, видно было, что редко здесь ступала хоть чья-то нога, да что тут и делать-то - глушь, одни урочища вокруг да буреломы. Дичь, чай, и в более удобных местах запромыслить можно. Обойдя глубокий овраг, нырнули в самый бурелом, кое-где приходилось пригибаться под мертвыми заснеженными стволами, ползти чуть не на брюхе. Потом вдруг резко посветлело - путники выбрались на вершину пологого холма, поросшего редкими кривыми соснами, осмотрелись. Далеко было видать, да особо смотреть нечего - одни елки кругом, сосны, осины.
- Вон там, боярин, видишь, блазнится? - обернувшись, Митрофан показал рукой куда-то влево. Раничев присмотрелся - и в самом деле, за соснами виднелось какое-то пустое пространство… озеро?
- Оно и есть, - кивнул охотник. - Плещеево озеро. Я-то к нему не пойду, а вы посмотрите, затем ведь и шли.
- Что ж, посмотрим, - сняв шапку, Иван умыл лицо снегом.

Предыдущая страница 24 Следующая страница


25 Андрей Посняков

Так и договорились - Митрофан с Михряем повернули направо, к ельнику, делать в овражке ночлег, а Иван с Лукьяном отправились к озеру. Посмотреть, что к чему - хватит и двух, тем более - оба воины опытные, чай, не заплутают, а заплутают, так вечером на свет костерка выйдут. Раничев не зря оставил с охотником Михряя - неслабого деревенского парня - устроиться зимой на ночлег не такое простое дело. Во-первых, снег расчистить да утоптать - для костра да для лапника. Сверху лапника шалашик устроить, обложить снегом, там особый костерок разложить - малый, чтоб не холодно было спать, для чего заранее нарубить дровишек. Ну и, само собой, запромыслить какую-нибудь дичь - зайца там или рябчика, подкрепиться-то вовсе не помешает, чай, с утра не ели, а так, перекусывали только.
Занятые всеми этими заботами, Митрофан с Михряем и не думали вовсе о поисках какого-то там скита, с дровами да лапником управились быстро, соорудили шалаш, да пошли в ельник охотиться - тут и заячьи следы во множестве были, и лисьи…
Раничев и Лукьян, между тем немного поплутав меж оврагами, вышли к Плещееву озеру. Озеро как озеро, не такое уж и большое, занесенное, как водится, снегом. И чего в нем такого страшного?
Лукьян вдруг тронул Раничева за плечо:
- Эвон, глянь-ко!
Иван обернулся и, невдалеке у озера, увидел огромный дуб, нижние ветви которого были украшены разноцветными тряпочками и высохшими - с осени, видно - цветами.
- Капище здесь поганое, - со страхом прошептал юноша и троекратно перекрестился: - Господи, спаси и сохрани! И впрямь - нехорошее место.
- Капище, говоришь? - Раничев усмехнулся. - Я пока только дуб вижу. Впрочем, пошли ближе, посмотрим.
Дуб как дуб - правда, большой, кряжистый, старый. На ветках - бусины и шелковые ленточки - красные, зеленые, синие.
- Не иначе, как эрьзяне требы приносят, - Лукьян встал рядом с Иваном. - Бывает, прости, Господи… Да и наши-то, слыхал, частенько… Ой, - он вдруг прикусил назад и продолжил вдруг севшим голосом: - Смотри-ка…
Раничев и сам уже заметил идола - грубо обтесанный столб с огромным, выпяченным вверх фаллосом и раскосыми злыми глазами. Вздыбленный фаллос идола был чем-то измазан. Поборов брезгливость, Иван попробовал бурые подтеки пальцами, понюхал и сплюнул:
- Кровь. Видно, петуха какого-нибудь зарезали или рябчика. Во-он перья, - он кивнул на кусты, среди которых, и в самом деле, застряли птичьи перья - белые, черные, пегие.
- И много же их тут! На хорошую подушку хватит… - Иван вдруг осекся, увидев развешанные на росших вокруг идола кустиках… маленькие крестильные крестики - медные и серебряные. - Однако…
Всякое, конечно, бывает, может, кто и отрекся от православия в пользу неведомого языческого божка, а может… дело куда как хуже! Раничев обошел вокруг идола, взрыхлил валенками снег - нет, ни человечьих костей, ни трупов поблизости спрятано не было. Ну, хоть так…
- Митрофан говорил - язычники эрьзяне не приносят в жертву людей, - тихо произнес Лукьян. - Нет у них столь жестоких богов, довольствуются ленточкой, птицей, в крайнем случае - лошадью или быком.
Иван пожал плечами - сведения, конечно, интересные, да и капище это вполне подходит в качестве иллюстративного примера генезиса языческих верований у эрьзян, но ведь они-то, Иван, Лукьян, Михряй, вовсе не из этнографической экспедиции, вовсе не за этим они сюда притащились. Скит! Скит! Вот что искать надобно.
- Ну что, насмотрелся? - Раничев потрепал своего спутника по плечу. - Идем дальше.
- А куда? - вполне резонно осведомился Лукьян.
Иван улыбнулся:
- Честно говоря - черт его знает.
Пошел наугад, вокруг озера, постепенно увеличивая круги. Искали… черт его знает, что и искали. Скажем, санный след, место заготовки дров, расчищенные участки в глуши или хотя бы оставленные до весны подсеки. Так ничего и не нашли, окромя идола и, как выразился Лукьян, «поганой деревины». Может, недавняя пурга позамела все, а может, и впрямь, не было тут никогда никакого скита. Раничев даже несколько подрасстроился - наверное, нужно было бы подольше задержаться в монастыре, не сваливать столь поспешно, глядишь, и узнал бы со временем точную дорожку к скиту, не сам, так с помощью того же Гермогена.
Свет от костра был заметен издали - правда, если знать, в какой стороне искать. Как ни прятали Митрофан с Михряем костерок в яме, а все ж оранжевые отблески пламени вырывались из овражка, отражаясь в усыпанных снегом деревьях, а на фоне быстро темнеющего неба, если хорошенько присмотреться, можно было заметить быстрые красные искры.
Усевшись на лапнике у костра, озябшие искатели с удовольствием похлебали горячего варева - рябчик оказался жирный, наваристый и вкусный. Запили отваром из каких-то пахучих трав, завели беседу. Слушая рассказ Митрофана об эрьзянах, Иван вдруг поймал себя на мысли, что ему ну совершенно не хочется закурить, а ведь еще года три назад так мучался! Раничев улыбнулся, представив вдруг, как вальяжно распечатывает сейчас пачку «Честерфилда», щелкает «Ронсоном», не спеша выпускает колечками дым… Как бы посмотрели сейчас на него остальные? Небось, так же, как недавно Лукьян - на идола. Иван ткнул его кулаком в плечо:
- О чем задумался, отроче?
- А муд-то у того идолища велик зело, - вспомнил о языческом фаллосе парень. - Велик и крепок - из одной суковины сделан. На такой… - он вдруг поежился.
- Нет, эрьзяне - народ мирный, - Митрофан подбросил в костер дровишек, пошевелил, чтоб горели ровнее. - Ну, язычники, так что ж? Все равно, люди они неплохие, честные.
- Слышал бы тебя сейчас отец Феофан, архимандрит, - с притворной укоризной покачал головою Раничев. - Ужо б, наложил епитимью… Поклонов двести… И триста раз «Отче наш» на ночь.
Заснули быстро - сказалась накопившаяся за день усталость. Раничев, правда, немного поворочался, примащиваясь поудобнее, подгреб под голову лапник - любил, чтоб голова повыше. Все ж, зимой да осенью в лесу ночевать - не то, что летом. Хоть и холодно, да и трудов больших стоит, однако - ни комаров, ни мошки, ни ядовитых под ногами гадов. Красота! Тем более, и не особо-то холодно сегодня…
Что такое? Иван прислушался. Показалось вдруг сквозь навалившийся сон - будто бы отдаленное ржание…
- И я слыхал, вроде как кони ржали где-то, - утром признался Михряй. - Думал вот, показалось. Потом-то, когда дровишек в костер подбрасывал - ничего уже слышно не было. Тишь. Волки только маленько повыли, так и те далеко, за рекою.
- Так тут и река есть? - Раничев оживился.
- Ну да, - обернулся к нему Митрофан. - Я ж тебе говорил, боярин.
- Запамятовал… - Иван немного подумал. - А ну-ка сегодня к реке сходим!
Теперь уж Лукьян остался охотиться с Митрофаном, идти в поиск наступила очередь Михряя.
- Эх, надо было б собаку взять, - почесал голову парень. - Быстро б твой скит отыскали, Иване Петрович!
- Нельзя собаку, - покачал головой охотник. - Дуреют они тут, место такое. Убегают в лес, будто бы кто-то манит… Прямо на волчью стаю. Не один верный пес уж тут сгинул. Нехорошее, поганое место!
Иван хохотнул, вспомнив священный дуб и идола с фаллосом:
- Уж точно, поганое.

По совету охотника, Раничев с Михряем держались правой руки - прямо были овраги да буреломы. Впрочем, и так путь вовсе не казался им легкой прогулкой - постоянно приходилось останавливаться, прорубая топором проходы, словно в дикой амазонской сельве. А до реки-то, по словам Митрофана, выходило верст пять с гаком - намаешься. Чем ближе к реке, тем идти становилось легче, положе, с иных склонов так катили на лыжах, любо-дорого посмотреть, кабы потом не завалились в сугроб. Ну, ничего, встали, отряхнулись, посмеялись, взглянув друг на друга. Сделали небольшой привал - усевшись на поваленный ветром ствол, подкрепились остатками рябчика. Раничев хлебнул медовухи из прихваченной фляги, крякнув, протянул Михряю. Тот закашлялся:
- Ух, и медок! Горазд крепок. Тетка Манефа с Гумнова делала?
- Она… А ты откель знаешь?
Парень смущенно замялся, и Иван не стал настаивать. Отдохнув и покрепившись, пошли дальше. Миновав овраг, обошли урочище, поднялись на пологий холм и радостно переглянулись: наконец-то! Впереди, за елками, за ракитой, за заснеженной ивой виднелась неширокая извилистая полоска снега - река.
- Что это там блестит, не санный ли путь? - присмотрелся Раничев.
Михряй кивнул:
- Он и есть, господине.
Они бросились вниз, как можно быстрее, словно хотели кого-то догнать, ухватить за хвост… Колея - действительно, санный след, не показалось! - была запорошена снегом. Черт знает, когда тут проезжали… Впрочем, похоже, не так и давно.
Михряй вдруг наклонился, подобрал валявшиеся в снегу катышки навоза, растер между пальцами:
- Свежий! Видать, ночью проехали.
Иван вздохнул - видать, не прислышалось ночью лошадиное ржание, и в самом деле - было. В какую, интересно сторону, проехал неведомый обоз, очень может быть - вполне левый, не имеющий ни малейшего отношения к скиту. Да, может быть, и так… А, если и не так - так как проверишь? Хотя…
- Давай-ка, Михряй, так сделаем - я направо по следу пойду, а ты - налево, - подумав, предложил Раничев. - Вдруг да повертка какая покажется? И, ежели след свежий…
Михряй покачал головой:
- Ну и умный же ты человек, Иване Петрович!
Раничев усмехнулся:
- Поживи с мое, парень.
Иван едва успел пройти метров сто, как, услыхав крик, быстро зашагал обратно. Радостный Михряй махал ему шапкой - молодец, парень, отыскал-таки повертку. А не очень-то ее было и видно, эту присыпанную снегом колею, хорошо, у парня глаз охотничий, острый, Иван-то сам ни за что б не увидел - дорожка то явно была замаскирована, и весьма неплохо. Вилась по дну оврага, выскакивая в самую чащу… вернее, это со стороны казалось, что чаща, на самом деле - просека. Тайная, узенькая - едва-едва саням проехать. Вокруг сумрачные густые ели, сосны… Ага! Вот и… Раничев резко остановился. Впереди, за деревьями, что-то маячило. Сруб!
- А ну-ка, парень, давай-ка дальше лесом. Обошли, подползли по сугробам к самым воротам.
Скит оказался зачастоколен, воротца заперты.
- Постучим? - предложил Михряй. - Скажем - охотники, заплутали.
- Постучать, говоришь… Лучше б, конечно, дойти до наших.
- А давай, господине, я во-он на ту деревину залезу, - парень кивнул на высокую сосну. - Посмотрю, что там за скит…
- Залазь, - разрешил Раничев. - Только быстро.
Михряй снял рукавицы и, поплевав на руки, сноровисто полез на сосну. Иван еще раз взглянул на запертые ворота… Кажется, не очень-то хорошо они были и заперты. Ну да - вон, экая щель, сквозь которую проглядывают сложенные на дворе бревна.
- Похоже, там и нет никого, - спрыгнул с сосны Михряй.
- То есть как это нет? - Раничев обернулся к нему.
- Да так, господине, - развел руками парень. - Дверь едва прикрыта, двор пуст, ни дымком не пахнет, ни варевом. Нешто иноки делом бы не занимались белым-то днем? И дровишки у них не пилены, не колоты, да вообще, чай, нашлись бы дела.
- Может, молятся они?
- Да не похоже, чтоб молились. Там и храма-то нет, одна изба да амбар, видно, строится еще скит-то.
- Ну, - Иван еще раз взглянул на ворота и азартно махнул рукою. - А, была не была! Раз такое дело - зайдем.
Легко - и в самом деле, не заперты - открылись ворота, и любопытным взорам вошедших представился маленький, заваленный бревнами двор, амбар под тесовой крышей и большая изба, состоящая из двух срубов, связанных меж собою сенями. К сеням же было пристроено невысокое крыльцо. Порыв ветра чуть приоткрыл дверь. Скрипнули петли.
Раничев с Михряем переглянулись и осторожно вошли внутрь. Сени как сени… Иван повернул налево, толкнул дверь… Стол, широкие лавки, сундук у дальней стены, иконы в серебристых окладах, светец. Раничев открыл ставни. Пустая, выстывшая изба… хотя, нет, дымком из круглой печи все же тянуло.
Значит, и впрямь, недавно покинули. Почему? Куда-то спешили? В сундуке - монашеские рясы, несколько кубков, братина.
- Господине! - заглянул осматривавший правую избу Михряй. - Иди-ко, глянь.
Вслед за парнем, Раничев, миновав сени, вошел. Михряй уже успел зажечь лучину. Такая же пустота кругом… Странная изба, окон вообще нет, одни волоковые, для дыма. Узкие лавки, в углу - маленькая круглая печь.
- Вон там, на стене, над лавками, - тихо прошептал юноша.
Иван взял в руки светец… Какие-то странные, вбитые в стену кольца… цепи… Цепи! Этак тут можно приковать… ну да, человек десять - точно, а если потесниться, то и все пятнадцать! Раничев присвистнул:
- Однако!
Они вышли на улицу. Уже смеркалось, низкое, затянутое плотными серыми облаками, небо сделалось как будто еще ниже, плотнее, пошел снег. Иван обернулся к Михряю… И в этот момент откуда-то из лесу послышался вдруг жуткий, почти нечеловеческий крик, крик страшной, невыносимой боли и смерти.
- От Плещеева озера кричат, - уверенно определил парень. - Бежим, господине?
Иван кивнул, нащупывая за поясом кинжал. Михряй на ходу рванул из-за пазухи пращу - страшное оружие в умелых руках.
Подбежав к капищу, они упали в снег и поползли меж кустами. Затаились… Хорошо был видел идол и собравшиеся вокруг него люди, в одном из которых Раничев с удивлением признал… монаха Ферапонтова монастыря Дементия! Остальные - в черных клобуках и рясах - не были знакомы Ивану, впрочем, не на них он и смотрел с отвращением и ужасом: он догадался, понял, наконец, что именно явилось причиной ужасного вопля. На огромный фаллос неведомого языческого бога, словно на кол, была насажена обнаженная дева, истерзанное тело которой было синим от холода. Выпученные от дикой боли глаза казались сверкающе белыми, из приоткрывшегося рта стекала алая струйка крови.
- Мы будем милостивы к тебе, Филофея, - подойдя ближе, Дементий вытащил узкий нож и умело всадил прямо в сердце несчастной. Обернувшись к своим помощникам, сипло сказал:
- Уберите падаль и давайте скорей другого. Что нам, до ночи тут сидеть?
Казненную столь страшным способом девушку сняли с окровавленного фаллоса идола, унесли за кусты, бросив в снег. Оттуда же, из-за кустов, вывели трясущегося от холода и страха парня. Раничев чуть не вскрикнул - Евсей!
Отрока крепко держали за руки, Дементий же, подойдя ближе, еще теплым от крови ножом срезал с его шеи крестик, осторожно повесив его на кусты рядом с идолом.
- Ну, - он похлопал Евсея ладонью по щеке. - Теперь, отроче, примешь наше крещение! Тебе понравится, уверяю. А ну…
Повинуясь ему, изверги в черных накидках сноровисто сняли с отрока одежду, подтащили к идолищу, подняли, замерли, оглядываясь на Дементия.
А тот вдруг охнул и тихо повалился в снег. Под левой лопаткой его торчала стрела, пущенная Михряем.
- А, попались, сволочи! - с яростным воплем Иван вскочил на ноги и, размахивая кинжалом, бросился к изуверам, проваливаясь по колено в снег.
Те, кинув несчастного отрока в сугроб, ринулись за кусты… Михряй успел подстрелить еще одного, а другого - ранить. Впрочем, убегавшие прихватили с собой обоих. Заржали кони…
- Н-но, н-но…
Послышался свист плетки и скрип полозьев. Иван выбежал на дорогу. Поздно… Кибитка с изуверами уже еле виднелась за деревьями на спуске к реке. Заметая следы, падал крупными хлопьями снег.
С досадой махнув рукою, Раничев направился к Евсею. Тот уж пришел в себя и быстро одевался, искоса поглядывая вокруг, видно, не верил в спасение.
- Ну, здравствуй, Евсей, - вышел из-за кустов Иван. - Кажется, вовремя я тебя отыскал.
- Иване?! - отрок заплакал. - Уж, куда как вовремя, друже. Думал, все уже…
Забросав лапником труп несчастной девы, Раничев, Михряй и Евсейко подошли к мертвому телу монаха.
- Дементий, - зло сплюнул Евсей. - Он у них тут был… главный. - Отрок снова заплакал.
Иван обнял его за плечи и покачал головой. А снег все падал, медленно к плавно кружились в хороводе плотные белые хлопья.
- Tombe La Neige, - вдруг подумалось…

Глава 18
Зима 1401-1402 гг. Угрюмов. Личины.

Носите маски…
А. Макаревич

…Раничеву - «Падал снег», как пел когда-то давным-давно забытый бельгийский певец Сальваторе Адамо. Действительно, падал. Валил, гад, заметая следы… Делать нечего, пришлось вернуться на базу.

С волнением выслушав вернувшихся, Митрофан посоветовал, коль хотят отыскать извергов, поскорее бежать к реке, осмотреть санный путь.
- Мы с тобой вдвоем и пойдем, Иване Петрович, а эти пускай домой чешут - парня-то не заморозить как бы, - он кивнул на полуодетого Евсея.
- Ужо, не замерзну, - хорохорился тот. - Из такой передряги упасся… Век буду Бога молить… А про тебя, Иване Петрович, я давно догадывался, что не простой ты человече!
- Это с чего же? - заинтересовался Раничев. - Иль на других странников не похож?
- Не похож, - мотнул головой отрок. - Глядишь уж слишком гонористо, да и говор - уж явно, не в дальней деревне на печи бока отлеживал.
- Лучше б про скит рассказал, - посоветовал Лукьян. - Пока не ушли.
Евсей вздрогнул:
- Нечистое, нехорошее место. Дементий этот, которого ты, Михряй, стрелой на тот свет спровадил, никакой и не монах вовсе, а самый настоящий поганый волхв! Язычник… И людишки его - двоеверы. Меня, как привезли в скит, тут же и в железа, с другими - пара парней там было да три девки. Я-то, еще как во двор вошли, худое подозревать начал - ни церкви, ни звонницы - ну что это за скит, прости, Господи?
Раничев задумчиво сплюнул:
- Выходит, монастырские старцы про то капище знают? Эвон, язычника в обитель взяли!
- Да, думаю, что и нет, - пожал плечами Евсей. - При Феофане-то, Агафий, да отце-келаре - набожнее нет человека, а как те за порог… Хотя старцы не очень-то про то допытываются, им главное - чтоб порядок в скиту был. Вот в веригах всех и держали, меня да еще пару парней с девками - наловили обманом в селищах да рядках дальних. Робяты чуть помене меня, один - Лавря, другого - Ондрюхой кличут.
Михряй вздрогнул:
- Так тож наши! И куда ж их?
- Мыслю - не для себя их выловили и, уж тем паче, не для капища поганого, а на продажу. Сеночь приехал мужик один, да и не мужик - молодой парень, кругломордый, нахальный - нас всех по одному, прости, Господи, голыми к нему таскали. Тот осматривал, будто лошадей… Почти всех взял, нас только с Настеной-девой оставил. Настена не понравилась, что хворая, - все кашляла, а что до меня, то, сказал, слишком уж взрослый… А уж опосля, как увезли всех, в скиту один Дементий да служки его остались, - Евсей тяжко вздохнул. - Ну, а дальше - видели… Кабы не вы… Эх, Настену жалко - хорошая была девка. Обеими б руками удавил гадов.
- Да уж, сыщешь их, как же, - Михряй посмотрел в небо. - Эвон, снег-то сыплет. - Ну, Феофан-отче, устроил дела…
Евсей вдруг покачал головой:
- Мыслю, не Феофан в том деле главный - истинный-то всему хозяин другой, какой-то Филофей-старец, о том раз проговорился Дементий. А Феофан да присный так - с боку припека.
- Филофей, говоришь? - задумчиво протянул Иван. - Ладно, разберемся
Подошел Митрофан-охотник:
- След-то санный, глубокий… Не должно б так засыпать, что не раскопать.
- Идем, - кивнул Иван. - Нечего тут болтать.

Предыдущая страница 25 Следующая страница


Молния Баязида 26

Простившись с оставшимися, они привязали к ногам лыжи и ходко пошли к реке. Пока шли, снег перестал валить хлопьями, посветлело, проглянуло яркой голубизной освобождающееся от туч небо, а как спустились к реке, вовсю уже сияло солнце. Морозило.
- Ну вот, - Митрофан осторожно, еловой веточкой, смел со следов снег. - Вишь, господине, меж полозьями - подковы отпечатались?
Раничев молча кивнул.
- Ну, и сам смотри - куда?
Иван опустился на колени… Ага! Ну, как же он раньше не догадался, а ведь проще простого.
- Налево они свернули, - отряхивая с колен снег, усмехнулся он. - К Угрюмову.
Сказал, и защемило сердце. Это ж надо, вот так вот, нагло переться пусть не в самый большой город, но тем не менее. Угрюмов - не деревня захудалая, тысяч пять там проживает, а то и побольше. Воевода имеется, княжеское управление, короче - власть, которая, в отличие от того, что тупо писали в советских учебниках, стоит не только на страже «интересов собственников-феодалов», а, как и любая государственная власть, защищает большинство населения, иначе б давно ее смели. И вот этой-то власти крайне не нравится людокрадство, за подобные делишки могут и головенку оттяпать. А эти - не боятся - едут! Значит, имеется в верхах достаточно влиятельный покровитель… Старец Филофей? Нет, пожалуй. Никто о таком и слыхом не слыхивал. Так, может, никакой он и не старец вовсе? А Филофей - так, псевдоним, ник, погоняло поганое. Вычислить бы этого Филофея… Обязательно нужно вычислить! А сейчас что - идти по следам в Угрюмов или возвращаться домой. Скорее, домой - переодеться в боярское, взять оружных людей - в людных местах по одежке встречают. Иван обернулся к охотнику:
- Идем домой, Митрофан.
Домой. Потом - может быть, даже завтра - в Угрюмов. А ведь они могут не ждать. Уедут, как потом разыскать? Хотя - купеческий караван, не иголка, не спрячешь. Пусть, и наврут с три короба страже, да все равно, зацепиться можно. К тому ж не так и много у них живого товару, имеет смысл поднабрать еще… Ну да, ну да! Иначе, с чего б им в Угрюмов-то? Точно, залягут где-нибудь до, так сказать, полного набора - уж, если вывозить невольников, то - как можно больше. Тот наглый парень, про которого упоминал Евсей, так. мелкая сошка, главный организатор всей этой мерзкой затеи сидит где-нибудь в отдалении, посмеивается да деньгу считает. Старец Филофей? Может быть, может быть…

В Угрюмов приехали важно: сам боярин Иван Петрович Раиичев - верхом на белом коне, в кафтане лазоревом, в желтом опашне, на поясе тяжелая сабля в малиновых ножнах, под кафтанцем кольчужка поддета - мало ли, как оно там случится? С ним рядом - Лукьян, человеце служилый, в коротком бахтерце - доспехе пластинчатом, при мече, в шеломе. Позади - с полдесятка пеших воинов в блестящих, яростно начищенных белым песком да уксусом кольчугах, с короткими копьями, со щитами червлеными. Эх, прикупить бы еще оружия да коней - но, пока средства не позволяют. Вот после того, как мельница поставлена будет…
Тем не менее воротная стража отнеслась к визитерам вполне уважительно, знали уж все давно, кому князь ближние деревеньки жаловал, отсалютовали копьями:
- Здрав будь, боярин Иване Петрович!
- И вы здоровы будьте, ратнички, - Раничев сунул руку в кошель, протянул воинам серебряхи. - Вот вам за труды ваши.
Стражи разулыбались:
- Благодарствуем, господине боярин. На торжище пожаловали?
- На торжище, - кивнул Иван. - Заодно - старых знакомцев сыщу. Караван какой из града не выходил ли?
- Нет, - стражники одновременно дернули головами. - Не выходил покамест.
- Как ежели выйдет, шепните, - Раничев, словно бы невзначай, положил руку на калиту. - Я у старой башни остановлюсь, на постоялом дворе у Ефимия, знаете?
- Слыхали.

Ефимий встретил гостей, как родных. Заулыбался, выскочил самолично к воротам, закланялся:
- Оп-па, кстати приехали - к ярмарке! Рад, рад, боярин! Покои предоставлю самые лучшие… Эй, Антип, Фекла, готовьте пир, гости у нас! Платить, Иване Петрович, сразу будешь, али потом?
- Да уж, заплачу в два приема.
- Вот и славненько, - пригладив бородищу, Ефимий жадно прищурил глаз. - За постой: в день - три денги, да за еду, да за воду, да за коней, да…
Раничев засмеялся:
- Уймись, уймись, после подсчитаешь. Подскочивший служка взял коней под уздцы, повел к коновязи.
Вопреки уверениям кабатчика, покои оказались не так уж и хороши - грязны, холодны, тесноваты, впрочем, Иван махнул на это рукой - что поделать, Рождественский пост закончился, ярмарка в граде открылась, вот и съехались людишки с ближайших селищ - себя показать, на людей посмотреть, прикупить чего-нибудь. Эвон, в зале корчмы уже гомонили да распевали песни… Раничев вдруг покачал головой… Тьфу-ты! Помстилось - будто бы настраивают аппаратуру - гулко прозвучал бас, мяукнули клавиши, грохнул ударник и резко - противно-противно - запищал-зафонил усилитель. Конечно, никакой не усилитель то был - кошке хвост защемили дверью, вот и орала.
Спустившись вниз, Раничев с Лукьяном, оставив воинов приглядывать за пожитками - на постоялых дворах всякое случалось, не углядишь, так и украсть могут, татей хватало, еще бы - ярмарка. Обычно на Масленицу ярмарки бывают, ну, то в Переяславле, да в Пронске, а вот угрюмовский воевода Аксентий Ильмарович - из пришлых, литвин, мужик дюже хитрый - куда как раньше сделал. Теперь сюда и пронские, и столичные гостюшки наезжают, от того городской казне прямой прибыток. Вообще же, судя по чистым улицам, по строящимся баням и стенам, угрюмовский воевода хозяйственником был замечательным, не то, что муниципальные власти в раничевское время. Уж куда как лучше. Воровали, конечно все - и воевода Аксентий, и муниципалы - только вот воевода, в отличие от последних, о городе и горожанах не забывал, не только свое хайло тешил.
Оставив лошадей у платной коновязи - паркинг, блин, тоже воеводская придумка, - Иван с Лукьяном прошлись меж торговых рядов. Посмотрели, приценивались. Вообще-то, можно будет на следующую, весеннюю ярмарку сюда Хеврония с Захаром отправить, о цене за место с воеводою, всяко, договориться можно. Красиво было кругом, шумно, многолюдно - но без эксцессов, благостно. Легкий морозец приятно холодил лицо, светило солнышко, в глазах попадавшихся навстречу женщин отражалась яркая голубизна неба. Эх, хорошо! По белому снегу - рядки с тканями: красными, малиновыми, синими, голубыми, желтыми. Байберек, аксамит, парча, добротное немецкое сукно, для тех, кто попроще - пестрядь, сермяга. Солнце сверкает в золоченой посуде, в серебряных кубках, в медных, начищенных до блеска тазах. Чуть подальше - посеребренный доспех - латы, хороши, удобны, не то, что кольчужица или бахтерец, да уж больно дороги, не потянуть их сейчас было Ивану, не потянуть, а ведь жаль, право!
- Боярин, сбитню отведай! - подбежал, поклонился сопленосый мальчишка-торговец.
Раничев хохотнул:
- Да что нам твой сбитень? Нам вина бы!
- А посейчас принесу! - пригладив вихры, азартно воскликнул пацан. - Сбегать?
Иван с Лукьяном переглянулись - а почему бы и нет?
- Беги, болезный. Пирогов не забудь прихватить.
- Сделаю, господине!
Не обманул, принес - кувшинец подогретого ордынского вина, пироги, пару деревянных кружек.
- На! - Отхлебнув, а ничего винишко, на алиготе или рислинг похоже, Раничев кинул пацану монету.
Тот поклонился - благодарствуйте.
- Случаем, не знаешь, где ордынские гости-купцы собираются?
- Знаю, - улыбнулся сбитенщик. - Эвон, рядом, в корчме старика Питирима, я оттуда и вино брал. Зараз покажу!
- Ну пошли, пожалуй…
Зачем Раничеву понадобились ордынские купцы, вообще, не только ордынские - южные - он и сам пока четко не осознавал. Так, вертелась в голове одна мысль насчет Армата Кучюна - убитого отвергнутым любовником работорговца. Что про него говорила Марфена? Что торгует ворованными людьми под заказ. Выходит, именно он - или кто там теперь вместо него - конец всей цепочки. А потянув за конец, можно отыскать и начало… таинственного старца Филофея?

Корчма старца Питирима оказалась не очень большой, но вполне уютной. Черные, блестящие от копоти стены, печь в углу, длинный и широкий стол из толстых дубовых досок, такие же скамейки - тяжелые, и захочешь, да не поднимешь, не начнешь махать в драке. За столом, усыпанным для пущей красоты соломой, уже сидело человек десять, по виду - средней руки купцы или приказчики. Все дружно хлебали щи, запивая свежим, недавно сваренным к празднику, пивом. Такое же пиво, подумав, взяли и Раничев с Лукьяном, да еще попросили соленых баранок да вымоченного гороху И то и другое с поклоном принес раскосоглазый служка - татарин или кипчак-половец.
- Много сегодня гостей? - заговорил с ним Иван.
Служка заулыбался:
- Ой, многа, бачка! Ярмарка! Всяк мала-мала торговать норовит, да!
Он смешно произносил фразы, этот чем-то симпатичный раскосый парень - начинал тихо, к концу повышая голос, и получалось - то ли утверждал, то ли спрашивал - «да-а?!»
- Из Таны есть ли гости? - Раничев прокатил по столу денгу.
- Тана? А, Азак… Заходил один парень, да-а.
Денга незаметно перекочевала в ладонь слуги.
- Только он один раз заходил, мыслю - живет у кого-то, не у нас, да-а.
- А где живет, не знаешь, да-а? - передразнил Иван.
- Не знаю, бачка.
- А какой хоть из себя? Мыслю - не знакомец ли мой?
- Такой краснорожий, круглый… Похваляется, что из Таны, а по выговору - московит, слова вроде как через губищу тянет.
- Московит?! - Иван напрягся, вспомнив провокатора Игнашку. А ведь Игнашка остался у Армата Кучюна… Так-так, уже тепло, совсем теплее… - Слушай-ка, паря… Тебя как зовут-то?
- Рустем.
- Вот что, Рустем - заработать хочешь?
Глаза татарина - или кыпчака? - заблестели. Раничев улыбнулся:
- Вижу, что хочешь. Вот что, как появится этот московит, ты дай знать. Ефимия постоялый двор знаешь?
Служка кивнул и исчез, зажав в ладони еще один сребреник.
Допив пиво, Раничев с Лукьяном направились к выходу. И не разминулись в дверях с каким-то высоченным рыжебородым детиной. Нахально оттолкнув Раничева, тот с ухмылкой прошел мимо, отпустив какую-то обидную шутку. Сидевшие за столом выжидательно подняли головы.
- Ставлю десять против одного на длинного, - азартно сказал кто-то.
- Эй, верста, - положив руку на саблю, окликнул обидчика Раничев. - Тебе что, двери узки стали?
- А и узки, - обернулся детина, выхватив из-за пояса огромных размеров тесак. - Выйдем на двор, поговорим?
- Запросто, - Раничев давно уже навострился прилично орудовать мечом и саблей, а потому не считал детину таким уж опасным. Тем более, спину прикрывал верный Лукьян.
Они вышли на задний двор. У стены столпились ожидающие зрелища зеваки. Не говоря ни слова, детина резко повернулся и, взмахнув тесаком, напал… Раничев без особого труда отбил натиск - соперник и впрямь оказался не на высоте, не воин, так, обычная корчемная теребень, опасная лишь для зазевавшихся прохожих да своих собственных прихлебателей. Иван быстрым, почти незаметным глазу движением вышиб из рук детины тесак. С кем связался, паря?
Детина озадаченно попятился, не переставая, впрочем, так же мерзко ухмыляться, словно это он, а не Раничев сейчас будет диктовать условия. На что надеялся? На что-то…
- Иване! - громко крикнул Лукьян.
Да Раничев и сам сообразил уже, резко присел… Просвистевший над самой его головой нож воткнулся прямо в горло детины. Тот захрипел, ничего не понимая, закатил глаза и повалился навзничь.
- Слева! - вновь предупредил Лукьян.
Иван заметил быстро мелькнувшую тень… вернее - тени. Одну, вторую, третью… Боже! Никакие это не зеваки! Раничев молнией метнулся вправо и вниз… с характерным свистом пролетела арбалетная стрела. Вот даже так?!
Подбежав ближе, плечом к плечу встал Лукьян, сжал в руке меч. Иван подмигнул ему:
- Ничего, отобьемся!
Впрочем, неизвестные, похоже, не собирались нападать. Просто перегородили выход… и закрыли собой арбалетчика, лихорадочно орудовавшего натяжным рычагом. Ага, вот сейчас он натянет тетиву и спокойно расстреляет обоих - сначала Раничева, затем Лукьяна или наоборот. Никак нельзя допустить этого, никак…
- За мной, Лукьяне! - выкрикнув, Иван бросился вперед, на бегу раскручивая саблю так, что она превратилась в сплошной серебристый круг. Следом, размахивая мечом, летел Лукьян.
Не ожидавшие такого натиска враги попятились - Ивану только того и надо было. Улучив момент, отбил чужую сабельку, легко так, непринужденно - явно, перед ними были не профессиональные воины, так, разбойная теребень, однако много - дюжина, не считая валявшегося в луже крови детины… Кто ж вас подослал, ребята? Слишком уж хорошо все организовано… Ага! Прорвавшись сквозь вражеский строй, Раничев ударил арбалетчика в бок… Тот, конечно, не стоял просто так - бросив свое оружие, скакнул в сторону. Но ведь и Иван был не вчера делан - быстро рассчитав маневр, подставил сабельку - считай, сам арбалетчик на нее и напоролся. За спиною звенели мечи - Лукьян тоже не тратил времени даром. Пара вражин уже корчилась на земле, остальные поспешно ретировались… Иван устало улыбнулся, вложил саблю в ножны… И чертыхнулся, увидев позади себя человек пять - в кольчугах, с секирами на длинных древках, в шлемах с наличниками-личинами. Да, это уже был народ посерьезнее, видно, тайно наблюдавший за схваткой организатор тут же переиграл ситуацию, введя в игру новые фигуры. И, надо сказать, сделал это вовремя. Впрочем, пять человек - не дюжина. Иван с Лукьяном встали спина к спине, приготовились к натиску.
- Посмотрим еще, чья возьмет, - зло прошептал Раничев.
Наверное, они бы выстояли, а может быть, и полегли бы с честью, хотя нет - в конце-то концов, убежали бы, вырвались - просчитывал уже Иван и такой вариант, когда…
Когда троих нападавших вдруг смело, словно ураганом. Звеня, покатились в сугроб сорванные с голов шлемы. Оставшиеся двое, решив больше не испытывать судьбу, побежали к дому.
- Ну и диавол с ними, прости Господи, - опустив увесистую оглоблю, смачно сплюнул дюжий молодец в распахнутом ярко-красном кафтане с растрепанной бородой и хитрой, весьма подозрительной мордой.
- Гермоген! - обрадованно воскликнул Раничев. - Вот так встреча! Как ты тут оказался, брате?
- Выжил-таки Феофан с обители, гад! - с досадой откликнулся бывший монах. - Так что я теперь - расстрига. Ничего, мельницы доходец приносят.
- А здесь, здесь-то ты как?
- Да вот, проходил мимо, зашел в корчму горло промочить, - Гермоген пожал плечами. - Слышу, во дворе метелят кого-то… Интересно стало - кого? Смотрю - знакомый, дай, думаю, помогу, отломил от телеги оглоблицу…
- Ой, так уж случайно ты тут проходил? - хитро прищурился Иван.
Гермоген ухмыльнулся:
- Ну, не случайно, конечно. Тебя разыскивал - еще на торгу углядел, хотел подойти, да затрепался языком с одним купчишкой. Дело важное у меня к тебе, друже!
- Что за дело? - удивился Раничев, но тут же махнул рукой. - Впрочем, пока потерпит, - он наклонился к раненому:
- Кто таков? Говори, тварь, иначе будешь умирать мучительно и долго.
- Не знаю я ничего, - вражина испуганно сглотнул слюну. - Мы завсегда у рынка кормимся, колпачников да татей охраняем, мало ли, кто разбухать начнет? А тут к Тимохе, старшому нашему - вон он, валяется - гусь один подошел - надо мол, проучить кой-кого.
- Что за гусь?
- Мордатый такой, нахальный, говорит тягуче.
- Как московит?
- Во-во, как московит…
- Та-ак… - протянул Раничев и обернулся к своим. - Что ж, пойдем в корчму, посмотрим…

Корчмарь, старик Питирим, оказался вовсе не старым еще мужиком, только уж слишком морщинистым и седым, чувствовалось, что повидал виды. Питирим только что явился с торжища, где, по собственному признанию, пытался купить твореного меду.
- Какие еще тати? - изумленно переспросил он. - Не знаю никаких татей, окромя стражников да рыночного блюстителя ярыжки Куприяна, вот уж кто настоящий тать и мздоимец, вот третьего дня…
- Служку своего позови, - перебил Раничев. - Такого, раскосенького.
- А, Рустема… - Питирим поднял голову и зычно покричал: - Эй, Рустем, Рустемко! Не откликается, рожа половецкая… Эй, Найден, - он подозвал другого слугу, совершеннейшего русака, конопатого, белобрысого и курносого, с глазами цвета осеннего неба. - Рустемку не видал ли?
- За вином пошел, в погреб.
- Позови.
Поклонившись, служка убежал… Вернулся с трясущимися от страха губами:
- Там… Там…
Иван переглянулся с друзьями и кивнул Питириму:
- Веди.
Раскосоглазый служка Рустем, лицом вниз, лежал на пороге. В спине его, под самым сердцем, торчала костяная рукоятка ножа.

Оставаться у Питирима не стали, пошли к Ефимию, на постоялый двор. Там и поговорили обо всем, заодно помянули погибшего служку.
- Не пожалели, шпыни, парня, - зло бросил Раничев. - А что у тебя за дело, брат Гермоген?
- Какой уж теперь брат? - бывший монах грустно усмехнулся. - Расстрига. Да и не Гермоген я - Афанасий. А дело вот какое - видишь ли, Иван, собрался я жениться.
Раничев едва не выронил кружку с пивом:
- Жениться? Что ж, дело хорошее. И на ком же, может, знаю?
- Да знаешь, - кивнул Гермоген-Афанасий. - На Матрене-вдовице.
Опа! Иван еле сдержал удивление. Жениться на… так скажем, известной своим легким поведением даме, это, по здешним правилам, было нечто.
- Да плевать я хотел на правила, - Афанасий махнул рукой. - И ты не думай, не богачеством Матрениным прельстился, люблю я ее. Давно уже, как только увидел.
Раничев покачал головой:
- Ну а мои каковы функции?
- Сватом быть попрошу, - улыбнулся расстрига. - Вот прямо сейчас и попрошу тебя вполне представительный, знатный - самый настоящий боярин.
- Так я и есть боярин, - усмехнулся Иван.
Тут же и сладились. Раничев, прихватив с собой Лукьяна с Михряем - Лукьян и так вполне прилично выглядел, а Михряя Иван пожаловал личным плащом - синим, подбитым беличьим мехом, с узорами.
Афанасий нанял вместительные сани, уселись на мягкой соломе, поехали. Возница щелкнул бичом:
- Н-но, залетные!
С шиком прокатив мимо старой башни, резко повернули направо - объехали торг - остановились у задних рядков ненадолго, Афанасий сбегал купил невесте подарки - изящное серебряное колечко и цветастый платок с золотой нитью. Похвастав всем этим, бывший монах ткнул возницу кулаком в бок:
- Ну, теперь гони в Заручевье!
Резко рванув с места - зазевавшийся Раничев едва не слетел с саней, хорошо, успел ухватиться за Лукьяна - шибко помчали кони, полетел из-под копыт снег, подул в лицо легкий, чуть-чуть с морозцем, ветер. Проехали новые, не так давно выстроенные после пожара, кварталы - избы одна к одной - хоромины. Слева потянулась знакомая пустошь - именно тут стояла когда-то усадьба наместника Евсея Ольбековича - приемного отца Евдокси. После пожарища все так и оставалось в запустении, видно, прямых наследников не осталось… Впрочем, как это не осталось? А Евдокся тогда, спрашивается, кто? Она-то и имеет право на всю эту землицу, да на запущенный, выгоревший наполовину сад. Вот, выправить грамоту, и… Раничев про себя усмехнулся: ну, блин, даешь, Иван Петрович, совсем уже из ума выжил! Евдоксю-то для начала надобно из сорок девятого года вернуть, а уж потом вовсе не сюда возвращаться - в свое, привычное время. Которое, впрочем, уже и подзабываться слегка начинало, Иван даже иногда просыпался в холодном поту - а было ли все? Исторический музей, самодеятельная рок-группа, в которой играл на басу, квартира, Влада - женщина широких взглядов, по профессии врач?

Предыдущая страница 26 Следующая страница


27 Андрей Посняков

Впереди показался неширокий замерзший ручей, миновав который, сани с разгона взнеслись на пологий холм и остановились у высокого частокола.
- Вон она, тут живет, вдовица Матрена, - показав рукой на широкие, обитые железными полосами ворота, пояснил Афанасий. - Вы идите с подарками. Я вас на углу подожду, у церкви Фрола и Лавра.
Важно кивнув, сваты слезли с саней, и, немного размяв ноги, забарабанили кулаками в ворота:
- Эй, отворяйте! У вас товар - у нас купец.
Ворота тут же открылись, словно бы гостей давно уже поджидали. Сгорбленный старик-слуга закланялся, затряс жиденькой бороденкой:
- Входите, входите… Давно вас ждем. Посейчас доложу хозяйке… - старик с неожиданной проворностью взбежал на высокое крыльцо. - Матрена Ивановна, приехали-таки скоморохи! Куда их пока - в людскую? Ну, язм так и помыслил… - Он обернулся к гостям. - Эй, скомороше! Давайте, к соседнему крыльцу.
- Что это старый хрен нас за скоморохов принял? - удивился Михряй. - Нешто похожи? Надо сказать, чтоб не бесчестили…
- Погоди-ко, - Раничев вдруг увидел на верхней, окружавшей высокие купеческие хоромы галерее стройную фигурку с непокрытой головой, в длинном синем с серебром сарафане и распахнутой телогрее. Ветер трепал светлые волосы девушки, щеки раскраснелись, серые блестящие глаза сверкали, словно бы предвкушали нечто…
Таисья - узнал Раничев. В общем-то, ничего необычного в появлении здесь бывшей разбойницы не было - они ведь с Матреной подруги все-таки. Однако… Однако что-то таинственное и не совсем обычное почудилось вдруг Раничеву в этом просторном дворе. Пуст был двор, не считая старого слуги-привратника, пуст абсолютно. А где же, интересно, челядь? Ну, допустим своих холопей у вдовицы нет, чай, не боярыня, купчиха, пусть и очень богатая, но ведь помощники, приказчики, слуги должны же быть - иначе ж как же со всем хозяйством управиться? Домина эвон, в три этажа, с переходами, крылечками, галереями - истинные хоромы, не у каждого князя такие отыщутся, не говоря уже о боярах. Такой дом присмотра требует, да и не похоже, что не ухожен. Весь двор чисто выметен, снег почищен, даже с крыш амбаров - и то сбит аккуратно. Собаки - злобные псины - вона, сидят на цепях у будок да, помахивая хвостами, просительно посматривают на старого слугу. А тот идет уже с миской, видно, принес псам позавчерашних щей с косточками. Иван хмыкнул: уж больно умильно посматривали собаки на миску, зато на гостей - ноль внимания. Привыкли? Странно…
- Идите за мной, скомороше, - покормив собак, поманил сватов старик.
- Да какие мы тебе… - начал было Лукьян, однако Раничев вдруг крепко наступил ему на ногу и шепнул:
- Помолчи-ка, парень… Чую, неладное что-то тут делается.
Михряй тоже кивнул:
- И я чую.
- Вот и проясним ситуацию, прежде чем сватать, - улыбнулся Иван. - Мало ли что? Сдается мне, здесь одна моя старая знакомая верховодит… Эх, лицо б чем закрыть.
Слуга недовольно посмотрел на них с крыльца:
- Долго еще лясы точить будете? Забыли - хозяйка ждать не привыкла.
Раничев улыбнулся:
- Идем уже, старче, идем.
Поднявшись по высоким ступенькам крыльца, они миновали сени и очутились в просторной горнице с небольшими оконцами и печью - людской. Вдоль стен стояли лавки и длинные сундуки. На лавках что-то лежало. Что-то знакомое… Раничев подошел ближе и хмыкнул, увидев перед собой аккуратно разложенные инструменты - гудок с гуслями, свирель, бубны. Рядом с инструментами лежали скоморошьи «личины» - маски.
Обернувшись, Раничев подмигнул своим:
- Надевайте… Кто из вас играть на чем умеет?
- На свирели немного могу, - кивнул Михряй. - Помню, в позапрошлое лето коров у батюшки пас - там и научился.
- А ты, Лукьяне?
- А я ни на чем…
- Жаль… Ладно, будешь на бубне - тут много ума не надо.
- Ох, - Лукьян вздохнул и искоса посмотрел на Раничева. - Боюсь, Иване Петрович, ввязываемся мы в такое дело, которое учеными словами называется - авантюра.
Иван расхохотался:
- А мы с тобой и в корчме в авантюру ввязались! Уж там-то куда как опаснее было… Ну, выбрали себе личины?
Сняв верхнюю одежду - в горнице было жарко натоплено, - гости надели маски. Раничев взял под мышку гусли, подошел к внутренней двери, толкнул… Отлетевший в сторону старик схватился за ухо и скривился. А и поделом - не подслушивай.
- Идите, - потерев ухо, как ни в чем не бывало кивнул слуга. - Ждут… Чего втроем сегодня - Василий что, приболел?
- Приболел, - односложно отозвался Раничев. - На дворе-то чай, не травень. Морозно!
Ничего не ответив, старик провел гостей крытыми переходами на второй этаж, и остановившись перед роскошной, украшенной резьбою и позолотой дверью, постучал.
- Ну? - послышался из-за двери требовательный девичий голос. - Явились наконец скоморохи?
- Пришли.
- Так какого рожна медлят?
Слуга обернулся и с поклоном распахнул дверь:
- Входите!
Гости вошли, оказавшись в просторных покоях с затянутыми плотными бархатными занавесками окнами. Было жарко, пахло миррой и каким-то сладковатым дымком, тускло горели свечи. Весь пол устилал широкий ворсистый ковер, напротив входа, перед широкой портьерой, возвышалось широкое, устланное медвежьей шкурой ложе, на котором томно разлеглись две девушки - светловолосая, с большой грудью, Таисья и синеглазая темненькая Матрена. На Таисье красовался богатый синий сарафан, под которым, похоже, ничего больше не было - томно белели бесстыдно обнаженные плечи. Такой же сарафан - только ярко-алый, с золотым узорочьем - был и на хозяйке дома, молодой вдовице Матрене, и тоже - только он один. Смуглая рука девушки покоилась на плече подруги, левая лямка соскочила, обнажив маленькую крепкую грудь с коричневым острым соском. Иван усмехнулся под маской, услышав, как парни громко сглотнули слюну.
- Ну, наконец-то явились, - посмотрев на скоморохов, язвительно усмехнулась Матрена. - Чего втроем сегодня?
- Василий, вишь, приболел.
- Меньше пить надо! Ладно, давайте, зачинайте… Сегодня не с плясовой начнем - былину пойте.
Вот те раз! - озадачился Раничев. Былину! Попробуй-ка, спой, ежели не знаешь, это ж вам не блюз. Придется выкручиваться…
Иван нисколечко не волновался - ценил себя, как музыканта - да, тем более, чего волноваться-то? Они - трое здоровых, могущих за себя постоять мужиков - против двух субтильных экзальтированных дамочек? Таисья, правда, представляла вполне определенную опасность - уж, кто-кто, а Раничев это хорошо знал, было дело - едва не убила. Крови Таисья не боялась, могла и нож метнуть со всей меткостью. Вот ее-то и следовало, в случае обострения обстановки, вывести из строя первым делом, не убивать, конечно, лучше всего - сломать руку. Хотя, наверное, до этого не дойдет, по крайней мере, хочется верить.
- Былину, говорите? - усевшись на лавку, Раничев примостил на колени гусли - хорошие, из качественно высушенного и проклеенного клена - и задумчиво тронул пальцами струны:

Там, где клен шумит
Над речной волной…

Девки слушали, затаив дыхания, прослезились даже. Примерно на середине песни, Таисья неожиданно встала и громко хлопнула в ладоши. Портьера зашевелилась, раздернулась, и в горницу, покачивая бедрами, вошли - вплыли - три обнаженные девы - красавицы с узкими степными глазами. Каждая несла на плече серебряный кувшин.
- Ставьте сюда, - распорядилась Таисья - похоже, она сейчас была здесь за главную.
Девы, поклонясь, ловко опустили кувшины на ковер и, раскачиваясь, уселись рядом.
Таисья ловко наполнила стоявшие за ложем кубки, один протянула Матрене:
- Пей, сестрица, пей, веселись!
Черт побери! Она что же, отравить вдовицу собралась? Раничев четко заметил, как Таисья, отвернувшись, ловко повернула камень на одном из украшающих пальцы перстней, незаметно сыпанув в кубок какого-то зелья. Нет, не должна бы травить - эвон, свидетелей-то сколько, не полная же она дура, в конце-то концов. Тогда зачем? Ладно, посмотрим, что дальше будет.
А дальше становилось еще интереснее! Таисья, заказав плясовую, - Раничев тут же послушно заиграл «Roll Over Betthoven» - зашлась вместе с раскосыми девами в истерическом зажигательном танце.
- Давай, давай, скомороше, - хлебнув из кубка, махнула рукой музыкантам. Раничев старался, наяривал, да и ребята молодцы, не подкачали - Михряй наигрывал на свирели - куда там Андерсону из «Джетро Талл», да и Лукьян лихо молотил в свой бубен - старались, любо-дорого посмотреть, хоть сейчас куда-нибудь в Вудсток или там, в Роскилле.
Кружась, Таисья сбросила с себя сарафан, засверкала бесстыдным телом, обнимая степнянок.
Матрена же совсем разомлела, улеглась на ложе, раскинув в стороны руки. Таисья подбежала к ней, мигнула танцовщицам - те прилегли рядом, покрывая поцелуями обнажившуюся Матренину грудь. Вдовица изогнулась и застонала - Таисья осторожно стащила с нее сарафан, обнажив смуглое тонкое тело, налегла сверху, целуя в губы…
А лжескоморохи все играли, не останавливаясь, смотрели, как извивались на ложе девичьи тела, все быстрее и сладострастней…
Таисья вдруг спрыгнула с ложа, подбежала к Ивану:
- А теперь - грустную, скоморох!
Унеслась прочь, тряхнув грудью.
Раничев, кивнув своим, затянул томным голосом:

Повесил свой сюртук на спинку стула музыкант…

Тихо звякнул бубен…
Девицы на ложе продолжали извиваться, правда, Матрена уже, кажется, засыпала. Заметив это, Таисья сразу вскочила:
- Плясовую, скоморохи! Быстрее!
- В ре-ку смотрятся о-бла-ка, а я все смотрю на тебя…
Таисья схватила вдовицу за руки:
- Веселись, сестрица, одново живем! Идем же плясать, подруженька!
Подхватив Матрену за талию, увлекла, закружила в танце, по ходу дела шепнула что-то кружившимся рядом девам. Те незаметно исчезли, а Таисья, крепко поцеловав напарницу, усадила ее на ложе и бросилась за портьеру, на ходу махая рукой музыкантам:
- Все, скомороше! Подождите в людской.
Раничев встал, отложив в сторону гусли, и лжескоморохи - все трое - поклонившись, пошли к двери. Шепнув на ухо Лукьяну, чтоб были готовы ко всему, Раничев ужом юркнул под ложе - сидевшая с поникшей головою Матрена, похоже, уже мало что соображала. А пылищи-то кругом… Эх, как бы не чихнуть не вовремя - знал Иван за собой подобное нехорошее свойство. Ну, пока затаился, ждал. И недолго - почти сразу кто-то прошелся легкой походкою по ковру, наверняка - Таисья. Ну да, она, судя по голосу:
- Хорошо ль тебе было, сестрица?
- А? Что?
- Спрашиваю, довольна ли ты?
- Да, очень довольна, - слабым голосом отвечала Матрена.
Таисья усмехнулась:
- Вот, так и будешь теперь жить - у старца-то Филофея в скиту завсегда весело!
Услыхав про старца, Раничев насторожился. Проклятая пыль так и лезла в нос.
- Тем более что любый твой так и помрет в монасях, - вкрадчиво продолжала Таисья. - Ну а со скита будешь его частенько наведывать, да мы и вместе, как тогда, помнишь? Вот и умница… На вот перышко, пиши, что скажу… Готова?
- Ой, даже, не знаю…
- Да старец-то Филофей тебя только и ждет! Любимой дщерью его будешь! Ну, пиши же…
- Что писать-то? - совсем уже тихо осведомилась вдовица, кажется, вот сейчас и заснет, видать, хорошее зелье подсыпала ей злоковарная дева Таиська.
- Пиши: «Усадьбу свою, и лабазы, и хоромы, и товары знатные, и…» Что у тебя еще есть-то?
- Мельница.
- И мельницу - все завещаю…
- А, правда, в скиту хорошо будет?
- Правда, правда! - быстро уверила Таисья. - Ты даже не знаешь - как!
Раничев вздохнул. Ага - хорошо. На фаллосе у языческого идолища! Куда ж они еще денут несчастную вдовушку, после того как та подпишет дарственную, - а ведь оно к тому все и идет. Ну, Таисья… А может, не только в ней дело? Слишком уж мудро все организовано. Не торчат ли тут уши Аксена Собакина? Старец Филофей? Повидаться бы с этим старцем.
Вдруг послышался стук в дверь:
- Можно, матушка?
- Брысь! - яростно прошипела Таисья.
- С докладом важным…
- Да что там случилось-то?
- Во дворе скоморохи ждут, все четверо. Говорят - только что приехали.
- Как это - только что приехали? - удивленно воскликнула Таисья. - А те тогда кто же?
- А сваты! - Иван проворно выбрался из-под ложа и, обернувшись к двери, крикнул: - Заходите, ребята. Похоже, личины нам теперь не нужны!
Лукьян с Михряем точно того и дожидались - с кинжалами в руках ворвались в горницу, умело рассредоточились - Лукьян приставил кинжал к спине старика, Михряй встал у портьеры.
- Опять ты на моем пути, Иван, - зло прошипела Таисья.
- Обращаю ваше внимание на эту барышню, - Раничев сухо кивнул в ее сторону. - Знаменитая разбойная дева Таисья, опасная больше, чем все лесные тати.
Девушка усмехнулась:
- Льстишь… Матрена, гони отсюда всю эту шушеру, да побыстрее!
- Э, ты полегче, - сверкнул глазами Лукьян.
Матрена, уже что-то сообразив, - видимо, действие зелья кончалось - накинула на плечи валявшийся на лавке летник и с удивлением посмотрела на Раничева:
- Вы, вообще, кто?
- Мы-то? - Иван усмехнулся. - А сваты! Тебя, Матрена Ивановна, сватать приехали - у вас, как говорится, товар, у нас - купец.
- Сватать?! - Матрена удивленно помотала головой. - И кто же, интересно, жених?
- Афанасий-купец, мельниц да лабазов владелец, человек не бедный.
- Да не слушай ты их, се…
- Помолчи, Таисья… Афанасий-купец, говоришь… Что-то не припомню такого?
Раничев вдруг засмеялся:
- Ну да, не помнишь. Афанасий-то наш - бывший монах Гермоген!
- Бывший… - глаза Матрены вдруг вспыхнули радостной синью. - Так он, что же…
- Да, расстригся, - утвердительно качнул головой Иван. - Люблю, говорит, Матрену больше жизни, на черта мне этот монастырь сдался?!
- Неужто так и сказал?! - вдовица широко улыбнулась… Вдовица - восемнадцать ежели есть - и то хорошо. - Ах ты, змея! - она вдруг вцепилась в волосы коварной подруге.
Та, впрочем, тут же ответила - резко ударила Матрену ладонями по ушам. Девчонка обмякла, и разбойная дева живо бросилась было к двери… Да Раничев был начеку, сразу подставил подножку. Эх, как эротично растянулась Таисья на ворсистом ковре! Зашипела, словно и впрямь - змея. Хотя неизвестно еще, кто опасней, по мнению Ивана, - уж точно не змея.
Со двора послышались крики.
- Кто это там шумит? - Матрена подняла голову.
Раничев, отдернув занавесь, подошел к окну. Дорогой переплет из тонких изящных проволочек, не слюда вставлена - стекло, по тем временам, роскошь невиданная. Посмотрев во двор, Иван ухмыльнулся:
- Кажись, мадам, суженый ваш безобразит! Пойти его позвать, что ли?
- Позови! - радостно кивнула Матрена и вдруг зарделась: - Ой, я ж не одета. Эй, слуги, - закричала громко. - Несите все, что есть в сундуках.
Раничев уже грохотал сапогами по лестнице.
- Ну, - Таисья скосила глаза на державшего ее Лукьяна. - Не срамно пялиться-то? Может, разрешишь одеться?
Юноша покраснел и, отпуская руки разбойницы, отошел к двери. Куда она, в конце концов, денется-то?
Таисья даже не взглянула на валявшуюся на лавке одежду. Молнией бросилась в окно - в горницу полетели осколки…
- Куда ж ты, дура?! - Лукьян выглянул на улицу:

Предыдущая страница 27 Следующая страница


Молния Баязида 28

Потирая окровавленное плечо, разбойная девица уже усаживалась в крытый возок… Откуда он здесь? А, наверное, именно в нем и приехали настоящие скоморохи.
- Стой! - страшно закричал Лукьян. - Стой, паскудница… Врешь, не уйдешь!
Выскочив в окно, он приземлился на ноги… Возок уже выехал за ворота и, набирая скорость, скрылся за…

Глава 19
Февраль - март 1401 г. Великое Рязанское княжество. Масленица.

О гибели не думал, это точно. Зрелище смерти во всех ее обличьях было уже мне не в новинку.
Л. И. Брежнев
Малая земля

… поворотом дороги.
Ушла Таисья, выскользнула, словно змея.
- И черт с ней! - узнав обо всем, Гермоген-Афанасий запоздало погрозил кулаком: - Погодите, еще поймается.

У Афанасия знакомцев в Угрюмове хватало - от бояр до корчемных служек. Однако никаких обнадеживающих вестей от них покуда не поступало. Хорошо хоть удалось сунуть мзду десятнику воротной стражи Семену, знали теперь о всех вышедших из города караванах. Ничего подозрительного, обычные товары: ткани, мед, воск, ремесленные изделия, кузнечное сырье - железо-уклад - в крицах. Все возы проверяли строго - чтоб не забывали купцы платили пошлины, никаких «левых» девчонок с отроками пока что-то не обнаруживалось.
- Нет, думаю, спешить они не будут, - пожимал плечами посвященный во все тонкости дел Афанасий. - Зачем? Вывезут всех за один раз - и большим караваном - меньше риска. А в Угрюмове их точно нет, были б - мои люди знали. - Раничев азартно возражал, доказывая, что, на месте людокрадов, как раз спешил бы сейчас, поскольку весна скоро - а размокнут дороги, что, до мая ждать?
Вообще, Иван понимал, конечно, что кроме скита должен бы существовать еще один сборный пункт, так сказать - центральный. Обязательно должен быть, ведь куда-то же делись собранные в скиту пленники. Хорошо, допустим, место это где-то рядом с Угрюмовом, не особенно далеко, но и не так уж, чтоб очень близко. Усадьба боярина Колбяты Собакина! Лучше не придумаешь, да и холопы у боярина ушлые - не раз уже людокрадством промышляли, правда, не на продажу, для внутреннего, так сказать, использования в вотчине - кого в закупы верстали, кого в рядовичи, в дачи, а кого - обычно бобылей да странников - и в обельное холопство. Колбята, Колбята… Старый недруг Ивана… Так может, и он в деле? Тогда понятно, куда свозят живой товар. Да и без Аксена, видать, тут никак не обошлось… Впрочем, тут еще можно спорить - Аксен с отцом своим, боярином Колбятой, никогда особенно дружно не жили, кажется даже, папашка его и наследства лишил.
- Про какого Колбяту-боярина ты говоришь, друже? - хлебнув прямо из туеса бражки, осведомился вдруг Афанасий.
- Про Собакина, - пожал плечами Раничев. - Ну, вотчины у него рядом с Угрюмовом.
Бывший монах усмехнулся:
- Так боярин Колбята Собакин уже года два как помре милостью Божией!
- Как - помре? - захлопал глазами Иван. - Что, в самом деле?
- Умер, умер. Феофан и отпевал самолично.
Раничев задумался:
- Так вот, значит, оно как… И кто теперь володеет вотчиной?
- Да сынок его, молодой боярин Аксен.
А вот теперь, кажется - горячее! Аксен, Феофан и прочие - все это одна шайка, с давних пор еще спевшаяся и оказывающая большое влияние на старого князя. Наверное, и Таисья тут не зря отиралась, окромя околпачивания богатой вдовицы Матрены, наверняка, имела еще какое-нибудь поручение, а то и не одно. Да, где Аксен, там Таисья.
Иван посмотрел на Афанасия:
- А что, Аксен Собакин так до сих пор и не женат?
- Нет, не женат, - отозвался тот. - А вообще - жених завидный. Богат и к самому князю близок.
Скрипнув зубами, Иван вдруг вспомнил, как Аксен едва не изнасиловал Евдоксю во время нашествия войск Тимура, а затем всячески вредил ему, Раничеву… Нет, вряд ли возможно незаметно пробраться в вотчину, уж слишком хорошо знает его Аксен, слишком. Хотя идея хорошая… Обязательно надобно посмотреть, проверить, что в этой вотчине делается. Человечек нужен не местный, пришлый, чтоб умен был да на язык боек. Лукьян! Точно - Лукьян! А что - неглуп и за себя постоять сможет. Только вот как его Аксену подставить, чтоб, если и не доверял, то хотя бы не держал на подозрении какое-то время. И связь надо продумать… Посыльные? Эх, людишек бы с парнем отправить, чтоб не один, сам-то не пойдешь - узнают. Да, насчет людишек мысль верная. Михряя дать - парень силен преизрядно, да и оружьем владеет - сам же Лукьян и учил. Так-так… Всем хорош Михряй, да вот не особо хитер. Что ж - пускай легальным заступником будет, скажем, Лукьян - господин, а он - слуга. А и остальных людей дать… Да вот тех же самых обученных парней… выбрать, кто помоложе, да отправить - якобы Лукьян же их и привез на продажу Вопрос тогда - откуда узнал, кому привезти? Кошка на хвосте принесла? А ведь дело-то тайное, правда, развернутое с размахом, надо признать… и не первый год уже. Нити на самый верх тянутся, к кому-то при княжьем дворе, иначе б не продержались бы столько, накрылся бы бизнес. Но ведь там же, при дворе, есть и другие силы - думный дворянин Хвостин да сам княжич Федор Олегович! А старый-то князь Олег Иванович уж совсем плох… Чай, не помер еще? Судя по всему, недолго уж того дожидаться.
Так, думай, Иван Петрович, думай. Каким образом вообще воруются люди? Верные слуги Аксена хватают прямо на улицах? Может быть, и хватают - но редко. Значит, кто-то привозит, или сами они приходят… как послушники к Феофану. Послушники… А что - это мысль! Только подстраховаться нужно, жаль, если погибнет кто зря, с Аксеном ухо держать востро надобно. Если, конечно, при делах Аксен… Что ж, проверить-то все равно надобно - попытка не пытка… А при этом неплохо бы заручиться поддержкой государственной власти. В чужую вотчину лезем - в собственность!
- Афанасий, в Угрюмове люди не пропадали?
Расстрига задумался:
- Кажись, пропадали. Слыхал… Так, краем уха.
- А поточнее нельзя выяснить?
- Чего же - нельзя?
- И, главное, вплоть до того, когда именно пропали, где, да кто, да как выглядели.
- Сделаем, Иване, не сомневайся!
Допив брагу, Афанасий распрощался и, взгромоздившись на коня, поехал в город. Проводив его, Раничев посмотрел на затянутое облаками небо, на змеящуюся по дороге поземку, поежился, и поднявшись обратно в избу, велел кликнуть Лукьяна.
Уже на следующий день, по дорожке, ведущей от Ферапонтова монастыря к Угрюмову, в сторону города зашагало полдюжины молодых парней, по виду - собравшихся принимать постриг. Покрутившись у городских стен, парни попали в метель и быстренько скрылись в лесу, откуда и вышли прямиком к вотчине боярина Аксена Собакина.
Оставив парней поодаль, Лукьян подошел к воротам, застучал посохом:
- Эй, православные!
- Чего надоть? - нелюбезно осведомились с воротной башни.
- Пустите переночевать, заплутали мы.
- А кто такие?
- В Ферапонтову обитель идем, к отцу Феофану. Отроки постриг принять хотят.
- Ах вот оно что… Погодите, ужо доложу боярину.
Стражник спустился с башни. Через некоторое время, заскрипев, гостеприимно распахнулись ворота. Выл ветер, кружил на дороге поземку.
- Ну вот, кажется, и все, - прячась в лесу, посмотрел на вотчину Раничев. - Клюнули, Афанасий! Клюнули.
- Ну, дай-то Бог, - расстрига размашисто перекрестился. - Пожалуй, поедем?
- Поедем.
Заржали привязанные к деревьям кони.

Следующий день неожиданно выдался солнечным, светлым, почти что весенним. Впрочем, до весны-то совсем немного осталось. Оно конечно, будут еще и морозы, и злые метели, и грязь, и распутица, и снова зимняя стужа, однако все больше повеет теплом, стает снег и на черное от прилетевших грачей поле выйдут пахари-смерды, попробуют пальцами сырую матушку-землю - не пора ль сеять? Похоже, пора… Ну, до той поры еще дожить надобно.
Иван выждал три дня - именно столько давалось Лукьяну, чтоб, если Аксен Собакин не при делах - явиться с парнями обратно. Не явился Лукьян, значит… значит, и впрямь, нечистое в собакинской вотчине дело, нечистое!
Раничев посмотрел в оконце и, выйдя на крыльцо, подставил лицо солнышку. А ведь греет уже, еще недели две-три - и закапает с крыш, сделается ноздреватым и темным снег, а на лесных полянках появятся первые проталины. Со стороны леса раздавался стук топоров - мужики во главе с Никодимом Рыбой рубили на бревна лес - летом хотели выстроить в городе сруб на месте раничевской усадьбы. Как ни отговаривал их от этой затеи Иван, а не отговорил - с тех пор, как приструнил обитель да алчного соседушку Ксенофонта, сильно зауважали его оброчные. Избу защитнику-боярину сладить - в охотку! Вообще-то, и один мужик мог за сезон сруб сладить, а тут - артелью. Да и весело, с песнями, шутками, прибаутками.
- Здрав будь, господине, - войдя на двор, снял шапку тиун Хевроний, пригладил ладонью черные кудри, поклонился.
- Как в городе? - по поручению Ивана тиун ездил в Угрюмов. - Лукьян с парнями не объявлялся?
Хевроний покачал головою:
- Да нет, все тихо пока. Правда, думаю, поспешать нам нужно.
- С чего это? - насторожился Раничев, знал - тиун всегда предлагал дельное.
- Масленица, - просто отозвался Хевроний. - Народишко будет туда-сюда ездить, купчишки с товарами - вот тут и уйдут лиходеи.
- А ведь верно! - хлопнул себя по лбу Иван. - Уйдут, если не поторопимся… Вот что, Хевроний. Я тут несколько строк набросаю, сегодня же поедешь в Переяславль, отдашь грамотку, кому скажу… Спрашивать будут - все подробно обскажешь, да главное - пусть поспешают. Иначе, и правда, уйдут тати в Масленицу.
Тиун выехал сразу же, даже толком не отдохнув, лишь только сменил лошадь. Выехав на дорогу, поскакал, разбрасывая из-под копыт снег. Раничев проводил его долгим взглядом - что ж, похоже, наступала пора действовать. Эх, жаль людей маловато… Ничего, саней должно хватить, Ежели что - Афанасия невеста, Матрена, подмогнет - уж у нее-то деньгов хватит.

* * *

Вот и пришла сыропустная неделя, засверкало солнышко, увеличился день, закапала с крыш веселая весенняя капель - еще чуть-чуть, и не проедешь к югу - начнут таять снега, пойдет ледоход - жди, пока просохнут пути-дорожки. О том знал Иван, и - догадывался - знали и людокрады. Последний шанс у них был сейчас незаметно убраться. Праздник, Масленица - народу чужого-пришлого полно в граде, поди-ка тут, уследи за всеми. Вот и стражи воротные махнули руками, подозвали сбитенщика да блинника, взяли блинцов ноздреватых, обмакнули смачно в поднесенную плошку с медом, запили горячим сбитнем:
- Приди весна с милостию, со великой радостию!
Распугивая тучи грачей, благовестили колокола в церквях, народ на улицах был разодет по-праздничному - разноцветные однорядки, кафтаны ярких окрасов, сапожки черевчатые, узорчатые опашни, ну, а кому Бог ни того, ни другого, ни третьего не дал - тот хотя б шапку украсил цветастою ленточкой.
Сверкает солнышко, небо голубеет, капель звенит весело - тепло, радостно. Прощай, зима-зимушка, веселись, гуляй народ - Масленица, праздник!
Красны девки у торжища завели хороводы вокруг соломенного чучела-куклы:

Масленица - кривошейка,
Встречаем тебя хорошенько!
С блинцами, с каравайцами,
С вареничками!

Тут и парни подошли, кушаками цветными перепоясаны, шапки набекрень. А кто и так, кудрями по ветру машет:

Масленица-обмануха!
До поста довела,
Всю еду взяла,
Дала редьки хвост
На Великий пост!
Мы его поели -
Брюха заболели!

Гулял, веселился народ, купчишки на торгу смеялись, шныряли в толпе сбитенщики, пирожники, квасники, народ посолиднее сидел в корчмах - к празднику наварили пива. Что ж, вскоре потянутся к родным местам торговцы. И те - наверняка, тоже.
Раничев - в изумрудно-зеленом кафтане, в малиновом распахнутом опашне, без шапки, раскрасневшийся, довольный, выскочил в круг:
- Весна-красна, отворяй ворота… Вы откель, молодежь?
- С Короимки, от Башни, с Мельницкой улицы.
- Эвон! А заручьевские ребята потешаются - построили снежный град, а брать его некому! Говорят, испужались Мельницкие?
- Что?! - враз озаботились парни, как же, перед девками-то выпендриться надо. - Где там городок-то у них?
- Да недалеко, у лесочка… Вон сани - поедем!
Раничев кивнул на розвальни, много - штук десять, как раз на всю толпу хватало.
Девчонки заверещали радостно:
- Едем, едем скорее, разрушим заручьевцам градки!
- А и разрушим, как же!
Многонько народу в сани набилось - поехали, с песнями, прибаутками:

Масленица - блиноеда,
Масленица - жироеда,
Масленица-обируха,
Масленица - обмануха!

В каждых санях нашлись и блины и бражка, и пиво - богатенькая вдовица Матрена не только на сани расщедрилась - пей, народ, гуляй, веселись - одно слово - Праздник!
Так вот, с посвистом, со смехом, с песнями, подъехали к лесу - вот и снежный градок: высоки стены, водицей студеною политы, попробуй-ка, возьми! Заручьевские-то ребята, как увидали сани, загалдели, засвистели, заулюлюкали. Брошенный снежный комок попал Раничеву в спину. Сидевший в первых санях Иван обернулся, погрозил кулаком беззлобно, привстал:
- Православные, все тут не вылезайте, там, за поверткой, еще один градок выстроен, куда как выше!
- Куда уж им выше?! - смеясь, похвалялись заручьевские. - Этот-то не взять.
С обеих сторон уже полетели снежки, послышался смех - кто-то сверзился вниз со стены. Покатился по ледяному желобу - эх, хорошо!
- Захар, - Иван шепнул оброчнику. - Смотри, чтоб сбитень с блинами не кончился
- Не кончится, - усмехнулся Захар. - А и кончится, так еще привезу, не беспокойся, боярин.
Оставив группу молодежи брать снежную крепость, Иван повез остальных к следующим. Всего ж крепостиц было выстроено три - на всех дорогах, ведущих к вотчине Аксена Собакина. Теперь уж точно - оттуда мышь незаметно не выскочит.
Раничев, самолично правя санями, как сумасшедший носился от одной крепостицы к другой, посматривал на маячивший в отдалении на холме частокол. Ну, что же не едете-то? Иль дотемна ждать хотите? Так на тот случай и мы кострища зачнем жечь, хороводы устроим - пива, сбитня, блинов хватит!
Так закрутился Иван, что даже не сразу узнал тиуна Хеврония. Да и тот хорош гусь - подобрался незаметненько, вынырнул из толпы, тихонько шепнул:
- Все сладилось, господине.
- Ну и славно! - потерев руки, Раничев снова посмотрел на собакинский частокол. Вздрогнул, закусил азартно губу:
- А ведь едут, Хевроний! Едут…
И в самом деле, из распахнувшихся в частоколе ворот выехало несколько санных повозок, числом примерно с десяток, уж никак не меньше - большой, украшенный разноцветными лентами поезд. Подъезжали, махали руками радостно, рядом с возами, на конях, вооруженные копьями воины - охрана:
- Православные, пропустите, в Пронск, на ярмарку опаздываем!
Раничев узнал Аксена, отвернулся, нырнул в толпу, потянул, в хоровод парней да девчонок, стараясь, чтоб собакинский поезд поплотнее окружила толпа. Затянули песню:

А мы Масленицу провожали,
Ой, люли-люли, провожали!
Во земельку закопали,
Ой, люли-люли, закопали!

Предыдущая страница 28 Следующая страница


29 Андрей Посняков

Воины вынуждены были спешиться - а куда деться, не давить же народ? Эдак могли разозлиться да вполне с коня сбросить, затоптать. Похоже, то же понял и Аксен, красивое, бледное, с небольшой бородкой лицо его исказила гримаса. Обернувшись, он что-то зло бросил своим. Возчики отогнали возы в сторонку, воины спешились.
Раничев сноровисто окружил их поющими да пляшущими людьми:

Масленица - обмануха,
До поста довела,
Всю еду взяла,
Дала редьки хвост
На Великий пост!
Мы его поели -
Брюха заболели!

Пей, веселись, православный люд!
Хевроний с Захаром быстро притащили бражки да принялись угощать воинов. Напрасно Аксен пытался сохранить меж своими людьми хоть какое-то подобие порядка - его и не пустили-то. В бессильной злобе молодой боярин вынужден был подчиниться, даже выпил сбитню… И закашлялся, подавившись блином - увидал, как толпа парней живо побежала к возам. Закричал, грозно размахивая руками, - сабельку опасался достать - живо выдернут:
- А ну стойте! Прочь! Прочь пошли, прочь!
Ага, прочь, как же! Не для того раничевские оброчные крестьяне целую ночь снежные городки строили! Вот, теперь-то самая потеха начнется…
С песнями и веселым криком понеслась за парнями толпа девчонок, под это дело, никем не замеченный, выехал из лесочка всадник в черной бархатной однорядке и богато украшенной шапке. На поясе его позвякивал меч. Обернувшись на полдороге, всадник кивнул кому-то в лесу и поднял руку - мол, покуда ждите. Потом подогнал коня, направляясь к повозкам.
Хороши были у Аксена повозки - вместительные, большие, крытые воловьими шкурами. Изнутри вдруг послышались крики:
- Ослобоните нас, православные! Не дайте в чужедальней землице сгинуть!
- Что такое? - остановились хороводные. - Никак, кричал кто-то? А ну, кого везете, парни?
Видя такое дело, возницы, недолго думая, соскочили с облучков и со всех ног бросились к лесу. Раничев дернул полог, обернулся, закричал радостно:
- Православные! Да тут люди в цепях! А ну выходите…
- Не можем, господине. Прикованы…
- За кузнецом, за кузнецом съездить надоть!
- Да я кузнец, с ярмарки возвращаюсь, у меня и инструмент имеется.
Иван усмехнулся - по его приказу оброчный кузнец Кузьма до поры до времени прятался, как рояль - в кустах.
Из повозок, радостно гомоня, выходили освобожденные - девчонки и молодые отроки, совсем еще дети.
- Смотри-ко! - тиун Хевроний вдруг узнал своих. - Эй, Ондрюха, Лавря! А мы думали - вы в болоте утопли. Наших, наших не видали боле?
- Видали… Лукьяна с Михряем да прочих. Да вон они, от дальней повозки бегут.
- Стоять, быдло! - Аксен наконец добрался до своего коня, выхватил саблю. - Все эти люди - мои холопи, в чем имеются грамоты.
- Вот мы сейчас и взглянем - что за грамоты?
Аксен затравленно обернулся и побледнел, узнав человека в черном:
- Хвостин… А я думал - ты с нами… Выходит, ошибся.
- Errare humanum est, - зло усмехнулся Хвостин. - Человеку свойственно ошибаться.
- Врешь, не возьмешь! - округлив глаза, громко воскликнул Аксен и, подняв на дыбы коня, поскакал к лесу… Оттуда, навстречу ему, сверкая чешуйчатыми доспехами с боевым кличем неслись воины рязанского княжича Федора.
- Обложили, гады, - сплюнул Собакин. - Ровно волка - обложили.
Спрыгнув с коня, он рванулся к кустам… Гремя доспехами, воины пронеслись мимо.
- А, постой-ка, Дмитрий Федорович, - усмехнулся Иван, глядя во след боярскому сынку. - Вы тут покамест без меня разбирайтесь - чай, видоков-свидетелей не на одно уголовное дело хватит. А я… есть тут у меня кое-какие счеты…
Прыгнув в сани, Раничев хлестнул коней, нащупывая спрятанную под соломой саблю. Слева от дороги, проваливаясь по колено в снег, бежал Аксен. Врешь, не уйдешь…
Боярский сын оглянулся, узнал Ивана, и в глазах его промелькнул ужас.
- Дьявол! - закричал он. - Дьявол.
- Ну уж нет, Аксене, - Раничев обиженно рванул его за воротник. - Дьявол - это как раз ты! Хочешь повидаться с Армат Кучюном?
- Ты и это знаешь? - осклабился боярин и вдруг заблажил, упав на колени: - Пощади! Дай уйти… У меня много золота, очень много - Армат Кучюн платил щедро… Ну?
Кланяясь, Аксен вдруг попытался ухватить Ивана за ноги… и получив хорошего пинка в лицо, отлетел в сторону, завыл…
Едва не задев Ивана, из лесу просвистела стрела. Громко вскричав, Раничев упал лицом в снег, затаился в ожидании - кто? Кто же? Оставшиеся людишки Аксена? Похоже, что так… Впрочем, чего гадать, во-он, бежит кто-то из лесу.
- Аксен! Аксене!
Голос женский… Таисья!
- Вставай скорее, боярин, у меня в лесу лошадь, как-нибудь доскачем вдвоем.
- Таисья, - поднимаясь на ноги, осклабился Аксен. - А где Никитка, слуга?
- В обители дожидается… любый!
- Я всегда знал, что ты меня когда-нибудь выручишь. Иди же, дай, обниму тебя, люба!
Закинув за спину лук, разбойная девица бросилась в объятия смазливого боярского сына:
- Я так ждала этого, Аксене.
- Я тоже… - Аксен сделал вдруг резкое движение рукой. Таисья обмякла, серые блестящие глаза ее на миг округлились, в уголке рта появилась темная ниточка крови.
- За что? - прошептала она, умирая.
- Ты слишком много знала, Таисья, слишком много. Увы! - наклонясь к трупу, Аксен выдернул нож. - К тому же - у тебя только один конь.
Вытерев мокрый от крови нож об одежду убитой. Аксен засунул клинок за пояс и, оглянувшись, быстро побежал к лесу.
- Да, «Боливар не вынесет двоих», - поднимаясь, процитировал Раничев. Хотел было окликнуть убийцу, да, наткнувшись взглядом на лук, передумал
Гоняйся тут за ним по всем лесу - не больно-то надо. Наложив на тетиву стрелу, Иван опустился на одно колено, прицелился…
Свист…
С коротким криком Аксен словно бы споткнулся и сходу повалился в сугроб.
- Прямо в яблочко, - усмехаясь, произнес подъехавший Хвостин. - Надеюсь, это тот случай, когда говорят - ab altero exspectes alteri quod feceris! Жди от другого то…

Глава 20
Июль 1402 г. Анкара. Баязид.

Конское ржанье,
Жужжание стрел,
Копий сверканье -
Желаний предел.
Мчатся стрелой -
С седел долой!
Время пришло -
Снова в седло!
Григол Орбелиани
К. Ярали

…что ты сам ему сделал. Вернее - хотел сделать.
Да-да, именно так. Эти слова вспомнились вдруг Ивану уже под Анкарой - Ангорой, куда он добрался-таки и, кажется, вовремя.

Прихватив с поличным пытавшегося было бежать московита Игнашку, Иван с людьми Хвостана вскрыли наконец долго гнивший гнойник в Ферапонтовом монастыре. Убежал в леса Феофан - люди говорили, где-то в далеких чащобах вдруг объявился пустынник - истовый старец - скорее всего, то и был опальный архимандрит, скрывшийся в эрьзянских лесах от правосудия и княжьего гнева. Раничев еще попытался искать неуловимого «старца Филофея» - тут неожиданно подмогла вдовица Матрена, вспомнив, к чему сговаривала ее разбойная дева Таиська - отписать на имя старца имущество. Поразмыслив немного да порасспросив хорошенько монахов, Раничев понял - не было никакого старца, а был - боярский сын Аксен Собакин, воспользовавшийся и язычниками, и именем старца в своих гнусных корыстных целях.
Расстрига Гермоген - Афанасий - уговорился-таки с Матреной о свадьбе, по-людски порешили - по осени, как и принято везде было. Иван присутствовал на помолвке, как же без него-то? А потом, как затеплело, навалились хозяйственные заботы-дела: к севу готовиться, землицу заново измерять, восстанавливать да расширять торговый рядок у брода - хватало дел, да и помощников хватало - Хевроний-тиун, Захар Раскудряк, Лукьян, староста Никодим Рыба с сыном своим Михряем - все люди закаленные, не раз проверенные, свои. Да, Марфена-таки нашла себе суженого - Кузему-отрока - вытянулся парень к весне, силенок набрался, да попросился в дружину к Лукьяну. Вот, годок-другой - наберется ума - тут уж и оженить можно. Марфена про то загадывала, улыбалась весело, только лишь иногда, когда не было поблизости никого, нет-нет да и пробегала по ее лицу грустная серая тень. Эх, Иване Петрович, боярин, служкою бы к тебе пошла, рабыней… Ну, да кто знает, может, что случится еще. Стараниями Раничева окрестные землевладельцы оброчников его обижать опасались, знали - ежели что, ответ себя ждать не заставит - и конно, и оружно, и людно. К тому ж теперь и на самом-самом верху была у Раничева заступа - Федор Олегович стал-таки великим князем рязанским после ожидаемой смерти отца. Как цинично заметил по этому поводу Хвостин: potius sero quam nunquam - лучше поздно, чем никогда. Грустно было бросать наладившуюся жизнь, расставаться с друзьями, однако понимал Раничев, - надо, ведь где-то ждала его Евдокся, надеялась - на кого еще было? Иван уходил не по-английски, приватно - попрощался со всеми, закатив по такому случаю небольшой пир, сказал самым верным - Лукьяну, Хевронию, Никодиму, - что едет по княжьему поручению на юг, в Кафу. Те пожелали удачного пути - тут и попутный караван пристатился, до Кафы безо всяких проблем добрались, да и там повезло - уходила в Трапезунд вместительная ускиера старого знакомца Ивана дона Винченцо Сальери. Ну а от Трапезунда до Ангоры - всего ничего, Раничев купил коня, не пошел пехом, знал - не сегодня-завтра начнется великая битва.
И началась!
Ангора - хорошо укрепленный, с высокими стенами город - располагался посреди широкой долины, занятой войсками Тимура. Прикорнувший на ночь под кустом Раничев даже поначалу не мог понять, кто его разбудил, да так лихо - просто-напросто вытащил за ноги какой-то гулям в золоченых доспехах и зеленом плаще, опустошив раничевский кошель, деловито взмахнул саблей…
- Эй, парень, - уворачиваясь, закричал по-тюркски Иван. - Так-то ты, помесь индюка и барана, относишься к приближенным эмира?!
Индюк и баран вызвали большой интерес у стоявших рядом воинов, видимо, подчиненных того, что в плаще. По их мнению, ругать достославного сотника Беким-бека мог либо напрочь больной на голову человек, либо… либо облеченное достаточно большой властью лицо.
- А ну, немедленно верни мне коня и все деньги, гнусный ишак! - подбоченился Раничев. - Впрочем, нет, деньги раздай своим воинам - пусть после победы над турками выпьют за мое здоровье.
Последняя фраза явно понравилась воинам, что же касается их командира, то тот лихорадочно соображал, что же, ради всемилостивейшего Аллаха, делать? Какой-то напрочь непонятный тип костерит его на чем свет стоит в присутствии собственных подчиненных и… Может, и вправду, имеет право?
Иван повернул голову: вся равнина близ Ангоры - около полутора десятка верст - была покрыта воинами Тимура. Блестели доспехи, ржали лошади, реяли на ветру разноцветные бунчуки царевича Пир-Мухаммеда, посреди воинов угрюмыми серыми башнями возвышались боевые слоны, привезенные эмиром после индийского похода. Тихо было кругом, жарко - в светло-синем джинсовом небе слепило глаза яркое солнце.
И вдруг тишину разорвал грохот тамтамов и звон цимбал!
- Турки! - один из воинов в волнении показал рукой вперед, откуда быстро приближалась многочисленная конная рать. Под копытами тысяч коней задрожала земля.
- Поскачем же скорей, а то вряд ли успеем принять участие в битве! - вскочив в седло, Раничев обернулся. - Кто твой командир, сотник? Поспешим же под его стяг!
Иван посмеялся в душе над собственной безрассудной храбростью. Хотя нет… безрассудно было бы сейчас вести себя как-нибудь иначе - зарубили бы тут же.
- Едем! - сотник решительно взвился в седло. - Вот он, на белом коне, наш славный предводитель, темник Тайгай.
- Тайгай?! - обрадованно переспросил Раничев. - Так он здесь, старый дружище? Ну, уж теперь будет с кем выпить после победы!
А турки приближались все быстрее и быстрее, охватывая узкой вытянутой подковой правый фланг войск эмира. Еще немного - и они будут здесь, сметут, опрокинут гулямов в узкую пересохшую речку. Ну… стреляйте же, что ж вы?
И, словно услышав Ивана, какой-то храбрец в золоченом шлеме повелительно махнул рукой. И словно взорвалась земля - полетело в хрипящих от страха турецких коней горящее боевое зелье. И тучи стрел затмили небо. Турки захлебнулись в атаке. Где-то почти в середине поля, в ставке Тимура, взвилось синее знамя - сигнал к контратаке.
- Хур-ра-а-а! - вскакивая на коня, закричал храбрец. - Покажем же этим демонам, что такое воины Нуреддина! - Он обернулся, и Раничев узнал красивое волевое лицо беспутного ордынского княжича.
- Тайгай, - вместе со всеми бросив коня вперед, что есть мочи закричал Иван. - Тайгай, друже!
- Иван? - на скаку обернулся Тайгай. - Ах, до чего ж я рад тебя видеть! Знаю в Сивасе одну корчму… выпьем после победы!
- Обязательно выпьем, - кивнул Раничев - Заметано.
- Хур-р-а-а-а!!!
Крича, неслась на врага победоносная конница Тимура. Правый фланг Нуреддина неудержимо громил врагов. В центре взвилось красное знамя царевича Пир-Мухаммеда - вот уже помчалась в атаку главная часть войска, вперед, на янычар, на сипахов, на сербских латников… Вы-то что забыли здесь, ребята? Иль не помнит уже никто Косова поля?
И вот уже враг бежит! Раничев чувствовал, как его и других захватывает пьянящий азарт - Хур-ра-а!!! - размахивая саблей, он, вслед за Тайгаем, вынесся далеко вперед, к подножью холма… Какой-то человек в белой чалме, в окружении закованных в пластинчатое железо воинов, смело орудовал секирой на длинном древке.
- Баязид! - обернувшись, указал на него Тайгай. - Мы возьмем его, возьмем!
Взять сразу не удалось - охрана обреченного султана продержалась почти до самого вечера. Раничев устал махать саблей, остановился, с удивлением осматривая обагренный вражеской кровью клинок, вздохнул отрезвленно. Ему-то зачем все это?
А всадники Пир-Мухамада, Шахруха, Нуреддина продолжали преследовать разбитое турецкое войско.
Ага, тот, в чалме, вскочил на коня.
- Что встал, Иване? - улыбаясь, подъехал Тайгай, перехватил взгляд. - Кажется, Баязид хочет уйти? Не выйдет.
- Это уж точно, не выйдет, - со всем знанием исторического детерминизма устало кивнул Раничев, глядя, как поскакали к холму люди Тайгая. Сам-то он никуда не поехал - зачем? Баязида приведут и без него, и вообще - Иван посмотрел на быстро темнеющее небо - пора бы и в стан Тамерлана, потребовать обещанное.

Тимур как ни в чем не бывало играл в шахматы с сыном Шахрухом. Шахрух проигрывал и Тамербек силился сдержать радость - не к лицу ему, повелителю полумира, только что одержавшему славную победу, радоваться выигрышу в игре, словно маленькому ребенку. И все же - радовался. Начальник стражи в блестящей кирасе и шлеме, войдя в шатер эмира, почтительно склонил голову:
- Пришел какой-то человек, повелитель. Говорит, ты его ждешь.
Тимур нахмурился, почесал стриженую седую бороду:
- Я жду сейчас только одного человека - Баязида Грома, поверженного султана турок. И буду ждать его долго - не дай Аллах, его не приведут ко мне!
- А что делать с тем бродягой?
- Что ему от меня нужно - узнай.
Нукер вышел из шатра, а когда вернулся, губы его тряслись:
- Он сказал… Я боюсь повторить, всемилостивейший…
- Ну? - Тимур сурово сдвинул брови.
- Сказал, что ты ему что-то должен… Зовут его Ибан.
- Ах, Ибан, - бросив шахматы, Тамербек вдруг глухо расхохотался: - Так это он мне кое-что должен! Что стоишь? Зови его сюда немедля!
Войдя в шатер, Раничев поклонился:
- Вот и я, Повелитель.
- Ты-то мне как раз не очень нужен, - усмехнулся Тимур. - Помнишь, что обещал?
- Ах, ты про султана, - Иван зевнул и пожал плечами. - Тайгай, похоже, уже тащит его сюда. Скоро приведет… если, конечно, на его пути не окажется какой-нибудь корчмы с вином и веселыми девками.
За стенами шатра послышался какой-то шум и приветственные крики.
- Повелитель! - вбежав, бросился на колени нукер. - Княжич Тайгай привел Баязида!
- Ну вот, - Тимур потер руки. - Наконец-то сделали дело.

Предыдущая страница 29 Следующая страница


Молния Баязида 30

Поднявшись на ноги, он вышел на середину шатра. Тайгай и его гулямы ввели плененного султана, широкое лицо которого, обрамленное окладистой бородой, несмотря на ситуацию, дышало благородством и силой.
- Улыбаешься? - вместо приветствия молвил турок. - Недостойно насмехаться над тем, кого покарал Всевышний.
- Я смеюсь вовсе не над тобой, Баязид, - Тимур покачал головой. - Забавно, что Аллах позволяет властвовать в мире хромцу, как я, и слепцу, как ты. Ты долго был слепым, Баязид, и не внял моим словам. Что же касается моей радости - да, я ее не скрываю, как, думаю, не скрывал бы и ты. Сейчас же - что говорить? Будь гостем в моем шатре… Садись рядом со мной. Чуть позже я верну тебе твоих жен и невольниц. Надеюсь, мои люди не нанесли урона твоей чести? - эмир искоса посмотрел на Тайгая.
- О, нет, - покачал головой султан. - Они вели себя вполне учтиво.
Кивнув, Тимур снял с указательного пальца золотой перстень с крупным рубином и, подозвав Тайгая, протянул:
- Носи!
Ордынец поклонился, и эмир перевел взгляд на скромно стоявшего в уголке Раничева, улыбнулся:
- Теперь ты… Хасан ад-Рушдия ждет, чтоб исполнить все твои просьбы. Он - в лагере Шахруха.
Иван поклонился и вышел.
- Пойду с тобой, заодно там где-нибудь и выпьем, - нагнал его Тайгай. - Расскажешь, как тебе живется.
- Да что я? - Иван хохотнул. - Ты! Ты-то как?
- Да я ж тебе рассказывал как-то, эмир пожаловал мне союргал в Семиречье, там и хозяйствую. Жаль вот Тимур Кутлуга - умер, теперь и выпить не с кем. Наш-то эмир, - оглянувшись, княжич понизил голос, - чем дальше, тем хуже! Повелел срыть в Самарканде все майхоны! Представляешь? Скоро доберется и до Семиречья. Где тогда выпьем?
- А ты вложи деньги в питейный дом, верным людям. Могу даже подсказать - где. Помнишь твои старые земли?
- Еще бы не помнить… - Тайгай вздохнул. - Как и прежнего моего господина, Тохтамыша. - Как там интересно все сейчас, в Угрюмове?
- Да ничего себе, - засмеялся Иван. - Старый князь умер, молодой - Федор - больше на Москву смотрит.
- И наших, ордынцев, на Москве много. Меня вот тоже звал Василий-князь. Не знаю - надоест здесь все - уеду.
- Веру менять придется.
- А, - Тайгай отмахнулся. - Надо, так поменяю.
- Тем более, последователям Магомета запрещено пить вино, - пошутил Раничев.
- А православным - иметь гарем! - со смехом парировал Тайгай. - Так что - баш на баш получается.
Хасан ад-Рушдия - магрибский колдун и истинный хозяин перстня - ждал Раничева в своем шатре. Черном, с серебристыми звездами. По левую руку от колдуна лежал бубен.
- Знал, что ты придешь, - увидев Ивана, как бы между прочим прошептал он, узкое лицо его скривилось в какой-то непонятной гримасе. - Как, удалось отдохнуть, продержаться? - язвительно осведомился он.
Раничев усмехнулся и ничего не ответил, лишь шатнулся - многонько выпил по пути с Тайгаем.
Пристально взглянув на него, ад-Рушдия укоризненно покачал головой и протянул руку:
- Давай сюда перстень.
Иван сорвал с шеи ковчежец. Сияющим изумрудом вспыхнул, заиграл камень!
- Плохо, - еле слышно прошептал магрибинец.
- Что - плохо? - тут же переспросил Раничев.
- Камень утрачивает силу, - так же шепотом ответил колдун. - Впрочем, еще на пару раз хватит.
- А больше и не нужно!
- Что ж… Готов ли ты?
- Как пионер. - Иван усмехнулся. - Всегда.
- Тогда читай заклинание, - громко приказал магрибинец и, встав, забил в бубен…
Ритм вдруг показался Ивану смутно знакомым… Ну, точь в точь - знаменитое соло Джона Бонэма в «Моби Дике» из «Лед Зеппелин-Два». Сначала это вкрадчиво, чуть слышно, потом чуть быстрее… потом опять вкрадчиво и в конце - ураганом.
- Ва мелиск ха ти джихари… - начал Иван, представляя подробно сорок девятый год: дебаркадер, штабеля досок, кассу речного вокзальчика…
Иван читал, а колдун все бил в бубен, и над шатром метались черные непонятные силы.
- Ва мелиск…

Глава 21
1949 г. Восток Ленобласти. Товарищ артист.

- Я - артист больших и малых академических театров! А фамилия моя… фамилия моя слишком известна, чтобы я ее называл.
Иван Васильевич меняет профессию

…ха ти джихари…
Раничев открыл глаза… и увидел прямо перед собой высокие штабеля досок. А позади, чуть левее - узкоколейку с дребезжащей дрезиной. Боже! Да тут же должны быть воины… тьфу, не воины, конечно - милиционеры. Следователь Петрищев развязался, гад, а ведь он считает, ничтоже сумняшеся, что это именно Раничев организовал ограбление городского исторического музея. Дело, по местным меркам, громкое, значит - будут брать, все сделают, чтобы взять. Эх, жаль пистолета нет, да вообще… Иван осмотрел себя и сплюнул. Видок у него бы тот еще… Нет, для начала пятнадцатого века нормальный - до блеска начищенный колонтарь - пластинчатая кираса с короткими кольчужными рукавами и подолом - под ней виднелась длинная, почти до колен, рубаха, синяя с золотым узорочьем, на плечах ярко-алый шелковый плащ, на поясе - сабля в малиновых ножнах и такие же малиновые сапоги. Не слишком ли шикарно эдак щеголять в сорок девятом году? А вообще, туда ли он попал? От ад-Рушдии всего ожидать можно. Вроде бы все то - штабеля, доски, узкоколейка, во-он, вдалеке, за покосившимися, сваренными из железных трубок, воротцами, виднеется маленькое здание речного вокзала, дальше - река, пристань. За излучиной, прогудев на прощанье, скрылся какой-то большой белый пароход. И холодно как-то… Совсем не похоже на лето. Мать честная - листья на деревьях желтые! Значит, осень. Наверное, конец сентября, а, может, и к ноябрю ближе - места-то южные. Осень… Теперь понятно, почему нет милиции. Однако, куда же отправиться в таком попугайском наряде, да еще с саблей? Эх, реализовать бы все… Да пока нельзя - риск. Однако надо искать Евдоксю… у сестрицы сторожа Пахома, в этой дальней деревне, как ее… Возгрино кажется. Где-то в самом глухом восточном углу Ленинградской области… это хорошо, что в глухом. Хорошо бы добраться хотя бы до Рыбинска, а там уж, считай, почти рядом. Однако, как доберешься-то, без документов, без денег? Да и навигация, считай, скоро закончится… Всего-то недели две, может быть, и осталось. Спешить надобно, а как поспешишь в таком виде? Хотя… А почему бы и нет? План - ничуть не хуже любого другого, авантюрой, правда, сильно попахивает, но тут уж не до жиру. Иван усмехнулся и, стряхнув налипшие на подол рубахи опилки, уверенным шагом направился к речному вокзальчику.
Вошел со служебного входа, без стука открыл дверь в кабинет начальника и, светски улыбаясь, кивнул блондинистой секретарше и еще какой-то рыжеволосой женщине в нарукавниках поверх белой блузки, видимо - делопроизводителю или кассиру:
- Здравствуйте, товарищи!
- Здравствуйте! - обе женщины обернулись с нескрываемым любопытством.
- Я - артист Иванов, Иван Петрович, репетировал вот на судне, да пока стояли, вышел вот полюбоваться красотами, и…
- Понятно. С «Орджоникидзе» отстали, товарищ артист!
Раничев сконфуженно развел руками, догадываясь, что «Орджоникидзе» - название того большого недавно отошедшего теплохода.
- Мне бы с начальником переговорить или хотя бы с парторгом.
- А нет их обоих, - женщины переглянулись.
- Слушай, Рая, - сказала вдруг рыженькая. - Что у нас там вечером проходить будет? «Оляпка» кажется?
- Ну да, она самая, - Рая, секретарша, кивнула и, почему-то покраснев, посмотрела на гостя. - Ну, вот, товарищ артист! Повезло вам. Вечером будет судно - самоходная баржа на Рыбинск, туда вас и посадим - догоните свой теплоход, он в Горьком долго стоять будет.
- Так мне в Горький и надо! - весело соврал Иван. - Гастроли у нас там.
- Ну, тогда тем более… А вы из какого театра?
- Я в последнее время больше в кинофильмах снимаюсь, «Иван Грозный», «Подвиг разведчика», - Раничев вальяжно усмехнулся: - Немецкого генерала играл.
- Ой! - всплеснула руками секретарша. - А я-то думаю, где я вас видела! Товарищ артист, хотите чаю с конфетами?
- Не откажусь.
- Да вы присаживайтесь вот, на диван, не стойте, - девушка - ну да, ей вряд ли было больше двадцати - потянулась к черному телефонному аппарату. - «Орджоникидзе» скоро должен к Нахаловке подойти, почту выгрузить, передам о вас тамошним…
- Извините, - поправив саблю, поднялся с дивана Иван. - Раечка, а можно я сам позвоню? Только вы номер наберите…
- Да пожалуйста, - покрутив диск, секретарша немного поговорила со связисткой и протянула трубку. - Говорите, товарищ артист. Сейчас вас соединят.
Раничев задумчиво посмотрел в окно:
- Места у вас красивые… А это что там, лес?
Женщины повернулись:
- Да нет, не лес - рощица.
Тем временем Иван незаметно нажал на телефонный рычаг, вырубив средство связи напрочь, а потом громко закричал в трубку:
- Это артист Иванов говорит. И-ва-нов. Иван Петрович. Я с кем разговариваю? С начальником… Отлично. Теплоход «Серго Орджоникидзе» у вас уже? Да, да, тот самый. Там наша труппа, а я вот немного отстал, тут девушки посоветовали плыть на какой-то самоходной барже… Да, да… Вы передайте, пожалуйста, на «Орджоникидзе», чтоб не беспокоились. Вот, спасибо, дорогой товарищ, выручили!
Положив трубку, Иван широко улыбнулся:
- Не знаю, как вас и благодарить!
Женщины засмущались:
- Ну, что вы… А вы Кадочникова знаете?
- А как же! Недавно в Ялте вместе отдыхали.
- Ой! А Любовь Орлову?
- Ну, конечно…
Так, за чаем, болтая о том о сем, и скоротали время до вечера. Раничев, опасаясь расспросов, говорил без умолку - травил анекдоты, шутил, пересказывал какие-то старые фильмы, даже в полголоса спел «Очи черные». В общем, к вечеру девушки были от него без ума, да так, что едва не просмотрели баржу. Впрочем, не просмотрели бы - прогрохотав ботинками, в приемную - как и Раничев, без стука - заглянул веселый молодой парень в кителе и тельняшке, кудрявый, с черными, лихо закрученными, усами.
- Привет, Раечка, здравствуй, Виктория Петровна! - с порога прокричал усатый и тут увидел Раничева: - Ой, да вы не одни?
- Знакомься, Коля - Иван Петрович, народный артист, - представила Рая. - Отстал вот от теплохода.
- А, - засмеялся Коля. - От «Орджоникидзе», значит.
- Вот мы и хотели попросить, чтобы…
- С нами! - Коля оказался догадлив. - Что ж, - усевшись на диван, он повертел в руках фуражку, - думаю, Васильич против не будет. Не побрезгуете на барже-то, товарищ артист?
- Ну что вы, - замахал руками Иван. - В моем положении выбирать не приходится.
- Это уж точно.
- Николай Николаевич, моторист «Оляпки», - чуть запоздало представила его Рая и снова покраснела, понятно - воздыхатель.
- Раечка, а я же не просто так заскочил, - вдруг спохватился Коля. - Вот! Маленький подарочек, - он вытащил из-за пазухи небольшой пакет. - Зефир. В шоколаде!
Раечка совсем засмущалась:
- Растолстею я с тобой, Коля.
Дальше пили чай уже вчетвером, с тем самым зефиром. Снова болтали, на этот раз словоохотливый моторист рассказывал всякие смешные речные байки, да так увлекся, что замолк лишь когда от пристани послышался длинный басовитый гудок.
- О! - встрепенувшись, Николай поднял вверх палец. - Васильич отмашку дает - пора. Ну, - он посмотрел на Ивана. - Пойдемте, товарищ артист.
Встав, Раничев горячо попрощался, чуть поклонился даже.
- Постойте-ка, Иван Петрович! - Виктория - делопроизводитель - вдруг задумчиво взглянула на гостя. - Что же вы, так вот и поплывете?
- Да, - звякнув колонтарем, покачал головой Раничев. - Придется казенный инвентарь снашивать. А что делать?
- Погодите-ка, - Виктория встала. - Есть у меня кое-что… Я сейчас, быстро.
Она и в самом деле вернулась довольно быстро, протянув Ивану серый, заштопанный на локтях, плащ:
- Вот, возьмите, мужнин.
- Что вы, что вы…
- Берите. - Виктория сердито сжала губы. - Иначе как же вы так?
Раничев махнул рукой - делать нечего, взял.

* * *

Самоходная баржа «Оляпка» оказалась длинным и довольно чумазым судном, под завязку нагруженным автомобильными шинами, какими-то ящиками с запасными частями и прочим индустриальным хламом. Экипаж состоял из десятка матросов, по внешнему виду больше походивших на бомжей, моториста Коли, временно исполнявшего обязанности старпома и боцмана, ну и самого капитана - Ивана Васильевича, седого морщинистого старичка, правда, вполне еще крепкого и деловитого. Пассажиру капитан обрадовался - все не так скучно плыть, предоставил место в пустующем закутке старпома, а ближе к ночи самолично зашел в гости, якобы проведать. Как выяснилось, зашел не один - с поллитрой. Посидел немного, поболтал, поохал, а затем, вытащив из кармана кителя принесенную бутыль, тут же и предложил выпить. Раничев, конечно, не отказался - а как еще поближе сойтись с кэпом? Выпили, конечно, закусив холодной перловой кашей с тушенкой.
- Эх, жизнь, - потянулся Раничев. - Приятно с хорошим человеком выпить.
- Так и мне, - капитан улыбнулся. - Веришь ли, Иван Петрович, цельную навигацию не с кем поговорить интеллигентно. Колька малопьющий, да и все, почитай, на нем, с матросами пить - себя только позорить, ладно бы, постоянный состав был, а то почти каждый сезон новые. Ладно еще летом - у борта постоишь, по берегам на девок посмотришь, а уж сейчас-то, по осени… - капитан махнул рукой.
Он зашел и на следующий день, и еще… вообще, каждый вечер захаживал, только в последнее время - пустой, видно, водка закончилась.
- Приятный ты человек, Васильич, - Иван улыбнулся. - И выпить с тобой приятно.
Васильич сконфузился, махнул рукою:
- Да я уж, что уж… Вот, в ранешние времена были люди, взять хоть Кондрата Никифорыча, мы с ним на «Севрюге» ходили, а это знаешь какой пароход был?! Не чета нынешним. Купчихе Хвостовой принадлежал, Аграфене Павловне, царствие ей небесное, в осьмнадцатом году померла, как большевики пароходство отняли - удар случился. А пароходы были у-у-у… Перила начищены, блестят - глазам больно - в каютах ковры персидские, рояли, в буфете пиво, водочка, да коньячок шустовский не переводился… Не как сейчас… Увы.
- Совестно мне, Васильич, - вдруг признался Иван. - Хотелось бы тебя угостить, да денег нет… Хотя, - он бросил многозначительный взгляд на колонтарь и саблю и, понизив голос, спросил: - Не знаешь, где по пути можно инвентарь сбагрить?
Капитан вздрогнул:
- Да найдем… Вон, через плес обычно в это время табор стоит, там' и сбагрим. А не попадет тебе от начальства? Чай, казенное имущество.
- А, не попадет, - отмахнулся Раничев. - Вот они где у меня все! - он сжал руку в кулак. - Худрук по струнке ходит! Ежели что, брошу я их к чертовой бабушке, да в Большой перейду, давно уж меня туда зазывают на главные роли. Давай, Васильич, сведи меня с твоими цыганами, толкнем инвентарь, коньячку купим, да прибарахлиться мне б не мешало.
- Цыган-то мы найдем, - сдвинув на затылок фуражку, задумчиво протянул кэп. - Да вот времени потеряем изрядно, боюсь не догоним «Орджоникидзе».
- Да и черт с ними! Надоели они мне все. Твое-то судно до куда идет?
- До Рыбинска.
- Вот! Мне как раз туда и надо. С вами и доберусь, нечего тут кого-то догонять. Где там, говоришь, цыгане?
Васильич уважительно покачал головой:
- Рисковый ты мужик, Иван!

Цыганский табор стоял у самой реки, у плеса. Пасмурно было, уныло, моросил мелкий холодный дождик. Укрытые брезентом, стояли в кружок телеги, горел небольшой костерок, у реки, под присмотром мелких ребят, лениво пили воду стреноженные кони. Как догадался Иван, цыгане довольно хорошо знали капитана, видно, не раз сталкивались. Привязав шлюпку к прибрежным кустам, пошли к костру - навстречу поднялся щуплый подросток, истинный цыган, смуглый, кудрявый, с блестящей серьгой в левом ухе.
- Здорово, ромэлы, - кивнул Васильич.
- А, капитан. Как житье-бытье? Все запчасти возим?
- Мне б с Карлаем потолковать бы…
- А нету Карлая, в город ушел. Да и все ушли, из старших Радмила только. А что за дело-то у тебя? - цыганенок цепко осмотрел объемистый мешок за плечами у Раничева.
- Продать кое-что надо, - пояснил Иван. - Да прикупить…
- Ну, это к Радмиле, - парень усмехнулся и, обернувшись к телегам, позвал:
- Радмила! Эй, Радмила! Гости к тебе.

Предыдущая страница 30 Следующая страница


31 Андрей Посняков

- Какие еще гости? - полог кибитки откинулся, и оттуда высунулось заспанное лицо девушки - довольно молодой и приятной с виду. - А, Васильич… Здорово. Опять шины принес? Да не нужны они нам уже.
- Не шины, - капитан заметно смутился и кивнул на Раничева. - Это Иван, артист. Поговорить с тобой хочет, товар у него есть.
Цыганка окинула Раничева быстрым взглядом жгучих каких-то египетских глаз и подмигнула:
- Ну, иди сюда, коли говорить хочешь. Посмотрим, какой у тебя товар.
- Иди, иди, Иван, эта не обманет, - шепнул Васильич и присел к костру.
Пацан улыбнулся:
- Вон уха, угощайся. А может, вина плеснуть?
- Нет уж, лучше водки…
- Да нет пока водки.
- Черт с тобой, лей свое вино.
Внутри цыганская кибитка показалась Раничеву куда как просторнее, нежели снаружи - все аккуратно, чисто, в углу - зажженный керосиновый фонарь «летучая мышь», под ногами - домотканый половик, задняя половина отгорожена плотной бархатной занавесью.
- Ну, - улыбнулась цыганка, - показывай, что принес?
Иван молча развязал узел. Блеснули в керосиновом свете доспехи и сабля. Радмила, впрочем, смотрела не на них, а на одежку с сапогами - Раничев все с себя снял, одевшись пока в замызганную матросскую робу и старый штопаный плащ, подаренные делопроизводителем Викторией.
- Смотри-ка, настоящий шелк, - цыганка встряхнула на руках плащ.
Ничего, вполне приятно выглядела девушка, чернобровая, с темно-рыжими, распущенными по плечам волосами и черными сверкающими очами, вытянутыми к вискам. На вид ей было где-то около двадцати, фигуристая, стройная, в длинной широкой юбке и завязанной на смуглом животе яркой блузке с цветами, на тонкой шее позвякивало монисто. Осмотрев плащ и рубаху, Радмила потянулась к сабле, взяла с усмешкой ножны, поднесла ближе к огню… И вздрогнула, со страхом взглянув на Ивана.
- Что такое, - улыбнулся тот. - Не сомневайся, золото и камешки настоящие, не какая-нибудь мишура.
- Так ты знаешь?! - цыганка удивленно вздернула брови.
Раничев ухмыльнулся:
- А что же я, лох, что ли?
- И все равно, - нахмурилась вдруг Радмила. - Я не смогу у тебя это купить, во всем таборе не наберется столько денег!
- Дашь, сколько сможешь, - Раничев упрямо сжал губы. - Мне некогда искать настоящего покупателя.
- Понимаю, - испуганно взглянула на него цыганка. - Хорошо, что Карлая нет… вряд ли он стал бы связываться…
- А ты - свяжешься? - усмехнулся Иван.
- А я - фартовая! - девушка засмеялась. - Да и ты, вижу, не из простых. - Она вдруг посерьезнела. - Дам, сколько есть… Подожди.
Она скрылась за занавесью кибитки… Красивая. Нет, и в самом деле красивая… Не кибитка, девушка.
- Вот, - вернувшись, Радмила высыпала прямо на половик денежные купюры. - Здесь тридцать тысяч, больше нету, поверь…
Иван, не пересчитывая, рассовал деньги по карманам плаща и робы и улыбнулся:
- Спасибо, красавица.
- Да, ты не простой парень, - цыганка засмеялась и понизила голос: - Что так смотришь? Нравлюсь?
- Да, - признался Иван.
- Так не сиди сиднем!
Усевшись на колени перед гостем, Радмила, быстро развязав узел, расстегнула блузку, обнажив смуглую высокую грудь и, взяв руку Ивана в свою, положила прямо на коричневатый напрягшийся сосок. Иван сжал пальцы, и цыганка, тихо застонав, набросилась на него с жаркими поцелуями. Руки Ивана словно сами собой сорвали с жаждущего любви тела юбку…

На следующий день баржа причалила к какому-то небольшому городку или поселку. Отражаясь в реке, в голубом небе светило, но уже не грело, солнце. Дул прохладный ветерок, но все равно на душе было приятно и радостно - ведь в кармане похрустывало изрядное количество денежных знаков - голубоватых, широких, образца тысяча девятьсот сорок седьмого года. Васильич с мотористом Колей с Иваном не пошли - были заняты разгрузкой. Иван от отсутствия компании не больно-то и расстраивался - на душе птицы пели. Может быть от погоды замечательной, от синего высокого неба, от солнца осеннего, нежаркого, словно бы бархатного.
- Эй, товарищ, а где тут леспромхозовский магазин? - Раничев остановил пробегающего мимо мужичка в коротком пальто и круглых очочках, по виду - колхозного счетовода или учетчика.
- А вон, товарищ, видите, на горушке? - показал рукой мужичок. - Двухэтажный такой, с вывеской.
- Понятно. Спасибо, уважаемый.
Магазин - бревенчатый, покосившийся, с намалеванной, такое впечатление, пьяным в дым маляром вывеской - снаружи производил достаточно грустное впечатление, однако, войдя внутрь, Раничев был приятно поражен имевшимся в наличии ассортиментом.
Патефоны - «завод имени Молотова» - грампластинки, радиоприемники, часы, ну и одежки - завались, на выбор.
- Дешевых костюмов нет, - подозрительно посмотрев на раничевский плащик, громко произнесла продавщица - дебелая белоглазая тетка в синем халате.
Иван, как мог широко, улыбнулся:
- Вот и прекрасно, мне вовсе не нужна дешевка. Что у вас тут есть из приличных вещей, для начала - костюм.
- Посмотрите вон тот, габардиновый… Вам должен подойти.
Раничев накупил всего. Темно-серый габардиновый костюм за тысячу шестьсот рублей, часы за восемьсот пятьдесят, несколько сорочек, галстуки «шире хари», велюровую изящную шляпу, пальто, черные лаковые туфли. В общем, оделся с ног до головы во все новое, дорогое, добротное, остальные вещи сложил в тут же приобретенный чемодан из мягкой желтовато-коричневой кожи.
- С парохода я, - упаковываясь, пояснил он продавщице. - Помощник капитана. Вот, зарплату с отпускными получил да премию…
- А, - понятливо кивнула женщина. - Ясно. Может, фотоаппарат еще купите? Хороший, «ФЭД», почти «Лейка».
- И сколько?
- Тысяча сто пятьдесят.
- Однако…
- У нас ведь небольшая наценка.
- Однако, давайте. Возьму, авось пригодится, - Иван подмигнул: - Виды фотографировать.
Сунув в чемодан коробку с фотоаппаратом, Раничев простился с подобревшей продавщицей и, улыбаясь, вышел на залитую осенним солнцем улицу. Конечно же, не забыл купить и водки, и коньяк, и хорошей закуски - копченой колбасы, сыру, маслица… Так и плыли до самого Рыбинска, весело и с песней, как еще на мель не напоролись? А ведь вполне могли бы - «Артист угощает!».

От Рыбинска до райцентра Тихвин Раничев добрался на удивление быстро - частью по шоссе на попутке, частью - по железной дороге - а вот дальше, в сторону Возгрина и прочих деревень вообще мало что ходило.
- Если только подводы, товарищ, - посочувствовали на вокзале. - Сходите вон на колхозный рынок.
На рынке неожиданно повезло: поспрашивал, походил - отправили к торговым складам, там могли из дальних деревень ошиваться, за продуктами в магазин, к примеру. Вот пара мужичков и нашлась - один, в заляпанном машинным маслом ватнике - шофер, другой - в пиджаке, кирзовых сапогах и шляпе - заготовитель райпо.
- Во-он, видите, полуторка, - утерев носовым платком бритые щеки, кивнул заготовитель. - Идите да лезьте в кузов, местечко поудобней займите… Иначе скоро попутчики набегут. Пальто-то не измажете?
- А, - Раничев отмахнулся, - мне б только до деревни побыстрее добраться, а как - все равно.
- Родственники там?
- Знакомые… В отпуске - решил вот отдохнуть, на охоту сходить, порыбачить.
- Отдохнете, места там дивные. Мы, правда, только до МТС едем, ну да там дальше всего ничего, километров двадцать.
- Вот, спасибо, утешили, - хмыкнул Иван.
- Да вы не расстраивайтесь, там у нас трактор пойдет на ферму, подбросит.
Купив за семь пятьдесят бутылку «жигулевского» в расположенном рядом со складами райпо буфете, Раничев подумал и, забросив чемодан в кузов полуторки, прикупил еще одну, после чего забрался в кузов, уселся на чемодан, прислонившись к борту, и, открыв, принялся безмятежно потягивать пивко. Ничего оказалось пиво, вкусное. Небо, правда, хмурилось, но так, не слишком уж густо, не должно бы дождя, не должно бы… Пока Ивана все устраивало, единственное, одежку надо было бы выбрать поскромнее. Впрочем, кто знает, как оно еще все там сложится?
Минут через десять в кузове появился еще один сосед - молодой парень, тракторист с МТС, Иван предложил пива. Тот не отказался, хлебнул, в свою очередь, угостил Раничева папироской. Оба задымили.
- Учитель? Агроном? Зоотехник? - посмотрев на шикарное раничевское пальто, уважительно поинтересовался попутчик, звали его, кстати, тоже Иваном.
- Так… работник умственного труда, - уклончиво отозвался Иван. - У вас, смотрю, газетка? - он кивнул на кусок газеты, который Иван номер два намеревался уже подстелить под себя.
- А, старье, - пренебрежительно отозвался он и вытащил из внутреннего кармана другую. - Нате вот, свежую.
- «Сельский коммунист», - Раничев пробежал глазами и, перевернув страницу, вдруг замер - с тусклого портретика на него смотрела Евдокся!
Ну да, собственной персоной боярышня - красивое, до боли родное лицо, взгляд с поволокой, даже с фотографии, казалось, обдавал насыщенной зеленью глаз. Она! Евдокся! А под портретом статья: «Растет молодая смена».
Ну-ка, ну-ка…
«Совсем еще немного, всего три месяца, работает в колхозе “Новый путь” доярка Евдокия Раничева…» Иван присвистнул - однако! Но приятно на душе стало, благостно этак. Дальше в статье писали о том, какими ударными темпами трудится «молодая доярка» в комсомольско-молодежный бригаде, как повышает надои, совершенствует мастерство и политическую грамотность. Тут Иван хмыкнул - ну, о мастерстве еще куда ни шло, а вот насчет политической грамотности…
В кабине хлопнула дверь, и в кузов забрались две пожилые женщины с увесистыми котомками и детьми - мальчиком и девочкой, с обильно измазанными зеленкой мордашками.
- Видно, ветрянка, - искоса взглянув на них, догадался Иван.
Подойдя к капоту, шофер закрутил кривой ручкой… Пару раз чихнув, полуторка недовольно проскрипела и наконец завелась, к явному облегчению проворно забравшегося в кабину водителя. Со скрипом врубилась передача… Поехали. По городу-то еще ничего, а как выехали на дорогу - затрясло немилосердно, Раничев даже поставил под ноги оставшуюся бутылку - все равно не выпить, зубы только об горлышко пооббиваешь. Ладно, потом… С обеих сторон дороги тянулись нескончаемые леса, густые, непроходимые, дикие, совсем, как в пятнадцатом веке. Время от времени грузовик останавливался, выпуская из кузова пассажиров, Раничев клевал носом. То телега ему снилась, то арба, а то и верблюд в купеческом караване. Стемнело, и шофер зажег фары. Местность стала заметно холмистее. то и дело дорога шла в гору и несчастная полуторка натужно ревела двигателем, изо всех сил стараясь не заглохнуть. Наконец, спустившись с очередного холма, машина резко свернула вправо и, проехав еще чуть-чуть, остановилась у свежевыкрашенных ворот с надписью «Машинно-тракторная станция». За невысокой оградой виднелась вкопанная в землю бочка из под солярки - курилка, за нею - боксы для тракторов и сельхозмашин, а слева от них - барачного типа здание с кумачовым лозунгом:

ТРУД - ДЕЛО ЧЕСТИ, ДОБЛЕСТИ И ГЕРОЙСТВА
И. В. Сталин

- Приехали, - проснувшись, подмигнул тезка-тракторист и, свесившись из кузова, спросил у шофера:
- Федя, полуторка в поселок пойдет?
- Бензина-то, сам знаешь, - водитель махнул рукой и, обойдя машину сзади, взглянул на окна барака. - Хотя, наверное, поеду - похоже, замполит еще здесь, отвозить придется.
- Этого-то дурака… - парень вдруг осекся - на крыльцо барака, вальяжно, словно барин на балкон собственного особняка, вышел среднего роста мужик в начищенных сапогах и военном френче. Лицо у мужика было какое-то бабье - гладкое, круглое, с толстым, вздернутым кверху носом и редкими кошачьими усиками, такие же реденькие волосы были аккуратно зачесаны справа налево, прикрывая обширную лысину.
- Здрасьте, Федор Савельич, - хором поздоровались все - шофер, заготовитель и тракторист - женщины с детьми сошли где-то раньше.
- Виделись уже с утра, - отмахнулся мужик и отдельно кивнул заготовителю. - Ну, Анатолий Гордеевич, привезли гуашь и бумагу?
- Солярку привезли, - тут же отчитался заготовитель. - Три бочки, бензин, запчасти… Еле выбили. А о бумагах, честно говоря, и голова забыла болеть.
- А вот и напрасно, Анатолий Гордеевич, - неожиданно жестко произнес гладколицый. - На носу седьмое ноября, годовщина нашей революции, значит, и как же мы ее теперь, по твоей вине, встречать будем? Без наглядной агитации, что ли?
Хозяйственник побледнел:
- Да я ведь… Товарищ замполит, Федор Савельич, да я…
- Эх, Анатолий Гордеевич, самое-то главное-то ты и забыл! А ведь еще коммунист… Придется, видно, разобрать тебя на партбюро. А что делать? Не поступаться же принципами?
Несчастный хозяйственник совсем поник головой, замполит перевел взгляд на спрыгнувшего на землю Ивана:
- А вы кто такой, товарищ?
- Да вот, приехал, - загадочно улыбнулся Раничев, поправив повешенный поверх пальто «ФЭД». - И отдохнуть, и поработать. Может, пройдем в контору?
- Да, да, - замполит на всякий случай заискивающе улыбнулся. - Милости прошу, товарищ, э…
- Иванов. Иван Петрович Иванов, - Раничев с чувством пожал протянутую потную ладонь. - Ответработник печати.
- Вот как?! - Федор Савельич вскинул глаза и пригладил вдруг вспотевшую лысину. - Проходите, проходите, уважаемый Иван Петрович, гостям всегда рады! Вот, налево дверь, как раз в красный уголок. А вы… - он обернулся к. оставшимся. - Посидите пока в учетной. Я немного погодя в поселок поеду, вас, так и быть, подброшу.
- Спасибо, Федор Савельич.
- Партии спасибо скажите!
Красный уголок, увешанный различными экранами соцсоревнований и графиками, оказался вполне уютным - небольшой, покрытый бархатной красной скатертью, стол с графином и телефоном, широкое окно, у окна, на тумбочке, устрашающей величины бюст товарища Сталина, напротив - старинный диван, обтянутый черной, потрескавшейся от времени кожей. Под потолком тускло светилась электрическая лампочка.
- Хорошо тут у вас, - усмехнулся Иван, и лампочка тут же погасла.
- Десять часов, - как ни в чем не бывало замполит вытащил из тумбочки керосинку, зажег. - Подстанция работу закончила. Завтра, в семь утра, снова электричество будет.
- Удивлен, - признался Раничев, и замполит усмехнулся:
- Что, думаете у нас тут совсем цивилизации нет? А вот есть… До дальних деревень, правда, линию еще не дотянули, но поселок освещается, да и тут в МТС… Вы по какому делу приехали? Наверное, из прессы? - Федор Савельич покосился на фотоаппарат.
- Ах да, - Иван снял пальто, показав шикарный костюм, ослепительно белую сорочку, галстук. - Разрешите представиться, собственный корреспондент газеты «Ленинградская правда»!
Замполит чуть не присел.
- Так вас же, говорят, того… закрыли, - шепотом произнес он. - После известного постановления.
- Ну, сначала закрыли, потом открыли, - тут же сориентировался Раничев и, понизив голос, добавил. - Конечно, кое-кого пришлось вычистить, не без этого.
- Как же, как же, - улыбаясь, закивал замполит. - И у нас тут те же проблемы, знаете ли. Врагов народа развелось - шагу ступить негде.
- А я ведь к вам, уважаемый Федор Савельич, но только отдохнуть приехал, но и по делу… Вот, - Иван вытащил из кармана газету с портретом Евдокси. - Большую статью хочу написать про нашу сельскую молодежь, с фотографиями.
- Хорошее дело… Позвольте газетку, - порывшись в кармане, замполит водрузил на нос очки.
Да, наша девушка… Это вам несвежую газету подсунули, позавчерашнюю… Что ж, поговорю завтра с председателем, организуем вам на ферме встречу.
Раничев поблагодарил со всей искренностью, на какую был способен. Конечно, ему хотелось бы попросить, чтобы все прошло, так сказать, без излишнего официоза, что не нужно никого специально ради этого собирать, когда можно ведь просто пройтись по деревням, по поселку, поговорить с людьми… Именно это и собирался сказать Иван, даже уже раскрыл было рот, но осекся, представив себя на месте замполита. Наверняка, никто его здесь особо не любит, многие откровенно завидуют, некоторые откровенно подсиживают - местечко-то не особо пыльное - и тут вдруг, как снег на голову - корреспондент областной газеты, этакий барин, весь из себя вальяжный, при бороде, в шляпе, с фотоаппаратом. От такого бы поскорей избавиться - да и дело с концом. Показать ему пару ферм да спровадить с глаз долой побыстрее! В принципе, и сам-то Иван был с этим вполне согласен, вот только прихватить с собою Евдоксю…
- С ночлегом, боюсь, у нас сейчас плохо, - между тем посетовал Федор Савельич. - В «Доме крестьянина» молодой фельдшер живет, агроном, да и я вот тоже. Могу, конечно, у себя устроить.
- Что вы, что вы, совсем этого не нужно! Если позволите, заночую здесь, в красном уголке. А что? Диван у вас знатный, широкий, - Раничев потянулся. - Да и я вовсе не сноб.
- Что ж, - кивнул замполит. - Наверное, так и лучше будет. А утречком мы с шофером за вами заедем.
Он вышел, тихо прикрыв дверь. На улице, за окном, заурчал двигатель, зажглись фары, и полуторка, гремя кузовом, поехала прочь, в поселок. Аккуратно повесив костюм на спинку стула, Раничев с удовольствием растянулся на диване - устал за день. Полежал немного, потом встал, подвинул керосинку ближе, взяв лежащие на столе газеты - почитать… Глянул на одну - порезана… А ведь знакомый текст… Ну - да, вот и статья о молодой смене, а здесь, внизу, должна быть фотография Евдокси… А нет! Вырезана маленькими ножницами… как раз такими, какие отыскались в ящике замполитова стола. Нехорошее предчувствие вдруг полезло в душу Ивана, он так и не заснул до утра, все ворочался и думал про замполита. Зачем он вырезал Евдоксю? Или - не он? Или там, для «Доски почета», да мало ли…

До деревни добирались долго - дорога оказалась грязной, почти что и непроезжей. Хорошо, впереди ехал трактор, время от времени вытаскивая застревавшую по пути полуторку. Вот впереди, за холмом показались крыши домов из серебристо-серой дранки, трансформатор на толстых столбах с зелеными, бутылочного стекла изоляторами, какие-то заборы, колодец. С любопытством вертя головой, Раничев насчитал около десятка изб. В какой же из них живет Евдокия?
- Ферма вон там, у ручья, - кивнув головой вперед, бросил шофер. - Но я туда не поеду - грязь, боюсь, никакой трактор не вытащит, а и вытащит, так чего-нибудь оборвет.
- Ничего, ничего, - Иван похлопал его по плечу. - Спасибо, я и пешочком дойду.
Он спрыгнул с подножки и едва не провалился в грязь по колено. Еле вытащив ноги, осторожно зашагал по краю дороги, вернее - разбитой тракторной колеи. Впереди показались густые кусты орешника, за ними - небольшая ложбинка… Ферма! Длинное приземистое здание из серых безрадостных досок, за ним, дальше, неширокий ручей, лес.
Иван с опаской подошел к распахнутой двери, ожидая, что на него вот-вот кинется какой-нибудь бык, заглянул. Остро пахнуло навозом.
- Эй, есть тут хоть кто-нибудь?
На крик выбежала мелкая веснушчатая девчушка в темном платке - ну, чисто оброчница-крестьянка, кажется, вот-вот сейчас начнет кланяться. Впрочем, конечно, до поклонов дело не дошло.
- А, вы из газеты, - узнала девчонка. - С утра говорил бригадир. Проходите вон, в красный уголок, подождите, все равно сейчас все убираются…
Осторожно обходя кучи навоза, Раничев послушно пошел средь рядов буренок вслед за своей проводницей. В красном уголке - небольшой, вытянутой в длину комнатке, скорей - закутке - под большим, украшенным бумажными цветами портретом Сталина стоял небольшой конторский стол и несколько колченогих от старости стульев, хорошей дореволюционной работы, неведомо каким духом занесенных в этот забытый Богом край. Иван осторожно присел, положив фотоаппарат на стол. Снова заглянула давешняя девчушка:
- Скоро и управятся все. А Доську я вам сейчас позову.
Она убежала, а Иван ощутил вдруг глубокое волнение, как-то пройдет встреча?
Минут через пять, шумно потоптавшись за дверью (судя по звукам - поставила ведра), в красный уголок вошла девушка в кирзовых сапогах, коричневой юбке и ватнике, волосы ее скрывал светлый, в мелкий цветочек, платок. А глаза… Глаза так и сияли двумя изумрудами:
- Говорят, кто-то тут меня звал?

Предыдущая страница 31 Следующая страница


Молния Баязида 32

- Евдокся… люба… - враз севшим голосом прошептал Раничев.
Девушка вздрогнула, словно очнулась от колдовского сна:
- Иване! - на щеках боярышни заблестели слезы. - Я знала, что ты придешь за мной. Знала и… ждала.
Вечером они сидели в избе у бабки Пелагеи - родственницы сторожа пионерлагеря Пахома. Пелагея Ивановна стеснялась, как она полагала - высокого районного начальства, ну а кто ж еще мог ходить в таком пальто да пиджаке, да в шляпе? Поставив на стол калитки из ржаной муки с картошкой, убежала к соседке.
Раничев придвинулся на лавке к Евдоксе, обнял:
- Ну, рассказывай, дева.
- А чего рассказывать-то, - девушка махнула рукой. - Работаю вот… Нельзя, говорят, тут без работы…
Оставшись в одиночестве на корабле - в это время Раничев как раз отстреливался за штабелями - Евдокся с Игорем преспокойно добрались до Рыбинска - никто ими не интересовался, документов не спрашивали, да что и говорить - мальчишка в пионерском галстуке да девчонка - экие важные шпионы-вредители! На поезде доехали до Тихвина, ну а там уж добрались, где пешком, где на подводах. Пелагея Ивановна, услыхав привет от родственника, встретила ребят приветливо, пустила пожить - довольна была, вместе-то все веселее. Мучицы было немножко, да тут и август подоспел - грибы, ягоды, орехи - еды хватало, к тому ж Игорь наловчился ловить с местными ребятами рыбу, а Евдоксю вот углядели как-то на лугу девки, разговорились, познакомились да потащили к себе в бригаду на ферму.
- Работа нетяжелая, - улыбнулась боярышня. - Усадьбой управлять куда как тяжельше! А тут… Коровушек подоила, навоз выгребла - и все, никаких тебе больше забот.
- А документы, документы как же? - допытывался Иван. - Тебя что же, без документов на ферму взяли?
- Не понимаю, про что ты, - девушка покачала головой.
Раничев усмехнулся - и в самом-то деле? Забыл, с кем разговаривает?
- Ладно, спрошу у Игорька. Он, кстати, где?
- В интернате живет, в поселке, учится. Пелагея-бабуся сказала - так надо.
В окно неожиданно стукнули:
- Евдокся, приходи вечером в Матренину избу песни петь. Придешь?
- Приду… Да куда ж ты бежишь, Катерина? Зашла б…
- Некогда, Доська, вечерком свидимся… Ты смотри, от Матрены - сразу на дойку.
Иван улыбнулся:
- Смотрю, прижилась…
- Да, неплохо тут, весело, - кивнула боярышня. - С девчонками часто песни поем, в лес по грибы-ягоды ходим… Верней, ходили, пока тепло было. А теперь вот в комсомол какой-то пойдем.
- Куда? - поразился Раничев.
- В комсомол. - Евдокся пожала плечами. - Девчонки говорят - надо. Отсталой обзывают. Ты насовсем приехал?
- Нет, Евдокся, за тобою!
- За мной? - боярышня обрадованно стрельнула глазами. - В город поедем? В усадьбу? Тут знаешь, такие штуки есть, трактора называются, вот бы нам с тобой прикупить парочку, как бы пригодились! И еще, я знаю теперь, как лучше фермой управлять, чтоб коровы молока больше давали, надо…
- Значит, говоришь, нравится тут…
- Да ничего, жить можно… Если б не черт один, с МТС!
- С МТС? - Раничев навострил уши.
- Противный такой, котоусый, на лысину волос начесан.
- А, Федор Савельич.
- Да, так его и зовут. Пристает, гад, хоть и женатый. Однажды чуть не завалил в молельной, пришлось по рогам двинуть.
- В молельной? - удивился Иван. Боярышня расхохоталась. Оказывается, она так называла красный уголок на ферме. Вообще, по ее мнению, местные люди верили в странного бога по имени Сталин, Богоматерь называли тоже странно - Партия, - а святых апостолов - Молотов, Каганович, Маленков, Берия…
- Говорят, за поселком истинно православная церковь есть, - мечтательно вздохнула боярышня. - Давай с тобой сходим.
Иван кивнул, почувствовав вдруг на своих плечах нежные Евдоксины руки. Встав, обнял боярышню, поцеловал в губы крепко…
- Подожди, - расстегивая блузку, улыбнулась та. - Дверь-то заложи на засовец.
Так и повалились на высокую бабусину кровать с никелированными шариками, кольцами и горой подушек. Забыли и про дверь… А ведь кто-то наяривал уже, стучался…
Одевшись, Раничев откинул засовец, увидев перед собой коротко стриженного белобрысого мальчишку в красном пионерском галстуке:
- Игорь!
- Иван Петрович!
Обнялись. Прошлепав босыми ногами к печке, Евдокся поставила самовар.
С документами, конечно, были проблемы у обоих. Директор школы - человек, по рассказам Игоря, очень даже неплохой, бывший фронтовик - в сентябре еще сделал запрос в Угрюмов, о чем и уведомил парня - дескать, теперь придут, жди. Что же касаемо Евдокси - у нее-то никаких документов никогда и не было. Парторг колхоза, по личной просьбе председателя, пытался было переговорить на эту тему с девушкой - но, естественно, ничего толкового не добился - родившаяся в четырнадцатом веке боярышня упорно отказывалась его понимать. Игорь же сказал, что документы ее сгорели под немцем - назвал город подальше, Гомель кажется - туда и послали запрос. Теперь вот ждали - не придут бумаги, будет чем заняться компетентным органам.
- Так что, пожалуй, до зимы и есть время у Евдокии, - искоса поглядывая на хлопочущую у печи девушку, тихо сказал Игорь. - Да и то… Шляется тут к ней один гад.
- Из МТС?
- Из МТС… Так вы, Иван Петрович, выходит, знаете?
- Все знаю, все!
- А вот и не все… - Игорек вдруг задумался. - Знаете, сегодня с утра этот, из МТС, в школьную библиотеку заглядывал. Сильно интересовался газетой «Ленинградская правда», узнавал, какой в редакции телефон.
- А, начхать на него, - небрежно отмахнулся Иван. - Все равно уезжаем.
- Уезжаете? - мальчик с тоской захлопал глазами. - Жаль…
- Так, давай с нами! - предложил Раничев. - Прокормимся как-нибудь и втроем.
- Да нет, - вытерев набежавшие слезы, по-взрослому твердо ответил Игорь. - Зачем вам лишняя обуза? А мне здесь неплохо - школа хорошая, друзья, директор… Бабуля Пелагея Ивановна меня любит. Выправлю документы, на шофера выучусь - буду к вам в гости ездить. Вы ведь мне напишете, правда?
Иван отвел глаза в сторону.
В окно снова стукнули - на этот раз за Игорем. Звали на ручей - поставить крючки.
Кивнув, мальчик оглянулся:
- Так я побегу с ребятами?
- Беги, Игорек, беги… Счастья тебе и удачи.
Накинув пальтецо, Игорь убежал, помчался с мальчишками к ручью… Иван посмотрел ему вслед и перевел глаза - что-то серое ползло к избе. Мотоцикл с коляской, в нем двое в военной форме. По нынешним послевоенным временам, это кто угодно может быть - бригадир, председатель, милиционер. В дверь громко постучали:
- Почта. Письмо бабушке Пелагее.
- Ну, входите… - Раничев посторонился, пропуская…
Один из вошедших - сильный кудрявый парень - тут же сунул ему в бок ствол нагана, другой ловко набросил на запястья наручники.
- Ну, - толкнув Ивана на диван, ухмыльнулся кудрявый. Второй наставил револьвер на Евдоксю. - А ну, к лавке, паскуда. Сидеть!
И сам уселся за стол, вытянув ноги:
- Ну, что, Артист, добегался?
Раничев вздрогнул:
- Не имею чести…
- А ориентировочка-то на тебя с лета у меня в сейфе пылится, - кудрявый покивал головой. - Надо же, обнаглел - даже бороды не сбрил, Артист. Ну, куда музейные сокровища дел? Цыганам продал? Что молчишь? Видишь, мы уже и это знаем - великое дело телеграф. Вот, Никеша, - он обернулся к напарнику, - великий перед тобой человек в своем роде - Угрюмовский музей - его рук дело. Петрищев - есть там такой следователь - предупреждал, как кто появится, сразу ему дать знать. Должен, говорит, у вас появиться, у бабки Пелагеи, возможно не один - с девчонкой и пацаном. Вот, поначалу девчонка с пацаном объявились, что характерно - оба без документов - а затем и настоящая птица прилетела. Ну, что лыбишься, мы не Петрищев, от нас не сбежишь!
- А это как сказать, - звякнув наручниками, Иван вытащил из кармана перстень. - Прощайте, ребята, и не поминайте лихом. Знайте только, что музей я не брал - поклеп это, - он крепко схватил за руку Евдоксю и зашептал: - Ва мелиск…

Глава 22
Наши дни. Угрюмов. Жаль, трактор не купили!

Требуя инициативы от людей… руководитель должен их в сложные моменты брать под защиту, принимать удар на себя.
Л. И. Брежнев
Возрождение

…ха ти джихари!

За окном громыхнул гром. Ветвистая молния озарила кусты в палисаднике, отразилась в витринах, в оконные стекла хлестнул дождь.
Раничев очнулся на полу - полутемный зал, витрины с экспонатами, в углу - полный доспех золоордынского вельможи. А у Тайгая-то не такой был - куда как круче! И панцирь понадежней - сплошной, и шелом с забралом-личиной.
- Иване!
Раничев привстал - боже, как же он забыл про Евдоксю? Девушка опасливо выглядывала из-за доспехов:
- Мы где, Иване? И где все те люди?
Вскочив на ноги, Иван подбежал, подхватил боярышню на руки, закрутил - не помешали и наручники:
- Мы - дома, Евдокся! Наконец-то дома.
- Ну, понятно, что дома, - поцеловав суженого, кивнула девушка и тут же охнула:
- Ой, мне ж на вечернюю дойку надо!
Заполыхали сине-красные сполохи. Раничев выглянул из окна - ну, как же, все в полном сборе: «скорая», милиция, красный пожарный «ЗИЛ». Размотав брезентовые рукава, пожарные лениво тушили догорающий тополь. Внизу, в холле, слышались голоса.
- Егорыч, сторож! - словно ожгло вдруг Ивана. - Его же, кажется, Абу Ахмет по башке пристукнул… Ну да, он же, Иван, и вызывал «скорую»… Господи! Что ж, они как раз в этот момент и возвратились?! Если так - здорово! Раничев взглянул на себя в отражении витрин - темный габардиновый костюм, белая сорочка - вид вполне директорский. На Евдоксе, правда, простое ситцевое платьице, голубое, в желтый цветочек.
Ага, а витрина с перстнем пуста! Стекло разбито… Успел-таки Абу Ахмет… Впрочем, вот он, перстень… Черт! Наручники… Как же блин, теперь показаться-то?
- Евдокия, положи перстень на витрину, - тихо попросил Иван. - Вот, так… Теперь пошли, только тихо…
Раничев зашел в собственный кабинет и, включив свет, уселся за компьютерный стол, спрятав за монитор руки.
- Садись там, - подмигнув девушке, он кивнул на стоящее у окна кресло.
Евдокся послушно села. За окном снова громыхнуло, однако электричество уже включили. На лестнице, а затем в коридоре послышались гулкие шаги.
- Разрешите? - в кабинет заглянул белобрысый парень в джинсовой куртке и легких летних брюках, с большой потрепанной папкой под мышкой. - Половников, Юрий Ефимович, дежурный следователь, - вытащив бордовые «корочки» представился он.
- А, - как можно радушнее улыбнулся Иван. - Садитесь, пожалуйста. Это я вас вызвал. Кстати, что со сторожем?
Следователь пожал плечами:
- Ничего опасного - касательный удар. Вырубился-то он от портвейна больше… Чего ж таких нанимаете?
- А где других-то найдешь? - Раничев вздохнул. - Чай в России, не в Африке.
- Понятно… А вы у нас, значит, директор музея?
- Он самый, Иван Петрович Раничев.
Юрий Ефимович расстегнул папку:
- Тогда допрошу вас сразу на протокольчик… без числа, потом, ежели дело возбудим - число поставлю, чтоб сто раз вас не дергать.
- А зачем дело? - пожал плечами Иван. - Я сейчас осмотрел зал - ничего не пропало… Стекло только разбили в одной витрине, но экспонат - перстень - на месте, да вам сейчас Евдокия, моя секретарша, покажет…
- Не пропало, значит? - следователь явно обрадовался. - Все же вы мне пришлите потом акт об инвентаризации. Успеете завтра сделать?
- Да уж постараемся…
В комнату заглянул еще один парень, помладше, точно в такой же джинсовой куртке, как и следователь, по всей видимости - оперативник:
- Юрий Ефимыч, эксперт внизу закончил, теперь куда?
Следователь усмехнулся:
- Эксперт пусть ко мне поднимается, протокол осмотра составлять будем… Иван Петрович, кроме одной витрины, все остальное в порядке?
- В полнейшем.
- Вот и хорошо, - потер руки Юрий Ефимыч. - Меньше возни. А ты не стой, не стой, Гена - сбегай, поищи понятых, пожарников притащи, что ли, ну а потом, не мне тебя учить, - поди туда, не знаю куда, найди то, не знаю что.
- Шутишь, Ефимыч?
- Давай, давай, не стой, нам еще на Лиховский ехать, там ларек вскрыли… Да, Лехе внизу скажи, пусть быстрей поднимется. Скорее всего, не будет здесь ничего…
- А сторож?
- Врач сказал - максимум сотрясение, и на легкие телесные вряд ли потянет…
- Понятно, - закивал опер. - Отказняк будет?
- Если ничего не похищено…
Вслушиваясь в мало понятный ему разговор, Раничев лихорадочно соображал, каким образом будет подписывать протокол, который старательно строчил следователь. Наконец тот закончил и протянул:
- Нате. Прочитайте, напишите: «Мною прочитано, с моих слов записано верно» и распишитесь.
- Евдокия, подай, пожалуйста, бумагу… Спасибо!
Молодец, Евдокся, сообразила, что к чему, - взяв у следователя протокол, принесла, положила за монитор…
- С вас еще заявление, - попросил следователь. - Типа, ничего не похищено, претензий не имеем, на возбуждении уголовного дела не настаиваем, в милицию обратились для информации. Число сегодняшнее поставьте и распишитесь.

Немного повозившись в зале, ночные гости ушли - взревев мотором, отъехал от тротуара желтый милицейский «уазик», свернули свои рукава пожарные, «скорая», прихватив с собой сторожа, уехала еще раньше. Раничев задумчиво прошелся по кабинету. Ну вот… Все, кажется бы и ничего, да вот только наручники… Как бы от них избавиться-то? Придется в гаражи ехать, к умельцам. Иван похлопал руками по внутреннему карману пиджака… Ага, как же! Мобильник-то - давно тю-тю. Черт, и не позвонить-то… Впрочем, и рано еще, вернее - поздно. Ночь.
За окнами кабинета ярко светились желтые уличные фонари, гроза прекратилась уже, лишь где-то за рекою все еще погромыхивало, да и то неуверенно, слабо. По мокрому асфальту проносились машины, в кустах запел соловей. Раничев взглянул на висевшие на стене часы - полчетвертого. Еще часика три бы выждать, и потом можно в гаражи, к умельцам. Или, сначала - домой? Да, наверное, так будет лучше. Может, дома и самому удастся как-нибудь с наручниками справиться, инструмент есть.
Попросив Евдокию накинуть ему на руки старый, висевший в шкафу еще с осени плащ, Иван вышел на крыльцо, показал Евдоксе, как закрыть на замок дверь, подмигнул весело:
- Ну, теперь-то уж наконец домой! Во-он, как раз и такси… Ну-ка, махни рукою…
В гаражи ехать не понадобилось - провозившись с молотком, стамеской и шилом, Раничев с деятельной помощью Евдокси наконец избавился от надоевших украшений и, потирая запястье, повалился на разобранный диван, слушая, как Евдокся бултыхается в ванной. Вообще, конечно, помочь надобно девушке - горячий-холодный краны показать, да и вообще… Поднявшись с дивана, Иван включил «Муди блюз» и, прихватив из холодильника купленное по пути шампанское, улыбаясь, направился в ванную…
А утром, оставив Евдоксю отсыпаться в квартире, отправился на работу. А как же? Разбитое стекло вставлять нужно, что-то решать со сторожами - кого вместо Егорыча-то, пока не выздоровеет? - да и шефу отзвониться - начальнику отдела культуры.
Эх и здорово же было пройтись по залитым утренним майским солнцем улицам, вымытым ночным дождем, вдохнуть полной грудью весенний воздух, пахнущий акацией, сиренью и автомобильными выхлопами. Покурить наконец, да не какой-нибудь там «Беломор»… Впрочем, от курения особого удовольствия не получилось - наверное, отвык.

Предыдущая страница 32 Следующая страница


33 Андрей Посняков

Едва пришел на работу, позвонили друзья - те, с которыми по вечерам играл в группе. Осведомились, когда ж он их угостит? Иван подумал, да и брякнул, что как раз сегодня, так и договорились, на вечере, в кафе «Явосьма», где же еще-то?
В кафе Иван явился не один, с Евдоксей, увидев которую, хозяин кафе Макс разлил на штаны пиво:
- Вот это фемина! - завистливо шепнул он. - Где откопал, признавайся? Поди, в каком-нибудь кордебалете?
- В четырнадцатом веке, - честно признался Иван и немного зарделся: все ж надо было б объясниться с Владой, правда, та пока не звонила… Да и - если хорошенько подумать - что объясняться-то? Что она ему, жена, что ли?
Евдокия определенно произвела впечатление, особенно - в коротких, в обтяжечку джинсах со стразами, в бежевом топике, с прической - уау, не девушка - мечта! Прохожие вслед оборачивались. Правда, вот, грустила боярышня. Не интересно ей здесь было, хуже даже, чем в сорок девятом году на ферме - уж там-то, конечно, куда веселее - надои, песни, подружки, а тут… А тут пока ничего. Ни подружек, ни песен. Ивану так и не удалось пока выправить девушке документы, хотя, задумка была - дескать, беженка из Средней Азии, документы в поезде лихие людишки сперли вместе с деньгами. Могло пройти… Могло… Правда вот, далеко не сразу. Иван пока было устроил ее к себе по паспорту жены Макса, так что числилась боярышня младшим научным сотрудником - целыми днями сидела в запасниках, клеила бирки к экспонатам да записывала их в толстую инвентарную книгу мелким древнерусским уставом. Грустила, в общем-то… Подруг у нее здесь не сыскалось - не та работа, да и экскурсоводы… Галя, молодая девушка, ушла в отпуск, а Ядвига Петровна - высокая, средних лет, дева с неизменной химией на голове этаким мелким бесом… Ядвига Петровна начала против Раничева интригу. В общем-то, она довольно давно метила в директорское кресло, хотя, признаться, как исследователь и историк не годилась Ивану в подметки, из печатных работ имея лишь публикации в местной газетке под рубрикой «Люди нашего края». На кандидатскую, в отличие от Раничева, ей было, конечно, не выйти. Зато имелись выходы на людей в структурах городской власти, куда потекли регулярные доносы. Тут было все что надо и что не надо - председатель комитета по культуре как-то специально показал Ивану парочку ради прикола - и незаконное устройство на работу - это о Евдоксе, и аморальное поведение - о ней же, и срыв научной работы - явная ложь, и пренебрежение экскурсионным делом - ложь опять же, и… В общем, коварная Ядвига Петровна действовала в лучших традициях советской бюрократии, по принципу - капля камень точит. Ивана это начинало нервировать, тем более что он намеревался-таки взять небольшой отпуск - подобрать материал к диссертации. Впрочем, и без того все дни проводил то в библиотеке, то в Интернете, то в запасниках вместе с Евдоксей. Да и сам, говоря откровенно, почувствовал вдруг некую опустошенность, ненужность даже… А ведь там, в древности, для многих людей был даже очень нужным. Тем не менее все острее охватывало Ивана это нехорошее чувство, не мил ему уже был и музей - мертвое все здесь, пустое! - и работа, и охваченный олигархической лихорадкою город. Не мил. Что уж говорить о Евдоксе?
Взяв охапку летописей, Иван подсел поближе к девушке, обнял:
- Эх, краса моя…
- Скучно мне здесь, безрадостно, - откровенно призналась боярышня. - Ни подруг, ни друзей нет, одни недруги да завистники. Ядвига эта зубищи точит, у, яга! Домой я хочу, Иване, в вотчину… ужо многому научилась, завела бы хозяйство, как надо. Давай уедем, Иване? Купим пару тракторов да электрическую машину - и уедем! Так-то там, в деревеньках наших, в вотчине? Чай, запустелись без хозяйского-то пригляду?
Раничев вдруг приосанился, подняв тучу пыли, хлопнул рукою по летописям:
- А вот посейчас и взглянем! Ну-ка…
Он открыл текст, нашел нужное место, прочел:
- «В лето 6910-е во граде Угрюмове был ураган зело силен. Повалиху колокольни многые и со башни старыя крышу сорвало на Ефимия корчму…» Вот так, Евдокия! - ухмыльнулся Иван. - Со старой башни на корчму Ефимия крышу ураганом сорвало. Однако, дела… Посмотрим, что еще хорошего пишет наш старый дружок Авраамий? «Монаси обители Ферапонтовой от смердов с Обидова да Гумнова покос да рощицу отбирали… - Вот гады! - …про что те смерды князю великому Федору Олеговичу челом били и жаловались. Жалобщиков тех - Хеврония Охлупеня с Никодимом Рыбой монаси в поруб бросаху…» Ах вы ж, твари! - Раничев неподдельно возмутился. - Это что же, стоило мне уехать - и на тебе?! Опять монастырь на мои земли зарится!
- Дай, я почитаю, - заинтересованно попросила Евдокся.
Иван подвинул ей летописный свод:
- На. Только вслух чти.
- «В то же лето боярина Ксенофонта люди Лукьяна-воя с отроками Евсеем да Куземою обманом хватаху, плетями биваху да творити непотребства всякие, апосля на деревах на погибель распяху, а Лукьяну-вою главу отрубаху».
- Что?! - Раничев вскочил со стула. - Кого это гад, Ксенофонт, обманом схватил? Лукьяна с отроками?! Потом пытал и распял на погибель?! А Лукьяну голову отрубил?! Ну, сволочь…
В бессильной ярости Иван заходил по комнате. Встав, Евдокся положила ему на плечо руку:
- Не кручинься… Возвратимся да выручим их. Ну, тех, кто уж помер, - за того свечку поставим, а кого и сумеем от чернецов вызволить…
- Свечку, говоришь? - Иван зло прищурился… Бешеный взгляд его уперся на ящик патронов для пистолета-пулемета Шпагина. Сам ППШ лежал на витрине, вполне смазанный и ухоженный. Только вот боек был сточен… Ну, боек запросто в гаражах нарастить смогут… Лишь бы только перстень не подвел, лишь бы перстень…

- Ну, твари волкохищенные, что главы повесили? - боярин Ксенофонт, толстый, расплывшийся, словно квашня, с красною с жуткого похмелья рожей, вытащив плеть, несколько раз ударил по спине привязанного к деревянным козлам Евсея. Парень застонал, с немым укором глядя на старшого, Лукьяна. Лукьян вздохнул, не отвел глаза, лишь прищурился, ругая самого себя самыми последними словами - и впрямь, зря они поверили боярскому ярыжке. Тот и привел их в засаду… Лукьян как чувствовал… Сам-то ладно, да вот на его, не на ярыжкиной совести будет теперь гибель двух хороших парней - Евсея с Куземой, а в том что их всех умертвят, не было никакого сомнения, да и Ксенофонт - упырь кровавый - уже высказался, как кого убивать будут: Евсея с Куземой, постегав плетьми, приколотят большими гвоздями к деревьям да расстреляют из луков, ему же, Лукьяну, отрубят голову. Из уважения - как, смеясь, пояснил Ксенофонт. Вон уже, отвязали несчастного Евсея, потащили с Куземой к дереву, послышался крик… Жаль, что так все нелепо…
Какой-то здоровенный бугай с окладистой бородою - личный палач боярина - резким движением разорвал ворот рубахи Лукьяна, оголив шею, обернулся к хозяину:
- Начинать, батюшка?
- Начинай, - осклабясь, махнул рукой Ксенофонт…
Острое лезвие тяжелой секиры сверкнуло в воздухе…

Раничев начал стрелять сразу, от пуза, едва только они с Евдоксей разобрались, что к чему. Первая очередь сразила наповал палача и боярина Ксенофонта, вторая - тех, кто тащил отроков… Третью Иван выпустил вслед убегающим боярским холопам - увидев, что хозяин убит, те вовсе не собирались драться.
- Иване Петрович… - повернув голову, пересохшими губами прошептал Лукьян. - Радость-то какая… Вернулся!
- Боярин вернулся! - радостно подхватил Евсей. - Здрав будь, Иване Петрович… Ой, да ты не один, с боярышней! А одеты-то как чудно…
Освободив Лукьяна, Раничев быстро развязал отроков:
- Чем тут балаболить, бежали б в деревню, пусть седлают коней да приготовят мое лучшее платье, - Иван приобнял Евдоксю. - К князю поедем немедля - Хеврония с Никодихмом из полона выручать надо.
- Вот это дело! - улыбаясь, кивнул Лукьян. - Ну, Иване Петрович, вернулся-таки… А мы не чаяли уж и свидеть, думали, сгинул в Орде…
- Ага, сгинул, как же!
Сверкая пятками, с радостным криком бежали по тропинке ребята:
- Боярин, боярин из Орды вернулся, Иван Петрович!
Боярышня потянулась, черпнула горсть земли:
- Землица-то какая. Иване… Озимые сеять надобно да заготовлять силос. Эх, жаль трактор не купили!

Предыдущая страница 33


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    Угрюмовский район. Что пишут в газетах.     (Страница 1)
  • Глава 2
    Угрюмовский район. Сегодня он играет джаз…     (Страница 2)
  • Глава 3
    Угрюмовский район. … А завтра родину продаст!     (Страница 3)
  • Глава 4
    Угрюмовский район. Родительский день.     (Страница 5)
  • Глава 5
    Угрюмовский район. Свидетель.     (Страница 7)
  • Глава 6
    Июнь - июль 1401 г. Окрестности Багдада. Талисман Тимура.     (Страница 8)
  • Глава 7
    Июнь - июль 1401 г. Багдад. Штурм.     (Страница 9)
  • Глава 8
    Июль 1401 г. Багдад - Мосул. Попутчики.     (Страница 10)
  • Глава 9
    Июль 1401 г. Недалеко от Мосула. Караван-сарай.     (Страница 11)
  • Глава 10
    Июль 1401 г. Мосул. О пользе проказы и кирпичей.     (Страница 12)
  • Глава 11
    Июль - август 1401 г. Трапезунд - Черное море. Марсильяна «ЗОЛОТОЙ ПЕТУХ»     (Страница 13)
  • Глава 12
    Август - сентябрь 1401 г. Азовское море - Дон. Полон.     (Страница 15)
  • Глава 13
    Сентябрь 1401 г. Азак. Разбойные люди.     (Страница 15)
  • Глава 14
    Сентябрь - октябрь 1401 г. Великое Рязанское княжество. Новые встречи со старыми знакомцами.     (Страница 17)
  • Глава 15
    Осень 1401 г. Великое Рязанское княжество. ALEA JACTA EST (Жребий брошен)     (Страница 19)
  • Глава 16
    Ноябрь - декабрь 1401 г. Великое Рязанское княжество. Монастырь и его обитатели.     (Страница 21)
  • Глава 17
    Декабрь 1401 г.     (Страница 23)
  • Глава 18
    Зима 1401-1402 гг. Угрюмов. Личины.     (Страница 25)
  • Глава 19
    Февраль - март 1401 г. Великое Рязанское княжество. Масленица.     (Страница 28)
  • Глава 20
    Июль 1402 г. Анкара. Баязид.     (Страница 29)
  • Глава 21
    1949 г. Восток Ленобласти. Товарищ артист.     (Страница 30)
  • Глава 22
    Наши дни. Угрюмов. Жаль, трактор не купили!     (Страница 32)


Андрей Посняков

Молния Баязида

Цикл: "Русич" - 4

 Читать книгу

Аннотация

И вновь наш современник, Иван Петрович Раничев, вынужден выполнять поручения Тимура, теперь – в качестве живого талисмана грозного эмира, ведь именно Раничев когда то предсказал ему победу над Баязидом, могущественным турецким султаном. Эту победу и должен обеспечить Иван по приказу Тимура, однако он вовсе не спешит этим заняться, ведь Тимур и так победит, как предписано исторической наукой. Тем более у нашего героя много иных забот – разобраться с исчезновениями людей в собственной вотчине и… вытащить наконец любимую девушку, случайно оказавшуюся в 1949 году…

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel