Андрей Попов - Сириус - это...

1 Андрей Попов

***

Симона неслась сквозь туман. Чернота пыталась повергнуть её, пленить, но яркие вспышки разогнали мглу и Сириус, он есть Даркнесс, развеялись по ветру…
Кто-то попытался разбудить её, судорожно дёргая за плечи.
-Погоди, мам, дай поспать ещё хоть пять минуточек… - промямлила Симона.
Кто-то наградил её оплеухой, и она в мгновение ока вскочила с койки. Тело её было ватное, голова налилась свинцом. Когда в глазах Симоны прояснилось, перед её лицом возник силуэт Николая, дышавший пламенем преисподней.
-Какого хрена ты?! – вспыхнул в гневе Николай – Тебе русским языком сказали: тут сиди! Но нет! Мы решили пропустить всё мимо ушей и превратиться в закуску для Даркнесса, мол, приятного аппетита!
У Симоны перехватило дыхание. Помимо Николая в комнате стояли Максим, Пётр и Сергей собственной персоны.
-Но я думала… - пробубнила в ответ Симона.
-Думала?! Думала?! – Николай издал презрительный смешок – Индюк тоже думал!..
-Николай – начал, было, Сергей, но Николай перебил его.
-И мне всё же интересно, каким местом ты думала?! О! Не отвечай, я кажется, догадываюсь!..
-Николай, хватит…
-Тем же местом, которым ты сидишь!..
-ТИХО! – раздался громкий голос Сергея.
Николай тот час умолк. Если бы гром мог говорить, то он бы отвечал, так же как и Сергей. Симона сидела в недоумении и хлопала ресницами.
-Ты понимаешь всё, что ты натворила? – спокойно спросил Сергей, повернувшись лицом к Симоне.
Та попыталась промямлить, что-то невразумительное в ответ, но, заметив как у Симоны заплетается язык Сергей продолжил:
-Тогда я сам скажу. Ты ослушалась меня, сбежала туда, где тебе было не безопасно оставаться. Ты подвергла смертельной опасности своих родителей и себя и всё ради чего? Чтобы меня позлить? Ну, так вот, я тебя поздравляю, тебе удалось здорово разозлить меня. Ты ведь только этого добивалась?
Симона залилась краской. До нее, наконец, дошла суть, того, что она натворила. И в эту минуту ей было стыдно, как никогда.
-Я очень надеюсь на то, что ты всё поняла, а теперь, если тебя это не затруднит, расскажи мне, что случилось с тобой вчера…
И тогда Симона всё рассказала Сергею. О том, как пряталась в проулке, о том, как сражалась с Сириусом и о том, что он её отпустил.
-И он сказал, что-то вроде, ещё встретимся, и исчез, – закончила рассказ Симона. – Но я не поняла, как мне удалось использовать Хаос, я до сей пор не знаю, как спаслась…
Всё это время Сергей сидел и внимательно её слушал, а затем сказал:
-Я это выясню.… А сперва я хотел бы, что бы ты стала моей ученицей. Я научу тебя, как использовать свой хаос и направлять его и я объясню тебе, почему Сириус не убил тебя вчера.
У Симоны в груди как будто зажёгся какой-то огонёк.
-А мои родители?..
-Как бы угнетающе это не звучало, но тебе придется остаться у нас в штаб-квартире Армии Хаоса. Здесь ты в безопасности…
Симона ждала такой ответ. Она сейчас поняла, что ей придётся бросить родителей, бросить школу и пропасть без вести. Несколько минут они все ожидали в молчании ответа Симоны. У Николая был такой вид, как будто он очень хочет кого-нибудь треснуть, посильнее.
-Я согласна – наконец прозвучал её ответ.
Сергей одобрительно кивнул. В комнату вошёл Суирис, на которого, тот час бросился Николай.
-Какого дьявола! Ты вторую операцию прогулял. В первый раз, когда на Симону напали, во второй раз! Ты постоянно куда-то пропадаешь, чёрт бы тебя побрал!
Суирис обвёл его холодным взглядом.
-В своё время это закончится, очень скоро…. А куда я пропадаю не твоё дело, я кое с кем повстречался по пути… - он презрительно посмотрел в сторону Симоны на последней фразе и ушёл из комнаты.

***

Со дня того разговора прошло уже примерно пару недель. Каждый день Симона находила в газете известия о пропавшей студентке по имени Винокурова Симона Филипповна.
На первом из уроков Сергея Симона открыла несколько секретов для себя.
-Что читаем? – спросил Сергей и выхватил у неё из рук газету – Ах, понимаю, ты ведь по ним скучаешь?
Этот вопрос прозвучал для Симоны очень глупо, но она кивнула.
-Нам всём пришлось всё бросить ради Армии Хаоса. Большинство из нас считаются без вести пропавшими. Я родился и жил в сиротском приюте, но я всё прекрасно понимаю. Я телепат и могу переживать чувства любого как свои собственные.
Ах, ну что ж, начнём?
Они находились в главном зале штаб-квартиры. За несколько дней, проведённых здесь она узнала, что штаб расположен в подвалах города. Каким-то образом сотрудники Армии смогли протянуть весь штаб, под городом, соединив все подвалы коридорами и залами, и оборудовали всё для жизни. У входа в штаб стоят часовые. Если кто-нибудь из простецов захочет проникнуть к ним, то они стирали память с нарушителя спокойствия.
-Сейчас я хочу объяснить тебе, откуда берётся Хаос. Хаос может идти двумя путями: от гнева и от сердца. Даркнесс, или же, как его любят называть Сириус, использует Хаос от гнева и алчности, от этого и чёрный дым. Ты же используешь свой Хаос от чистого сердца, от того он у тебя и белый. И я этого еще никому не рассказывал, кроме тебя – поймал Сергей изумление на лице Симоны – Давай потренируемся.
Симона встала напротив Сергея и делала то, что он ей говорил. Сперва она сосредоточилась на самых радостных эмоциях и открыла глаза. Она рассмеялась от неожиданности, её тело стало тихонько мерцать как звезда.
-Замечательно – сказал Сергей.
Но её «замечательные» успехи подошли к концу. В зал вошёл Николай, он что-то хотел спросить у Сергея и Симона не заметила, как Хаос вышел у неё из под контроля. Хаос вспыхнул такой силой, что охватил всё помещение и обжёг Николая. Тот, плюясь оскорблениями на Симону похрамывая, вышел из зала.
-Я не хотела… - стала оправдываться Симона, её Хаос потух словно свеча.
-Ничего – произнёс Сергей и лукаво посмотрел в глаза Симоны – Для того чтобы понять, что у тебя происходит в сердце, даже телепатия не требуется. Я же вижу, что ты любишь его, поэтому ты и вспыхнула так.
-Но я не хотела причинять ему вред, я просто…
-Ты просто вышла из-под контроля. Но всё же в следующий раз будь осторожнее, иначе ты однажды окончательно поджаришь Николая…
Сергей прокашлялся.
-Я тебе не говорил ничего, поняла? Но Николай перетерпел очень страшную травму в личной жизни. Он не любит об этом говорить, но он любил однажды одну девушку, пока… Я лучше не буду тебе говорить, это не моё дело…

***

Минули ещё несколько тяжёлых недель. Симона, наконец, научилась пользоваться своим Хаосом и узнала, что у всех «Хаосонистов» есть какие-нибудь сверх способности. Свои способности она ещё не открыла, пока не пришёл один день.
Её выводили погулять раз в неделю под присмотром. И однажды, в день её рождения, она решила смыться от назойливых телохранителей и прогуляться, днем, конечно же, битвы с Сириусом кое-чему её всё-таки научили. Пока гиганты Хаоса отвернулись, она стала невидимой. Пробираясь сквозь размытые очертания парка, не обращая внимания на крики телохранителей, она направилась в сторону своего бывшего дома.
Но когда Симона стала видимой и бежала по людному проспекту она столкнулась с каким-то подростком в очках обронив заодно все его учебники и бумаги.
-Прости – простонала Симона – Я не хотела, давай я тебе помогу…
Она взялась за толстый том энциклопедии, и он взял его и их глаза встретились. Симона взвизгнула и закрыла рот ладонями. Мальчик в очках улыбнулся ей.
-Это ты! – радостно воскликнула Симона – Это и вправду ты?!
Подросток кивнул.
Теперь настала пора узнать кое-что из прошлого Симоны. Три года назад Симона с родителями часто навещали этот пригород по выходным и каникулам. Она здесь не впервые. Они навещали тётушку Софью, что жила на окраине в частном домике. Тогда Симона познакомилась со своим ровесником с соседней улицы, с Виктором Светловым. Это была любовь с первого взгляда. Теперь Николаю ничего не светит.
Они полюбили друг друга. Но когда тётушка София умерла от старости, родители перестали ездить в пригород, и Симона больше никогда не видела Виктора.
Она так и не взяла у него номер телефона, и так и не узнала о нём всей правды. Но она так его любила, как ещё никогда в жизни.
Вернёмся к нашим голубкам. Они стояли, обнявшись в лучах солнца, ветер развевал светлые волосы Симоны, прямоугольные очки Виктора переливались вспышками. Они почти уткнулись нос к носу. Казалось, время остановилась навсегда. И Виктор нежно поцеловал Симону. В свой поцелуй он вложил столько тепла, доброты и любви, что Симона обмякла. Это могло продолжаться вечно, но произошло то, что Симона боялась больше всего. Над возлюбленными возникла чёрная туча.
-Беги, Виктор! – крикнула Симона, но Виктор не шелохнулся.
Он испуганно взирал на, взявшиеся из неоткуда дым, но бросать Симону не собирался. Он заслонил её собою. Сверху спустилась чёрное, извивающиеся точно змея, облако и впилось в грудь Виктора. Он от жуткой боли пронзившая его упал на асфальт и потерял сознание. Его окутал дым, как и всё вокруг Симоны. Теперь она не видела даже солнечного света. Из дыма вышел Даркнесс. Симона лежала на земле и рыдала. Она пустила на Сириуса столб белого дыма, но тот рассеялся как упование на спасение. Больше всего её волновало, что случилось с Виктором, который до сей пор лежит где-то за стеной чёрного Хаоса. Он пытался её спасти, даже не зная от чего. И возможно погиб. Хаос Симоны погас. Она посерела, как выцветает старая фотография.
-Наконец я загнал тебя в ловушку, дорогая моя… - захрипел Сириус, склонившись над телом изнеможенной Симоны – Я надеюсь, не помешал вам голубки?
Он раздался грязным смехом.
-Наконец пришёл час расплаты! – мир вокруг Симоны исчез в черноте, и, казалось, сама она падает куда-то в глубину завесы. Туда куда пропадают умершие люди, в пустоту.
Но сквозь черноту просочились яркие испепеляющие лучи. Тьма развеялась от нарастающего серебряного света. Сквозь дым на встречу Даркнессу вышел пылающий Хаосом Сергей.
-Ты не совершишь больше боли и страданий! Убирайся во мрак, там тебе самое место, ничтожество! – прозвенел он.
С каждым словом Сергей сиял всё сильнее и сильнее, голос его звучал как церковное пение. Земля задрожала под тяжестью силы светлого Хаоса. Даркнесс зашипел от боли и развеялся по воздуху. Когда свет угас, в глазах Симоны мир размылся. И она провалилась в собственное сознание, обессилившая, но спасшаяся, самым могущественным повелителем Хаоса…

***

Проснулась Симона от оглушительного голоса Сергея. Он смотрел на неё встревожено. Она находилась в уже знакомой койке где-то в подземельях штаб-квартиры Армии Хаоса.
-Ты как? – был его первый вопрос, а не «что ты натворила?».
Симона тяжело всхлипнула.
-Тихо, спокойно – успокаивал её Сергей, глядя на то, как она дрожит.
-Он появился средь бело дня… – дрожал голос Симоны – Что с ним…
Под «ним» она имела в виду Виктора.
-С ним всё в порядке, он лежит в соседнем зале, когда ты поправишься, ты можешь навестить его…
Кто-то в дальнем углу ехидно хихикнул. Это был Николай. Симоне казалось, что с каждой минутой проведённой в компании Николая она ненавидит его всё больше и больше.
-Я хочу сейчас – всхлипнула Симона и попыталась встать с койки, но голова заболела так, как ещё никогда.
-Ты что с ума сошла! – возмутился Николай, но его крики приглушил Сергей.
-Это не твоё дело, сиди и помалкивай. Но возможно кое в чём ты прав. Тебе бы Симона посидеть, отдохнуть здесь…
Симона рыдала от боли, и головной и душевной. Сергей не стал её задерживать и проводил Симону к койке Виктора, который вот-вот пришёл в себя. Она кинулась в его объятья и зарыдала ещё сильнее.
В комнату вошёл Суирис с довольной ухмылкой. Тут же на него набросился Николай.
-Ты что, сдурел? – орал он – Опять прогулял, где тебя всё время носит, чёрт возьми?!
Суирис оттолкнул его и с отвращением пробурчал:
-Ты ещё за это поплатишься, помяни моё слово!
И ушёл, с силой захлопнув дверь. Симона всё ещё рыдала. Неожиданно в глазах Сергея вспыхнул лукавый огонёк. Он перевёл взгляд с Симоны на дверь, через которую вышел Суирис и объявил:
-Сегодня собрание, прийти должны все…
И вышел вслед за Суирисом вместе с Николаем, оставив возлюбленных наедине.

***

Через пару часов все собрались в Большом зале на собрании. Посередине стоял Сергей, напротив его Николай, а сзади Николая Суирис. Народ столпился вокруг и ждал новостей. Симону с Виктором тоже принесли сюда. Симона объяснила Виктору всё, что узнала сама от Сергея и тот завороженный седел за столом вместе с любимой.
-Слушайте меня – начал вдруг Сергей – У меня есть одно известие! Я долго всё продумывал и теперь точно знаю, что скрывается под капюшоном Сириуса!
Несколько человек ахнули. Симона так и осталась сидеть с открытым ртом.
-Сириус – это…
В зале мгновенно потух свет. Послышались чьи-то крики ужаса, и свет снова загорелся. Толпа вокруг Сергея замерла от страха. Симона издала громкий крик. Произошло нечто ужасное. Всё внимание было обращено на Суириса и лежавшего у его ног мёртвого тела…
Продолжение следует…

1


Андрей Попов - Биография

Андрей Попов

На основную страницу

Биография

Андрей Алексеевич Попов родился 22 июня 1993 году, в городе Саратове. В одиннадцать лет сочинил свою первую сказку по мотивам книг о «Гарри Поттере» его первой писательницы Джоан Ролинг: «Крис Петров и Атака Пауков», где главный герой, одиннадцати летний парнишка из мало состоятельной семьи в наследство от дедушки и бабушки получил волшебную метлу. Мальчик подавал надежды. Но к тринадцати-четырнадцати годам на полке в его комнате пылились дискеты с неокончиными рукописями: -«Мрачный Конец» - повести о том, как двое, влюблённых в друг друга мальчика и девочки попадают в глубь Средних веков. -«Братство Огня», по которому Андрей снял в школе со своими одноклассниками в шестом классе любительский фильм, при этом, не используя ни музыки, не спецэффектов. -«Чёрная смерть», которая в дальнейшем переименовалась в «Иван Кристаллов и Осколок прошлого» и стала началом для «Амулета и Зеркала». (книга не готова, есть лишь черновик).


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Андрей Попов - Сириус - это...

Андрей Попов

Сириус - это...

Цикл: "Центр Хаоса" - 3

 Читать книгу

Аннотация

Это третья часть сериала мистических историй "Центр Хаоса". Ждите продолжения. Читайте предыдущую серию «Почему нельзя домой?».

"Симона, наконец, поняла, какой опасностью подвергает себя и своих родителей. Но, однажды сбежав на прогулку из штаба, она встречается со своим прошлым, читайте меж строчками, но чёрный Хаос готов всё погубить..."

Биография автора

Создание книги: Андрей Алексеевич Попов (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel