Андрей Попов - Почему нельзя домой?..

1 Андрей Попов

***

…Чёрная фигура толкнула девушку на пол, схватило нож и кинулось на неё. Симона издала крик ужаса. Кровь закипела, потрескались стёкла от шипения Сириуса. Оно было дымом. Чёрным, удушающим. Блеснуло холодное оружие, в глазах Симоны почернело.
Вспыхнуло белое пламя, которое развеяло чёрную тучу. Сириуса прибило к стене и он, корчась от боли и громко шипя, обратился в чёрный смог. Дым сошёл с него, и в освещённом помещении стало видно высокого, черноволосого подростка прибитого белым огнём к стене. Он кричал.
Наконец белый свет померк и освобождённый от «светлых» пут подросток выскользнул через дверной проём (к стати дверь была обращена в пепел). Мальчишки стоявшие у него на пути вздрогнули. Черноволосый подросток, который всё ещё прикрывал своё лицо рукой, устремился в небо чёрным столбом дыма.
Мальчишки тут же вбежали в разрушенный дом. На полу лежала Симона, вся обессилившая, в глазах всё ещё полыхало белое пламя.
-Она жива? – спросил Максим.
Николай ощупал пульс. Пульс слабый, но уверенный. Она будет жить, уверил себя Николай.
-Что это было?
-Это был взрыв Хаоса, хотя очень мощный, никогда такого ещё не видел…
Мальчишки переглянулись.
-Ты думаешь, она одна из нас?
-Но по её словам она родилась за год до взрыва Хаоса – ответил Николай и добавил – И я думаю, она приезжая, из другого города.
Минуты две они стояли в гробовом молчании, пока тишину не прервал голос Петра:
-Ну, мы оставим её здесь?
-НЕТ! – рявкнул Николай – Ты видишь, на что способен её Хаос?! От дома остались одни руины! Мы не можем её оставить. Её надо отвести к главному!
-Это не возможно! Её будут разыскивать родители! – молвил Макс.
-А ты представляешь себе картину? Приходят родители: от дома остался только пепел, а их дочь обессилившая лежит на полу. Затем её отправят в больницу и.… И возможно они обнаружат Хаос! Её Хаос не контролируется. Вероятно, она в больнице запаникует и всё там взорвёт к чертям собачьим!
Дальше спорить не пришлось. В итоге решили забрать Симону с собой. Николай знал, что за этим последует. Люди заметят, что от дома ничего не осталось. Родители Симоны вернутся с работы утром и не найдут своей дочери. Все решат, что произошла утечка газа. И что Симона погибла. Ему было жаль её и жаль её родителей. Но во блага своего дела он обязан был так поступить.

***

Симона не видела ничего. Симона не чувствовала ничего. Перед глазами у неё была чёрная пелена. Голова болела от мыслей и воспоминаний. Она видела во сне чёрную тучу. Она видела нож. Она почувствовала приближение смерти. Её разрывало на части. Она видела, как фигура в чёрном одеянии приблизилась к ней, она слышала его хриплое дыхание. Казалось, настал конец, но вдруг вспыхнул свет. Тёплый, греющий душу свет. И фигура отступила. И в глазах появились смутные очертания лица этого существа. Капюшон обратился в дым. В глазах у Симоны до сей пор, стаял высокий черноволосый, бледный подросток. На его лице не было никакого выражения, кроме ненависти.
Симона запомнила его.
Но больше она ничего не помнила. Кроме еще одного. Она видела сквозь чёрный дым маленькую искорку, искорку надежды.
Голова её заболела сильнее и она очнулась.
Она лежала на… где она лежала она не поняла, но она лежала не дома, а где-то в подвале.
-Она просыпается – прозвучал чей-то знакомый голос.
На этом мгновении она открыла глаза. Вокруг неё стояли, склонив голову четверо подростков. Из них она узнала Николая, Петра и Макса, а вот третий ей показался не знакомый.
-Кто вы? Чего это?.. – язык Симоны заплетался.
-Тихо – успокоил её Николай – Мы сейчас тебе всё объясним…
-Что это за место?
-Это штаб-квартира Армии Хаоса.
-Где мой дом, что с моими родителями?
-О, с ними всё хорошо, а вот от дома ничего не осталось… - начал, было, Пётр.
-Верните меня домой!
-Боюсь это не возможно – наконец сказал тот, который был не знаком Симоне – Если ты вернешься, мы все окажемся в опасности. Нас могут обнаружить, и ещё это может грозить твоим родителям…
-Да что ты мне говоришь?!
-О, прошу прощения, что не представился. Я - Сергей, глава Армии Хаоса…
Симона вздрогнула. Так вот кто руководит всей этой заварушкой!
-Дело в том – продолжил он – Если ты вернешься, то Сириус будет охотиться на тебя и на твоих родителей.
-Так значит, я должна остаться?!
Сергей отделался коротким кивком.
-А мои родители?! – кричала Симона.
-С ними будет всё хорошо, если ты останешься здесь. Сириус охотится за тобой, а твои родители могут попасть ему под горячую руку.
Симона пыталась сообразить. Найти какую-нибудь лазейку, но ничего в голову не приходило. Она сидела в молчании примерно пять минут. Ей хотелось просто встать и уйти, не обращая даже внимания на подростков. Затем в её голове возник план побега.
-А… я тоже владею Хаосом? – поинтересовалась она.
-Видимо, что да – сухо ответил Макс – Иначе сейчас ты здесь не сидела…
-Ну что ты думаешь? – спросил Сергей.
Не смотря Сергею в глаза, Симона кивнула.
-Добро пожаловать в Армию Хаоса! – поздравил Симону Сергей.
Он пожал её руку.
-А теперь пошли знакомиться с другими…

***

Близился полдень. Симона шла за Сергеем, который знакомил её со всеми людьми Армии Хаоса. Большинство из представленных лиц Симоне показались скучными. Девочки были черны как ночь. Симону даже передёрнуло, когда они проходили мимо группы школьниц. Её не интересовало ничего из сказанного Сергеем, кроме одного…
Она увидела мальчика. Не в этом смысле! Это был, возможно, ровесник Сергея. Бледный, черноволосый… Кого-то он Симоне напомнил.
-А это кто? – поинтересовалась она у своего гида.
-Это? – переспросил Сергей, вглядываясь в мальчика – Это новенький. Говорит из сиротского приюта, раньше не знал, что Армия Хаоса есть. Его Суирисом звать…
Ну что? Достаточно, можешь просто здесь походить, проговорить с кем-нибудь…
Так она и сделала. Симона подошла к мальчику, что сидел у стены.
-Привет…
Суирис косо посмотрел на неё. Он был так же бледен, как и белая стена за ним.
-Ну и?.. – захрипел Суирис.
Симону передёрнуло. Ей показалось, что Суирис из какого-то забытого кошмарного сна.
-Ну, в смысле, ты тоже из Армии?
Суирис осмотрелся.
-А ты видишь здесь кого-нибудь не из Армии? – с лёгкой усмешкой прокашлялся он.
-Нет, просто я…
-А я тебя где-то видел.… Только вот, кажись, не припомню где… - прервал её Суирис – Ты часом не новенькая?
-Я… да… Я новенькая.
Суирис усмехнулся и внимательно рассмотрел Симону и тут он как будто вспомнил её. Как громом поразило…
-Ну, я пошла… - отмахнулась Симона и быстро ушла от него в глубь толпы.
По спине Симоны пробежали мурашки, когда она почувствовала его холодный взгляд. Суирис… фу! От этого имени язык заплетается! Короче, Суирис показался Симоне очень мрачным типом. Да! Это просто достижение…
О достижениях говорить не время. Симона готовила побег. И даже какой-то там Суирис не сможет помешать ей.

***

Когда Сергей повёл Симону знакомиться со всеми из общества, у Николая стало спокойней на душе.
-Небось, она тебе понравилась? – сатирически спросил Макс у Николая.
-Что? – вздрогнул Николай – Она? Ты шутишь!
Хотя сам-то он так не думал.
-Я вот что думаю! – сменил тему Николай – Новенький, ну тот, как его? Суирис? Он мне кажется подозрительным…
-Не уходи от темы. А ты часом не влюбился? – перебил его Макс – Я же тебя знаю! Надел маску и думаешь, что никто не заметит?
-Ты меня плохо знаешь, я, между прочим…
На этом разговор подошёл к концу. Из зала послышались крики, вспыхнул горячий купол Хаоса. Друзей откинуло и пришпорило к стене.
-Что это? – вздохнул Макс.
-Я, кажется, знаю, что! – Николай побагровел.
Он вспомнил, как это произошло у дома Симоны, и понял, что девчонка решила убежать.

***

Симона толком не поняла, что произошло. Вспыхнул белый свет, и люди из Армии разлетелись по сторонам. Симоне лишь оставалось пробежать сквозь дверной проём, пока стража лежит без сил.
Она толком не поняла, как ей удалось провернуть этот трюк. Как будто сам Хаос направлял её к правильному пути. Она бежала не оглядываясь, хотя по звукам было слышно, что они вот-вот кинутся вдогонку.
До дома (или же, если верить словам Сергея, до руин) оставалось приличных два квартала.
Солнце уже садилось за горизонт. Симона слышала, что за ней гонятся. И ей пришлось нырнуть в чёрный проулок. Она сидела в проулке тихо, как мышь. Ребята пробежали мимо неё (она пряталось за грудой каких-то ящиков). Когда всё стало спокойно, Симона вылезла из-под своего укрытия и направились через проулок в сторону дома. Она шла спокойно по сырому и чёрному проулку около десяти минут, а то и больше. Когда наступила темнота (солнце зашло-таки за горизонт) Симону охватила паника. Она вспомнила, что как раз в прошлую ночь попала под руку Сириуса, и то, что она шла именно по этому же проулку. Она снова по своей же глупости попала в ловушку.
По асфальту прополз чёрный смог. Она услышала чьё-то хриплое дыхание. Но на этот раз Симона знала, что это за тварь и то, что бежать было бессмысленно. Симона резко обернулась, и вспыхнул белый дым на встречу чёрной фигуре. Фигура вспарила над белой струёй дыма и зашипела. На сей раз, чёрный дым пронёсся над головой Симона, которая в удачный момент легла на землю. Затем она поползла в сторону ящиков, которые были грудами, разбросаны по всему переулку. Ещё одна струя чёрного смога и ящики разнесло в щепки. Симону отбросило в сторону. Теперь яркие белые искры пронеслись по переулку и подожгли плащ Сириуса. Тот, погасив пламя, создал невидимый поток чёрной силы. В этот же самый момент Симона создала поток белой силы. Когда два потока столкнулись, вспыхнуло яркое багровое пламя. И Сириуса и Симону откинуло друг от друга на много метров. Симона лежала на асфальте, раненая, побитая, лишенная всяких сил. Рот залило кровью. Она прокашлялась, и стало тяжело дышать. Сильно болели ноги. Но так сильно поток энергии не затронул Сириуса, как Симону. Он стоял в конце переулка, слегка ссутулившись и прихрамывая, подошёл к телу Симоны.
-Мы ещё повоюем… - прохрипел он и исчез в облаке чёрного дыма, оставив Симону одну лежать в ночном проулке.
Она лежала. Ей казалось, что она провела на асфальте целую вечность. Она молила, что бы кто-нибудь пришёл за ней. И её молитвы были услышаны.
Из чёрного дыма, который навис над проулком после исчезновения Сириуса, вышли фигуры подростков в белых одеждах. Это были люди из Армии Хаоса. Больше ничего она не помнила, кроме того, что её взяли на руки и куда-то унесли.
Продолжение следует…

1


Андрей Попов - Биография

Андрей Попов

На основную страницу

Биография

Андрей Алексеевич Попов родился 22 июня 1993 году, в городе Саратове. В одиннадцать лет сочинил свою первую сказку по мотивам книг о «Гарри Поттере» его первой писательницы Джоан Ролинг: «Крис Петров и Атака Пауков», где главный герой, одиннадцати летний парнишка из мало состоятельной семьи в наследство от дедушки и бабушки получил волшебную метлу. Мальчик подавал надежды. Но к тринадцати-четырнадцати годам на полке в его комнате пылились дискеты с неокончиными рукописями: -«Мрачный Конец» - повести о том, как двое, влюблённых в друг друга мальчика и девочки попадают в глубь Средних веков. -«Братство Огня», по которому Андрей снял в школе со своими одноклассниками в шестом классе любительский фильм, при этом, не используя ни музыки, не спецэффектов. -«Чёрная смерть», которая в дальнейшем переименовалась в «Иван Кристаллов и Осколок прошлого» и стала началом для «Амулета и Зеркала». (книга не готова, есть лишь черновик).


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Андрей Попов - Почему нельзя домой?..

Андрей Попов

Почему нельзя домой?..

Цикл: "Центр Хаоса" - 2

 Читать книгу

Аннотация

Это вторая часть сериала мистических историй "Центр Хаоса". Ждите продолжения. Читайте первую серию "Начало…".

"Симону уволокли в штаб-квартиру Армии Хаоса и запретили, под каким либо предлогом выходить наружу, ибо Сириус по неведомой причине охотится за ней. Симона страшится, что больше не встретится со своими родными. Как поступить правильно: подчиниться главе Армии Хаоса и остаться или же вернуться домой, к родителям? "

Биография автора

Создание книги: Андрей Алексеевич Попов (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel