Андрей Попов - О людях, о драконах (фрагмент)

1 Андрей Попов

***

Тихий, прохладный ветерок дул со стороны моря, отдавал свежестью и запахами солёной воды. На каменном утесе, сплошь заросшем травой, вдоль песчаного пляжа примостилась стая огнедышащих драконов. На солнце жемчужно-белая чешуя крылатых ящеров мерцала словно звёзды, в чёрных глазах дремала печаль. Веками драконы жили вместе бок обок, одной большой семьёй.
Драконы сидели безмолвно, прислушиваясь к каждому вздоху вожака. Они окружили его, точно защищая от любой напасти, и чего-то дожидались. Старый, измученный долгим полётом через море чёрный дракон лежал, свернувшись клубком, как кошка на каменной плите. Он был гораздо больше их всех по размеру. И гораздо старше любого другого когда-либо живших в этих краях драконов. Он бесшумно бил хвостом и со стороны казался совсем беспомощным, но это было не так. Дэринор, так звали короля драконов, поколебавшись, с трудом приподнялся на колени, расправил крылья и вымолвил:
-Дети мои и дети моих детей, слушайте! – взревел он – Я прожил на этой земле не одну сотню лет и иногда приходит время сказать «достаточно». Жизнь не вечна! Скоро за мной придут силы всевышние и заберут мою душу в небесное царство.
Драконы печально кивнули. Некоторые окончательно склонили головы, и даже их окрас похолодел в лучах заходящего солнца. Государь Дэринор сердито урчал и пускал из ноздрей клубы дыма. Дракониха Элинора, в союзе с которой он был около двухсот лет, почернела почти, так же как и он сам.
-И к вам придёт час, когда придется уснуть навеки! Но я покину наш мир раньше вас и встречу я свою смерть с улыбкой и гордо приподнятой к верху головой – он бережно потёр когтистой лапой золотую цепь на шее – И перед тем как меня не станет и моё место займёт мой старший сын Фиромус…
В переднем ряду молодой, красивый дракон кивнул. Остальные сыновья бросили взор на будущего правителя. Они не были расстроены по этому поводу. Даже наоборот, они гордились своим старшим братом – он был умён, обаятелен, некоторым он напоминал отца, прежнего правителя, Дэринора.
-…Я должен передать вам свои знания о людях.
Драконы сердито забили хвостами о землю. Поднялся грохот и негодующие выклики из стаи.
-Что о них нам знать?! – зарычал неизвестный дракон – О том, какие они гадкие твари?
Вожак извергнул яркое пламя. Вспыхнули деревья и высушенная трава. Полетели горящие искры, и земля затрепетала как от землетрясения. Драконы в миг умолкли и ничком попадали на землю один за другим. Они были в ужасе от ярости их короля. Он был самым сильным и могущественным драконом всех тысячелетий. Многие до сей пор считали, и не только среди драконов, что он – демон, самое настоящие воплощение дьявола.
-Нет! Они не таковы как вы о них думаете! – он снова извергнул пламя и стукнул о землю хвостом.
Элинора задрожала от страха.
-Тихо, тихо… - зашептала она государю.
Он поборол свой гнев и присел на колени, силы его, должно быть, были на исходе. Он хрипло вздохнул и закрыл глаза.
-Продолжай, отец – робко промолвил его наследник, Фиромус.
Король кинул взгляд на своих подданных, все они без исключения дрожали от страха прижавшись, друг к другу. Дэринор продолжил:
-Восемьсот лет назад случилось то, что навеки изменило мою старческую жизнь. Вы заметили, что цвет моей чешуи чёрный, а не белый как подобает быть драконам нашего клана?
Некоторые кивнули.
-Тогда я связался с человеком, который натворил страшное деяние… он…
В стае поднялся шумок. «Убийство драконов?!» или «Предательство?!». Король поднял лапу вверх и все замолчали.
-Нет! Он не убивал драконов, но то, что он сделал, было ужасным преступлением! Он совершил ошибку и то, что за этим последовало, было хуже смерти, и от него пострадал целый народ. Множество невинных жертв, но его нельзя строго судить. Он был обманут, одурманен, но, в конце концов, он совершил подвиг и получил свободу, и его душа отчистилась от грехов.
Драконы засуетились. Никто не мог понять суть сказанного королём. Они шептались и расспрашивали его. Наконец он сказал:
-Тогда я начну с самого начала – он вновь ощупал золотую цепь, будто она была его частью и поддерживала силы – Как я уже и сказал: восемьсот лет назад я был совсем ещё молод и я ещё тогда был белым драконом, как и вы все. Это началось на этом самом континенте, поэтому я его и выбрал для отдыха, когда мы летели через море. Всё началось у Белой Скалы на том берегу…
Он приподнял лапу и когтем указал в даль, где с трудом различались верхушки лысых гор. Там, у скалы, в зарослях на берегу, различались старые руины какого-то города или поселения. Понятно лишь было, что в своё время город был уничтожен невиданным врагом.
-Тогда Долины были пристанищем людей, а не троллей и гоблинов, изгнанных, которым некуда было больше бежать.
-Это был континент, населенный людьми?! – прервал вожака тот же самый неизвестный дракон – Люди так просто не отдали бы огромные Земли на растерзания всяким чудовищам!
На удивление король драконов не разозлился комментариями из стаи.
-Нет, не задаются, но ты не дослушал меня до конца – молвил старик и молодой дракон смущённо попятился назад, вглубь толпы.
Король драконов стал рассказывать историю из своего прошлого. Историю, от которой у всех драконов Жемчужного клана навсегда изменится отношения к людям.
Моя история, которая со временем превратилась в миф, началась у подножья Белых Скал в торговом городке Юга. Каждый год сюда приезжали с разных уголков мира, чтобы поживиться различными товарами. Будь это сапоги или же куртка, арбалет или охотничье ружье, деревянные игрушки, свистульки или драгоценные камни. Особенно среди приезжих ценилась сбруя из чешуи драконов, которые спокон веков жили на отшибе Белых Скал у моря. Пойдёшь в такой сбруе на войну и воротишься с победой, ибо чешуя дракона легка как пёрышко и прочнее любого другого металла на всём белом свете. Они с радостью отдавали немного чешуи в обмен на скромные дары крестьян: парочку овец или бочку мёда. Оба народы жили в согласии и процветании. И не что не предвещало о тех страшных событий произошедших за последние тридцать лет.
После восхода солнца молодая девушка лет семнадцати, восемнадцати рысью пробежала через луг к ручейку, где с утра стояла легкая рябь от ветерка. Она зачерпнула кувшином прохладной воды и обернулась в сторону Южного города. Оттуда с криками шёл светловолосый мужчина средних лет одетый в красную мантию с золотым орнаментом. В руках он держал посох.
-Генриетта! – кричит он ей так, что на мгновение рябь на воде в реке усиливается.
Без всяких сомнений мужчина средних лет – могущественный волшебник. Об этом говорит сила его голоса. Он одновременно прекрасен и могуч как раскат грома.
-Генриетта! – зовёт он её, но она стоит без движений как завороженная и глядит магу в глаза.
Какие голубые же у него глаза, так и хочется утонуть в них, думает про себя Генриетта и лёгкими движениями снимает со лба прядь золотых волос. Теперь, когда он подошёл к ней так близко, что они почти что упираются, друг о друга носами маг гладит её по волосам и шепчет:
-Сегодня особенный день…
А она ему в ответ, шутя:
-Разве жених должен видеть свою невесту до свадьбы?
Он улыбнулся, она упала в его объятье, и они вместе присели в тень под цветущую вишню. Долго они сидели под ней, говорили, целовались. Затем Генриетта указала магу на верхушку Белой Скалы, где два белоснежных дракона летали вместе со своими малышами. Они играли с ними, порой самец издавал оглушительный рёв и его дети старались подражать ему, но вместо грозного рыка у них вырвался тонкий писк.
-Чудесные создания – эти драконы – сквозь смех сказал маг.
-Сетис, а у нас тоже будут дети? – спросила она с проблеском надежды в голосе.
Сетис заколебался.
-Ну конечно! – сказал он, наконец – Если хочешь хоть пятнадцать!
-Ты хочешь сказать, что я похожа на дракона?!
И оба залились в весёлом смехе. Никогда ещё ни Сетис, ни Генриетта не были так счастливы. Скоро они навеки соединятся в браке. В три часа дня новобрачные стояли в саду у большого белого шатра, дожидаясь прибытия свадебных гостей. За спиной Генриетты от входа в шатер начинались ряды изящных золотых стульев по обеим сторонам от длинного багрового шелкового ковра. Поддерживающие опоры были украшены переплетением белых и пунцовых цветов.
Когда начались, столпотворение гостей Генриетта убежала к подругам в хижину наряжаться в свадебное платье. Сетис всё ещё стоял у входа в шатёр и приглашал давних знакомых, родственников и на денёк приезжих из-за моря странников. Украдкой он подслушал разговор двух одетых в чёрные мантии путников:
-Ya, ya! Onel ude time, tmar is krening! (с эльфийского «Да, да! Пришёл час, они убивают!»)
-Haotix, krening! Wu sratigern… (с эльфийского «Хаос, убийства! Ты прав…»)
Затем оба обернулись и с лёгким презрением посмотрели на Сетиса. Он отвернулся и пошел к напиткам.
Язык, на котором шептались странники, был магу не знаком. Но тон их голоса не предвещал ничего хорошего. Минут через двадцать началась церемония. Невеста была так красива…
Она была облачена в белоснежное, пышное, шелковое платье, окутанное связками разных полевых цветов. На волосах изредка на солнце блестела чешуя дракона. Глаза её были переполнены радостью. Заиграла церковная музыка, за шатром у леса вспыхнуло пламя драконов.
На следующее утро все окрест было залито золотистым солнечным светом. У дома молодожён покосившись, стоял тот самый шатёр. На траве лежали цветы, пустые винные бутылки и иногда на улице в разных закоулках спали, сжавшись калачиком, выпевшие гости.
Маг и Генриетта лежали, обнявшись ничего не говоря. Солнечные зайчики давно разбудили их.
Несколько минут спустя, когда солнце окончательно вышло из-за горизонта больше никто не смог заснуть. Всех в городе разбудил страшный грохот и вой. Все вышли на улицу и поспешили к главной площади, на которой стояла Южная цитадель. Большинство жителей города были одеты в ночные рубашки и полотенца. Наконец шум разбудил и пьяных гостей. За холмами к городу спешила целая процессия войск, орудийных телег и так далее. Впереди кортежа ехала золотая карета короля Востока.
Они остановились, затихли бубны и трещотки с барабанами. На поле из цитадели к карете шагнул король Южного города Сирин. Сирин был худ и невысок, до пояса его украшала шикарная борода. Если одеть короля Юга в белую мантию и снять с него все украшения он будет напоминать злого призрака из какого-нибудь заброшенного дома. Из королевского транспорта вышел король Восточного города, Маркос. Он напротив был высоким и толстым, казался на первый взгляд самым, что не наесть добрейшим человеком. Они обнялись, они были братьями.
-Брат – начал Восточный король – Если сведенья Эльфов верны, скоро начнётся война. И я приехал к тебе стоить оборону, ибо враги придут с южной стороны Долин.
-Но какие враги? – спросил Юг.
Маркос покачал головой:
-Неведомые…
На площади люди испуганно попятились к своим домам. Только маг стоял не шелохнувшись. Генриетта ушла в дом, ей незачем слышать об этом.
-Нужно собирать орду. Нам понадобятся мужчины достигшие совершеннолетия и волшебники, если у вас таковы имеются…
-Да.… У нас есть один маг, - прошептал, как бы самому себе, король и крикнул в толпу – Сетис Огернол!
Маг вышел из ватаги и поклонился двум повелителям Долин. Правители осмотрели его. Он был молод, облачён в красную мантию, следовательно, размышляли короли, маг очень силен, красный у магов – символ могущества.
-Хм…. Он нам подойдёт – оценил Восток.
Сирин переглянулся, и его осенило:
-Драконы! – пролепетал он – Это общая война, они должны принять участие…
-Мы должны кого-нибудь отправить к ним на переговоры.
-Это сделаю я – вмешался Сетис.
Для переговоров с ящерами нужен сильный человек. Они обычного гонца и на километр не подпустят, разорвут в клочья, а вот мага…
-Это сделаю я – повторил маг.
-Сетис… - прошептала в слезах Генриетта за окном дома и, прижавшись к подушке, зарыдала.
Сетис приготовился отправиться в путь на рассвете следующего утра. Весь день Генриетта потратила в пустую, уговаривая мужа не уходить так далеко из города. Драконы свирепы и опасны. Откуда ей знать, что за несчастье может с ним приключиться, пока она сидит дома, а весь город готовится к войне.
Путь к логову драконов предстоял неблизкий. Как назло солнце стояло в чистом небе весь путь. Было жарко и душно. Всю дорогу на пути у Сетиса не попалось ни озерца, ни речки. Всё было как нельзя хуже. Но это ли хуже всего? Нет. Вскоре наступит война и в этой воне либо победа, либо смерть!
Когда Сетис пересёк тернистый лес, лежащий у него по дороге к отшибу, солнце было уже в зените. Он поднимался по белой горе. Надо сказать, что маг был в ужасной ситуации: сверху скалы и камни, так что в любую минуту может произойти обвал, внизу, очень высоко морские волны бились о каменный берег. Наконец он залез на скалу, и его встретила взглядами стая белых драконов. Они взирали на него с любопытством, но никак не боялись его. Сетис проглотил комок в горле.
Несколько этим встревоженный, он повесил на плечо лук и колчан со стрелами и вошёл в драконий круг. На каменной плите сидел большой жемчужный дракон и взирал на него сверху вниз.
-Я пришёл к вам, о великий драконий народ не со злобой, а с мольбой о помощи – начал Сетис поклонившись королю драконов.
Дракон не шелохнулся, но слушал мага внимательно и в знак этого моргнул. Сетис пояснил ящерам всю сложность момента. Они долго смотрели на него и слушали, когда Сетис закончил король заговорил:
-Человек! – рыкнул он – Ты ли просишь нас о помощи тебе? Так докажи свою силу нам.
Он указал когтем на старый дуб.
-Продемонстрируй нам, как ты с ним поступишь?
Маг был в смятении. Неужели ему придется нанести вред живому. Он отвернулся от короля и вынул стрелу из колчана и прицелился из лука в дерево. Если правильно рассчитать силы, стрела поразит дуб и тот вспыхнет и слетит с обрыва в море. Он натянул тетиву и приготовился стрелять в ствол, на стреле вспыхнул зачарованный огонь. Но затем, что-то его отдернуло, и он выстрелил стрелой в воздух, промахнувшись. И Сетис понял, в чём тут дело: на стволе дерева появилось смутные черты женского лица. Лица дриады.
-Нет! – крикнул он на, и без того, сердитого дракона – Я не причиню вреда живому!
Дракон взревел.
-Ты боишься?! Боишься убить?! – и снова издал грозный рёв – И это все?!
-ДА!! Я не причиню дриаде вреда!
Король драконов извергнул пламя и прыгнул в сторону Сетиса. Тот отскочил и натянул стрелу, направив её в голову свирепого хищника. Дракон одним ловким движением лапы вырвал из рук Сетиса лук и снова взревел:
-Боишься причинить вред?! – дракон закатился в зловещем смехе и извергнул струю пламени прямо над головой Сетиса.
Маг приготовился убить дракона, но тот отступил. Сетис приподнялся на колени.
-Что это значит? – растерянно спросил он.
-Это значит, что ты боишься причинить боль – отозвался дракон и сел на свою каменную плиту – Боишься причинить боль невинному существу, как эта дриада.
Дракон свернулся в клубок и заурчал, словно огромная кошка. Маг вернул на плечё колчан, взял с земли лук и печально произнёс:
-Я уйду, и больше вас не потревожу…
И Сетис принялся спускаться по склону, только тогда король драконов снова заговорил:
-Мы поможем тебе в войне, ибо истинный ageronix (с эльфийского «воин») должен ценить не только силу, но и доброту – дракон слез с плиты – Если бы ты убил дриаду с её деревом мы бы с тобой не пошли бы.
Он обернулся в сторону горизонта, где с трудом отслеживались странные движущиеся чёрные точки.
-Это ваши враги, они плывут на ваш город.
Сетиса охватила паника:
-Они уже плывут? Мы не успеем прийти в город, до него два дня пути!
Дракон сказал, что-то своим подданным, а те в ответ одобряюще закивали.
-Садись на меня! – рявкнул он магу.
Маг оцепенел от такого предложения, но, всё же немного поколебавшись, забрался на чешуйчатую спину короля драконов. И они полетели, такие чувства Сетис ещё никогда не испытывал. Такую легкость, такую скорость. В мгновения ока, на спине дракона они обогнули всю Белую Скалу.
Это был зачарованный полёт. Единственная проблема, решил маг – это то, что не за что держаться. С трудом, обхватив гладкую, от того и скользкую шею дракона, Сетис заговорил:
-Нам нужда помощь, одних драконов может не хватить в этом сражении…
-Ты прав человек!..
Дракон взревел, и вся стая поменяла курс. Они летели в глубь леса. Приземлившись на опушке, дракон скинул седока со спины и сказал:
-Теперь твой черёд волшебник.
Сетис обвёл глазами деревья.

***

Со дня отбытия Сетиса на отшиб Драконов прошло двое суток. Вышел приказ эвакуировать из города через Белые Скалы до форта с эльфийским кораблем женщин, стариков и детей. Генриетта не хотела покидать родные края. Она только что вышла замуж, и лишаться любимого она не жаждала. Однако вышел приказ, а приказы, как известно, принято исполнять. У её дома стоял кортеж повозок, окружённый конницей.
Она вышла последний раз полюбоваться на свой дом, королевскую цитадель и на Белые Скалы. Как много воспоминаний с этими, казалось бы простыми вещами, связанно с её жизнью. Здесь она родилась, здесь были похоронены её родители, здесь она впервые встретила Сетиса на одной из ярмарок. Он тогда давно странствовал по миру и приплыл в Южный порт, дабы полюбоваться на белых драконов.
Сейчас она смотрела в глубь зарослей ведущих к пляжу. Когда она была маленькой мать водила её туда учиться плавать. Брызги солёной воды, морская пена, ракушки, выплеснувшиеся на берег лазурными волнами. За деревьями началось неугомонное движение. Послышался удар барабана за зарослями, птицы замолчали, мир на мгновение замер. Звуки барабанов, подобно ударом сердца прекратились.
С визгом и воем, валя на пути деревья, понеслась на город орда гоблинов. Генриетта встала и со всех ног понеслась на главную площадь с криками «Гоблины уже здесь!». Городские жители подняли панику, армия государей Долин была в замешательстве. Орда вопящих тварей пронеслась сквозь городские стены, круша здания и убивая людей. Войско королей обнажило мечи, и полетели на врага. Из леса, что-то бормоча, вышло восемь горных троллей. Лучники целились в них, но шкура безмозглых троллей непробиваема.
Армия врага была больше, и долинианцы проигрывали. Женщины и дети в повозках рыдали и не могли собраться с духом, в этот решающий миг Генриетта взяла всё в свои руки.
-Успокойтесь – приказным тоном сказала она женщинам – Пусть женщины успокоят и спрячут детей, конские войска начните путь. Возьмите в руки луки и стрелы, охраняйте нас, стыло.
Она запрыгнула в повозку. Военные не стали ждать, и понеслись вдогонку за процессией повозок, стреляя из лука во врага подходящего слишком близко. Генриетта, стараясь не обращать особого внимания на жуткие вопли людей в округе, принялась за лук. Полетели уродливые гоблинские головы. Всю Генриетту, с ног до головы забрызгало чёрной кровью. Они уже выехали из центра военных действий и находились, где-то, на пол пути к Белым Скалам. Время сражения всё шло и шло, не давая передохнуть. Генриетта уже устала до посинения и потеряла бдительность. Со всех сторон их окружили адские твари, и выхода не было. Казалось, конец не так уж далек. В городе ничего не осталось, и битва была уже почти проиграна.
Собравшись с мужеством, Генриетта снова схватилась за лук и стрелы и подстрелила пару, другую гоблинов. Даже гоблинам было жутко смотреть на девушку – воительницу. В данный момент её можно было сравнить только с валькирией. А затем…. А затем на орду бешеных чудовищ собравшихся расправиться с последней повозкой посыпался град искр. Путь был расчищен. Генриетта посмотрела ввысь и чуть не обомлела от восхищения.
-У него всё удалось. Удалось уговорить драконов… - прошептала сквозь зубы она.
Над городом пронеслась большая стая драконов, причём один больше другого. Они парили и кружили над городом, извергая пламя на гоблинов. Те от испуга бросились в рассыпную. И ещё более удивительное: из леса вышла орда оживших деревьев. Тысячи многовековых дубов и других деревьев. И на землю рядом с Генриеттой спрыгнул маг со спины короля драконов. Они крепко обнялись.
-Я думал, что никогда тебя не увижу – сказал он и отвернулся – Быстро уезжайте отсюда…
-Нет, я останусь с тобой.
-Нет! Уходите.
Впереди на них набросилось злобное войско, и маг плавными и быстрыми движениями ударил посохом по воздуху. На армию прошла невидимая волна и повалила врагов наземь. И ещё раз и ещё, и с каждым разом волна, набегающая на гоблинов, становилась всё сильней.
У Генриетты не было времени на упреки, и она послушно села в телегу. Она взялась за поводья и лошади галопом понеслись по чистому полю к выходу за Белые Скалы. Последнее, что Генриетта успела увидеть за собой, это то, что её муж пальнул во вражеское войско шаровой молнией, после чего он, застреленный гоблинской стрелой, навзничь упал на землю. Она его больше не увидит, никогда, так же как и не узнает, победила ли армия долинианцев или нет. У выхода из-за Белых Скал в порту стоял эльфийский корабль. Они отчалили от берега Долин почти что сразу. Эвакуированным из города дали поесть и умыться. Конечно, сразу им от погони гоблинов на пиратских суднах оторваться не получалось, пока на берез не вышли ожившие деревья и дриады и не забросали каменными глыбами вражеские корабли.
С того момента, когда они уплыли из порта Долин, прошло много месяцев, но об итоге войны не было вестей. Эльфийское судно остановилось на дальнем юге в заледенелых землях Драконьего Выступа. Там как раз Генриетта и заболела. Долго мучались над ней целители и эльфы, пока не оказалось, что она беременна и может родить в любую секунду. Холодной ночью она, наконец, родила мальчика, и даже не успев дать ему, имя заснула и умерла от изнеможения.
Молодая эльфийка принимавшая роды у женщины согласилась оставить ребёнка себе и первым же делом уплыла в родные земли на Архипелаг Каскады вдоль эльфийского континента. И она дала ему имя и сделала своим собственным сыном. Она назвала его Агерониксом, что в переводе с древнего волшебного языка означает «Воин».

1


Андрей Попов - Биография

Андрей Попов

На основную страницу

Биография

Андрей Алексеевич Попов родился 22 июня 1993 году, в городе Саратове. В одиннадцать лет сочинил свою первую сказку по мотивам книг о «Гарри Поттере» его первой писательницы Джоан Ролинг: «Крис Петров и Атака Пауков», где главный герой, одиннадцати летний парнишка из мало состоятельной семьи в наследство от дедушки и бабушки получил волшебную метлу. Мальчик подавал надежды. Но к тринадцати-четырнадцати годам на полке в его комнате пылились дискеты с неокончиными рукописями: -«Мрачный Конец» - повести о том, как двое, влюблённых в друг друга мальчика и девочки попадают в глубь Средних веков. -«Братство Огня», по которому Андрей снял в школе со своими одноклассниками в шестом классе любительский фильм, при этом, не используя ни музыки, не спецэффектов. -«Чёрная смерть», которая в дальнейшем переименовалась в «Иван Кристаллов и Осколок прошлого» и стала началом для «Амулета и Зеркала». (книга не готова, есть лишь черновик).


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Андрей Попов - О людях, о драконах (фрагмент)

Андрей Попов

О людях, о драконах (фрагмент)

 Читать книгу

Аннотация

Я недавно начал писать эту книгу. Только не судите меня строго.

"В ином мире фантазии драконы слагают легенды о людях. Однажды человек с эльфийским именем совершил ошибку за которую тут же поплатился жизнью и свободой в мире мёртвых. И лишь его верный друг, жемчужный дракон может помочь ему. Пральётся кровь. Настанет день когда повелитель живых мертвецов потерпит крах и правда станет реальностью."

Биография автора

Создание книги: Андрей Алексеевич Попов (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel