Андрей Попов - Начало...

1 Андрей Попов

***

Кто-то глубоко дышал в стенах заброшенного амбара. Лихорадочно колотилось чьё-то сердце. И к кому-то на встречу из темноты вышла высокая фигура, облачённая в чёрный балахон. Оно не говорило и не шевелилось. Оно не дышало. Оно не было похоже на человека. Сорокалетний мужчина, сидевший в углу в белом халате проглотил комок в горле. Он захрипел:
-Что тебе нужно?..
Существо не шелохнулось. Со стороны казалось, что оно даже не слушает. Внутри всё похолодело. Мужчина застонал, потекли горячие слёзы.
-Что тебе нужно?! – во всё горло закричал мужчина.
По амбару пролетело эхо. Стало тихо и даже ещё темнее, если такое можно представить.
Существо сделало жест. Оно указало сначала на себя, затем куда-то в черноту, в глубь амбара.
-У меня нет того, что тебе нужно! – набрал смелости старик – Убирайся во мрак!..
Существо зашипело как змея. И оно, наконец, заговорило. Поверьте мне, этого лучше было не слышать. От его голоса потрескались стёкла, кровь застыла в жилах. Старик чуть было не потерял сознания от страха. Так угнетала сила голоса существа.
-Бумаги… Проект…
У старика перехватило дыхание.
-Я… я… не понимаю, о чём ты мне говоришь… - в дрожащем голосе старика было сразу заметно, что он лжёт.
Существо зашипело ещё громче. Оно схватилось костлявыми руками за шею старика, и приподняла его вверх. В другой руке блеснуло лезвие. Из-под капюшона повеяло мёртвым холодом. Старик застонал, задыхаясь в мёртвой хватке существа в балахоне.
-Я всё равно не скажу тебе…
Существо сильнее сжало старика за шею, и стукнула его об стену макушкой. Перед глазами у старика сверкнул внушительного вида нож для разделки мяса.
-Тогда ты покажешь мне это…
Старик закричал. Свет погас, загремел гром, повеяло смертью. Стукнул мороз, пошёл дождь. Много чего произошло в этот миг. Из глаз старика повалил чёрный дым. Вспыхнула молния. Безнадёжные мольбы о помощи. Теперь, помимо молнии вспыхнул ледяным светом всё помещение амбара. Перед глазами у старика пролетели в одно мгновение множество воспоминаний и мыслей. Существо лазило у старика в сознании. Чем глубже оно заползало, тем сильнее становилась боль.
В последний раз вспыхнул свет перед глазами, и существо нашло, что искало в сознании мужчины в халате. Сквозь чёрный дым блеснула искорка белого света. Это и было то, что видело существо.
Затем оно бросило старика на пол. Тот лежал и кашлял. Беспомощный, измученный. Он не смог уберечь то, что искало существо. Он не смог уберечь свою тайну.
Существо в балахоне отвернулось от мужчины.
-Ты… меня не убьёшь?.. – вымучил сквозь зубы старик.
Существо холодно рассмеялось.
-Нет нужды тебя убивать… Я получил то, что мне нужно.
После этих слов оно обратилось в облако густого, чёрного дыма и выпорхнуло в разбитое окно. А старик лежал в углу и тихо плакал. Теперь существо знает его тайну и непременно воспользуется знаниями учёного в «тёмных» целях. Он лежал с парализованными ногами и левой рукой. Но он не обращал на это внимания.
Тщательно все, обдумав, он решил, что сделает дело раньше существа в балахоне. Но для этого требовалось время и силы. Тем более что существо украло его разработки и бумаги. Придётся начать всё с начала, но времени не остаётся.
Старик свободной рукой, что-то подкрутил на поясе. Заурчал какой-то механизм, и старик медленно встал на некого подобия ноги. Ноги и левая рука стали функционировать нормально, и старик вошёл в глубь амбара, в темноту.

***

Она шла, мёртвой хваткой вцепившись в сумочку, по ночной аллее в сторону дома. Её звали Симона. Вместе с родителями, из-за финансовых проблем она переехала из большого города в пригород. Симоне пришлось бросить своих друзей и старых одноклассников и переехать в богом забытый пригород. Богом забытый, больше ни как нельзя сказать. И новое общество необычное: подростки ходят небольшими группами, презрительно оглядываясь по сторонам. Никто не с кем не разговаривает, никто не кому не доверяет.
Симона свернула в тёмный проулок, так быстрее. Хотя это, по-моему, глупо, идти по тёмному проулку ночью, но я лишь пересказываю суть. Но не только общество странное. Недавно в газете было известие о нападениях и убийствах подростков. Самое главное, что все подростки были одного возраста, то есть по пятнадцать лет, как раз столько же и нашей героине.
У Симоны по спине пробежали мурашки. Как будто она каким-то образом смогла услышать, о чём я вам говорю. Ей показалось, что за ней кто-то наблюдает. Возможно, это просто ей показалось, но кто же может сказать наверняка. Это может сказать только я, и я говорю, что ей это не показалось, за ней и вправду кое-кто наблюдает. Я бы даже сказал, поджидает. Неожиданно у Симоны перехватило дыхание.
Она обернулась, но за спиной не было никого. Повеяло холодом, кровь застыла в жилах. Зазвонил телефон. Симону передёрнуло.
-Ало?
Ответ последовал не сразу. В начале звонивший прокашлялся.
-Ало, это я твоя мама – наконец прозвучал голос, и Симоне стало теплее на душе – У отца и у меня сегодня ночная смена, придём к утру, иди домой и ложись спать.
-Да мам…
-И ещё, поешь, целую.
Симона успокоилась. Это была всего лишь мама. Но, положив телефон обратно в сумочку, за спиной у нее нависла чернота. Здесь я особенно хочу сделать акцент на «но». Симона не посмела оглянуться, а лишь безмолвно вскрикнув ломанулась вон из проулка. Будто невидимым кнутом хлыстнуло ей по ногам, и она упала в лужу. Перед ней встала высокая фигура, вся в чёрном. В этой фигуре не было ни капельки человеческого. Она скорее была похожа на чёрный дым. В неком подобие руке оно держало внушительного вида нож.
Симона поползла назад. Существо приблизилось. Девушка схватилась за сумочку, швырнула её в существо. Сумка отскочила, стало чернее и холоднее. Существо зашипело. Симона, встав на грязные ноги, побежала подальше от него. Но не тут-то было. Существо в чёрном балахоне дымом взмыло, словно коршун, в небо и устремилось на Симону. Та всё ещё бежала.
Она свернула по дороге в ту часть проулка, в котором горел свет уличного фонаря, но.… Здесь опять я делаю особый акцент на «но».
Симона угодила в тупик. Чёрная туча приняла более человеческий облик. В костлявой руке был нож, из-под капюшона доносилось шипение и мерзлота. Симона закричала. Улица закрылась чёрным дымом, свет уличных фонарей угас, как и надежда. И на этом пришёл конец. Что, неожиданно?

***

Вспыхнул белый свет, который развел тьму. Существо в чёрном одеяние отступило. Уронило нож и развеялось по ветру, словно дым. У Симоны заслезились глаза, сердце лихорадочно билось. Из белого света вышла группа подростков в белых одеждах. Из-за угла вышла ещё одна группа подростков, но уже в чёрных одеждах.
-Он ушёл – проговорил самый высокий из «светлых».
-Мы догоним – ответил в чёрной одежде.
Подростки в чёрных костюмах исчезли во мгле улицы. Фонарь вновь заполыхал, и лицо её спасителя стало видно отчётливее. Это был высокий кареглазый парень с волосами цвета древесной коры. Он сразу показался Симоне симпатичным. Заметили? Что-то назревает.
-Кто вы? – заикаясь, спросила Симона.
Мальчишка повернулся к ней лицом. Он был взволнован и чувствовал лёгкое отвращение к девушке. Ну и вот: пришла осень, завяли помидоры.
-Мы армия Хаоса.
Прозвучал его голос. Если эту книгу читает кто-либо из девушек, то представьте себе самый приятный для вас голос. Этим голосом будет голос мальчишки из, как он выразился, «армии Хаоса»
-Кто был тот, кого вы прогнали? – голос Симоны дрожал.
-Это был Серый Ус. Мы привыкли называть его Сириусом. Он уже ушёл, его интересовала ты…
На минуту мальчишка запнулся и задумался. С каких пор Сириус интересуется обычными людьми?
-Что-то не так?
-Дело в том, что Сириус нападает исключительно на подростков обладающими Хаосом, а ты как мне кажется обычный человек. Как тебя зовут?
-Симона.
Мальчишка представился:
-Меня зовут Николай, я руковожу отрядом «Белых»…
-Сколько же вас?
Ответ последовал незамедлительно:
-В нашей армии Хаоса два отряда: чёрные и белые. Мы бок обок сражаемся против Сириуса. А возглавляет армию Хаоса самый старший из нас – Сергей.
-Объясните же…
-Пятнадцать лет назад вспыхнул Хаос. Хаос – это наша паронормальная сила…
Николай сделал лёгкий жест руки и в ней вспыхнул белый дым. Симона ахнула. Ей стало страшно.
-Те, кто родился в год вспышки Хаоса, стал обладать этой силой. Мы собрались в сообщество, ибо нам опасно быть среди обычных людей, они могут узнать об этой тайне. А мне лучше не говорить тебе, что за этим последует.
Симона представила себе картину: пятнадцатилетних подростков отлавливают и ставят над ними научные эксперименты. От этого ей стало не по себе.
-Сириус же – продолжил Николай – это наш всеобщий враг. Он сильнее любого из нас, но когда мы вмести и нами руководит верховный Сергей, он боится нас.
-А, этот Сириус, он призрак?..
Этот вопрос прозвучал довольно-таки странно, но Николай поспешил ей ответить:
-Нет, он не призрак и не демон, он человек. Он тоже владеет Хаосом. Мы считаем, что он родился как раз в тот момент, когда вспыхнул первый Хаос. Он решил, что раз больше поглотил Хаоса при рождении, он может покорить людей. Но ему мешают мы. И он в гневе собирается поубивать всех ему подобных, чтобы расчистить себе дорогу к власти.
Всё это время у Симоны на языке вертелся вопрос:
-А я то тут причём?
-Вот это мне и странно. Вроде бы я тебя не видел ни разу и задается мне, что ты не владеешь Хаосом. Сколько тебе лет?
-Мне пятнадцать, но скоро будет шестнадцать.
-Ты родилась в тысяча девятьсот девяносто первом году?
-Нет, на год раньше…
-Странно.… Но возможно Сириус в этот раз ошибся. Нам пора.
Ребята уже собрались уходить, как вдруг Симона воскликнула:
-ЭЭЭ… Я бы не очень хотела теперь идти домой одна…
Николай тяжело вздохнул.
-Ну ладно… Пётр и Макс, идите со мной, а вы все уходить на базу. Мы с ребятами проводим девчонку.
И вот они пошли по направлению к дому Симоны. За всё время пути никто ничего ей не сказал. Только когда они остановились у её дома, частного одноэтажного здания, Николай сказал:
-Никому не слова, будь как могила…
Симона кивнула и зашла в дом. Было холодно и страшно. Мальчишки провожали Симону глазами. Наконец она зашла за порог.
-Ну, наконец, то… пойдем от сюда, – промолвил друзьям Николай, но тут мальчик, которого звали Максим, сказал ему:
-Я что-то почувствовал…
-Я тоже, мне есть хочется, пойдем, а? Что мы здесь забыли? - сказал Николай, но уйти они не успели, потому что из дома послышался крик ужаса.
А несколькими минутами раньше Симона, собираясь лечь спать, почувствовала мерзлоту и чувство, будто за ней следят.
За спиной, что-то проползло, словно дым. Ей бы хотелось, что бы это ей показалось, но!
Чёрная фигура толкнула девушку на пол, схватило нож и кинулось на неё. Симона издала крик ужаса. Кровь закипела, потрескались стёкла от шипения Сириуса. Оно было дымом. Чёрным, удушающим. Блеснуло холодное оружие, в глазах Симоны почернело…
Продолжение следует…

1


Андрей Попов - Биография

Андрей Попов

На основную страницу

Биография

Андрей Алексеевич Попов родился 22 июня 1993 году, в городе Саратове. В одиннадцать лет сочинил свою первую сказку по мотивам книг о «Гарри Поттере» его первой писательницы Джоан Ролинг: «Крис Петров и Атака Пауков», где главный герой, одиннадцати летний парнишка из мало состоятельной семьи в наследство от дедушки и бабушки получил волшебную метлу. Мальчик подавал надежды. Но к тринадцати-четырнадцати годам на полке в его комнате пылились дискеты с неокончиными рукописями: -«Мрачный Конец» - повести о том, как двое, влюблённых в друг друга мальчика и девочки попадают в глубь Средних веков. -«Братство Огня», по которому Андрей снял в школе со своими одноклассниками в шестом классе любительский фильм, при этом, не используя ни музыки, не спецэффектов. -«Чёрная смерть», которая в дальнейшем переименовалась в «Иван Кристаллов и Осколок прошлого» и стала началом для «Амулета и Зеркала». (книга не готова, есть лишь черновик).


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Андрей Попов - Начало...

Андрей Попов

Начало...

Цикл: "Центр Хаоса" - 1

 Читать книгу

Аннотация

Это первая часть сереала мистических историй "Центр Хаоса". Ждите продолжения.

"Молодая девушка по имяни Симона переехала с родителями в Сумеречную Зону. В ней люди ведут себя странно, а в особенности это касается подростков. Но есть еще более странное и жуткое: по пригороду разгуливает моньяк-убийца. Кто ж знает, кто - его следующая жертва?.."

Биография автора

Создание книги: Андрей Алексеевич Попов (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel