Андрей Павлухин - Время теней

1 Андрей Павлухин

После коня остается поле,
После смерти героя - имя.
Надпись на дагестанском мече

Ночь - черно-белая;
расплывчатые контуры созвездий;
ветер и лезвия его.
Октавио Пас

Время - лучший судья.
Оно судит без свидетелей.
Илия Маркович

Раздел 1
ЛЕЗВИЯ ВЕТРА

1

- Сардонис!
Я обернулся.
Костлявая, нескладная фигура Миши виднелась в проеме люка. Пандус уже втянулся в корпус звездолета, шла предстартовая подготовка. В глазах Миши поселилась грусть. Грусть и еще что-то. Чувство вины, тоска. Этот набор теперь внутри каждого из нас - тех, кто проиграл войну.
- Удачи, - сказал он.
Я зашагал прочь. За моей спиной взревели двигатели потрепанного жизнью, устаревшего «разведчика», рокот плавно перешел в протяжный вой и наконец спрятался за гранью слышимости. Корабль стартовал. Я представил, как он пробивает атмосферу, оставляя за кормой, по ту сторону дюз, и меня, и Астерехон, и выжженную отрейскую пустыню. Я думал о нем, когда брел по шоссе. Когда я садился в наземное такси, он, вероятно, уже нырял в гипер…
Представительство миграционной службы расположилось на Изумрудных Уровнях. Там решались судьбы гостей со звезд, которые были настолько глупы, что решили осесть на Отре. Дураки вроде меня.
Чиновник сидел в аморфном кресле, принимавшем требуемые очертания. Для посетителей он держал жесткий пластиковый стул. Когда я опустился на белое сиденье, мое тело оказалось просканированным, а данные о нем выведены на поверхность рабочего стола.
- Нелегальные кибервставки отсутствуют, - констатировал чиновник. - Запрещенные биоформации - тоже. Ты стопроцентный человек, поздравляю.
- Спасибо.
- Не за что. Ну и?..
Мигратор слегка наклонил голову, ожидая, когда я изложу суть дела.
- Хочу поселиться на Отре, - сказал я.
- Стать гражданином Астерехона?
- Я этого не говорил.
Он уставился на меня. Затем понимающе кивнул.
- Хочу уточнить: Астерехон - единственный земной город на Отре. И вообще… единственное место, которое можно назвать городом.
- Земных городов больше нет, - мрачно возразил я. - Самой Земли нет.
- Ты прав, конечно, - мигратор вздохнул. - Но все-таки…
Пауза.
- Ладно, - он скрестил руки на груди. - Были и раньше умники, которые хотели сбежать от цивилизации. Их черепа белеют в Южных Землях. Проведу для тебя стандартный инструктаж. Основная часть Отры - глиняная пустыня. Кое-где встречаются горы, своего рода оазисы. Нет рек. Нет океанов. Попадаются соленые озера, которые дикари гордо именуют «морями». Местные жители - фол-нары - жестокие беспощадные ублюдки, с ними воевали еще первые колонисты. Бились веками. Пока не основали Астерехон, Город Утренних Туманов, и не отгородились от пустыни силовым барьером. Теперь нас "считают бессмертными богами. Хоть злыми, вредными, но богами. С орбиты можно увидеть достаточно спаленных, разрушенных земных поселков.
Он помолчал.
- Я хочу, чтобы ты врубился, - указательный палец мигратора уткнулся в мою грудь. - Ты и дневного перехода не совершишь, а тебе снесут башку. Ясно?
- Ясно, - подтвердил я.
- Рад, - чиновник расслабился. - В каком секторе ты хочешь поселиться? Если достаточно денег…
- Я уже сказал, где хочу поселиться.
Рука мигратора нырнула под стол, а после совершила в моем направлении изящный жест.
Лезвие ножа с треском врубилось в спинку стула - чуть выше моего плеча. Едва не задев мочку уха.
- Здорово, - похвалил я.
- Ты труп, - осклабился он. - Я мог убить тебя - ты не успел бы и шелохнуться.
Он поднялся с кресла и подошел к окну. Там, за прозрачной перегородкой, раскинулись Изумрудные Уровни. Сверкая великолепием жилых комплексов, офисов, бутиков, трассируя артериями дорог…
- Фолнары проделывают это лучше. В сравнении с их воинами я - жалкая пародия.
Снова пауза.
- Ты бы не стал меня убивать, - сказал я. - Глупо.
- Глупо, - согласился он.
- Тогда зачем дергаться?
Кабинет чиновника находился высоко, он утопал в облаках. Зеленое солнце, лишь недавно выкатившееся из-за гор, придавало улицам странный оттенок. Изумрудные Уровни… Болотная мгла.
- Ты бы не успел.
- Уверен?
Чиновник не ответил. Он сел в кресло.
- Хорошо, - в руке чиновника появился скан-картридж. Лазерный лучик воровато метнулся к моему глазу, снимая информацию с сетчатки. - Но ты будешь, официально, гражданином.
- Нет.
Он уже вставил картридж в приемную щель стола.
- Как тебя…
На столе высветились данные. Глаза чиновника округлились.
- Мик Сардонис, генерал имперских войск?
- Командующий, - с улыбкой поправил я. - Экс-командор. Теперь - ничтожество, ноль, потерявший вес после уничтожения Земли и распада Четвертой Империи. Да, я один из тех, кто развязал войну, Чарторианский Конфликт. Один из тех, кого преследует молодая, едва сформировавшаяся Федерация.
Ему нечего было сказать. Он слушал.
- В Астерехоне меня найдут, - продолжал я. - Обязательно. Неизбежно. А вот в пустыне, во Внешних Пределах… Пусть попробуют. Я ассимилируюсь, стану фолнаром.
Мигратор смотрел на меня, как на психа. Мик Сардонис, величайший из людей Галактики, величайший из ее преступников… всего лишь больной. Его кисть взметнулась над сенсорной клавиатурой, намереваясь отправить полученные сведения в базу данных Службы, но мертвая хватка, ладонь, превратившаяся в клещи, остановила его. Моя ладонь.
- Подожди.
Его рука повисла безвольной плетью.
- Не надо.
Он подчинился. Рука опустилась на колено.
- Я заплачу. Все, что у меня есть. Мне теперь не нужны деньги. А тебе пригодятся. Ты уберешься с Отры, затеряешься на уютной, сытой планетке. И проживешь там остаток своих дней. Пляжи Атлантики. Ну как?
- А взамен? - спросил он.
- Предлагаю такой сценарий: некто прилетает в Астерехон и становится его гражданином. Подчеркиваю: некто, но не Мик Сардонис. Затем некто погибает в уличной разборке. Следы его теряются в стране мертвых и бесчисленных гигабайтах архивов.
Секунду мигратор обдумывал предложение. Недолгие колебания.
- Хорошо, я согласен.
Я извлек из кармана кредитку и щелчком отправил ее через стол, где она попала в алчные лапы чиновника.
- Где гарантии?
- Их нет.
Когда я встал, чтобы уйти, зеленоватый отблеск чиркнул по лезвию ножа, застрявшего в спинке стула.
Позднее оказалось, что мигратор сдержал слово.

2

Как же это случилось? Почему не стало Родины? Мы казались себе могущественными, почти богами. Две трети Галактики были в нашей власти. Титаническое оружие, способное уничтожать миры, скорость кораблей, открытие гипера… Нам пытались противостоять: кризы, данлоки, шубилу, нэйрсваи… Укус комара. Мы сжигали их города и деревни, травили их вирусами, в клочья разносили их жалкие эскадры, порой проглатывая жестокие ответы. Но мы были сильнее. И нас было больше. Множество рас, осознав это, дрались на нашей стороне. Но вот явились они. Чартора. Они повелевали Пространством и Временем, они неизмеримо превосходили нас. Только мы не поняли. Что-то круче Империи? Это же нереально…
Реально. Чартора доказали свою вещественность. Самое страшное - они даже не напрягались. И еще - ИМ БЫЛО НА НАС НАПЛЕВАТЬ. Совсем. Возятся там детишки в своей песочнице размером в тысячи светолет - ну и пусть возятся. А если начинают докучать взрослым - по попке. Мы получили сполна, наблюдая, как Земля распадается…
Я был кретином. Хуже всего то, что сам не могу себя простить. Можно уйти от псов Федерации, можно показать язык Ла-Харту, столице нового государства. Но не уйти от себя. На мне - кровь миллиардов. Каждый из них жил, верил во что-то, любил, ненавидел… Все они поддерживали нас. И прежнего командующего, Ролту, и меня. Земляне считали станции Времени личным вызовом. Пришельцы установили их, не спрашивая разрешения. Ничего не объясняя. Не опускаясь до варварских умов…
Я брел по улицам Астерехона. Резали, кололи мысли о прошлом. Весть о гибели Земли потрясла Империю. Если бы толпы отрейцев, через которые проталкивался, знали, кто я - распяли бы на флагштоке представительства.
Но они не знали.
Мое лицо изменилось, постарело за годы скитаний среди звезд. У федеральных спецслужб имелся объемный список моих соратников - он редел почти каждую неделю, по мере поимки преступников. Большинство и не пыталось скрыться, покорно принимая судьбу - неуправляемый полет к Солнцу, в киберкапсуле с квантовыми ускорителями. Ритуальное сожжение. Со слезами на глазах я смотрел трансляции этих казней…
Некоторые кончали самоубийством. Помню Пересадочную В-247-418-3, замкнутый титанитовый мирок, металлическую скорлупу со стыковочными портами и ремонтными доками. Осколок цивилизации среди холода и звездных огней. А еще - тело полковника Иоланского, выбросившегося из шлюза спустя тринадцать лет после катастрофы.
Список возглавляет мое имя. Ролта мертв, его крейсер взорвался при атаке хроностанции чартера, напоровшись на их защитное поле. С него уже не спросишь. Я - другое дело. Человек, взваливший на себя весь груз ответственности…
Толпа вынесла меня на площадь. Внимание привлек огромный голографический экран, двусторонняя трансплоскость. Общественный государственный канал демонстрировал очередную расправу - обтекаемая конусообразная капсула на слепяще-желтом фоне. Последний полет Нар-Кадара, координатора имперских истребителей. Больно. Федерация - чужое для меня образование, которое систематически ликвидирует моих друзей. Пусть я виновен. Но судить меня имеет право лишь Четвертая Империя, ее распущенный, опозоренный Сенат, погибший Импер›атор. И никто кроме… Вот главная причина моего бегства. Или - оправдание…
Доносились звуки музыки - варварской, агрессивной, напористой. Монотонно гремел барабан, ему вторила волынка. Я забыл об экране и начал проталкиваться сквозь людское скопление. Туда, где слышались крики, откуда за километры несло злостью. Пульс барабана проникал в кровь, заставлял сердце биться учащенно.
Я вклинился в кольцо зрителей.
Дрались два фолнара. Они были обнажены по пояс, грубые холщовые штаны заляпаны кровью, мускулы рельефно выделялись на спинах и руках. Люди. Фолнары были такими же людьми, как и я, как собравшиеся болельщики. Длинные выгоревшие волосы собраны в пучки, на предплечьях татуировки (совершенно одинаковые) их клана. Они двигались легко, скользяще, сходясь в мелькании стали и отступая. Тела бойцов покрывали многочисленные порезы и шрамы.
Я толкнул локтем мужчину, стоявшего рядом:
- Они же из одного клана. Почему дерутся?
Мужчина фыркнул.
- Показуха для толпы. Фолнары не вступают в затяжные поединки. Они умеют убивать сразу. Если не с первого, то со второго удара.
- Я думал, аборигенов не пускают в город.
- Иногда пускают. Эти - что-то вроде цирковой труппы. Кочуют по пустыне, учатся, развлекают массы. Хорошие бойцы, но абсолютно безвредны. Законов не нарушают, органично вливаются в нашу культуру.
«Насколько это возможно», - подумал я. Все-таки в центре сверхурбанизированного мегаполиса фолнары выглядят странно и архаично.
Ритм усилился, волынка заныла пронзительнее. Я повертел головой, но так и не понял, откуда исходят звуки.
- Колонки и звукосниматели, - пояснил сосед. - Музыканты дикарей играют вон там, в дальнем конце площади.
- Они же не следят за ходом поединка. Откуда знают, когда менять темп?
- Чувствуют. А бойцы подстраиваются.
Один из воинов был вооружен двумя короткими, вроде римских, мечами. Его соперник - ножом и секирой. Они вновь сошлись в смертельном танце, и зрители восхищенно взревели. Я заметил, что на коленях и щиколотках противников закреплены острые шины длиной в ладонь. Бойцы активно орудовали ногами, и когда шипы скрещивались с лезвиями, раздавался лязг, и летели искры.
Представление, балаган.
Но балаган захватывающий.
Передо мной все смешалось - и рев толпы, и букмекеры, принимающие ставки, и пылающее, жадно глядящее на меня с экрана Солнце, и капсула Нар-Кадара, неоновые рекламы и нарастающий барабанный пульс…
Смотри, дергают тебя, как он его?
Волынка взвыла на самой высокой ноте, когда меченосец выбил у противника секиру и приставил к его горлу клинок. Побежденный демонстративно выронил нож. Отошел и поклонился.
Толпа разразилась аплодисментами.
Вызвали следующую пару. Отвернувшись, я побрел прочь.
Мицкевич обитал в нижних секторах, окна его квартиры смотрели на астропорт и оранжевые морщинистые пространства за прозрачным силовым барьером. Вследствие того, что Астерехон проворачивался, влекомый вихрями искусственного гравиполя, край взлетно-посадочной полосы непрестанно смещался. Все мониторы в квартире были включены, транслируя множество доступных по Мегасети телеканалов. Три сотни мониторов - и это лишь основной набор. Я не мог глядеть на этот калейдоскоп дольше минуты - в глазах рябило, мозг не выдерживал обилия визуальной информации. Плюс какофония приглушенных звуков, дополняющих пейзаж. Кое-что Мицкевич вывел в голографическом режиме: пересекая комнаты, я погружался то в диктора, ведущего спецвыпуск новостей, то в героя «мыльной оперы»… Мицкевич ориентировался в инфоокеане, как акула в море проблем, вычленяя наиболее важное, анализируя факты при помощи вживленного в мозг компьютера и торгуя ими направо и налево. Этим он зарабатывал. Большую часть времени мой старый приятель проводил подключенным к Мегасети, путешествуя по вторичным, глобальным (планетарным) и локальным нетам. Насколько я помню, он всегда был таким…
Мы расположились в библиотеке, где на стеллажах и во встроенных в стены полках хранились диски (лазерные, полимерные и прочие), оптокристаллы и даже древние бумажные книги. Пили кофе. А потом - марсианское вино столетней выдержки.
- Плохи твои дела, - сказал Мицкевич. - Я слежу за ходом расследования. Процесс века…
Он отхлебнул из бокала. Добавил:
- Федералы знают, что ты в нашем секторе.
- Они и прежде не отставали, - сказал я.
На широкой ладони Мицкевича возник пульт дистанционки, на котором мой приятель набрал код нужного диска. В стене образовалась щель, и компакт с верхнего стеллажа со щелчком шмыгнул в нее. Посреди комнаты сформировалось изображение: Ла-Харт, Город-Система, тысячи, миллионы снующих машин, люди, стартующие военные корабли - крейсера, истребители, патрульные полицейские боты, роскошные лайнеры, чуждые человеческому пониманию звездолеты дружественных рас, странная, ускользающая геометрия зданий, бескрайняя гладь мелкого моря, волнорезы у горизонта…
- Новое сердце старой Империи, - саркастически заметил Мицкевич. - Там теперь власть и сила.
- Жалкая сила, - горько усмехнулся я. - Чартера преподнесли нам хороший урок.
- Его никто не усвоил.
- Время покажет. Они вернутся. Или мы до них доберемся. Повторного конфликта не избежать - он лишь оттягивается. Спустя век, тысячелетие, десять тысячелетий - мы встретимся.
- Что с того? - Мицкевич надел маску равнодушия. - Это будет нескоро. У молодой формации хватает других проблем. Более насущных.
Нажатием кнопки он поставил диск на место. Изображение растаяло.
- Вспышки восстаний имперских губернаторов, гири, оттесненные к Магеллановым Облакам, вновь поднимают голову, объединяются вольники, беспорядки на периферии… Мелочи жизни, но требуют вмешательства.
- После Конфликта все - мелочи, - сказал я.
Мицкевич кивнул.
Помолчали.
- Я ухожу, - сказал я. - В пустыню.
- Что ж… Может, это и правильно.
Я погрузился в воспоминания.
…Фронт Искажений простирался на пятьдесят световых лет. Человеческий глаз его не воспринимал, зато приборы исправно фиксировали малейшие изменения в структуре континуума. А они происходили каждую микросекунду, постепенно захватывая свежие куски вселенной. Фронт расширялся, но медленно и всего в двух направлениях. После первого скачка ФИ достиг своего порога, потолка. До Земли отсюда путь неблизкий - она лежит за нами, отделенная от чарторских владений огромным расстоянием, вереницей звезд и миров. Позади - Солнце, впереди - ОНИ, а посредине - наша армада, весь Объединенный Космофлот. На дополнительных обзорных панелях киберы собирали смертоносный конструктор будущего аннигилятора. Самое страшное оружие Империи, способное в клочья разнести светило средних размеров, вызвав эффект сверхновой. Ученые до конца не выяснили последствий аннигиляционной атаки, но это не мешало военным ее использовать…
Час назад погиб Ролта. Его флагманский крейсер успел передать прощальный привет - изображение ослепительно яркой вспышки, смягченной светофильтрами, но достаточной, чтобы выдавить слезы и утопить окружающее в разноцветных кругах.
Вся ответственность легла на Мика Сардониса.
Я стоял на мостике линейного корабля, недавно сошедшего со стапелей Полярной. Нар-Кадар, Иоланский, Миша Чергинец, командиры эскадр, предводители иномирянских соединений (из них шестнадцать гуманоидных) были рядом. Пилоты и операторы напряженно всматривались в дисплеи, следили за внешне беспорядочным перемигиванием индикаторов и голографическими развертками карт окружающего пространства. Многие были подключены напрямую, через нейроинтерфейс, пропуская сквозь себя цифровые реки, образа, посылаемые авангардной линией роботов-разведчиков, которая отстояла от армады на четыре светогода.
В прошлом остались многочисленные споры, совещания, ругань и штабные пикировки, все метания и попытки сбросить решение на флагманский сервер с мощным аналитическим софтом.
Час ответов пробил.
Все теперь зависело от меня. Я ловил десятки косых взглядов. Узкий прищур Нар-Кадара… робкие неуверенные глаза Миши… дикий желтый огонь зрачков Ша-йо-Лрла, лидера дэз-воинов с Клинрана… зеленые блюдца на телескопических отростках вождя сийегурийцев (их раса не носила имен)…
- Мы атакуем, - сказал я. - Приказываю уничтожить Фронт. С этого момента История заскрипела шестеренками, сворачивая на выбранный путь. Мостик ожил, каждый занялся своим делом, посыпались команды… Каждые пять минут операторы докладывали мне о ходе работ по монтажу аннигилятора. Армада выстраивалась в боевые порядки согласно намеченному плану… Тогда я был уверен, что принял единственно правильное решение.
Невидимый луч пробил в ткани Фронта туннель абсолютной пустоты диаметром в четверть парсека. На этот удар аннигилятор истратил весь запас энергии. До последней капли. В образовавшуюся дыру устремились разведчики, за ними - истребители Нар-Кадара, тысячи и тысячи огоньков, а уже следом - основные соединения, линейники, крейсера, титанические махины линкоров…
«Пробоина» быстро стягивалась, и корабли, попавшие в среду Искажений, бесследно исчезали, растворяясь в аморфном, пластилиновом континууме.
Пилоты «Цезаря», моего линейника, мастерски рассчитали гиперпрыжок, и мы вынырнули у самой воронки прохода. Активировались квантовые двигатели, и корабль рванулся вперед. Реальность обрушилась на операторов и аналитиков информационным вихрем, затопила мониторы, хлынула на меня. Я сидел, подключенный к серверу, со шлемом на голове (не выношу имплантов) и старался координировать действия армады. Честно говоря, в тот момент Объединенный Космофлот был похож скорее на свору разъяренных псов, сорвавшихся с цепи, чем на организованную систему.
Дыра схлопывалась, Фронт пожирал все больше наших кораблей, но мы успели. Основная часть армады выскользнула на островок стабильности, маленький космический пятачок, в центре которого дрейфовала станция чужаков.
- Уничтожить, - приказал я.
Передо мной разворачивалась виртуальная картина боя, как шахматы, только масштабнее, и эта картина в точности отображала действительность. Миллионы лучей, ракет, плазменных сгустков полетели к мишени - скромному, поглощающему свет шарику. И он взорвался, расцвел огненным цветком, и мы ликовали, а Фронт распадался, подобно кошмарному сну после пробуждения…
А потом пришло послание.
Оно обрушилось на нас, как лавина. Многим аналитикам тогда выжгло мозги, иные сошли с ума. Компьютер записал его. Дюжина умов билась над расшифровкой, лучшие специалисты Галактики угробили неделю, а чартора терпеливо ждали. Текст был такой: «Вы помешали важному эксперименту. За это мы вас накажем». Слишком поздно мы зафиксировали образование второго Фронта - на земной орбите.
И Родины не стало.
…Я очнулся.
Мицкевич сидел напротив, потягивая вино.
- Хватит, - сказал он. - Прошлого не вернешь.
- Они умели, - возразил я.
- Забудь про них.
- Постараюсь, - солгал я.
Загудел зуммер. Мицкевич вздрогнул.
- Что-то серьезное, - сказал он. - Пойдем.
Мы перебрались в комнату с мониторами. Разрозненные лоскутки цифрового одеяла слиплись в единое изображение: люди в форме федеральных агентов ведут скованного силовыми наручниками Мишу. Да, это мой лучший друг, Михаил Чергинец, экс-координатор инженерного корпуса. На его лице блуждает отрешенная улыбка - словно тело еще живет, переставляет ноги, а душа уже отлетела, далеко, в его вожделенную Нирвану, куда он стремился в последние годы… Фоном - унылые серые стены, двери тюремных камер, зловещее гостеприимство сдвигающихся бронированных заслонов…
- Мы ведем репортаж из Регионального Комплекса Предварительного Заключения на Фомальгауте-8, - вещал диктор в левом нижнем углу. - Только что причалил бот федеральной Службы Безопасности с преступником на борту. Это Михаил Чергинец, один из подручных Сардониса, повинных в гибели Терры. На протяжении многих лет он успешно скрывался от органов правосудия и вот, наконец, специальным агентам Ла-Харта удалось перехватить его корабль в 64-м секторе, где, по неофициальным сведениям, должен находиться и сам Сардонис… Вот что заявил полковник Лэш, глава Службы Безопасности…
Картинка сменилась. На меня сурово смотрит невзрачный узкоплечий тип с реденькими волосами и ускользающими чертами лица (компьютерная графика, страховка от киллеров).
- Могу заверить граждан Федерации, - заговорил он, - что круг поисков сужается. Нам доподлинно известно, что Мик Сардонис, инициатор Чарторского Конфликта, скрывается в районе Отрейской и Нибуанской систем. С его поимкой Процесс закончится. Все соратники Сардониса мертвы. За исключением Чергинца, которого еще будут судить.
Фрагмент воспоминаний: штурмовик Ша-йо-Лрла, ослепительно яркая вспышка на сетчатке.
- Его постигнет та же участь, что и остальных? - поинтересовался репортер-шамоа, краснокожий выходец с Кида.
- Вероятнее всего, - ответил Лэш. - Напомню, что Чергинец принадлежал к штабу Имперского Космофлота…
- Последний вопрос, - перебил его шамоа. - Что вы собираетесь предпринять в отношении Сардониса? Как мы знаем, его имя возглавляет ваш «черный список».
- Да, это так. Мы послали за ним синта.
- Синтетический организм?
- Совершенно верно. Он предназначен для ареста преступников и доставки их в РКПЗ.
- Но Сардонис - особый случай.
- К сожалению. Если операция с арестом провалится (а это возможно при повышенной степени сопротивляемости объекта), Сардониса ликвидируют. Без суда. Синт обладает достаточными для этого полномочиями.
- Охотники за головами отказались от охоты на беглого командора. Как вы это объясните?
- Слабаки, - процедил Лэш. - Недостаточный уровень подготовки.
- Спасибо. А я напомню зрителям…
Дальше я не слушал.
Вот как. Миша уходит в свою Нирвану, на сей раз окончательно. Наставник вычеркнут. А на меня спустили синта…
Я кое-что слышал об этих существах. Приятного мало.
- Думаю, тебе пора, - сказал Мицкевич.
- Конечно.
Время срывается вскачь, а прошлое вновь и вновь хочет до меня дотянуться. Мицкевича я понимал.
Экран распался на квадратики мониторов. Три сотни шевелящихся клеток, большинство каналов - интерактивные… Десятки языков, наречий и вариаций импера, сленгов - все аккуратно обрабатывалось лингвистической программой.
Мицкевич отвел меня в закуток, примыкающий к кухне - своеобразный склад. Из груды хлама он выудил прочный матерчатый рюкзак оранжевого цвета, выгоревший грязно-бурый плащ с капюшоном и массой потайных карманов, короткий изогнутый меч и пару метательных ножей, флягу с генератором воды, фрагменты сборного лука с бухточкой тетивы, пять стрел, тонких, пластиковых с острыми стальными наконечниками.
- Обычный прикид фолнара, - пошутил он, складывая в рюкзак консервы с едой, горсть наконечников и походную аптечку. - Тебе пригодится.
- Спасибо, - искренне поблагодарил я.
- Ерунда. Этих сувениров у меня хоть отбавляй, - он перебросил через кухонный стол ножны с перевязью. - Одевайся.
Я взглянул на свое отражение в зеркале холла: коренастый широкоплечий мужчина в бурой залатанной хламиде. За спиной - потяжелевший рюкзак с торчащими дугами раскладного лука; меч в ножнах, на правой голени - так мне удобнее.
- Жрачки хватит на первое время, - сказал Мицкевич. - Потом научишься охоте.
- Спасибо, - повторил я.
Мицкевич отмахнулся.
- Слушай, Мик… На Отре есть одно место… называется Пунктом. Не знаю, кто окрестил - явно, не аборигены. Про него всякое говорят. Вроде что-то связанное с временем. Туда ходят местные оракулы, а затем предсказывают будущее. Возможно, это последняя хроностанция пришельцев в Галактике.
Я задумчиво кивнул.
- Где она?
- Далеко. Пешком - полжизни добираться. За Южными Землями, Горами Изобилия и топями высыхающего моря. Если тебя это интересует, лучше нанять самолет или подсесть на транзитный челнок, из тех, что курсируют между Астерехоном и рудниками.
- И оставить зацепку охотнику, - улыбнулся я. - Нет, это не мой путь… Ладно.
Я коснулся дверного сенсора.
- Мик…
Я обернулся.
- Ты со мной не встречался.
Стало грустно. Мог бы и не говорить.
Ушел, не прощаясь.

3

…Инструктор держал меч как-то неправильно - рукоятью вперед. Чуть изогнутая самурайская катана, точная копия древнего земного клинка, сверкнула в свете заходящего солнца, выписывая окружность. Я попробовал отбить выпад, но «колесо» вырвало меч из рук и отбросило в сторону. Оружие звякнуло о мраморные плиты террасы.
- Серьезная ошибка, - сказал инструктор. - Не сунь палки в колеса.
И ухмыльнулся собственной шутке.
Я пошел подбирать меч.
- Через месяц зачет, - раздалось мне в спину. - Ты к нему не готов.
- Вам виднее, инструктор.
Шелест клинка, вкладываемого в ножны.
- Как насчет индивидуальных занятий?
Прежде чем ответить, я хорошо подумал. Дополнительные уроки стоили денег - и немалых. Но придется платить. Или пересдавать зачеты до бесконечности.
- Согласен.
- Номер моего счета на преподавательском сайте, - сказав это, инструктор шагнул к лестничной балюстраде и растворился. Я мысленно сказал «эскейп», и горы Тибета вместе с террасой заброшенного буддийского монастыря унеслись прочь. Я находился в комнате, облицованной дисплеями, в виртуальном костюме и с мечом в руке. Реальным стальным мечом.
Сняв костюм, я сложил его и сунул в специальную нишу за одной из панелей. Приблизившись к сетке дисплеев, вошел в «препод-сайт» и пролистал несколько страничек, пока не наткнулся на Говарда Шиза, моего инструктора. Вставив кредитку в ридер, я перевел на его счет требуемую сумму - на месяц вперед.
Уроки боя с холодным оружием являлись частью обязательной программы в Академ-Кластере Гриира. Многие отсталые расы предпочитали остро отточенные железки вместо бластеров и лучеметов, и обращались с этими железками достаточно умело, чтобы превратить вас в салат. В случае драки агент ДБЗ должен быть с ними на равных. Нам, только что поступившим курсантам, демонстрировали кадры, отснятые на диких пограничных планетах (в том числе и на Отре) - схватки неопытных, неподготовленных землян с кризскими, лируажкими и прочими мастерами. Всех и не вспомнишь. Поединок всегда оканчивался смертью. Естественно, землянина. Поначалу смотреть на это варварство было жутко, но психологи подготавливали нас ко всему. Меня больше интересовали другие предметы. Инокультура, например, «стратегия и тактика галактических войн». Однако программа есть программа. Против нее не попрешь, особенно в заведении типа Академ-Кластера с его казарменным режимом…
Гриир - индустриальная планета, насквозь механизированная, от поверхности до ядра, еще не остывшего. Из него черпали энергию (как и от солнечных батарей, рассыпанных по внешнему периметру и на орбите). Человеческие владения были разбиты на Кластеры. Тысячи их громоздились внизу, под ногами, и сотни - надо мной. Транспортно-пассажирские магистрали, вертикальные и горизонтальные, рассекали колоссальный мегагород координатной сеткой, знаменующей границы Кластеров: производственных, жилых, учебных, взлетно-посадочных.
…Свой блок я разделял с Тадеушем Мицкевичем, таким же молодым курсантом, «просто Тодди». Позже его выпрут - то ли за неуспеваемость, то ли за взлом сервера Академии. Темная история. И Тодди вновь поселится на Отре, у родителей. Мы будем перебрасываться посланиями по электронной почте и «не упускать друг друга из виду», как сказал Мицкевич на прощание, в нашу последнюю студенческую вечеринку. Когда его любимое марсианское лилось рекой…
А пока курсант Мицкевич дни напролет торчал в общаге, не разлучаясь со своим компом и сетевым портом.
- Привет, - сказал я.
Он кивнул, не отрываясь от дисплея.
Я сел на диван и включил визор. Новости не прикалывали, стал путешествовать с канала на канал. Тодди даже не шелохнулся. Я думал о том, что кредитка наполовину опустела, и придется потуже затянуть пояс, о том, что принимать зачет будет кто-то из клинранских дэз-воинов, причем не в виртуале, а в нашем родном академическом спорткомплексе… А до стипендии - как до неба.
- Ну что? - спросил Мицкевич. - Его пальцы носились по клавиатуре.
- Индивидуалка, - сказал я. - Месяц. Или больше.
- С кем?
- Говард Шиз.
Мицкевич присвистнул.
- Не повезло тебе, парень. Душу вытрясет. Но зачет сдашь.
- Спасибо, обнадежил, - бурчу я. - Кому нужно это ТБХО? Никто из нас не пойдет в оперативники. Меня по контракту загонят на флот, а тебя, вероятно, в Информационный Департамент.
- Кто его знает.
Он резко повернулся ко мне.
- Кредитка есть?
- Есть.
- Давай сюда.
Я бросил ему пластиковый прямоугольничек, и Мицкевич вложил его в разъем ридера. На дисплее замелькали цифры. Через полминуты кредитка вернулась ко мне, но там значилась сумма на несколько порядков выше прежней.
- Ты что, охренел? - набросился я на друга.
- Успокойся. Никаких взломов. Это дивиденды с одной сделки. Честно заработанные бабки.
Вечером мы отметили это событие. К нам присоединились Лиина, моя подруга, и Виктор Прутов - будущий полковник Прутов, казненный федералами, как и большинство моих товарищей. Мы сняли столик в ресторане на внешнем периметре, пили коктейли и любовались фиолетовым закатом местного солнца.
…Нож просвистел у самого уха, я уклонился. Инструктор выбросил перед собой руку, и выкидное лезвие «гранты» скрестилось с моим тесаком. Наношу удар левой, Шиз ставит блок и выписывает мне красивого «бычка». В глазах темнеет, но я не сдаюсь, бью коленом. Наставник сгибается пополам.
- Неплохо, курсант, - выдавливает он, распрямляясь. - Завтра будут кастеты. Затем переходим на мечи и секиры. Завершим курс хлыстами и щитом. И в самом конце - стрельба из лука.
Он растворился.
Тренировки, изнурительные и тягучие, слились в череду поединков. Степень двусторонней обратной связи была установлена на минимум, но порой, снимая костюм, я обнаруживал на теле синяки от особенно сочных ударов инструктора.
- Я преподаю азы, - говаривал Шиз. - Элементарщину. Чтобы драться лучше, учись у настоящих мастеров. Ша-йо-Лрла - один из сильнейших.
Ша-йо-Лрла - дэз-воин с Клинрана - лишь со значительной натяжкой мог считаться гуманоидом. Тонкий, как спичка, высокий, изогнутый и непропорциональный, с многосуставчатыми шестипалыми руками и сморщенным птичьим личиком. Даже в широком национальном халате своей родины он выглядел до смешного нелепым, неуклюжим… Если бы не то, что он творил в бойцовском круге. Никаких лишних движений, полный контроль ситуации. Если курсант ухитрялся продержаться хотя бы минуту - это был подвиг. Я сидел на полупустых трибунах уже час и, мрачнея, наблюдал за вереницей «поединков». Иномирянин расправлялся со студентами играючи, с ироничной гримаской на «лице» - и до сих пор никому не поставил зачета. Здоровый широкоплечий парень в кожаной куртке вышел со щитом и секирой - Ша-йо-Лрла скрутил его голыми руками…
На электронном табло высветилось мое имя. По позвонкам пробежал ток. Я боялся дэз-воина.
Выхожу в круг.
Ша-йо-Лрла взмахивает своей несуразной конечностью, и в меня летит нож. Машинально уворачиваюсь, запоздало соображая, что схватка реальна. Меня удивляет одна странность - кожа не чувствовала дуновения, когда голубая молния промелькнула у виска… Но думать мешают резкие выпады экзаменатора, прижимающего меня к зеленой мерцающей линии, пересекать которую запрещено. Рыбкой ныряю вперед, перекатываюсь - и вот я уже за спиной клинранца. Наношу удар - мой клинок рассекает воздух. Ша-йо-Лрла, сместившись, огибает меня слева. Серия ударов-блоков. Его кисть с размытой дугой стали чертит плоскость на уровне моей шеи. Пригибаюсь, и дэза разворачивает по инерции. Я вижу его уязвимость, вижу, что он не успевает… а рука мастера выгибается неестественным образом - и лезвие целует мое горло. Слегка, даже не оцарапав, но я побежден.
Помню свет в глазах мастера. Помню его слова:
- Будь я человеком, ты бы меня убил. Поздравляю - это зачет.
Трибуны, скудно заполненные студентами и инструкторами, взрываются аплодисментами. На табло горит время поединка: сорок секунд. Затем вспыхивает следующее имя…
Позже, в раздевалке, я случайно столкнулся с мастером. Я задал мучивший меня вопрос.
- Учитель, а если бы…
- …ты не успел уклониться от броска? - с улыбкой продолжил он. - Не переживай. Нож - проекция, а в моем рукаве - голографический модулятор. Ничего страшного.
Его голос, скрипучий и булькающий, нечеловеческий голос, я тоже запомнил.
Тогда же я впервые познакомился с охотниками. «Головочами», как их еще называют.
Говард Шиз, мой инструктор по ТБХО, влип в какую-то историю. Мы тренировались в виртуальном буддийском храме, когда замигал индикатор его наручного браслета связи. Аватар Шиза растаял… А спустя сутки я и еще пятеро студентов, лучших его друзей и учеников, мчались по 121-й горизонтали к гостиничному Кластеру «Туманный Альбион». Мы ехали, потому что он позвал нас.
Мы опоздали.
Позже администрация показала нам кадры, снятые видеодатчиками. Девушка с рыбьим лицом, уродливой маской, напоминающей древнегреческих трагиков, взмывает в воздух - и остается там висеть. «Левитант», - шепчут сзади. Нога девушки впечатывает Шиза в пластиковую стену его номера. Головач уходит.
После ее удара Шиз не поднялся.

4

Воспоминания поблекли.
Я очнулся в такси, на трассе, ведущей к барьеру. За спиной остался Астерехон, Город Утренних Туманов, титаническая конструкция, медленно кружащаяся со своими бастионами над измученной пустыней, нагромождение кварталов и уровней, рождающее под собой вихри, способные разорвать человека в клочья… Впереди лежал астропорт, стартующие и идущие на посадку корабли, чей рев кромсал спокойствие зеленого рассвета.
- Ты вроде землянин, - заметил таксист. - Почему на тебе фолнарские шмотки?
- Я актер.
- А-а… тогда ясно.
Через несколько километров трасса влилась в кольцевой автобан, и я попросил остановить машину. Дальше - пешком.
Обогнув поле астропорта, приблизился к барьеру. Силовые линии, сплетающиеся в непробиваемую ткань, мерцали и едва слышно гудели. Я скинул рюкзак и сел на жесткое текстолитовое покрытие. За барьером начиналась глиняная пустыня, истресканная и обожженная, без малейших признаков растительности. Придется ждать самолет или челнок. Тогда энергетическая пелена развеется - лишь на мгновение, чтобы выпустить аппарат во Внешние Пределы. Этого хватит.
Я часто вспоминаю споры, которые предшествовали войне. Вспоминаю своих друзей, их доводы и мои возражения…
…Обзорный экран каюты открывал вид на Млечный Путь. Мириады звезд. Некоторые из них были солнцами, иные - крейсерами, линкорами, истребителями нашей армады.
Командор Ролта собирал всех на совещание.
Я вывел из ангара катер и указал ккбернавигатору курс - на флагманский крейсер «Пифия». Это был тяжелый штурмовой крейсер, лучший из всех, что мне доводилось видеть. Гордость Космофлота… Пирамидальная махина надвигалась на меня сквозь прозрачную обшивку катера, и я невольно затаил дыхание.
Люк приемного дока распустился лепестками, и мое суденышко скользнуло внутрь. Когда засветились датчики атмосферы и давления, я разблокировал шлюз и по языку пандуса спустился на посадочный уровень. По привычке направился к диафрагме ворот, которая, просканировав сетчатку, приглашающе рассосалась. Миновав пост звездных пехотинцев, вытянувшихся по стойке «смирно», я оказался у лифтовой шахты. Сорок этажей - и я в сердце «Пифии», в координационном центре Объединенного Космофлота.
За овальным столом собрался весь штаб. За исключением Императора. Владыка устранился от решения вопроса, возложив все полномочия на командора. Может, это грамотный административный шаг. А может - первый признак слабости.
Отдав честь, я занял свое место - справа от командорского кресла.
Ролта, седой старик с вечной стрижкой ежиком, был мрачен. На лицах присутствующих читалась максимальная сосредоточенность - каждый отдавал себе отчет в том, что решается судьба Галактики. Об иномирянах я не мог судить - они были закрытыми книгами на неизвестных языках…
- Начнем, - сказал Ролта. Его голос, совсем не старческий, еще сохранял силу и уверенность. - Фронт расширяется. И если мы его не остановим…
Тишина. Командор выдержал паузу.
- Ваши мнения.
Первым встал Миша.
- Строительство аннигилятора завершено на пятьдесят процентов.
Чергинца поддержал Иоланский:
- Фронт создан искусственно. Его эпицентр - станция пришельцев. Уничтожим станцию - уничтожим Фронт. Аннигилятор обладает достаточной мощью…
- Я понял, - перебил Ролта. - Вы предлагаете атаковать. Другие мнения?
- Не согласен, - заявил Ша-йо-Лрла. - Я категорически против. Чартора стоят на более высокой ступени развития. Мы почти ничего не знаем об их возможностях, но то, что я вижу, вызывает страх. Мы - насекомые, копошащиеся в фундаменте здания, возводимого ими. Врага надо изучить. Да и считают ли они нас врагами? Воспринимают ли всерьез?
Наставник не изменился с тех пор, как я, еще зеленый мальчишка, сдавал ему зачет в Академ-Кластере Гриира. Он был мудр - чужой, непонятной мудростью. Над его словами задумаются после.
- На исследования необходимо время, - возразил Нар-Кадар. - Прогнозы аналитиков безрадостны.
- Мы засекли сорок шесть Пунктов, - сказал Ролта. - Сорок шесть случаев искажения континуума. Двадцать из них - манипуляции со Временем. Нет гарантий, что чартора уже не перекраивают нашу историю.
- Мы на грани, - подтвердил глава корпуса аналитиков Виталий Нестер. - Фронт подбирается к Земле. Мы построили компьютерную модель его развития - через сто лет изменения охватят всю Галактику.
- Что говорят ученые? - спросил Ролта.
- Природа искажений им не ясна, - ответил Нестер. - Выдвигаются различные гипотезы, но совершенно очевидно, что пришельцам подвластна сама структура мироздания.
- Какова их цель? - спросил Иинхл с планеты Джа.
- Их цели туманны, - сказал я. - Департамент Безопасности провел расследование и попытался вступить с ними в контакт. Нескольким агентам удалось проникнуть в станции. Вернулся только один.
Я сделал паузу.
- Он уже не был человеком.
- Кем же он был? - поинтересовался Нар-Кадар.
- Чем, - поправил я.
- Поясните.
- Вот его психоматрица, - я швырнул на середину стола полимерный комочек с записью. - Вы можете подключиться к ней через нейроинтерфейс или сенсорно-виртуальное оборудование.
Военные колебались.
- Смелее, - подбодрил я.
Пальцы командора вспорхнули над световой панелью, вмонтированной в столешницу, набирая команды. Поверхность стола заколыхалась, вдруг сделавшись зыбкой, и поглотила комочек - душу человека, сошедшего с ума. Те участники совещания, у кого были затылочные разъемы, вставили в них сетевые биокабели Иномиряне, и я в том числе, натянули самоподгоняющиеся шлемы и костюмы.
- Старт, - сказал Ролта.
Погружаемся в психоматрицу.
…Дальше начинался лес.
Обычная лесная зона, за которой тщательно следят климат-службы и киберсистемы городов. Таких природных заповедников на старушке-Земле хватает…
За средой внутри леса никто не наблюдает. Полное отсутствие контроля - биоценозы размножаются и враждуют, стадия первобытной эволюции… За минувшую тысячу лет зона превратилась в непреодолимые заросли, и я прорубаюсь в сочную буро-зеленую мешанину, орудуя вибротесом. Под ногами хлюпает, окружающее дышит, пульсирует, и сотни необычных звуков, шорохов и звериных воплей, запахов, красок, ощущений вшивается в меня…
Вживленный чип безошибочно указывает направление. Журчание - я иду по ручью, затерянной в джунглях струйке воды. Она сворачивает влево, лес начинает редеть. Продвигаться значительно легче, и я отключаю питание вибротеса.
Деревья расступаются, я на поляне.
Нет, не поляна. Обширное поле, покрытое остекленевшей травой, крошащейся при каждом шаге. Я словно проваливаюсь в некий стасис, временной студень. Засасывает. Это место навязывает иное мировосприятие.
Иная территория.
Станция - повисшая в вязком воздухе формация, ежесекундно меняющая очертания: куб, шар, пирамида, тессеракт, запустивший корни в четыре измерения…
Ощущаю себя в ней. Мое тело каменной статуей замерло на краю стеклянной поляны, а суть, разум, душа, короче, Я - ухнуло туда, в зыбкое чужое непостоянство, и распахнувшиеся навстречу грани-двери схлопываются за спиной.
Небытие… Я где-то.
Я в ком-то.
Я - первобытный мужик, размахивающий каменным топором. Я дерусь за свое племя и своих самок, я бросаю топор, и он проламывает череп врага. Снег и пронизывающий ветер…
Я - философ, заканчиваю труд всей жизни. Последний свиток лежит на моих коленях, я перечитываю его, а за колоннами - бирюзовое небо и ласковое море. Посейдон сегодня добр…
Я - раб, высекающий мраморную глыбу в каменоломне. Свистят бичи надсмотрщиков, и возвышается усыпальница в Долине Царей…
Я - слепой аэд, перебирающий струны, поющий о Трое, о богах и героях, о хитроумном Одиссее и его долгом пути домой…
Я - беркут, распластавший крылья над обрывистыми берегами, которым еще никто не дал названия…
Я - архейский океан, мрачная стихия, и жизнью еще не пахнет, лишь некая слизь хочет сформироваться в…
Я - римский легионер, сжигающий дотла крепость варваров. Я убиваю, меня убивают…
Я - кельтский воин, наша орда врывается в древний обрюзгший город, мы насилуем их женщин и берем их золото…
Я - монах, переписывающий манускрипт, в моей келье горит свеча, а за узкой бойницей окна - ночь…
Я - ведьма, взошедшая на костер, в оранжевом мареве пылают лица горожан, и танцует, корчится собор Парижской Богоматери…
Школяр из Полоцка в серой штопаной рясе.
Дьякон, торгующий индульгенциями на базаре.
Тот, чьи руки гвоздями приколочены к кресту.
Сижу в тихом кабинете на Лубянке и подписываю бумаги. Ордера на арест, протоколы… Росчерк на бумаге, и чей-то - другой - палец нажимает спусковой крючок. Врагом народа меньше.
Горю в печах Освенцима.

1 Следующая страница


Время теней 2

Шагаю в строю, от грома тысяч сапог содрогаются улицы и руины домов…
Я в открытом космосе. Монтирую стыковочный модуль.
Я укладываю шпалы в заснеженной степи.
Прорубаюсь сквозь венерианские джунгли, километры влажных испарений, тумана, ливня и бурой жижи…
Я - правитель Второй Галактической Империи, Земля - в зените славы и величия.
Я…
Все они - во мне, а я - в каждом из них. Река Времени бесцеремонно врывается в сознание, протекает сквозь него, прочно, неразрывно связывая прошлое, настоящее, будущее…
Будущее.
Я увидел его. И закричал.
Вопль боли и отчаяния заполнил пространство координационного центра. Люди и чужие, отключившись от психоматрицы агента ДБЗ, с ужасом уставились друг на друга. Знание опустошило их.
- Это адаптированный вариант, - сказал я. - Оригинал ввел в каталепсию целый отдел аналитиков. Но запись не исчерпана. Вы знаете о пресловутом послании чартора - они зафиксировали его на клеточном уровне. В нашем агенте.
- Человек-письмо? - переспросил Ша-йо-Лрла.
- Да. Полностью его расшифровать не удалось. Но оно сводилось к следующему: «НЕ МЕШАЙТЕ НАШИМ ЭКСПЕРИМЕНТАМ».
Заговорил безымянный сийегуриец:
- Как они перемещаются в пространстве? Как они смогли достичь Земли и построить там станцию без ведома людей?
Я пожал плечами:
- Для тех, кто повелевает континуумом, любые расстояния - пустяк Почему бы не сжать их или не вписать себя в пункт назначения, вычеркнув из пункта отправки?
- Это вполне возможно для их стадии развития, - задумчиво протянул Ша-йо-Лрла. Желтым огнем полыхнули зрачки чужого.
- Мы не ученые, - напомнил Ролта. - Мы военные. И собрались для решения вопроса: будем ли мы терпеть чартора в своих пределах?
- Их надо остановить, - сказал Иоланский.
- То есть - атаковать? - уточнил Ролта.
- Да.
Командор обвел нас тяжелым взглядом.
- Остальные?
Большинство выступило в поддержку Иоланского.
- Вы правы, - заключил Ролта. - То, что мы прочувствовали - чудовищно. Оно не имеет права быть.
- Не спешите, - сказал Ша-йо-Лрла. - У нас есть время подумать.
- Целых сто лет! - губы Иоланского саркастически скривились.
- Что скажет аналитический отдел? - спросил я.
- Ничего конкретного. Слишком много неизвестных.
- Сразу штурмовать Фронт нельзя, - заявил Нар-Кадар. - Без предварительной разведки - нельзя. Разведки боем.
Мы смотрим на полковника.
- Я говорю о диверсии. Пошлем один из наших кораблей - нанести пробный удар по чарторской хроностанции.
Ролта согласно кивнул.
А спустя час ушел в гипер - навстречу своей гибели. Ведь мог же послать другой корабль, со стороны глядя на смерть младших по званию. Наверное, он был слишком честным командиром…
Почему мы закричали? Почему закричал человек-письмо? Мы окунулись в грядущий ад - тот, что разметает Родину молекулами по орбите. И с которого начнется распад Империи.
Неизбежно.
Неотвратимо.
…Тень челнока накрыла меня, заставив вскочить на ноги. Клинообразная тень. Машина держалась в воздухе благодаря антигравам, но я не ощущал давления. Совсем.
Мерцающая завеса исчезла, и челнок скользнул во Внешние Пределы, постепенно ускоряясь.
Я шагнул вслед за ним.
Барьер вновь загудел, отгораживая граждан Астерехона от враждебной планеты. Прощай, Город Утренних Туманов.
Впереди лежит пустыня. И - если идти строго по солнцу, зеленому, безжалостно-яркому кошачьему глазу - Горы Изобилия.

5

Мигратор Протасов действовал неспешно и обдуманно. Когда посетитель ушел, он первым делом проверил кредитную карту. Класс свободного доступа не видел различий между Сардонисом и Протасовым. Более того - у кредитки отсутствовал пин-код. Снять деньги мог кто угодно. У мигратора тряслись руки, сумма, высветившаяся на столе, будоражила воображение. Откуда у преступника столько? Ну, конечно, он ведь был командором. Продал парочку линкоров вольникам или этим головорезам с Иппириаса… Впрочем, нет. Для линкоров маловато. А, собственно, какая разница?
Протасов заказал кофе. Через полминуты дымящаяся чашка выдвинулась из стола. Полимерная пленка, служившая крышкой, уже растворилась. Мигратор пил кофе и понемногу успокаивался.
Датчики зафиксировали присутствие Сардониса. Но безопасность в здании обеспечивает компьютерная программа. Изменения в нее не вносились… Кстати, не факт, что командор разгуливает с прежним лицом. Значит, данные заархивируются и будут ждать своего часа. Часа прибытия агента Федерации, который обязательно заглянет в департамент.
По всем раскладам надо улетать. Сардонис дал верный совет. Атлантика… А почему бы и нет? Теперь он может себе это позволить. Жить там. А надоест - переберется на другой мир.
Написать заявление, уволиться… Нет. Слишком подозрительно. Отпуск за свой счет? Не предоставят.
Мигратор хмыкнул.
Дурак.
Ты теперь никому ничего не должен. Доработай смену и уходи. Затеряйся в информационном поле.
Деньги снять. Обналичить. В общепринятой федеральной валюте, разумеется. Забронировать билет на лайнер, идущий к Нибуану. Под чужой фамилией. Свалить сегодня же. Без промедления. Там, на Нибуане, найти какую-нибудь подпольную клинику и изменить лицо, отпечатки пальцев, сетчатку… Все, что обычно меняют в подобных случаях. Купить новую личность, идентификацию. Завести другую кредитку и скинуть на нее деньги. В цивилизованных секторах не принято таскать с собой наличность. Это дурной тон.
Дальше…
А что - дальше? Все элементарно. С Нибуана - на богом забытую пересадочную станцию, поближе к центру. Оттуда, к примеру, на Мадрид или Дождливый Кратер. И, наконец, - Атлантика.
Прощай, убогая работа.
Его, конечно, будут искать. Вот только - где?
Везде.
И внигде.
Посетители, как назло, шли нескончаемым потоком. В основном - те, кто хотел покинуть планету. Во времена Четвертой Империи контроль за колониями был жестче. Сплошная ностальгия. Железный занавес для каждого мира. Отдых, туризм - пожалуйста. Но не переселение. Логика экспансии. Теперь у Федерации нет времени на подобные мелочи. Миграционные вопросы отданы на откуп местным властям. Продажным местным властям.
Отра перестала быть тюрьмой.
Но поток был не таким густым, как ожидалось. Люди не спешили срываться. «Смутные времена еще не прошли, - думал мигратор. - А когда пройдут, захлопнется и форточка».
Условным вечером он сдал пост преемнику, белокурой невзрачной женщине лет сорока, попрощался и зашагал к лифту. На сороковом этаже к нему привязался уличный проповедник, сухой бритоголовый мужичок с аккуратной бородкой клинышком. Протасов отвязался от него в холле, сказав, что принадлежит к секте люциферантов.
Снаружи моросил дождь.
Влажно блестели тротуары, прохожие кутались в легкие, непромокаемые плащи. Призрачный неоновый свет подсвечивал улицы, рассеивая сумеречную мглу. Говорят, на нижних горизонтах нет дождя. Там сухо и вечная неоновая ночь. Мигратор предпочитал не покидать престижных уровней.
Он направился к посадочной площадке.
Этот Сардонис - настоящий отморозок. Жутко представить. Цивилизованный человек в пустыне… Неудивительно, что он угробил Землю и растерял остатки флота. Кто захочет иметь дело с сумасшедшим?
Протасов вспомнил, что нож так и остался торчать в спинке стула. Интересно, как отреагирует сменщица? Наверное, никак. Метательный нож использовали многие - как аргумент в диалогах с туристами-самоубийцами… Улыбнется понимающе и вызовет робота-уборщика.
Так. Домой.
Он взял свободный флаер и загрузил маршрут. Унылые административные корпуса поглотила пелена мороси.
- Навигатор, - сказал Протасов. - Предоставь связь со справочной астропорта.
- Секундочку.
Внизу проносились огненные схемы, смазанные непогодой.
- Справочная, - голос, ответивший ему, отличался от механического баритона навигатора. Тембром, но не сутью.
- Меня интересует расписание. Ближайший рейс на Нибуан.
Щелчок.
Или - атмосферные помехи…
- Через три часа. В 21.08. Лайнер «Трансгалактик-пасифик», идет на Атлантику. Желаете заказать билет?
Искушение было великим. Но мигратор сдержался.
- Да. Первый класс. До Нибуана.
- Вам повезло, - программа изобразила участие. - Последний билет. Ваша фамилия? Если вы человек, конечно.
- Давидовский, - соврал Протасов.
- Номер кредитки?
- Я заплачу наличными.
- Спасибо.
Конец связи.
Рушатся мосты.
Протасов попросил включить релаксационную музыку, и кабину заполнил шум моря с вплетенными криками чаек. Символично.
Внизу проносились спальные районы восьмой горизонтали. В прореху тучи выглянула пятая луна.
- Хочу совершить банковскую операцию.
Машина словно колебалась.
- Какого характера?
- Снять деньги.
Он вложил карточку в бортовой ридер.
- Переключаю режим.
В миниатюрном табло столпились цифры.
- Извините, но в банкомате недостаточно наличности. Вам нужно обратиться в региональное отделение.
Карточка выскользнула обратно.
- Изменение маршрута, - решил мигратор.
- Как угодно. Я бы посоветовал филиал № 30541 «Паритетбанка». Он прямо под нами. Круглосуточное обслуживание…
- Спускайся. Подождешь меня на площадке. Полчаса.
Флаер приземлился на крыше «Паритета». Дверца уползла вверх, открыв дождь и ветер Изумрудных Уровней.
Зол Азда.
Сойдя по гравишахте, мигратор оказался в тепле и изысканной строгости операционного зала. Он сразу двинулся к банкомату. Купюры сложил в предварительно купленный у роборазносчика бумажный пакет. Нести было тяжело, несмотря на крупное достоинство.
Этажом ниже размещался магазин спортивной одежды. Там Протасов приобрел две вместительных сумки.
Все это время флаер стоял на крыше.
- Возобновить маршрут, - сказал мигратор, кладя сумки на заднее сиденье.
Машина взмыла.
Спустя десять минут аппарат приземлился у парадного входа кондоминиума № 119. Протасов оплатил дорогу стандартным чипом проездного.
В вестибюле царила тишина.
Лифт.
Квартира.
Взять лишь самое нужное. Предметы первой необходимости. Нижнее белье, питательный зубной гель, смену одежды, нейрофлэш со встроенным модемом, дорогую игрушку, заточенную под лобовой разъем. Двести пятьдесят шесть гигабайт…
Астропорт, вынесенный за пределы Города, встретил его будничной толчеей. Здание терминала было забито не столько пассажирами, сколько роботами обслуживающего персонала, мелкими торговцами, барыгами, таксистами, полицейскими и прочей шушерой.
Мигратор остановился у кассы с надписью «БРОНЬ». Коснулся сенсора, активируя монитор.
- Здравствуйте.
Улыбчивая девушка, скопированная с какой-нибудь арктурианской модели.
- Я заказывал билет.
- Фамилия?
- Давидовский.
Пауза.
- Есть. С вас пятьсот империалов. Рейс «Сван - Атлантика», первый класс. Посадка на Нибуане завтра утром…
- Утром, - хмыкнул мигратор.
- Простите?
- Нет, это я так.
- Имеется в виду терранское стандарт-время.
- Снять задачу.
Модель тупо уставилась на него.
- Будете платить наличными?
- Да.
Он сунул деньги в выдвижной контейнер. Из щели под монитором вылез пластиковый чип билета с голубым солнцем на обратной стороне - символом «Трансгалактик-пасифик».
- Четвертый стартовый сектор.
- Спасибо.
Он зашагал прочь.
Кроме всего прочего, первый класс дает вам вполне приличную каюту, а не обычный кокон жизнеобеспечения, где пассажир врубается в вирт и не выходит из него до самой посадки. Его питают шланги, дерьмо и моча откачиваются специальными катетерами. Пассажир, конечно, может встать и пойти в туалет. Но, как правило, не хочет. Лайнер разобьется, вылетит за пределы человеческих пространств, а он так и будет лежать, бессмысленно витая в радужных мирах своей мечты. Такие случаи были. Мигратор вспомнил парня, проторчавшего в Мегасети двадцать лет. Данлоки снесли его кораблю рубку управления. Экипаж погиб. Компьютер вычислил, что энергии (до появления спасательной экспедиции) хватит лишь на один кокон, прибег к методу случайных чисел, и лотерея улыбнулась этому мужику. Теперь адаптируется в одной из психлечебниц Счастья…
Мигратор прежде не летал.
Ориентируясь по стрелкам световых указателей, он выбрался в четвертый сектор. Шикарное блюдце лайнера всасывало жиденькую струйку отбывающих. Протасов присоединился к ним. Вставляешь в прорезь билет, лопается силовая пленка, тебя впускают в корабль.
Внутри - те же светоуказатели. Протасов легко нашел свою каюту. Здесь повторилась процедура сличения чипа.
Дверь расконсервировалась.
Клетка три на три метра, кокон убран в стенную нишу. Если выражаться точно, сама ниша и являлась территорией кокона. Багажный отсек - в противоположной стене. Под ногами - синтетический ковер. Старомодный терминал с монитором и сенсорной клавиатурой был вправлен в дугообразную внешнюю стену, чуть выше - неплохая жидкокристаллическая имитация иллюминатора. Любая мебель выращивается вербальными командами.
Мигратор переоделся и убрал сумки.
Вырастил кровать.
Достал из кармана куртки флэш, задумчиво повертел в пальцах. Лег и подрубился к Сети, выбрав канал нибуанских новостей. Пойман Михаил Чергинец, его везут на Фомальгаут. Продолжаются поиски Мика Сардониса, теперь за него взялся синт. Сформирован новый кабинет министров. На планете выступает с гастролями знаменитая певица Моэна. Завтра в Сатросе, столице Нибуана ожидается температура плюс восемнадцать по Цельсию, легкая облачность, магнитные бури…
Когда мигратор вернулся в реальность, лайнер уже покидал орбиту. Иллюминатор транслировал уменьшающийся оранжевый диск с компанией точек-лун.
Мигратор вздохнул.
Вырвался. Остается завершить дела на Нибуане, и он свободен.
Свободен и с деньгами.
Вот только крепнет ощущение, липкое, мерзкое ощущение, что кто-то копается в мозгах. Кто-то извне.

* * *

- Поймала?
- Нет. Подожди.
Голос существа был бесстрастным, синтетическим, как и его душа. Головач, девушка с рыбьим лицом, обшаривала ментальное окружающее, десятки кубических светолет, в поисках того, кто встречал объект. Едва потенциальный некто подумает о Сардонисе - она возьмет его на поводок.
Синт порой раздражал. Сверхкукла, задающая дурацкие вопросы. Но именно ей, этой кукле, принадлежала ведущая роль. Синт - внешне безобидная, но совершенно безотказная машина уничтожения. Искусственный интеллект, насколько она понимала Подчиняется строгой программе: найти Сардониса и доставить в Ла-Харт; в крайнем случае - ликвидировать. После исполнения миссии разум и телесная оболочка синта распадутся. А головач получит гонорар.
- Нэш, - сказал синт. - Я чувствую негативные эманации.
Головач хмыкнула.
Негативные эманации… Примитивная эмпатия низшего уровня. На большее биоконструкторы Федерации оказались неспособны. «Вот почему я нужна вам. Слушать. То, что вам не дано. Гильдия охотников за головами отказалась от сотрудничества. Тринадцать лет, и все бесполезно. Уходят заказы, постоянная клиентура. Все же вы откопали одну дуру».
- Все в порядке.
Нэш - это ее имя. Да еще четырехзначный номер клона.
- Ищи.
Их «молния», двухместный корабль внедрения, болталась в кометном поясе на окраине Нибуана. Индивидуальный заказ, на одну операцию, загадочный гибрид транса, истребителя и десантной шлюпки. Невидим для радаров, уникальные скоростные характеристики… Неужели от поимки Сардониса зависит судьба государства?
Она сосредоточилась.
- Ты убила его инструктора.
Нэш ошалело уставилась на синта. «Ты выглядишь, как обычный человек. Подросток, только закончивший школу».
- Говард Шиз, - уточнил синт. - Академ-Кластер Гриира.
Головач нахмурилась, вспоминая.
- Да. Его заказали Солнечные Братья. Знаешь, он не всегда был инструктором. И что? - Она пожала плечами. - Это работа.
Синт кивнул.
- Ирония жизни. Ты охотилась на учителя, а теперь - на ученика.
Он умолк.
Надолго.
«Порой кажется, что ты… Неважно».
На обзорных экранах застыла вечная ночь. Нэш вклинилась в эту ночь, расширяя сознание. Она впала в некое подобие наркотического сна, вбирая в себя вселенную, тысячи, миллионы чуждых восприятий, граней реальности. Отра, Нибуан, пересадочные станции, заводские модули на астероидах… Около двух десятков миров. Хаотичные потоки мыслей/чувств прокачивались сквозь нее: оргазмы, смерти, сны, мечты, боль, надежды… Коллективное бессознательное, она подключилась к ментальному инфоокеану отличной от Сети природы.
Из мутных вод выплыло ключевое понятие.
- Есть.
Синт оказался рядом.
- Кто?
- Человек.
Ухватиться за ниточку, проникнуть в мозг. Сардонис… дурак… пустыня… деньги… Нибуан…
- Где он?
- Не могу… Слишком отрывочно.
Человек мыслил невербально. Его разум источал калейдоскоп образов.
- Он спит.
- Похоже на то. Или пьян. Или под наркотиком.
Или в Мегасети. Погруженные транслируют аналогичную абракадабру.
- Разбуди его.
- Попробую. Отвали.
Существо выпало из поля зрения.
Нэш нырнула глубже, пронзая неупорядоченную память, в которую она не умела проникать, и визуально-тактильные отложения. Дальше. Там, на самом дне, она наскоро сплела примитивный кошмар: тьма, чудовище-из-пещеры, замкнутый лабиринт больничных коридоров, некуда бежать…
Ужас.
Немой крик.
Разум просыпается.
- Сардонис, - шепнули ее губы.
Где-то в ледяной бездне пойманный мозг отреагировал на введенную зацепку. Но нечто отвлекло его.
- Он думает о звездолете, - сказала головач. - Большой трансгалактический лайнер. Он летит на нем.
Синт подсел к компьютерной консоли.
- Я проверю. Его имя?
- Сложно определить. Позже.
- Компания?
- Он вылетел с Отры. Несколько часов назад.
- Уже лучше.
Пальцы существа заметались по сенсорной панели.
- «Трансгалактик-пасифик», - наконец выдал охотник. - Рейс номер четыреста восемьдесят. Стартовал в 21.08.
- Куда идет?
- Атлантика. С промежуточными посадками. Ближайшая - на Нибуане.
Нэш ввела в мозг объекта полученные зацепки.
- Давидовский, - сказал синт. - Единственный, кто сойдет на Нибуане.
- Его зовут Виктор Протасов. И он тоже там сходит.
- Ясно. Зарегистрирован под ложной фамилией.
Синт подключился и загрузил курс. На такой дистанции можно обойтись без прыжка.
- Все, - сказала Нэш. - Лайнер в гипере. Я утратила связь.
- Неважно. Мы встретим его в Сатросе.
«Молния» смещалась, корректируя траекторию.

* * *

Флинн ужаснулся, соприкоснувшись с разумом синта. У него возникло стойкое ощущение, что данный организм не принадлежит этой вселенной. Невероятно чуждое, уникальное восприятие мира.
Это они, понял Флинн, сотворили его.
Те, кто воюет за гранями.
Переборов себя, телепат внедрился в синтетический мозг. И был тотчас отброшен. В сцепке с Мироном они атаковали вновь. И на несколько секунд пробили брешь. Блокаду поддерживал охотник за головами. Вероятно, женщина. По косвенным данным тагоряне выяснили: след взят.

* * *

На подлете к Нибуану Нэш выдержала нелегкую ментальную схватку. Некто проник в сознание синта. Совместными усилиями они прервали вторжение, но некто ухватил часть данных.
Игра усложняется.

* * *

Лайнер сел в астропорту Сатроса.
Небо было затянуто свинцовыми тучами. Легкая облачность, усмехнулся Протасов. Прогремел гром.
Мигратор двигался по пандусу в толпе воображаемых людей. Никто, кроме него не задерживался в этой дыре.
Он уже заказал билет на следующий рейс. По Мегасети, разумеется. Всего две недели. Он справится с делами и отсидится в гостинице.
Робокар отвез Протасова к терминалу.
Волной - чужое присутствие в мозгу. Беспокойство. Побуждение к паническому бегству неизвестно куда…
Нибуан был одной из первых земных колоний. Около пяти столетий контакт с метрополией не поддерживался. Никакого снабжения, никаких новых технологий и генетического разнообразия. Планета прозябала. И лишь во времена Второй Империи ситуация улучшилась. Сатрос отстроили заново, на Нибуан хлынули специалисты из индустриальных миров. Демографический и научный прорыв, следствием которого явилось освоение соседней, Отрейской системы. Тем не менее на протяжении тысячелетий Сатрос оставался консервативным допотопным мегаполисом: одногоризонтальная структура, невысокие железобетонные и каменные дома, преимущественно наземный транспорт. Городки, разбросанные в остальных частях планеты, были его уменьшенными копиями… Одна деталь отличала Сатрос от сотен подобных местечек - наличие подпольных хирургических клиник, как бы нелегальных, где с человеческим телом могли сделать практически все. Протасов шесть часов угробил на сетевой поиск, прежде чем выловил в мутной воде адрес.
С таксистом он расплатился свежей, хрустящей купюрой.
- В город.
- А конкретно?
Протасов назвал адрес.
Водитель хмыкнул.
- Тебе вначале потребуется гостиница. Они примут тебя, назначат день. Если операция сложная, зависнешь надолго.
- Верно, - согласился мигратор. - Что здесь поприличней?
- «Кленовый лист».
- Хорошо. Подождешь, я все оплачу.
Водитель кивнул.
За окнами проплывали однообразные серые здания.

* * *

Нэш вела объект.
Постепенно, из разрозненных воспоминаний, пробившихся в поток сознания, вырисовывалась внятная картина. Бывший чиновник миграционной конторы. Все, что он знал - Сардонис прибыл на Отру. Заплатил. Теоретически - направился в пустыню.
Следы преступника терялись за порогом кабинета.
- Отра, - сказала Нэш.
Глаза синта казались стеклянными.
- Это подразумевалось.
- Чиновник подкуплен. Он знает лишь то, что сообщил Сардонис.
Синт активировал кибернавигатора.
В «Кленовом листе» Протасова будет ждать наряд местной полиции.
Путь «молнии» - в Город Утренних Туманов. Но не сейчас. Воспоминания мигратора могут оказаться ложными, вживленными телепатами, с которыми работает преступник. Нужно обследовать обе системы.
- Свяжись с Астерехоном, - приказал синт. - Пусть консервируют порт. Статус «карантин».

6

Я вспотел.
Некоторое время спасала вода из бездонной фляги, я много пил и смачивал ею волосы. Плащ свернул и приторочил к рюкзаку запасными ремнями. На мне остались мимикрирующие штаны армейского образца, сетчатая майка и легкие шнурованные ботинки.
Проблема заключается в том, что сутки на Отре длятся месяц. Таким образом на день и ночь приходится по две земных недели.
Солнце, словно издеваясь, тащилось по небосклону.
Ландшафт поражал своим однообразием - ячеистая глиняная равнина. Почти без возвышенностей. Мои часы на солнечной батарейке исправно показывали земное время (еще одно издевательство), но цифры на электронном табло утратили смысл.
Астерехон давно уже скрылся за линией горизонта, я шагаю по жаре, и соленые струйки стекают по вискам.
…Захотев есть, я остановился. Вскрыл метательным ножом парочку консервов и с аппетитом пообедал.
Двинулся дальше.
Солнце, взбираясь к зениту, палило все яростнее. Я снял майку и обвязал ею голову, смочив водой из фляги. На исходе четвертого (земного) дня пути я заметил у горизонта черное пятно. Я увеличил шаг. Через несколько сот метров пятно оформилось в покореженный корпус гравитационного челнока - странный, неуместный здесь, в пустыне, осколок цивилизации. Носовую часть сплющило ударом, а вот корма и центральные отсеки оказались целы и невредимы. Генераторы исправно функционировали - челнок застыл в метре над землей, отбрасывая ломаную продолговатую тень. Люк распахнут и, судя по всему, его надежно заклинило. Перед черным ромбовидным провалом валяются выбеленные временем кости…
Думаю, челнок столкнулся с другим транспортом. Плохая работа диспетчера.
Я перемахнул через останки пилота. И оказался в зоне прохладного полумрака. Заснул почти сразу.
…Из мутных сфер небытия выплывали лица.
- Это безумие, - говорил Иолакский.
- Еще какое, - соглашался Миша. - Первосортное. Именно теперь следует устремиться помыслами к нирване и остановить Колесо Сансары.
- Бред, - сказал кто-то. Судя по голосу - Нар-Кадар.
В голове словно навели резкость.
- Бред, - повторил Нар-Кадар. - Империя не развалится. Никогда.
- Она уже распадается, - Ша-йо-Лрла выступил из тени. - Земля была не просто планетой. Она была символом власти. Нет символа - нет власти. Элементарно.
- Есть флот, - кулаки Нар-Кадара сжались. - Мои истребители…
- Похоже, кроме них ничего не осталось, - перебил его дэз-воин. - Иномиряне отзывают свои соединения. Губернаторы тоже. На крупных кораблях вспыхивают бунты. Суверенные государства растут как грибы. Смута захлестнула Галактику.
- Все боятся чартора, - говорит Миша. - Чужаки никак себя не проявляют. Но они здесь. Нигде и везде. Чего от них ждать - кто знает? Ограничатся ли они одной ликвидацией?
- Ограничатся, - заверил Ша-йо-Лрла. - Урок преподан, можно заниматься своими делами.
- Например - создать новый фронт, - говорю я.
- Проблема в другом, - голос наставника скрипуч, надтреснут. - Что станет с нами?
- С нами? - переспросил Иоланский.
- Победителей не судят, - продолжал наставник.
Бесконечно долгая пауза - какая может быть только во сне. Ментальный вихрь - эмоции, мысли, смутные догадки и отголоски предощущений - все это успевает промчаться по мостику флагмана. Мысли в моей голове плывут, как дельфины в голубой бездне моря, наслаиваются друг на друга, переплетаются в нелепых клубках образов. Дельфины… Жаль дельфинов.
- Проигравших - судят.
Прозвучало.
Молчание…
- Кто? - Миша истерично смеется. - Кто будет судить? Раздробленная, грызущаяся Галактика?
- Рано или поздно, - говорит Ша-йо-Лрла. - Выявится лидер. Империя возродится. Будет ли в ней главенствовать человек?..
Вновь - калейдоскоп образов, обрывки фраз, клочки воспоминаний…
- Наш долг - взять ситуацию под контроль.
- Это невозможно, Нар.
- А как же аннигилятор? Это грозная сила.
- Аннигилятора нет. Только что поступили сведения - мятежные полковники захватили его и демонтировали.
Свежий образ - песок, просыпающийся сквозь пальцы. Вот на ладони горстка песчинок. Но и ее сдувает ветер. Ветер перемен…
Галактика менялась. Вековая стабильность рухнула, а из-под ее обломков выросли дикость и варварство. Преображение наоборот. Сначала откололись чужие, за ними последовали губернаторы и наместники. Империя распадалась на сектора, затем - на отдельные планетарные системы, государства-мегаполисы… Демократическая Республика Сириус, королевство Капеллы, вотчина Солнечных Братьев Стратовариус, Венерианские Торговые Гильдии, Сийегурийя, Виштра, Чо - это лишь самые сильные и организованные группировки того периода, обладавшие достаточной военной и экономической мощью, чтобы поддерживать свою независимость. С равным успехом миры людей и чужаков подвергались нападениям пиратов, называвших себя волъниками - и они были реальной угрозой. Крепчало и готовилось к новой мясорубке Кризское царство… В этом горниле войн, переворотов и геноцидов возникали кратковременные альянсы, рождались диктаторы, которые сколачивали собственные мини-империи, державшиеся на плаву не дольше поколения - до смерти их создателей. Но рано или поздно хаос кончается. Чартора убрались восвояси - без объяснений и лишнего шума, так же неожиданно, как и появились. А былое имперское могущество постепенно стало сосредотачиваться вокруг Ла-Харта. Влияние Города-Системы распространялось в геометрической прогрессии, с ним уже нельзя было не считаться. Стремительный финальный скачок - серия блестящих завоевательных «акций» - и правительство Ла-Харта трансформируется в Федерацию, прямую наследницу Четвертой Империи. К тому времени в Галактике не осталось силы, способной противостоять Системе, и большинство суверенных формирований предпочло к ней присоединиться. К счастью, Совет не закручивал гайки, проводя политику «национальной терпимости». Административным единицам предоставлялась значительная степень свободы, и это всех устраивало. Поднявшие было голову кризы, захлебнулись в собственной крови. Наглядно. Показательно.
Но главный показательный процесс был еще впереди.
…Я проснулся.
Солнце в зените. Глаза уже адаптировались к полумраку салона, и я решил осмотреть свою находку. В носовой части сквозь трещины и развороченную электропроводку пробивались острые зеленые лучики. Зияли черные дыры мертвых экранов, тоскливо вырисовывалось повалившееся на бок кресло. Повсюду - обрывки кабелей, затвердевшие ошметки пены, фрагменты обшивки, пластиковые осколки… Полный бардак. Разбросанные контейнеры и баллоны - вроде с газом. Баллоны я трогать не стал - мало ли что, а ящички решил проверить. В одном из них обнаружились радиационные детекторы, в другом - сканеры пространственных искривлений, в третьем - очки ночного видения. Видимо, челнок принадлежал ученому, тому бедолаге, чьи кости теперь сушит дневной отрейский бог. Я взял очки и детектор. Дальнейший осмотр не принес ничего интересного.
После завтрака (обеда?) я попытался отремонтировать машину. Вскоре плюнул на бесполезную затею - все цепи начисто выгорели.
И тут осенило.
А что если снять генераторы, скрепить их, установить невысокую мачту… Из моего балахона мог бы получиться неплохой парус, а вся конструкция будет практически невесома. Я дождусь ночи с ее холодными ветрами и - вперед, к Горам Изобилия. Никакой жары.
Идея мне понравилась. Чтобы ее осуществить не хватало лишь инструментов. Я полез в аварийный блок - на челноках он всегда размещается рядом с входным люком. Там я нашел лазерный резак, универсальную отвертку с гаечным ключом и изоляционные перчатки.
В машинном отделении было установлено шесть генераторов нуль-гравитации. Я снял два, предварительно их отключив. Чтобы выгрузить добычу, пришлось воспользоваться краном. Помимо нуль-гравов на корме располагались основные и вспомогательные турбины, черпавшие энергию из источника, напоминающего микрореактор. Я снял весь набор, орудуя отверткой и резаком. Реактор почти сдох. Но мой кораблик толкать будет, в этом я уверен. Незаменимая штука при штиле.
Есть на периферии планетка, называется Кантрэйя. Там когда-то была пустыня, и аборигены строили суденышки на колесах - тарханы. Именно так я решил окрестить свое изделие.
На сборку тархана положил день. Генераторы работали в автономном режиме - от гравиполя планеты. Я активировал их, и пара кубиков с закругленными гранями повисли, отбрасывая черные тени. Затем я соорудил каркас, используя вырезанные куски переборок и обшивки. Плюс обрывки кабелей. После я откопал в груде хлама сварочный аппарат, и дело двинулось быстрее. Я приварил реактор, турбины и кресло пилота - для удобства. Мачтой послужила труба охладительной системы, поперечной перекладиной - обломок той же трубы. Парус я сшил из полимерных вкладок в контейнеры. К «вечеру» я завершил монтаж. Тархан получился добротным, хоть и грубо сляпанным. Генераторы я разнес по противоположным бортам, чтобы соблюсти баланс. Вполне сносное средство передвижения…
Зеленый шар лениво скатывался на запад - туда, где остался Город. Тени незаметно вытягивались. Но жара стойко удерживала позиции.
Высоко в бирюзовом небе мелькнул силуэт птицы. Мелькнул и пропал. Донесся пронзительный гортанный крик. Крик хищника. Интересно, на кого здесь можно охотиться?
Поев, я опять заснул, подстелив под голову плащ.
…Нас атаковали.
От гигантской армады остались жалкие крохи: флагманский линейник, четыре тяжелых крейсера и истребители Нар-Кадара. Мы уже полгода дрейфовали в окрестностях Проксимы Центавра, изредка посылая трофейный (после битвы у Сириуса) транспорт за провизией на Стратовариус. Солнечным Братьям это не нравилось, но сопротивляться они даже не думали - слишком неравный расклад. Но когда к Центавру докатилась волна Процесса, они с удовольствием сдали нас Федерации. Как говорится, со всеми потрохами.
Я часто вспоминаю наши скитания и никчемные попытки «заново собрать карточный домик» (выражение Ша-йо-Лрла). Бетельгейзе, Процион, Капелла… Мы прыгали от звезды к звезде, честно желая склеить осколки, теряя людей, корабли и веру, пока не оказались тут. Финальная битва, если можно назвать битвой побоище, где против нас выступила целая эскадра крейсеров во главе с линкором новейшей сборки…
Кадры прошлого проносятся в голове, делая сон похожим на клип. Охваченное огнем пространство, вспученное взрывами за чертой силового щита, трассирующие пули истребителей, агония оборонных систем и обреченность на лицах операторов, сводящиеся прицельные дуги и крестики на сотнях мониторов, содрогающийся корпус…
Я стою на мостике, и пот течет по вискам, пот застилает глаза. Или не пот? Я знаю, какой должен отдать приказ.
А трех крейсеров уже нет, и стремительные машины Нар-Кадара продолжают взрываться, натыкаясь на пульсирующее поле линкора…
Не выдерживаю.
- Отходим.
Команда с благодарностью и недоумением смотрит на меня. Почему тянул? Ведь только зря корабли потеряны…
Зря. Напрасно.
Все напрасно.
- Ныряем в гипер, - тихо сказал я. Но все прекрасно слышали. - Истребители - в доки.
Сияние щита на миг поблекло - корабль пропускал облачко скоростных искорок. И тут же сокрушительный удар сотряс палубы линейника - враг обнаружил брешь в защите.
- Пробой, семнадцатый отсек выведен из строя.
- Поврежден энергоблок.
Выставленный щит таял на глазах.
- Приготовиться к прыжку! - заорал я. - Пункт назначения - Толиман!
Звездная чернота разверзлась, и гипердрайверы вынесли нас в иное, спокойное измерение.
Через несколько минут эскадра вынырнула у Иппириаса - планеты, принадлежавшей Братьям.
Тысячи лет назад Иппириас, согласно предположениям, являлся копией Земли (в климатическом смысле). Но с приходом человека картина стала меняться. В итоге - полная утрата озонового слоя, частичное вымирание и мутация населения и, совсем недавно - образование Фильтра.
Фильтр - силовой ячеистый кокон, окутывающий планету - отсеивал жесткое излучение. Большую часть времени он находился в аморфном энергетическом состоянии, но в случае необходимости (внешняя агрессия) уплотнялся, превращаясь в глобальный титанический щит.
Кокон формировался наземными и орбитальными станциями, приемниками солнечной энергии (они же - центры слежения и оповещения, напичканные радарами, локаторами и самым современным вооружением). Иппириас был крепостью, которую не удавалось взять никому - за всю историю Темного Периода…
Флагман пришлось бросить - соединение Федерации сотворило из него жалкую развалину. Спасались кто на чем - на истребителях, «разведчиках», патрульных катерах и киберкапсулах.
Иппириас принял изгоев.
Я посадил «разведчик» в Паране, столице этого мрачного, преступного мирка. Нас было четверо: я, дэз-воин Ша-йо-Лрла, Иоланский и Миша. Мы прихватили с корабля много ценного - засекреченный армейский софт, кое-что из аппаратного обеспечения, контейнеры с пехотным штурмовым оружием… Плюс кредитки с доступом к банковским счетам Космофлота. Чтобы нас не вычислили, пришлось прибегнуть к услугам местной хакерской группы (сборище пирсингованных подростков в кожаных куртках и темных очках). Малолетки через Мегасеть подключились к главному серверу-шлюзу на Стратовариусе и начали скачивать деньги на наши и свои карточки. Через десять минут финансовый поток иссяк - Федерация заморозила счета. Тогда мы занялись торговлей и распродали почти все, что привезли с собой…
В переулках и подворотнях таилась смерть. Парана - не место для прогулок. Замусоренная дыра, контролируемая мафиозными структурами Братьев. Уличные бои, банды мутантов. Никто из беглецов не захотел тут оставаться, наши соратники покидали Иппириас на попутках, судах венерианских торговцев и редких лайнерах.
Мы осели.
Лучшего «дна», чтобы спрятаться, я не представлял. Год мы прожили на старых запасах, а потом нашли работу и «крышу». Я искренне надеялся, что от нас отстанут…

7

Наступление сумерек. Заметно холодает.
Я выглянул из люка. Солнце коснулось края горизонта, дул легкий ветерок. Решил подождать еще. Для верности. Ветер, усиливаясь, трепал полы моего плаща, гнал по пустыне красные песчинки. Я поплотней закутался в подаренный Мицкевичем балахон и спрыгнул на землю. Про Отру мне говорили верно: половина суток - адская жара, другая половина - пронизывающие ветра и заморозки. Июль и ноябрь.
Погрузил на тархан свой рюкзак, приторочив его проводами к мачте, сказал «прощай» разбитому челноку, поднял парус и отправился в путь. В фиолетовых сумерках, на чистом, без облачка, небе уже проступили первые звезды. Когда окончательно стемнело, я увидел мерцающее полотно туманности, подсвеченное троицей лун. А ночи здесь светлые…
До сих пор я не встречал никого из аборигенов. Так и должно быть - обширные безводные пространства, малочисленные этносы… Если повезет, доберусь до Гор Изобилия без приключений. И быстро - судя по скорости, развитой тарханом.
Натянув капюшон, нервно поежился. Прохладно.
На многие километры вокруг - пустота. Изредка встречаются пологие, словно прилизанные холмы, тоже покрытые паутиной трещин, да кривые, стелющиеся растения. Уже какое-то разнообразие. Пару раз я замечал движение - юркие силуэты зверей, оживших с наступлением ночи. Нищая экосистема…
Наверняка есть оазисы. И еще что-нибудь. Фол-нары ведь не просто так здесь селятся.
Я задремал.
Отра завывала ледяными вихрями, покалывала лицо иглами песчинок, скрипела «снастями» тархана. Лезвия. Лезвия ветра…
Открываю глаза. Нет, поспать вряд ли удастся. Слишком холодно и неуютно. Когда устану - спущу парус и закутаюсь в него. Полимерная ткань сохранит тепло, а кораблик тем временем медленно потащится на турбинах…
Стрела чиркнула по настилу, выбив искру. Меня атаковали. Издалека, оттуда, где виднелись бугры, выступающие над плоскостью пустыни. Метров семьсот, прикинул я. Хорошие стрелки, целились с опережением, учитывая скорость и направление воздушных потоков. Если бы не ночь…
Я резко развернул парус - тархан вильнул вбок. Лунные блики заиграли на стальном наконечнике, Отра зашипела в оперении древка… Все, что я успел увидеть и услышать. Промахнулись, ребята.
Направляю тархан по широкой петляющей дуге, манипулируя парусом. Бугорки разделились на три человеческих фигуры. Они бежали, стремительно настигая мой кораблик. Дистанция слишком мала, чтобы оторваться, а ветер еще не окреп, дует порывами.
Фигуры приближались.
Под прикрытием кресла я соскочил с тархана и распластался на земле, запоздало сообразив, что разобранный лук и колчан со стрелами остались в рюкзаке. Как и метательные ножи. У меня не было ничего, кроме меча.
Лежал, не шевелясь. Фолнары поравнялись с неуправляемым тарханом. От меня их отделяло не более сотни шагов. Двое замерли, прислушиваясь. Я представил, как их волчьи взгляды шныряют по окрестностям. Третий запрыгнул на кораблик и слез оттуда уже с рюкзаком в руках. Вся моя пища и фляга с водой. Мое имущество.
Сжались кулаки.
Фолнары двинулись прочь.
…Пришлось изменить маршрут - теперь я вел тархан на запад, по следам воров. На турбинах. Собственно, никаких следов не было - я ориентировался по трем точкам у самого горизонта.
Вскоре я заметил, что дистанция сокращается. И серьезно задумался. Можно плыть за ними весь остаток ночи, рассчитывая, что заснут. Но в любом случае соотношение неравное - трое против одного. Я отправился в погоню без конкретного плана. Что ж, самое время его составить. Спящих я убивать не собираюсь, это однозначно. Лука нет.
Только меч.
Схватка бессмысленна. Обычных людей я бы уложил, но не фолнаров, достойных, опасных противников.
Я обернул парус вокруг «реи», надежно замотав его проводами.
Надо ждать.
Взошла четвертая, ущербная, луна. Красная, в оспинах кратеров и прожилках каналов…
Ждать…
- Мик!
Лавируя среди столиков и расталкивая посетителей, ко мне приближался Митя - бармен «Шурупа». Я стоял у входа, как и положено охраннику (в народе - вышибале), потягивая пиво из банки и перебрасываясь ничего не значащими фразами со своим напарником - Кубиком Таргом. Кубиком его прозвали за низкий рост и гипертрофированную мускулатуру, рельефно бугрившуюся под пиджаком с эмблемой Солнечных Братьев на лацкане - желтым кружком с десятью расходящимися лучами. По числу подчиненных мафии планет. Монолитное тело Тарга внушало уважение.
- Привет, Димон.
Бармен - лысый, костлявый и неказистый, смахивал на ощипанного птенца грифона. Его густые черные брови срослись на переносице. В облике Мити сквозило нечто древнеримское; сходство подчеркивалось белой, покрытой орнаментом, туникой, которую он надел сегодня. Типичная для киборгизированного «дна» мода. Или - ее полное отсутствие.
Я прожил на Иппириасе пять лет. Пять лет в порочной и непредсказуемой Паране. Человек привыкает к любому укладу. Кое-что мне даже нравилось… Я был уличным бойцом, грузчиком, таксистом, и наконец, перекочевал сюда, в «Шуруп», под надежную «крышу» местных авторитетов. Ша-йо-Лрла работал инструктором по рукопашному бою, а Миша с Иоланским устроились инженерами на станцию Фильтра. В общем, мы пустили корни. Интересный мир - эхо Чарторского Конфликта, падение Империи и рождение Федерации почти не затронули его. Иппириас варился в собственном соку, и плевать он хотел на действительность.
- Тебя искали, - сказал Митя.
- Кто?
- Баба, - Митя почесал затылок. - Заходила сегодня. Села за столик и сидит. Ну и уродина. Крокодил настоящий. Чем-то на клоуна похожа, мать ее, знаешь, в цирках такие были раньше…
Я хмуро кивнул.
- Сидит, значит, - продолжал Митя. - Правда, Кубик?
- Правда, - соглашается Тарг. - Я ее помню. Ну, у тебя и телки, Мик. Умная, наверно.
Он громко заржал.
- Да я не…
- Как она в постели? - не унимался Кубик. - У нее рот минетчицы.
И он снова хохотнул.
- Ладно, хватит подкалывать, - бармен хлопнул своей кукольной ладонью по полену таргового бицепса. - Дело серьезное. Баба сказала, что работает на Ла-Харт, и ей позарез понадобился ты, Мик.
Я вздрогнул. В описании моей «подруги» промелькнуло нечто. Смутно знакомое.

Предыдущая страница 2 Следующая страница


3 Андрей Павлухин

- Одна заявилась?
- Одна, - подтвердил Митя.
- И что ты ей ответил?
- Лично я тебя не знаю. И вообще, ты давно не выходил на работу, видимо в запое. Хозяин недоволен, хочет уволить.
- Спасибо.
Ла-Харт. О Системе я имел представление. Неосенат, наследие Земли… Сердце Федерации, разгромившей остатки моего Флота. Зачем? Процесс… А что за процесс? Я ничего о нем не знал.
- Да не грузись, - успокоил Митя. - Что, бабы испугался? А на Ла-Харт мы дожили. Не забывай про свою «крышу».
Я натянуто улыбнутся.
- Надо отмазать - без базара. Будут наезды, лично перед Крэгом ответят.
К полудню посетителей поубавилось. Митя подозвал меня к стойке.
- Слышал, у тебя есть корабль, Мик.
- Да. Из класса «разведчиков».
- Не хочешь продать?
- Пока нет.
- Зря. Ты прочно осел в Паране. Зачем тебе звездолет? А мой клиент дает хорошую цену. Флотские изделия популярны.
- Я подумаю.
- Думай… Кстати, я мог бы порекомендовать тебя. Как пилота. Крэг закупил партию альтавистских перехватчиков.
- Каких именно? - Попивая чирское вино из вытянутого бокала, я рассеянно скользил взглядом по бару.
- Тебя интересует модель? Вроде «ТР-18-С». Справишься?
- Водил когда-то…
Суета у входа. Кубик загородил кому-то дорогу и не хотел пропускать. Какому-то волосатому доходяге.
- Знаешь, сколько там зашибают? - напевал мне Митя. - Тебе и не снилось. Да и мне тоже. Элитное подразделение…
С Кубиком творилось неладное. Он нелепо дергался и махал руками, словно мельница. Затем вышибала обмяк и неуклюже, словно комок теста, сполз под ноги волосатику. Нет, молодой девушке, стройной, даже болезненно худой, с уродливым рыбьим лицом. Не то чтобы мутант или гибрид, просто сравнение выплыло. Я узнал ее сразу - та самая головач, что расправилась с Говардом Шизом в «Туманном Альбионе» на Гриире. Левитант. Явилась за учеником.
- Митя…
Бармен все понял. Я уверен, в тот момент его ботинок накрывал кнопку сигнализации.
- Через кухню и подсобку в переулок, - процедил он. - Отваливай.
Очертания головача смазались. Левитант рванулась вперед, даже не пошевелив ногами. Я перемахнул через стойку и юркнул за Митькину спину. Роботизированная кухня встретила меня лязгом/жужжанием пищевых, миксерных, холодильных агрегатов…
Переулок освещался кровавым неоном ленточной лампы, смонтированной на четырехметровой высоте. Из-за этого казалось, что я бегу по замкнутому тоннелю с обшарпанными кирпичными стенами, усеянными граффити. Свернув в ближайший переулок, поднялся на чердак и вылез через слуховое окно на крышу. Теперь надо мной простирался Фильтр, а по бокам вздымались черные громады высотных зданий. Вечные сумерки…
Я спустился по пожарной лестнице в каменный мешок какого-то двора. Дальше - бульвар Брахмапутры, вакуумное метро - и я дома.
Ла-Харт, головач… Охота?
Сижу на выдвижной кровати в полупустой комнате (с академических лет питаю отвращение к вещизму), напротив монитор компа с озабоченным Иоланским. Он слушает мой рассказ. Затем монитор гаснет, превращаясь в обычную оконную раму с цифровым стеклом. На улице идет дождь. Тучи громоздятся под потолком Фильтра. Закоулки Параны - грязь, слякоть.
Терпеливо жду.
Постепенно все собираются. Миша достает из кармана микродиск, вкладывает его в паз подоконника-процессора.
- Вот. Федерация транслирует это по основным каналам Мегасети.
Солнце. Яркое, обжигающее, безжалостное Солнце Земли. И на его фоне - удаляющаяся киберкапсула. Голос за кадром читает приговор неосената Галактической Федерации.
Солнце потекло, расплылось, смываемое дождевыми струями. Плачущее Солнце…
Сюжет закончился.
- За ошибки надо платить, - мрачно заметил Ша-йо-Лрла.
- Кому?! - Иоланский вдруг сорвался на крик. - Кому платить?!
Дэз-воин пожал острыми плечами.
- Звездам. Вселенной. Механизм такой.
- Механизм… - размашистыми шагами полковник мерил комнату. - Нет больше никаких механизмов. Нет. Какое право имеет Ла-Харт судить нас?
- Они же люди, - спокойно напомнил клинранец. - Население Ла-Харта - потомки землян.
- Где они были, когда пришли чартора? Я не припоминаю в армаде системных кораблей. А вы?
Ему никто не ответил.
Я представил, что от места казни нас отделяет всего полпарсека - и стало дурно. Рукой подать…
Не сговариваясь, мы дружной компанией выметаемся из квартиры, через грязный, вонючий подъезд - в дождь и слякоть. До флаера, купленного мной на прошлой неделе, около десятка шагов. Мелочь.
Убогая парковочная площадка, на которой мокло еще несколько машин, показалась мне ареной. Рингом без зрителей. В воздухе повисло предчувствие чего-то. Я делаю шаг в направлении флаера, достав из кармана куртки электронный ключ. И в этот момент из серости небес пикирует головач. В мою грудь упирается ствол плазмера. Она держит его небрежно, легко. Клоунский рот растягивается в усмешке. Замечаю в ее второй руке пулемет, сдвоенный с парализатором - он был нацелен на моих спутников.
- Согласно поручению правительства Галактической Федерации вы арестованы. Мне приказано доставить вас в РКПЗ. Стандартная процедура, криогенное состояние. Прошу следовать впереди меня вон к тому парковочному сектору.
Ша-йо-Лрла молнией вылетел из-за моей спины. Блеснуло лезвие клинранского меча, и отрубленная кисть с плазмером упала к моим ногам. Головач взвыла, застрочил пулемет. Пули рикошетили от асфальта, вырывали из него целые куски, кромсали мирно спавшие флаеры и фасад дома напротив. Голубой обод «колеса» прекратил огонь. Девушка изумленно воззрилась на культи, из которых фонтанами хлестала кровь. Дэз-воин замер в боевой стойке «ийэху-во», традиционной на его планете. Головач взлетела и с разворота переехала мастеру ногой. Затем повторила «вертушку», и меч наставника звякнул о корпус серебристого «скайдайва». Каким-то образом она контролировала боль. Живучая тварь…
Серией мощных пинков головач забросила клин-ранца на капот «дайва». Я уже нагнулся, чтобы подобрать пулемет, когда из рукавов мастера вылетела пара сюрикенов. С чавкающим звуком звезды вошли в плоть. Головач рухнула на щербатый асфальт.
Адреналин захлестывал мозги, когда я заводил машину и загружал в бортовой компьютер маршрут. Мы сразу рванули к астропорту. «Разведчик» покоился в арендованном ангаре, заправленный под завязку, опечатанный флотскими кодами и паролями.
Стартовали немедленно, без разрешения, и сразу нырнули в гипер.

8

Они легли спать.
Разбили лагерь и отрубились. Я покружил около часа, приближаясь по спирали, потом спустил парус и соскочил на утоптанную, окаменевшую глину. И едва не вывихнул ступню, напоровшись на булыжник Приглушенно выругался.
Усилившийся ветер лениво сносил тархан к востоку. Парус я предусмотрительно спустил…
Костер давно потух: под подошвой ботинка хрустнули уголья, перемешанные с золой. С опаской пригибаюсь к земле, но никто из воров не проснулся. Систематично, со знанием дела, я скрутил троицу запасным мотком проводов. Крепыш со шрамом на лбу проснулся. Его глаза злобно сверкнули.
- Говоришь на эспере? - спросил я.
Он кивнул.
- Хорошо. Я не связал вам ноги, чтобы вы смогли идти. Ваших вещей я тоже не трогаю. Беру свое.
Перед моим приходом, судя по самодельным прутикам-вертелам на воткнутых в землю рогатинах, запаху и испачканным жиром ножам, воры жарили мясо. Тут же валялись моя «бездонная» фляга и фрагменты лука, который фолнары пытались собрать. Упаковываю все в рюкзак.
Верзила вдруг нарушает молчание:
- Ты из Города?
- Нет. Оттуда, - я указал на небо.
- Как тебя зовут?
- Сардонис.
- Ты мертвец, Сардонис.
Я поднял бровь.
- Разве? Я перемещаюсь быстрее вас. К утру я буду уже далеко. Счастливо оставаться.
Повернулся и зашагал к тархану, отметив про себя странное выражение на лице дикаря. Сарказм? Издевка?
Вряд ли я сильно отклонился от курса. Горы Изобилия - значительная гряда, протянувшаяся на тысячи километров. А ветер, грозящий перерасти в ураган, продолжает дуть на восток. Прикидываю скорость. Приличная, превышает скорость бегущего человека.
Ем, не слезая с тархана, «в седле». Мой запас практически не тронут. Значит, на вертелах жарилось мясо пустынного животного.
Подумав, я собрал лук и натянул тетиву Для охоты и обороны - вещь незаменимая. Лучше позаботиться о себе заранее…
Примерно к середине отрейской ночи я окоченел. А ветер все наращивал обороты. Плащ уже не спасал, стужа пробирала до самых костей… Но и тархан двигался быстрее.
Интересно, за каким хреном я прусь в горы? И дальше, через варварство, запустение, редкие форпосты землян - зачем? За ответами? А когда они переполнят меня, опустошат, выжгут - что потом? Мик, дружище, ты же видел того парня, побывал в его психоматрице - тебе мало? Хочешь сам? А понимаешь ли ты до конца, во имя чего все затеял? И не лучше ли просто затаиться, ассимилироваться, забыть проклявшее тебя человечество? Наверное, лучше. Только не для меня.
Говорят, время - лучший судья. Согласен. Годы посеребрили виски, украли блеск глаз, но легче не стало. Наоборот…
Звук рвущейся ткани. Поднимаю голову - в парусе зияет косая дыра, ветер свистит, проходя сквозь нее.
Стихия грозит перерасти в ураган. В воздухе носятся тучи песка, трубы и металлические детали корпуса гудят. Устоять на ногах сложно - бешеный поток норовит снести, опрокинуть, погнать перекати-полем через пустыню… Я шарю по земле в поисках камня. Нахожу: гладкий, уплощенный валун. С его помощью вгоняю в узкую трещину нож, швартую проводом тархан, зло отплевываясь от скрипящего на зубах песка. Снимаю парус, укутываюсь в него поверх плаща и засыпаю…
Никаких снов. Полутона, неясные намеки, обрывки фраз, лиц, миров - и все. Беспокойная полудремная каша.
Ураган стих лишь к утру. Мой «кокон» занесло песком, красноватой сыпучей массой с примесью гальки и сухих щепок. Дико хочется есть. Встаю, отряхиваюсь - на дворе рассвет. Значит, провалялся я никак не меньше трех суток. В обнимку с рюкзаком, сонно жуя консервы и запивая синтезированной водой. На небе еще белеет пятно туманности, да колет зрачки серпом последняя луна. А на востоке загорается зеленая заря.
Осматриваюсь. Нож выдрало из глины, и тархан умчался в неведомые дали. Здорово. Опять пешком.
Местность изменилась: теперь меня окружала каменистая равнина, заметенная красным песком с редкими глиняными вкраплениями. Кое-где - уродливые стелющиеся растения, корявые и невзрачные. Почти без листьев. Под ногами прошмыгнуло животное, смахивающее на тушканчика. Пискнув, зверек исчез в черном провале норы. Почему другой ландшафт? Горы ведь далеко. Хребет практически недосягаем без тархана.
Наскоро позавтракав, иду на свидание с солнцем. Ночная буря утихомирилась, свернулась калачиком и задремала. А может - сместилась за горизонт. Терзать новые жертвы.
Кошачье око светила выплывает, неся с собой привычную жару. Через несколько километров я натыкаюсь на тархан. Машина застряла в развалинах древнего земного поселения: фрагменты стен, проемы окон и дверей, пересохший колодец, развороченные плиты мостовой, проржавевшие коммуникации… В центре руин - сооружение, наподобие башни. Осыпавшаяся штукатурка и стекло. Я шагаю в квадрат со сгнившей дверной коробкой и оказываюсь в полутемном «зале». Окна-бойницы, зубчатые осколки витражей. Наверх ведет спиральная лестница без перил. Прикидываю высоту здания: около пяти этажей. Люк высажен, крыша плоская, широкая, как стадион, пустыня лежит словно на ладони. С наслаждением вдыхаю чистый утренний воздух. Безлюдные пространства действуют на психику удручающе. Город заброшен давно и конкретно. Дикари, видимо, наложили на это место табу. Хотя могли бы использовать…
Спускаюсь.
На ремонт паруса уходит час. Я заштопал его и расстелил на мостовой - пусть погреется. Фаза сращения ткани займет треть земных суток. После этого швы можно снимать.
Отвязываю нож, некогда служивший якорем, задумчиво верчу в пальцах. Отличная игрушка. Баланс, обтяжка рукояти, сталь лезвия - пальчики оближешь. Надо бы смастерить для него ножны. И для брата-близнеца - тоже. Такие вещи не хранятся в рюкзаках, их нужно держать при себе. Откуда у Мицкевича эти трофеи - сами фолнары куют? Тогда отрейские оружейники - золото, а не люди. С первого взгляда от ножей несет серийным производством…
Да, велики и необъятны Южные Земли. По терранскому счислению я странствую уже месяц (или около того)… Впрочем, нет. Уже больше. А конец пути… Может, он не кончится никогда, этот путь.
Пот, грязь, жара. Камни заброшенного города раскалялись. Я отбуксировал тархан к башне, а сам устроился в полумраке «холла» - пыльной обшарпанной заднице. Спать не хотелось.
Что теперь - двигаться по ночам? Прятаться от дневного пекла в таких вот укромных уголках, а позже стойко переносить агрессию расшалившихся бурь? И быть готовым к неприятным встречам и боям за провизию? Еще проблемка - запасы консервов мельчают. В Горах, конечно, молочные реки и кисельные берега, но туда еще надо дойти. Я почти жалею, что отказался от самолета. Все равно при желании и достаточном упорстве меня найдут. А забывчивостью Ла-Харт не страдает, срок давности для него - понятие несущественное. Да и в пустыне не сказать, чтоб людно, в толпе не затеряться…
Я отвлекся от мрачных мыслей, чтобы хлебнуть из фляги.
Зеленые лучи, преломляясь в зубцах витражей, чертили разноцветный узор на полу. Узор воспоминаний…

9

Во время прыжка с Иоланским что-то случилось. Сломался полковник. Ходил подавленный, заторможенный, вялый. Не реагировал на шутки. Напрочь отказался от стратегий - традиционной флотской забавы. Часто запирался в своей каюте и просиживал там, не отзываясь на запросы по интеркому. А по прибытии на Пересадочную В-247-418-3 покончил с собой. Ушел «проверить корабельные системы», а вернулся в виде куска льда, обтянутого изоляционной пленкой. Никаких записок или посланий Иоланский не оставлял - и не верьте журналистам, если они утверждают обратное. Он просто шагнул через шлюз в межзвездную пустоту, а зачем и почему - не объяснил. Как и двадцать четыре офицера Имперского Космофлота в разных точках Галактики. Лично я уверен, что некоторым из них помогли «раскаяться», - но доказать не могу. Хотя бы самому себе…
Короче, нас осталось трое. Ла-Харт достиг небывалого могущества, его влияние испытывали на себе даже «независимые» державы. Агенты Федерации рыскали по ее владениям, выщемливая виновников Чарторского Конфликта - нас. Успело подрасти целое поколение профессиональных охотников. Плюс активные действия наймитов-головачей. В итоге - рост количества казней. С представителями стаи вольных стрелков наши пути пересекались все чаще - очень полюбились Федерации их услуги. Ша-йо-Лрла тренировал нас регулярно - точнее, меня одного, Миша отказался. «Ну и дурак», - сказал дэз-воин, отсекая клок волос с головы Чергинца. Инженер дернулся (уже после взмаха), покосился на разлетевшиеся волоски, но решения не изменил.
Для упражнений мы выбрали помещение на внешнем ободе Пересадочной - заброшенный шлюз с навеки заблокированными гермостворками. Прелестный интерьер: грубые стыки обшивки, оголенные нервы труб и кабелей, свисающие с потолка тросы, мертвая тушка робота-грузчика, присосавшегося к стене… мусор по углам, крысы и тараканы… Но места - хоть отбавляй.
Сложилась довольно выгодная обстановка: на станции застрял «несун», который умудрился спереть с заводика в близлежащей системе партию химических реактивов. Был у него и покупатель. Один нюанс - отсутствие транспорта Тут и подвернулся Миша Чергинец: здравствуй, дорогой, наш «разведчик» к твоим услугам. «Несун» раздобрился и предложил долю.
- Куда? - спросил я.
- Стратовариус.
Здорово. Гнездышко Солнечных Братьев, ближайший сосед Иппириаса. Тот же проклятый околоземный сектор.
- Срочно?
- Оптимальное время старта - завтра-послезавтра.
- Мы согласны, - сказал наставник.
Моих возражений никто не слушал. Миша растворился в суете доков, стыковочных узлов и пакгаузов.
- Нам нельзя подолгу застаиваться, - пояснил Ша-йо-Лрла. - Только движение. Тихая гавань может легко обернуться ловушкой.
- Думаете, нас не оставят в покое?
- При нынешнем режиме?
Да, глупый вопрос.
…После спарринга мы запирали шлюз и выкатывались с внешнего обода по магнитной трассе в снарядах пассажирских вагонов. Мчались по радиальным спицам к Осевому Цилиндру - туда, где размещались соты наших микроквартирок - утилизованных и ужатых до предела.
- Знаешь, - говорил дэз-воин, - я хочу вернуться на Клинран.
- Так в чем проблема?
- Пропадете без меня.
На подлете к Стратовариусу нас задержал патруль Братьев. С десяток трофейных трансов и потрепанный крейсер времен Второй Империи. Музейный хлам, но в смутные времена всякая боевая единица на счету. Сейчас Проксима Центавра принадлежит Ла-Харту, а тогда ребята наслаждались краткосрочной свободой…
Переговоры взял на себя «несун». Он гордо назвался экспедитором, везущим товар некому Гремлину, и затребовал право на посадку. Нас эскортировали на орбиту и предоставили воздушный коридор.
Стратовариус - единственный мир в системе Проксимы. Терраформирован еще на заре экспансии, когда странные колонисты, продавшие души сети, обретали тела после столетнего путешествия. Здесь нарастили атмосферу, создали примитивный экологический макрос. Тогда это было актуально, до землеподобных планет еще не добрались. В Академ-Кластере я читал о несуразных проектах преобразования гигантов, вроде Юпитера или Сатурна. Речь шла о внедрении в их плоть «ядер нуль-гравитации», дорогих автономных станций, призванных гасить убийственное притяжение, оснащенных искусственными интеллектами… Не сбылось. Звездолеты совершенствовались, множились перспективы. Зарождалась Первая Империя.
Помню красное солнце, кровь дракона, освещавшее унылые ландшафты древней колонии. Полуразрушенные геодезические купола, памятники эпохи, пристанище мутированных шакалов…
Мы сели в частном астропорте. Загнали корабль в ангар, начали разгрузку. Пока роботы деловито укомплектовывали транспортные капсулы, ныряющие в люки подземной вакуумной ветки, я вышел в тусклый день Стратовариуса. В вечный закат.
Неподалеку техи заправляли модульный танкер: караваны таких гусениц с запечатанным жидким водородом курсировали по маршруту «Юпитер - Проксима - Толиман», и там, на Иппириасе, перепродавались расам низших порядков. Важная статья дохода Солнечных Братьев.
Близкий горизонт изломан высотками мегаполиса.
Рядом возник Миша.
- Через двадцать минут стартуем.
Я кивнул, глядя, как яйцеобразный аэробус стыкуется со зданием торгового центра. Небо кишело аппаратами, багровое небо с прослойками свинца и желтой осени.
- Как он платит?
- Наличкой.
Пальцы Миши теребили четки. Он нервничал и пытался это скрыть.
- Знаешь, Мик… Они так и стоят передо мной.
- Кто?
- Люди. Те, что погибли. На Земле и около нее. Я вижу…
- Хватит ныть, - прервал я. Сам удивляюсь, откуда взялась тогда злость. Почти ярость. - Правители Ла-Харта, думаешь, они поступили бы иначе? Отозвали бы эскадры, сдали позиции? Признались в бессилии Империи людей?
Я кричал.
Миша весь сжался, его трясло. Вдруг меня осенило:
- Ты пил?
Без ответа.
Мы оба ошеломленно молчим. Миша Чергинец, потенциальная частица вселенского разума, жаждущая просветления, самый умный из нас, лучший из нас… Он спивался. Тихо и незаметно.
- Брось, - я не знал, что сказать. - Моя вина. Я отдал приказ. Тот самый, из-за которого все началось.
Миша печально улыбнулся…
Что он поймет спустя месяцы, когда будет лететь к последнему своему солнцу? Увидит ли за полыхающей фотосферой то, что искал всю жизнь? Как он умрет?
Стартовали через два часа, воспользовавшись форточкой в расписании танкеров. Наблюдая тающий бурый серп Стратовариуса, Ша-йо-Лрла сказал:
- Клинран.
- Нет, - я покачал головой. - Учитель, родные миры - это табу, нас будут ждать там с вероятностью…
- Сейчас, - перебил дэз-воин, - Клинран имеет статус автономии. Меня не сдадут, мой род очень влиятелен.
- Ла-Харт сметет вас, если узнает, что я на планете.
Ша-йо-Лрла навис надо мной, его минималисткчная голова склонилась на тонкой, с выпирающими сухожилиями, шее.
- Клинран - надежная гавань. Кроме того, моему роду требуется помощь. Это важно.
Я кивнул. Родовые связи на Клинране священны.
- Михаил, запускай расчетную программу.
Через трое суток мы выпали из гипера в системе дэзов. Прямо под огонь головача. Как это могло случиться? Не знаю. Большинство федеральных наемников - ментаты, обладают теми или иными паранормальными способностями. Тот, с кем мы столкнулись, пас нас в ином срезе мироздания, он был натаскан на мысли, возможно - на эмпатические фактуры. Головач пилотировал транс, очевидно, купленный у вольников: наружные датчики соткали на экранах изображение полупрозрачного шара, сквозь который просвечивали искривленные звезды.
Снимите силовую защиту и разблокируйте шлюз. Приготовьтесь к стыковке. Без шуток, у меня статус федерального агента.
Вербальное послание, текст в нижней части экранов.
Пять минут.
Он ждал ответа.
В панорамной визоплоскости застыла яркая монетка клинранского солнца.
- Я уничтожу его, - Ша-йо-Лрла встал с кресла дубль-навигатора. - Распакуйте бот.
- Нет, - Миша преградил ему путь. - Это же транс. Машина вольников, понимаешь?
Наставник скорчил гримасу, имитирующую человеческую улыбку.
- Да, Михаил. Транс. Безынерционная, переменно-стабильная, квазибиологическая система. Твой вариант?
Миша, запинаясь, начал:
- Это карма, естественный ход вещей. Здесь мы видим логический конец, предел…
- На Клинране, - дэз мягко отстранил Чергинца, - логический конец - смерть в бою. А вектор к фотосфере - позор.
Он шагнул к переборке, коснулся сенсора Раздвинулись лепестки диафрагмы.
- Почему ты? - Бросил я вслед. - Почему не я, например?
Клинранец задержался. На секунду.
- В Академии ты неважно пилотировал бот, Мик. Я говорил с инструкторами.
Его отсекло.

10

В моем парусе заблудился ночной ветер.
Четыре луны, вцепившись в волосы туманности, освещали путь. Пустыня казалась вогнутой серебристой чашей, расчерченной старческими морщинами кожей. Хламида согревала неважно, но к этому я привык. Всерьез беспокоили истощающиеся припасы. Днем, взяв лук и метательные ножи, я выбрался из башни в полуденную отрейскую жару. На охоту. Бродил по заброшенному городку около часа. Без результата. Краем глаза видишь движение, но звери быстры, они знают, что такое человек. Под лестницей башни убил песчаную крысу. Зажарил и съел. Мало.
В конечном счете не остается ничего, кроме дороги. Ночь-вампир сосет кровь, вытягивает мысли. Тархан вяло скользит по краю сонного неба…
Я открыл глаза, почуяв присутствие. Кто-то смотрел на меня сверху, недобро так смотрел.
Поднимаю голову и вижу черный силуэт.
Птица.
Очень высоко, из лука не достать. Нарезает круги, неотрывно следуя за тарханом. Стервятник? Вряд ли. Мне до трупа еще далеко. Хищник. Тень воспоминания: зеленое солнце и эта птица в небе. Ведет меня от самого челнока… Стало страшно. Атаковать раньше ей помешала буря, сейчас Южные Земли относительно спокойны.
Ждет, понял я. Ждет, пока усну. И не проснусь.
До утра вечность. Человек не может не спать. Я погрузился в полудремное состояние. В завывания ветра вплетались вспышки сгорающих истребителей Нар-Кадара, далекий голос зачитывал приговор военному преступнику Мику Сардонису, и Миша Чергинец вновь летел к своей огненной нирване…
Клекот, хлопанье крыльев. Удары.
Я отшвырнул тварь ногой, выхватил меч и сделал выпад, с трудом удержав равновесие на вильнувшем тархане. Птица взмыла, не дав мне второго шанса. Клинок чист, я промахнулся.
Лук.
Я отвязал его от правого генератора, вложил стрелу… Птица исчезла. Словно и не было никогда. Пустыня, чахлые стелющиеся кусты и никаких признаков жизни. Сижу, как дурак, упершись одной ногой в мачту, тетива натянута…
Куда она делась? Небо молчит, ухмыляясь. Саднят царапины на руках и лице. Нет, не царапины. На левом запястье красуется длинный рваный шрам, напоминание о когтях зверя. Кровь уже свернулась - эхо генной модификации моего прадеда.
Убираю стрелу в колчан, закрепляю лук на прежнем месте. Спать больше не хочется. Сколько я продержусь - сутки, двое? Отрейская ночь тянется две стандарт-недели. Может, вернуться в поселок? Слишком далеко. И ветер, нельзя забывать про ветер. Он дует, куда нужно. Строго на юг. Так будет не всегда, ты же понимаешь.
Я решил продолжить путь.
Птица. Вспоминаю все, что узнал об Отре из сетевого инфоблока на корабле-разведчике. Скудная фауна, оазисы и горные экосистемы не в счет. Южные Земли… Местные прозвали ее рхо, помесь терранского беркута и хтосского падальщика, размах крыльев до двух метров. Гибрид, завезенный со звезд за пятьсот лет до гибели Земли. Упрямая тварь, часто охотится на людей. Если выбрала жертву, будет преследовать до конца. Среди фолнаров считается злым духом, которого невозможно убить. Нападает ночью, зачатки интеллекта, примитивные тактические способности. Достойный противник.
Несколько часов я вел тархан прежним курсом. Ветер дул ровно, с нарастающей силой.
Похоже, улетела. Нигде не видно, небо чистое. Ночью все кошки серы…
Я вырубился, сжимая рукоять метательного ножа. Снов не было, разум провалился в черный омут, озаряемый вспышками… Знакомый голос нашептывал в самое ухо: «Я - архейский океан, мрачная стихия, и жизнью еще не пахнет, лишь некая слизь хочет сформироваться… я - дьякон, торгующий индульгенциями на базаре, я - тот, чьи руки приколочены гвоздями к кресту, я сижу в тихом кабинете на Лубянке и подписываю бумаги… горю в печах Освенцима, шагаю в строю, монтирую стыковочный модуль, укладываю шпалы в заснеженной степи… Я кричу ».
Кричу.
На самом деле. Мой крик мчится по пустыне, скрещиваясь с ветром, вплетаясь в него. Прихожу в себя. Нож и ветер. Силуэт птицы рхо в космах туманности. Вопль, разбивший пустынную тишину, прервал ее пикирование, вынудил вновь набрать высоту. Сволочь.
Третья луна закатилась за горизонт. Ландшафт слегка изменился: равнинную местность изредка перерезали рытвины, в плоть пустыни вживлялись мутные глаза солончаков. Родимые пятна на старческой коже…
Стемнело. Зашедшая луна была самой яркой из четырех. Выспаться не удалось, я чувствовал себя отвратительно. Достав рюкзак, наскоро перекусил. Выпил воды.
Птица висела надо мной, словно привязанная. Как от нее отделаться, я не представлял. Ночь поделилась на фрагменты, полосы бодрствования и полосы зыбкого пограничного «сна». Выплыла парочка желтых серпиков, значит, до утра еще неделя.
Я остановил тархан, спустив парус и воткнув нож-якорь в расщелину. Подумав, расстелил полимерную, сложенную вчетверо ткань на земле, под корпусом корабля. Для надежности заклинил тархан вторым ножом, так, чтобы не сносило. Хоть какая-то защита от когтей рхо. Меч я достал из ножен и положил рядом, на расстоянии вытянутой руки.
Проснулся от голода.
Страшно хочется есть, но нужно экономить. Побродил по окрестностям, зарубил нерасторопную ящерицу. Развел огонь, снял шкуру, зажарил и съел. Терпимо.
Весь остаток ночи птица следовала за мной. Я дремал, и мне мерещились крылья, бьющие по лицу.
Под утро притворился спящим. Около часа хищник нарезал круги, не проявляя к жертве видимого интереса. Затем начал плавно снижаться. Я злорадно ухмыльнулся, сомкнув пальцы на рукояти ножа. Рхо спикировала молча, выставив вперед разведенные когтистые лапы. Я вскочил и ударил наотмашь. Раз, другой. Лезвие окрасилось кровью. Птица взмахнула крыльями, разрывая дистанцию. Перехватив нож поудобнее, я сделал бросок…
Она улетела. Вместе с ножом. Огромная верткая тварь с загнутым вниз клювом. Раньше я наблюдал таких особей лишь в информаториях и виртуальных пространствах, моделирующих экосистемы отдельных миров. Теперь Мик Сардонис - часть пищевой лестницы, ступенька, вот только неясно пока - верхняя или нижняя.
Изменчивый ветер сносил меня к юго-западу. Луны тускнели, близился рассвет.
Интересно, там, на Рэнгторе, уже знают, где я? Им потребуется определенное время, хотя в конечном итоге меня найдут. Нас всегда находили, где бы мы ни были. Наверное, существовала возможность, путь к спасению, и путь этот лежал через гипер - к нечеловеческим секторам за пределами старой Империи. Мы обсуждали такой вариант с Мишей. Но ему было плевать на все, он твердил о карме и нарушенной гармонии, а я не хотел остаток жизни провести непонятно где и непонятно с кем. Да и не знаем мы ничего о тех секторах, точнее, знаем, но мало, и данные устарели на сотни лет…
Зеленый восход выдрал меня из полудремной комы. Тени от камней и кустов стлались на сотни метров. Туманность растворялась, как кусок сахара в чашке с чаем. Луны исчезли.
И в предрассветных сумерках я смотрел, как обретающая четкость птица рхо падает на меня. Она умирала, но не хотела сдаваться, хотела взять меня с собой…
Позже фолнары станут слагать легенды, мифы один бредовее другого. Что великий Сардонис бился с демоном три ночи и три дня, что едва не погиб, ибо птица отгрызла ему ногу (разумеется, выросла новая), что он выкопал корни чирито и построил первую в истории их мира катапульту, и что с потрясающей точностью поразил птицу булыжником…
Все было проще.
Я взял лук, вложил стрелу и соскочил с тархана. Ветер ослаб, и мой кораблик двигался с черепашьей скоростью, так что я не боялся его потерять. Я стоял и ждал, натянув тетиву, она приближалась. Когда нас разделяло метров десять, я выстрелил. Шагнул в сторону. Бесформенный комок перьев покатился по выжженной глине.
Мой нож застрял в крыле. Как животное смогло продержаться в воздухе столько часов, ума не приложу. Два пальца на левой лапе отсечены - заслуга моего меча…
Большая. Голову рхо я примотал проволокой к мачте. Мяса мне хватило почти на неделю… Солнце уже наполовину выползло из-за горизонта, когда я закончил свежевание. Все, что было, тщательно прожарил и завернул в парус.
Штиль.
Целый день я шел, волоча за собой бесполезный тархан. Зеленый урод палил нещадно, кожа на руках и лице облезла. Не единожды я вспоминал добрым словом Мицкевича, снабдившего меня генератором воды. Тошнотворное однообразие Южных Земель действовало на нервы.
Я был сыт по горло Отрой.
К полудню доел остатки консервов. Заснул, спрятавшись в жалкой тени тархана.
Проснулся и пошел, толкая опостылевший корабль.
Вечером наткнулся на поселок.

11

На корпусе набухла и лопнула полимерная почка. Распакованный бот отлип от разведчика и провалился во тьму, мгновенно изменив курс. Штурмовик имел форму овоида с наростами орудийных башен. Ничего лишнего. Минимальный размер, минимальная масса. Ставка на легкость и маневренность. Ша-йо-Лрла прав, я никудышный пилот для таких малюток. Психологически я склонен к командному пилотированию крупнотоннажных кораблей, мне нравится ощущать людей, на которых можно положиться и мощь линкора, гарантию твоей безопасности… Призрачную гарантию, как показало время. Наша мощь ничто, на всякую силу есть иная сила, есть те, кто древнее нас, и те, кто умнее.
Есть те, кто быстрее.
Головач без труда ушел от торпед и плазменного удара. Для боя он избрал форму шара и отклонялся от нее незначительно, в пределах необходимости. Транс был подобен капле ртути, он растягивался и сжимался, центр тяжести у него словно отсутствовал… либо перемещался в заданную точку объема. Конечно, глупо говорить о тяжести в космосе, но ведь никто не отменял массу и инерцию… Или отменял? Неведомые строители трансов, например.
- Давай поможем, - не выдержал Чергинец. Схватка развернулась в трехстах километрах от нас, услужливые датчики увеличили/оцифровали противников, вывели их на обзорные экраны и адаптировали к нашему восприятию. Бой шел на страшных скоростях, я не хотел даже думать о перегрузках, которые испытывал клинранец. Зато головачу в трансе было вполне комфортно. - Огневая поддержка.
- Нет.
- Он сожжет его!
Я стиснул зубы. Сожжет. Но дэз-воин знал, что так случится. Он отвоевывал время, дарил его нам. Ценой жизни.
- Готовимся к прыжку.
Пришлось выдержать взгляд Миши. Тяжелый, осуждающий. Но он понимал. С каждой секундой понимание проникало в него. Объяснения… Что объяснять? Мы вступим в бой и с достаточно большой вероятностью попадем в штурмовой бот клин-ранца. Это чужой спор, уверен, Ша-йо-Лрла хочет завершить его без посредников. Третий лишний. И если мы не прыгнем сейчас, его смерть потеряет смысл.
- Куда?
Голос Миши стал сухим. Отстраненным.
- Без разницы. Простейший маршрут.
Он подключился.
А я остался наблюдать за последним танцем наставника. Противники работали в клинчевом бою, что требовало невероятного мастерства и сверхчеловеческой реакции… Но люди там и не дрались. Головачи, в большинстве случаев, являлись генетически модифицированными существами либо ментатами, доброкачественно мутировавшими где-нибудь на изолированной орбитальной станции. А дэзы… эти предпочитают не распространяться о своих возможностях.
В память врезались сцепившиеся овоид клин-ранца и студенистый комок головача. Транс утратил стабильность, значит, Ша-йо-Лрла ухитрился его повредить.
Стену молчания разбил Чергинец:
- Расчет готов.
Киваю.
- Уходим?
Наставник, бот с оторванной орудийной башней…
Киваю.
Мы нырнули. Перед нами распахнулся тоннель гипера, а кормовые датчики зафиксировали вспышку. Ослепительно яркую вспышку, маленькое солнце… Не знаю, чье это было солнце, хоть и просматривал запись множество раз, покадрово и в обратном порядке. Прыжок занял пять часов, все это время мы молчали. В сущности, мы понимали, кто погиб там, у Клинрана. Бот против транса не выстоит. Даже с дэзом в качестве пилота. Мы молчали, ведь он умер ради нас. «Приказываю уничтожить Фронт». Приговор Земле и всем нам… Чартера ушли. Их нет, они никак себя не проявляют. Угроза рассыпалась, но рассыпалась и наша Империя. На атомы рассыпалась Родина С историей что-то случилось. В один момент перевернулись миллиарды судеб, и будущее стало другим. Я похолодел. Другое будущее…
Разведчик вынырнул у Фомальгаута-8.
- Если он выжил, - сказал Миша. - То сейчас летит за нами. По остаточным следам несложно вычислить траекторию.
Мы прыгнули вновь. Чтобы избавиться от воображаемого хвоста. Вопреки всем рациональным соображениям. Трансам не доступен гипер. Они базируются на корабле-матке и предназначены для местных тактических сражений… Вот только не заметили мы носителя в окрестностях Клинрана. Кто сказал, что транс нельзя переделать? Расширить двигательный отсек, установить силовую решетку нового поколения… Теоретически можно. Поэтому мы и бежим, словно затравленные звери, лихорадочно мечась от звезды к звезде.
Следующая система приняла нас безлюдьем трех незаселенных планет. Нейтральная территория, приграничье. Здесь мы могли висеть до скончания времен, а могли…
Чужие звезды ломились в рубку с обзорных экранов.
Миша развернулся в кресле. Лицом ко мне.
- Что теперь?
Я думал над этим. И уже принял решение. Оставалось обсудить его.
- Твой вариант.
Чергинец хмыкнул.
- Ладно. Пусть так. - Его пальцы прогулялись по сенсорам, запуская тестовую программу. - Мы в нейтралке. То есть за пределами Федерации.
- И вне досягаемости? - я придал голосу побольше сарказма.
Миша покачал головой.
- Ты меня понимаешь.
- Нет.
Он встал с кресла и двинулся к двери. Обратно. Он всегда так делал, когда злился.
- Если не понимаешь, объясню. Дальше начинается космос морфонов. Около дюжины суверенных систем, отколовшихся от Империи. Там есть планеты, пригодные для жизни.
- Федерация приберет их к рукам. В ближайшие годы.
- Ерунда.
- Дюжина систем не сдержит экспансию Рэнгтора. Это очевидно.
Чергинец оперся о спинку кресла.
- Хорошо. Полетим дальше. К вазодо. Они терпимы к гуманоидам.
Я вздохнул.
- Миша, не обижайся, но ты дурак. Ты серьезно собрался жить среди чужих? Есть их пищу, соблюдать их обычаи?
Он пожал плечами:
- Поселимся в стороне.
- Изгои. Мы станем прокаженными, - развивал я тему.
- Судьба, Мик. Надо отвечать за свои поступки. Послушай… Мы с тобой совершили преступление против разума. Чартера…
- Хватит о чартора, - не выдержал я. - Хватит о чертовой карме. Мы делаем то, что делаем. Прошлого не вернуть. Отвечать за поступки? Тогда не прячься в запределье. Сдайся Федерации, пусть свершится правосудие…
Консоль высветилась зелеными индикаторами. Прозвучал мелодичный сигнал - тестирование завершено.
Миша устало опустился в кресло.
- Твоя очередь.
Я закрыл глаза. На зрительном нерве прокручивались кадры с заторможенно вспучивающимся солнцем - эхом многократных повторов.
- Было обнаружено сорок шесть Пунктов. Часть их уничтожена. Тридцать четыре станции выпали из нашего континуума. Вероятно, чартора сдвинули их хронологически. В прошлое или будущее.
- И?..
- Нам доступны четыре Пункта. Один на Клин-ране, вычеркиваем из списка. Два - в охраняемых федератами зонах. Законсервированы.
- А четвертый?
- На Отре. Слышал?
Миша не ответил. Двойной красный карлик выдвинулся багровыми шапками из-за полумесяца планеты. Восход он-лайн.
- Отра, - Миша свел изображение с восьми обзорных экранов в трехмерную панорамную картинку. - Пустыня, населенная дикарями и единственный земной город. Надеешься скрыться там от головачей?
- Нет. Мне надоело скрываться. Я хочу получить ответы.
Рубка в огненно-кровавых отсветах.
- Какие ответы?
- ЧТО ЕСТЬ ЧАРТОРА. Почему они напали. Было ли это нападением. Их цели. Их враги. Если они вернутся, то когда. И, наконец, для чего предназначены Пункты.
- Пункты - их оружие.
- Тогда почему они не работают? Всякое оружие рано или поздно активируется.
- Может, и активируется. Лет через сто.
- Тебя это не волнует?
- Честно - не очень, Мик. Пора подумать о себе. Я не говорю о телесной оболочке. Мир иллюзорен, то, что тебе кажется важным, на самом деле ничтожно. Самосовершенствование…
- Путь к фотосфере усовершенствует тебя?
- Нет, но…
- Мы люди, Михаил, и обязаны защищать себя. Свою расу.
- Знакомые фразы. Твоя раса, Сардонис, охотится на тебя, как на… Пойми же, нет рас, нет социумов, есть мегаразум, и мы - его детали, составляющие структуры мироздания…
- Миша, - прервал я. - Ты со мной или нет?
Пауза.
- Ты меня уговариваешь?
Я хмыкнул.
- У каждого - свой путь. Иногда пути совпадают.
Он решился.
- Когда-нибудь, Мик. На следующем обороте Колеса. У Отры наши пути разойдутся. Хочу попросить…
- Да?
- Корабль мне пригодится. Для прорыва в нейтрал. Сектора, прилегающие к Отре, хорошо охраняются, там налажено патрулирование…
- Конечно. Он твой.
Мы подключились вдвоем, чтобы быстрее рассчитать прыжок.

12

Их силуэты четко вырисовывались на фоне руин. Трое фолнаров, низкорослых и коренастых, вооружены копьями и ножами. Стоят и ждут. Иду к ним, кинув тархан. Солнце в лицо, и я делаю крюк, огибая их. Группа рассыпается. Намерения слишком неприкрыты - взять в кольцо. Правильно, я ведь чужак. Странный чужак, таскающий с собой непонятную штуку. Готов спорить, им неведом парус. Впрочем, как и нуль-гравитация… Мы уже достаточно сблизились. Тот, что справа, попробовал достать меня копьем. Короткое толстое древко, наконечник с загнутым вперед крюком. Я нырнул под него и срубил мужика мечом. Спасибо Говарду Шизу за искусство одного удара… Продолжая разворот, я выбросил вперед левую руку, и второй копьеносец пошатнулся. Из его горла торчала рукоять метательного ножа. Третий, молодой прыщавый дикарь, прыгнул ко мне, вращая зазубренными широколезвийными тесаками, попеременно меняя хват и рыча. На третьем вдохе я снес ему голову.
За моей спиной что-то мычал безногий. Из обрубков хлестала кровь. Я видел это краем глаза, тошнотворное зрелище.
Вот так. Просто.
За секунды.
Честно говоря, ожидал от них большего. Ожидал сложного боя, хоть отдаленно напоминающего тот, что я видел на площади. Разочарован, Мик? Но ты ведь сюда не драться прилетел. Тебе нужен Пункт.
И еда.
Мясо рхо кончилось еще вчера. В смысле, земным вчера. С тех пор я ничего не поймал.
Шагаю к руинам. В правой руке меч, на обратном хвате, в левой - нож. Зверский вид, кровь я, правда, вытер об одежду покойников. Если Мицкевич прав, мы говорим на одном языке. Те ребята, что захотели украсть рюкзак, меня понимали.
Значит, можно заключить соглашение…
Поселок.
Среди развалин первопоселенцев лепятся друг к другу глинобитные хижины фолнаров. Десятки хижин, из которых на меня испуганно смотрят глаза. Женщины, дети. Старики. Некоторые вышли: полуголые, смуглокожие.
Так вот, в чем дело.
Не временная стоянка, а именно поселок. Вы не кочевники. Оседлые. Пасете скот или торгуете, но война - не ваш хлеб.
Герой. Стыдно, Мик. Истребитель скотоводов-Стоп. Здесь же пустыня, сухое обожженное горнило, какие, на хрен, скотоводы? Ты видел траву, что-нибудь кроме аналога земного саксаула и деревьев этих недоделанных, о которые все время спотыкаешься? Да нет, Мик, не все время. Иногда. Одно стелющееся дерево на километр. Не чаще. А может, и реже.
Я остановился. Меня окружила жиденькая толпа. Были среди них и мужчины, но держались они на почтительном расстоянии, не проявляя признаков агрессии.
Меч я убрал в ножны, а нож - в потайной карман на изнанке рукава, застегивающийся липучкой.
- Мик Сардонис, - громко сказал я, коснувшись правой рукой груди.
Из толпы выступил старик в широких холщовых штанах и такой же куртке, расшитой нехитрым орнаментом. Длинные седые волосы перехвачены кожаной полоской. На ногах - нечто, напоминающее мокасины.
- Дауд, - представился он.
- Вождь?
- Старейшина.
Старик говорил практически без акцента.
- Ты представляешь племя?
- Да. Зачем ты убил наших людей?
- Они напали первыми.
- Ты чужак.
- Я из Города. Мирный странник.
Дауд хмыкнул.
- Жаль, - начал я, - что так получилось. Это защита.
- Чего ты хочешь?
Вопрос был прямым, как клинок.
- Я давно в пути. Не ел со вчерашнего дня. И плохо спал. Меня преследовала птица.
- Птица? - заинтересовался старейшина.
- Рхо.
Я сказал это громко, чтобы расслышали все.
После паузы:
- Ты лжешь.
Усмехаюсь.
- Почему?
- Тот, кто встречается с птицей, уходит к лунам.
- Пусть твои люди пригонят мой тархан, - я неопределенно махнул рукой. Отсюда корабль был прекрасно виден.
Никто не двинулся. И лишь когда старейшина повел рукой, стайка мальчишек сорвалась с места.
Я вспомнил Академ-Кластер и инструктора по контактам. «Представьте ситуацию: ваш звездолет терпит крушение. Вынужденная посадка на планете, чьи жители отстают от нас в развитии. На тысячелетия. Им неведом космос, они не знают об Империи и более развитых расах. Каменный век. Проблема номер один?» Из аудитории: «Языковая». «Это не проблема, - вздыхает инструктор. - Вы подключены к корабельному мозгу. Еще на орбите он закачает в вас краткие сведения о мире и языковой пакет. Как он действует? Ну, скажите, Сардонис». - «Пакет распаковывается во сне. И обучает вас на подсознательном уровне». - «Верно. Армейская технология, недоступная гражданскому флоту… В общем, их примитивный диалект вам известен. Дальше». Пауза. «У вас нет еды, нет воды, нет перспектив. Никто не спешит вас спасать. Вы идете к аборигенам…». Голос: «И просим». Инструктор: «И они вас убивают. Потому что вы - чужой. Не их племени. Враг». Тишина. «Речь идет об адаптации, социализации в их обществе. Запомните: всегда нужно играть на предрассудках, верованиях, культах. Представьтесь героем, шаманом, злым духом. Богом, наконец. Докажите, что вы бог. Пусть поверят. Уверуют. Все. Других проблем нет».

Предыдущая страница 3 Следующая страница


Время теней 4

Все племя сгрудилось вокруг тархана. Их внимание привлекла голова птицы рхо, примотанная проволокой к мачте. Полуоткрытый клюв, выпученные мертвые глаза и невероятная вонь, с которой мне приходилось мириться в последние дни. Ни с чем не спутаешь. Крупнейший хищник Отры. Не считая человека.
Вижу их лица. Они верят. В то, что я герой, полубог, лучший из лучших. Тот, кто не ушел к лунам.
Пришел с них.
Старейшина Дауд, растолкав мальчишек, приблизился ко мне. Почтительно склонился.
- Кто ты?
Я хорошо подумал, прежде чем сказать:
- Сардонис, любимец лун.
Он кивнул.
- Выбрось… это, - попросил я. - Смердит.
Старик медленно, с достоинством, огладил бороду.
- Позволь нам, могучий чужеземец, сохранить ее. Кости черепа этой твари послужат уроком для грядущих поколений.
- Хорошо, - согласился я. - Снимайте.
Грядущие поколения… А будут ли они, если вернутся чартора? Мне не хватает тебя, Ша-йо-Лрла. Не хватает твоих советов, наставник. Я не уверен, что иду туда.
Голову завернули в расшитую стилизованными кинжалами скатерть и осторожно унесли в дальнюю хижину.

- Раздели с нами хлеб, - предложил Дауд. - Раздели с нами воду.

13

Мегасеть - возможно, самое странное порождение человеческой расы. Подключение в любой точке Федерации (и кое-где за пределами), улучшенный коннект в гипере. Никаких задержек по времени, система, игнорирующая скорость света и накладываемые ей ограничения. Надмирная матрица. Ведь большая часть ее узлов расположена в так называемом подпространстве, параллельном брате-близнеце гипера. Путешествовать там невозможно по ряду причин. Во-первых, визуализация образов сводит с ума как пилотов-людей, так и чужих, следовательно, навигация в наде невозможна. Во-вторых, там отсутствует время. Или пилот не воспринимает течение этого времени. Или воспринимает, но не запоминает. Пилот входит в пункте А и выходит в пункте Б. Абсолютным психом, трясущимся неврастеником. Ничего не объясняет и не понимает. А пункт Б совсем не у Проциона, как рассчитывали испытатели, а где-то в Магеллановых Облаках. К примеру. Сколько пилотов погибло в горнилах звезд, сколько их дрейфует в недрах далеких туманностей, и лишь единицы были обнаружены и доставлены на Землю… Речь о другом. Запущенные в над киберзонды, не запрограммированные на выход, нашли друг друга и образовали некое подобие локальной сети. Маятниковый зонд, запущенный спустя десять лет, подключился к ней. Он вернулся в обычное пространство через год и скинул полученную информацию на спутник Про-циона-4. Юркнул обратно. А группа ученых во главе с Кристофером Нуном занялась анализом. Похоже, заданно неспособные к развитию киберы, малые ИскИны второго уровня, не обладающие образным мышлением, присущим человеку, прекрасно ориентировались в надмирье и продолжали исправно функционировать. И Кристофер Нун предложил проект Мегасети. Пробить в надмирье стабильные порталы (у населенных планет и пересадочных станций), зафиксировать в них автономные гейты, поддерживающие связь между планетарными сетями и Мегасетью. Внедрить в над сервера и ремонтные модули, маятниковые энергетические подстанции… Впрочем, довольно скоро узлы научились черпать энергию из окружающей среды. Перед Мегасетью возникли иные проблемы. Перегруженность. Требовалась постоянная экспансия. Расширение. Задачу решили нанотехнологическим путем. Запустили завод, непрестанно производящий все новые и новые сервера. Здесь, в традиционном континууме, аналогичный завод производил (и производит) гейты-врата. Финиш. Империя получает связь, а, значит, и контроль. С этого момента уже не Космофлот обеспечивает порядок.
Порядок - это когда вовремя приходит почта.
Еще одна приятная особенность Мегасети, к которой все уже успели привыкнуть. Приятная и необъяснимая. В нее можно врубиться прямо из гипера. Коннект в гипере даже лучше. Поэтому на длинных прыжках экипажи большинства человеческих звездолетов погружаются в вирт. Предварительно запрограммировав прерывание. На серьезных кораблях люди подключаются посменно.
Миша сказал, что ему надо поспать.
Развлекайся, Мик. Я выведу нас.
Хорошо.
Подрубаюсь к дестонскому гейту и через него ныряю в поисковик. Стандартный молочно-белый куб, комната, посреди которой зависает твой аватар. Своего я переделал. Отредактировал косметически, чтобы не смахивал на прототип (как было изначально), инсталлировал приобретенный в Паране пиратский софт, из тех, что не позволяют точно отследить пользователя… Застраховался.
Итак, куб.
Простенькое голографическое меню. Выбор языка общения, ключевые слова, образы, звуки.
Говорю адрес.
Меню распадается, аватара всасывает в трубу. Но я не разделяю себя и условное воплощение. Я воспринимаю себя/его равнозначно. Степень присутствия максимальная. Ощущаю падение, свист рассекаемого воздуха…
Стенки делаются прозрачными.
Вижу звезды.
Вспышка.
- Добро пожаловать на околоземную станцию ТС824.
Ощущаю себя стоящим на твердом полу. Вокруг - антураж и суета классического пересадочного терминала. Таких тысячи.
Нет, извините.
Таких больше нет. Я ведь на околоземном терминале. Воссозданном творцами сайта.
Территория Терры.
Живая, кровоточащая ностальгия. Самый посещаемый ресурс в Мегасети. Не самый безопасный вирт. Особенно для меня.
Никак не решался его посетить.
И вот…
Я иду по буферной зоне. На первом уровне восприятия это терминал, и ничего кроме. На втором, кликнув по иконке «высветить» ты замечаешь то, чего не замечал раньше. Ссылки, баннеры, рекламу, линейки новостей, объявления. Портреты, мои и моей команды, перечеркнутые крест-накрест кровавыми шрамами. Приглашение в игру «Убей Сардониса». Последние сводки, сбрасываемые агентами головачей… В общем, чего-то подобного я и ожидал.
А вот вывеска «Конференции «Возрождение» меня заинтересовала. Протянув руку, я разорвал призрачную пленку ссылки и вошел.
Обширный амфитеатр, заполненный лишь на треть, ряды старомодных деревянных скамей и освещенный искусственным солнцем пятачок внизу. Солнце освещает лишь центр, остальная площадь амфитеатра довольствуется неоновым мерцанием скамей. Ярко-голубым мерцанием. За спиной - обычная тьма.
- …к вопросу о параллельных, точнее, альтернативных мирах вернемся позже, - докладчик, одноглазый циклоп, покрытый шерстью, транслировался нарочито плоским, двумерным экраном. Фокус заключался в том, что экран как бы разворачивался к зрителю, где бы тот ни находился. - Нас волнует иное. Возможно ли, располагая имеющимися в Мегасети и локальных гаванях данными и нанотехнологиями, восстановить Землю, Луну и орбитальные объекты, утраченные в ходе недавней войны. Если да, то нам придется объединить усилия, ибо имеющаяся виртуальная модель неточна, изобилует белыми пятнами и…
- Постойте, - перебили его. - Вы представляете, какие ресурсы понадобятся для вашего проекта? И ведь мы получим громадный неуправляемый нанокластер, способный развиваться…
- Глупости. Если бы они развивались, мы сейчас имели бы дело с разумной самодостаточной Мегасетью, которая отторгла бы нас, словно микробов. Это термиты, ограниченный коллективный интеллект. Они никогда не поднимутся до уровня самосознания. Вы наслушались городских легенд.
Мысленно я навел курсор на докладчика.
Человек. Профессор Урн Сокх, кафедра виртуального моделирования. Ряд монографий в области терраформирования… Что мне с этого? Ничего. Я солдат, а не ученый.
- Профессор, - очередной вопрос из зала. - Вы ведете какие-либо переговоры? В смысле - с официальными властями Федерации. Успех или неуспех проекта зависит в конечном итоге от Рэнггора.
- Разумеется, вы правы. Проект одобрен, но Совет Федерации не может запустить его в ближайшие годы. Сами понимаете, кризисная стадия еще не миновала.
Амфитеатр зашумел.
- Тогда о чем разговор?
- Мы никогда не ступим на Землю…
- А зачем вообще ее восстанавливать?
Последняя фраза уперлась в тишину.
Следящим программам потребовалось десять секунд. Затем провокатору устроили дисконнект.
- Земля - краеугольный камень имперской философии, - неожиданно сказал Сокх. - Я говорю «имперской», потому что, в сущности, идеология Федерации ничем не отличается от старорежимной. Есть (точнее - была) метрополия, имеющая статус Мекки. Прародина. Прародина человечества, расы, создавшей все четыре Империи и главенствовавшей в них. Рэнгтор набирает силу, но он никогда не сможет стать таким могущественным, как Терра. Корни наши - там. Где сейчас пустота.
Я вздрогнул.
- Рэнгтор не может восстановить границы в полном объеме. И вряд ли это удастся когда-либо… если не осуществить мой проект.
По амфитеатру прокатился гул одобрения.
- А как же люди? - воскликнул некто. - Их вы тоже восстановите? Тех, кто погиб?
Профессор обвел взглядом аудиторию. Рядом со мной поднялась седая женщина в комбинезоне теха. Слова принадлежали ей.
- Тех, кого убил Сардонис.
По нервам пробежал ток.
- Я не разделяю общего мнения по поводу Сардониса, - возразил профессор. И я почувствовал, что проникаюсь к нему симпатией. - Он выполнял свой долг, как всякий военный. Перед тобой агрессор, его надо уничтожить. И он атаковал.
Женщина демонстративно растаяла, прервав связь.
Профессор вздохнул.
- Еще вопросы?
Чуть ниже поднялся водяной. Самый настоящий, зыбкая колеблющаяся фигура, залитая голубоватой жидкостью.
- О вашей работе «Теория и практика коллективного построения сетевых конструктов». Концептуально для вас, не так ли?
Циклоп улыбнулся. Забавная графика.
- Думаю, вы разъясните…
Утратив интерес, я вернулся на терминал.
Культ Терры. Он набирает обороты и утраченное становится фетишем, ему поклоняются, его боготворят. А чего ты хотел? Исчезает объект, сохраняется память. А машинная память - это надолго.
УБЕЙ САРДОНИСА!
Чтобы не видеть плакатов, я кликнул по иконке «отмена». И аватар перестал видеть невидимое.
По коридорам сновали туристы. Плотный поток, река туристов. Конечно, я воспринимал далеко не всех. Лишь малую часть. Буферная зона была мультиканальной. Это как перекресток, где сходятся десятки и сотни параллельных вселенных.
Паломничество.
Люди, чужие, те, кто некогда жил на Земле, и те, кто слышал только легенды о ней. Ученые, исследователи, студенты-историки, обычные бездельники - все стекались сюда.
Самый посещаемый ресурс Мегасети.
Иду в пассажирский сектор на внешнем ободе. Покупаю билет. Все условно: чип-коды, медицинский тест-контроль, проверки на оружие, нелегальные импланты, симбиоты…
Как в старые добрые времена.
Занимаю ячейку в орбитальном шаттле. Вокруг меня формируется кокон индивидуальной защиты. В его оболочке прорезается окно. Виртуальное окно в сон разума. Окно в космос.
Я смотрю в черноту, продырявленную иглами звезд. На далекое Солнце-могилу, что навеки приютило моих друзей. На вдвигающийся в квадрат блин, раскрашенный белым, коричневым, голубым, зеленым… Геометрически правильным узором идеального мегаполиса. Город размером с планету. Всему есть место в глобальном плане: морям, рекам, горам, лесам, ветру и звездам. Ландшафты и расы вписываются в структуру. Промышленность и военные комплексы вынесены за рамки. Мир-музей, мир-эдем. Для элиты.
Как и триллионы людей, я здесь не был. И видел Землю лишь в подключении. Я вырос на Друме, планете Стратегического Пояса. Оборонка. Мое детство - серое индустриальное небо, жесткая дисциплина, полицейский режим и сложная иерархия допусков; точные науки и рукопашный бой, засекреченные заводы, родители, которые никогда не говорят о работе… Два варианта будущего. Завод, где производят неведомо что или рубка имперского линкора.
Или-или.
Моя юность - Академ-Кластер Гриира…
Моя старость - которой не будет.
В соседнем коконе свернулся сухощавый данлок. Чужие не любят притворяться - в большинстве случаев их аватары соответствуют прототипам. И если в Сети ты встречаешь данлока, будь уверен на девяносто девять процентов, что это данлок. Гуманоидное существо, худое и очень высокое, с непропорционально маленькой головой (дополнительный мозг, более объемный, содержится у него в грудной полости), чем-то смахивает на насекомое. Дышит кожей, поэтому легких нет. Переменный метаболизм… Раса, гораздо лучше нашей приспособленная к космосу. Уступившая человеческой экспансии. Утратившая изначальную идею, раздавленная культурно и физически. Вымирающая.
Может, мне показалось, но он улыбался.
А, наткнувшись на мой взгляд, включил поляризацию.
Хочешь взглянуть на мир, на который тебя не пускали. Мир, сломавший хребет твоим предкам. Уничтоженный другими.
Мертвый-живой мир.

14

Я прожил в племени три дня.
Они называли себя фолнарами-го и, насколько я понял, жили охотой и тем, что строили колодцы. Го были плохими воинами, в этом я успел убедиться. Но их уважали. Здесь, объяснил мне Дауд, символичное место. На юге горы, на севере Астерехон, Город Утренних Туманов. А мы - посреди. Вон та башня с плоской крышей, огражденной каменным парапетом, видишь ее? Такие часто находятся в заброшенных поселках землян. Эта - самая высокая в пустыне. В начале весны, когда воды в колодцах прибавляется (а порой идет дождь), племена со всей Отры стягиваются сюда, ставят шатры, приносят дары богам, и начинается ежегодный турнир. Там запрещено убивать, удары лишь обозначаются, а судит поединщиков Сход Старейшин. Победитель получает приз - красивейшую девушку пустыни (ее выбирают за день до начала турнира), шатер и карака, ленивую парнокопытную тварь, далекого потомка верблюда. Чемпион волен делать, что ему вздумается. Присоединиться к одному из племен, основать свое, отправиться с женой на все четыре стороны. Принять участие в турнире на следующий год - вот чего он не может.
Дерутся здесь чаще, сказал Дауд, постоянно дерутся. Не поделили что - и сюда, пусть меч рассудит. А мы, фолнары-го, хранители башни. Убираем мусор, ремонтируем, если надо…
Весна нескоро.
Дауд сидит в своей хижине, скрестив ноги. На рыжей, с черными пятнами шкуре карака. Сквозь дыру в потолке сочится дневной свет (вход занавешен шкурой). Плоский валун, окруженный ароматными свечами, на нем - голова птицы рхо.
- Я скоро уйду.
Старейшина слушает. Молча ждет продолжения.
- Мой путь лежит через Горы Изобилия и высыхающее море, в некое место под названием Пункт.
Дауд кивнул.
- Многие хотели попасть туда.
Пауза.
Старейшина раскурил длинную лакированную трубку, по хижине заструился приторно-сладкий запах.
- Горы… В горах есть все, что нужно человеку, там растут трава и деревья, текут реки, лежит снег. Но горцы злы и охраняют свои владения. Ты хочешь жить в горах?
Странный старик.
- Мне дальше.
- Дальше… Место, которое ты зовешь Пунктом, говорит со смертными от имени богов. Чаще всего голосом Азды, Хозяина Ночных Ветров. У слабых оно высасывает души. Между горами и Пунктом простирается море Сашмаатар, чьи берега - твердая соль и смрад водорослей. Те, кто живет там, охотятся на рыбу, а здесь никто не знает об этом. Южные Земли скудны и сухи, море для местных племен - легенда.
Он затянулся. Выдохнул.
- Чего ты хочешь, Сардонис?
- Поговорить с богами.
- Выдержишь?
- Надеюсь.
Он закрыл глаза.
- Послушай, Дауд. Я не умею охотиться. Если можешь - научи, и я буду твоим должником.
Вечерело. Мимо хижины промчалась стайка детей.
- Не люблю должников, герой, - хмыкнул старик. - Ты выбрал непростую дорогу. Луны помогут.
Он поднялся и вышел из хижины.
Я последовал за ним.
Снаружи громоздились останки земного селения. Развороченная мостовая, лабиринты ломаных стен, колонны административного здания…
Отросток турнирной башни.
Сейчас она казалась то ли дверью в небо, то ли стартующей ракетой из забытых эпох. Чуть поодаль - приземистая кубическая мазанка, из крыши валит дым, над округой разносится лязг и грохот, в проеме - багровые отсветы пламени.
Горн.
Кузница.
Не такие уж вы и дикие, ребята… Вдруг меня осенило.
- Дауд, а те племена, что кочуют по Южным Землям, где они берут оружие? Куют?
Старейшина хмыкнул.
- Ты с лун свалился, герой?
Сказал и осекся. Действительно - свалился.
- Покупают у нас. Или у горцев. Ремесленники на кочевье неважные, только воевать и умеют.
Наши взгляды непроизвольно задержались на тархане. Корабль был пришвартован к колышку рядом с хижиной, что мне выделили. Потеснив вдову одного из погибших…
- Где ты достал эту штуку? - спросил Дауд.
Долго объяснять.
- В Городе.
- В Астерехоне?
Я кивнул.
- Они продали тебе?
- Взял сам.
- Сам?
- Да. Сделал из ненужных вещей.
Помолчали.
- И все-таки, - начал я. - Не могу понять. Твое племя - хранители. Вас уважают. Не трогают. Почему те воины напали на меня?
Дауд присел на корточки. Провел пальцем по щербатой мостовой.
- Не все уважают. Одиночки, псы, изгнанные из племен, скитаются повсюду, им нет пристанища. Порой объединяются в банды. Грабят, уводят женщин. Ничего святого.
- Они участвуют в турнирах?
Дауд выразительно посмотрел на меня.
- Ясно, - присаживаюсь рядом. - Прости мое невежество.
Вот за кого меня приняли. За волка, изгоя, человека вне закона. Нарушителя кодексов и обычаев.
Вспоминаю тех, кого повстречал несколько ночей назад. Кого оставил связанными в пустыне.
- Ладно, - старейшина встал. - Идем.
Он взялся за мое обучение. Мы выслеживали радужных ящериц, чье мясо коптят в очагах-коптильнях, а из шкур шьют крепкие, переливающиеся всеми цветами спектра куртки; на слепых подземных грызунов-хрумов, что роют бесконечные галереи под пересохшим солончаком на западе; на белых змей, прячущихся под камнями; на неповоротливых бескрылых тамушей… Ставили силки, ловушки с приманками, били тонким заостренным прутом, метали ножи… К следующему вечеру я уже мог прокормить себя сам. Некоторые звери были ядовиты или опасны, иные выбирались на поверхность при свете лун. Одни были глупы, другие - хитры. Питались корнями и листьями, насекомыми, червями. Имели свои повадки.
По пути к горам мне встретятся оазисы, сказал Дауд. Три. Не по прямой, нужно сперва сделать крюк на восток, затем на запад и юго-запад. Около десятка колодцев.
Я достал флягу Мицкевича. Протянул старейшине. Тот задумчиво повертел в руках, скрутил колпачок и приложился губами к горлышку.
- До дна, - сказал я.
Кадык на шее Дауда задвигался в ритме глотков.
Он выпил. Завинтил колпачок.
- Открой, - попросил я.
Нужно было видеть его лицо. Опустевшая фляга вновь полна. Магия.
- Дар богов.
Эти слова старейшина прошептал. И сложил пальцы на левой руке в ритуальный знак.
…По моему заказу кузнец выковал десять наконечников для стрел, насадил каждый на древко. Стрелы оперил. Мастер-кожевник сшил колчан, украсив его серебряным шитьем.
Я понял, что пора двигаться дальше. Сказал об этом Дауду.
- Твое право, герой. Твой путь.
Он предложил мне трубку, я, как всегда, отказался.
- Когда?
- Завтра, - сказал я. - Поднимается ветер. Крепчает.
- Азда на твоей стороне. Он в союзе с лунами Шуо и Савей, но тебе это известно лучше, чем мне.
- Спасибо, - я встал. - Разбуди меня, когда взойдет Науру.
- Не сомневайся.
Отра имела целый хоровод лун. Около дюжины. Большую часть их имен я уже запомнил: фиолетовый Трон, желтая парочка Наис и Наон, голубой Шуо, зеленый Савей, пятнистый, весь в кратерах, Науру, Замаран, покровитель воров… С каждым из них была связана какая-то легенда.
Я проснулся, услышав шум голосов. В дверном проеме - отсветы пламени. Быстро одевшись и взяв меч, вышел из хижины.
Кольцо. Меня окружало плотное кольцо людей. В неверном свете факелов я узнал далеко не всех, но, похоже, тут собралось все селение.
Передо мной вырос здоровяк со шрамом.
- Сардонис.
Его дружки держались поодаль.
- Здравствуй, вор. Чего ты хочешь?
Он оскалился. И отступил, потянувшись рукой к поясу.
- Стойте, - рядом со мной встал Дауд. - Это вызов, я правильно понял?
Вор нехотя кивнул.
- Назови свое имя.
- Тенле.
- Какой клан?
- Я изгнан, Старейшина. Это помешает?
- Нет. Но поединок должен состояться по правилам. Ты, бросивший вызов, принесешь жертву богам. Заплатишь го, как положено. И я назначу время на башне.
- Хорошо, - Тенле поднял указательный палец. - После его смерти я получу волшебную флягу.

15

Гравитационный луч ввел шаттл в один из доков Карфагена. Город парил на высоте трехсот метров над водами Тихого океана. Четырехгранная пирамида, город-гостиница, сконструированный рай, парковые ансамбли, бутики, рестораны, пентхаузы…
Я покинул Карфаген на турбореактивном лайнере.
Стоя на верхней палубе, наблюдал, как водные брызги создают радугу. Моя рубашка промокла. Снимаю ее, швыряю вниз.
Смотрю на свои руки. Бледная, незагорелая кожа. Такая бывает у жителей индустриальных планет, не привыкших к пляжам и соляриям. Народ железобетонных клеток…
На Земле градостроительство было чем-то вроде моды. Тысячелетиями понятие «город» трансформировалось, то приобретая изначальный смысл, то теряя его. Мегаполисы срастались в агломераты, пожирали территории материков, становясь единым механическим организмом, подвергались деструкции, распаду, отступая под напором долгосрочных экологических программ, вновь разрастались, воевали между собой, выносились на орбиту… Терра пережила все возможные стадии: планета-агломерат, замкнутая экосистема с биожильем, мобильные городские структуры, стыкующиеся друг с другом по воле Мэров, экспериментальные зоны с жестким климат-контролем, воздушные хабитаты с переменными высотами и маршрутами, музейный статус…
Перед самым концом Земля представляла собой элитный мир. Административно-территориальную единицу, метрополию. Каждый ее житель так или иначе был связан с институтом власти. Император, его приближенные, Сенат, многочисленные министерства и ведомства, тайные конторы, информационные, аналитические, статистические центры, Академия Управления, посольства, представительства крупных корпораций - все это занимало лишь малый процент земной поверхности и компактно размещалось в правительственном секторе. Остальное - модельные природные ландшафты, заповедники, музеи, особняки землян, сеть увеселительных заведений…
Все это смахивало на санаторий.
Глобальный санаторий для избранных.
Линия обороны Терры, так называемые «зоны безопасности», начинались далеко за орбитой Плутона. Вот почему торговцы обосновались на Венере. Это было давно…
Карфаген скрылся за горизонтом.
Я думал о выкрутасах судьбы. Империей действительно правил Император. Сенат, министерства и ведомства - скорее традиция, чем реальная сила. Он, владыка, окруженный штатом странных личностей (по слухам, обладавших паранормальными способностями) странствовал по галактике, нигде подолгу не задерживаясь. Истинным источником власти была его ставка, постоянно подключенная к Сети.
Но в тот момент он находился здесь. На Земле.
Ролта хорошо знал императора. Он говорил, что правитель Терры - вершина, крайнее звено поколений евгенического отбора. Аристократ, ставший таковым до рождения. Как и должно быть. Он предвидел многое…
Кроме чартора.
Насколько хрупка любая империя, столкнувшаяся с иным уровнем. Тысячи лет социальной и политической эволюции ни к чему не привели.
Тупик.
Является ли Федерация, возрожденная на осколках, выходом? Время покажет. Мне не дано видеть многообразия вариантов.
Странно. Мы отказались от ИскИнов, как от конкурирующих форм жизни. Мы вложили в них коды, препятствующие самопознанию. Мы отвергли ближний прицел. Аналитические программы слишком примитивны, чтобы качественно предсказывать будущее. Быть может, мы ошибались. Может, стоило дать им свободу и пойти дорогой сотрудничества…
Одна из граней мультивариантности.
Виртуальный океан был почти как настоящий. В принципе, мне не с чем сравнивать - лишь с симуляторами Гриира, да растекшимся по диску Атлантики синим пятном (однажды я видел его на обзорных экранах крейсера «Плезантвилль»). Ничего нового я не получил. Сенсорный набор, идентичный прежнему.
Морская прогулка быстро наскучила.
На Земле существовала масса интересных мест, которые стоило посетить. Высветив меню путеводителя, я бегло пролистал его. Вот. Дворцовый комплекс Императора. Почему нет? В реальном мире попасть туда затруднительно.
Кликаю по баннеру комплекса.
Мгновенный переход. Словно передо мной лопнула пленка с нарисованными на ней облаками, солнцем, горизонтом и поручнями верхней палубы лайнера. Я стою посреди знаменитого Геометрического парка. Деревья, кусты, трава - все здесь генетически изменено, все имеет заданные пропорции и объемы. Газон не растет выше отметки в пять сантиметров. Всюду - кубы, призмы, развернутые тессеракты, шары, стилизованные скульптуры предыдущих Императоров. Здесь никогда не бывает зимы, резких климатических скачков; здесь нет садовников - за растениями следит автоматика. Стоит взглянуть на парк сверху - и можно рассмотреть строгую систему, спроектированную командой лучших нисванских дизайнеров.
Я медленно двинулся по каменной брусчатке. Парк сочетал в себе дух древности и образы дня сегодняшнего. Аллея, каменная дорога и очертания крейсера сопровождения времен Второй Империи. Бюст Аристотеля и массивная, в три человеческих роста, фигура Манкура, прославившегося уничтожением планеты скринглов.
Ориентируясь по указателям, я выбрался на площадь перед фасадом дворца. Тут уже прогуливались редкие туристы (сектор посещения разбит на подуровни, большинство присутствующих я не воспринимаю). Среди прочих я узнал данлока, того самого, что летел со мной шаттлом.
Чужой смотрел на дворец.
Застывший над композитной плоскостью шар, ядро, ощетинившееся лучами-иглами. Объемная модель снежинки.
Кто-то из владык прошлого любил зиму.
Включив подсветку, можно было узнать, что дворец оснащен мощными гравитаторами, глюонной энергетической установкой, генераторами силовых полей, автономной системой жизнеобеспечения, тяжелыми деструкторами… В общем, крепость, а не резиденция. Вдобавок, способная к перемещению в околопланетном пространстве (а в экстренном случае - к разовому гиперпрыжку), обладающая кибернавигатором. Резиденция, вещал электронный гид, лишь малая часть дворцового комплекса. На прилегающих территориях размещены гостиницы для почетных визитеров, стадион, корты, стрельбище, казармы Личной Гвардии, астропорт, ангары для звездолетов, посадочные площадки, парки, скульптурные ансамбли, художественная галерея (Император Юнитас коллекционировал картины), линии наземной обороны…
Я переместился в Кельнский собор.
И вновь столкнулся с данлоком.
Три раза - уже система. Ни о каких совпадениях и речи быть не может. Мнимый чужой шел ко мне, сметая всех на пути. Сметая - буквально. Пользователи Сети молниеносно отбрасывались в буфер, стоило ему взмахнуть рукой. Несанкционированный дисконнект. Передо мной либо очень крутой ломщик-маньяк, либо…
Правительственный агент.
Что более вероятно.
Я не стал ждать. Выбрав в меню «Орбитальный терминал 156-С», кликнул по ссылке.
Лопнула пленка.
Я - среди толпы. Готические своды растаяли за спиной, мой аватар закупорен в консервной банке космической станции.
Меня вычислили. Каким-то образом поняли, что я - это я, защитные механизмы не сработали.
Как?
Не важно.
Проклиная свою простоту, я развернул основное меню, кликнул по пункту «выход».
Ничего.
Значит, блокировали. Там, за бронированной обшивкой «разведчика» меня прошиб холодный пот.
А здесь, в трех шагах от меня, из вогнутой стены коридора выпали двое. Безликие, плохо прорисованные существа неопределенного пола.
Я попятился.
Мик, продержись минуту. Вытаскиваю.
Голос, вклинившийся в сознание, принадлежал Чергинцу.
Собрав в руке плазменный резак, я начертал круг на стене. Гофрированный сегмент провалился в черноту, поток воздуха увлек мое тело. Даже смешно - разгерметизация в условиях виртуальной реальности. Погрузившись в себя, отрубаю «болевой порог».
Станция удаляется. Спаренные колеса, цилиндр Контроля Полетов, ромбовидные люки доков на ближайшем ободе…
Я среди звезд.
Космос, неотличимый от настоящего.
Вот только я не дышу. И не чувствую.
Готово.
Еще миг я парю в невесомости. От терминала отделяются фигуры преследователей…
Поздно.
Упустили добычу.
Миша грубо выдергивает меня в реал. Сижу, шокированный возвращением, на экранах распадается аватар.
- Ты стираешь его?
Самое необычное сейчас - тактильный шторм, наплыв ощущений: сложная фактура костюма, шероховатость подлокотников… Последствия экстренного выброса.
- Нам повезло, - сказал Миша. - В гипере нельзя определить координаты пользователя.
Усмехаюсь. В гипере нет координат.
Спустя шесть часов «разведчик» вынырнет у зеленого солнца Отры.

16

Факела воткнули в специальные углубления по периметру башни. Полыхающие сучковатые палки образовали огненный круг. Ветер, порывами налетая на площадку, дрался с пламенем, разбрасывал тени, но ничего не мог поделать. Не набрал еще сил Азда.
Внизу, на Алтаре Тьмы, Тенле принес жертву ночным богам - половину туши карака, приобретенного здесь же, в селении. Начались приготовления. Поединок будут судить Дауд и еще четверо стариков - главы местных родов. Фолнары-го рассредоточились по окраинам площадки, предоставив бойцам максимум свободного места. Судейскую коллегию отличали ритуальные балахоны желтого цвета, расшитые культовыми символами и треугольные головные уборы.
Я сделал шаг.
Вполне приличное место. Чем-то напоминает арену для гладиаторских игрищ. Ровная, усыпанная красным песком поверхность. Прекрасное место для смерти.
Потому что один из нас умрет.
Двинуться вперед. Навстречу Тенле, пустынному вору, бросившему мне вызов. Мы похожи. Оба - неудачники, изгои, искатели приключений. Только за ним - алчность, жажда заполучить чужое, а за мной (или во мне) - путь. Не знаю, куда он приведет, но останавливаться в начале не хочу.
Застываем.
Вспомнился день, когда я пришел к мигратору. Нож, с треском врубившийся в спинку стула. «Фол-нары проделывают это лучше». Может быть. Но мой противник вооружен не ножами. Интересно, почему он тогда потянулся к поясу?.. Правая рука Тенле сжимала полированное древко копья. Необычного копья. Двустороннего. Концы древка врастали в прямые, узкие, остро отточенные шипы. Прикидываю длину копья - около двух метров.
Мой арсенал - короткий меч и пара метательных клинков.
Дистанция - пять шагов.
Ждем.
- Начинайте, - говорит Старейшина.
Копье рвет пространство. Наконечник по широкой дуге летит в мое горло. Едва успев отклониться, выставляю перед собой меч. Резкий выстрел - жало атакует грудь. Смещаюсь влево, парирую по касательной. Выпад ножом - фолнар уходит, лезвие лишь слегка разорвало рубаху на плече.
Он меняет тактику. Обходит меня справа, вращая копье. Сверкающее колесо. То у него над головой, то за спиной. Отступаю. Тенле слишком быстр. Чиновник предупреждал. Да, но фолнары - люди. У них есть слабые места. Как у всех.
Глухая оборона.
Ты выдохнешься, мужик. Копье тяжелое. Главное - выдержать первые натиски. Устоять.
Отработанные, грамотно проводимые серии. Радиус круга увеличивается - ноги. Даже не пытаюсь блокировать, раскрученный тяжелый наконечник выбьет любое оружие. Просто отскакиваю. Тенле, перебросив копье в другую руку, замирает. Я подступаю, но он вновь раскручивает свою мельницу. Бросаю нож. Отбивает. Со звоном и искрами.
Атака на уровне живота.
Я вынужден нырнуть под копье, перекатиться, на миг потеряв противника. Встать. Он справа, наносит несколько коротких рубящих ударов. Блокирую. Фолнар отступает.
Он устал. Дыхание учащенное, грудь тяжело вздымается. У меня есть возможность хорошо рассмотреть вора. Шрам на лице… лице пожилого человека, теряющего былую силу и скорость.
Порыв ветра швыряет в глаза песок.
Я моргнул.
Тенле метнул копье.
Секунды.
Он сам идет на сближение. В его правой руке короткая секира, в левой - мой нож. Копье падает на арену. Где-то за спиной.
Мы рубимся, сойдясь практически вплотную. Злые, короткие удары. Без замахов. У Тенле и здесь преимущество: нож и секира против меча. Достать второй клинок я не успеваю.
Бью ногой в колено. Хруст. Тенле покачнулся. «Ты выбил ему чашечку. Умница».
Отступаю.
Мне кажется, что среди зрителей стоит наставник. Не инструктор Шиз с Гриира, а Ша-йо-Лрла, целый и невредимый. Смотрит на меня, корчит одну из своих одобрительных гримас.
Конечно, показалось.
Говорят, фолнары не вступают в затяжные поединки. Убивают сразу. А у нас как-то не заладилось.
Тенле падает. Но падает хитро, с перекатом, и слишком поздно я понимаю, что секира достает мою правую лодыжку. Болевая вспышка, что-то липкое стекает в ботинок. Липкое и горячее, антипод отрейской ночи.
Песок и холод.
Я словно вернулся в реальность. Это не поединок. Драка. Жестокая, без вариантов. Сродни уличным боям в Паране.
Облачко пара вырвалось из моих губ.
Тенле, перекатившись, вышел на здоровое колено. И, не поднимаясь, метнул нож. Я инстинктивно уклонился. Нога подломилась. Лицом в пыль.
Он выпрямился.
Шаг ко мне. С подволакиванием, неуверенный. Подождав, я всадил ему в бедро второй клинок. Отбил секиру мечом. И, на обратном взмахе, полоснул по горлу.
Фолнары взревели.
Я решил не вставать. Вокруг творилось невообразимое. В круг бросились пустынные воры - их было на удивление много. Уклоняюсь от летящего дротика. В плечо вгрызается стрела. Далеко на периферии зрения Ша-йо-Лрла чертит размашистые дуги парными тесаками…
Багровая муть.

* * *

- …неглубокая. Кость не задета.
Открываю глаза.
Шатер.
Не глинобитная хижина го, а шатер кочевников. Его можно сложить, перетащить и вновь установить. Грубая поделка, распространенная на варварских мирах… По стенам оружие: мечи, алебарды, топорики, луки, копья. Богатый арсенал. Еще - шипастые накладки, смутно знакомые. Ну, как же. Астерехон, площадь. Цирковая труппа. Волынка.
Я лежу на мягком. Шкура. Наверное, карак, здесь это самое популярное животное.
Рядом со мной трое. Фолнары, судя по всему, братья; оба низкорослые, бритоголовые, в широких, бесформенных балахонах. Третий - наставник. Костистое тело дэз-воина закутано в теплую шубу. Клинран - планета вечной тропической жары. Правильная орбита, ось, перпендикулярная плоскости эклиптики.
Здесь он мерзнет.
Память. Солнце, вспыхнувшее в бездушном вакууме. Мимолетный спутник Клинрана… В принципе, была вероятность, что он выживет. Но шансы встретиться на Отре…
- Нулевые, - подтвердил один из фолнаров.
- Если не включать логику, - сказал второй.
Я уселся поудобнее, прислонившись к толстой ткани шатра.
- Вы не отсюда.
Ша-йо-Лрла осклабился. Сложно назвать его улыбку иначе.
- Они с Тагоры. Телепаты.
- Тагоряне не похожи на людей, - возразил я.
Отсталая, малочисленная раса, предпочитавшая не покидать пределы своего мира. Хотя «отсталая» - не совсем корректное определение. Идущая по иному вектору развития. Замкнутая в себе. Им чужда сама идея экспансии. Их не спрашивали, вводя в состав Империи. С ними никогда не считались. Еще бы. Во вселенной, где все решают энергетическая мощь и количество кораблей, ментальная сила десятимиллионного народа ничего не стоит. Да, они читали мысли. Но лишь своих собратьев.
- Не совсем верно, - покачал головой первый «брат». - Дистанция восприятия неограниченна. Проблема кроется в непонимании.
- Представь мысли шубилу, - сказал наставник. - Даже при условии знания языка. От тебя ускользнут мотивы и причинно-следственные связи. Ведь механизмы мышления рас отличаются.
- Поэтому мы подвергли себя процедуре адаптации, - добавил второй тагорянин. - Мы почти стали людьми. За исключением внешнего облика. Я, кстати, по специальности врач.
- Это крайняя мера, - Ша-йо-Лрла, сложившись вдвое, сел рядом со мной. - Отречение от всего, к чему привык. Перестройка разума. Физическое путешествие к звездам, которые дальше, чем кажутся.
- Вы - братья? - я почувствовал, как глупо и неуместно звучит вопрос.
- Они все братья, - пояснил наставник. - Видишь ли, тагоряне размножаются почкованием. Тела, сохранившие функции простейших организмов. Но в целом их форма статична.
- Мы прибегли к помощи трантос, - продолжил тагорянин. - Эти существа живут за пределами Федерации. Трантос переделали наши физические оболочки. Спустя пять стандартных лет мы восстановимся. Этого срока достаточно для выполнения миссии.
- Миссии?
- Их отправили с конкретным заданием. Помочь тебе, Мик. Обеспечить достижение тобой конечной цели.
- Цели, - задумчиво проговорил я.
- Пункта.
Самое время включать логику.
- Времена меняются, - сказал Ша-йо-Лрла. - Космос - это не только Федерация. Гибель Земли затронула всех.
- Незримая война, - сказал второй тагорянин. - Мы ощущаем ход незримой войны. Иной порядок. Иные иерархии.
- О чем он говорит? - Я перевел взгляд на клин-ранца.
Наставник пожал плечами. Человеческий жест, который он перенял во время службы в Космофлоте.
- Пункт даст ответы.
- Мы чувствуем, - сказал первый тагорянин. - Но не в состоянии осознать. Это за гранью. Слишком… масштабно.
- Война… - повторил я. - С нами?
Тагорянин покачал головой.
- Нет. Сложно… для нас.
- Адаптация не стопроцентна, - включился Ша-йо-Лрла. - Приблизительна. Они считают, ты поймешь.
«Дистанция восприятия неограниченна». Да вы, ребята, держите руку на пульсе мироздания. Раса, способная услышать плач ребенка на другом конце Галактики… Способная заглянуть в самые отдаленные уголки. Тонко улавливающая баланс сил. Не понимающая.
- Вы ждали, - сказал я. - Меня.
- Недолго, - Ша-йо-Лрла сидел, не шевелясь. - Мы прибыли на прошлой неделе. Корабль спрятан в горах.
- Корабль? Он исправен?
- Одноразовый. Сверхскоростного класса. Видишь ли, Мик, мы спешили. Мы не знали, когда ты доберешься сюда. Не удавалось нащупать твой мозг.
Сверхскоростной класс. Энергии хватает лишь на прыжок (точно рассчитанный) и посадочные маневры. Все. Мертвая железка.
- Мы присоединились к местным артистам, - продолжал наставник. - Кочевое племя, даже не племя, а клан. Живут своим мастерством. Лучшие бойцы планеты.
Волынка и барабан…
- У них есть чему поучиться.
- Расскажи, - перебил я. Впервые за двадцать лет. - Расскажи обо всем с того момента…
- Он приближается, - сказал второй тагорянин. Все это время адаптированный чужой зондировал окружающее.
- Кто?
- Синт. Я настроился на него.
Синтетический организм, пущенный по моему следу. Цепной пес Федерации.
- Он не один. Попытка блокировки.
Головач.
Значит, не все отказались.
- Надо спешить, - сказал наставник.
И начал рассказ.
…Транс взорвался.
Клинч-схватка - непредсказуемая вещь. Не всегда исход решают скорость и маневренность. Штурмовик предоставлял некоторые возможности, недоступные безынерционным, переменно-стабильным. Например, он мог рассеивать мины и автоматически избегать их. Независимо от воли пилота. Мины обладали зачатками разума, они атаковали заданную цель, если та приближалась, входила в радиус поражения. А в клинче такое случается ежесекундно.
Мина прилипла к шару.
Вспышка.
Штурмовик уносился прочь, силовое поле натужно поглощало все виды излучений. На экранах распускался огненный цветок.
Ускорение.
Аппарат был сильно поврежден. Барахлила система балансировки, слишком быстро расходовалась энергия. Ша-йо-Лрла понимал, что до Клинрана не дотянуть. А «разведчик» уже в гипере…
Он послал сигнал.
Повезло. Линейник, барражировавший по приграничью, свернул с установленного курса. Нарушая все инструкции. Кораблем командовал хаш-мастер из клана Ша. Правящего клана. Чьим лидером по-прежнему являлся Ша-йо-Лрла… Бот втянули в ремонтный ангар, и хаш-мастер немедленно связался с ближайшей крепостью. Оттуда выслали замену. Линейник направился к материнской планете.
Орбитальная оборона встретила их рядом проверок. Генетический тест, психозондирование, выявление внедренных биоформ (инородную технику организм дэз-воина отторгает) и наведенных дубликантов - паразитирующих прослоек-сознаний. Наконец, Ша-йо-Лрла получил разрешение спуститься по колодцу.
Всюду царили ограничения. В доступе, в питании, в потреблении энергоресурсов. В перемещении.
Система Клинрана объявила на своей территории военное положение. В связи с внешней угрозой. Экономика работала на постройку и модернизацию боевых звездолетов. Правящий клан приступил к всеобщей мобилизации.
Ситуация проста, как апельсин.
Лидер дэз-воинов осужден трибуналом Федерации. Ла-Харт требует выдачи. Клановый кодекс этого не позволяет.
По почте в жилище наставника сбросили сообщение: «Завтра Совет. Тебе предписано явиться».
Очевидно, ему предложат выбор. Ввергнуть Клин-ран в хаос заведомо проигрышной войны, оставшись лидером (путь чести), либо сдать полномочия, избавив свой народ от проблемы. Этот, второй путь - дорога разума. Дэз-воины никогда не уклонялись от боя. Но теперь… Теперь стоит вопрос выживания. Федерация, еще будучи Империей, не гнушалась ликвидацией целых рас. В Ла-Харте знали, что лидер придет в свой мир. Они располагали достаточной силой, чтобы ставить ультиматумы. Но - почему сейчас? Спустя тринадцать лет? Два варианта. Случайность, крайнее средство для поимки преступника… тогда в схему не вписывается головач на трансе. Или - спланированная причинно-следственная ловушка, тщательно организованная травля. Учитывая сложности на периферии и в Магеллановых Облаках, Ла-Харт не стал бы раскидываться аналитическими ресурсами ради кучки обреченных. Тут нечто многоходовое…
Бесконечные «или».
Жилище дэз-воина представляет собой открытую террасу, без стен, окруженную силовыми пленками. Их можно поляризовать, делать прозрачными, снимать, переводить в охранный режим. Деление на комнаты не принято. Мебели - минимум.
Ша-йо-Лрла снял входную пленку, впуская гостя.
Точнее, гостей. Люди, абсолютно идентичные, двое. То ли братья, то ли клоны. Они вошли и застыли на пороге.
- Здравствуй, - сказал первый. - Меня зовут Мирон. Моего… спутника - Флинн.
Появление людей в потенциальной зоне боевых действий - странность. Или - часть загадочной цепи? Опять «или». Впрочем, они знают клинранские обычаи. Сразу представились. А еще знают, что лидер не пользуется услугами охраны. Иначе бы не попали сюда так легко.

Предыдущая страница 4 Следующая страница


5 Андрей Павлухин

Он должен выслушать.
- Ша-йо-Лрла, правящий клан, - он встал с жесткого дощатого пола. - Чего вы хотите?
- Поговорить, - сказал Мирон.
- Мы не люди, - пояснил Флинн. - Мы с Тагора.
Они поведали краткую историю своей адаптации и перелета из системы трантос на Клинран. Учитывая их новую физиологию, Ша-йо-Лрла вырастил два кресла и предложил сесть.
- К сожалению, не могу вас ничем угостить, - развел руками Ша-йо-Лрла. - Традиционная еда моего народа противна землянам. Непринципиальное различие вкусовых решений.
- Не волнуйся, - успокоил его Флинн. - Наш метаболизм позволяет питаться раз в неделю. Экономно.
Телепат улыбнулся.
Вечерело. Сквозь пленку крыши в дом заглядывал огромный кровавый диск. Пришлось слегка повысить степень освещенности.
- Насколько мне известно, - Ша-йо-Лрла вновь опустился на пол. - Тагоряне не покидают свой мир.
- Есть человек. Он нуждается в помощи.
Ша-йо-Лрла внимательно взглянул на Флинна.
- Человек?
- Мик Сардонис.
- Что вы знаете о нем?
- Мы утратили связь. Когда его корабль нырнул в гипер. Но в подсознании Сардониса прослеживалось намерение взять курс на Отру.
- Вы не умеете читать в гипере?
- Умеем. Если объект статичен. Если известен вектор полета. Если мы - в том же пространстве.
- Но ты же сказал - он направится к Отре.
- Да. Рано или поздно. Но сейчас он скрывается. Заметает следы. Очевидно, он думает, что головач выжил.
Ша-йо-Лрла слегка изменил позу.
- Почему…
- Отра, - перебил Мирон. - Обладает некоторой особенностью. Там расположен Пункт.
Дэз-воин издал подобие смешка.
- Пункт есть и на Клинране. В чем мотивация?
- Ваш Пункт ему недоступен. Кроме того, им интересуется Федерация. Здесь, в этой системе, слишком жарко.
Ситуация немного прояснилась. Ла-Харт боится Клинрана. Боится, что отсюда вновь придут чартора.
- Нет, - возразил Мирон. - Ты не прав. Пункты принадлежат другим. Не чартора. И в Ла-Харте знают об этом.
- Но тогда…
- Ускользает смысл. Верно. Мы понимаем лишь малую толику происходящего. Без сомнения, игра более тотальна, чем кажется. Сардонис хочет получить ответы. У нас есть основания думать, что он их получит. Если доберется до Пункта.
Ша-йо-Лрла встал и прошелся по террасе. Убрал поляризацию западной стены. По улице бесшумно двигалась колонна наземных танков. Сумерки пожирали их, сплавляя в одну массу. От зубчатого горизонта, сияя стартовыми огнями, оторвался тяжелый крейсер. Очередное детище верфей.
- Вы читаете мои мысли, - сказал он телепатам. - Значит, не придется объяснять. Завтра я сложу с себя полномочия. Отправлюсь в Ла-Харт. Или на Фомальгаут. А затем - к Солнцу.
- Сложишь. - подтвердил Флинн. - Отправишься. Но не к Солнцу. К Отре.
Низко над городом пролетело звено истребителей. До слуха доносился приглушенный гул индустриальной зоны.
- Говорите, - Ша-йо-Лрла повернулся к собеседникам.
- Нам потребуется разовый корабль, - сказал Мирон. - С высочайшими скоростными характеристиками и малым расходом энергии. Такой, как «курьер». Трехместный. Пусть его доставят в астропорт, принадлежащий твоему клану.
- Клинран на пороге войны, - голос дэза стал жестким. - Условие мира: выдача лидера. Едва сложу полномочия, явится консул Федерации со спецагентами. И никто им не будет препятствовать.
- Нет, - возразил Мирон. - Мы внимательно изучили ваш кодекс перед высадкой. Есть выход.
Ша-йо-Лрла напрягся.
- Изгнание, - безжалостно продолжал телепат. - Ты официально порвешь связь со своим народом. Обретешь свободу.
- Свобода, - горько процедил дэз. - Кому нужна такая свобода?
- Неужели, - Мирон заглянул ему в глаза, - ты предпочитаешь фотосферу?
Два прыжка - он подле них.
- Ты считаешь, - дэз навис над тагорянином, - мне дадут корабль после того, как я стану никем?
- Дадут, - заверил Мирон, ничуть не смутившись. - Твои родичи. Клан Ша. Сегодня. Ты распорядишься заранее, не медля ни секунды.
Он быстро обдумал предложение чужаков. И внес коррективы.
…Гравитационный буксир транспортировал «курьер» на орбиту. После обряда отчуждения Ша-йо-Лрла, опозоренный, покинул Шестиконечный Зал. Пешком отправился в жилище. Вывел из подземного гаража мобиль и поехал в астропорт. Купил билет до пересадочной станции. Там по пневмотрассе переместился на противоположный край обода. В блок 118.
По требованию клана, обряд был тайным, и консул на него не явился. У жилища дэза поджидали двое спецагентов, их пришлось убить.
- К чему такие сложности, - фыркнул Флинн.
Телепаты ждали его у красно-желтого люка стыковочного узла.
- Вы плохо изучали кодекс. После обряда отчуждения ни один клан не имеет права предоставлять мне свой порт.
Он шагнул к люку.
За его спиной свежеиспеченный лидер назначая аудиенцию консулу Ла-Харта. Еще не включились механизмы погони. Дрейфовали космические крепости, усиленно (по инерции) работали предприятия оборонки. Тщательно досматривались редкие суденышки торговцев. Вместе с ночью на восточное полушарие опускался комендантский час.
«Курьер» отстыковался от станции и лениво поплыл в бездну. Ша-йо-Лрла занял кресло пилота. Навигатором выступил Флинн.
Дэз-воин был мрачен. Вряд ли он вернется на материнскую планету. Теперь он никому не нужен.
- Ты ошибаешься.
Фраза, оброненная тагорянином, проникла прямо в мозг. Они были подключены к бортовому компьютеру и… Ша-йо-Лрла поразился. И впервые подумал, что у них есть шансы.
Перед кораблем распахнулась пасть гипера.

17

Опустившись на колено, я выставил меч над головой. Девушка, мой спарринг-партнер, мгновенно вышла из удара. Ее клинок, описав кривую, коснулся моего живота. Обозначенный укол.
Тебя предупреждали.
Секунды. Три-четыре удара, и я номинально убит. Собравшиеся под сводом шатра фолнары вяло хлопают. Они не удивлены. Мастерство, отточенное до совершенства. Годы скитаний, знакомство с разными школами. Профессиональная элита пустыни. «Они идут в горы, - сказал накануне Флинн. - Нам по пути».
Девушку звали Айнэ. Черные как смоль волосы заплетены в бесчисленные косички. Одежда - как у прочих, холщовые штаны, просторная рубаха, застегнутая на все пуговицы. Симпатичное смуглое лицо.
Выхожу из круга.
По правилам «циркачей» трижды проигравший уступает место следующему.
Перед Айнэ выросла нескладная фигура наставника. Дэз-воин держал в правой руке короткую двулезвийную секирку. Серия взмахов, неуловимых, обманных движений - и меч девушки лежит на земле. Вновь противники сходятся…
Учитель спокоен и сосредоточен. Азарт, с которым рубятся фолнары, не властен над клинранцем. В момент драки дэз-воин похож скорее на бесстрастный компьютер, чем на живое существо. Невольно вспоминаю свой зачетный бой в Академ-Кластере. «Будь я человеком, ты бы меня убил». Неужели мой уровень настолько упал? Впрочем, фехтование, как и любой спорт, требует постоянных тренировок.
После третьего раза Айнэ покинула круг. Села на шкуру рядом со мной.
- Хочешь, - предложила она равнодушно, - позанимаемся вместе.
- Ты серьезно?
- Да, - резкий, злой ответ. Похоже, уязвлена ее гордость.
- Когда-то он учил меня.
- Не похоже.
- Успокойся, - хмыкнул я. - Он не человек. Его сложно побить.
- Вы все, - она разговаривала со мной, неотрывно следя за схваткой, - какие-то странные. Из Астерехона?
- Ты веришь в богов?
Против клинранца выступал уже знакомый мне боец. Из той пары, что развлекала толпу на площади Города Утренних Туманов.
- Это все чушь. Для дураков. Так ты оттуда?
- Я вообще не из этого мира.
Ша-йо-Лрла свалил противника подсечкой, и девушка отвлеклась от разговора. Не уверен, что до нее дошел смысл последней фразы.
Фолнары воспринимают реальность на первобытном уровне. Внизу живут демоны, наверху - боги. Теоретически аборигены знают о существовании Федерации, некоего анклава рас, но это почти эзотерическое знание, как если бы мы обитали в загробном мире и вызывались путем начертания пентаграмм. Не берусь утверждать, но мне кажется, что старейшины владеют правдой. И это владение тяготит их.
Мы разбили лагерь в трех суточных переходах от селения го. Мои раны быстро затянулись (спасибо гелю из аптечки Мицкевича), и я наконец получил возможность помыться. На Отре с этим проблемы. Оазисы, колодцы, редкие селения слишком далеко отстоят друг от друга. Мыться, держа над собой флягу - сомнительное удовольствие. Первое время я брился ножом, затем отпустил бороду. Уподобившись большинству фолнаров.
Оазис.
Из-под земли выбивается небольшая речушка. Вихляя, течет на восток и там, где-то в солончаках, умирает. Дмар, предводитель клана, сказал, что через два перехода мы увидим предгорья…
Барабан и волынка.
Музыканты играют, наставник рубится со стариком, вооруженным трезубцем. Сейчас он смахивает на помощника ланисты, который обучает гладиаторов науке выживать. А заодно - учится сам. В технике многие превосходили его. Просто дэз двигался быстрее. И, главное, двигался неправильно. Под такого бойца трудно подстроиться. Его руки и ноги выворачиваются в самых неожиданных местах, тело способно сгибаться под немыслимыми градусами. И руководят им не рефлексы, а холодный разум.
Я покинул шатер.
По обе стороны от меня высились еще пять таких же. Под ногами росла трава. Упругий, зеленый газон. Журчание реки… Так необычно для Отры. Чуть поодаль паслись стреноженные караки. Зеленое солнце выжигало просторы пустыни…
Странно. Обжигающее дыхание дня словно отбрасывается границами оазиса. Инородного клочка, противостоящего… чему? Пустыне? Солнцу, небу? Малое бросает вызов великому.
…Просыпаюсь от пинка под ребра.
Рядом, совсем по-человечески, спят Флинн и Мирон. Наставник до подбородка натянул шкуру. Наступает вечер, заметно холодает.
Вижу ноги.
Айнэ.
- Вставай.
Натягиваю штаны, беру меч. Выхожу в болотные сумерки. Весь лагерь, за исключением дозорных, спит.
Парные тесаки. Каждый - примерно на полторы ладони короче моего клинка.
- Начнем.
Мы сошлись на берегу реки. За моей спиной росли кусты. В них я и полетел, отброшенный ударом ноги.
- Еще.
Иду по кругу. Несколько секунд мы ожесточенно рубимся, бью ее коленом в живот. Айнэ сгибается, хватая ртом воздух.
- Все в порядке? - приближаюсь к ней, опустив меч. И ощущаю кадыком холодное лезвие тесака. Урок усвоен.
К концу тренировки у меня ныли ребра и отбитые голени. Мой спарринг-партнер выглядела не лучше. Мы сидели на жесткой траве, отдыхая. Дважды мне удалось прорвать ее защиту.
- Ты не фолнар, - она в упор посмотрела на меня.
- Верно.
- Другой мир… что это значит?
- Ну…
Как ей ответить? Бессмысленный разговор.
- Ваш мир - Отра. Но он не один, Айнэ. Миров миллионы. Миллиарды… Множество. Как острова в океане.
- Острова?
Идиот. Она же не видела океана. Она ничего не видела, кроме пустыни и гор.
- Огни в небе, - сказал я. - Это другие планеты.
Пауза.
- Мне говорили об этом, - Айнэ вдруг оказалась ближе. Очень близко. - Дмар и остальные. Они часто бывают в Астерехоне. Там все иначе. Там живут люди, которые бывали за небом.
Я понял.
- Так ты недавно в клане? Ни разу не ходила в Город?
Она кивнула.
Большинство фолнарских кланов связано родовыми узами. Этих циркачей-кочевников - профессиональными. В группу отбирали лучших. Мастеров из разных племен. Происхождение не имело значения.
- Тебя изгнали?
- Нет, - девушка улыбнулась. - Меня отдали победителю весеннего турнира. Так я попала в клан. Его звали Снуртом. Он погиб три месяца назад, в стычке с горцами.
- Жаль.
- Я не любила его. Просто традиция.
Вспоминаю Лиину. Мы встречались там, в Академ-Кластере Гриира. Расстались обыденно, без ругани и сцен, словно хорошие знакомые. Она ушла в контрразведку, я - на флот. Сейчас, обозревая дурацкую юность с возрастной вершины, думаю, что нас ничто не связывало. Старые отношения подернулись пеплом и туманом. А тогда. Депрессия в тесной каюте, обязательные сеансы психологической помощи, недельное увольнение «на берег», красные фонари Шаморы…
- …Вставай.
Мы вновь идем на реку. Бьемся в полной темноте. Занимаемся любовью. Купаемся, смеясь, в холодной воде.
Под жестокими лунами Отры.
Она растворяется в ночи. Я беру меч и дерусь с тенью. Нет, на самом деле, мой воображаемый противник - Говард Шиз. Он ухмыляется, испытывая прочность моей защиты, его катана выписывает круги, чертит «восьмерки»… Неплохо, курсант. Бери секиру…
- Мик.
Оборачиваюсь.
В серебристую ленту реки вписан черный трафарет. Высокая, неестественно прямая фигура дэза.
- Завтра тронемся в путь.
Вкладываю меч в ножны.
- Это не все. Синт в системе.
Пальцы холодеют.
- Уже?
- Да. Флинн прозондировал его. Он знает, что ты на Отре. Скоро его корабль сядет в Астерехоне.
Звезды ощерились клинками.
Азда оцарапал лицо.
- Головач?
- С ним. Небывало мощный. Тагоряне с трудом противостоят ему.
- Мы не успеем, учитель. Горы, потом высыхающее море, опять пустыня. Нас настигнут раньше.
- Мы убьем их.
- Если сможем. Не забывай, это синт. И он будет вооружен не мечом. Малого лучемета достаточно, чтобы выжечь весь фолнарский лагерь.
Слова провалились в ночь.
Ша-йо-Лрла ответил спустя минуту.
- В горах есть рудники, - сказал дэз. - И перерабатывающий завод. Так написано в энциклопедии. Мы проникнем на его территорию и захватим транспортный челнок.
В очередной раз я пожалел, что оставил у го тархан.

18

Завод был закрыт.
Давно.
Меня окружали одинаковые черные кубы тридцатиэтажной высоты. Всосавшиеся в самое себя корпуса. Ограждение отсутствовало. Площадка для челноков поросла бурьяном.
Упадок.
Никто не садится, никто не взлетает. Предприятие брошено.
- Вы не видели это с воздуха? - обратился я к дэзу.
Ша-йо-Лрла пребывал в растерянности.
Фолнары остались в предгорьях, они не спешили лезть на враждебные кручи. Местные племена славились агрессивностью и жестокими обычаями. Вдобавок - многочисленностью.
Со мной пошла лишь Айнэ.
Дмар не стал возражать. После смерти мужа она имела право на выбор. Не сказать, чтобы я его одобрял. Вряд ли есть смысл жить с человеком, за которым охотится синт.
- Он в прыжке, - прочитав мои мысли, заметил Мирон. - Скоро будет здесь.
- Как он узнал?
- От мигратора.
Сдал.
- Нет, - тагорянин покачал головой. - Головач влезла в его сознание. На Нибуане. Всего лишь человек…
Влезла. Значит, женщина. И вновь из глубин памяти взмывает Левитант с рыбьим лицом, выбрасывая ногу для удара. Нет, лицо у нее было человеческое, просто глаза неестественно выпучены и… Ассоциация. Сложно объяснить.
По пути сюда мы завернули к летаргически спящему звездолету и основательно вооружились. Стандартными армейскими лучеметами, правда, клинранского производства. Подогнанными под дэзовские шестипалые руки. Ничего, можно привыкнуть. Айнэ довольно быстро освоилась со стволом и, словно ребенок, занялась выжиганием деревьев на склонах, обступивших плато. «Экономь батареи», - посоветовал Ша-йо-Лрла.
Пушка не вселяла уверенности. Синт и головач - трудные противники. Раньше я присутствовал на испытаниях экспериментальных организмов, наблюдал их в деле. Армии грядущего будут состоять из них.
- Времени мало.
Все повернулись ко мне.
- Нужно искать перевал.
- Перевалы держат горцы, - сказала Айнэ. - Пропускают некоторых. Паломников или идущих по пути Становления.
- А мы и есть паломники, - заметил Ша-йо-Лрла. - Мы ведь идем к Пункту.
Брошенный завод производил гнетущее впечатление.
- Неуютно, - Флинн двинулся к лесу.
Мы последовали за ним.
Могучие прямые стволы вздымались в отрейское небо. Вокруг - все оттенки зеленого. Кусты, трава, горные ручьи и речушки, водопады… Все, как на нормальных планетах. Землеподобных планетах.
Айнэ показала мне съедобные ягоды и научила искать грибы. Поев, мы разлеглись на поляне, в тени деревьев, которые назывались соснами. Впрочем, с прототипами опи не имели ничего общего. Вместо игл - длинные пальмовые листья, вместо шишек - вполне съедобные, имеющие вкус хлеба, плоды. Генетическая модификация.
Я лежал и думал о петлях истории.
На заре экспансии земляне колонизировали Отру и Нибуан. Основали поселения, завезли генный материал. А затем - века изоляции. Местные первопроходцы выродились в дикарей со средневековым уровнем развития, фолнаров. Нибуан пережил кризис, хоть и безнадежно отстал. Вторая экспедиция, уже нибуанская, создала Астерехон и десятки мелких городишек, превратившихся ныне в развалины. Потомки астронавтов отгородились от Внешних Пределов силовым щитом и не хотят иметь ничего общего с варварами. Среди звезд рушились и восставали империи, бушевали жесточайшие войны за господство над Галактикой, а здесь… Здесь, как и на многих подобных мирах, время застыло.
- Ближайший перевал в семи километрах, - сказала Айнэ.
Вот. Они даже расстояния меряют терранскими единицами.
- Охраняется? - это Ша-йо-Лрла.
- Конечно.
- У нас лучеметы, - напомнил Флинн.
- Ты предлагаешь сжечь их заставу? - холодно спросил я.
- Возможно, нам не оставят выбора. Это не хуже, чем рубить друг друга мечами.
- Использование энергетического оружия, - возразил Ша-йо-Лрла, - легко зафиксировать с орбиты.
- Синт в гипере.
- Нет, - я принял решение. - Попробуем договориться.
Мирон закрыл глаза. Он не участвовал в дискуссии, сейчас тагорянин находился далеко отсюда.
Мы двинулись к перевалу.
Нас вела Айнэ. Шли налегке, не нагружаясь припасами. Зверья в горных лесах достаточно, воды - тоже.
Чем выше мы поднимались, тем реже становился лес. После мы карабкались по узкой, извилистой тропе, сжатой стенами ущелья. На близких вершинах лежал снег.
Похолодало.
Впереди показалась застава горцев. Плетеная корзина (гнездо?) прилепилась к граням ущелья. За изломом правой стены виднелись островерхие крыши домов.
- Стойте!
Мы подчинились.
Из гнезда скинули веревку. По ней, цепляясь за равномерно навязанные узлы, спустился бородатый здоровяк в меховом полушубке, кожаных штанах и шлеме. Здоровяк был обут в унты, к его стене примостился внушительный двуручный топор.
- Кто такие?
Голос грубый, хрипловатый.
- Паломники, - сказал я. - Идем к святому месту, что в пустыне за морем.
- К оракулу?
Киваю.
Здоровяк ухмыльнулся, осмотрев нас.
- Никакие вы не паломники, ребята. Те поодиночке бродят и баб с собой не берут.
- Пропусти, - сказал Флинн. - Нам надо.
Горец хохотнул.
- Всем надо. Вы лазутчики.
Передо мной оказалась Айнэ.
- Надеюсь, вы не забыли о древних обычаях? - нотки презрения. - Наш лучший боец против вашего. Если наш побеждает - мы проходим, если ваш - отступаем.
- Бой насмерть, - задумчиво промолвил горец.
- Боишься?
Он хищно оскалился.
- В родах даргонов нет трусов. - Задрав голову, здоровяк крикнул: - Эй! Позовите Никроса! Скажите, бой насмерть, по древним правилам!
В гнезде зашевелились.
Крики.
Спустя некоторое время со скалы размотали веревочную лестницу, и я увидел человеческую фигурку, карабкавшуюся вниз. Из гнезда к нам перебрались еще трое заставщиков - для обеспечения честности поединка.
Ноги Никроса коснулись жухлой травы.
То был высокий, смахивающий на жердь, человек. Под стать Ша-йо-Лрла. Одет в долгополую меховую шубу, за спиной - маленький кожаный щит с металлическими накладками. Даргон снял его и нацепил на правую руку; в левой, словно из ниоткуда, возник широкий кривой меч с полуторной заточкой. Горец, не спеша, направился к нам.
Дорогу ему заступил дэз.
- Не ты.
Никрос плавно обогнул клинранца и остановился передо мной.
- До нас дошли слухи о могучем герое Сардонисе, - в его словах сквозило презрите, - что объявился в пустыне. Герой путешествует в одиночку, убивает демонов рхо. Для меня честь сразиться с ним.
Я посмотрел ему в глаза.
Которые ничего не выражали.
Голову для этого пришлось задрать.
- Принимаешь вызов, герой?
- Принимаю.
Круг.
Опостылевший круг для обряда смерти.
По привычке дерусь мечом и ножом. Мой противник левша, к этому трудно привыкнуть. И манера боя необычная: резкие выпады с элементами вращения, частые повороты туловища…
Падаю на камни от хлесткого удара щитом. Рот наполняется кровью, но зубы вроде целы. Откатываюсь, слыша близкий свист клинка, рассекающего морозный воздух. Становлюсь на ноги. Сплевываю.
Он атакует.
Размашистые восьмерки, у самой переносицы мелькает размытая щитовая дуга…
Падаю на колено, выбрасываю меч, целясь в живот. Он парирует, меня разворачивает к нему спиной.
Я - не дэз. Мои суставы не выламываются назад. Но я успеваю. Правая рука Никроса держит щит, а моя левая - нож. Бью наугад, и лезвие входит в плоть.
Мы стоим - спина к спине.
Его пальцы перекручивают меч на обратный хват, но я готов к этому. Блокирую. Ножом - удар в голень.
Отступаю и на развороте срубаю голову даргона.
Жердь падает.
Ущелье наполнилось тишиной. Заставщики молча расступились. Мы молча двинулись по тропе.
Когда застава скрылась из виду, я вытер клинки о жухлую, вечно осеннюю, траву.
- Ты всегда быстро учился, - заметил Ша-йо-Лрла.
Высшая похвала от наставника. И никакой гордости. Жестокость несовместима с искусством. Не люблю смерть.
Смерть любит меня.
…Перевалив горы, мы попали на обширную каменистую равнину, расстилавшуюся к югу. Под уклон.
В предрассветной дымке у горизонта - очертания береговой линии.
Море.
Мертвеющее море Отры.

19

Кровь/информация.
Мать мира.
Течет сквозь него, задерживаясь лишь для анализа. Архивируясь на носителях в зависимости от степени важности.
Прокачивается.
Мицкевич надолго ушел в Сеть. Нечто беспокоило его, предчувствие надвигающейся беды. Приснился покойный император, они стояли в окружении готических сводов собора, а витражи скалились десятками краденых образов, нарезкой из личной коллекции Мицкевича. «Беги, - сказал владыка, - к тебе придут». Мицкевич хотел спросить «кто?», но не успел. Император лопнул, разлетелся светящимися частицами, а стены собора изогнулись в нездоровом пароксизме.
Он проснулся.
Понял, что надо спешить. Наскоро поел и подключился. По полной программе, с кабелями жизнеобеспечения, датчиками контроля и телеметрией. Он собирался далеко и надолго. Не имея представления, где искать. Не имея представления, что искать.
Кровь/информация.
Мать мира.
Помоги мне.
Чаты, линейки новостей, слухи, гнездящиеся на форумах. Все, что касается сектора. Цифровое эхо событий.
Помоги мне.
С чем это связано? Кому он не угодил? Кто вообще может о тебе знать? «Ты в цейтноте, - издевался император, выплывая из виртуальных пространств. - Просто беги».
«Да пошел ты».
Император обиженно исчезал.
Снаружи, в реале, тянулась долгая отрейская ночь. Лениво кружился Астерехон, туманный город.
Кто-то спускается по колодцу.
Беги.
Нет. Он должен узнать. И вообще - это всего лишь сон. Калькуляторы подсчитали, что одна ночь может включать в себя только ШЕСТЬ СНОВ, заметил Кот Игрун. Откуда это? К чему?
Нибуанская сводка новостей. В Сатросе задержан чиновник отрейской миграционной службы. Виктор Протасов, скрывавшийся от властей под фамилией Давидовский. Нехороший человек. Подозревается в получении крупной взятки от беглого преступника, решившего нелегально осесть на Отре. В данный момент Протасов содержится в изоляторе…
Мицкевич выбрал опцию «ПОДРОБНОСТИ».
Ничего.
Пусто.
«Данные засекречены полицейским департаментом Нибуана. В связи с резолюцией Службы Безопасности Ла-Харта».
Вот как.
И Мицкевич решился. Потратив три часа на проникновение в систему полицейского департамента, он скачал все файлы, так или иначе связанные с Протасовым. Прогнал их через свой имплант. Выяснилось, что косвенный свидетель по делу мигратора - некая девушка-головач (имя не указано, ссылки на Ла-Харт), выполняющая правительственное задание. Кстати, именно по этой причине слушание отодвинули на неопределенный срок. Контакт с головачом поддерживается сугубо ментальный. Набрав в поисковике «личность преступника, давшего взятку», Мицкевич получил интересный результат. Мик Сардонис.
Отключиться.
Сидеть в шоке; тело опутано кабелями и шлангами.
Складывать в уме кусочки головоломки.
Значит, сюда послали синта. Они знают, что ты на Отре, Мик. Тебе не достичь Пункта. Потому что синт уже в гипере. Или на орбите. Или в городе. Синтетическое существо, не ведающее жалости, неподкупное, почти совершенство. Оно придет сюда, к безвестному ломщику Мицкевичу. Придет за ответами.
А после Мицкевич отправится к Солнцу.
В неуправляемой капсуле.
Так что же тебе, долбаный Мик Сардонис, понадобилось на Отре? Зачем тебе Пункт?
Мицкевич вспотел.
Федерация - цепкий спрут. Достойный наследник Империи. Рядовой гражданин, не вписавшийся в систему, обречен. Ла-Харт, Город-Система… У тебя уже есть собственная идеология. Культ утраченной и вновь обретенной Родины. Стержень, вокруг которого выстроится Пятая Империя. Не сейчас и не завтра. Спустя века. В этические нормы новой генерации властителей вписываются вольники и Солнечные Братья, они решат когда-нибудь, потом, проблемы с чужими, но они не потерпят присутствия в Галактике человека, официально убившего колыбель цивилизации. Признанного козлом отпущения. Система отторгает Мика Сардониса. И тех, кто с ним связан.
Я обречен, понял Мицкевич.
Осознав это, он принял второе решение.
Мать мира.
Помоги.
Он окажет старому другу последнюю услугу. Сардонис явно не заслуживает этого, но что теперь делать? Открыть дверь и ждать синта, ждать ментальных щупалец головача?
Сектор блокируют, никто не уйдет отсюда.
Традиционным путем.
Мицкевич подрубился вновь. Его ждала ювелирная работа с трафиком грузоперевозок. Роботизированные челноки, граверы по всей планете, курсирующие между Астерехоном и заводскими модулями. Выбрать один, на подлете к городу, дистанционно взять управление на себя. Привыкнуть к интерфейсу, пока аппарат разгружается и проходит техосмотр в доке. Внести коррективы в расписание диспетчера, стартовать. Посадить транспортное средство на замороженной стройке в квартале отсюда. Вернуться в реал, зачистить следы.
Открыть глаза.
За окнами квартиры - глубокая безлунная ночь. На Отре бывает и такое. Раз в двадцать пять лет.
Беги, шепнул император.
Кабеля и шланги всосались в ложе. Мицкевич принял душ. Контрастный, с ионизацией. Быстро оделся, поел. Собрал рюкзак, накидав туда консервов. Взял биос и набор переходников. Так, на всякий случай. Захватил шестизарядный карманный плазмер.
Покинул квартиру.
Навсегда.
Впереди стройка, гравер и Мик Сардонис, которого еще предстоит найти в безлюдной, но обширной пустыне.

20

От гниющих водорослей исходил смрад.
Все побережье украшал плотный ковер гнили. Он шевелился, словно живой; колыхался, покачиваясь на воде. Глубокий Залив не оправдывал свое название, это был, скорее, лиман с частыми вкраплениями грязевых островков. Неподалеку разместилась рыбацкая деревушка с выдающимся в море деревянным причалом и пришвартованными к нему парусными лодками. Одномачтовыми. Повсюду, на колышках - разложенные для просушки сети. Глинобитные и деревянные хижины с торчащими на крышах жестяными флюгерами. В центре селения - каменное двухэтажное здание, по-видимому, храм.
Вечер.
- Нужно нанять лодку, - сказал Флинн.
Я хмыкнул.
- И чем ты собираешься платить?
Айнэ устало опустилась на красноватый, ржавый песок. Я присел рядом. Похоже, у нас завязалось что-то серьезное. Она оставила свой клан ради меня. И готова пойти дальше. К неизвестным землям, к мифическому оракулу. А я? Что я могу ей предложить? Хотя бы - остаться здесь, с ней, после всего, что может случиться. В мире, который почти стал мне родным.
Если такое возможно для офицера Космофлота.
- Отдадим лучемет, - нарушил молчание Мирон. - Мой. Я не воин, я телепат. Флинну он тоже, наверное, ни к чему.
- А как же правила? - глаза Ша-йо-Лрла вспыхнули.
- Мы не ознакомлены, - парировал Флинн.
Время от времени у тагорян проскальзывало это «мы». Подспудное осознание себя, как части целого.
- Он говорит о негласных правилах, - пояснил я. - Эхо Дромбургской конвенции. Запрещено открывать аборигенам знания и технологии, намного опережающие их уровень развития. Речь идет об этике, ответственности за последствия.
- Ваши нормы, - заметил Флинн, - нарушаются сплошь и рядом. Ты собрал тархан из деталей, найденных в Южных Землях. После крушения земного самолета. Оставил свое изделие у го. Генераторы нуль-гравитации.
Получил.
- Клан Айнэ, - добавил Мирон, - выступает с гастролями в Астерехоне…
- Достаточно, - перебил я. - Мы так и сделаем. Совершим обмен.
Деревня неумолимо погружалась в сумрак.
Мы вошли в нее. Никто не спешил навстречу, все жители занимались своими делами. Деревня не охранялась.
- Они никого не боятся, - скривился я.
- Местные кланы живут в мире, - сказала Айнэ. - Из Южных Земель приходят лишь паломники.
Логично.
- Нам нужен Старейшина.
Седобородый Клир жил неподалеку от храма. Я постучал в дверь (здесь имелись двери), и он открыл.
- Кто вы такие?
- Мы держим путь к оракулу, - начал я. И, подумав, добавил: - Хотим взять лодку. Нанять одного из ваших рыбаков.
- Нанять, - повторил Старейшина.
- Да. Покажи, Мирон.
Мы продемонстрировали Клиру армейский лучемет. В нарушение всех договоров и конвенций. Ствол фолнару понравился. Мы установили минимальную мощность, и Клир испытал оружие на водорослях. Ша-йо-Лрла научил его пользоваться сенсорным переключателем, электронным прицелом и автонаведением. Магический арбалет, подчеркнул я, обретает полную силу в полдень. «И не забывай подзаряжать батареи», - добавил наставник.
- Вы отправитесь на рассвете, - сказал Клир. - Азда благоприятствует утреннему плаванию.
- Нет, - возразил я. - Мы спешим. Сейчас.
- Ночью?
- Именно.
- Ребятам это не понравится.
- Убеди.
Он пошел убеждать.
Через час мы вышли в море. На вполне приличном баркасе, который вел молчаливый парнишка по имени Леод.
В небе проступил серпик Шуо.
Я лег спать. Мы с Айнэ расположились прямо на палубе, укрывшись шерстяным одеялом. Дэз и тагоряне оккупировали трюм.
Протаял глазок Савея.
Мерный плеск волн за бортом. Мерное течение мыслей. Унылое завывание Азды.
…Говард Шиз стоит напротив, в его отведенной руке излюбленное оружие. Катана.
- Слышал о головачах?
Каменная терраса, немного тумана. Абрисы монастыря.
- Да, инструктор.
- Крайне неприятные противники. Видишь ли, большинство из них - паранормы, генетические недоразумения. Они умеют летать, телепортироваться тебе за спину, читать твои мысли. Так или иначе они превосходят тебя. Допустим, ты встретился с паранормом.
- У меня нет шансов.
- Но ты должен выжить.
- Я попробую.
Инструктор исчез.
Его голос раздался из-за спины:
- Никогда не пробуй. Делай.
Смещаюсь вправо, и его катана рубит воздух.
- Слабость паранорма в его силе. Он знает, что круче тебя. И не очень-то напрягается технически.
Исчезновение. Молния слева. Отбиваю.
- Ведешь бой с тенью. Тень повсюду. Вокруг тебя. Везде и нигде.
Следующим ударом он достает меня. Легкие наполняются кровью.
Перезагрузка.
- Но я учил тебя драться с тенью.
Парирую.
- Ты готов к этому.
Выпад.
И я вновь умираю.
Трудно преодолеть барьеры в сознании. Ты убеждаешь себя, что не можешь, и это транслируется в реальность. К тому же время показало, что Говард Шиз сам не был готов к драке с головачом. Инструктор, не применивший своих знаний на деле… Конечно, не его вина. В любом сообществе есть сильнейшие. Лучшие. Та девушка была опытнее. Качественнее. Вот и все.
Сквозь мою смерть проступает…
Странное.
Родное и чужое одновременно.
Как старинная фреска под штукатуркой. Откуда во мне эти ассоциации? Термины мертвы задолго до распыления Земли.
Образа.
Край скопления, я никогда не был там.
Многомерность.
Я солдат, но не в этом времени, в ином пространстве. Солдат в настоящем. В каком настоящем? Точнее - в котором? Наверное, я пилотирую корабль. Он не просто часть меня, как при подключении. Он - моя оболочка. Надстройка к моему разуму. Высшая ступень военной эволюции. Выше - только я…
Сон разбивается.
Крушение звезд, крушение сущности.
- Мик!
Эфирные осколки уносятся в подсознание. Обратно, к истокам. К вечному забвению непознанного.
Просыпаюсь.
Мы по-прежнему в море. Айнэ, свернувшись, спит рядом. У борта безмолвной тенью стоит Флинн. Я не вижу лица, но знаю, что это он.
В небе.
Голос, пронзив черепную коробку, внедрился в мозг. Тагорянин напротив не издал ни звука.
Поднимаю голову.
Светлая отрейская ночь, ожерелье лун. И парящее над нами черное крыло. Вытянутая клинообразная тень.
Грузовой челнок.
Он плыл над нами, корректируя курс в соответствии с движением баркаса. Словно прилип.
Моя рука нащупала ребристый ствол лучемета. На носу что-то шевельнулось - согнутый в три погибели, готовый ко всему дэз.
Это они? - подумал я.
Нет.
Тогда кто?
Пытаюсь определить.
То было странное чувство - телепатическое общение с чужим. Настолько далеким от тебя, что…
Друг.
Пауза.
Твой друг.
В корпусе челнока протаяло световое окошко. Теперь было видно, что транспорт всего в каких-нибудь десяти метрах над палубой.
Окошко.
А в нем - улыбающаяся физиономия Мицкевича.
- Привет, Мик. Простудишься на ветру.
К нам устремился невесомый язык аварийного трапа.

21

Программа разворачивала в нем кольца отчуждения.
Внестояния.
Он не был частью общества и прекрасно понимал это. Люди жили спонтанно, редко просчитывали будущее, векторы их деятельности плохо согласовывались. Аморфная биомасса. Мыслящая неупорядоченность. Чувства… Он улавливал их чувства не хуже Нэш. Бесконечные, распахнутые в никуда фракталы восприятия.
Он находился в/над.
Им овладела цель - достать Сардониса. Один человек в убогой, перенаселенной вселенной. Преступник.
Нэш улыбнулась.
Чему-то своему.
Их окружал офис миграционной службы. Аналитический сектор. Мощная локальная сеть с быстрыми процессорами и объемной памятью. Окна на горизонтали мегаполиса. Около десятка сотрудников в подчинении. Абсолютная секретность.
Все эти извинения за недосмотр.
Увольнение заведующего отделом кадров и директора.
Чему ты улыбаешься, головач?
- Ты смешной.
- Объясни.
- Твоя программа, твоя цель. Ты ведь серьезно мнишь себя высшим существом. Это не так.
- Разве?
- Тебя создало общество. То самое, с несогласованными векторами. Человек свободен, а ты - нет. Знаешь, куда я направлюсь после задания?
Синт покачал головой.
- Куда захочу.
- А я?
- Распад. Самоликвидация.
Он промолчал.
- Ты - инструмент. Веди себя соответственно.
В небе плыли облака.
Таяло время.
- Он прилетел сюда, - сказал синт. - Зачем?
Нэш пожала плечами.
- Окраина. Можно затеряться.
- Он в городе?
- Не думаю. Я бы почувствовала.
- Проверь его родственников, друзей, знакомых. У кого он мог остановиться. Кому он доверяет.
- Внушительный массив данных.
- Ты получишь внушительный гонорар. Работай.
Нэш врубилась в локал аналитиков. Троих она выслала в Мегасеть - за недостающей информацией.
- Мы были в его психоматрицах, - сказал синт. Его мысли свободно достигали Нэш. - В ранних образцах.
И что?
- В смутные времена он никому не доверял. Лишь боевым друзьям. Ищи молодость.
Не понимаю тебя.
- Молодость. Студенческие годы, начальные ступени карьеры. Первые шаги в Космофлоте.
Головач кивнула.
Смена задач.
- Его девушка, - продолжал рассуждать синт. - Общежитие. С кем он жил?
Ее пальцы в сенсорных перчатках выхватили из воздуха объем видимой пустоты.
- Мицкевич. Тадеуш Мицкевич. Тодди.
Возвращение.
Она выдернула себя из локала.
- Он живет в Астерехоне. Есть адрес.
Хищники, рвущиеся к добыче. На крыше их ждал флаер. Синт вывел голографическую карту города, и сам повел машину. Аппарат лавировал в транспортных потоках на пределе скорости, игнорируя протесты систем безопасности.
- Кто он? - Синт перебросил флаер на соседнюю трассу, едва не столкнувшись с пищевым контейнером. Едва. Безупречная координация.
- Взломщик. Ворует и продает информацию.
- Почему на свободе?
- Его однажды привлекли. Не нашли состава преступления.
Существо кивнуло.
У внешнего обода они снизились, заложив крутой вираж.
- Разговаривать буду я, - сказал синт.
- Как угодно.
Квартира Мицкевича пустовала. Повсюду - вывороченные вещи. Следы поспешного бегства.
Не дурак.
Синт бродил по комнатам, трогал предметы. Впитывал запах и осколки эманаций.
Нэш восхищенно присвистнула, увидев стену мониторов.
- Что теперь?
Головач отвлекает его. Часто и бесцеремонно.
- Мы останемся здесь, - он ответил после долгой паузы. - Не исключено, что подозреваемый вернется.
- Вряд ли.
- Об этом мне судить.
Потянулись недели бесцельного пребывания на Отре. Полиция прочесывала город в поисках Мицкевича и Сардониса. Масштабная, хорошо спланированная облава. Синт лежал, подключившись к системе Тодди, и обрабатывал горы информации. Изредка вылетал по ложному вызову.
Нэш не участвовала в спектакле.
Она слушала пустыню.
Внешние Пределы.
Сардонис не прятался в Астерехоне. Это глупо. Нет ловушки совершеннее, чем единственный на планете мегаполис. С одним астропортом. С силовым барьером по периметру.
Сардонис искал что-то.
Нэш искала тех, кто его бережет. Группу могучих телепатов, чья ментальная сила велика. Тех, кто зондировал синта.
Однажды ночью Нэш очнулась. После длительных странствий по граням диких сознаний.
Синт не спал.
Он никогда не спал.
- Послушай, - сказала Нэш. - Сардонис во Внешних Пределах.
- Ты нащупала его?
- Нет…
Калейдоскоп картинок. Мониторы дробили, множили пространство, показывали срезы измерений.
- Я уверена: он не просто так здесь. Отра - неважное место для игр. Рано или поздно тебя достанут.
Пауза.
Синт некоторое время размышлял. Закрыв глаза.
- Пункт.
Слово вырвалось из его рта.
Реальность изменилась. Центром мироздания вновь сделалось искусственное существо. Вокруг него и в нем активировались механизмы.
Механизмы охоты.
Разум Нэш метнулся к югу подобно голодной гончей. Она увидела мир глазами горца, его память стала ее памятью: кадры, где Сардонис расправляется с лучшим бойцом заставы. Дальше. Коснуться его и быть отброшенной, вновь атаковать и наткнуться на непроходимый барьер, воздвигнутый паранормами иного порядка. Качественно иного уровня… Но она успела увидеть. Девушку и двух близнецов, не бывших людьми. Замкнутое пространство челнока и подключенного к управлению Мицкевича. И, наконец, ублюдка-клинранца, покалечившего ее в Паране. Глубины прошлого вновь выбросили меч и сюрикены, взрывы боли, белоснежную палату госпиталя Гильдии, обрывки бредовых, отчасти виртуальных фрагментов… Зачесались шрамы на груди и животе. Она оставила их - как трофеи.
Синт прочел все по ее глазам.
И послал сигнал.
«Молния» спикировала с орбиты, тараня атмосферу, и спустя секунды застыла напротив дома, многократно отобразившись на мониторах наружного наблюдения. Совершенный диск, ощерившийся клювом рубки и распластавший выдвижные крылья.
Синт приблизился к окну, тронул запирающий сенсор. Рама скользнула в стенной паз.

Предыдущая страница 5 Следующая страница


Время теней 6

- Мы близки, - сказал он.
Корабль развернулся днищем к проему, в его матовой поверхности протаял люк. Сияние заполнило предрассветную реальность.
Незримая вибрация от гравикомпенсаторов.
Или - показалось?
Синт перемахнул через подоконник и одним, смазанным от скорости прыжком достиг корабля.
Вслед за ним вылетела Нэш. Плавно, изящно, как и подобает левитанту.
Ее ноги коснулись ребристого пола.
Люк схлопнулся за спиной. Отрезая Астерехон и годы бесцельных скитаний среди звезд.
Синтетическое существо исчезло. Оно умело жить в недоступном для Нэш режиме.

22

Зона аномалий не пропускала механизмы. Челнок пришлось бросить. И лучеметы - тоже.
Мы шли к Пункту по пустыне. Абсолютно безоружные. Технологически. Очевидно, клинки не учитывались чартора при программировании систем безопасности.
Остановка на грани.
По эту сторону - трещины глиняного стола, испепеляющее зеленое солнце и белесое небо. А там, всего в шаге от меня - лес.
Обычный земной лес.
Хвойный.
Стройные колонны сосен, иглы, устилающие замшелую почву. Не очень густой подлесок. Иное освещение.
Кусок иномирия.
Остановка на грани.
- Пришли, - сказал Ша-йо-Лрла.
Там, в глубине смоделированного биоценоза, повисла станция. Отсюда не видно, но я знаю, что она есть. Меня тянет к ней. Нечто забытое, инстинктивное. Родное.
- Они враги.
Все взгляды - ко мне.
- Они - другие, - поправляет дэз. - Неведомое. Мы не знаем ничего.
Пауза.
Шаг.
И - вопль тагорян:
- Ментальная атака!
Колеблющиеся очертания. Физические оболочки чужих поплыли и вновь стабилизировались. Теперь Мирон и Флинн сидели, скрестив ноги, их увеличенные зрачки сканировали континуум.
В небе возникла точка.
Звездолет.
Он снижался тяжело, в вязком воздухе аномалий. Пункт не пропускает технику. Это закон. По крайней мере, для цивилизации нашей ступени.
- Синт, - занервничал Мицкевич. - За нами.
Мало времени.
- За мной, - я грустно улыбнулся. - Ждите здесь. А лучше - улетайте.
- Никто никуда не полетит, - Ша-йо-Лрла пересек черту.
Айнэ пересекла черту.
Мицкевич пересек черту.
Тагоряне не шевельнулись. Пространство было для них абстракцией.
Сосны приняли нас. Мы шли, и с каждым шагом я менялся. Эхо голосов, обрывки иных воспоминаний. Психотропное воздействие? Станция пытается остановить нас? Тогда почему не уничтожила на подходе? В определенный момент окружающее сорвалось с катушек.
В воздухе зародилось движение, и я инстинктивно сместился в сторону. Человек-снаряд промчался с десяток метров и затормозил у шероховатого бурого ствола. Почти касаясь земли. Я узнал ее сразу, несмотря на минувшие годы. Девушка-левитант с рыбьим лицом, головач, та самая, что убила Говарда Шиза на Гриире, и которая преследовала меня в Паране. Время не изменило ее. Паранормы живут долго, как я слышал.
Она застыла в янтаре атмосферы, не прилагая к этому ни малейших усилий.
- Мик Сардонис, - ее взгляд метнулся к дэзу и полыхнул ненавистью. Застарелой яростью. - А также Ша-йо-Лрла, бывший предводитель дэз-воинов с Клинрана. Согласно поручению правительства Галактической Федерации вы арестованы. Мне приказано…
Действуем синхронно.
Наставник прыгает, это небывалый фантастический прыжок, такого не увидишь в тренировочном бою с курсантами. Его спичкообразное тело прогибается назад, руки выламываются, доставая из-за спины короткие клинки-когти, еще мгновение - и конфигурация конечностей изменена, лезвия выброшены вперед.
Все случилось быстрее, чем я описал.
И видел я это лишь краем глаза. Потому что мои собственные кисти распрямлялись, отсылая ножи к цели.
Ее зовут Нэш.
Это Мирон.
Повторяю, мы атаковали синхронно. Но головач покинула изначальную точку, ее организм, казалось, игнорировал законы тяготения, инерции и сопротивления среды. Ножи врубились в ствол, наставник, сгруппировавшись, покатился по ковру из иголок, мха и травы. Я медленно придвинулся к ней, держа меч обратным хватом. Айнэ не лезла в драку, и на том спасибо. Это личное.
Нэш.
Твое имя. Что ж, в какой-то мере мы сравнялись…
Вскоре я понимаю, что неправ. Разум Нэш превосходит мой во всем. После серии безрезультатных штурмов ситуация проясняется. Она читает мысли. Мои и клинранца. Стопроцентная защита. За мгновение до удара - знание. Я знал, что в группе синта есть телепат, но не думал о Нэш. Две паранормальных способности в одном человеке - редкость даже по меркам Гильдии.
Мирон…
Нет ответа.
Флинн…
Не отвлекай нас, человек. Сильное деформационное давление. Источник не установлен.
Вы можете блокировать головача?
НЕТ!
Окончательно.
Ну, теперь вспоминай. Бой с тенью. Почему там, в Паране, она не смогла предвидеть поступок дэза? Он не думал. Работал на инстинктах.
Тень повсюду. Вокруг тебя. Везде и нигде.
Нэш, совершающая сальто над головой клинранца. Из оружия она использует лишь узкий, граненый стилет. Возможно, вибро. Короткий выпад в зависании, и одежда на лопатке наставника располосована, я вижу рану. Вижу кровь. Красную, как у людей.
Оглядываюсь.
За мной стоит Говард Шиз. Гадко ухмыляется.
- Не справишься с бабой, курсант?
- Ты ведь не справился.
Нет надобности издавать звуки. Мы общаемся напрямую, без слов.
- Я - прошлое. Ты - настоящее. Хватит думать. Убей ее.
Вхожу в комбинацию. Абсолютно произвольную, непросчитанную. Чистый эксперимент.
Нэш отступает.
Она в панике. Как человек, перед которым вдруг захлопнулась дверь в квартиру. Горизонт вероятностей сужен до нуля.
И здесь уже - вопрос мастерства.
Нэш взлетает.
Мой клинок разрубает пространство, то, где раньше были ее ноги. За спиной. Уклоняюсь. Подсечка. Головач падает, оказывается на руках и - рывком - на безопасной дистанции.
Чтобы умереть.
Айнэ - фактор, не вписывающийся ни в какие схемы. Никто не заметил ее присутствия.
Фолнар.
Девушка с окровавленной секирой. И паранорм у ее ног, человек, умеющий читать мысли и летать. Легко справлявшаяся с громилами вроде Кубика Тарга. Едва не уложившая Ша-йо-Лрла.
Я испытал смесь чувств. С одной стороны - хотелось сделать это самому. С другой - на карту поставлено нечто большее, чем личная месть. У меня было стойкое ощущение, что здесь и сейчас решаются судьбы. Не людей и чужих, но многих миров.
Он рядом.
Предупреждение тагорян почти не запоздало. Я успел дернуться, остальные не успели ничего.
Образ пылающего Солнца и падающей на него капсулы. Нестерпимый жар и лед космической бездны. Отрешенные звезды. На периферии сознания - голос, монотонно оглашающий приговор. Ты понимаешь, кто заключен в неуправляемую капсулу. Ты.
Синт стоял напротив.
Словно сконденсировался из тумана неопределенности. Он не улыбался, не хмурился, не проявлял никаких эмоций. Он был похож на ребенка. Воплощение Немезиды. Будущее, получившее эксклюзивное право судить прошлое. В настоящем.
- Есть два варианта, - сказал синт. Сухо, безжизненно. - Один я показал тебе. А другой - ты оказываешь сопротивление и ликвидируешься. В моей программе это предусмотрено.
Ша-йо-Лрла медленно заходил к существу со спины. Вот он крадется, и вот он вырублен, неведомая сила швыряет наставника к стволу ближайшего дерева. Хруст. Самое противное - оно даже не обернулось.
- Теперь мы двинемся к кораблю, - спокойно продолжал мальчик. - Ты будешь изолирован в тюремном отсеке. Позже я заберу клинранца.
Он не ждал возражений.
Я тоже.
День чудес. Нечто во мне окрепло, оформилось, развернулось, затопляя мозг, освобождая от ограничений, наложенных природой, перечеркивая миллионы лет биологической эволюции. Осознание: ты не тот, кем кажешься. Генетическая память активировалась, память, вложенная неизвестно зачем и когда. Волной - изменение физической оболочки. Незримое, на микроуровне.
Я понял, что сильнее его.
Всего лишь машина.
Боевые техники тысяч миров - во мне. Силы, энергии, движущие мирозданием - подвластны.
Бью.
Не оружием, разумом.
Синт покачнулся, в его нечеловеческих зрачках что-то мелькнуло. Встречная атака. Выставляю щит. А после - оказываю давление. Безотчетно, на грани инстинкта. Деформирую его. Квазигуманоидный организм плющит, комкает, словно лист обычной бумаги. Он слаб. Он уже не грядущее. Не настоящее.
Прошлое.
Нет крови. Нет боли. Существам этого типа неведома боль. - Пылают контуры, разрушаются нейронные связи. Умирает программа.
Все.
Конец схватки.
Время, застывшее на полушаге.
Спутники, они смотрят на меня, словно я… это не я. Инородное. Потустороннее.
Так и есть.
Я - нечто.
Вот только - откуда?
Судьбы, поступки… Теперь я знаю, все повторяется. Бежит по кругу. Деревья расступаются, я на поляне. Обширном поле, покрытом остекленевшей травой, крошащейся при каждом шаге. Дежа-вю. Словно проваливаюсь в некий стасис, временной студень. Засасывает…
Никто не последовал за мной.
Фигурки Айнэ, Ша-йо-Лрла и Мицкевича безмолвно растворились среди сосен.
Ты знаешь, что будет дальше.
Стихийное погружение в глубину, осколки примитивных сознаний, расщепление личности…
Нет.
Не в этот раз.
Передо мной станция - повисший в вязком воздухе сгусток, ежесекундно меняющий очертания. Куб, шар, пирамида, тессеракт, запустивший корни в четыре измерения…
Пункт.
Жду, когда разум отделится и ухнет в грани-двери.
Не в этот раз.
Фриз.
Станция затвердевает в форме куба. Титанического куба, масштабами не уступающего среднему колониальному городу. Цветовая гамма скудеет, куб становится белым. Громада нависает надо мной и лесом, упираясь в здешние облака. Искусственный лесопарк скручивается в кокон, замыкая меня в пузыре, из которого нет выхода. Выбор сделан. Давно.
ДОПУСК.
Вербальный запрос всверливается в череп, взламывая пласты ненужных воспоминаний. Подсознание выдает набор символов. Обработка информации - наносекунды.
ПОДТВЕРЖДЕНО.
До этого меня сдерживало что-то. Психические узы, вероятно, блокада нервной системы, воздвигнутая извне.
Свободен.
Вхожу, не затрачивая физических сил. Просто подумав о входе. И оказываюсь внутри куба.
Ничего общего с помещением, циклопическим «музеем» истории или моими представлениями о технической станции. Никаких намеков на сверхтехнологии. За исключением полупрозрачного квадрата-площади, на котором я стоял. Сквозь строгий геометрический узор просматривались неровности поляны, мох и трава, папоротники. Стены и крыша отсутствовали. В меня врывались яркое голубое небо, желтое солнце и шумящий на ветру бор. Запахи, которые я нигде не мог обонять. И тем не менее - знакомые.
Утраченное.
Новая волна метаморфоз. Неподалеку сформировался силуэт, человеческий силуэт, он стремительно приобретал облик, индивидуальное обличье маленькой девочки в шортах и просторной футболке. Босоногой. Девочка взмахнула рукой, возник стол с напитками - приземистый журнальный столик красного дерева. Два изящных плетеных кресла.
Я приблизился к ней.
Девочка стояла в центре террасы, я понимал, что нас разделяют километры, но хватило нескольких шагов. Восприятие выкидывало злые шутки.
Я взял со столика фужер.
Обычный стеклянный фужер, наполненный соком. Апельсиновым соком, подсказали гены.
Девочка улыбнулась.
- Я в Пункте?
Она ответила не сразу. Внимательно изучала меня.
- Да. В темпорально-пространственной станции Земли.
- Земли? Вы не чартора?
- Нет.
Представления рушатся.
- Земля уничтожена. Ты это знаешь.
Звонкий смех.
- Конфликт ничему не научил тебя. Есть множество реальностей. Много уровней и иерархий. Земля не уникальна.
Делаю глоток. Странно. Знакомый вкус, но я не мог пробовать этого раньше. Чисто терранский напиток, недоступный в большей части Галактики. Ни на одной из планет, где я бывал.
- Кто ты?
- Программа. Материальное воплощение интеллекта, управляющего станцией. Ты и сам мог в этом убедиться.
Еще глоток.
- Материальное воплощение? Ты не голограмма?
- Нет, - девочка вновь засмеялась. - Голо - устаревшая технология. Я могу конструировать любые объекты физического мира. Тела, например.
- Или биоценозы.
Она вся засветилась.
- Тебе нравится мой лес?
- Красиво.
Синтетический организм, умирающий на траве.
- Ты пришел с вопросами, - девочка взяла свой фужер. Пригубила. - Задавай, у нас пока есть время.
- Пока?
- Военный флот Федерации направляется к Отре. Планета будет изолирована, помещена в карантин.
- Из-за меня?
- Все сложнее, чем ты думаешь. Люди, реально руководящие Ла-Хартом, зависят от чартора. Они поступают так не по своей воле.
- Значит, для меня все кончено.
- Как посмотреть.
Сажусь в плетеное кресло. Лишь сейчас понимаю - меча нет. Оружие исчезло, едва я попал внутрь.
- Оно тебе не понадобится.
Смотрю в глаза девочки. Карие глаза.
- Ты читаешь мысли?

- Это несложно. Часть моих системных функций.
Похоже, я не удивлен.
- Расскажи мне о чартора.
- Хорошо, - поколебавшись, девочка отставила фужер. - Есть история, адаптированная для таких, как ты. Не обижайся, постепенно ты разовьешься. Коды развертываются.
- Продолжай.
- В будущем, очень далеком будущем, люди эволюционируют. Я имею в виду не поступательный вектор, а резкий, качественный скачок. Сознание нового качества, отказ от примитивных телесных оболочек, единое ментальное пространство, сохраняющее тем не менее право личности на индивидуализм. Человечество станет сверхрасой. Сломаются границы миров, наш разум расширится в альтернативные вселенные.
- Экспансия, - кивнул я.
- Да. Понимаешь, однажды мы увидели, что доминируем в Метагалактике. Мгновенные перемещения, достигнутые благодаря психическому единству. Технологическое превосходство - даже над древнейшими цивилизациями. Сам термин «изведанный космос» отошел в разряд анахронизмов. Мы изведали ВСЕ. Мы вторглись в соседние срезы. Мы упорядочивали мироздание, создавая удобную для нас картину, вписывая в нее этносы, внешне несовместимые друг с другом и с нами. В нескольких срезах мы основали экспериментальные области, где проводили опыты с физическими законами, базовыми законами. Потом мы столкнулись с чартора.
- Негуманоиды?
Девочка покачала головой.
- Если бы… Большинству известных негуманоидных рас претит сама идея экспансии. Их мотивы… довольно сложны. Чартора развились и окрепли в одном из срезов. Это наши отражения, такие же люди, пошедшие иным путем. Например, они так и не покинули жидкую среду. Их аппараты движения заполнены водой. У них нет речи - в современном представлении; на близких дистанциях чартора общаются посредством ультразвуковых сигналов, чем-то напоминая дельфинов. Дальние расстояния - телепатическая связь. Впоследствии выяснилось, что они ничем не уступают Мегиону.
- Мегион?
- Наша формация. Сообщество людей.
- Ясно.
- Итак, мы допустили катастрофическую ошибку. Не все факторы были учтены, плохая осведомленность…
- Что вы сделали? - перебил я.
- Экспериментальная область задела их родной мир. Изначальный.
- Землю?! - меня посетила страшная догадка. - Вы уничтожили их Землю?
- Случайно, - ИскИн словно оправдывался. Или это - тень вины его создателей… - В том срезе планета звалась иначе. Солнечная система располагалась в другом рукаве Галактики, отличалась по структуре, не вписывалась ни в какие стандарты… И все же, это была Земля. Погибли миллиарды живых существ. Видишь ли, мы не отождествляли их с чем-то разумным… Фатальная ошибка.
- Началась война, - подытожил я.
- Правильно. Чартора систематически распыляют Земли, принадлежащие Мегиону. Это стало целью их бытия. Стереть нас. Искоренить. Множество раз предпринимались штурмы ментального поля - на структурном уровне. С нашей стороны последовали контрмеры. Они первыми догадались нырнуть в прошлое, туда, где нет человеческих форпостов. Прежде, чем мы опомнились, десятки срезов перестали существовать… То есть необратимо утратили первозданный облик. Воцарился хаос - на отдельно взятых участках. В конце концов, они добрались и сюда. В родной слой Мегиона.
- Вы пытались договориться?
- Бессмысленно. Чартора не интересует мирное решение проблемы. Война, ничего кроме.
- Фронт Искажений - их работа?
- Не совсем, - девочка замялась. - Мы построили в этом времени несколько сот темпоральных станций. Скользящих станций. В различных галактиках и туманностях. Дублирующие Пункты установлены с интервалом не более часа в прошлом и будущем. Подобные сети созданы в разных временах на протяжении всей человеческой истории.
- Страховка.
- Да. Чартора атаковали Землю в тридцати эпохах. Отвлекли внимание ложными штурмами в Конской Голове и Магеллановых Облаках. Фронт Искажений - эхо многомерной войны. Побочный эффект.
- Эффект, - хмыкнул я.
- Воплощение, если угодно. Бабочка взмахнула крыльями… Землю уничтожили процессы, о которых мне трудно с тобой говорить. Важно другое. Проиграв битву здесь, мы лишились влияния в ключевом сегменте - закате Четвертой Империи. Чартора взяли под контроль Федерацию. Станции Мегиона ликвидируются, капсулируются, отрезаются от сети…
- Зачем? - удивился я. - Вы же проиграли. История отредактирована. Мегиона нет.
- Будет, - девочка поправила волосы. - Через три тысячи лет Землю построят заново.
- Проект Сокха?!
- Точно. Виртуальное моделирование и нанотехнологии. Гегемония Федерации продлится два с половиной тысячелетия. Еще пять веков займут поиск, доработка и осуществление проекта.
- Они вмешаются, - сказал я.
- Обязательно.
Кусочки мозаики складываются в целое. За малым исключением. Чартора охотились за мной. Синт и вся эта трагикомедия с Процессом… Им был нужен Мик Сардонис.
- Кто я?
Бутафорский фужер в руках девочки растаял.
- Ключевой вопрос. Ты - часть проекта Хронокольца, организации, ответственной за станции. Генетический и ментальный слепок погибшего некогда солдата…
Край скопления. Корабль-оболочка, боевая надстройка. Многомерность, тень врага.
- …Твоя матрица внедрена в эту эпоху. Ты родился, как обычный человек. Но ты - не Мик Сардонис. Точнее - не только Мик Сардонис. Программа должна была развернуться в тот момент, когда ты командовал Космофлотом на границе Фронта. Или чуть раньше. Видимо, произошел сбой, твоя сущность возвращается сейчас.
- И… какова моя миссия?
- Тогда ты получил бы знание. Знание того, что, вероятно, произойдет с Землей. Ты отвел бы эскадры, сохранил флот. Эвакуировал императора и административный аппарат. Либо - заменил его.
- Что? - Я потрясен.
- В изначальной версии распадается Третья Империя. В предыдущей - Четвертая, но Сардонис, героический командор, сохраняет стабильность, основывает Пятую и становится первым ее повелителем. Все эти варианты зафиксированы в анналах Мегиона.
- Я не справился.
- Не твоя вина. То, что случилось в данной реальности - ошибка Хронокольца. Мы проигрывали эту битву неоднократно.
Гибель Терры - не на моей совести. И все же я мог сделать кое-что. Спасти Империю. Принять иное решение, основанное на логике, а не на знании грядущего. Мог и не сделал. Герой…
- Ты сделаешь это, - сказала девочка. - Позже.
Смотрю ей в глаза.
Глаза ИскИна, сотворенного по образу и подобию земного ребенка.
- Когда?
- Через три тысячи лет. Мегион дает тебе возможность все исправить. Не сегодня и не вчера. Завтра.
- Вы… ждете их нападения?
- Каждую миллисекунду. В некоторых редакциях атака уже предпринималась. Неудачно.
Над лесом сгустились тучи. Начал накрапывать дождь. Косые штрихи на «стекле» куба.
- Я хочу попрощаться с друзьями.
Вихрь изменений.
Обнаруживаю себя под дождем, на краю поляны. Компания в сборе. Ша-йо-Лрла еле держится на ногах, он потерял много крови. Тагоряне, с трудом удерживающие человеческий облик, их лица мнутся, как пластилин. Мицкевич, чьи глаза ничего не выражают. Айнэ… смотрит на меня с благоговением.
Что тебя держит здесь?
Я приблизился к ней и поцеловал. В губы. Бросил через плечо:
- Станция, я смогу вернуться? Сюда?
Контуры утраченного сместились. В наш круг вписалась девочка с карими глазами.
- Если захочешь.
Мне показалось, или в голосе ирония?
- Ты нужен Мегиону… Сардонис.
- А что с моими друзьями?
- Пункт переместит их в любую точку вселенной. Учитывая сложившуюся ситуацию, я бы советовала покинуть Отру. Поскорее.
Вперед выступили тагоряне.
Наши задачи выполнены. Квазитела распадаются. Мы бы хотели попасть в свой мир.
Слова транслировались одновременно в мой мозг и в логические цепи Пункта. Язык… это не был… Универсальный язык будущего, сплав вербальных и образных символов.
Мы знаем, где это, - ответила девочка-станция. - История готовит вам значимую роль. Учения Тагора лягут в фундамент Мегиона.
Нам ведомо грядущее. Просто отправь нас.
Прикосновение могущества. Запредельного психического могущества. Возможно, дремавшего ранее в неуклюжих людских оболочках.
И девочка подчинилась.
Кусок леса выпал, распахнулись врата в горный ландшафт, на миг проступило красное солнце, испещренное пятнами небо…
Телепатов унесло прочь.
Дыра затянулась.
- Не буду оригинальным, - усмехнулся Мицкевич. - Мне до Атлантики. Хороший отдых не повредит.
Мы пожали друг другу руки.
- Удачи, Мик. Пусть у тебя получится. Не знаю что, но пусть.
Идеальная линия золотых пляжей. Лазурное небо, зеленоватая гладь океана. Мой старый приятель растворяется в раю. Уверен, он выплывет где-нибудь… в Мегасети.
Рядом возникает наставник.
- Дорога на Клинран закрыта для дэза-изгнанника. Мне нравится Отра. Я, пожалуй, присоединюсь к одному из кланов.
- Планету постараются уничтожить, - предупредила девочка. - Я перевожу станцию в режим обороны. Надеюсь, ресурсов хватит.
Айнэ плачет.
Прости, милая. Все, что я могу пообещать - я постараюсь. Остаться собой, выжить в бойне, устроенной сверхрасами непогрегшимых сверхсозданий. Расплатиться с долгами…
Чтобы вернуться в ту же секунду - для тебя.
Спустя годы - для меня.

Раздел 2
ШАНУ

1

Свое новое тысячелетие он встретил в одиночестве на Трубе Джонса. Окна ресторана «Гнездовище», прилепившегося к западной стене, выходили на Поднебесные Сектора. Под прозрачным полом клубились облака. Здесь преобладала атлантическая кухня, что не могло не радовать гурмана со стажем.
Шану был одет в шелковую рубашку с неплохим набором цветовых гамм и обыкновенные бриджи. На ногах сланцы.
Как у большинства.
- Лангусты.
Шану кивнул.
Официант небрежно поставил блюдо на стол и замер, ожидая указаний.
- Еще вина, - сказал Шану.
Слуга исчез.
Общество Трубы имело жесткую кастовую структуру. Рожденный Слугой мог стать официантом, но никогда - торговцем или пилотом. К социальным барьерам со временем добавились генетические. Из поколения в поколение местные жители специализировались, прибегая к помощи биотехнологий.
Шану проводил взглядом фигуру совершенного слуги. Никто лучше него не справился бы с обслуживанием клиентов «Гнездовища». За исключением такого же раба. Впрочем, насколько мог судить Шану, в этом мире отсутствовали понятия «безработица» и «биржа труда». Безукоризненный контроль над рождаемостью.
За окном промелькнул силуэт птицы.
Шану отставил пустой бокал и занялся лангустами под сейдрским соусом. Старинный рецепт, чудом сохранившийся в этом закапсулированном анахронизме…
Баклажанный салат. Твоя очередь.
Подумать только: этот мир практически его ровесник. Как летят годы… Он давно пережил период резиновых дней, когда окружающее хоронило мысли в унылом, тупом однообразии. Такие периоды наступают словно ледники - сковывают медленным холодом и погружают в анабиоз безразличия. Затем наступает весна.
А сегодня…
Просто праздник.
Скучный праздник чужого.
Шану усмехнулся.
- Ваше вино, господин.
Официант вклинился в поток сознания. Вместе с бутылкой «зеленого мускуса».
- Да. Можете идти.
Прикоснувшись к поверхности стола, Шану высветил циферблат. Часы показывали стандартные деления.
Полдень.
Обе стрелки на двенадцати.
Телефон-клипса мягко завибрировал. Тотчас вокруг столика соткалась акустическая завеса - шумы ресторана отсекло невидимой рукой. Полимерная улитка, всосавшаяся в ухо Шану, произнесла: «Триста семьдесят девять, сорок четыре…»
- Принять, - сказал Шану. - Громкая связь. Изображение.
Над столом оформились контуры. Мультипликационная картинка, какой-то забавный зверек, содранный с Мегасети.
- Посредник Данхен?
- Здравствуйте, Шану.
Посредники - самая малочисленная и обособленная из каст Трубы. Они редко раскрывают себя, дела ведут дистанционно. Люди-тени. Однако их репутация серьезна, Посредников уважают во всех частях изведанного космоса. Шану доверял Данхену. Пока.
- Хочу сообщить, - вновь заговорил зверек, - обнадеживающее известие. Предмет торга, столь интересующий вас, завтра прибудет на Джонс. Возникло непредвиденное обстоятельство: мой клиент желает лично встретиться с вами.
- Это не планировалось, - Шану нахмурился. - И, насколько мне известно, личные контакты не в традициях вашей касты.
- Мои услуги оплачены сполна.
Шану колебался.
- Что я должен знать о вашем клиенте?
- Он из венерианских торговцев. Это все, что мне позволено сказать.
Шану задумчиво покрутил вилку.
- Данхен, надеюсь, вы понимаете, что я иду на некоторый риск. Что он знает обо мне?
- Ничего.
- Вы гарантируете?
- Вопрос некорректен. Я ценю протекцию касты.
Шану кивнул.
- Хорошо. Его условия?
- Завтра утром станет известно место встречи. Корабль будет там.
Шану улыбнулся.
- Нет. Я пришлю оценщика. Он осмотрит корабль. И только затем - личная встреча.
Зверек поморщился.
- Вы создаете лишние проблемы.
- Мне решать, - отрезал Шану.
- Договорились. Перезвоню вечером.
Данхен отключился. Специфическое поле, создаваемое работающим телефоном, перестало существовать, и автоматика сняла завесу.
Волной нахлынули звуки.
Приглушенные голоса, звяканье столовых приборов, ничего не выражающая музыка. Птица, задев крылом невидимое силовое поле, прочертила синий вектор.
День рождения - на краю галактики.
«Труба Джонса» представляла собой замкнутый веретенообразный хабитат, странствующий в космической бездне. Царство Кориолиса, здешняя жалкая гравитация обеспечивалась вращением. Однако в привилегированных районах и заведениях наподобие «Гнездовища» были установлены дорогие генераторы, позволяющие варьировать силу притяжения в довольно широком диапазоне. Ресторан, кстати, был жестко зафиксирован на 1 «g». В гостиничных кварталах для иномирян повсюду торчали предупредительные знаки, сообщающие о завышенных гравистандартах. Обозначать невесомостные зоны на Трубе не принято… Точных размеров веретена Шану не знал. Около тысячи километров по оси и примерно сорок в поперечнике (центральная часть). Хабитат сопровождала флотилия из летающих крепостей, боевых кораблей эскорта и коммуникационных спутников, обеспечивающих, помимо прочего, постоянную связь с Мегасетью. Сейчас весь этот архипелаг дрейфовал на периферии, между Млечным Путем и Магеллановыми Облаками. Суверенный, неподвластный Федерации клочок человечества, эдакая староземная Швейцария. Место, где заключаются сделки, проворачиваются теневые финансовые операции и, разумеется, отмываются деньги. Веретено обладало всем необходимым для жизни - собственной экосистемой, промышленностью, рядом запатентованных научных разработок, валютой, флотом, дееспособной экономикой. Что избавляло от необходимости пресмыкаться перед Рэнгтором. Труба охотно вступала в контакты с регионами Федерации, малоизученными чужими расами и крупными корпорациями, но весьма редко и неохотно - с официальным правительством Ла-Харта. Координаты Джонса были изменчивы, архипелаг часто совершал непредсказуемые прыжки. Вероятно, лишь внешняя разведка Федерации владела ограниченным знанием того, где в данный момент пребывает веретено. Тем не менее политика Трубы была неагрессивна, и поводов к оккупации не давала. Впрочем, Ла-Харт и не стремился к оккупации - его базовые интересы лежали в несколько иных плоскостях.
А вот Шану считал необходимым посещение хабитата.
Расплатившись, он покинул ресторан.

2

Вторая Империя пожирала миры.
Планеты, познавшие свободу в краткий период медленных скоростей, столкнулись с карающей военной машиной Земли. В ту пору не было Мегасети. Бюрократический аппарат нынешнего типа лишь зарождался. Зато вселенную бороздили терранские звездолеты, оборудованные гиперприводами. К власти пришел император Манкур. Все силы расы он бросил на создание величайшего в истории Космофлота.
Шану рос в захудалой окраинной заднице под названием Парагвайская Страта. Цепочка орбитальных станций, перерабатывающих модулей и автоматических заводов вращалась, подобно мусору, вокруг газового гиганта (у безымянного солнца с порядковым номером 3900001100163). Саму планету неведомый шутник окрестил Мешком. По объективным причинам там никто не жил, зато активно разрабатывались жидководородные недра. Большинство тогдашних кораблей разгонялись до субсвета именно на водороде, что, казалось, могло бы принести несметные богатства промышленникам Страты. Технология добычи оставалась классической. По поверхности тяжелого океана плавали комплексы, непрестанно качающие топливо. Водород нагнетался в специальные резервуары, защищенные изнутри силовыми полями. Резервуары выдвигались на внешний периметр комплекса, откуда их забирали дистанционно управляемые челноки. Топливо доставлялось на высокую орбиту, там выгружалось, подвергалось переработке и «расфасовывалось». Затем руководство Компании - через посредников - снабжало товаром окрестные государства и дюжину чужих рас. Парадокс: собственного военного или торгового флота Компания не имела. Естественно, посредники устанавливали свои цены и имели львиную долю прибыли. Позже Шану понял: аристократия Страты панически боялась звезд. Боялась выделиться - и стать объектом интереса…
Его отец работал оператором на челночном терминексе. Шесть часов его тело лежало в автономной капсуле, опутанное кабелями и шлангами жизнеобеспечения. В подрубе. Сознание оператора управляло стартом, путешествием сквозь атмосферные вихри, стыковкой с плавучим комплексом, погрузкой и разгрузкой. Эти шесть часов подключки в сленге операторов характеризовались емкой идиомой - «нырнуть в мешок». Иногда отец пилотировал пассажирские корабли (каждый комплекс обслуживал персонал из нескольких сотен человек, отдыхающих преимущественно на Снежной Луне). После рейса отец гулял. Четыре-пять стандартных дней. По графику.
Шану был предоставлен самому себе. Мать эмигрировала на Бритпойнт - унылый сельскохозяйственный мирок в шести с половиной парсеках от Страты. Шану знал о ней немного - только то, что рассказывал отец. Мать прилетела с последней партией земных колонистов, в анабиозной ячейке, со свежими воспоминаниями о траве, ветре и солнце, о жизни, не скованной стальными переборками. Так и не смогла привыкнуть…
Денег вечно не хватало. Отец тратил заработанное на коммунальные платежи (их квартира размещалась в одном из лучших секторов терминекса, на внешнем ободе), еду, алкоголь и наркотики. Когда Шану исполнилось двенадцать по терранскому стандарту, он устроился сборщиком в гидропонную оранжерею. Особых трудностей при сборе генетически измененных огурцов он не испытывал - оранжереи были разбиты во внутренних секторах, неподалеку от ядра станции. Шану плавал в полной невесомости, среди бледно-зеленых стеблей и рвал огромные, с руку, огурцы. Складывал их в целлофановый пакет, запечатывал и отправлял куда-то по вакуумной трубе. Что с ними происходило дальше, мальчика не волновало… В память врезались ряды пластиковых баков с питательной жидкостью, укрытых слабыми полевыми пленками, сквозь которые прорастали стебли. Если нечаянно прорвать такую пленку, жидкость соберется в шар где-нибудь под потолком, а бригадир начнет грязно ругаться.
Однажды Шану уволили.
Обдолбанный отец ловил образы в ванной, и ему было на все насрать. Шану присоединился к банде малолеток, кочующих по Страте на допотопном катере с первого ковчега. Они грабили робозаводы, охотились за космическим мусором и почтовыми ракетами, изредка схлестывались с такими же стервятниками. Слишком рано Шану познал смерть, научился драться и убивать. В то же время ему довелось купить билет (по ломаной степени допуска) на один из плавучих комплексов Мешка. Метановая атмосфера гиганта раскручивала колоссальные вихревороты, давила и плющила человеческие поселения, озаряла сумрачные слои ломаными кривыми страшнейших молний… Челнок класса «зевс», защищенный лучше любого имперского крейсера, маневрировал в этом аду с легкостью камикадзе. Позже Шану узнал, что аналогичные корабли применялись на Юпитере и некоторых других мирах. Сверхпрочные сплавы и мощные силовые поля, удаленное пилотирование, лучшая (на тот момент) система навигации.
Плавучие города-комплексы пребывали в кромешной тьме. Операторы воспринимали окружающее в цифровом построении, основанном на информации со сверхчувствительных тепло-, эхолокационных и прочих датчиков. Шану видел на обзорных экранах тускло мерцающую, укутанную энергетическим коконом громаду искусственного айсберга. Полоцк-2… Именно там он впервые встретился с гравитацией. Неимоверно дорогой, регулируемой. Детский разум отказывался понимать, что там, снаружи, царит притяжение в сотни раз большее, чем это, что стоит оказаться за стеной, и твое тело превратится в лужицу розового желе. А здесь мышцы и кости ныли от невыносимой терранской… Шану отсиделся на челноке и отбыл обратным рейсом. Организм словно пропустили через мясорубку.
Шану выдержал.
Он много чего выдерживал - и до, и после.
Страхи Компании сбылись, когда ему было восемнадцать. Привычный уклад рухнул - раз и навсегда. Из гипера вынырнула эскадра ударных эсминцев и тяжелых крейсеров, возглавляемая жуткой махиной линкора «Дрезден». Парагвайской Страте предъявили ультиматум: немедленная интеграция в пространство Империи, введение временного военного положения, отставка ключевых руководящих фигур, выплата репарации, санкция на строительство опорной базы Космофлота.
Прелюдией к оккупации послужила война со скринглами. Первый по-настоящему крупный конфликт с чужими. Страта оказалась экономическим камнем преткновения. Скринглы не умели прыгать, все ресурсы они тратили на разработку новых видов вооружения, и неплохо преуспели в этом. В частности, именно они создали экспериментальные образцы трансов. И плазменные торпеды. И много чего еще. Но вот прыгать они не умели. А потому закупались топливом на Мешке. Опять же через посредника. Помимо этою существовал тайный блок окраинных систем (в который входило большинство соседей Страты), декларировавший бойкот метрополии. Юпитерианские добытчики жидкого водорода сдали позиции. Послали делегацию на Землю. Манкур решил не развязывать узел - он ею разрубил.
На обширных галактических просторах мощное оружие - не решающий фактор. С изобретением гипердвигателя Терра получила преимущество на доске. Сочетая скорость и грамотную стратегию, Манкур добился своего. Какими бы совершенными ни были корабли скринглов, они уступали звездолетам Империи. Терранские эскадры могли вынырнуть где угодно. В любой точке изведанного космоса. Вынырнуть, нанести молниеносный удар и бесследно исчезнуть. Или захватить плацдарм, как в случае с Мешком, и заставить экономику поверженного мира включиться в механизм. На ответную реакцию оппонентов уходили месяцы и годы объективного времени. Сами законы физики обернулись против скринглов.
Естественно, Компания принята условия.
Новые порядки не заставили себя долго ждать. В облаке Оорта началось возведение базы. Боевые корабли продолжали прибывать - по неофициальным сведениям из системы Шиинх выдвинулась чужая эскадра. Согласно прогнозам штабных экспертов, через семь месяцев враг осуществил бы вторжение. Но своевременные контрмеры…
Опорные укрепления смонтировали за полгода. Спустя еще один месяц эскадра чужих была уничтожена превосходящими силами землян. По этому поводу действие военного положения приостановили на сутки ч устроили праздник. По всем видеоканалам транслировались ролики, запечатлевшие пылающие звездолеты скринглов, а также обращение Манкура к жителям миров, входящих в состав Империи. Шану запомнил владыку сухощавым, средних лет брюнетом в строгом классическом костюме. Зачесанные на пробор волосы, сдержанные манеры… Император производил впечатление человека серьезного, не склонного бросать слова на ветер. Разумеется, его тогдашний облик был слегка подредактирован косметической программой.
Шану провел ночь в прокуренном баре на одной из радиальных спиц Колеса Буду. Утром он сел на рейсовый шаттл и отправился домой. Впервые за много лет. Путь был непростым. У него трижды проверяли и-карт - в посадочном блоке Колеса, после стыковки и на входе в жилой сектор.
Отец отсутствовал, но код на двери не изменился. Теперь операторы трудились сверхурочно - пилотировали строительные модули в Оорте и перегоняли челноки с водородом к титаническим тушам транспортников. Забив трюмы, те ныряли в гипер, эскортируемые сигарообразными эсминцами. Со стороны переход в иное измерение выглядел не очень эффектно: звездолет разгонялся, резко уменьшаясь в размерах до светящейся точки, затем эта искорка гасла. Лицезреть начало прыжка вблизи Шану не доводилось…
Он активировал домовой компьютер и стал просматривать почту. На повестку наткнулся почти сразу. В тот день аналогичные послания пришли многим - молодым парням и девушкам, достигшим совершеннолетия. Всеобщая мобилизация. Тотальный призыв. Шану надлежало явиться в приписной пункт в течение пяти дней. В случае отказа по месту его проживания вышлют патруль. И, конечно, объявят розыск. За уклонение от воинской обязанности - уголовное преследование. Вплоть до заключения в виртуальной тюрьме. Сроком…
Дальше Шану не читал.
Ему не нравилась нынешняя Страта. Где-то за складками пространства-времени вершилась история. Звезды уже не казались столь недосягаемыми. Сотни, тысячи новых впечатлений…
Он не хотел тихой старости в вечном мраке Мешка.
Не хотел часами, неделями, годами валяться в подрубе, подобно отцу, а затем висеть в баре и пускать слюни в ванной.
Он хотел полноценности.
Оставив на компе короткую записку, Шану покинул квартиру.
И направился к приписному пункту.

3

Россыпи созвездий вклинились в мозг через зрительный нерв. Капитан Джерар вознесся над плоскостью эклиптики. Зеленая монета Домена сияла по правую руку. Он чувствовал других: первого помощника Иванцевича, Гирма, дежурного навигатора, группу техов и отделение наводчиков. Все они жили в сверхреальности прямого нейровывода. Джерар чувствовал себя гибридом человека и полубожественной машины, готовой отразить нападение. Его пронизало древнее спокойствие.
Агрессоры находились на расстоянии двух астрономических единиц. Их намерения были очевидны: линейный корабль, не отвечающий на стандартные запросы и звено истребителей класса «рысь» в авангарде. Опознать принадлежность не представлялось возможным.
Пираты, презрительно хмыкнул Гирм.
Джерар не ответил.
«Астарта» только что завершила прыжок. Члены команды, в том числе и наводчики, несли вахту по обычному расписанию.
Джерар наблюдал за приближающейся группировкой. Данный участок пространства подпадал под юрисдикцию Трубы (пока), и капитан был удивлен.
Они выскочили десять минут назад, - сообщил Иванцевич, - прямо перед нами.
Стервятники. Просто глупые стервятники.
Звено «рысей» рассыпалось на отдельные точки. Крайние ускорились, заходя с флангов.
Больше ждать не имело смысла.
Джерар взмахнул рукой.
Волна аннигиляции пропахала континуум. Часть истребителей мгновенно превратилась в ничто. Линейник выставил силовой щит. Мысленным усилием Джерар раздвинул энергетическую сферу, окутывающую «Астарту». Поле противника было поглощено.
И вновь - искажение окружающего.
Схватка заняла секунды.
После чего торговцы остались в одиночестве.
Спасибо, - Джерар переключился на общий канал. - Всем отбой. Навигатор, проложите курс к архипелагу.
Капитан, радары засекли судно, - сказал Иванцевич.
Еще?
Да.
Расстояние?
Шесть астроединиц. Похоже, это эсминец с Трубы… Поступило сообщение. Желаете просмотреть?
Само собой.
На фоне звездного неба распахнулось окно. Контуры рубки управления, огни индикаторов за спиной человека в коричневой форме с нашивками… ничего не говорящими венерианскому торговцу.
- Доброе утро, господин Джерар. С вами имеет честь разговаривать капитан первого ранга Нивейн. Приношу извинения за неприятный инцидент - мы обязаны были встретить вас раньше. К сожалению, от подобных неприятностей никто не застрахован. Моя задача - доставить «Астарту» в подконтрольный хабитату сектор.
Лицо застыло в паузе.
Какого класса судно? - поинтересовался Джерар.
Иванцевич послал запрос системам дальнего наблюдения.
Списанный ударный эсминец. Такие делали еще до образования Федерации.
Джерар хмыкнул.
Эскорт…
Передай, что мы благодарны за внимание и… не имеем претензий. «Астарта» готова к полету, повреждений нет. Пусть загружают курс и конечные координаты.
Главная заповедь торговца - будь вежлив.
Джерар мог бы, в случае необходимости, включить флюонный генератор - и «Астарта» оказалась бы во всех точках вселенной сразу. Он не знал, как это работает и не хотел испытывать. Он мог бы превратить в пыль весь архипелаг. На борту его корабля имелось оружие забытой расы, Джерар даже не представлял себе толком последствий его применения…
Он прилетел не воевать.
Много лет назад Джерар, стартовав с Венеры, ушел в далекий прыжок на стареньком транспорте и вынырнул не там. А точнее - в нейтральных приграничных секторах. На планете, не отмеченной в атласах, он напал на останки поселения древней расы. Очень древней. Настолько древней, что представить страшно. Джерар не представлял. Он просто взял лучший в галактике корабль.
Вот он идет по дороге, вымощенной каменными плитами, по бокам - колонны, они помнят времена, когда Земля была лишь облаком пыли, и времена, когда она вернулась в исходное состояние. Красный карлик в небе, тысячелетние сумерки. Камень, пурпур и звезды у горизонта…

Предыдущая страница 6 Следующая страница


7 Андрей Павлухин

Закат.
Экран сжался в точку и слился с тьмой.
Разум капитана Джерара вернулся в тело. Бездна отступила, спряталась за призрачные переборки.
Джерар парил на ложе в центре пятигранной комнаты. Тьма смотрела на него - мириадами глаз.
Теперь - снаружи.
Вне.

4

Сосновый бор шумел на ветру.
То было странное зрелище - узоры трещин на поверхности глиняного стола и неуместный здесь лес. Кусок леса. С мертвой, полузабытой планеты.
Пустыня, зеленое солнце и вживленный биоценоз.
Внутри бора - другой свет.
Свет солнца под именем Солнце. Просто желтое блюдце, затянутое облаками.
Пахнет дождем.
Повисшая в вязком воздухе формация, ежесекундно меняющая очертания. Куб, шар, пирамида, тессеракт, запустивший корни в четыре измерения…
Станция.
Пункт.
Все эти метаморфозы - не более чем программа-скринсейвер, ждущий режим погруженного в кому сознания. Но стоит ему пробудиться - и наступит стабильность. Ведь разум несовместим с хаосом. Пусть даже разум не совсем человеческий.
Яйцо.
…Женщина открыла глаза и обнаружила себя плавающей в стеклянной сфере, за стенами которой хмурилось обычное земное небо. Ее память хранила эпизоды прошлого, которое теперь являлось будущим.
Нагота не смущала ее.
У женщины было красивое, заново смоделированное в этой эпохе тело. Средний рост, пышная грудь, плоский живот.
Перед ней возникло зеркало.
Ноги коснулись пола. Вокруг быстро формировались контуры помещения. Нечто вроде зала для конференций с круговым обзором. С полным отсутствием мебели.
- Мне нравится лицо, - сказала женщина.
Зеркало рассыпалось.
- Ваша любимая вариация.
Голос принадлежал хроностанции.
В следующий миг перед обнаженной женщиной появилась маленькая девочка в синих шортах и футболке.
- Привет.
Женщина села в сгустившееся кресло.
- Тебе приятно ходить босиком?
Девочка кивнула.
- Я люблю просыпаться, натягивать одежду и встречать гостей.
Натягивать одежду.
- Как тебя зовут?
- Я не придумала.
- Меня - Мелисса.
- Знаю. Из уведомления.
Мелисса кивнула.
Прежде чем переслать в прошлое (или будущее) образцы ДНК и заархивированную психоматрицу, станция-отправитель обязана выслать уведомление. С прилагающимися инструкциями и заданием, если таковое имеется.
Мелисса не знала, зачем она здесь. И, самое главное, не догадывалась ГДЕ и КОГДА пребывает.
- Как насчет одежды?
Девочка провела рукой.
Рядом собрался деревянный, покрытый лаком стул с изогнутой спинкой, на которой висели разноцветные тряпки. Блузка-хамелеон с примитивным сенсорным переключением, длинная юбка с шикарным разрезом и… серая бесформенная роба со множеством карманов. Под стулом оформились две пары обуви: черные туфли на шпильке и грубые, с рубчатой подошвой, башмаки. Шнурованные к тому же.
- Рекомендую робу и ботинки, - проговорила девочка, шагнув к журнальному столику, которого раньше не было и взяв стакан, наполненный чем-то зеленым. - Остальное упакуйте в рюкзак - пригодится в городе.
Рюкзак вывалился из ниоткуда - прямо на сиденье стула.
- Мы на Земле, - догадалась Мелисса. - До экспансии. Древняя Терра.
- Нет, - девочка покачала головой. - Земля уничтожена несколько столетий назад. Во время Чарторского Конфликта. Четвертая Империя рухнула, и этим сектором галактики правит Федерация.
В помещение ворвался порыв ветра.
На улице моросил дождь.
- Хотите сока?
Мелисса поспешно натянула робу и ботинки. Носки, похоже, не требовались - обувь в этом времени изготавливали неплохую… Приблизившись к столику, она взяла второй стакан. Дико хотелось пить. Авокадо или что-то наподобие. Станция способна синтезировать любой продукт.
- Мы на Отре, - сообщила девочка. - 704-й год Космической Федерации.
Мелисса напрягла память. Ее эпоха отстояла от этой примерно на двадцать тысяч лет. Все, что она знала - Мегион потерпел здесь незначительное поражение. Официальное правительство зависит от противника. Не лучшее из времен.
- Некоторые Пункты по-прежнему действуют, - девочка наблюдала, как Мелисса, допив сок, складывает в рюкзак вещи. - В левом нагрудном кармане робы ты найдешь кусочек пластика. Это кредитная карта.
- Деньги, - уточнила Мелисса. Об этом она слышала.
- Верно. Когда доберешься до Астерехона, советую зашиться в какую-нибудь нору и войти в Мегасеть.
Мелисса изогнула бровь.
- Местный информаторий.
Тяжело.
Последнее, что она помнила - прорыв периметра на Земле-205. Вражеские коммандос, штурмующие крепость Сферы за орбитой Плутона. Авангард, атакующий Московию в десятиминутном интервале… Потом, очевидно, смерть. Впрочем, воины Мегиона воскресают. Если сохранена психоматрица, а наличие дубликата личности бойца в интеллектуальной среде Мегиона - непременное условие найма.
Она не была простым воином. Элитный корпус Хронокольца, подразделения, работающие по делам особой важности. Порой миссия агента настолько засекречена, что он сам не ведает о ней. Даже не догадывается о связи с Мегионом. Программа раскручивается в определенный момент и…
Мелиссе повезло.
Она помнила все.
Кроме задания.
- Отра - часть Федерации, - продолжала девочка. - Окраинный мир. Выжженная пустыня, пристанище одичавших потомков первых колонистов. Астерехон - единственный город на планете. Расположен к северу отсюда.
- Дыра, - подытожила Мелисса.
- Не совсем. Именно здесь начнется восстание против Ла-Харта, впоследствии оно перерастет в затяжную войну и расколет державу. Образуется сильное, независимое государство, просуществовавшее около пятисот лет. Затем оно падет.
- Конечно, - Мелисса усмехнулась. - Федерация в этом срезе развалится нескоро.
Внедренные в подсознание исторические факты всплывали по мере надобности. Ла-Харт, Город-Система, резиденция Совета Федерации, Погибшая Земля. Безусловный и самый долгосрочный триумф чартора.
- Я должна отправиться в Астерехон?
- Да. Твое задание делится на несколько этапов. Завершив очередную миссию, ты получаешь инструкции относительно следующей.
- Каков первый этап? - Мелисса расстегнула рюкзак. Там нашлись документы - идентификационная карта, необычная штуковина, похожая на кристалл, и двуствольный матово-черный пистолет размером с ладонь.
- Внедрение в город, - ответила девочка - Знакомство с местной историей и культурой. Твоя «легенда» и прочая необходимая информация содержатся на оптокристалле.
Значит, странная штуковина - накопитель данных.
- Что-нибудь еще? - Мелисса забросила рюкзак на плечо.
Девочка-станция посерьезнела.
- Ты должна справиться за двадцать четыре стандартных часа. Это важно, Мелисса. Не забывай, мы находимся в изначальной вселенной, реальности, где возник Мегион. Надеюсь, ты понимаешь, что это значит.
Мелисса кивнула.
Любая ошибка непростительна. Событийный поток пластичен, но узловые моменты всегда остаются таковыми. Будущее обладает определенным иммунитетом, но и под ним, будущим, есть фундамент. Который можно расшатать и обрушить.
- Возле станции ты найдешь флаер, - сказала девочка. - Он доставит тебя в город.
Дождь снаружи усилился.
Запах сырости.
- Я свободна?
- Тебя никто не держит, - девочка захихикала. - Я всего лишь ребенок, маленький послушный ребенок.
Мелисса закрыла глаза.
Спеши. Скоро ты воспользуешься своими способностями - это будет интересно.
Она почувствовала, как дождь касается кожи, забирается в волосы, стекает за шиворот. Биоценоз жил своей жизнью, выдранной из прошлого мертвой и пока не воскресшей планеты.
Мелисса направилась к флаеру.
Обтекаемой формы машина зависла неподалеку, в десятке сантиметров над покрытой мхом поляной. Капли барабанили по пластиковому корпусу и прозрачному куполу, где превращались в тонкие водяные дорожки. Мелисса вспомнила, что хроностанции обычно окружают себя полем, нейтрализующим всякую технику в радиусе до десяти километров.
Поле выключено. Сейчас нам ничто не угрожает.
Мелисса приложила палец к папиллярному замку, и в боковой части кабины образовалось отверстие.

5

Шану сидел в салоне такси, внизу проносились ландшафты Трубы. Вогнутый мир со своими реками, озерами, лесами и парками, дачными поселками, вмонтированными в схему мегаполиса. С облаками, дождевыми тучами и солнцем. Сквозь прозрачную крышу можно было наблюдать за пестрой стайкой дельтапланеристов, ловцов восходящих потоков. И уж совсем далеко, за белесой дымкой - контуры административных и деловых секторов, представляющих сейчас «крышу».
Машина летела к югу, вдоль условной оси хабитата. Туда, где в гостинице «Травинцаль» на имя Николаса Войскунски был забронирован одноместный номер. В режиме автопилота.
Шану связался с головным офисом касты оценщиков. Приятный женский голос шепнул в ухо:
- Приемная.
- Я хочу нанять оценщика. Профиль - космические корабли малого тоннажа, гибридные конструкции, эксклюзив.
Пауза. Девушка посылает запрос.
- Сожалею, но свободных специалистов по данному профилю нет. Звоните позже.
- Когда?
- Один из оценщиков освобождается через двенадцать часов…
- Меня это не устраивает. Плачу по тройному тарифу.
Он не включал изображения, но чувствовал, что девушка колеблется. Возможно, подрубается к спецканалам начальства.
Наконец телефон ожил.
- У нас есть незадействованный оценщик в соседней системе. Вы согласны оплатить его прыжок сюда?
- Разумеется.
- Он прибудет через шесть стандартных часов. И с этого момента поступит в ваше полное распоряжение. Оплата поминутная. Вложите кредитную карту в ридер, чтобы перевести задаток в размере…
Шану воткнул карточку в щель ридера, встроенного в дверцу.
- Счет номер…
Деньги он перебросил за пару секунд. Достаточно солидная сумма, впрочем - по меркам Трубы.
- Спасибо.
Голос приемной потеплел.
- Я хочу поговорить с оценщиком. Предварительные инструкции.
- Через Мегасеть. Вам придется подождать.
В наушнике заиграла смутно знакомая мелодия.
Гайдн.
Мимо промчался частный флаер - сплюснутый с двух сторон эллипсоид черного цвета. За ним еще один - красный.
- Оценщик Гворн слушает.
- Здравствуйте, оценщик, - приветствовал Шану. - Меня зовут Николас Войскунски, можно просто Николас. Сейчас я не стану обсуждать предмет торга. Мы встретимся вечером, как только вы прилетите на Джонс. «Травинцаль», номер шестьсот восемь. Это в южной части веретена…
- Я знаю, где это, - перебил оценщик. - Не забудьте предупредить портье. Еще что-нибудь?
- Нет. До встречи.
Шану отключился.
Похоже, Гворн пытается произвести впечатление крутого спеца, которому насрать на деньги. Этакий повидавший жизнь скептик лет пятидесяти, не привыкший зря терять время…
К югу Труба сужается. Не то чтобы сильно, но деловые корпуса на небе проступили четче. А прямо по курсу уже просматривался круг горизонта - сомкнутые стены металлической скорлупы.
Флаер пошел на посадку. Странное ощущение - ты направляешься к вздыбленной вертикальной плоскости, расчерченной улицами и каналами, как вдруг она превращается в обычную земную поверхность, лоскутный городок с домами, дорогами, фонарями, тротуарами, движущимися машинами, людьми, чужими…
Шану хмыкнул.
«Земная» поверхность.
Само понятие отодвинулось в историю. Страшную историю выздоравливающего человечества. Десятилетним мальчишкой, еще на Страте, Шану изучал обязательный курс под названием «Исторические сведения о Земле и первых колониях». Там упоминались техногенные катастрофы вроде Чернобыля, Хиросимы и Флориды, надолго изменившие миропонимание тогдашнего населения планеты. В памяти Шану отложились эпитеты «незаживающая рана», «боль», «тяжелые последствия»… Вряд ли все это сопоставимо с тем, что случилось позже.
Такси опустилось на крышу «Травинцаля», выбрав свободный пятачок между белым коптером и двухэтажным пассажирским аэробусом с эмблемой касты Экскурсоводов.
Шану достал карточку из ридера, и дверца скользнула влево.
Он шагнул в зону единичной гравитации. Внимание привлекла парящая в вышине крылатая фигура - мутант, из тех, что каста Техов использует для починки солнца, луны и звезд.
Едва закрыв за собой дверь номера, Шану подключился к Мегасети. За сотни лет ее существования он научился многому, в том числе и проникновению за барьеры. Владения Транспортной Службы в виртуальности выглядели как заброшенная хибара на неосвоенной планете-равнине с табличкой на дубовой двери: «Только для служебного пользования». Протянув руку, аватар Шану сорвал табличку и бросил в траву. Дверь рассыпалась серым пеплом. На самом деле полчища программных тварей за доли секунды сломали пароль, отбили атаку фагоцитов и принялись пожирать дублирующие блоки. Операторы воспринимали происходящее как незначительный системный сбой… Похоже, ребята с Трубы отстают в развитии.
Шану интересовали корабли, прибывшие за последние сутки. Выбрав в критериях поиска «порт приписки», он набрал «Венера». Судя по данным Службы, сорок минут назад венерианский звездолет «Астарта» под командованием капитана Джерара состыковался со шлюзом «центрального астродрома» (так здесь называли порты). Совершить посадку корабль не смог по причине негабаритных размеров. Негабаритных размеров? Это что, федеральный линкор?
Не сомневаясь, что нашел своего продавца, Шану покинул локальное пространство транспортников. Можно порыться в сетевом хламе, поспрашивать на чатах, но зачем? С легендами освоенного космоса Шану знаком превосходно. «Астарта» - легендарный артефакт неведомой расы, исчезнувшей миллионы лет назад. По галактике в избытке бродят противоречивые слухи про ее ходовые характеристики и боевую мощь. Поговаривают, что корабль даже не исследован полностью.
Что же касается владельца, капитана Джерара, упоминания о нем в Мегасети отсутствовали. Правильно, если ты владеешь такой вещью, лучше держаться в тени. Особенно учитывая болезненный интерес Ла-Харта к подобным реликтам.
Шану вернулся в реал.
Негабаритные размеры…
Да, если верить опубликованным стереоснимкам, «Астарта» заполнила бы собой треть веретена. Серьезный гость пожаловал. А ведь, пожалуй, архипелаг не способен обеспечить «Астарте» надлежащую защиту. В случае рейда федералов, например. Значит, Джерар сознательно подставляется. Ради того, чтобы продать кому-то один, хоть и не дешевый, звездолет. Сомнительный бизнес.
Оценщик появился в семь вечера.
Джонс накрыли сумерки. В окне проступил серп искусственной луны. Точки «звезд» загорались на фоне городских огней. Сюрреалистическое зрелище.
Образ, нарисованный Шану, разнесло на кусочки. Гворн даже не был человеком. Существо, отдаленно напоминающее сумчатую обезьяну с Монобара, покрытое короткой черной шерстью. Голова оценщика напомнила о древнем земном празднике Хэллоуин и выставляемых перед домами жутких тыквах с треугольными глазами и кривыми, зубчатыми оскалами ртов.
- Николас Войскунски?
Шану кивнул и посторонился, пропуская оценщика. Судя по всему, тот разговаривал при помощи вживленного голосового эмулятора.
- Мне казалось, в кастах веретена состоят исключительно люди, - сказал Шану, едва дверь закрылась. Чудовищная бестактность по отношению к чужому. Но и Гворн не отличался хорошими манерами. - Я ошибался?
- Нет, - Гворн присел в кресло у окна. Какие-либо признаки одежды на нем отсутствовали. Впрочем, как и гениталии. - Всем известен принцип формирования здешних каст. Но для меня сделали исключение. Никто из оценщиков Трубы не разбирается в эксклюзивных звездолетах. Их базы данных примитивны и безнадежно устарели. Кстати, мы общаемся уже сорок секунд.
Поминутная оплата, вспомнил Шану.
- Тогда к делу, - он остановился в метре от Гворна. - Меня интересует двухместный корабль внедрения класса «молния». Венерианские торговцы доставили его сегодня.
- «Молния», - нараспев произнес Гворн. - Таких уже не производят.
- Этот собрали после Конфликта.
Гворн издал кашляющий звук.
- Уважаемый Николас. Каждый корабль класса «молния» служил определенной цели. Космофлот использовал их для разовых, повторяю, разовых, операций повышенной сложности. И затем, после выполнения задачи, демонтировал. Шансы, что подобная конструкция могла уцелеть - ничтожны.
- Тем не менее один экземпляр сохранился. Агенты, пилотировавшие его, погибли, и звездолет попал в руки контрабандистов.
- Расскажите подробнее, - оценщик принял сосредоточенный вид.
- Агенты охотились за Миком Сардонисом, военным преступником эпохи Конфликта. Расследование привело их на Отру. Что там произошло, и где их тела - неизвестно. Я знаю, что «молнию» вывезли незадолго до блокады, продали какой-то фирме, после корабль захватили вольники… Несущественно. Путь прослеживается на десятках миров…
- Технология по-прежнему уникальна, - перебил Гворн.
- Да. Они скрестили транс, истребитель и десантный шлюп. Плюс еще несколько передовых разработок. По тем временам - верх совершенства.
- По этим - тоже. Федерация топчется на месте. Чего вы хотите, Николас?
- Я жду звонка от посредника. Он назначит место и время. Вы, Гворн, отправитесь туда. Осмотрите звездолет. Если это действительно «молния», я встречусь с торговцами и куплю ее.
- Лично? - изумился Гворн. - Сделку может совершить посредник. Или я, например.
- Их капитан жаждет непосредственного общения.
Тыква деформировалась. То ли оценщик улыбался, то ли хмурился.
- Вы чего-то боитесь, Николас.
- Нормальная осторожность.
- Конечно. Правильно.
Данхен позвонил около девяти. Тот же мульт, но теперь еще и в кепочке с пропеллером.
Гворн хмыкнул.
- Мой клиент согласен на свидание с оценщиком, - пропищал Данхен. - Если не возражаете, через час. В доке номер семь. Этот док закрыли по причине реконструкции, и нам никто не помешает. Корабль уже там, шлюзовые врата функционируют. Вы можете забрать его в любой момент. Итак?
- Разрешите представить оценщика Гворна, эксперта по гибридным конструкциям, - Шану указал на безмолвного чужого. Данхен вежливо кивнул. - Он прибудет в указанное место.
Данхен снова кивнул и прервал связь.
Гворн поднялся.
- Когда прислать отчет?
Шану покачал головой.
- Никаких присланных отчетов. Сразу после осмотра вы возвращаетесь сюда. Я буду ждать. Сколько потребуется.
Створки двери сомкнулись за спиной чужого.
Шану набрал номер сервисной службы и заказал ужин.

6

Его зачислили в штурмовики и отправили в тренировочный лагерь на Жесть. Никто из новобранцев радости по этому поводу не испытывал. В отличие от Шану - он впервые увидел другой мир…
Пусть даже такой.
Планета-полигон, разбитая на зоны с отличными природными условиями, рельефом, атмосферой, гравитацией и многими другими факторами, смоделированными лучшими учеными Империи. Ячейки Жести укрывали силовые купола высотой от сотни до нескольких тысяч метров. Площади зон также колебались в обширном диапазоне. Что касается солнц и лун, то их изображения выводились прямо на поверхность куполов, они были динамичны - в соответствии с «местными» условиями. Восходы и закаты, смены лунных фаз, движение созвездий. С наступлением условной ночи поверхность затемнялась, проступали далекие огоньки… Кое-где затянутые тучами либо пылевыми бурями. Куски пустынь, гор, джунглей, океанов. Заполненный водородной жижей гигантский котлован с плавающей уменьшенной копией добывающего комплекса - имитация Мешка, а, возможно, Юпитера. На орбите - учебные станции и списанные корабли, целые и с вывороченными потрохами, напрочь разгерметизированные - для отработки схваток в открытом космосе. Внушительный парк наземных и воздушных транспортных средств, управление которыми предстояло освоить.
Год на Жести растянулся в вечность. Изнурительную, непереносимую резину. Было тяжело. Реально тяжело. Странные шутки дедов, нездоровый диктат офицеров (и все это после стратовской вольницы), тренажеры и перестройка организма, отсутствие личного пространства и времени, бесконечные высадки и бои с мнимым противником, курсы вождения и пилотирования… В качестве вражьей силы выступали киберы, принимавшие облик скринглов, данлоков, кризов, нивейцев и люди, такие же рекруты, как Шану. Десантирование, захват и удержание Смена ролей - противостояние вторжению. Их учили выживать в вакууме, пустыне и горах, драться со зверями и машинами… Вести себя подобно зверям и машинам.
Дважды Шану оказывался в изоляторе за «конфликт» со старослужащими. В первый раз избили его, во второй - он покалечил парня с Атлантики, заставлявшего его петь дурацкие песни после отбоя.
И опять - тренажеры, спарринги, виртуальные сюжеты. Тесные кабины коптеров, краулеров, раскаленная от полуденного солнца броня…
Тактический модуль стал родным домом, штурмовой скафандр - второй кожей.
Шану терпел.
Он хотел отвоевать, распрощаться с армией и приобрести статус свободного гражданина Империи. Со всеми вытекающими.
Присягу приняли там же, на Жести. А на следующий день взвод Шану перебросили на орбиту вместе с сотнями сослуживцев и расквартировали на десантном корабле-матке «Святослав». Под эскортом двух тяжелых крейсеров «Святослав» ушел в гипер. Никто из молодых штурмовиков до самого прыжка не знал, куда летит.
Летели на Колорадо, гористый промышленный мир, оккупированный скринглами. Восемьдесят пять световых лет от Жести.
За год, проведенный Шану в тренировочном лагере, война с чужими достигла апогея. Скринглы и земляне обменялись несколькими сокрушительными ударами. Первые внедрили громадный флот в систему Веги и выжгли ряд человеческих поселений. Вторые планомерно распылили Финнерион, Зебб и Шавуун - ключевые форпосты иномирян. Скринглы также лишились систем Птицы и Кармана - ранее отнятых у Империи и теперь исполнявших роль сырьевых придатков противника. Иными словами, Земля победила. Падение Темного Вихря, материнской планеты скринглов, было лишь делом времени. Сказал же кто-то из древних: для войны нужны деньги, деньги и еще раз деньги… Вот только флот чужих продолжат бесчинствовать в центральных секторах Терры. Медленный, не умеющий прыгать флот, но представляющий серьезную опасность для неповоротливых земных крепостей и слабеньких планетарных укреплений. Оснащенный гораздо лучше имперских сил.
- Значит так говнюки, - коренастый бритоголовый сержант загородил собой допотопный люк. Солдаты валялись на двухъярусных противоперегрузочных койках, привинченных к переборкам. Кто-то сидел, скрестив ноги, и тупо вертел в руках штык-нож. Шану тестировал механизмы скафандра. - Внимание сюда. Жабы захватили Колорадо и оба спутника, держат астероиды. Передовые соединения разберутся с ними в космосе, а мы - на зачистку. Вопросы?
Угрюмое молчание.
Страх.
Боялись все, даже Шану, привыкший к криминальным разборкам на Страте. Он понимал, что никакие тренировки не подготовят к примитивной бойне, где ты или тебя, где фортуна не менее важна, чем вбитые за минувший год навыки.
После завершения прыжка взвыла сирена. Взвод оделся в штурмовые скафы, подключился к тактическому каналу. Шану отрегулировал системы наведения и распознавания. В руках он сжимал плаз-мер с подствольным гранатометом и лазерным прицелом.
- Все базары - на внутренней частоте, - раздался в шлемофоне голос сержанта, - на общую без разрешения не соваться.
К правому бедру пристегнута кобура с пистолетом, к левой голени - нож. Движений ничто не сковывает. Норма.
Они бегут по тускло освещенным коридорам и трапам к десантному шлюзу. По очереди - в узкий люк модуля.
Обратный отсчет.
Отстыковка.
Корабль-матка, выплевывающий модули, словно выбитые зубы. Ослепительное белое сияние местного солнца. Буро-зеленый диск планеты. Цветы беззвучных взрывов… Там, в каньонах Колорадо, под мрачным дождливым небом, Шану наткнулся на чужого. Гуманоид среднего роста, с шестью пальцами на руках, в плотно прилегающем к телу экзоскелете. Вытянутый череп, впалые глаза, лицо в ритуальной раскраске. Секунду они изучали друг друга. Потом Шану нажал спуск. Граната разнесла скрингла кровавыми ошметками. Впервые в жизни Шану убил представителя иного разума.
Шахты, грохочущие лифтовые клети, инфракрасное и цифровое восприятие, предсмертный мат сержанта… Трупы. Шахтеры, техи в оранжевых спецовках, затянутые титанокерамикой штурмовики, чьих лиц не было видно за матовыми забралами шлемов. Примерзшие к монорельсам гусеницы товарных поездов. Разрушенные погрузчики и заторы гравитационных платформ. Позже, в кубрике «Святослава», Шану будет слушать рассказы тех, кого бросили на астероиды - в замкнутую мясорубку. Тоннели обреченности. Жабы бросались на нас со своими вибромечами, эти штуки режут скафы, как картон. В виртуальной школе Шану изучал земноводных. Так вот, скринглы с жабами ничего общего не имели.
Прыжки и выбросы слились в нескончаемую череду. Менялись люди, корабли, звездные системы. Неизменным оставался Шану. Его пропускали через все круги ада, восстанавливали в регенерационных камерах, давали краткосрочные увольнительные и снова…
Снова.
Апофеозом войны было уничтожение Темного Вихря. Материнской планеты скринглов. Дважды в год их мир погружался в сезон смерчей. Население пряталось в подземных городах, и черные воронки бродили по некрасивым мегаполисам чужих. Скринглам были чужды всякие понятия об эстетике. Их архитектура придерживалась незатейливых геометрических форм, дома с высоты птичьего полета смотрелись, как коллекция кубиков-пирамидок из детского конструктора. В интерьерах - та же функциональность. Материал, из которого строились жилища, напоминал шлакобетон - серые пузырчатые блоки, плотно подогнанные друг к другу.
Эскадра землян прибыла в разгар сезона смерчей. Высадку отложили до лучших времен, планету взяли в блокадное кольцо и принялись утюжить с орбиты. Лучами, бомбами, плазмой. Приказ императора - ликвидация. Ксеноцид, если угодно. По возможности - сохранение техники… За пять недель на поверхности Темного Вихря не осталось даже руин. Пустыни покрылись стеклянной коркой. Горы сравнялись с землей. Реки, моря, океаны испарились. Обширные территории светились по ночам от радиации. Изменился сам ландшафт, лик мира изрыли чаши кратеров.
Но скринглы, как и раньше, таились глубоко в недрах. Укрепленный термитник, разраставшийся веками. Тогда по колодцу спустились Шану и ему подобные. Направленными взрывами продолбили полсотни шахт. Пустили газ. Затем - роботов. И, наконец, полезли сами… И опять - оцифрованные мишени, залы и пещеры, коридоры, разделенные шлюзами на секции, тошнотворные схватки с озверевшими смертниками… Скафандры штурмовиков модифицировали, использовав украденную вибротехнологию: из боевых перчаток выдвигались короткие полупрозрачные клинки. Ими Шану и разделывал жаб - резкими, без замаха, ударами. Колющими и режущими. Война дарит богатую практику.
Когда пал Вихрь, остатки флота чужих сдались. Последних скринглов согнали в ковчеги и депортировали куда-то на окраину, в тщательно охраняемую резервацию. Все сведения об их расе засекретили и похоронили в государственных архивах.
Контракт Шану истек.
Уволившись, он попрощался с парнями, среди которых не было друзей, сел на шаттл, и тот доставил его в астропорт Мозамбика - захолустной дыры, колонизированной выходцами из Африки.
В Мозамбике Шану застрял на долгих пять лет. Империя переваривала отхваченный кусок и усиленно восстанавливала веганский сектор. Шану валил лес, охранял дальнобойщиков и трахал дешевых проституток, стекавшихся в местную столицу из окрестных деревень. Аграрная задница…
Он зависал в стрип-клубе с незамысловатым названием «Девочки», когда ему позвонил забытый знакомый и рассказал о наборе в Личную Гвардию Императора. Гвардия представляла собой элитный дивизион скрупулезно проверенных коммандос, охранявших Манкура и выполнявших его особые поручения. Этакая карманная армия. С неограниченными полномочиями и ресурсами. Наборы «проводятся в атмосфере строгой секретности» и далеко не на всех мирах. «А как же Земля?» - спросил тогда Шану. «Ты что, идиот, - последовал ответ, - там же сплошь управленцы». Ему посоветовали лететь на Канабис. И он полетел. Истратил большую часть сбережений на билет, с трудом нашел контору, занимавшуюся кандидатами, подал заявку и перетерпел все положенные осмотры, тесты, дознания, испытания. Душевно пообщался с телепатами Тагора. Поболтался по укуренным трущобам Канабис-сити в ожидании решения. Подписал контракт, изобилующий массой непонятных сносок и оговорок. Сроком на четыре года. С перспективой продления. И прыгнул на Академ-Кластер Гриира. Роскошным пассажирским лайнером, первым классом. Не задумываясь об оплате. Будущее приветливо раскрывало объятия…
Шесть месяцев дополнительного обучения на самой невероятной из планет, виденных им. Сверхурбанизированный Гриир, заселенный десятками рас, дружественных Империи, планета-агломерат, разбитая на секции влияния, подконтрольные, однако, правительству, в составе которого преобладали офицеры Космофлота… Улей, заполнивший пространство от поверхности до ядра. Сверкающие ленты солнечных батарей на экваторе… Человеческие Кластеры, среди них и Академия ДБЗ - Департамента Безопасности Земли, чьим подразделением формально считалась Гвардия. Курсы пилотирования истребителей и космических кораблей малого тоннажа, работа с холодным оружием, виртуальные спарринги и тактические модели, ксенопсихология, тренинги по самодисциплине, этикет. Всего не перечислишь. Самыми волнующими для Шану были подключения к планетарной матрице. Конструкты реальностей. Потоки информации…
Его ждала Земля.
Родина.
Легенда.
Диплом, звание младшего лейтенанта, вечеринка, переросшая в оргию…
Три прыжка и рвущееся в обзорные экраны Солнце.
То самое Солнце.

7

Свободный Период наступает ежегодно.
В небе разворачивается полотно информационного экрана, по его плоскости бегут строчки предупреждения:
ОБЪЕДИНЯЙТЕСЬ В СОЮЗЫ И ОТРЯДЫ. ПРОСЬБА СОБЛЮДАТЬ ОСНОВНЫЕ ПРИНЦИПЫ ГУМАНИЗМА.
Подобные тексты никто не читал. Когда надвигается Свободный Период, люди достают припрятанные стволы и собираются в небольшие ополчения. Чаще всего по месту жительства. В обычное время в Астерехоне царит относительный порядок. Жить в автоматизированном до крайности городе трудно, и иногда требуется дать выход эмоциям. Правительство подарило Отре ночь. Ночь, под покровом которой не действуют федеральные законы, и каждый творит все что заблагорассудится. Полиция исчезает с улиц, предоставляя их бесчинствующим бандам маньяков, легальным преступникам. Недавние скромные граждане обнаруживают в себе дремавшие прежде садистские наклонности и нереализованные желания, громят магазины и супермаркеты, насилуют, калечат и убивают друг друга. На целую ночь Город Утренних Туманов становится самодостаточным адом, озаряемым всполохами пожарищ и энергетическими выстрелами. Отрейская ночь длится две стандартных недели. Чтобы дотянуть до утра, нужно иметь нервы-канаты, крепкие мускулы, отменную реакцию и, разумеется, мощную пушку.
Свободный Период привлекает толпы ублюдков со всей галактики. Конечно, их просеивают миграторы… но совершенных структур не бывает. Назовите это праздником, безумием, социальным экспериментом. Для жителей Астерехона это - обыденность.
Мелисса попала в Город вечером, накануне праздника. В полете она подключилась к Мегасети и просмотрела доступные данные по истории Отры, политической и экономической географии, этнике, нравам, обычаям. Поверхностно прошлась по лентам новостей и чатам. Распространенный на территории Федерации язык, эспер, станция вложила в подсознание Мелиссы перед пробуждением.
Механический остров Города лениво ворочался над пустыней, разгораясь электрическими звездными скоплениями. Мерцали посадочные огни астропорта, башни, сферы и блюдца отдыхающих кораблей, фары тысяч воздушных аппаратов - флаеров, челноков, самолетов, коптеров…
Веселая карусель.
С черного карнавала.
Свободный Период действовал лишь в Астерехоне. Не распространяясь на пустыню за барьером и прочие селения. Что уж говорить о фолнарах, племенах аборигенов, обитающих в эпохе не то средневековья, не то первобытнообщинного строя, как следовало из энциклопедических статей.
Искры машин, взметнувшийся к небу костер… цивилизованности. Впрочем, изменилось ли что-нибудь за века мнимого развития? Мелисса так не думала. Культурное общество не нуждается в праздниках наподобие Периода. Культурному обществу чужда сама идея такой эмоциональной разгрузки. Преподнеси составляющим Мегиона эту ночь - ничего не произойдет. Привычный ход вещей не нарушится. Потому что Мегион - принципиально иная ступень. Уже сейчас раса Тагора страдает, переживая чужие смерти… Мелисса жалела, что не является компонентом Мегиона. Своеобразного Абсолюта, мечты о грядущем. Только ступень. Низшее создание, допущенное к сотрудничеству.
Мелисса посадила флаер в одном из ангаров Центрического Стержня, на уровнях гостиницы «Зааран». Призмы соседних зданий тонули основаниями в неоновых реках нижних горизонтов.
Ангар плавно перетекал в вестибюль. За гранями стеклянного куба скрывался портье, уткнувшийся в компьютерный терминал. Лысеющий мужчина лет пятидесяти. Неизменное окошечко. Ковры, мягкий уголок, привинченный болтами к стене плазменный экран, транслирующий… соревнования по пляжному волейболу. Песок, сетка, лазурное небо, загорелые девушки. Ретро, скрещенное с модерном.
Она приблизилась к конторке.
- Добрый вечер, - заулыбался портье. - Желаете снять номер?
Приятно. В большинстве гостиниц индустриальных миров еще три тысячелетия назад людей заменили бездушные регистрационные таблоиды со встроенными карт-ридерами. Встроенной вежливостью и инсталлированными улыбками.
- Желаю, - подтвердила Мелисса. - Одноместный.
- Без вопросов, - портье коснулся пальцами клавиатуры. Сенсорика. - Особые требования?
- Никаких.
- Тысяча восемнадцатый. Вашу карточку.
Мелисса достала из рюкзака пластиковый прямоугольник и протянула портье.
- Надолго?
- Ночь.
- У нас федеральные стандарты. Четырнадцать суток.
- Я поняла.
Портье провел картой по считывающей полосе.
- Держите. Ключ у коридорного, следуйте за красными указателями.
Забрав кредитку, Мелисса направилась к лифтам. Под ее ногами пульсировал ориентировочный пунктир.
Коридорный оказался женщиной-мутантом с Кетчера, наполовину киборгизированной особой лет тридцати. Ее черепные слоты были выполнены в нарочито грубом стиле, и Мелисса догадалась, что это часть антуража.
Женщина дала ей чип.
- Налево, в конец коридора.
Мелисса повертела чип в пальцах.
- Это ключ?
- Да.
- Спасибо.
Слова кетчера догнали ее у дверного проема:
- Вы с нами?
Мелисса обернулась.
- В смысле?
- Традиционный вопрос. - Пояснила женщина. - Период легализуется через пять с половиной часов. Мы объединяемся в бригады по уровневому принципу. Выбор за вами - держать оборону гостиницы или уйти к тем.
- К тем? - глупо переспросила Мелисса.
- Кто на улице.
Она обдумала ситуацию. В гостинице удобнее выполнить начальный этап миссии - изучение эпохи. Да и базовое преимущество всегда на стороне обороняющихся.
- Я с вами.
Кетчер довольно кивнула.
- Правда, у меня нет оружия, - Мелисса виновато развела руки. - Какие типы у вас преобладают? Энергетическое? Полевое? Торсионное? Ментальное?
Женщина взглянула на нее, как на отсталого ребенка.
- Ладно, забудьте, - Мелисса шагнула к двери.
- Энергетическое, - буркнула женщина. - Пулевое. Холодное и вибро. Всякое. На территории гостиницы вы найдете официально зарегистрированных торговцев.
- Они отмечены в информатории?
- В Сети, - поправила кетчер. - Конечно.
- Спасибо, - повторила Мелисса.
У двери с номером 1018 она замешкалась. Достала из кармана чип - белый шестигранник с выгравированными на нем цифрами. Совпадающими, естественно, с теми, что на двери. Поднесла чип к светящемуся кружку.
Металлическая дверь с шипением вдвинулась в стену. Неужели, гидравлика? Атмосфера…
Номер включал в себя довольно просторную комнату, обставленную скромно, но со вкусом (настенный полимерный экран, выдвижные консоль и ящик с виртуальным оборудованием, встроенная мебель, окно с функцией затемнения) и санузел. Мелисса разделась и с удовольствием приняла сначала водяной, затем ионный душ. В комнате автоматика подчинялась сенсорам и голосовым командам. Это Мелиссе понравилось. Она вытащила из пола перед экраном удобное саморегулирующееся кресло, села в него и внимательно изучила консоль с вирт-прибамбасами. Клавиатура рассчитана на широкий круг пользователей и оснащена простыми пиктограммами. Их значение в Мелиссу загрузили. В ящике нашлись «маска», контактные дуги, биосетевые кабели и связка переходников. Бесполезный хлам, в девушке не было ни капли «железа».
Она активировала консоль. Настроила под себя ряд параметров. И нырнула в Мегасеть - усилием воли, безо всякой подключки. Комната «Заарана» растворилась в цифровом омуте.
Через шестнадцать часов Мелисса вытолкнула себя в реальность. Желудок сводило от голода. Она заказала быстрый ужин по пневмопроводу, наспех поела, сходила в туалет и снова уселась за консоль. Воткнула оптокристалл в приемный паз. Вывела изображение на экран. Прогулялась по легенде. Коммивояжер с Торонто, продажа холодильников. Имя, образование, место жительства. Семья. Друзья. Увлечения. Прошлое, которого не было…
Она кликнула по иконке «1 этап».
Девочка в шортах и футболке.
- Привет, - девочка помахала рукой. - Это интерактивная запись, так что на некоторые, запрограммированные вопросы, я смогу ответить. Начнем?
Мелисса, не глядя, тронула сенсор «ввод».
- Итак, - продолжила девочка, - ты выяснила, где находишься. Твое задание заключается в том, чтобы дождаться человека по имени Шану. Он прилетит на Отру в ближайшую неделю. Плюс-минус пара дней. Регулярно проверяй списки пассажиров рейсовых лайнеров. Не забывай о частных звездолетах. Шану доставит тебя и других на орбиту.
- Других?
- Ты поймешь. Ваша встреча предопределена.
Девочка замолчала.
- Какова роль Шану? - спросила Мелисса.
- Он работает на Мегион здесь.
- Работает?
- Очень давно Мегион оказал ему услугу. За все надо платить. Он наемник. Но его связь с Мегионом и Землей гораздо глубже, чем кажется на первый взгляд. Ваши пути пересекутся - до поры. Ты передашь ему этот кристалл - на нем хранится информация, предназначенная для него. Только для него.
- Что потом?
- Я найду способ связаться с вами.
Картинка окостенела.
В небе поселилась свежая надпись.
ЧАС НАСТАЛ.
Мелисса вспомнила о полученном на станции пистолете.
Снаружи зверела ночь.

8

Потолок терялся где-то в пыльном сумраке, галогенные панели едва справлялись с сумрачным доком. Свисали лианы оборванных кабелей, гофрированные кишки шлангов. Груды металлического лома оккупировали углы. Слева прорисовывался остов допотопного межпланетного лайнера с облупившейся юпитерианской маркировкой. Выпотрошенная стальная рыбина… Пространство дока наводило на мысли об утробе гниющего великана из рассказа Балларда.
Звездолет покоился в центре, на круге стартовой площадки. С трех сторон его освещали мощные лучи прожекторов. Серый диск, конус рубки, раструбы ходовых дюз, все обтекаемо, никаких намеков на вооружение. Шану знал, что «молния» способна мимикрировать, поглощать и отражать свет, изменять очертания. Сейчас корабль законсервирован. Он спит. А его сон охраняют трое. Люди, если верить первому впечатлению.
Шану двинулся к ним.
Гворн побывал здесь накануне, осмотрел звездолет, протестировал бодрствующие, в том числе и сторожевые системы, просканировал сквозь обшивку базовые схемы. И подтвердил подлинность. Кроме того, он предоставил электронную копию сертификата и видеозаписи, в том числе съемку внутренностей седьмого дока.
Поэтому Джерара Шану узнал сразу. Высокий, молодой, цепкий взгляд, серое пальто…
А ведь в доке холодно, сообразил Шану. Морозильная камера, а не док. Особенно, если ты в бриджах, синтетическом свитере и кроссовках.
Джерар протянул руку.
Шану ее пожал.
- Рад знакомству, - торговец надел маску доброжелательности. - Капитан Джерар.
Затем он указал на кряжистого мужика в меховой куртке:
- Старший помощник Иванцевич.
Имена ничего не значили. Шану приветливо кивнул.
Третьего - невзрачного паренька лет двадцати пяти с карими глазами и стрижкой ежиком - Джерар не представил.
- Я доволен анализом, - сказал Шану. - Цена меня тоже устраивает. Деньги я переведу после активации корабельного ИскИна и передачи кода распознавания.
Нулевая реакция.
- Отлично, - Джерар по-прежнему улыбался. - Для удобства я установил кодовое слово. Но вы можете настроить распознавание по запаху, голосу, сетчатке, папилляру, внешности, ДНК. Как только я произнесу слово, навигационный ИскИн оживет. И примется за тестирование. Доверие.
Внешне корабль не изменился.
Двадцатиметровый в поперечнике диск, непроницаемая для взгляда рубка. Вся конструкция - в полуметре над полом. Не поддерживаемая ничем, кроме генератора антигравитации.
- Чем открыть люк? - поинтересовался Шану.
- Тем же.
- Доверие, - произнес Шану.
В боковой части диска образовалась складка, растянулась в полутораметровое отверстие. Наружу хлынул мягкий свет.
- Расположение входа варьируется, - заверили Шану. - Прежний владелец помещал его в днище.
Шану удержался от того, чтобы спросить о прежнем владельце. Корабль тянул его к себе.
Шану сделал шаг.
Остановился.
- Послушайте, - он посмотрел Джерару в глаза. - Личная встреча… Зачем это?
- Перевод, - напомнил торговец. Его голос стал жестче.
Шану позвонил Гворну, и тот перекинул девятизначное число на счет, указанный Данхеном. По Мегасети, в далекий венерианский банк. Иванцевич проверил факт перевода по карманной консоли.
- Благодарю, - сказал Джерар. - Ситуация проста. Космофлот Федерации ищет таких, как вы, Шану. Странных разумных со странными возможностями. Мне заплатили за поимку и доставку. Гораздо больше, чем стоит «молния».
Шану подобрался.
- Мы отправляемся в Ла-Харт.
Из кабельных переплетений над головой выскользнули силуэты. Они падали неспешно - сказывалась половинная сила тяжести. И - нуль-гравные пояса. Четверо людей, костлявый дэз-воин, очевидно, изгнанник, и парочка гуманоидов, чье происхождение Шану затруднился определить. Эти последние зависли в нескольких метрах над полом. Прочие мягко приземлились и обступили Шану. У каждого ствол: армейские лучеметы, плазмеры, иглострелы. Шану зафиксировал диспозицию, отметил дистанции и линии огня.
- В стыковочном порте, - сказал Джерар, - нас ждет шаттл. Что же касается «молнии», то вы ее законный хозяин. Она побудет здесь. До вашего повторного визита.
Повторного визита…
Паренек с ежиком приблизился к Шану. В его руке возник парализующий обруч.
Впоследствии Шану решил, что решающим фактором, позволившим ему вырваться, стала жадность торговцев. Они действительно хотели продать ему звездолет. И они вовсе не предполагали, что Шану сумеет до него добраться.
Он выхватил из рук паренька обруч и метнул в лицо дэзу. Тот легко уклонился, но Шану уже был рядом - сворачивал ему шею и водил обмякшей рукой с иглометом. Справа налево. Шипы скосили троих, в том числе и мужиков в воздухе. Джерар отвернулся и втянул голову в плечи, иглы вонзились в пальто и застряли в ткани. Иванцевич вжался в пол… Шану сместился левее. Туда, где он стоял в прошедшей секунде, устремились лучи, плазменные сгустки и пули. Он перекатился к гуманоидам и серией быстрых ударов вырубил обоих. Расстрелял из трофейного плазмера камуфлированного здоровяка, превратив его в облако пара. Парнишка-торговец прыгнул, выставив перед собой ногу, но движение получилось медленным, неуклюжим. Шану перехватил его в полете и швырнул на ребристое покрытие. Не давая прийти в себя, добил коленом. Шагнул к Джерару и схватил торговца за горло.

Предыдущая страница 7 Следующая страница


Время теней 8

Схватка заняла около пятнадцати секунд. Видимо, наемники не привыкли сражаться в условиях средней и малой гравитации.
- Мы найдем тебя, - пообещал Джерар.
Шану ткнул в болевую точку. Капитан «Астарты» окостенел, его мышцы свело судорогой.
- Поживи с моё, мальчик.
Иванцевич так и не поднялся.
Люка Шану достиг в три прыжка.
- Корабль?
- Да, хозяин.
- Системы в порядке?
- Заканчиваю проверку.
- Мы стартуем. Как попасть в рубку?
Входное отверстие затянулось. Без следа. Конечно, технология скринглов…
Перед Шану распахнулась диафрагма. Он побежал по коридору, с удовольствием ощущая норму «же».
- Проверка завершена. К старту готов.
Свет, словно источаемый самим материалом корабля. Еще одна заглушка - и роскошный салон рубки. «Роскошный» - в смысле предела мечтаний. Ничего лишнего, функциональность и качество. Два кресла. Минимализм терминала. Вся площадь конуса - большой обзорный экран. При желании делимый на сегменты.
Шану сел в кресло.
И решил довериться автоматике.
- Покидаем док. Разгон. И в гипер. К ближайшей звезде.
Заброшенный мусоросборник ушел вверх. «Молния»» провалилась в пасть разомкнувшейся площадки. Дыру мгновенно накрыл силовой купол.
Шану обступил космос. А еще давила масса Трубы, выпуклое стальное небо, озаренное мириадами огней, стыки обшивки, лабиринт антенн и надстроек, едва заметный флер защитного поля… Восходящий над неправильным горизонтом коммуникационный спутник. И пристыкованный нарост «Астарты». Невообразимый драгоценный камень, тысячи зеркальных граней, отражающих и Джонс, и звезды, и микроскопическую точку «молнии».
Шану был уверен, что торговцы не посмеют атаковать вблизи Трубы. И что Джерар не отдаст подобный приказ.
Он не ошибся.
Вселенную размазало.

9

В умеренных широтах наступала весна. Он шатался по извилистым улочкам старинных европейских городов, сохраненных в качестве музейных экспонатов, дышал ветром, напоенным запахами оттаивающей жизни и практически не замечал климат-контроля, фильтрующего заморозки. Лазил по горам, парил на дельтаплане, напивался в пабах и реконструированных трактирах. Катался на велосипеде, рубил озерные воды лопастями катамарана. Его первое земное увольнение…
Потом он встретил ее.
И мир перевернулся.
Весна…
Накануне затяжной, пожирающей века, зимы.
Ее звали Верой, она была двадцатилетней девушкой из будущего. Из неосуществимого будущего. Запакованного в горькое прошлое. Она пришла с Земли, кружащей по галактике за год до Чарторского Конфликта. Она назвала год, месяц и день. Там, у них, начали экспериментировать со временем, построили машину, действующую по принципу маятника - запускающего человека в ту или иную эпоху (на краткий срок) и выдергивающего затем обратно. Вера исследовала эпоху Второй Империи, период правления Манкура. Писала научные статьи и доклады. Шану спросил ее о сроке, и она ответила, что исчезнет через трое суток. Ее выдернут из настоящего щупальца причинно-следственных связей. Вернется ли она? Возможно. Тема открыта.
Теперь они странствовали вместе.
Отправились на индонезийские острова, чуть позже перебрались в утопический рай Карфагена. Провели там незабываемую ночь, любили, бросали монеты в фонтаны… Шану прежде не видел железных денег, только бумажные и кредитки. Он сказал об этом Вере. Та засмеялась и пояснила, что это мода, монеты не имеют реальной цены и продаются исключительно в курортных зонах - для того, чтобы оседать на дне искусственных водоемов.
Она ушла вечером, как и предсказывала.
Шану сел в самолет и покинул Карфаген. Вера, казалось, унесла частицу его души.
Лучшую.
И снова - комфортабельные казармы Личной Гвардии, дежурства во дворце и окрестностях, пересдача нормативов по стрельбе и рукопашному бою, досмотры инопланетных делегаций, отвратительные зачистки оппозиционных ячеек, тайно собиравшихся на орбитальных хабитатах и спутниках Юпитера.
Как и любой тиран, Манкур имел врагов. Пятая колонна, он их так любил называть. Оппозицию император безжалостно уничтожал. Люди и чужие пропадали, сведения о них стирались. Суды не занимались политикой. Этим дерьмом заведовали элитные убийцы. Вроде Шану. К тому времени он дослужился до чина старшего лейтенанта и неоднократно выполнял конфиденциальные поручения владыки. Убирал неугодных субъектов, договаривался с конклавами чужих в приграничных секторах, шпионил, руководил промышленными диверсиями за пределами человеческого космоса, способствовал урегулированию придворных склок… И очень редко отдыхал.
Манкур неуклонно расширял границы. Все его действия подчинялись единственной цели - тотальному господству Земли на просторах Галактики. Он говорил о величии расы. Шану читал про фашизм, но император вызывал у него симпатию. Манкур не преследовал иномирян, он их подчинял и интегрировал в структуру своей системы. Ксеноцид не приветствовался, но и не исключался. Во главе угла - рационализм, жесткая логика метрополии и колониальных территорий. Самоуправление каралось, в состав подчиненных правительств вводились доверенные фигуры - как правило, земляне. Часто Шану командировали в такие миры - для подтверждения лояльности. Он жил там неделями, общался с гражданами, устраивал дознания с применением сывороток правды и разнообразных детекторов, собирал информацию в сетях и выносил вердикт.
Специалист широкого профиля.
Когорта «серых кардиналов», так они шутили, говоря о себе - избранных манипуляторах тирана. Звания ни о чем не говорили. Шану знал сержанта, негласно командовавшего эскадрой вторжения.
Почему так получилось?
Каким образом Шану занял эту нишу? Он прокручивал в памяти события последних десяти лет, задания, повышения, аудиенции… И не мог выделить поворотный момент. Просто был путь, и он шел этим путем.
Манкур пригласил его в четверг.
Шану запомнил дождь, барабанящий в стекла дворца. Мокрая снежинка… Дед императора родился зимой, на побережье Финского залива. И пронес любовь к декабрю через всю жизнь. Именно он, Вениамин Донато, спроектировал резиденцию. Манкур лишь внес незначительные поправки - вроде гипердвигателя.
Дождь рисовал дорожки.
Стены представлялись зыбкими, иллюзорными, как сама действительность. Император смотрел на статуи предков, слушал, как скрипят деревья в парке. Он всегда снимал внешнюю звукоизоляцию.
Император горбился.
Он был стар.
- Мне не хватает ветра, - процитировал Манкур. Его голос стал надтреснутым. - Ветра в водосточных трубах моего детства.
- Октавио Пас?
- Нет. Эмиль Эльве. Он прилетел на Атлантику в первом ковчеге. Так и не смог повидать родину.
Шану промолчал.
- Ты не рассказал мне о Вере, дружище. Ты ведь знаешь, я обожаю все необычное.
Шану почти не удивился. Об осведомленности императора ходили легенды.
- Она вернулась в свое время.
- Да, Время… Время, мой мальчик, судит без свидетелей.
Пауза.
Каждый думал о своем.
- У нас проблема, мальчик мой. Данлоки. Их наука развивается в геометрической прогрессии, и амбиции, замечу, не отстают. Пока мы с ними в мире. Но интересы уже пересекаются.
- Данлоки - сильная раса, - осторожно заметил Шану.
- Разумеется. Их пространство растет, нереальные темпы экспансии. В состав Империи входить отказываются.
- А им предлагали?
- Предлагали.
- Планируете войну, владыка?
- Война неизбежна. В галактике ограниченное число звезд, и лучше решить этот вопрос сейчас, чем разбиться о него спустя сотню-другую лет. Когда данлоки поднимутся на ступень выше.
- Меня поражает ваша дальновидность.
- Не льсти. Ты понимаешь ситуацию не хуже меня. С чего, по твоему мнению, нужно начать?
Шану ждал подобного вопроса.
- С Клинрана, владыка. Между людьми и данлоками - системы дэз-воинов Боевые действия непременно зацепят их. Мы приобретем бескомпромиссного врага, готового идти до конца. В альянсе с данлоками они раздавят нас.
- Чудно, - император просиял. Так учитель радуется успехам ученика. - Ты летишь на Клинран. Перетянешь дэзов на нашу сторону.
Шану покачал головой.
- У них свои принципы.
- Ты справишься.
Четыре прыжка. Ему предоставили яхту, на деле не уступающую скоростными характеристиками, защитой и вооружением легкому крейсеру пограничных сил. Вдобавок на борту установили целый арсенал устройств для промышленного шпионажа, диверсий и «экстренных вариантов». Манкур и члены правительства проработали помимо прочего сценарий с терактом, якобы организованным недружественной расой. Теракт был тщательно спланирован и в процессе расследования приводил дэзов к данлокам. Но это - в «крайнем случае».
На протяжении всей своей истории воинственные жители Клинрана делились на кланы и устраивали резню по малейшему поводу. Их цивилизация никогда бы не вылезла из феодальной ямы, не родись мифический Ке-чо-Фра, создатель кланового кодекса - свода законов, действующего уже полтора тысячелетия. Дэзы объединились, совершили культурный скачок, и вышли в космос.
Собственно, законы у клинранцев таковыми не являлись. Заповеди, ритуалы, регламентированные нормы поведения и понятия чести, но никак не законы. Кодекс постепенно обрел и религиозный смысл - с обрядами, служителями-законниками и поклонением Ке-чо-Фра, которого признали великим пророком и основателем расы. Ведь, как известно, в эпоху раздробленности клинранцы даже не имели термина, идентифицирующего их вид. Люди всегда были людьми, скринглы - скринглами. А дэзы понимали себя как частицу рода, клана. Не шире.
Шану рассматривал на обзорных экранах солнце дэз-воинов, как две капли воды похожее на земное.
Правящие кланы менялись по графику - раз в десятилетие. Если перевести в земные единицы - восемнадцать с четвертью лет. Планетой и колониями правил лидер, выдвигаемый кланом. Лидер обладал определенными душевными качествами и избирался после ряда испытаний. Если он не соответствовал занимаемой должности, его снимали - опять же члены клана. Управляя сорока шестью обитаемыми мирами (золотой век Клинрана), лидер не был властен над личным имуществом других кланов. А некоторые из них владели астропортами, заводами, городами и даже транснациональными корпорациями. Не говоря уже о боевых кораблях, станциях и армейских подразделениях. Исключение - война. Тогда лидер приобретал полномочия, достаточные, чтобы крутить шестеренки в общем направлении.
Поэтому политические отношения с Клинраном - вещь недолговечная и непростая.
За время полета Шану выучил кодекс наизусть.
Яхту перехватили за орбитой Пура, седьмой планеты системы. Узнав о посольской миссии, эскортировали до Клинрана. Задержали на пересадочной станции - до выяснения обстоятельств. Экипаж корабля подвергли досмотру. Шану боялся, что таможенники обнаружат левые навороты, но страхи оказались напрасными - технологии чужих от имперских пока отставали.
Наконец, Шану получил разрешение сесть в столичном астропорту с труднопроизносимым названием. Впрочем, он загнал себе в память язык дэзов, и для него не составило проблемы выговорить - Ватороа-тенна-зе-то-ксхо. Место, где опускаются гости.
Поселились в отеле, выстроенном специально для иномирян. В земном крыле. Жилища клинранцев были слишком аскетичны, если не сказать большего. Открытые террасы, защищенные от непогоды полимерными куполами. Прозрачными. Лишь ночью включалось затемнение. Отсутствие мебели. За последующие века быт клинранцев мало изменился - разве что полимерные пленки уступили силовым.
Шестиконечный Зал, помещение, где собирались представители правящего клана, был именно залом. Огромным, вместительным, но без претензий. Никаких административных корпусов, коридоров власти, кабинетов и приемных. Регламент упрощен до предела. Бюрократия на Клинране не приветствовалась, законники вели дела при помощи портативных компьютеров, объединенных в подобие сети.
Совет собирался на будущей неделе. Шану любезно предоставили право свободного перемещения по миру.
Следующей ночью с ним связалась станция.
Есть ошибочное мнение, что Пункты - атрибуты Конфликта, и что чартора забрали их, уходя из нашего измерения. Пункты установили вовсе не чартора, они принадлежат Мегиону - грядущей сверхцивилизации, покинувшей рамки своего пространства-времени. Чартора - исконный враг Мегиона. Данность. Христиане верят, что есть бог и дьявол, они противостоят друг другу. Они антагоничны. То же и здесь. А реальность Империи/Федерации - один из полигонов для игр, недоступных разумению смертного. Все, что понял Шану - чартора уничтожают человеческие Земли. Мегион же, наоборот, стирает миры, принадлежащие чартора. Змея, пожирающая собственный хвост… Пункт, как ему растолковали, - хроностанция, находящаяся одновременно во всех временах.
С ним контактировали во сне. В бессвязный сюжетный хаос внедрилась симпатичная старушка и наделила Шану знанием. Кастрированным, адаптированным знанием о Мегионе, его целях и возможностях, пути, ведущем к станции. Предложила сотрудничество.
Шану проснулся на рассвете.
Выкатил из подземного гаража мобиль и поехал прочь из города по смутно знакомой трассе. Ему не препятствовали.
С трассы Шану свернул на двухрядное шоссе, затем - на аналог проселочной дороги, правда, мощенный булыжником. Потом машина заглохла. Остаток пути Шану преодолел пешком. Накрылись часы, не функционировал пистолет, вырубились боевые импланты.
Он увидел Землю.
Мангровый лес, утробно рыкающих, но не нападающих зверей, пробивающееся сквозь широкую листву и переплетение лиан Солнце. Что-то подсказывало - это не одна из многочисленных, перестроенных глобальными инженерами колоний. Земля, вживленная в Клинран.
На очищенном от растительности пятачке парила станция - ржавая цистерна, снятая с межзвездного танкера и украшенная варварским орнаментом.
Внезапно Шану перенесся внутрь.
Мгновенный переход. Вот он здесь, в парилке джунглей - и вот он там, в уютной гостиной, застланной коврами, с креслами, кубическим столиком и панорамным окном, демонстрирующим живописные окрестности.
Старушка пила чай.
И покачивалась в плетеном кресле.
Так могла бы сейчас выглядеть его мать, живущая в степях гребаного Бритпойнта.
- Ты согласился, - констатировала старушка. Знание любезно подсказало, что перед ним - проекция станционного ИскИна.
- Пока нет, - уверенности в голосе Шану не наблюдалось.
- Иначе не пришел бы, - любезно заметила старушка. И, после паузы, добавила: - Отныне ты работаешь с Мегионом. Это не отразится на твоем основном занятии. Существенно.
- Что взамен?
- Вечная жизнь. Твое ДНК уже преобразуется.
Шану переварил услышанное.
- Почему я должен верить?
Старушка закашлялась. Или засмеялась.
- Мы найдем тебя через сто восемьдесят лет. Дадим поручение. Пока отдыхай.
Шану покинул Пункт.
Бессмертным.
Переговоры в Шестиконечном Зале затянулись на три дня. Экипаж яхты слонялся по промзоне и верфям, вынюхивая, высматривая, сканируя. Шану практически исчерпал аргументы, убеждая Совет заключить с Империей хотя бы военный союз. Помогли варварские племена чеммиуков, окраинных кочевников, неожиданно атаковавших дэзский флот у Звезды Нхе. Известие об оккупации Нхе-7, мира, где дэзы добывали уран, пришло утром третьего дня. А к полудню поступили примерные данные о численности вторгшейся армады. Клинранцы не обладали гипердвигателем, и возмездие отодвигалось на полгода субъективного времени, а если вспомнить теорию относительности… «Земля поможет, - сказал Шану лидеру клана. - Но вы пойдете с нами против данлоков». Лидер склонил голову в знак согласия. Совет не возражал. Шану распрощался с союзниками и вечером стартовал с Клинрана. Прыжок к военной базе в системе Черчилля занял пять с четвертью часов. На свой страх и риск Шану принял командование эскадрой и перебросил ее к Нхе. В течение стандартных суток пятерка линкоров, десяток тяжелых крейсеров и дюжина ударных эсминцев чистили систему. За это время успел вернуться посланный к императору курьер. Манкур одобрил действия Шану и представил его к повышению…
Спустя месяц владыка умер.
Не оставив после себя наследника.
Новость застала Шану в окрестностях астропорта Индиго, заштатного мирка, где ему назначил встречу агент контрразведки дэзов. Шану отменил рандеву и полетел на Землю.
Здание рушилось.
Правительство назначило исполняющего обязанности, сенатора, не представляющего, за что он взялся. Оппозиционные фракции сплотились и на каждом углу призывали к мятежу.
Шану позвонила Вера.
- Привет, милый. Я в Бомбее.
Он бросил все.
Сел на трансконтинентальный челнок и помчался к ней.

10

Над бескрайней сеткой глиняной пустыни занималась заря. Зеленая заря. Изумрудные лучи далекого солнца отбросили тьму за горизонт и окрасили истресканную поверхность в бутылочный цвет. Когда мрак схлынул, забрав звезды, луны и призрачное сияние туманности, из его чрева вышел человек Он был один, на многие километры окрест - безлюдье.
Рауль направлялся в Город Утренних Туманов. Достигнуть его нелегко - пустыня наказывает слабаков. Мало кто из пришлых знает, что между племенами фолнаров днем и ночью, век за веком, идет непримиримая вражда. Жесткий мир, жесткие правила. Живи по этим правилам. Или умри.
По местному исчислению Раулю исполнилось шесть лет. Земляне сказали бы - семнадцать. Мифы так повествовали о землянах: они явились давным-давно и построили Город. Затем на небе произошла грандиозная битва, и Земля погибла. Ее дети, разбросанные по всей галактике, создали государство со странным названием - Космическая Федерация. В его состав, как оказалось, включена и Отра.
Пустыня растит воинов.
Город производит непостижимых полубогов.
Чуждые культуры существуют параллельно, не интересуясь соседом. Горожане считают фолнаров дикарями, в которых нет ничего человеческого.
За спиной Рауля - тугой лук и колчан со стрелами. Его куртка, скроенная из шкуры радужной ящерицы, переливается семицветьем спектра. Одежда пустынного воина содержит массу сюрпризов. В этом могут убедиться враги Рауля, когда он взмахом руки пошлет в цель острый клинок, прикрепленный к рукаву и почти сливающийся с ним. Стрелы Рауля разят за тысячу шагов…
Он идет убивать.
Его деревню сожгли, его семью вырезали. Наемники, прилетевшие на механических птицах. Рауль выследил одного из них в горном поселке у плато Щита. Перед смертью тот рассказал, что остальные живут в Астерехоне, назвал несколько адресов. Вы сбили достаточно птиц… они перевозят важные грузы… дорогие грузы. Выродков нанял директор авиакомпании, на чьи самолеты охотились фолнары. Его можно найти в полости искусственной луны, на пересадочном терминале. В небе.
Рауль двинулся в город.
Дни на Отре тянутся долго. Солнце медленно ползет к зениту, а потом - так же нехотя - к горизонту. Но Рауль родился и вырос в этом мире. Он привык к его тоске.
Старейшины предупреждали: Астерехон чужд, его нельзя понять, то, что там происходит - туман.
На закате Рауль столкнулся с ним.
Вернее, не с ним, а с силовым барьером. Изредка, когда в невидимую стену ударяла песчинка, подгоняемая ветром, или глупое насекомое тыкалось в преграду, но сотканной из воздуха плоскости пробегала дрожь, ухо улавливало зловещий гул.
Ничто из Внешних Пределов не проникало за стену. Рауль пошел вдоль нее, но проема не было. Железные птицы, они ведь как-то попадают внутрь.
За барьером простиралось безупречно ровное каменное поле. За барьером творились чудеса, Рауль с восторгом наблюдал, как в небе появляются черные точки, как они превращаются в грозные корабли землян, садятся на пламенеющих лезвиях. А еще дальше, за суетой посадочного поля, высится Астерехон. К нему ведут петлистые ленты, а сам он парит в воздухе со всеми своими башнями, стоэтажными домами, энергетическими станциями и скоростными автострадами, а под брюхом колосса вихрятся незримые магнитные поля. Бастионы Города, чудовищные пальцы великана, упираются в облака, скопившиеся под воздействием неведомых сил. Поэтому над Астерехоном часто проливается дождь, а когда восходит яркое зеленое светило, испарения окутывают улицы. Утренние Туманы. На Отре нет сезонов, и туманы накрывают Астерехон ежедневно в течение столетий. Так гласят легенды.
Некогда пришельцев считали божествами - смертному не под силу воздвигнуть сооружение, подобное Городу. Иллюзия разрушилась, когда на берегу высыхающего моря нашли стылый труп землянина.
…Рауль ждал.
Спала жара, незаметно подкрались сумерки.
Из пустыни явился летающий аппарат. Он завис в двухстах шагах от Рауля и послал в эфир просьбу открыть проход. На плоскости стены заплясали красные всполохи. Образовалась широкая щель, пропуская гостя из Внешних Пределов.
Рауль вскочил.
Побежал.
В этот решающий бросок он вложился целиком. Земной аппарат лениво стронулся с места, вплыл в разомкнутую «дверь», которая тотчас начала стягиваться.
Рауль прыгнул.
Его ноги коснулись уже бетонной поверхности.

11

Спрятанный в газопылевом облаке желтый карлик. Без планет. Астероидный пояс и пересадочная станция с ремонтными доками, болтающаяся на периферии.
Прыжок.
Белая двойная звезда в системе Гизы. Три мира, один недавно колонизирован. Отношения с Федерацией не налажены. Ла-Харт заинтересуется ими лет через двести.
Прыжок.
Голубой гигант, двенадцать непригодных для жизни миров: раскаленных до трехсот-четырехсот градусов по Цельсию, замороженных в вечной ночи дальних орбит, с аммиачной или хлорной атмосферой, с чудовищной гравитацией и давлением… Заселенных дружественной расой фэш - панцирными негуманоидами, приспосабливающимися к любой среде обитания. Их экспансия протекает неторопливо и затрагивает в основном миры, ненужные человеку. Что делает фэш симпатичными соседями.
Бегство.
Шану тщательно выбирал точки выхода - вдали от густонаселенных федеральных систем и известных ему баз Космофлота. Об охоте на паранормов и вербовке их спецслужбами Шану доводилось слышать. Но при чем здесь он? Не телепат, не пирокинетик, даже не импат. Напрашивался единственно возможный вывод. В Ла-Харте знают о его договоре с Мегионом. Возможно, Хорак получил доступ к секретным архивам ДБЗ, к информации отдела внутренних расследований. Тогда почему не прислали профессионалов? Не хотели светиться? Играли? Или ждут, когда он испугается, вступит в контакт с Пунктом, попросит защиты…
В пространстве фэш Шану успокоился. У чужих не было радаров, способных обнаружить «молнию». Поэкспериментировав немного с конфигурацией, он удостоверился, что корабль меняет очертания и функции, как перчатки. Переводится в безынерционный режим. Оснащен впечатляющим, даже по нынешним меркам, арсеналом, мощным силовым щитом и модернизированными движками, позволяющими и без гиперпривода достигать субсветовых скоростей… В пилоте «молния» не нуждалась - ИскИн выполнял обязанности капитана, навигатора, а в случае надобности - и наводчика.
Шану преобразовал жилой отсек в столовую, синтезировал ужин, поел, окруженный колючими звездами. Затем перестроил столовую в спальню, заменил мрачную панораму горным пейзажем в предрассветной мгле и завалился на кровать. Что-то тихо нашептывал ветер…
Девочка раздвинула ткань сна. Сменила декорации.
Ребенок в синих шортах и футболке. Площадка, распахнутая в сосновый бор. Журнальный столик.
- Мы на Отре, - сказал Шану.
- Еще нет, - девочка хихикнула. - Мы в твоей голове. Но ты полетишь на Отру. Как только проснешься.
- Задание?
Она погрозила пальчиком.
- Хватит бездельничать.
- За меня взялся Космофлот.
- Это поправимо. Все образуется, вот увидишь, - девочка приблизилась к нему, Шану обнаружил, что видит себя извне - небритого мужика в бриджах, босого, с глупым выражением лица. - Ты ведь хочешь увидеть Веру? Снова?
Шану попытался схватить девчонку, но та выскользнула. Звонкий смех за спиной - на миг он сросся со своим телом. Повторное расслоение. Шизофрения.
- Знаешь, что хочу.
- В будущем Землю реконструируют. Мегион дарит тебе билет в это будущее.
- Реконструируют? - переспросил Шану.
- Вместе со всеми жителями. Вера оживет. И ты будешь с ней. Вы обретете счастье. Все это - история.
Не тебе рассуждать об истории. Мегион лепит ее по собственному усмотрению.
- Неправда. В изначальном срезе мы очень аккуратны.
На зубчатую кромку леса наползла туча. Сверкнула молния.
- Я лечу, - сказал Шану. - Что дальше?
- В Астерехоне найдешь троих. Рикардо Эль-Куэйро, контрабандиста. Семнадцатилетнего Рауля, фолнара из Внешних Пределов. Мелиссу - она как и ты, служит Мегиону. Заберешь их с планеты.
Пахнуло свежестью.
Стемнело.
Шану проснулся. Один. В горах. С четким пониманием того, что начинается новая безумная сага.
Последующие дни слились в веренице прыжков. Корабль метался от звезды к звезде, пополнял запас энергии, нырял в иное измерение - согласно заданной ИскИну программе. На Нибуане Шану задержался, чтобы решить некоторые финансовые вопросы. Слить акции загибающихся концернов, приобрести контрольные пакеты перспективных компаний. И обналичить деньги с карточки. Саму кредитку Шану выбросил, счет закрыл. Меньше зацепок. В астропорт не поехал, пешком вышел на окраину городка и вызвал по телефону «молнию». Ночью. Крылатый диск спикировал с небес и подобрал хозяина. Удобно…
Гиперпереход к Отре был коротким.
Едва звездолет выпал в реальный космос, Шану принялся наводить справки. Мелисса и Рикардо Эль-Куэйро зарегистрировались в гостинице «Зааран», Центрический Стержень. С фолнаром оказалось сложнее - ноль упоминаний. Вдобавок Астерехон объявил Свободный Период и это, как предполагал Шану, серьезно затормозит поиск.
В астропорте он решил не садиться. Вывел корабль в нижние слои атмосферы, зафиксировал над Городом и десантировался в гравитационном луче. На крышу Стержня. «Молнию» отправил на стационарную орбиту, задал режим ожидания. Воспользовавшись скоростным лифтом, спустился к «Заарану». Едва не схлопотал пулю на пропускном кордоне. Дюжина людей и чужих, ощетинившихся стволами. Главный, щупленький тринидадец, покрытый рыбьей чешуей, поднес Шану сканнер. Шану достал и-карт, провел над считывающей панелью. Пришлось вытерпеть томительную процедуру сверки.
- Николас Войскунски, - тринидадец словно пробовал имя на вкус. - Ты с нами?
- С вами, - Шану сдержал ухмылку.
- Можешь пройти и снять номер.

12

Сны бывают разные.
Цветные и черно-белые.
Приятные и не совсем.
Те, что ты не можешь запомнить. Повторяющиеся, словно мелодия на заевшей пластинке. Мелодии Рика - сцены с гибнущими друзьями, «горячие» миры, которые ему довелось посетить.
Не в этот раз.
Рик улыбался во сне.
Далеко на окраине галактики, в секторе погибшей Земли, вертится невзрачная планета, покрытая водой. С редкими "островками суши. Родина Рикардо Эль-Куэйро. Зима там наступает дважды в год, а осень можно вообще не заметить. Двойной желтый карлик вытворяет с климатом такие фокусы, что пришельцы здесь не приживаются.
…Отец ведет маленького Рика в цирк. Забытое развлечение. Солнечные глаза обстреливают землю ультрафиолетом, выкрашивают тела людей загаром. Океан искрится, на него больно смотреть. Рик, крепко держась за руку отца, ест мороженое. Живительная прохлада тает на языке. Зной держится уже неделю, это порядком надоело. Кто побогаче, спасаются под силовыми зонтами-фильтрами, остальные маются, истекают потом, днями пропадают на пляже и в своих домах, сплошь оборудованных кондиционерами. Мысли растекаются в желе. В этом адском пекле. Отец взял отпуск за свой счет и возник на пороге. Перечеркнув годы скитаний, опровергнув речной парадокс. Вот он - в очках и цветастой рубахе. От него пахнет морем и приключениями.
- Месяц, - говорит он. - Месяц наш, Рик. Твой и мой.
Рик издает боевой клич и вцепляется отцу в ногу.
- Сегодня прилетает цирк, - сообщает отец. - Хочешь взглянуть?
Глаза мальчишки, лучистые и радостные, отвечают за него.
- Идем.
Отец - широкоплечий гигант с выгоревшими соломенными волосами. По крайней мере, таким он кажется шестилетнему ребенку, для которого мир огромен, свеж и загадочен.
На веранде подле кресла-качалки покоится трансвиз - чудесный аппарат, изобретение терранских ученых. Он выхватывает событие из любой точки планеты и проецирует на окружающее. Сейчас формируется изображение площади и суетливых людей, устанавливающих расшитые рогами и звездами шатры. Рик замирает с раскрытым ртом посреди веранды/площади.
- Гимнасты и клоуны, - отец закатывает глаза. - Настоящий праздник. Который всегда с тобой.
- А ты видел представление, пап? - спрашивает Рик. - Хоть раз?
Отец садится в кресло-качалку и устраивает малыша к себе на колени.
- Однажды.
- Расскажи.
- Нет.
- Почему?
- Ты должен увидеть сам.
Рик вскакивает на ноги.
- Тогда пошли.
- Хорошо, - отец с готовностью соглашается. - Правда, начало еще не скоро.
- Все равно, - упрямо заявляет Рик.
Они бродят по городу, отдыхают в кафе и закусочных под белоснежными тентами, ожидая начала.
- Не понимаю, - говорит официант, когда они пьют апельсиновый сок. - Что особенного в этом цирке?
- Это праздник! - выкрикивает Рик. - Лучшая штука на свете!
Скептический взгляд официанта.
- А ты видел?
- Я видел, - заверяет официанта отец.
Оценив его габариты, официант не спорит и удаляется.
За их столик подсел странный человек в красном балахоне. Лысина человека, обрамленная слипшимися от пота волосами, блестит. На носу красуются стеклянные линзы очков.
- Разрешите?
- Пожалуйста, - говорит отец.
- Благодарю. Вы не слишком заняты?
Отец качает головой.
Человек творит из воздуха сочный красный плод и вручает его Рику.
- Угощайся.
Рик хватает плод.
- Что это?
- Яблоко.
Рик пробует. Вкусно.
- Не местный? - спрашивает отец.
- Точно. Как вы догадались?
Не так уж и трудно, думает Рик, в такую жарищу на Глории не носят балахоны.
- Я не по моде, - смущается иномирянин. - Печет у вас.
Он вмиг оказывается в шортах и оранжевой майке.
- Класс! - восклицает Рик. - Встроенный материализатор?
- Не совсем…
- Рик, - укоризненно хмурится отец. И обращается к незнакомцу: - Вы прилетели с цирком?
- Опять верно. Вы кудесник.
- Нет, - возражает отец. - Кудесник - это вы. А я житель Глории. Наш мир находится в стороне от оживленных трасс.
- Понятно, - кивает незнакомец. - Логика.
- Логика, - соглашается отец. - Как вас сюда занесло?
- Солнечный ветер, - шутит незнакомец. - Продвинутые миры нашу труппу не приглашают. Там люди разучились удивляться.
В его словах горечь.
- Мы идем сегодня на представление, - говорит Рик, чтобы утешить циркача.
- В самом деле? - тот действительно обрадован. - Тогда позвольте представиться: маг и факир, профессор волшебных дел, артист, прославившийся еще на старушке-Земле, непревзойденный Лаццо!
Он щелкает пальцами, и в руках скептика-официанта возникает букет цветов, а прямо с неба, сквозь тент, сыплется блестящая мишура. Рик с отцом аплодируют.
Довольный фокусник кланяется:
- Не стоит. Это лишь малая часть того, что я могу.
Рик готовится к чудесам. Посетители кафе - тоже.
- Тебя зовут Гик, - сообщает Лаццо. И, повернувшись к отцу: - А вас - Филипп Эль-Куэйро. Вы станете почетными гостями на нашем представлении. Совершенно бесплатно.
- Здорово! - восклицает Рик.
- Люблю здешних зрителей, - Лаццо переходит на шепот, словно выдавая тайну. - В них есть детская непосредственность. Глория - настоящий заповедник того, что Человек утратил, возможно, навсегда.
- О чем вы? - спрашивает отец.
- О свежем восприятии, - Лаццо говорит уже в полный голос. - О вере. О молодости расы. Знаете, некогда девяносто процентов населения Земли верили в Бога. В Иисуса, Аллаха, Будду, Кришну. В Сатану, наконец. Не важно. Теперь религия - удел фанатичных меньшинств. Душу оцифровали и обессмертили в формате психоматрицы. Наша основная аудитория - чужие. Дикари, союзные расы и те, кто обитает за пределами Федерации.
- Видимо, - замечает отец, - они понимают нашу культуру лучше нас.
- Вымирающую культуру, - поправляет фокусник. - Литература, живопись, кино… эти виды уступают место сетевому дизайну, творению квазиреальных конструктов. Мы - последняя цирковая труппа в галактике.
Он легко переключается на другую тему.
- Между прочим, ни одна цивилизация не имеет аналогов цирка. Наше искусство уникально.
Желтые глаза солнц заметно отдаляются друг от друга.
- Странный мир, - говорит Лаццо.
- Глория движется по орбите с переменной скоростью, - поясняет отец. - С сезонами и годичным циклом полная чехарда. Поэтому мы измеряем время условными терранскими стандартами.
- Как все, - вздыхает Лаццо. - Ее больше нет, но она живет в нас…
Эта фраза надолго врезалась в память мальчика.
По улице мимо кафе движется веселая процессия. Клоуны, акробаты, жонглеры. Оки обрастают пестрой толпой зевак, в которую активно вливаются жители города. И Рик с отцом, и фокусник, и официант незаметно для себя оказываются в праздничном водовороте - среди людей, умеющих удивлять. Мелькают знакомые лица, летают кинжалы и мячи, крутятся кольца.
- Все на представление! - орет клоун с красным носом.
Шпагоглотатель демонстрирует свое мастерство, восседая на спине огромного вислоухого животного, тяжело топающего по раскаленному тротуару. Кто-то изрыгает пламя. Рик, взрослый Рик, думает, что это неправильно, ведь никто еще не заплатил за билеты, и все было совсем не так… Или нет?
На площади вздымаются шатры.
Город так и не встретил праздник. Рик коснулся его, прошел по краю.
И наступила зима.
Лютая, с вьюгами-метелями и семидесятиградусными морозами. Шатры сорвало и унесло прочь. В хмурое небо. Процессия рассеялась, артисты погрузились на старенький звездолет и улетели. Люди заперлись в домах, отгородившись от внешнего, непредсказуемого мира термоблоками и куполами. Отпуск Рик и отец провели дома.
По мертвым островам и замерзшему океану гулял буран.

13

Хас Масас жил в Северном районе, в толще городского цилиндра. Рауль не понимал, почему эти кварталы носят такое название - учитывая, что Астерехон находится в постоянном вращении. Традиция? Неужели все поселения землян - такие? Впрочем, Рауль встречал в Городе и других. Пришельцев, похожих на людей. И жутких тварей ни на что не похожих. Старейшина Зарим упоминал их - с неохотой, так говорят о злых духах или лунных демонах. Они общались между собой на эспере, иногда - на неведомых наречиях, жестами и цветными узорами. Набравшись смелости, Рауль спрашивал у некоторых дорогу. Ему помогали.
Свободный Период осложнил задачу. Горожане попрятались в свои норы, улицы оккупировали разношерстные банды. Кое-где велись бои. Наземный и воздушный транспорт практически исчезли. Полыхали костры в жестяных бочках, разбивались витрины супермаркетов и окна нижних этажей. Насиловали женщин в переулках.
СОБЛЮДАЙТЕ ПРИНЦИПЫ ГУМАНИЗМА.
Зарим научил Рауля читать, но не объяснил, что такое «гуманизм».
По безлюдному проспекту, освещенному фонарями и вмурованными в тротуары галогенными полосами, ветер гонял мятую упаковочную бумагу. Улюлюкающая толпа грабила дорогой автомобильный салон. Пьяные подростки выезжали на обтекаемых мобилях из пролома в стене и носились по трассе.
Рауль свернул в тень.
У него свой путь. Его не интересует происходящее.
Путь привел Рауля к обрыву, огражденному сетчатым забором с предупреждающими знаками. Рауль пролез в дыру с рваными краями, осторожно приблизился к пропасти и начал спуск по технической лестнице - металлическим скобам, вделанным в отвесную стену.
Ветер здесь был силен. Скатываясь с Гор Изобилия и разгоняясь на раздолье Южных Земель, он яростно обрушивался на фолнара, стремясь сдернуть с корпуса Астерехона и умчать в дальние дали, закружить, завертеть, бросить умирать в пустыне. Зол сегодня Азда - Бог Ночных Ветров. Рауль мысленно просил Сардониса, птицей летающего среди звезд, договориться с Аздой, успокоить его. Скобы поблескивали в свете лун и недвижного облака туманности. В небо упирались перевернутые горизонты титанического, медленно вращающегося мегаполиса. Энергетическая башня выглядела неприступным бастионом, воздвигнутым мифическими предками. Пальцы Рауля немели от холода. Ниже. Он держался крепко, двигался без спешки. Азда швырял в затылок жесткие песчинки. Сардонис, великий герой, предок моих предков… Миг - Раулю почудилось, что над башней скользит тень от крыльев птицы рхо. Он задрал голову и едва не сорвался. Повис на одной руке, а вредный бог запутался в его волосах. Тетива лука больно впилась в плечо, а колчан захлопал по спине. Затем удалось нащупать опору. Не смотреть вниз.
Лестница заканчивалась маленькой решетчатой площадкой. Рауль постоял минут пять, облокотившись на перила и провожая взглядом стартующий корабль. Последний…
Он тронул шероховатую поверхность, и умная дверь отъехала в сторону.
Служебный коридор. Рауль шел по нему, читая все надписи и не пропуская ни единой пиктограммы. Зарим подготовил его хорошо. В молодости Старейшина гастролировал с бродячими воинами и часто выступал на площадях Города. Артистов пускали за барьер.
Зарим чертил на песке знаки, пояснял их смысл. Рауль старательно заучивал.
Знаки привели его в жилой сектор.
Дешевые квартиры.
Рауль остановился у пластиковой двери. Тот номер. Позвонил. Открыла голая женщина. Рауль отстранил ее и вошел. Пахло алкоголем и сексом. Одутловатый, небритый мужик занес руку для удара. Рауль перерезал ему горло. Резким взмахом. Масас сполз по стене на ковролин. Закричала женщина.
Рауль ушел.
Ему предстояло найти Центрический Стержень и три цифры в «Зааране».

* * *

Мелисса взломала сервер портовой службы и теперь могла отслеживать в он-лайне пассажирский и частный трафик. С прилагающимися списками гостей планеты. Информация выводится на экран, и в случае обнаружения искомого имени машина должна дать сигнал. Конечно, нет никаких гарантий, что Шану зарегистрируется под своим именем…
На четвертый день стало ясно, что на Отре никто не сядет. Уважающие себя транспортные компании отменили рейсы. Грузоперевозки - необходимый минимум. Персонал астропорта забаррикадировался в здании вокзала и на запросы экстремалов, желающих совершить посадку, не отвечал.
В дверь позвонили.
На пороге стояла женщина-кетчер.
- Мелисса, - в правой руке киборг держала игольное ружье. - Мы собираем команду. Надо подежурить у лифта.
Мелисса вздохнула.
- Это срочно?
- Да. Верхние уровни подверглись нападению. Не исключено, что бандиты проникли… к нам.
- Я сейчас.
Пришлось взять черный пистолет и выйти в коридор. Там уже собралась «команда»: парочка верзил с армейскими лучеметами, насекомоподобное существо, вооруженное изогнутым клинком, и утробно рычащий бурдюк со сканнером в псевдоподиях.
Они направились к лифтовой шахте.
- Чкехреаннус будет проверять и-карты, - сказала кетчер. - Остальным быть в полной готовности. Не стрелять без моего приказа.
Шахта выглядела, как зеркальная колонна в центре пятигранного зала. Выход на две стороны. Отряд рассредоточился, заняв позиции, указанные кетчером.
Не прошло и получаса, как створки беззвучно разомкнулись.
В зал шагнул человек. Мужчина лет сорока, в длинных, ниже колен, бриджах и цветастой рубахе. Безоружный.
Верзилы подняли стволы, Бурдюк удлинил псевдоподии, протягивая человеку сканнер.
- Меня пропустили, - сказал человек. - Я ищу женщину. Ее зовут Мелисса, она поселилась на вашем этаже.
Мелисса вздрогнула.
- Шану?

* * *

Дневной переход разделял стоянку фолнаровэдо и место крушения механической птицы землян. Переход был испытанием на выносливость и силу духа. Седой старик и тощий парень шли под палящими лучами прародителя - легко одетые, с минимальным запасом воды и пищи. Их охраняли древние обычаи, никто не вправе тронуть путника во время Становления. Ни напасть, ни помочь. Становление - путь одиночки. Если бы Рауль заболел или подвернул ногу, Зарим пошел бы дальше. Без него. Именно тогда Рауль почувствовал себя взрослым. Он сделает себе оружие. Сам. Символ самостоятельности воина.
Зарим рассказывал предания о могучем Сардонисе и птице рхо, о том, как герой сражался с демоном ночь напролет, а утром выкопал корни чирито и построил катапульту Первое метательное устройство в истории их мира. В горах Сардонис встретил прекрасную Айнэ, свою возлюбленную. У них родился сын - основатель эдо. Его назвали Раулем. После обряда Становления Сардонис передал сыну секрет катапульты. А тот, в свою очередь, научил фолнаров сбивать стальных птиц. А еще он сказал, что бога умирают, и в доказательство принес голову жителя Астерехона.
Закат выхватил из горячего марева изломанный силуэт, протащил его через всю пустыню и постелил у ног странников. В сгущающихся сумерках луны налились красным. На стресканной, твердой, как скала, глине, валялись мелкие детали, куски обшивки, обрывки изоляции. Запомни вот что, учил Зарим, Оружие - твой друг и твой брат. Добрый друг никогда не подведет. Так и оружие - если сделаешь его сам, то будешь уверен в нем, как в себе. Инструмент не должен содержать изъяна. Пусть он служит тебе вечно. Потому что, если в схватке сломается клинок, твоя дорога оборвется. Если лопнет тетива - ты погиб. Нож затупится - у врага лишний шанс убить тебя. И мастерство твое ничто, если плохо оружие.
Вернувшись, они застали пепелище.
«Я стар, - сказал Зарим. - Это твое ».
Убийцу, носящего имя Сафрон, Рауль нашел в барс на шестидесятом уровне. И вогнал ему в глаз стрелу.
Посетители молчали.

* * *

Рик проверил заряды в бластере.
Полная батарея.
Банальное название из допотопной земной беллетристики - бластер. Но термин прижился, под ним подразумевалось лучевое оружие малой мощности. Пистолет.
Рик занимался контрабандой давно. И успешно. У него сложилась определенная репутация. Круг связей. Ему доверяли. Так получилось, что он отхватил крупный заказ с Бетельгейзе. Партия оружия. Ограниченные сроки. И Рик начал беспокоиться. На Отру требовалось доставить редкие нелегальные импланты - простенькая задача. Все испортил Свободный Период. Как человек предусмотрительный, Рик оставил звездолет с грузом на орбитальной станции, импланты вживил себе и купил билет на шаттл. В Астерехоне нашел подпольную клинику, удалил товар, прошел курс ускоренного лечения и отправился в «Заатар». Подождал, пока к нему явится клиент. Получил деньги. И уперся в жестокую правду - отсутствие шаттлов. Сообщение с внешним миром прекратилось.
Рик уже не беспокоился.
Он нервничал.
На Бетельгейзе не шутят. А время уходит сквозь пальцы. Две недели - слишком долго.
В оконном стекле отражалось его лицо: острые скулы, трехдневная щетина, шоколадный атлантический загар, черные спиральки волос. Дорогая прическа…
Дергалась бровь.

* * *

Их было четверо - решивших прорваться на крышу Стержня. Девушка, не рассказывающая о себе. Мужик с глазами старика, собравший их вместе. Психически неустойчивый торговец оружием, спешащий доставить груз по назначению. И малолетний дикарь из пустыни, имеющий счеты с кем-то на верхушке колодца. Дважды отбивались от мародеров с высотных уровней и людоедов. Последние этажи преодолевали пешком, карабкаясь по пожарной лестнице - лифт застрял в заблокированном сегменте шахты.

Предыдущая страница 8 Следующая страница


9 Андрей Павлухин

Дошли.
К звездам и лунам, к хмурому Азде и скользящей в небесах птице рхо.
Птица камнем упала вниз и зависла над крышей, распластав трепещущие крылья. В брюхе птицы открылась дыра. Невидимые руки подхватили их четверку и понесли к сияющему рту создания.

14

Рыбацкий поселок на дождливой Венере. Запрет на приближение к астропорту, подкрепленный шоковым имплантом. Ты подходишь к зданию вокзала ближе, чем на сто метров, и нервная система вырубается. Если повезет - подберут спасатели. Или полицейский патруль. Нет - захлебнешься под сезонным тропическим ливнем.
Изгнание.
На Земле власть захватила оппозиция. Император Сонек взялся за реорганизацию системы и поклялся «вернуть демократию». Шану думал о Вере, вспоминал их свидание в Бомбее. Разговоры о прошлом и будущем. Ночи. Прогулки на тримаране. Она повзрослела, но это не мешало их счастью. Шану не задавал вопросов. Он просто любил. То был последний визит Веры в эпоху Манкура. Там, в будущем, что-то случилось. Нечто, помешавшее им встретиться вновь… Шану охотился, растил всякую наркотическую дрянь и выменивал у рыбаков на одежду, дистиллированную воду и топливо для глиссера. На иглы и патроны. На старые фильмы и аудиокниги. Он следил за событиями в галактике. Вторая Империя трещала по швам. Данлоки объединились с пришельцами из Магеллановых Облаков и теснили человеческие форпосты, нагло колонизировали нейтральные планеты. Дэз-воины грызлись с чеммиуками и ничем не могли помочь. Департамент Безопасности погряз в бесконечных внутренних проверках и фронтальных рейдах. Космофлот требовал дотации на перевооружение и модификацию верфей. И, разумеется, ничего не получал. Крупные корпорации и влиятельные губернаторы вели свою политику, зачастую не совпадающую с официальной линией. За сорок лет терранское пространство сузилось, превратилось в лоскутное одеяло. Полюс влияния сместился к миру данлоков.
Сорок лет.
Шану видел себя в зеркалах. Он не старел. Его мышцы не теряли силу, болезни не кромсали тело, морщины не бороздили лицо. Четыре десятилетия - без изменений.
Менялась галактика.
Яхта Соннека, отправившегося на конференцию в Эдер, взорвалась. На орбиту Земли вышла эскадра ударных линкоров под командованием генералов Васильева и Мацумото. Контакты с правительством прервались. Сутки в административном секторе творилось что-то жуткое, по сетям кочевали истеричные слухи, в городах появлялись личности, меняющие внешность и судьбу; эти отмалчивались и двигали дальше - прочь из системы.
Через неделю в поселок прилетел человек из ДБЗ. Он разыскал Шану и, ничего не объясняя, посадил в патрульный глиссер. Доставил в астропорт - под начало хмурых коллег с парализаторами. Имплант, судя по всему, был дезактивирован (а впоследствии, в клинике Дворца, удален). Коллеги затолкали Шану в разведкатер.
В Геометрическом саду его ждал Нетер. Первый владыка Третьей Империи. Дальний родственник Манкура, приведенный к присяге военными.
- Добрый день, господин Шану, - Нетер был молод, слишком молод для Императора. Шану пожал протянутую руку. - Наслышан о вас.
Они двинулись по аллее, мимо треугольных тополей. Нарочито плоских, схематичных.
- Я всего лишь охранник, - осторожно заметил Шану.
Нетер остановился.
- Будем откровенны. Государство разваливается, это вина либерально-демократических фракций. Экспертов, подобных вам, не осталось. Кто-то мертв, кто-то сбежал. Кто-то изменил личность и играет по собственным правилам. Мне не к кому обратиться.
- Штаб Космофлота, - подсказал Шану. - Правительство…
Нетер рассмеялся.
- Господин Шану, Сенат и министерства исполняют… скорее декоративную функцию, чем практическую. Они решают будничные, бюрократические вопросы. Штаб умеет воевать. И только. Я нуждаюсь в вашей помощи.
Шану хмыкнул.
- Похоже, воевать Земля тоже разучилась. Не обижайтесь, владыка.
Нетер присел на вычурную скамейку, оплетенную вьюном.
- Вам сейчас около восьмидесяти, охранник?
- Восемьдесят один.
- Хорошо сохранились.
- Спасибо биоскульпторам, - Шану остался стоять.
- Только ли им?
Шану промолчал.
- Ладно, - Нетер вздохнул. - Это не мое дело. Я хочу, чтобы вы вернулись на службу. Неофициально. Впрочем… Советник по контактам вас устроит?
- У меня есть выбор?
Нетер оскалился. Его льдистые глаза словно приморозили Шану.
- Мне стоило определенных усилий… отговорить военных. Они жаждали изолировать вас и обследовать. Якобы вы не тот, что прежде. Отличаетесь от остальных людей.
Шану начал прозревать.
Досье. На него имеется досье. И, вероятно, ДБЗ в курсе его отношений с Мегионом. Или догадывается.
Вслух он произнес:
- Отлично. Советник по контактам. Вполне устроит.
Нетер улыбнулся. По-отечески. Как Манкур.
- Рад, весьма рад. Итак, господин Шану, что бы вы сделали в первую очередь? На моем месте?
Шану не колебался.
- Я бы уничтожил всех лидеров оппозиционных фракций. Их соратникам предоставил бы хорошо оплачиваемые, почетные, никому не нужные посты.
Нетер расплылся в улыбке. У него было много улыбок, и каждая что-то означала.
- Продолжайте.
- Пожалуй, перешел бы на «ты». Нетер, нам предстоит часто общаться. Мы вынуждены стать друзьями.
- Согласен. Дальше.
- Необходимо помочь Клинрану в войне с чеммиуками. Вновь заручиться дэзской поддержкой. Наладить отношения с дружественными и нейтрально настроенными расами. Сместить или уничтожить директоров некоторых корпораций, внедрить в советы своих представителей - под угрозой превентивных мер. Пока превентивных. Вплоть до налогового и таможенного диктата. Разобраться с мятежными губернаторами. Показательные репрессии. Особенно нас интересуют богатые, промышленные миры. Все ресурсы - на модернизацию флота. Лет через тридцать мы сможем отшвырнуть данлоков и магеллан. Если начнем сейчас.
Они начали.
Завертелись проржавевшие шестеренки боевой машины. Метрополия потянулась к утраченным колониям. Успело вырасти поколение, не знающее власти Терры, но это не имело значения. Тот, кто ставит перед собой конкретные цели и упорно движется к ним, достигает желаемого. Рано или поздно, в тот или иной мир, внесенный в план, приходила Земля.
Спустя сорок лет разразилась война.
Страшная галактическая бойня. Несколько месяцев, неузнаваемо изменивших освоенный космос. Обе стороны умели прыгать. Магеллане открыли гипер раньше, чем люди… Пространство Империи - не только человеческое пространство. Сообщество слаборазвитых, но воинственных рас поддержало Нетера. Пример фантастически успешной дипломатии, за которой стояли Шану и его ученики. Чужие объединились, приняв новый порядок. В конечном итоге даже гордые данлоки ассимилировались, влились в доминирующую культуру. В отличие от кризов, сошедших с арены через двадцать веков. И рэнгов, покинувших галактику на кораблях-ковчегах в попытке начать все с нуля. А ведь рэнги правили мирами задолго до человека…
В услугах Шану больше не нуждались. Система стала самодостаточной. Устойчивой. Не хватало лишь одного - нормальной связи…
Шану исчез.
Воспитал команду продолжателей, функционеров высшего класса, и покинул рукав. Его не преследовали. Нетера устраивало положение вещей. Поступательное развитие во всех сферах. Быстро заживающие раны. Молодые тигры, экономические чудеса. Одиночки уже ничего не решали.
Шану сменил несколько масок. И осел на Страте под личиной представителя инвестора с Денеба. Разумеется, инвестором был он сам. Разбогатевшим за счет своих контактов с марионеточными директорами корпораций.
Мешок по-прежнему приносил стабильный доход. Водородное топливо покупали отсталые цивилизации. Нашлись и другие технологические разработки. Выгодное размещение Страты способствовало торговле. Шану построил мощный промышленный комплекс, вложил деньги во многие перспективные проекты. Купил парочку уютных планет. Время бессильно кусало локти…
Он играл с женщинами, друзьями, врагами. Он веселился, предавался гедонизму, лечился от наркотической, а затем и виртуальной зависимости. Путешествовал. А однажды проснулся в жестком сплине и понял, что над ним посмеялись. Он не властен над окружающим. Он не способен плыть против течения, чтобы встретиться с ней. Он не может вернуть умершего отца.
Он - никто.
Бессмертный никто.
Эксперименты показали, что ему можно нанести ущерб. Покалечить. Убить (в созданной компьютером модели). В то же время он не болел, его геном не подвергался влиянию внешних факторов. Организм прекрасно восстанавливался. Нечеловеческая регенерация, сказали врачи. Суставы не изнашивались, клетки не умирали, зубы не гнили.
Зато он скучал.
Ему не хватало суровой Жести, тесных кают морально устаревшего «Святослава», весенних переулков Кракова. Не хватало той жизни, до посещения клинранской хроностанции. Он нанял лучших специалистов, и те воссоздали в виртуальности его любимые места по слепкам воспоминаний, смоделировали образы друзей, Веры, старого Императора - опираясь на его психоматрицу. Он приобрел криогенный саркофаг, загрузил в память компьютера конструкты прошлого и лег спать. В вечный холод ностальгии. Саркофаг был запрограммирован на пробуждение - если Шану решит проснуться. Вокруг него смыкались тюремные стены - перекрытия орбитального дома, кружащего на стационаре Снежной Луны. Нейроны Шану стыли в реверсе однообразных иллюзий. Течение лет в субъективной вселенной не совпадало с он-лайном. Время неслось вскачь либо замирало - по желанию хозяина. Сумасшедшие часы, мечта всякого.
Однажды у карфагенского фонтана появилась девочка.
Струи клинками вонзились в радугу. Глаза искусственной Веры остекленели, к губам прилипла бессмысленная полуулыбка.
- Ты, - сказал Шану.
- Я, - согласилась девочка. - Доброе утро.
Прежде он не видел станцию в этом облике. Но сразу понял - гость оттуда.
Ландшафты воспоминаний начали сминаться. Шану понял, что его грубо выдернули. Вместе с последними фрагментами кода, растаявшими в бесцветной дали, к нему пришло знание. Ему объяснили, что и как делать.
Он проснулся.
Как и было обещано - через сто шесть лет. С момента визита на Клинран минуло почти два века.
Кристофер Нун, ученый с Проциона-4, разработал проект Мегасети. Информационной среды, которая, предположительно, раскинется в надпространстве, близком аналоге гипера. И свяжет воедино планетарные сетевые ресурсы. Нун катастрофически нуждался в деньгах - Академия Наук Проциона урезала финансирование. За этот акт, по мнению Мегиона, отвечали чартора.
Шану вызвал с Луны корабль и прыгнул к Про-циону-4. Поговорил с Нуном, оценил все плюсы грядущего творения и приступил к активным действиям. Арендовал и оборудовал помещения для исследований, организовал компанию, общество с ограниченной ответственностью, и переманил под свое крыло группу ученых Нуна. Они запустили в надмирье первый сервер, пробили первый стабильный портал и установили первый гейт. Затем Шану полетел на Землю, где властвовала ее императорское величество Феджи. Правительство заинтересовалось проектом. Шану отдал компанию, оставив себе лишь незначительную часть акций… сделавших его впоследствии одним из богатейших людей известного космоса.
Феджи назначила его консультантом, приблизила к себе и на время заставила забыть о ней.
Императрица застряла в его памяти молодой девушкой с колдовскими зелеными глазами, безупречными чертами лица и совершенной фигурой - работой генетиков и биоскульпторов. Он старался не думать о том дне, когда будет стоять в родовой усыпальнице - перед матовой капсулой саркофага…
Все случилось иначе.
Феджи легла в криогенный сон. Когда ей исполнилось пятьдесят. Мы встретимся там, сказала она. В нашем будущем. Я стану такой же, как ты…
Шану не выдержал.
Взял корабль и отправился к Снежной Луне. Нашел свой орбитальный особняк - автоматика поддерживала дом в идеальном состоянии. Затем Шану подрубился к Мегасети - Страта уже имела собственный гейт… Он пробился к конструктам Феджи - ломая все на своем пути. Их разумы встретились - в настоящем, растянувшемся на столетия…
Янтарное счастье.
Все проходит.
Мешок выдрал Шану из мира грез. За все нужно платить. В том числе за подарки, от которых ты не прочь отказаться.

15

Инструкции содержались на переданном Мелиссой оптокристалле. Конкретные приказы, адресованные рабу. Технические характеристики «Астарты», корабля человека, охотившегося за Шану. Артефакт неведомой расы на самом деле таковым не являлся. Он был устаревшей моделью межпространственного переместителя, заброшенной Мегионом в данный слой с единственной целью - чтобы его обнаружил капитан Джерар. Плавный ввод в игру, так это называлось. Агенты чартора, насколько мог судить Шану, ничего не понимали… Переместитель предназначен для долгих автономных путешествий во всем многообразии вселенных. Он прорывает стены мира и доставляет пассажира куда потребуется. Задача Шану и Мелиссы - захватить корабль и попасть… А вот это уже следующий этап. Проблема заключается в том, что «Астарта» способна войти в режим проникновения, но для того, чтобы прибыть в конечный пункт, ей необходим корректор. Деталь намеренно удалена из системы - дополнительная подстраховка. Как найти переместитель и корректор? Джерар сам ищет тебя, ваша встреча неизбежна. Корректор находится на Иппириасе, тебя это не должно волновать. А что должно? Копия. Джерар должен успеть копировать деталь при помощи бортового синтезатора. Дальше действуй по обстоятельствам. Почему я не мог захватить корабль раньше? На Трубе? Преждевременно. Нарушение событийного потока.
Шану закончил просмотр.
Они торчали на станции уже четвертые сутки. Кристалл был устроен таким образом, что выдавал информацию пошагово, он реагировал на окружающее, анализировал причины и следствия. Шану думал, что этот носитель гораздо сложнее, чем кажется.
Их жилые секции располагались на внешнем ободе колеса. Мелисса целыми днями зависала в Сети, подключившись к новостным и общеобразовательным каналам. Рик готовился стартовать на Бетельгейзе - там у него были дела. Рауль уходил и возвращался без предупреждений. Затем по станции поползли слухи об убийстве. Директора местной авиакомпании нашли с раскроенным черепом в радиальном коридоре. Расследование пока не началось - Свободный период…
Через шесть часов после просмотра оптокреста в комнате Шану соткалось изображение девочки.
- Завтра Рик покинет терминал. Ты полетишь с ним, Раулем и Мелиссой. «Молнию» отправь в систему Велиар-107.
Все.
Сказала и растворилась в электронном ничто. Шану в тысячный раз почувствовал себя пешкой. Тебя двигают, тобой жертвуют. Будущее предрешено - не изменить, не исправить.
Он связался с «молнией», задал программу полета. Сделал запрос по Велиару-107. Ничего особенного, захудалая колония с единственным астропортом у экватора и средних размеров луной. Вот затеряться там несложно - вокруг голубого гиганта системы Велиар вращалось сто пятнадцать планет, пронумерованных нестандартно - от внешних орбит. Плюс спутники, астероидный и кометный пояса. Шану приказал ИскИну звездолета сесть на одном из безлюдных тропических островов и подрубиться к Сети. Активировать маскировочное поле, снизить энергопотребление до минимума.
Позже, валяясь на неубранной постели, он услышал звонок. Разблокировал дверь, буркнув «войдите».
На пороге стояла Мелисса.
- Привет.
Шану сел, скрестив ноги.
Девушка шагнула к нему. Пришлось встать и тронуть сенсор, выдвигающий из пола кресло.
- Нам работать вместе, - сказала Мелисса. - Я хочу задать несколько вопросов.
Шану кивнул.
- Ты давно в Мегионе?
- Сотни лет, - Шану грустно усмехнулся. - Но ты не совсем верно формулируешь. Под Мегионом - так точнее. Мы с тобой на периферии допуска.
- Мне говорили, что ты - наемник.
Шану пожал плечами.
- Называй, как хочешь.
Мгновение девушка изучала его. Пристальный, оценивающий взгляд. Впрочем, никакой сексуальности - холодный анализ.
- Мы на очередном этапе, - наконец произнесла Мелисса. - В чем твоя роль?
Шану не видел причин, почему должен что-либо скрывать. Девочка не давала подобных приказов.
Он сжато, не упуская важных деталей, все рассказал. Так его учили. Набор последовательно изложенных фактов. В свою очередь он узнал о том, что Мелисса прибыла из другой эпохи. Знакомо. Мегион хранил ее психоматрицу и воскрешал девушку всякий раз, когда она умирала. Перебрасывал в разные времена и пространства. Безусловно, в иерархии она занимала более высокую ступень, чем Шану.
Их задания совпадали.
- Отлично, - Шану полез в холодильник за соком. Синтезаторы на терминале еще не устанавливали. - Так или иначе, нам предстоит попасть на Иппириас. Остается малость - убедить Рика в необходимости изменить маршрут.
- Пустяки. Мы заплатим ему.
- Ладно, - согласился Шану. - А фолнар? Как мы затащим его на борт? И что дальше?
Мелисса очаровательно улыбнулась.
- Скажем, что звездолет опустится на Отру. А прыжок к Иппириасу объясним поломкой машины.
Логично.
- Ты все продумала.
Она встала.
- До завтра.

* * *

Рик согласился послужить перевозчиком - отклонение от курса было незначительным, а заплатили ему сразу, много и наличными. Лишних вопросов он не задавал. Его корабль представлял собой списанный флотский истребитель: обтекаемость форм, выдвижные крылья (для планетарного боя), орудия средней дальности, мощный радар, легкая броня и силовая защитная установка. Рациональный хозяин расширил судно, достроил трюмы, переоборудовал конфигурацию, выкроив место для личной каюты и «кубрика».
Разрешение на старт Рик получил сразу Странные пассажиры сидели в «кубрике», перебрасывались ленивыми замечаниями. Фолнар прилип к обзорным панелям - Рик был готов поручиться, что паренек никогда не покидал стратосферу.
Звезды рванулись навстречу.
Навигационный компьютер заканчивал расчет. Временная потеря (по предварительным оценкам) - пять-шесть стандартных часов. Терпимо.
Сумасшедшая Отра сжалась в монету, затем в точку. Прокол в черной ткани мироздания.
В следующий миг Эль-Куэйро понял, что не одинок во вселенной. Некто шел на сближение - с невероятной для маневровых двигателей скоростью. Рик подключился к сфере наблюдения. На его зрительный нерв загрузилась картинка - алмаз, сверкающий в лучах зеленого солнца. Взвыли детекторы поля: пришелец сгенерировал силовой кокон неизвестного типа.
Кокон расширился.
И корабль Рика в одночасье парализовало. Пилота выбило в реальность. Индикаторы на консоли стремительно гасли - по мере отключения механизмов.
«Астарта» выдвинулась из тьмы, заполнив обзорные экраны. Дистанция теперь не превышала десятка километров.

16

На Рзнгторе рассвет.
По диску газового гиганта ползут нитевидные облака, рассекая его на доли. Рэнгтор - лишь спутник, но этот спутник вершит судьбы триллионов граждан Федерации. Тает желтая ночь, утро смазывает хмурый лик, проступающий в кебе, укрывает его лазурной вуалью. Метрополия Ла-Харта распростерлась в трехмерном великолепии над обмелевшим морем; под водой просматривается дно, снуют тела рыб. Готические башни, обелиски ушедшей расы. Геометрический порядок, совершенная архитектура. Здания, непознанные и неповторимые, парят над морской гладью, удерживаемые нуль-гравитацией. Кубы, призмы, конусы, изящные спиральные структуры. Редкие штормы разбиваются о стену волнорезов. Бережно вписанная в контекст архаика.
Город велик.
Империя рэнгов, высокоразвитых существ, породивших этот шедевр, безусловно, заслуживает уважения. Преемственность. Незыблемость и прочность. Именно такую символику продвигала идеологическая машина Ла-Харта. Мощь традиций. Человек еще не покинул пещеры, а сотни миров уже безропотно склонялись перед Рэнгтором. Еще не наступил золотой век Рима, а здесь уже поднимались из воды башни.
Здания соединялись подпространственными коридорами и воздушными ступенями, которые, серебрясь, опоясывали древние колоссы, гибриды творений Гауди с китайскими пагодами. Земные ученые столетиями изучали Ла-Харт, но так и не смогли узнать предназначение некоторых построек и механизмов. Расположение входов в подтуннели нанесли на карту, но как функционируют эти коридоры, и через какое измерение они протянуты, выяснить не удалось. Как и то, куда подевались хозяева планеты, собираются ли возвращаться, имеют ли нечто общее с создателями легендарной «Астарты» и прочих артефактов, спрятанных в тайниках спецкомитетов, являются ли они набившими оскомину предтечами, либо очередной цивилизацией, достигшей техногенного коллапса… Нет ответов.
А на Рэнгторе рассвет.
Ллирерон, председатель Совета, вышел на террасу, облаченный в традиционную серебристую тунику. Город врезался в желто-голубое утро зазубренными клинками башен. Терраса купалась в последних лучах искусственного Кольца, перечеркнувшего диск Неора - планеты, чьим спутником был Рэнгтор.
Флаер ожидал председателя на посадочной площадке. Ллирерон так и не привык к под-перемещениям.
Машина мягко взлетела. Мимо проплыл шар Библиотеки, хранящий внушительные запасы древних рукописей, магнитных лент и дисков, современных визуальных и нейрических книг, оптокристаллов с правительственными грифами разных уровней.
Молчаливое скольжение над зеркалом моря.
И переход, которого Ллирерон не заметил.
До этого момента - он, председатель Совета Федерации, расположившийся в салоне машины. После - небытие, отсутствие звуков, запахов, и тьма, и тлен… И красная смерть, внутренне усмехнулся председатель.
Разум - и клетка для разума.
Присутствие.
Чье-то присутствие рядом.
Здравствуйте, председатель.
Голос извне, собственно, не являлся таковым. Информация, напрямую вливавшаяся в мозг. Чартера. Неведомые существа, разрушившие Землю и вернувшиеся спустя десятилетия в пространство Федерации - чтобы диктовать политику поверженной расе. Лишь десяток избранных был посвящен в страшную истину: чартора никуда не уходили. Они здесь. Следят и говорят, что делать. Не объясняют, не вступают в дискуссии. Просто приказывают.
Подключаются к тебе, чтобы дать инструкции.
Вы хотите увидеть меня? Узнать, как я выгляжу?
Оккупация Ла-Харта никогда не проявлялась в конкретных образах. Ни тебе вражеских армад из глубин космоса, ни десанта жутких монстров, размахивающих супероружием. Ничего, что можно потрогать, или хотя бы осознать. Непостижимая сила рядом. Способная вмешиваться в процессы, не проявляя себя.
Да.
Ответ вырвался против воли.
В сознании вспыхнул образ. Тусклое помещение, заполненное водой. Смутные очертания стен. Тени, скользящие на периферии зрения… Человек-амфибия, голый мужчина со странно поблескивающей кожей и жаберными щелями на шее, мускулистый, короткая стрижка. Вдруг председатель осознает, что кожа - это не кожа. Чешуя.
Его передернуло.
Неестественно, правда? В начале эволюционного пути мы были подобны вам. Позже случилось то, что ваши древние писатели пытались предсказать в дозвездную эпоху. Бойня, техногенная катастрофа. Моя реальность погрузилась в океанскую пучину. Мы не обладали знаниями, достаточными для постройки космическою корабля и колонизации иных, пригодных для жизни, миров. Было решено оставить донные купола и плавучие станции. Мы изменили себя. Подвид, живший наверху, на островах и в понтонных городах, вымер.
Ллирерон представил дикие сборища постлюдей, устраивающих морские сражения ради самок и еды. Он был образованным человеком и видел старые игровые фильмы наподобие «Водного мира» с Кевином Костнером.
Да. Все выглядело примерно так.
Ллирерон осмелился спросить:
А дальше? Сейчас?
Война навязывает свои условия. Наша раса развилась до стадии, намного превосходящей вашу. Потом материнская планета оказалась уничтоженной. Мы развязали бесконечную битву - и собираемся довести ее до логического конца.
Тот человек… под водой… это ты?
Я. Но сейчас мы вновь разделены на подвиды. Есть те, кто способен дышать на поверхности. И те, кто вовсе не дышит. А еще мы научились ментальному слиянию.
С кем вы воюете?
Пауза.
Это неважно, - голос стал жестче, - твой интерес удовлетворен. Мы хотим вернуться к отрейскому вопросу. Делегация Астерехона потребует развязать войну против фолнаров. Ты воспользуешься своей властью, чтобы санкционировать боевые действия. Народ фолнаров подлежит ликвидации.
Тьму сменил желтый газовый гигант.
Золотое утро.
Вечные сумерки слуг.

17

Выполнив очередное задание, Шану решил разобраться с делами на Страте. Технологии стремительно развивались, и спрос на водородное топливо падал. Анахронизм, сказали эксперты. Паровоз Стефенсона, солнечный парус, двигатель внутреннего сгорания… Удел отсталых рас. Конечно, в Империю влились новые, слаборазвитые миры. Речь идет о дополнительных вложениях в исследование рынка. Шану не мог допустить упадка в собственной системе. Только не здесь, не на планете его отца. Поставив на ноги Компанию, он перебросил часть денег управляющим и распорядился купить несколько захудалых частных лабораторий. Странные ученые, несуразные разработки. Реальная прибыль через десять-пятнадцать лет.
И снова - вакуум.
Шану пригласили в Академ-Кластер Гриира, где он преподавал около полувека. Учил курсантов боевым искусствам изведанного космоса. Затем исчез - чтобы не распространять мифы о вечно молодом инструкторе. Прыгнул на Тагор, где провел еще сорок лет, общаясь с местными и постигая безумную вселенную.
Продолжая думать о ней.
Дистанция сокращалась. Сейчас их разделяло три столетия. Это казалось невероятным, забытая детская любовь упорно не желала умирать, она дремала вместе с Шану в электронных грезах, пряталась в тупиках памяти, спала в наркотических берлогах - а затем разворачивалась полотном тупой боли. Ты нарушаешь баланс, сказали ему телепаты. Мешаешь нам. Извини.
Он понял.
И больше не возвращался.
Джонатан Свифт доказывал, что физическое бессмертие невозможно. Человек превращается в жалкое существо, идиота, пускающего слюни. Потому что нельзя столько помнить. Воспоминания заполняют мозг, наступает критический предел и… лишнее удаляется. Что-то в этом роде. Логичное допущение, но в случае Шану оно не годилось. Мегион обманул человеческую природу. Хотелось горько усмехнуться, когда выскакивало словечко «совершенство». Оно граничило с «мазохизмом». Душу, пресловутую психоматрицу, владыки Шану исправить не могли.
Ты живешь и все помнишь.
В мельчайших подробностях.
Бесконечно.
Последнее, что Шану увидел перед подключением - мрачная глубина Мешка в обзорной плоскости. Спирали циклонов на лике мира. Высверки молний. Унылая космическая тьма.

* * *

Курсант стоял перед ним, держа катану обратным хватом. Дул легкий ветерок, сверкали на солнце тибетские вершины. Под ногами - отполированные дождями и временем плиты террасы. Тренировочный конструкт.
В руке Шану появился нож.
Курсант напал без предупреждения. Косой взмах снизу вверх - Шану пришлось прогнуться вправо. Курсант, не замедляясь, развернулся, очерчивая лезвием круг на уровне груди. Шану перекатился, выпрямился - и столкнулся с насмешливым взглядом. Способный парнишка. Опыта маловато, а самоуверенности - через край… Перехват. Удар сверху. Шану уклоняется. Еще. Он отводит клинок ребром ладони, и приставляет нож к горлу учащегося.
Поединок окончен.
- Никогда не повторяйся, - голос ровный, как у машины. - Серьезный противник этого не простит.
- Я сдал?
Покачав головой, Шану перерезал Говарду Шизу горло. Аватар курсанта упал на колени.
- Зачет поставлю. Завтра - дополнительное занятие.
Говард Шиз, будущий инструктор по технике боя с холодным оружием, покинул конструкт. Его тело растаяло. Вряд ли малыш ощутит боль - программа регулирует пороги чувствительности по минимуму.
В реале Шану снял костюм, сложил его и запихал в выдвижной бокс под консолью.
Он спешил.
Предстояла встреча с прибывшим на Гриир дэз-воином, экспертом, который вскоре заменит Шану.
Академ-Кластер за минувшие века разросся вместе с планетой. Появились надстройки, отдаленно напоминающие земные небоскребы прежних эпох. Развилась транспортная сеть. Академия теперь занимала около трети планетарного объема.
Шану взял флаер до Узла. Там пересел в капсулу и по гравитационной шахте поднялся на орбиту, в тридцать седьмой астропорт, принадлежащий ДБЗ.
Лайнер прибыл по расписанию.
Клинранца звали Ша-йо-Лрла, он хорошо разбирался в своем деле и, по слухам, принадлежал к правящему клану. Шану выловил его в толпе на контрольно-пропускном пункте. Высокий, тощий, как и все дэзы, с многосуставчатыми шестипалыми руками. Слегка сутулый.
Покончив с формальностями и оформив степень допуска, они двинулись к сектору с капсулами.
- Сейчас в общежитие, - говорил на ходу Шану. - Немного отдохнете, и пойдем знакомиться с коллективом.
Гуманоид кивал, соглашаясь.
Следующий день застал Шану в гипере. Его срочно вызвали к Императору - просочилась часть информации о хроностанциях и чартора. Хозяин Четвертой Империи заволновался. Он и без того страдал паранойей, большую часть жизни проводя не на Земле, а в личном корабле-крепости, который эскортировали лучшие линкоры и крейсера Космофлота.
Сейчас ставка находилась в окрестностях Ската. Яхту Шану перехватили за двадцать астроединиц от эскадры, посадили в доке громадного линкора «Пророк» и тщательно осмотрели. Как и самого Шану. Затем разрешили стыковку с крепостью правителя - переоборудованным ковчегом-астероидом, памятником колониальных времен. Звездный город, затянутый броней и силовыми полями, обшаривающий пространство локаторами и датчиками повышенного восприятия. Убежище.
Он встретился с Императором в ресторане.
Панорамные окна с видами популярных курортов, услужливые официанты, приглушенная музыка. Брамс.
Перед ним сидел молодой человек лет тридцати. С очень серьезным, сосредоточенным лицом. Полувоенная форма без знаков различий. Выбритые на темени полосы.
- Мне говорили о вас, - перед Императором, на столе, дымилась нетронутая еда. - Вы консультант нашего рода.
Шану улыбнулся.
- Я узнаю фамильные черты. У вас подбородок Манкура, владыка.
Парень нервно отмахнулся.
- Вы решаете проблемы, Шану.
- Помогаю решать.
- Да. Мы входим в полосу кризиса. Обнаружено присутствие могущественной цивилизации, намного более продвинутой, чем наша. Цели неясны, контакт не удается установить. Объекты на Клин-ране, Отре, Скате-4… в других местах. Наблюдается нарушение физических законов.
Официанты тихо сменили блюда.
- Меня проинформировали, - сказал Шану.
- Это хорошо, - император поковырял вилкой рыбу. Шану попытался вспомнить его имя. Маринер? Кажется, Маринер. Шану пережил не один десяток таких, как он. - Как я уже отметил, объекты расположены в пределах нашей территории. В основном. Тревожные сведения поступают из разных уголков галактики. И, самое страшное - пришельцы внедрились на Землю.
- Чем я могу помочь? - осведомился Шану.
- Как всегда. Квалифицированным советом. Поживете здесь, пообщаетесь с учеными. Ознакомитесь с данными разведки. Завтра прибудет командор Ролта - вы поступите в его распоряжение.
В следующую секунду Император стоял.
- Я не вижу угрозы со стороны чужих. Ее видят военные. Безопасность - их функция. Ролта предложил обратиться к вам, и я верю ему.
Шану жевал с невозмутимым видом.
- Вас проводят. До свидания.
Император резко развернулся и двинулся прочь.
Шану смог наконец проглотить застрявший в горле кусок.
…Комната была слишком физической. Настоящее дерево, антикварная мебель, некий сталинский ампир. Высокий потолок, лепнина, мягкий свет настольной лампы, картины, нарисованные маслом. Шану проверил - работы древних художников не были голограммами… Ковер. Армянский или персидский. Пустой звук, Шану не взялся бы сравнивать его с чем-то ранее виденным.
На краю массивной дубовой кровати сидела девочка.
- Привет, - буркнул Шану, касаясь запирающего сенсора. Он бы не удивился механическому замку, но дизайнеры решили не заходить так далеко.
- Не рад встрече? - глаза девочки излучали насмешку.
- Ты машина.
- И что?
- Ничего, - Шану не был настроен на философские беседы. - Не пойми меня неправильно, но мне насрать.
Девочка укоризненно покачала головой.
- Грубо. Вечность ожесточает людей.
- Я заплатил недостаточно?
Ее глаза сузились.
- Нет. Мегион хочет…
Шану поднял палец.
- Подожди. Я расскажу. Вчера, на корабле, мне снился сон. Будущее. Вы умеете загонять такие пророчества в мозг, и я знал, что ты появишься, - он шагнул к призраку. Придвинул стул с высокой кожаной спинкой. Сел. - Через тридцать пять лет Империя соберет армаду и бросит ее к Фронту Искажений. Это станет закатом нашей цивилизации. Земля погибнет.
- И тьма, и тлен, и красная смерть, - фыркнула собеседница.
- Вам нужно, чтобы я предотвратил это, - Шану не обратил внимания на реплику. - Убил кого-то. Отговорил. Подкупил…
И тут он прозрел.
- Ролта. Именно с него все начнется. Он прилетит сюда и…
Девочка рассмеялась.
- Глупый. От Космофлота ничего не зависит. Война случится - хотим мы того или нет. Чартора уже близко. Когда они придут, Мегион сразится с ними. Смерть Земли - отголосок той битвы. Как и Фронт Искажений. Неужели ты думаешь, что мы действуем, ограничиваясь жалкими четырьмя измерениями, доступными здесь?
Шану молчал.
- Война была, - девочка вздохнула, - и мы ее проиграли. Такова история. Но это лишь первая вероятная линия.
- Есть вторая?
- Конечно. Победа. Тонкое вмешательство, лавина последствий.
Она рассказала Шану о проекте Хронокольца. О слепках солдат с заблокированной - до поры - памятью. Дети-бомбы. Их программа сработает в нужный момент. Лучшие из лучших, отпрыски Мегиона, способные повлиять на ход истории.
- Тебе придется помочь одному из них. Он уже родился. Его зовут Мик Сардонис. Воспользуйся своими связями, чтобы он смог пройти отбор и поступить в Академию Гриира.
- Абсурд. Если он так крут - поступит и без моей помощи.
Девочка снова фыркнула.
- Через двенадцать лет Академия окончательно погрязнет в коррупции. Приемные комиссии и сейчас принимают слабаков с богатых миров. Ты не замечал, что уровень выпускников снижается?
Шану пожал плечами.
- Разумеется, нет. Ты преподаешь раз в столетие.
Шану в точности выполнил все инструкции Мегиона. Нажал необходимые рычаги, открыв коридор перед надеждой человечества. А затем отправился на Землю. Время прибытия он рассчитал едва ли не поминутно. Рождение Веры только планировалось. Ее мать жила в студенческом городке на севере Ирландии. Идея заключалась в том, чтобы уговорить беременную женщину перебраться в более безопасное место. На Страту. Мир, подконтрольный Шану.
Яхта опустилась в астропорту Карфагена. Город изменился до полной неузнаваемости. Его урбанистическую атмосферу разбавили грубыми инсталляциями, имитирующими раннее средневековье. Присутствовали и фрагменты античности, много колонн, портиков, статуй и барельефов. Коммуникации и механизмы неведомый архитектор умело скрыл. Кое-где выросли холмы, разделенные кривыми булыжными улочками… Все это парило над Ла-Маншем, далеко от первоначальных координат.
Шану ступил на пандус, втянул ноздрями незнакомые запахи. Солнце спряталось за тучу, подул бриз.
Шану сделал второй шаг.
И оказался в тундре.
В его мозг вторгся голос.
Не вздумай касаться истории. Вмешательство в судьбу Веры повлечет за собой… ряд нежелательных последствий. Возвращайся на корабль. Покинь Землю.
Он вдруг понял, что до боли сжимает кулаки.
- НО Я ХОЧУ ЕЕ СПАСТИ!
Шану выкрикнул это в хмурое, безжизненное небо. В статичный холод искусственного северного лета.
Почему ты решил, что Земля падет?
- Я не верю в ваше Хронокольцо, - уже спокойнее сказал Шану. - В ваших чудо-детей. Все предопределено. И поражение Мегиона - тоже. Потому что вам выгодно это поражение. Вам проще отказаться от нескольких миллиардов человек, чем пойти на риск изменения. Для вас все останется прежним. Умирать - нам.
Кто бы говорил.
Голос обрел нотки сарказма.
Ты не задумывался над развитием событий в случае, если Вера родится и вырастет на Страте? Вы никогда не встретитесь. Все твои воспоминания о ней исчезнут. И для нее ты будешь никем. Твои поступки, мотивированные любовью к ней, аннулируются. Ты навсегда изменишь СЕБЯ и необратимо исказишь ряд событийных векторов.
Шану сдался.
- Что я могу сделать?
Прилететь позже. Если успеешь - забирай ее.
- Когда?
В начале войны.
Третий шаг. Его нога погружается в упругую траву. Газон. Парковый сектор Карфагена.
То была последняя демонстрация силы Мегиона. И последний визит Шану на Землю. Через двадцать три года он прыгнул в ничто на скоростном рейдере, оснащенном новейшей моделью гипердвигателя, средствами защиты и нападения. Но пробиться сквозь Фронт не смог.
Смог лишь безучастно наблюдать за высокотехнологичным адом.
Потом пошел снег.
Цифровой ирландский снег. Замороженные чувства внутри, заторможенный кошмар снаружи.

18

Границы трюма, затерянные во мгле. Выпуклая лампа освещает клочок пространства, где собрались пленники. Пол покрыт упругим пористым материалом. Тут же стоит коробка синтезатора.
Торговцы, которые привели их сюда, слились с сумраком. Рик последовал за ними и напоролся на силовую трубу - опрокинутый цилиндр в два человеческих роста, направленный поток частиц… Рик двинулся вдоль трубы. Она начиналась сразу от пола, дальше - ничего. Аморфность, смутные тени. Затем Рик уперся в стену. В стене зияло отверстие шахты, куда и текла энергия. Здесь происходило нечто вроде очистки. Отверстие, затянутое фильтрующей пленкой, непрестанно вспыхивало, разгоняя окружающую серость. Гипнотический ритм вспышек… В их свете Рик увидел, что шагах в двадцати за трубой тоже есть стена. Но не гладкая, а с выступами и нишами, торчащими штырями и люками, затянутыми решеткой - нагромождение несуразностей. Стена на самом деле не была стеной, а скорее валом, вздыбленным подобно титаническому эскалатору. Или колесу огромной мельницы. Водопад наоборот… Или рабочая часть ускорителя. От стены на пределе слышимости исходил гул. Рик зашагал в противоположном направлении, пока не достиг сегмента корабельной обшивки. После этого он вернулся к остальным.
Рик думал. Без сомнения, он попал сюда по вине Шану и Мелиссы. Они - другие. За такими охотятся. Хорак, Командор Объединенного Космофлота. А на него, в свою очередь, работают люди, подобные Джерару.
Вдобавок непонятно, что делать с этим дикарем.
Все сводится к тому, что мы рабы, сказал себе Рик. Других продадут, а тебя могут попросту выбросить. Как мусор.
- Мы летим на Зарин, - осенило Рика.
- Это еще почему? - вскинулся Шану.
Их четверка сгрудилась вокруг синтезатора. Раулю вкратце объяснили, где он находится, но фол-нар, кажется, свихнулся. Побродив по трюму, он опустился на колени и принялся читать лунную молитву. Потом уснул.
- На Зарине-6 торгуют живым товаром, - пояснил Рик.
Шану покачал головой.
- Джерар не долетит до Зарина. Кое-кто ищет «Астарту».
Рик был озадачен.
- Кто?
- Вольники.
Все, кроме спящего фолнара, посмотрели на Мелиссу. Последняя реплика принадлежала ей.
- Ты слушаешь космос, - палец Рика обвиняюще уткнулся в девушку. - Как эти долбаные тагоряне.
Он перевел взгляд на Шану.
- Вольники… Но мы в гипере. Здесь Джерару не страшны вольники.
Шану не ответил.
Некоторое время Рик лежал с закрытыми глазами. В нормальной вселенной проносились парсеки, целые сонмы миров. Будущего нет. В лучшем случае, если ему удастся бежать, он все равно не сможет выполнить обязательства. На Бетельгейзе его объявят вне закона.
Что-то изменилось.
Рик открыл глаза.
Корпус тюрьмы сделался прозрачным. Серая муть, бывшая реальностью, завилась спиралью, образуя проход. Корабль вынырнул в космос. Их окутали звездные поля, но ярче всех солнц светил Толиман.
Давным-давно Иппириас лишился озонового слоя. Небо застлала пелена Фильтра, отсеивающего жесткое излучение. Переливающийся всеми цветами спектра огненный потолок, повисший над грязными трущобами Параны, изредка колыхался, как водная гладь, пропуская через себя звездолеты. Когда город оказывался на ночной стороне планеты, Фильтр переключался в иной режим, и мрак накрывал кварталы. По ночам Парана становилась опасной, в кривых улицах сновал всякий сброд, мутные и механические отбросы, каким-то чудом добившиеся равных прав с людьми…
Мелисса морщилась, обходя зловонные лужи и груды мусора, наваленные прямо на мостовой. Из темных подворотен доносились визги и всхлипы, некое шевеление.
- Все звезды такие? - спросил Рауль.
- К счастью нет, мой мальчик, - ответил Шану, идущий рядом с фолнаром.
- Звезды - это солнца, - добавил Рик. - А мы на планете.
- Отра - планета?
- Да.
Джерар неторопливо шагал позади всех. Он был одет в длинное серое пальто. Бронированное, как предполагал Рик. Торговец молчал и держал руки в карманах. У него был парализатор, Рик это знал. В отдалении маячили тени наемников - головачей высокого класса, как объяснил Джерар. Подготовился. Что ему могло понадобиться в дыре, подобной Иппириасу?
Шану ждал инструкций от Мегиона.
Хозяева покинули его.
У Джерара намечается сделка.
Фраза, произнесенная девушкой, отчетливо прозвучала в сознании. Шану не был к этому готов и инстинктивно выставил блок. И тут же снял его, поняв, с кем говорит.
В Паране? Не слишком удачное место.
Согласна.
Это связано с нами?
Не думаю. Впрочем… Он частично экранирует мысли. По-моему, это связано с «Астартой». Некий артефакт, недостающая деталь корабля.
- Стойте, - приказал Джерар.
На правой стороне улицы высилось здание из красного кирпича Оно не имело окон. Только дверь - металлическую, с облупившейся синей краской.
Вошли.
Рик сразу узнал один из местных притонов - бар «Ксюша». За стойкой привычно хозяйничал старый контрабандист Алексеич.
Джерар направился в дальний угол.
Тихо играла музыка. Вмурованный в потолок вентилятор поднимал в центре бара маленький ветерок.
Сели на пластиковые стулья.
Джерар упорно молчал.
Рядом вольник, - сообщила Мелисса.
Где?
Через дорогу. Я могу с ним связаться.
И?
Сдам Джерара. Под шумок захватим «Астарту».
Шану не колебался.
Действуй.
Поведение торговца казалось нелогичным. Зачем брать с собой пленников, если намеченные переговоры не имеют к ним отношения? Или - предусмотрены две встречи? В разное время? Со скупщиком Хорака, например…
Прошло минут пять, и Шану увидел приземистый силуэт, двигающийся к их столику. Силуэт превратился в девонца, одетого в бурую хламиду, украшенную стальными пластинами на плечах и груди. Крохотная голова единственным глазом недоверчиво уставилась на спутников Джерара.
- Ти-эй-майя хот, - сказал капитан.
- То! - девонец подсел к ним.
Рик тронул Мелиссу за локоть.
Тебе знаком этот язык?

Предыдущая страница 9 Следующая страница


Время теней 10

Я могу… считывать напрямую. Сопутствующие символы. Извини, объяснить сложно.
Переводи.
- Анно ша вээ уйя, - сказал Джерар.
- Зиайла, - отрывисто бросил девонец.
Предмет при тебе? - Да. - Достань его. - Хорошо.
Девонец извлек из складок хламиды тускло поблескивающий цилиндрик размером с ладонь. Джерар протянул руку и взял его.
Дальнейший диалог Мелисса переводила синхронно.
- Совместимость с любой навигационной системой, - сказал девонец. - Точность корректировки стопроцентная. Ты должен представлять, землянин, насколько высока цена. Я продаю его тебе лишь из страха перед Космофлотом.
- У меня достаточно денег, - заверил Джерар. - Назови сумму.
Чужой назвал.
Глаза Рика округлились.
- Можно купить эскадру звездолетов, - буркнул Джерар.
- Покупай. Ни один из них не вынырнет из гипера идеально. Без корректора.
Рик припомнил некоторые легенды. Корабли, выпрыгивающие прямо на орбиту заданной планеты. Или - на плиты астропорта. Совершенство в навигации. Корректор.
- Согласен, - сказал Джерар.
Еще бы.
Они рассчитались тут же - при помощи карманного ридера и обычной кредитной карты.
Девонец слился с безликой утробой бара.
Просидели еще около часа, но больше никто не пришел. Джерар с разочарованным видом повел их обратно - хлюпающими, воняющими полуночными улицами.

* * *

- Почему не стартуем?
На обзорных экранах за размытыми контурами звездолетов распростерлись неоновые реки Параны. Агент Хорака не появился. Либо федералы перестали интересоваться Шану, либо… им ЧТО-ТО помешало. Серьезная причина.
- Ночью запрещены старты, - Иванцевич устало вздохнул. - Диспетчеры Иппириаса устарели.
Джерар хмыкнул. Конечно. Диспетчеры-люди. Как в первобытных аэропортах. Впрочем, и тогда самолеты летали по ночам. Взлетали и совершали посадки. Абсурд.
- Переправимся на дневную сторону, - предложил он.
- Без разрешения? Ты же знаешь, кто контролирует этот мир.
Джерар знал. Ему было неуютно на планете Солнечных Братьев. В воздухе сконденсировалось предчувствие. Тень над кораблем…
Капитан «Астарты» рассеянно вертел в руках корректор.
- Вот что, - он протянул прибор Иванцевичу. - Возьми эту штуку. Выспись, а утром подруби ее к навигатору.

* * *

Фильтр вспыхнул жидким пламенем.
Небо пузырилось, из него вываливались размытые от скорости пятнышки. Трансы, истребители вольников. Связь с контрольными службами Параны ничего не дала - в санкции на старт Джерару отказали. Уговоры и угрозы не подействовали. Ловушка захлопнулась.
Джерар провалился в тактическое пространство. С Братьями он разберется позже - и Гильдии, наверняка, поддержат его.
Сейчас - бой.
Сфера обороны.
Истребители атаковали быстро. Трансы ежесекундно менялись, не ограничивая себя стабильной формой. Где-то на орбите находился базовый модуль, изрыгающий стаи демонов. Из чего они созданы? Никому не ведомо. Аксиома: они есть. И, несмотря на отсутствие гипердвигателей, превосходно маневрируют в любой среде, при любой гравитации и температуре… Первый залп блокировали энергетические щиты, частично поглотив его, частично развеяв в атмосфере. Периферийное «зрение» зафиксировало подтягивающиеся силы хозяев планеты - тяжелые катера, граверы, танки.

* * *

Всплеск, возмущение. Разорванная аморфность трюма. Буря. Когда Шану открыл глаза, труба-артерия отсутствовала. Гигантский барабан ускорителя замедлял темп вращения.
- Оборону прорвали, - сказала Мелисса.
- Краткий сбой в системе, - возразил Рик.
Первым среагировал фолнар.
Он сорвался с места.
Побежал.
Трансы проникли внутрь через дыру в сегменте обшивки. Индикаторы на дисплеях кричали об опасности. Устанавливай корректор, мы активируем флюонный генератор… Иванцевич выходит в коридор и направляется к транспортной шахте. Все это прокачивается через сознание Мелиссы.
Мускулы Рауля работают. Пальцы вцепились в ребристую решетку, он подтягивается, переносит вес на правую руку, левая сжимается на металлическом штыре. Затем он позволяет валу ускорителя увлечь себя наверх. Растянувшись на жестких прутьях. Он не представляет, что делать дальше. В черных глубинах искры, преломляются магнитные поля Иппириаса. За лесом стержней и выступов он замечает щель. Слои светящихся полос.
Она смотрит его глазами.
…на близкий горизонт.
Рауль выпрямляется и шагает в щель.
Остальные - за ним.
Восприятие смещается. Коридор, аварийное освещение, винегрет звуков/запахов.
Они идут по сужающейся технической кишке к развилке. Рик спотыкается о труп. Голова размазана по полу, в вытянутой руке - знакомый цилиндр. Рик задерживается, чтобы нагнуться, разогнуть онемевшие, скованные смертью пальцы, и взять корректор. Учащенный пульс…
Рик свернул наугад. В правый тоннель.
Здесь через трупы приходилось перешагивать чаще. Большинство торговцев были убиты из противопехотного плазмера - разметанные, обожженные конечности, обгоревшее мясо, вплавленное в пол. Вонь в тоннеле стояла соответствующая.
Рик побежал, ориентируясь на голоса. На очередной развилке столкнулся с Шану и Раулем.
- А где Мелисса?
- У нее своя задача, - отрезал Шану.
- А мы, - Рик застыл в нерешительности. - Что делать нам?
Ответил Рауль.
- Я помню дорогу к кораблю.
Миновали еще несколько развилок и вертикальных гравитационных шахт. «Астарта» сплелась в сюрреалистический клубок, бредовый кластер, но фолнар двигался уверенно.
Корабль пробил стеклянистую поверхность «Астарты», сделавшуюся хрупкой без защиты силовых полей. Рик вывел звездолет в гущу сражения, на мгновение он врос в панораму трущоб Параны, а затем рванулся к земле. На обзорных экранах чертили инверсионные штрихи трансы вольников, сверху распластался барьер Фильтра. Рик выровнял курс, едва не чиркнув днищем по асфальту, промчался над захламленными тротуарами и вылетел к окраинам. Поднявшись на полкилометра и набрав скорость звука, он оставил столицу Иппириаса.
Их настиг поток света. Кормовые датчики зафиксировали вспышку, после которой «Астарта» исчезла. Флюонный генератор.
- Джерар теперь повсюду, - задумчиво проговорил Шану.
Рик усмехнулся.

19

Рик лежит на полу каюты. Транспортный модуль вольников, состыковавшись с базой, направляется к Солнцу. Пираты планируют отдохнуть на юпитерианских спутниках, а после рвануть к дальнему краю рукава. Там их пути разойдутся - Рика ждут у Бетельгейзе. Боевики Крептора, человека, нанявшего его, не простят опоздания - на планете идет война.
…Поверхность Фильтра исказилась волновыми судорогами, пошла кругами, потемнела, оформилась в распахнутые шлюзовые ворота пиратского модуля. Туда устремились векторы трансов. Рик последовал за ними. Звездолет окружили стальные стены, его потянуло выше, а заслоны отсекли Иппириас - последнее пристанище Солнечных Братьев. Мимо проплывали доки. Диспетчер перехватил управление и ввел звездолет в свободный бокс. Призма модуля покинула атмосферу планеты и направилась к дрейфующей среди звезд базе.
Трое спустились по пандусу.
Стена перед ними раздвинулась лепестками, пропуская Таххоана, предводителя вольников, и его свиту. Капитан был человеком. Смуглым от космического загара. На вид ему было лет пятьдесят. Шану обменялся с Таххоаном рукопожатием.
- Отлично выглядишь, - сказал вольник.
- Не первую сотню.
Сопровождающие были одеты в черные комбинезоны - тактильные, повышающие интерактивность в системе «человек-машина». Таххоан разгуливал в оранжевых шортах и майке. Лето искусственной среды…
Звезды изменчивы.
В ту самую секунду, как база с пристыкованными к ней модулями выныривала из гипера за орбитой Нептуна, к ней устремился федеральный крейсер, направляемый автоматическими станциями слежения.
Рик лежал на полу каюты.
Беги.
Он сел.
Минималистичный интерьер, грубые стыки обшивочных сегментов.
Забирай Рауля и убирайся с базы.
Мелисса? Ты где?
Неважно.
Контакт прервался.
Шквал огня, натужно мерцающие щиты, тусклый свет в коридорах… Рику казалось, что это не кончится никогда.
Он проскользнул в комнату фолнара.
Рауль на циновке, сидит со скрещенными ногами. Вслушивается. В технические шумы за переборкой, отголоски переговоров по внутренней связи. Приближения смерти он не услышит - она придет снаружи.
- Я проверил контрольные пункты по пути к звездолету, их датчики настроены на корректор, - сказал Рик. - Он у меня. Поэтому мы здесь. Все охотятся за корректором, парень. И еще. Вольники атакованы крейсером Федерации.
- Что такое крейсер? - спросил Рауль.
- Штука, которая способна нас сжечь. Уничтожить, врубаешься?
Виноват тот мужик, Шану. Он втянул Рика в это дерьмо. Пусть сам и расхлебывает.
Он постарался объяснить все фолнару.
Тот, похоже, понял.
Ворота в нужный док были заблокированы. Ярус заполнила толпа штурмовиков. Рик влился в их поток.
Что ж, ублюдки все продумали. Без корабля он не улетит. Да и самое логичное местонахождение корректора - бортовая навигационная система.
Он сядет на транс. После гибели Терры податься здесь особо некуда. Разве что на Венеру. По крайней мере, там есть приличный астропорт. И транс дотянет. Несмотря на отсутствие гипердвижка, он развивает околосветовую скорость. Возможны перегрузки…
Не привыкать.
Рик без труда нашел док с парой одноместных трансов. Заглянув внутрь, убедился, что система управления предельно проста. Через вирт. Даже фолнар справится.
- Мы полетим на этом? - насторожился Рауль.
- Да.
- Но… я не умею.
- Лезь в кабину. Одень перчатки.
Рик укрепил на позвоночнике паренька троды и активировал визобруч, заменявший в последнее время шлем и биосетевые кабели.
- Выбирай реальность.
- Как?
- Мысли образно.
- Не получается, Рик. Я не знаю, о чем думать.
- Ладно. Позволим выбрать за тебя компьютеру, - Рик тронул сенсор, запуская режим выбора/адаптации. Потом он сообразил, что достаточно войти в опцию «авто» и задать конечный пункт. Остальное - дело программы. Он проводил взглядом стартующий транс и запрыгнул в кабину своего аппарата. Герметизация, давление. На подключение к VR не было времени - крейсер мог сокрушить поле каждую секунду. Рик ограничился цифровизом.
Заработали двигатели.
Отрыв и выход.
Бронированные туши противников вмонтировались в пустоту, обмениваясь залпами лучевых и электронных пушек, торпедами и сгустками плазмы. Невидимая рука привела в движение десятки звезд - озверевших истребителей, рыскающих в поисках бреши… Транс, серией точных выстрелов пробивший броню вместе с изоляцией внутренней обшивки. Машина переплавилась в форму иглы и проникла в светящуюся дыру… Рика передернуло. Он представил виртуозность, с которой пилот владеет машиной, как тот расстреливает уцелевших космопехотинцев в скафандрах, размазывает их по стенам… Представил трупы техников с вылезшими из орбит глазами и взорвавшимися легкими, представил высасываемый тьмой воздух, мельчайшие ледяные кристаллики…
Цифры на дисплее, геометрически совершенная действительность, ускорение, тисками сдавившее грудь.
Прощайте, твари.

20

Убивая, он вновь ощутил ретроспективу: планомерные зачистки, кровь ренегатов, узкие коридоры, безумная мясорубка. Он осязал смерть, мог рассмотреть ее во всех спектрах, взвесить и измерить. По ту сторону Вирта пехотинцы Флота пытались скрыться, обстреливали его транс из своих лучеметов, затем лица искажались, тела деформировались… Выносится в черноту очередной кусок обшивки с орудийной башенкой, кувыркаются мертвецы. Все, кроме одного. Он стоит, широко разведя руки. В его глазах пустота. Вокруг - вакуум. Синтет хватает транс, прилипает, и их обоих выносит в космос. Боль. Тревожные нейроимпульсы. Пораженные цепи. Тебе это снится… Шану наращивает ускорение, уносясь прочь от агонизирующего крейсера, зияющего прорехами, его давят перегрузки. Он входит в безынерционный режим. Стоп. Маленький физический закон перестает действовать в кабине истребителя. И только там. Синтета физика швыряет во тьму. Слишком быстро. На боках Шану/истребителя глубокие борозды. Десять затягивающихся шрамов. Они меняются, образуют шар. Возвращение. «На крейсере был синтет». Таххоан не понимает. «И что?». Поврежденный модуль отстыковывается от базы - ремонтировать его бессмысленно, да и жить там некому… «Он явился за мной. Вы ни при чем. Я нужен чартора, им что-то помешало на Иппириасе, они не отступили. Мне пора». - «Прощай, брат. Воевать с тобой… весело». - «Ты первый, кто говорит так».
Время пожрет Таххоана.
Его голос, его слова - все забудется. Чтобы всплыть из подсознания в конструкте, имитирующем былое.
Шану высаживают на Кольцах. Оттуда идет почтовый курьер в Кластер Ганимед. Ты платишь, тебя зачисляют в экипаж… Сутки ожидания в отеле «Мэдисон». Лайнер к Велиару-107, шесть прыжков, унылые будни гипертоски.
Мир, именуемый местными жителями Бореем, мало отличался, к примеру, от Атлантики. Райский уголок. Море и разметанные архипелаги, минимум агрессивной фауны. Разве что неудачное расположение планеты и слаборазвитая инфраструктура не позволяли Борею бросить вызов другим, более знаменитым курортам. Лайнер сел в экваториальном городе Иштар - ночью, под сияющими россыпями звезд. Луна выдвинулась из океана подобно глазу мифического кракена…
Шану отдохнул пару дней, выспался повалялся на солнцепеке чистенького пляжа. Затем отправился - пешком - на другой конец города, где взял напрокат глиссер. Вызывать корабль в Иштар он не решился. «Молния» сразу привлечет излишнее внимание.
Солнце над головой ничем не отличалось от земного. Шану мчался над океаном, порой задевая днищем волны. Взрыв брызг… Связавшись с кораблем и уточнив координаты, он заложил маршрут в навигационный компьютер глиссера. Скорость задал среднюю - чтобы получить удовольствие от прогулки. Под ногами скользили тени рыб, в небе летали птицы, похожие на альбатросов. Жители островов, где он останавливался, принимали гостей радушно. На планете господствовал строй, который Шану не смог идентифицировать. Что-то от коммунизма, что-то от анархии. Острова принадлежали родам, раз в год главы родов собирались в Иштар на Большой Совет. Все остальное время - самоуправление. Соблюдение законов каждый род обеспечивал своими силами. Шану не понимал, как это может работать, но ОНО РАБОТАЛО. Дома здесь строили из дерева, от штормов защищались силовыми полями и волнорезами. Были тут и Мегасеть, и национальный банк, и даже собственное телевидение. Федеральной валютой пользовались наравне с местной.
Трое суток.
«Молния» затаилась на безлюдном и безымянном атолле. Едва глиссер скрылся за горизонтом, воды лагуны вспучились, и звездолет надвинулся на хозяина, залив его искусственным дождем. Шану стоял в одних плавках, загорелый, держа за лямку непромокаемый рюкзак. Его втянуло внутрь.
- Повреждений нет, - отчитывался корабль, пока Шану принимал душ. - Попытки нелегального проникновения не зафиксированы. Уровень топлива…
- Взлетай, - приказал Шану.
Спустя несколько минут они были на орбите.
Шану перебрался в рубку.
- Привет.
Девочка ждала его в кресле второго пилота.
- Ты не меняешься.
- Я машина. Я редко меняюсь.
Он сел.
- Резонно.
В сотнях миллионов километров от них полыхал желтый гигант Велиара.
- Хочешь увидеть Землю? - спросила девочка.
Шану подавил желание съязвить. Он просто ответил:
- Да.
- Ты отправишься с Мелиссой в параллельный срез. В учебный лагерь Мегиона. Пройдешь переподготовку. И мы забросим тебя в будущее. Туда, где все восстановлено. Туда, где ты встретишься с Верой.
Шану вздрогнул.
- Это реально?
Девочка кивнула.
- Но мне надо…
- …еще многому научиться. Ты ведь не думаешь, что Мегиону нравится иметь дело с необразованными маньяками? Ностальгирующими по вероятным мертвецам.
- Обидно, - улыбнулся Шану, - что тебе нельзя врезать.
- Спасибо за чай. Мне пора.
Дрянная девчонка начала таять.
- Эй, - окликнул Шану. - Когда придет Мелисса? У нее ведь нет корректора, она не…
Дурак. Мелисса - агент с ментальным индексом… Впрочем, это секрет. Военная тайна. Подумай о ней, об этой системе, этом солнце, небе этого мира.
- И все?
Без ответа.
Шану сосредоточился. В одно затянувшееся мгновение он прогнал через себя краски/запахи/звуки Борея, рисунок созвездий, голоса туземных детей, улыбку девушки за барной стойкой Сальвадора, тень соприкосновения разумов…
«Астарта», находившаяся везде и нигде, собралась в определенной точке пространства.
В полутора астроединицах от Шану.
Он почувствовал это раньше, чем локаторы корабля.

Раздел 3
ДВЕСТИ СВЕТОВЫХ ЛЕТ

1

Шум нескончаемого дождя еще жил в голове.
Рик открыл глаза и наткнулся на плотную завесу тумана, накрывшую джунгли. Небеса, горизонты, деревья - все смешалось в оранжево-зеленой коломути с синеватым отливом. Сезон дождей отступил в прошлое, оставив после себя буйство жизни, духоту, испарения, вышедшие из берегов реки. Воды по пояс, местами - глубже. Рик, усталый и промокший, оперся на корявый ствол. Выпрямился. Всплеск от его движения нарушил утреннюю тишину. По зыбкой дымящейся поверхности пошли круги. Сделав два шага, он едва не поскользнулся на илистом дне и быстро ухватился за свисающую лиану. Мускулы ныли. Рику до смерти надоела эта планета; он бродил здесь уже неделю под ливневыми струями, с тех пор, как его транс рухнул в унылое болото. Завеса дождя скрыла его - маленький истребитель, постепенно зарастающий травой и лишайниками… Безынерционный транс затормозил на заданной высоте. Рик послал сигнал о своем прибытии, но ответа не удостоился. Он облетел Венеру по экватору, не обнаружив ни малейших признаков городской цивилизации. Всюду простирались однообразные джунгли, лишь изредка разделенные реками и горными хребтами. При заходе на второй виток, уже значительно севернее, приборы вдруг вышли из-под контроля. Неведомая сила стерла навигационную программу и парализовала системы. Логические цепи разомкнулись. Низкая гравитация, воздушная подушка, вода или растительность - что-то спасло его…
Город, безусловно, есть. Он скрыт где-то. В сочной зеленой массе, окружавшей Рика. Вот только легче не становится. Судьба вновь отвернулась от наемника. Затерянный в венерианских экваториальных лесах, один, без средств передвижения, голодный - долго ли он протянет? Да, здесь нет опасных животных. Можно найти еду…
Рика охватила апатия. Он автоматически переставлял ноги, бессознательно выбирая дорогу. Мысли текли словно в анабиозе - заторможенно, потоком вялого бреда…
Он брел до тех пор, пока не заметил в тумане силуэт. Угловатые, строгие формы. Даже там, где они закруглялись, это выглядело правильно. Камень. Нет, не камень… Радость. Она вновь сменилась унынием, когда Рик подошел ближе и смог разглядеть находку. Это был перестроенный в глиссер транс, наверняка принадлежащий Раулю. Ни в кабине, ни поблизости от машины трупа не наблюдалось. Напрашивался вывод, что фолнар тоже отправился гулять. «В некотором смысле нам обоим повезло», - подумал Рик. А еще он подумал, что делается философом, и значит старость на пороге.
Дно неожиданно ушло из-под ног. Наемник с криком погрузился в теплую воду. Выплыл он довольно быстро и, зацепившись за борт глиссера, забрался в открытую кабину. Очевидно, компьютер успел адаптироваться к климату: все, начиная с приборной панели, и заканчивая креслом, было покрыто тонкой влагонепроницаемой пленкой. Рик плюхнулся в кресло, перевел дыхание. Да, терраформаторы славно потрудились, преобразовав Венеру из каменистого пекла в приемлемый для человека мир. Но в итоге - болото. Тысячи квадратных километров непроходимых топей. Быть может, так выглядела и Земля - во времена своей юности… Рик слышал, что на перестройку ушло тысячелетие.
Он проверил целостность цепей и вызвал навигатора - просто так, для очистки совести. К его удивлению выяснилось, что транс в норме. Ожили дисплеи, индикаторы, побежали строчки телеметрии. Значит, Раулю удалось избежать волновой атаки. Или автоматика при посадке вела себя разумнее, чем Рик, и выставила защитные блоки?
Рик запустил поисковый режим и стал ждать. Неподалеку раздался всплеск, потом - еще. Джунгли наполнялись обычными звуками, флора и фауна стряхивали сонное оцепенение. На всякий случай Рик осмотрел орудия, скрытые в корпусе по бокам глиссера - над юбкой подушки.
Мелодичный звонок.
Поиск завершен.
Ничего. Лес, вода, туман, никаких признаков людского поселения. Где же легендарный город торговцев?
Рик направил глиссер к югу, по течению реки. Двигатель работал на минимальной мощности, абсолютно бесшумно. Тени деревьев справа и слева - единая темно-зеленая масса - местами сплетались над головой, образуя в тумане сероватые пятна и прожилки. Рик вскрыл контейнер с примитивным синтезатором. Поел, морщась от неприятного, искусственного, привкуса рыбных бутербродов. Желание искать местные фрукты напрочь отсутствовало.
Он обдумал свое положение. Без корабля и возможности попасть в гипер, без надежды найти город… Правда, есть вариант. Стартовать на трансе. Но куда лететь? К Юпитеру? К Таххоану или Хораку? Интересно, кто кому перегрыз глотку. И где гарантии, что его опять не собьют?
Глиссер плыл по узкому рукаву, и Рик ощущал на лице, затылке, плечах срывающиеся со стеблей капли. Иногда листья задевали щеку, оставляя влажный след. Рик уже совсем решил перестроить машину во флаер и подняться над туманом, а если потребуется - и над облачным слоем, когда за спиной зашуршало, сверху посыпались капли, и на глиссер с глухим стуком упало что-то тяжелое. Суденышко качнулось. Рик дернулся к пустой кобуре, но сильная рука схватила его за шею, к виску приставили ствол.
- Плыви, как плыл.
Человек скорее выдохнул это, чем шепнул. Он явно опасался чего-то - звук хорошо расходится по воде.
Рукав сузился настолько, что Рик был вынужден пригибаться, уклоняясь от ветвей и лиан. Тип сзади отпустил его шею, но предупредил, что «держит на прицеле». Затем - приказ остановиться. Рик вырубил двигатель, глиссер коснулся юбкой воды. Замер.
- Маскирующий экран, - шепнул человек. - Включай экран, быстро.
Рик подчинился.
Несколько минут безмолвия. Затем он различил отдаленный шум. Гул двигателя. Всплеск. Звук равномерно нарастал, приближался. Водная гладь сморщилась, глиссер качнуло. Рик слушал, стараясь не двигаться. Шум усилился, затем начал стихать. Прошло еще какое-то время, прежде чем он окончательно смолк, волны улеглись, и джунгли вошли в обычный ритм.
Рик сидел и ждал. Очевидно, человек нуждается в его помощи и не станет убивать. Возможно, за мужиком охотятся. Кто? Например те, кто сбил транс Рика.
Сзади - молчание.
- И?.. - спросил Рик.
- Молчи.
Снова - наедине с лесом. Шелест, всхлипы, что-то лопается, хрустит, урчит. Рик подумал о дальнейших действиях. Резко влево… Нет. Все упирается в неизвестность. Трудно предугадать реакцию противника, к которому сидишь спиной.
- Ладно, - мужик заговорил громче. - Теперь можно. Они достаточно далеко, наши голоса не выделяются из общего фона.
- Кто - они?
- Речной патруль.
- А ты кто?
- Я - продавец травки, - последовал ответ.
- Серьезно?
- Еще как.
- Можно повернуться?
- Пожалуйста.
Рик запустил сервомеханизмы кресла. Развернулся. И оказался лицом к лицу с дилером. На него смотрел оборванный, заросший щетиной субъект в нейлоновой куртке без рукавов на голое тело, в замызганных, обрезанных ниже колена штанах со свисающей бахромой. Обут в нечто спортивное. Широкий пояс из пакетиков с желтым порошком и игольное ружье дополняли картину.
- Мишар, - представился продавец.
- Рик.
Они внимательно изучали друг друга.
- Значит, от патруля скрываешься? - сощурился Рик.
- Точно.
- И тебе нужен мой глиссер.
- Догадливый.
- И я.
Мишар кивнул.
Рик улыбнулся.
- А мне нужен ты.
- В смысле?
- Я потерял своего друга. И не знаю, где город.
- Хочешь попасть в Полис?
- Правильно. Чтобы улететь отсюда.
- Хоть на Рэнгтор, парень.
К наемнику возвращалось хорошее настроение.
- Ты ведь тоже идешь в Полис, - догадался он. - «Лошадки» сбывают товар через астропорты. Так?
В глазах Мишара зажегся лукавый огонек.
- Тогда чего мы ждем?
- Погоды. Хорошей погоды.
Рик хмыкнул.
- Срать на погоду, Мишар. Укажи место. Я доставлю туда тебя и твою травку.
- Ты мне нравишься, Рик, - дилер сразу подобрел. - Но ты не усекаешь. «Хорошей погодой» мы называем время, когда патрульные сваливают из окрестностей Полиса. За пределы Дельты.
- Тогда какого… ты высунулся сейчас?
- Денег нет.
Рик заржал.
Мишар недоуменно уставился на него. Ружье он давно убрал в чехол за спиной, его руки спокойно лежали на коленях. Продавец устроился на корме глиссера.
- Извини, парень. Не бери в голову.
…Поселок располагался в ста километрах к югу от Полиса. Собственно, поселком его называл Мишар. Когда рукав Хиши уперся в непроходимые болотные топи, Рик перестроил транс во флаер, оснастив машину в носовой части секачами. Невидимый силовой клин врубался в зеленую мешанину, кромсая заросли и брызгая соком. Позади оставался длинный извилистый коридор, истекающий зеленой кровью. После очередного поворота Мишар прервал затянувшееся молчание.
- Глуши мотор.
Секачи втянулись в корпус, транс замер посреди свисающих лиан и плотной лиственной завесы.
- Дальше пешком, - сказал Мишар. - Я не хочу, чтобы по этой просеке за нами притащился патруль.
Рик перемахнул через борт. И утопился по колено в коричневой жиже. Мишара болото приняло с удвоенным хлюпаньем. Сморщившись, Рик провел ладонью по лицу. Грязь.
Рик спросил Мишара, зачем они идут в поселок. Тот ответил: «С тобой хотят говорить». Большего от травника добиться не удалось. Рик и сам понимал, что напролом рваться в Полис опасно. В речном патруле ребята крутые. Жесткие. Подпольным плантаторам, травникам - короче, тем кто вне монополий городских торговцев, спуску не дают. Необъявленная война, поощряемая Сводом Соглашений - документом, который никто не видел и не подписывал. Однако этот сказочный документ работает. Патрульные частенько его цитируют, сжигая деревни и поля конкурентов. Правда, имеются в Своде и лазейки. Например, тот, кто торгует в городской черте, избегает кары. Стоит проникнуть в Полис - и ты уже не грязный травник, преступник и изгой, ты - свободный предприниматель. Имеющий неотъемлемые права на жизнь, собственность и прочие блага. Конечно, нельзя сбрасывать со счетов территориальный фактор - в чьей зоне влияния ты работаешь. Но это уже нюансы… Да, мирок суровый. И удаленный от очагов цивилизации, возродившихся после Конфликта и многочисленных смут. Три-четыре дня, заверил Мишар. И мы отправимся в город.
Джунгли расступились, пропуская их на обширное поле, поросшее стелющимися растениями с ярко-желтыми цветками. Нераскрытые бутоны чем-то напомнили Рику ландыши. Из оранжереи, виденной им в детстве на Атлантике. Мишар принялся с увлечением рассказывать о сборе, сушке, измельчении и расфасовке порошка по пакетам. Нет, это не ганджубас, известный издревле на Земле. Модификация, плод вековых селекций и вмешательств. Рика накрыло дурманящим ароматом. Созревает, с теплом в голосе констатировал травник. Позже Рик узнает, что наркотик на местном диалекте зовется шига - «погружение в радость». Причем у слова имелась дополнительная лексическая окраска. Резко. Почти мгновенный отрыв, заверил Мишар. Стартуешь, уходишь в вирт. Хочешь попробовать? Нет, спасибо. С хитрой усмешкой травник ведет его дальше, через поле.
Лианы и ветви деревьев по неясной причине застывшие на границе с плантацией, устремлялись вверх, сплетались в причудливую сеть высоко над головой, загораживая небо, но пропуская необходимое количество солнечных лучей. Для шиги. И тут, видимо, не обошлось без фантазеров-генетиков.
Рик ускорил шаг. Голова кружилась.
Они вышли к неприметному деревянному сараю с замшелыми стенами и оплетенной вьюнами крышей. Мысленно Рик похвалил плантаторов: засечь их селение с воздуха практически невозможно. Даже если нагрянет облава - никаких построек. Заброшенная гнилая лачуга, и только.
Внутри - полумрак. Мишар прищелкнул языком, и они вдруг ухнули в трубу гравитационного транспортера. Падали медленно, их вынесло на груду мягких подстилок. Комната - просторное, мягко освещенное помещение, стены украшены слайд-гобеленами. На фоне космогонических этюдов и сэншаймских тройных закатов - веселые, подвыпившие люди.
Среди них - Рауль.
Фолнар встал со стула и двинулся навстречу Рику.
Пожали руки.
В голове вертелась всякая ерунда. Мы живы, мы вылезли из такой переделки, что вам и не снилось. Неплохо, вашу мать.
- Выпить есть? - спросил Рик.
- Найдем, - заверил Мишар.
Рика усадили за стол. Высокий детина с короткой стрижкой и выбритыми на висках полосками (его звали Хэм) принес две бутылки портвейна из Полиса. Кто-то вспомнил, что гости грязные. Рика и Мишара отвели в душ, дали одежду.
Сидели, говорили, пили.
Хозяев было четверо. Кроме Хэма и Мишара - коренастый Чен и жилистый Сир, любитель холодного оружия, вечно забавляющийся с «бабочкой». Клички это или настоящие имена, Рик так и не узнал.
После Отры он впервые по-настоящему расслабился.
Пауза…
…Сир рассказывает, как в лагерь (поселок он называл то «лагерем», то «стойбищем») явился ободранный засранец в приколыной куртке…
…все окутывается туманом, Рик проваливается в бормочущий омут нелинейного бреда…
…казалось, он просыпается, но лишь затем, чтобы надышаться какой-то дряни и вновь отойти в астрал…
…слоны…
нет
шпагоглотатели
его сон
…шары и люди, люди, которых давно нет… отец снова берет на руки сына, все кружится, они кружатся, кружатся, кружатся… в его сне можно летать, можно делать все… только одного нельзя - увидеть представление… солнца танцуют, выписывая гиперболы, зима сжимает в ледяном кулаке хрупкий мирок двойной звезды… божественный художник смешивает краски на мольберте, смахивает город, отца и волшебника, творит иную реальность, иную вселенную, центр которой - Рик… поразительной чистоты и яркости радуги закручиваются в спирали, волнами плещутся всюду, проникают в Рика, растворяют в себе сознание… красный, зеленый, голубой… по собственной воле он формирует из этих цветов фигуры, лица, миры… вскоре разум сковывает оцепенение, апатия ко всему… расслабься, шепчет желтая полоска, кошкой изгибаясь у самых глаз, расслабься… нежно-лазурная, ласкающая… ничего, кроме бесконечной эйфории… радость…
Мощный удар разбил совершенство. Рик погружается в чернильную лакуну. Его куда-то волокут.
Холод.
Мокрое.
Воздуха не хватает. Рик закричал, но раздалось несвязное бульканье. Последние капли рая унеслись в канализацию, подхваченные ледяной струей. Затем его, вяло сопротивляющегося, втолкнули в ионный душ. Вкатили инъекцию. Дрянь.
С трудом разлепив веки, он столкнулся с пронзительным взглядом Рауля.
- Сядь, - приказал фолнар.
Рик опустился на груду подушек: Сердце медленно прокачивало кровь, каждый толчок - как удар гонга.
Лица. Тени.
Яркий свет.
Монотонные объяснения, это голос Мишара.
- Сам попросил.
- Что попросил?
- Шиги. Хэм дал тебе попробовать.
Голод. Зверский голод.
- Я нанюхался шиги?
Мишар кивнул.
- И как долго…
- Три дня.
- В самом деле?
Снова кивок.
- Я хочу есть.
Мишар скрылся в гравитационной трубе. Рик вспомнил, что внизу есть еще несколько уровней - лаборатории, складские помещения, кухня…
Ощущение реальности возвращалось. Рик сидел на смятых подушках перед мрачным Раулем. Отсутствующий взгляд фолнара блуждал где-то далеко. Молчание.
- Я знаю, что ты думаешь, - сказал Рик. - Нажрался, нанюхался и на всех ему плевать. Дерьмо. Скотина, не человек. Правильно? Все потерял. Клиентов, корабль. Армия дала мне пинка под зад. Наняться пилотом и остаток жизни прозябать на периферийных трассах. У меня, правда, есть корректор. Но за ним сейчас охотится уйма народу.
- Тебя не заставляли его брать.
Рик замолчал.
- Хватит ныть, - жестко сказал Рауль. - Выбрал дорогу - иди по ней. Свернешь - окажешься на обочине.
Он встал и скрылся в черном круге трубы.
Мишар появился внезапно. Дурная привычка. Как тогда, в джунглях.
- Живой?
- Нормально, - буркнул Рик.
- Я предупреждал. Сильная вещь.
- Оставь.
- Не вопрос…
Рик ел, травник терпеливо ждал. Местные продукты оставляли желать лучшего. Наемник рыгнул и отставил пустой пластиковый контейнер.
- Теперь поговорим, - сказал Мишар.
- О чем?
- Разное.
Рик тупо уставился на собеседника.
- Начинай.
- Откуда Рауль?
- Это важно?
- Да.
- С Отры.
- Так. Фолнар?
- Верно.
- Будь с ним внимателен, Рик. Фолнары - потомки землян. Наша кровь. Слышал об этом?
Рик покачал головой.
- Байки.
- Это не байки. Поверь мне. Они равны нам. Мощный интеллект. Отличная приспособляемость. Фолнары технически отстали от нас на века, тысячелетия. А твой Рауль спокойно ориентируется в непривычной обстановке. Я показал ему вирт - схватывает на лету. Рано или поздно он перестанет в тебе нуждаться. Никаких гарантий безопасности.
- Чушь, - отрезал Рик.
Выражение лица травника не изменилось.
- Мы, вероятно, разбежимся в Полисе. Ты готов отправиться туда?
- Да.
- Полетим на двух трансах - твоем и Рауля.
- Мой неисправен.
- Сир нашел и отремонтировал его. Поможешь перенести товар. С тобой полечу я и Чен.
- Дальше.
- Мы проводим тебя в Полис. Если надо - поможем спихнуть трансы. На вырученные деньги купишь корабль.
Гонг пульса утих.

- Одно условие, - сказал Рик.
- Какое?
- Мне необходим ствол.
- Игольное ружье.
- На первое время сойдет. В городе можно достать лучевое оружие?
Мишар задумался.
- Трудно. В черте города энергетические игрушки запрещены.

2

Рик сунул игольное ружье (скорее обрез, судя по размерам) в чехол за спиной и неторопливо захлюпал по болотной жиже. Заросший, в синтетическом комбинезоне. На бедрах - пояс, заполненный порошком шиги. Чен, неотрывно дежуривший у переносной радарной установки, сообщил, что по всей Дельте чисто. Хорошая погода. Мишар сказал, что Чену можно верить - парень служил в пехоте на Далтосе…
Транс завис над венерианской грязью. Рик первым взобрался на борт, пачкая обшивку рифлеными подошвами.
Прорубленный в гуще леса тоннель уже затянулся. Пришлось снова включать секачи. В пути избегали разговоров. Рик активировал локационную систему. Регистрация любого крупного, быстро двигающегося объекта в радиусе десяти километров. Большего не требовалось - воздушные наряды патруля встречались крайне редко. Речники предпочитали держаться поверхности.
Вскоре флаер достиг реки, мгновенно сменив пигментацию с темно-зеленой на серую со стальным отливом. Чен присвистнул. Ему прежде не доводилось сталкиваться с подобным.
- Ищи наших, - сказал Мишар.
- Впереди, - Рик ткнул пальцем в дисплей. - Три километра.
Хиша петляла, раздваивалась, выворачивалась многочисленными островками. Рик подумал, что обладая достаточной маневренностью и знанием местности, уйти от патруля будет несложно.
Рик отдал приказ на перестройку. Контуры флаера плавно перетекли, образовав новую форму. Аппарат снизился, коснулся воды. Мимо проплывали островки и заводи, еле заметные ответвления рукавов, поросшие сочной растительностью взгорья…
- Далеко? - спросил Рик.
- Не очень, - ответил Чен. - При такой скорости за день доберемся.
- А если быстрее?
- Нельзя, - вступил в разговор Мишар. - Системы, сбившие твой транс, реагируют на быстрое движение. Так их запрограммировали. Даже патруль не превышает барьер.
Вот оно что. Рик убрал пальцы с клавиатуры.
И в этот момент на экране локатора возник объект. Крошечная точка на краю круга. Она стремительно сближалась с другой точкой - глиссером Рауля.
- Что это? - насторожился Чен.
- Не знаю, - Рик коснулся клавиш. - Сейчас выведу картинку на главный дисплей.
Сквозь черноту дисплея проступило изображение: над шевелящейся массой джунглей парит нечто, напоминающее флаер, но с крыльями и парой вспомогательных, размазанных от скорости вращения пропеллеров.
- «Птичка», - хмуро сообщил Мишар.
- Засекут, - сказал Чен.
- Ерунда, - Рик дал команду на перестройку. Кабину затянуло прозрачной, мгновенно затвердевшей пленкой. Машина ушла под воду. Компьютер вырастил эхолот.
- Знаешь, - нарушил тишину Мишар. - Если сплавлю товар - куплю у тебя эту вещицу.
Рик пожал плечами.
Компьютер отслеживал происходящее на поверхности.
«Птичка» зависла над первым трансом, выдвинула из корпуса ствол орудия. Над сонными водами реки понеслись слова предупреждения:
- Выключить двигатель, руки за голову, ноги расставить, - голос, казалось, бесконечно устал от подобных процедур.
Рауль и его спутники поднялись, исполняя инструкции. На палубе «птички» появились люди, одетые в камуфляжные штаны и пестрые свитера с нашивками из двух голубых полосок на груди (чтобы рассмотреть эту деталь, пришлось увеличить фрагмент картинки). Символ Речного Патруля, сказал Чен. Двое патрульных держали под прицелом покачивающийся, слабо вибрирующий транс. Под прицелом штурмовых многозарядных «флеров», морально устаревших еще в прошлом столетии. К краю палубы шагнул инспектор.
- Куда направляетесь?
- В Полис, - сказал Хэм.
- С травкой?
- Как можно.
Инспектор поморщился. Ему все было ясно, а задаваемые вопросы - часть заведенного, бессмысленного ритуала. Слова он ронял с неохотой.
- Раздевайтесь.
Рик бросил транс вверх. Вода вскипела, выпуская механическую пулю. Не давая патрульным опомниться, Рик рубанул «птичку» секачами. Часть палубного ограждения рухнула в воду, аппарат дернулся в бок, и парни с «флерами» потеряли равновесие. Рука Рауля тотчас метнулась за спину, к кобуре и обратно - за игольником. Инспектор схватился за горло. Его помощники открыли беспорядочный огонь, буравя Хишу ослепительными лучами. Пушка выплюнула пучок энергии, но Хэм уже занял место пилота, выводя флаер из-под удара. В следующий миг орудие затихло - патрульный оседал в кресле с «бабочкой» Сира в груди. Рик и Чен добили оставшихся врагов.
Накрыло тишиной.
Медленно вращались пропеллеры.
Мишар кашлянул.
- Хватит пялиться. Убираемся.
Травники зашевелились. Сир и Хэм взобрались на борт «птички», выбросили трупы на берег и сожгли их «флерами». Покончив с телами, занялись аппаратом: сняли пушку, сканеры, радар, устройство связи, блоки памяти, остальное пустили на дно.

* * *

Джунгли отступили под натиском болот. Огромное пространство, салат из коричневой жижи и мелкой растительности.
- Приехали, - сказал Мишар.
Жижа прямо по курсу вспучилась гигантским пузырем. Поверхность пузыря пошла кругами, словно в него бросили камень. Рик направил машину туда. Их объяло и засосало волнистое безвременье. А потом выбросило в идеальную сферу со стенами, переливающимися оттенками голубого пламени. Порт-1. Обширная пустота с искусственно генерируемой невесомостью, плавающие робоконтролеры и погрузчики, сотни катеров, глиссеров, паровых суденышек… Транс Рика прилип к магнитным захватам ближайшего контролера. Золотистый зеркальный куб навис над ними, выдвинув стволы дезинтеграторов. Просвечивание и анализ заняли наносекунду. Захваты разжались.
- Почему нас не сожгли? - спросил Рик.
- С какой стати? - не понял Чен.
- Травка.
- Ерунда. Полис - свободный торговый город. Речные патрули и прочая хрень актуальны снаружи. А здесь каждая Гильдия живет по собственному кодексу.
- Опять анархия, - вздохнул Рик.
- Некоторые правила существуют, - сказал Мишар.
- Правда?
- Торговать только в своей зоне. Или в Нейтральной Кольцевой Полосе. Для Гильдий это принципиально.
- А еще?
- Это все.
- Я потрясен.
- Двигай к пятой ячейке.
Рик свернул к мерцающей голографической пятерке.

* * *

В «Кадавре» среди ярких крутящихся змей танцевали девушки. Рик потягивал через трубочку хинн - алкогольный коктейль, смешанный с легким наркотиком. Стимулирует. Изогнутые панорамные панели демонстрировали каменные джунгли Полосы. Город имел молекулярную структуру: ядро деловых и частных горизонтов, атомы - жилые кластеры и опоясывающая их Кольцевая с выходами на порты (в том числе космический) - коммерческая Мекка челноков, пиратов и контрабандистов, искателей приключений и киллеров, проституток и игроков. Замкнутый на себя проспект с прилегающими пассажирскими трубами, магазинами, лавками, бутиками и крытыми рынками, гостиницами, складами, ангарами, стадионами и парками. Растревоженный пчелиный рой, снующий под низким панельным небом на граверных скейтбордах и скутерах, бредущий пешком и текущий по трубам. Рик представил глубинные уровни - похожие на этот, но со своим, особым колоритом. Их связывала система эскалаторов и нуль-шахт.
Глядя на сборище посетителей «Кадавра», Рик прикидывал, можно ли здесь затеряться. Спастись от гнева тех, кто ищет корректор. Вероятно здесь, на краю Федерации, шансы есть. Уютная дыра.
Чен перекинул через столешницу сверток.
- Сюрприз, Рик.
Внутри оказался пистолет. Бластер. Рик взвесил подношение. Погладил ствол.
- Спасибо, ребята.
- Помни доброту.
Психоделическая музыка успокаивала. Над некоторыми девушками вспыхивали прейскуранты цен.
- Есть клиент, - сказал Сир. - Трансы. Купит оба.
- Когда?
- Сегодня. В астропорте.
Позже, петляя среди контейнеров, бухт тросов и причальных доков, они пробирались к пункту назначения. Порт-8 - железобетонная плата под бесцветным куполом. Средняя венерианская гравитация. Вечная предстартовая суета, дюжина кораблей с распахнутыми грузовыми люками.

Предыдущая страница 10 Следующая страница


11 Андрей Павлухин

Рик внезапно остановился.
- Рауль, глянь-ка.
За горой бочек с элосскими креветками высился корпус звездолета - помесь транспортника и истребителя.
- Мой звездолет.
- Уже нет, - поправил фолнар.
К ним приблизился скирд - тело сороконожки и две автономно мыслящие головы. Заговорила левая:
- Нравится?
Рик кивнул.
- Купили позавчера у вольников. На Юпитере. Кстати, нас зовут Михей-Кариначипул. Я покупаю ваши трансы.
Михей-Кариначипул свободно говорил на эспере. Себя он упоминал исключительно во множественном числе. Интересно, подумал Рик, как к ним обращаться? И с кем договариваться?
Он громко свистнул.
Сверху спикировали две титановые птицы с обтекаемыми корпусами.
- Йа! - воскликнул Михей. От волнения он сбился на родной язык.
- Недурно, - согласился Рик. И влез в кабину ближайшей машины. Дыра в обшивке сомкнулась за ним. Несколько секунд скирд завороженно следил за калейдоскопом форм и линий, переходящих друг в друга, замыкающихся на себя плоскостей. Флаер, глиссер, «птичка», истребитель. Рик продемонстрировал отдельные фигуры пилотажа. Безынерционный режим - визитная карточка трансов. Когда он выбрался на посадочную полосу, фасеточные глазки скирда излучали интерес.
- Сколько?
Рик покачал головой.
- Не деньги. Обмен.
- Слушаем.
- Оба транса за звездолет с Юпитера.
- Нет, - ответил Михей.
- Нет?
- Видите ли, - пояснил Кариначипул. - У нас нет подходящего судна, чтобы покинуть систему. Очень сожалеем. Условия неприемлемы.
- Это окончательное решение?
Скирд мигнул (мигнули?) - знак согласия.
Рик развернулся и зашагал прочь - в переплетение кабелей кибермуравейника. Труба засосала его и выплюнула на Полосу. Продольные светильники сменили цвет с ярко-желтого на фиолетовый - наступила условная венерианская ночь. В «Кадавре» он воспользовался кредитной картой Чена. Заказал хинна.
Последнее воспоминание - вспышка прейскуранта и девушка на коленях.

3

- Мне нужен ЭТОТ корабль.
- Ты сорвал сделку.
- Плевать.
- Скирд в бешенстве. Их раса не привыкла к подобному обращению. Вежливость. Уважение к партнеру. Для них это важно.
- Что теперь?
- Мы потеряли кучу бабла.
Рик стоял у окна, выходящего на гранитную террасу. Отсюда открывался вид на Полосу: анфилады крытого рынка, бары, казино, ночные клубы, лестницы, эскалаторы, тоннели сообщения. Бегал по вывескам неон. ОСЬ ФОРТУНЫ, прочел Рик. ОСЬ - мерцающий стержень, респектабельный игорный дом, подвешенный в нуль-гравном поле над проспектом Кольцевой. Рулетка, зеленое сукно.
- Угони его, - сказал Мишар.
- Что? - Рик обернулся.
За его спиной высветилась реклама. Трансгалактические грузовые перевозки. «Вишна-кар».
- Ты знаешь код. Охранные системы реагируют на тебя.
Рик пожал плечами:
- Если их не перенастроили.
- Попробуй. Дождись ночи и отправляйся в порт.
Рик посмотрел на фолнара.

* * *

Он оделся в темный спортивный костюм, на ноги натянул армейские ботинки. Пушку - в кобуру под курткой. В нагрудном кармане - «потолстевшая» кредитка, с вырученными за трансы деньгами. В специальном чехле, вшитом в левую штанину - иномирянский корректор. Рауль взял игольник.
Ночью город распустился голографическими цветами. Они мчались на скутере, взятом напрокат. По огненной реке, мимо стеклянных аквариумов гипермаркетов, вдоль пассажирских труб и коммуникационных кабелей. Их путь лежал через Нигилистические Кварталы (Мишар посоветовал не лезть в трубу из-за тотальной регистрации на конечных пойнтах) - обширную помойку на платформах, плавающих в естественном карстовом озере, служившем некогда, до изобретения молекулярного синтезатора, водохранилищем. Солнышко под закопченным потолком пещеры, хлипкие магнитные мостки, переброшенные меж островов. И везде - хлам, пылающие костры, пластиковые хибары, груды мертвых механизмов. И вонь - смесь каких-то смол, гниющих водорослей, пищевых отходов.
Рик вел скутер в лабиринтах жестяных и фанерных улочек. Высоко над островами протянулись тросы канатной дороги с ползущими по ним обшарпанными, помятыми кабинками. Остановками служили опорные вышки с площадками наверху. Рик миновал восьмую платформу. Люди почти не встречались, вероятно, они работали на глубине, в цехах пищевых фабрик.
На девятом острове, сразу за мостом, Рик уперся в баррикаду из шлака, щебня и ржавой техники. Сооружение, смахивающее на крепостную стену, было основательно зацементировано и тянулось, насколько хватало глаз. Рик двинулся вдоль стены - к краю платформы. Обрыв. Серая гладь воды с мутными фабричными огоньками.
Они ждали за поворотом. Четверо головорезов в кожаных куртках на голое тело и драных джинсах. Все - на гравитационных скейтбордах. Рик заметил у двоих черные трубки. Положение невыгодное: с одной стороны баррикада, с другой - бортовое ограждение. Солнышко тускло освещало грязные лица подростков.
- Здесь зона Шакалов, - сообщил самый мускулистый. На шее серебряный медальон - знак изгоя, бывшего члена Гильдии.
- Надо проехать, - сказал Рик. - Я заплачу.
- Здесь не таможня. Чужая территория.
- Я спешу, - Рик приготовился выхватить ствол. Рауль за его спиной подобрался.
- Ты с Полосы, - заметил вожак.
- Я даже не с вашей планеты.
- Это ничего не меняет.
Звон высвобождающихся лезвий. Черные трубки рождают клинки. Теперь в руках Шакалов короткие прямые мечи. Рик вспомнил Астерехон.
Сорвался парень с медальоном. Его скейт скользнул над сварными швами улицы. Рик бросил скутер вправо, снес кусок ограждения и провалился в водные созвездия. Лезвие рассекло воздух над самым ухом. Скутер коснулся озера, подняв тучу брызг, и вновь стабилизировался. Рик достал правой рукой бластер. Оглянулся. Рауль уже стрелял, иглы высекали искры, рикошетируя от платформы. Шакалы нырнули в пролом и рассыпались. Рик прицелился в вожака, но тот плашмя вел мечом по воде и непрестанно петлял. Его дружки заходили с флангов, описывая широкие дуги. Рик, ускорившись, повел скутер к лесам глиссерной станции. Преследователи синхронно вильнули, сокращая дистанцию. Рик влетел в причальные дебри, сбавил скорость, обогнув скопление массивных балок. Один из Шакалов не вписался. Его приятели пошли на сближение. Рауль неожиданно прыгнул, зацепился за распорку, подтянулся… и исчез за чугунным перекрытием.
Рик пнул кого-то ногой, подхватил меч и рубанул наугад. Пригнулся, уворачиваясь от стаи сюрикенов. Двоих Шакалов инерция потянула вперед. Третий, обливаясь кровью, шагнул в воду. Рик перебрался на его скейт. Присел, отвел левую руку. И сорвался с места.
И тут в игру вступил Рауль со своим ружьем. Бритоголовый парень в джинсовых бриджах дернулся, доска ушла у него из-под ног. Рик, не останавливаясь, врезался в вожака. Сцепившись, они упали в озеро. Словно в кисельном пространстве сна Рик наносил удары.
…Избитый вожак сидел на металлической балке.
- Как тебя зовут? - спросил Рик.
- Бэксайд.
- Слушай, Бэксайд. Мы тебя не тронем. Зачем напали?
- Пограничный Кодекс. Мы его приняли на прошлой неделе.
За пещерой Нигилистических Кварталов начинали ветвиться заброшенные тоннели. Рик двигался, ориентируясь по светящейся линии.
В Полисе зарождается условный день.
Порт-8. Купол в разводах, дождем сыплются цистерны с жидким гелием. Где-то на орбите распахиваются трюмы неуклюжего транспорта, низвергается товар. Здесь голубые полупрозрачные цилиндры перехватываются быстро формирующимися гравикоконами и аккуратно складируются в специальные ячейки. Гелий откачивается, оболочки цистерн растворяются. Пока не закончится прием, старт не разрешат.
Они пробрались б сороковой сектор, где шевелилась орда роботов, загружая звездолет тюками с травкой. Рик и Рауль терпеливо ждали в тени административного блока, наблюдая за многосуставчатым термитником. Когда корпус сросся, и роботы исчезли, Рик вышел из укрытия. Приложил ладонь к сканеру и стал с интересом следить, как перемещается кровь в сложном плетении сосудов. Анализ занял секунду.
- Нет доступа, - сообщил бортовой компьютер. - В памяти отсутствуют ваши данные.
- Они стерты?
- Да.
Глазок сканера потух.
- Анализ голоса и сетчатки, - приказал Рик.
- Доступ через введение пароля.
- Кто внес изменения?
- Текущий владелец. Михей-Кариначипул.
- Как его найти?
- Вопрос некорректен.
Рик отступил. Звездолет, по-прежнему неприступный, бросал густую тень на плиты астропорта. Хотелось ломать, крушить, врезать кому-нибудь, но Рик стоял на месте. Что-то в нем изменилось.
- Пошли, - сказал он Раулю.
Картинка ночного порта неуловимо исказилась. В ткань гелиевого ливня вплелись вытянутые каплеобразные капсулы. Они спикировали, образовав вокруг Рика и Рауля кольцо. Сформировался силовой колпак.
- Вы арестованы по обвинению в незаконном использовании в черте города энергетического оружия. Угроза внутренней безопасности.
Голос исходил, казалось, отовсюду.
Рауль потянулся к ружью. Рик жестом остановил его. Капли перетекли в нежно-золотистые сферы пяти метров в поперечнике. Один шар приглашающе раскрылся.
Тюремная капсула, сопровождаемая полицейским эскортом, устремилась через Полосу и жилые кластеры к административному горизонту - туда, где размещалась штаб-квартира Контроль-Службы Гильдий. Среди банковских и биржевых колонн резко выделялось угловатое, состыкованное из нескольких блоков здание.
Капсулы прилипли к наклонной грани здания - радужные пузыри, сотворенные играющим ребенком. В плоскости образовался коридор, по которому арестованные двинулись в камеру предварительного заключения.

* * *

Кабинет комиссара представлял собой башню, выступающую на два этажа из корпуса КС. Три стены, пол и потолок запрограммированы на полную прозрачность. Рик и Рауль уселись на прозрачные, сплетенные из силовых линий кресла.
- На заре человеческой экспансии, - сказал комиссар, - Венера выглядела иначе. Экосистемы не было. Именно тогда построили Полис - подземную колонию, оградившую людей от враждебной внешней среды. Лучевое оружие представляло серьезную угрозу. Для перекрытий, шлюзов, систем жизнеобеспечения, коммуникационных сетей. Ситуация не изменилась.
- Бросьте, - отмахнулся Рик. - Всего лишь пистолет.
- Бластер, - уточнил комиссар. - Вам светит пять лет принудительных работ. Либо штраф.
Рик хмыкнул:
- Вы же изъяли мою кредитку.
- Как вещественное доказательство.
- Я требую адвоката.
- Такая возможность предусмотрена. Я могу подключить вас через нейроинтерфейс к юридическому серверу.
- Целый сервер? У вас же только два закона.
- Поправки и дополнения, - улыбнулся комиссар. - Почти три тома.
В его голосе прозвучала гордость за национальную юриспруденцию.
- Подключайте, - сказал Рик.
Из месива банков и магистралей вынырнул щуп, присосался к затылку Рика. Невидимый луч пробил черепную коробку и установил нейросвязь. Рик послал запрос. Ответ пришел почти мгновенно.
- Если некто внесет залог, - Рик в упор посмотрел на комиссара, - нас выпустят и вернут отобранное имущество. Я прав?
- Конечно.
- Я имею право на звонок.
- Правильно.
- Сейчас я его осуществлю.
Он углубился в сеть, нашел гостиницу «Мягкая посадка» и вызвал Мишара.
- Все, - Рик откинулся на спинку кресла.
- За вами придут? - осведомился комиссар.
- Да.
- Тогда заполним протокол. - Перед стражем порядка возник голографический монитор, на столешнице высветилась клавиатура. - Вы переводитесь из разряда обвиняемых в разряд ограниченных в правах. До момента выплаты штрафа.
За окнами ворочался экономический улей.
- Мне у вас нравится, - заметил Рик.
- Правда? - Дисплей растаял в воздухе. - А сами вы откуда?
- С Глории.
- Вечная непредсказуемость… Бывал.
- Давно?
- Лет десять назад. Зиму застал трижды на неделе.
Оба рассмеялись.
Их прервал селектор. Посетитель.

* * *

- Мы продали товар, - сказал Чен. - Завтра домой.
Рик с тоской смотрел вдаль - туда, где мерцала ОСЬ ФОРТУНЫ, а еще дальше простирались Нигилистические Кварталы и стартовали корабли Порта-8.
- Хочешь совет? - вступил в разговор Сир. - Найди скирда и выбей пароль.
Сир играл со своей «бабочкой». Лезвие то исчезало, то вновь появлялось из раздвоенной, покрытой орнаментом рукояти. Словно маленький вертолет в пальцах. Блики на клинке, случайные отражения.
- Когда я бродил сегодня по Кольцевой, - сказал Рик, - то наткнулся на справочный пункт. Михей-Кариначипул нигде не зарегистрирован.
- Зарегистрированы, - поправил Чен.
- Без разницы.
- Придется потратиться, - сказал Хэм. - Найми спеца, который ловко шарит по сетям.
- Обратись к Фанату, - предложил Мишар.
- К этому мусорщику? - скривился Сир.
- Почему нет. В последнее время он коллекционирует души.
- Души? - переспросил Рик.
- Электронные личностные копии, - пояснил Мишар. - Психоматрицы. Сознание, память умершего по его желанию и за большие деньги записывают на носитель. Оптокристалл, к примеру. Но это уже история. Сейчас работают на атомарном и генном уровнях.
- И что? - Рик почти утратил интерес к разговору. Он любовался цветовой гаммой Полосы.
- Среди клиентуры душезаписывающих компаний немалый процент составляют взломщики и боги. Последние жили еще в эпоху зарождения планетарных сетей, стояли у истоков, врубаешься? Они могут найти все.
…Лавка Фаната приткнулась к задней стене бара «Парадиз» (по ночам он превращался в специфический клуб, почище «Кадавра») на мобильной трассе к Порту-4. Трассу проложили на шестой горизонтали Полосы. По черному ходу из лавки можно было попасть в глухой сумеречный тупичок, разукрашенный реверсным граффити, а оттуда - на городскую свалку, к мусорозаводу. Перед глазами Рика все еще проносились нескончаемые ленты эскалаторов, когда он, Рауль и травники перешагнули порог «Парадиза». Обширный зал, горстка посетителей. Ничего особенного. Дневная маска.
За стойкой работал десятирукий мутант.
- Привет, Спрут, - сказал Мишар. - Я ищу Фаната.
- Он будет поздно.
- Когда?
- После закрытия.
Заказали по лунному коктейлю. Ближе к вечеру бар начал заполняться постоянными клиентами. В полночь створки дверей с гулом и скрежетом сдвинулись. Изменилось освещение. Окружающее наводнили иллюзии. Стойка исчезла, появились гейши. По залу поплыли звуки чего-то древнего и примитивного. Кото, сказал Мишар.
К ним подсел сгорбленный старик в вязаном шерстяном свитере. Красные и белые ромбы.
- Искали? - слезящиеся глаза уставились на Мишара.
- Этих людей, - травник кивнул на Рика и Рауля, - интересуют души.
- Конкретно?
- Боги, кракеры. Люди сети.
- Таких хватает.
- Мы полагаемся на твой выбор.
- Что нужно?
- Адрес, - сказал Рик. - Адрес, которого нет на общедоступных ресурсах.
Старик улыбнулся, размножив морщины. Он провел их сквозь тусовку привидений и запах марихуаны к низенькой дверце, которая выглядела гобеленом. Хэм с Ченом остались сидеть.
За дверцей - узкий, обшитый деревянными панелями коридор, силовая завеса и пыльная каморка, тусклый свет неоновой дуги. Пластиковые стеллажи с аккуратно сложенными коробочками. В центре каморки развернулся экран психоприемника.
- Ты с Отры, сынок? - обратился Фанат к Раулю.
- Да.
- Звезды переворачивают нашу жизнь. Поднимают бури.
- Философ, - буркнул Рик.
- Я живу пятьсот лет, парень. Генетическая модификация. Экспериментальный образец одной правительственной конторы. Мне пришлось пройти через всякое дерьмо, чтобы получить свободу.
Фанат приблизился к стеллажу, взял черный кубик. Вложил носитель в мнемовод. На экране замелькали столбцы цифр.
- В кубике четырехмерный оптокристалл, - сказал старик. - Это значит, что там - собственная вселенная. Со своими законами и автономным течением времени. Уйма терабайтов на клочке материи. Если хочешь…
- Рик.
- Если хочешь, Рик, я встрою его в нейрочип и имплантирую тебе. Пара минут. Основную работу чип выполняет сам - запускает полимерные нити в твой мозг. Сложнее с юридической стороной, душа, согласно закону Федерации имеет статус личности. Зард может отказаться.
Колонки чисел сменились изображением. Человек среднего роста. Над телом явно потрудился графический редактор. А вот лицо… Одутловатое, словно с перепоя, недельная щетина, сумасшедшие глаза. Торчащие в разные стороны волосы.
- Эдуард Зардмариан, - представил Фанат. - Жил в эпоху Союзных Солнц, когда Земле были подвластны всего две системы. Незаслуженно забыт потомками.
- Я сам умею разговаривать, - резко сказал Зардмариан. - Где мы?
- На Венере, как и прежде. В Полисе, - ответил Фанат.
Кракер оценивающе взглянул на Рика и его спутников.
- Клиенты?
Фанат кивнул.
- Я согласен. Хочу в тело. Кто?
- Я, - сказал Рик.
- Не вопрос.
- Ложись, - приказал Фанат. Из стены выдвинулась кушетка. В ладони старика появился пистолет имплантатора. - Операция безболезненна. Наркоз не потребуется.
Зардмариан, хмыкнув, растворился в помехах. На экране родилась новая картинка: голографический сад «Парадиза» с очумевшими от травы девками, извивающимися на танцполе. Нежная потусторонняя музыка наполнила лавку. Внимание Рика привлекли створки дверей: красным зрачком пылал индикатор доступа. Красный - цвет армейской элиты. Цвет Хорака. Мишар оценил ситуацию мгновенно. Взмах руки отправил в зал Сира. Тот появился в поле зрения спустя полминуты.
- Что происходит? - насторожился Рауль.
- Облава, - догадался Фанат. - Люди из Ла-Харта.
- Быстрее, - поторопил его Рик.
Кубик выскочил из мнемовода. Фанат зарядил его в имплантатор. На рукояти высветилась колонка загрузки: информация кристалла скачивалась в нейрочип.
Десять секунд.
Двери «Парадиза» разомкнулись. Рик, лежа на кушетке, наблюдал за троицей невзрачных типов, просочившихся внутрь рая. Серость, простота - их прихода почти никто не заметил.
- За вами, - прокомментировал Фанат, приставляя холодное дуло к черепу Рика. Щелчок и укол. Чип вместе со специфической полимерной массой проник под кожу и пустил там корни. - Приготовься к адаптационному периоду, Рик. Это недолго. Ребятки, присмотрите за ним.
Рик встал с кушетки. Его преобразила СОПРИЧАСТНОСТЬ. Гнетущее чувство одиночества, которое неотступно следовало за ним сквозь звезды и время, отодвинулось на задний план. Теперь у него есть неотделимый, практически вечный партнер. И с ним придется уживаться.
Первая волна адаптации накатила, перекраивая вселенную.

* * *

Сир опоздал.
Застыв подобно статуе, среди цифробреда, он перебирал в уме возможные повороты. Агенты развалились в креслах, на лицах читалось превосходство. Двое сидят, третий где-то в зале.
- Итак?
Чен поднял голову, отвлекшись от изучения меню.
- Ваши полномочия.
- Красный допуск, - сказал коротышка справа. - Меня зовут Кондо. Федерация ищет преступника, известного как Рикардо Эль-Куэйро. Есть сведения?
Чен пожал плечами.
- Показать снимок?
- Не стоит. Здесь его нет.
Коротышка печально вздохнул.
- Я могу уничтожить тебя, дилер. Кровь закипает, сердце взрывается. Или мощное магнитное поле стирает все воспоминания. Даже о том, как ходить в сортир. Ты овощ. Верь мне.
- Верю.
- Но гораздо раньше, - сказал Хэм, - тебя достанет игла.
Травник держал под столешницей ружье.
Кондо и пальцем не шевельнул, но Хэм неестественно дернулся. Его тело начало разлагаться. Кошмар в духе Пикассо. Глаз плывет ко рту, рука отваливается. Что-то хлюпает. Телекинез, подумал Чен, этот ублюдок киннер.
Стальное жало пригвоздило коротышку к креслу. Он захрипел. Хэм осел дымящейся однородной кашей. Чен пинком опрокинул стол на молчаливого агента. Метнулся прочь, но его сбила подсечка. Блеск изогнутого клинка… Местный головач.
«Бабочка» Сира, взмахнув крыльями, отправилась в полет. Уже стоя, Чен заметил движение. Кривой меч, оказавшись в его руке, описал широкую восьмерку. Реакция, несмотря на отупляющее действие психоделики, не подвела.

* * *

В вихрь галлюцинаций затесался прощальный подарок реальности: Кондо, выдернув из груди стержень, поднимается с кресла. Его лицо, руки, туловище - все смазалось. Киннер превратился в колыхающуюся студенистую глыбу, амебу, выросшую до невероятных размеров. Началось деление. Существо на экране обрело сходство с песочными часами. Образовавшаяся тонкая перегородка порвалась. И сразу же - ускоренная обратная формация. Прежде, чем кто-либо успел опомниться, Кондо учетверился. На операцию ушло не более трех секунд.
Экран распался на мириады частиц.
- Берите его и сваливайте, - сказал Фанат.
Восприятие Рика сломалось. Окружающее перетекло в новые, неповторимые воплощения.
- Там, за дверью, - объяснял Фанат, - подсобные помещения. Прямо, не сворачивая. Заслонка открывается кодовым словом «зима». Дальше разберетесь.
Воссияв напоследок нимбом, старик скрылся в лифтовой нише. Фрагмент ложного стеллажа занял прежнюю позицию. Со скрипом распахнулась металлическая дверь. Рика протащили по заваленным жестяными и пластиковыми ящиками комнатам. Под стеклами стендов хранились неведомые предметы. Пыльный, тусклый мир. Неоновые линии, вмурованные в шлаковый потолок…
В тупике гулял вертикальный ветер - межуровневая воздухоочистительная система.
Мимо замызганных каменных стен, измалеванных граффити - к территории мусорозавода, к мрачному инфернальному царству.
Завод представлял собой модуль из сваренных молекулярных синтезаторов, расположенных в форме пятиконечной звезды. Суетливые роботы-богомолы собирали из корпусов подержанных мобилей платформы, лепили к днищам антигравы и, загрузив под завязку разным хламом, отправляли на переработку. Непрестанный лязг, грохот и треск долбили по ушам.
Обогнули смонтированную платформу. Рик автоматически переставлял ватные ноги. Вспышки. Яркие голубые вспышки…
Рик открыл глаза. Его шнурованные армейские ботинки упирались в переборку. Рядом, прижавшись щекой к полу, лежала Ирка. Психоудар застал их на шестом уровне, в компрессорной. Прошло всего несколько часов с момента высадки десанта на Би-рау-4, а тоталы уже несли серьезные потери. Группа Рика прикрывала отход основных войск и производила зачистку. Остатки вражеских соединений скрывались в тонущей базе, атакуя солдат Федерации и взрывая все, что попадалось под руку. Всякий понимал, что повстанцы обречены. Но им было плевать.
База тонула. В ошметках кабелей гуляли искры. Удар, скорее всего, накрыл и самого диверсанта - зона распространения слишком велика.
Память рванула вперед, словно перебирая кадры видеоролика. Вот он тащит Ирку к кабине лифта… Ирка… Они партнеры - контрабанда оружия, мелкие грузовые перевозки… Вот они занимаются любовью в невесомости… Это сложно, если ни за что не держаться…
Отход.
Солдаты, отстреливаясь, один за одним скрываются в люках десантных ботов.
Опорные и ограждающие конструкции переплетались с межуровневыми эскалаторами и осями транспортных шахт…

* * *

Живой, партнер?
Норма.
Я перебирал твои воспоминания.
Я понял. Как тебя называть?
Зард. Это и мое сетевое имя.
Ты мне поможешь?
Почему нет? Я ведь теперь живу в твоей башке, верно?
Надо найти. Не человек. Живет в Полисе, но нигде не значится.
Знаю. Михей-Кариначипул. Тебе не кажется, что ты поспешил? Ради мелкой торговой операции носить в мозгах дополнительную личность… Тяжеловато придется.
Ерунда.
Я с тобой навсегда, дружище. Меня нельзя стереть. Нельзя подавить без вреда для собственной психики. Теперь ты - это не совсем ты. Готов к этому?
Похоже, у меня нет выбора.
Я накрепко врос в тебя. Теперь твои интересы - мои интересы. Просекаешь?
Да.
Включайся.
Полоса расцвела радужными сполохами, когда Рик нырнул в вирт. Сейчас он знал что делать, просчитывал каждый последующий шаг. Его действиями в Мегасети руководил профессионал.
ГДКИ - Городской Департамент Конфиденциальной Информации - предстал в виде ячейки, сегмента венерианского улья.
Я думал, мы обратимся к внешним источникам.
По Мегасети можно бродить до бесконечности. Даже несмотря на высокие скорости подпространства. Почему бы мне сразу не вскрыть твой кораблик?
При попытке взлома врубятся армейские оборонные системы. Они уничтожат нас.
Чем дальше в лес, тем толще партизаны.
Что?
Поговорка такая…
К проблеме Зард подошел творчески. Чтобы влезть в ГДКИ, он в облике проверочной комиссии проник в систему Полисной Налоговой Инспекции, оттуда наехал на Независимую Корпоративную Охранную Службу, закрепился на ее сервере и направил в ГДКИ запрос:
СИСТЕМНЫЙ КОНТРОЛЬ-ПРОСМОТР КОДОВ
СРОК: ТЕКУЩАЯ НЕДЕЛЯ
Спустя три секунды сервер Департамента был взломан.
Дуальное сознание Рика застыло посреди обширной сферы, мерцающая оболочка которой была сложена из шестиугольных окон. Отсюда открывался доступ КУДА УГОДНО.
Пальцы Рика, порхая над сенсорной клавиатурой, писали поисковую программу.
МИХЕЙ-КАРИНАЧИПУЛ
МИХЕЙ-КАРИНАЧИПУЛ
МИХЕЙ-КАРИНАЧИПУЛ

4

Рик пожал руку Мишару. Отступил.
- Удачи, - сказал травник. - Теперь сами выкручивайтесь.
Рик смотрел на Полосу. К нему шагнул Рауль.
- Почему за нами охотятся?
- Потом объясню.
- Сейчас.
Рик повернулся к фолнару. Взгляды встретились.
- Хорошо, - Рик опустился в кресло. - У меня есть одна вещь. С корабля Джерара. Если установить ее в звездолете, можно добиться… абсолютной точности.
- Продолжай.
- Ты не поймешь.
- Я много суток провел в обучающих программах.
Рик с интересом взглянул на подростка. Фолнар неуловимо изменился. Он адаптируется, понял Рик. И довольно быстро.
- Ты знаешь, как перемещаются наши корабли? Знаешь про гипер?
- Да.
Рик вспомнил слова Мишара.
- Хорошо. Корректор позволяет выныривать в любой точке пространства. Представь околопланетные территории: вереницы станций, спутники, гравитационные аномалии, всякий хлам. Ни один псих не выйдет из гипера вблизи населенного мира. Ведь нельзя предусмотреть все, нет такого компьютера, который безошибочно вычислит момент выхода. Ясно?
Рауль кивнул.
- Корректор это может. Согласно легенде.
- То есть… это еще не проверено?
- Нет. Но если миф соответствует истине, я смогу материализоваться прямо в астропорте. И стартовать оттуда же - в гипер. Псам из Ла-Харта такое и не снилось… Плюс совместимость с любой навигационной системой.
- Он стоит кучу денег, да? - В голосе фолнара Рику послышалась ирония.
- Да.
- И ты хочешь продать его повыгоднее. Ждешь, когда по изведанному космосу поползут слухи. Повалятся предложения.
- Фантастическая проницательность.
- Ты подставляешь нас обоих.
- Мы уйдем.
- Я видел тех, из Ла-Харта. С ними лучше не пересекаться.
- Мы и не пересечемся. Я нашел Кариначипула. Сегодня валим с Венеры. На моем корабле.
- Уверен?
- Я ни в чем никогда не уверен. Скажу одно - шансы возросли. Если успеем все провернуть с умом, люди Хорака лажанутся.
- Если ты отдашь им корректор, все будет намного проще.
- Это МОЁ, Рауль. - Взгляд Рика стал холодным. - Эта хреновина - один из самых ценных артефактов. А ублюдки вышвырнули меня из армии. Пусть теперь сосут.
Рауль промолчал. Он вдруг уловил что-то - тень движения в районе входной двери.
- Эй, - насторожился Рик. - Что там?
- Заткнись.
Рауль почти слился с окружающей средой. Его сознание фиксировало удары собственного пульса, мерный шум одряхлевшего кондиционера, царапанье крошечных лапок за решеткой вытяжного отверстия. Теперь ПРИСУТСТВИЕ ощущалось наверху, по ту сторону зеркальных потолочных пластин.
Резким движением фолнар выхватил игольник из чехла за спиной. Отражение сверху треснуло, на щеку капнула кровь. Он выбросил руку в направлении двери, обстрелял разрывными дротиками набухающую выпуклость, от которой тянуло нестерпимым жаром.
- Термопузырь, - сообразил Рик. - За мной.
Рауль поморщился: иглы плавились и взрывались на лету…
Они выбежали на террасу, опоясывающую здание. Полоса подарила чужакам неоновую улыбку.
- На флоте применяли такое, - бросил Рик. - При вскрытии шлюзов.
Спускались по пожарной лестнице. Мощная тепловая волна, сминая стены и окна, рвалась наружу. Случайно попавший в зону выброса скутер закружило, словно осенний лист.
На десятом пролете их ждала ипостась Кондо. Рик наткнулся на его рифленый ботинок и, перевернувшись, рухнул на площадку.
Рауль шел вторым и успел среагировать. Агент осел с дротиком во лбу.
Рик со стоном поднялся. Дыхание перехватило.
- Внизу скутер.

* * *

В Нигилистических Кварталах шла война. Работа на пищевых фабриках остановилась. Жители островов старательно уничтожали друг друга. В ход пускалось все. От куска арматуры и ножа, прикрученного веревкой к шесту, до вибротеса, бластера и пехотного дезинтегратора. Стражи порядка не появлялись. Самые жестокие бои разворачивались у вышек канатной дороги - потенциальных огневых точек, с которых простреливалась большая часть пещеры. Рик вел скутер по краю озера, вдоль неровной, покрытой плесенью, стены. Здесь царил вечный сумрак. Рик видел, что удача сопутствует Шакалам: Бэксайд и его люди, захватив одну из вышек, установили там дезинтегратор и методично очищали платформу от врагов. Прочие острова превратились в ад. Яркими кострами пылали фанерные хижины, оборванные орды венерианцев схлестывались на перекрестках своих плавучих помоек. Взгляд выхватывал то перекошенное ненавистью лицо девушки, вспарывающей вибротесом живот бородатого мужика, то паренька, пытающегося зажать рану на горле. Всюду - трупы, баррикады, наскоро смонтированные укрепления.
Рик направил скутер к Зоне Шакалов - туда, где в ограждении платформы зиял знакомый пролом. Им повезло: головорез с дезинтегратором отбивал атаку с соседней платформы. Все мосты были сожжены, и нападающие подплывали к Зоне на примитивных баркасах и веретенообразных байдарках, на катерах и пенопластовых плотах. Основные силы Шакалов стягивались к северному борту, формируя линию обороны. Люди Бэксайда отчаянно сражались на шлаковой стене и по всему периметру.
Рик взобрался на платформу и помог Раулю. Их окружили Шакалы. Рик почувствовал на своем горле холод клинка. Компания вооружилась мечами, вибротесами, игольниками. Каждый - на скейтборде.
- Я хочу поговорить с Бэксайдом, - сказал Рик.
В круг шагнул парень с медальоном. Рика он узнал сразу.
- Кончайте их.
- Подожди, - Рик сглотнул. - У меня предложение. Для Шакалов. Для всех.
Бэксайд жестом остановил клинок у горла.
- Ну.
- Я хочу взять штурмом 41-й жилой кластер. Вашей банде заплачу наличными, прочие найдут, чем поживиться.
Бэксайд хмыкнул.
- Ты серьезно?
- В Нигилистических Кварталах шутят?
Пауза.
- Деньги с собой?
- Конечно, нет.
- Как я их получу?
- Через Мегасеть. Заведи счет. Я при тебе делаю перечисление.
- Согласен, - лед клинка отстранился от шеи Рика.
- Твоих людей недостаточно, - продолжил Рик. - В Зоне есть что-нибудь вроде мегафона?
- Зачем?
- Надо прекратить эту бойню.
- Двигай за мной.
На крыше двухэтажного здания разместилась целая студия. Акустическая сфера, коробка усилителя, прочая аппаратура. Динамики были разбросаны по улицам «островов», по вышкам и домам. Под сводами пещеры. Бэксайд включил и настроил пульт. Рик шагнул в сферу и заговорил. Он нес всякую чушь про сорок первый кластер, несметные сокровища и «смерть Гильдиям». Сообщил, что Шакалы предлагают перемирие и набирают всех желающих.
Разборка угасла. На горизонте замаячило новое пугало - Гильдии, торговые объединения, контролировавшие Полис и всю Венеру. Большинство местных носило медальон изгоя, либо татуировку иммигранта, негражданина. Торговцев в Кварталах не любили. Спустя четверть часа по канатной дороге начали стекаться солдаты удачи - толпа оборванцев с безумным блеском в глазах. Шакалы недоверчиво косились на гостей. С крыши студии Рик и Бэксайд наблюдали за перемещениями островитян. Рауль угрюмо молчал.
Восстановительные бригады спешно тушили пожары, разбирали завалы на улицах, заново монтировали понтонные мосты между платформами.
К вечеру армия Рика и Бэксайда насчитывала около трех тысяч человек.
Затеял крестовый поход… Хорошо подумал? Нападение на жилой кластер - прямой вызов Гильдиям.
Ты мне поможешь, Зард. Вскроем эту консервную банку.
Пошли разведчиков. Желательно, знакомых с электроникой и сетями.

5

Нигилисты погрузились на транспортные челноки, оборудованные воздушной подушкой, скутера и баржи - антигравитационные контейнеры, длиной по сотне метров каждый, усеянные скобами, люками и принайтованными тросами, с примитивными турбодвигателями и рычажной системой управления. Шакалы на скейтах. Поначалу колонна двигалась по грузовому тоннелю на Порт-8, затем свернула в техническое ответвление, ведущее к кластерам и деловому ядру Рик держался в середине колонны, пристроив скутер между двумя челноками.
Они вплыли в обширную пустоту, вероятно, сформированную силовыми полями - сперва авангард бесшумных Шакалов, затем неповоротливые, громыхающие сочленениями баржи и, наконец, челноки. Зрелище потрясло Рика. Ядра отсюда не было видно, зато бросалась в глаза вереница состыкованных кубических контейнеров, вращавшаяся вокруг собственной оси. Интересно, зачем? В искусственной гравитации на Венере нет нужды…
Рика поразили масштабы кластеров. Каждый контейнер в Астерехоне занимал бы четверть объема, а их здесь целое кольцо - не меньше сотни. Конечно, не Гриир, но ведь здесь - культурная окраина…
Формирование Рика направилось вглубь.
Зард?
Не мешай.
Словно из ниоткуда выплыл рой шаров. Гладкие, блестящие, как капли ртути, мячи. Охрана.
Мне нужен контроль над телом.
Действуй.
Сокрушительный удар. Рик утратил ориентацию, скутер вильнул вбок. Вновь выровнялся. Только теперь руки были чужие. И голос чужой. Рик что-то бубнил, язык ворочался во рту, изливая потоки мантр.
Так же внезапно все закончилось.
Рик очнулся.
Шары исчезли. На него наплывал, стремительно разрастаясь, один из контейнеров: тысячи светящихся окон, круглых, овальных, шестиугольных, гигантская арка ворот, затянутая энергетической пеленой. Разведчики не смогли преодолеть этот барьер. При попытке проникновения их расстреляли автоматические лазерные турели. Весть принес единственный уцелевший - смуглый парнишка лет тринадцати.
Интересно, как Зарду удалось нейтрализовать шары? Акустический взлом?
Точно, - с готовностью отозвался ментальный напарник.
Рик еще успел подумать о корректоре. О том, что глупо, пожалуй, его продавать - лучше использовать самому. Потребуется меньше горючего (списанный армейский звездолет пожирает уйму топлива, особенно при старте). Идеально точная переброска в пункт назначения, и никаких затрат. Дальше по сценарию - расширение. Не помешает новый корабль с вместительными трюмами, оснащенный по последнему слову техники…
Флотилия подплыла к воротам. Громадный проем, не меньше пятисот метров в поперечнике. Стволы орудий.
Незаметный дрейф, перемещение вместе с кластером по его орбите. Тягучесть времени. Рауль не выказывал эмоций, но Рик чувствовал его напряжение. Фолнар приготовился к битве. Зверь на грани. Рик представил полчища фолнаров с современным оружием. Если бы племена объединились и встали в ряды федеральной армии… Галактика не знает равных им по силе бойцов.
Перед воротами вспыхнула голограмма: метровая окружность с иконками, разбросанными в мнимом беспорядке. Когда Рик поравнялся с призрачной панелью, в голове прозвучала команда.
Замри.
Команда трансформировалась в нервный импульс - пальцы сомкнулись на руле. Секунды дрейфа над клубящимся туманом. Испарения? Газ? Иллюзия облачного покрова?
Выбери желтое солнце.
Рик протянул руку и «прикоснулся» к указанной клеточке. Она погасла. Операция повторилась с изображениями глаза, кометы, полумесяца и креста.
Наступила тишина.
Все молчали.
Панель растворилась. Хлопок лопнувшей энергопленки вывел Рика из ступора. Орда нигилистов ринулась в проем. Турели безмолвствовали, Рик облегченно перевел дух.
Их пропустили.
Кластер - вывернутый наизнанку город, своеобразная топологическая фантазия. Стены-соты, каждая - жилой блок. Тысячи ячеек. В центре парят террасы паркового комплекса, объединенные лестницами и подвесными мостами. Кроны деревьев нижних террас прорастают в верхние, образуя монолитный биоценоз. По гравийным дорожкам прогуливаются венерианцы, легко одетые и загорелые. Элита мира.
Жарко. Рик расстегнул куртку, взглянул вверх: Там, ограниченный клеткой, сиял ослепительный шар светила, уменьшенная копия местной звезды, окаймленная рекламными сегментами. Потолок, разбитый на информационные сектора. Его антипод, основание кластера, представлял собой лабиринт синтезирующих и очищающих установок, энергетических подстанций и генераторов полей. Кое-где плавали респектабельные призмы гостиничных блоков. Для инопланетных гостей.
Гравитационный луч ударил с серого цилиндра «Геликона» - оттуда, где поселился Михей-Кариначипул. Ударил в ядро флотилии, по баржам и челнокам. Нигилистов разметало над парком, частично размазало по стенам кластера.
Рауль перепрыгнул на ближайшую баржу и, ухватившись за скобы, полез к зачехленному аннигилятору.
Следующий залп зацепил скутер. Машину крутануло, перед глазами Рика все смазалось. Окружающее обернулось бешеной каруселью, калейдоскопом серых и зеленых пятен с примесью городских клеток. Отказали стабилизаторы. Рик понял, что вывалился и падает. Тело с хрустом шмякнулось о металл, заскользило по наклонной плоскости. Ему стало страшно. Он панически зашарил руками. Повезло: удалось ухватиться за бухту стального троса. И тут же навалилась тяжесть, нагружая мышцы и сухожилия весом болтающейся над пропастью биомассы. Гребаное вращение, здесь почти 0,9 «же»… Трос врезался в ладони, на щеку Рика упала капля крови. В сотне метров под ногами - салатовый квадрат террасы. Над парком бушует сражение: уцелевшие нигилисты высаживаются на цилиндр, вступают в бой с охраной Кариначипула. Атака велась с нижних этажей «Геликона» - Рик разглядел там черную впадину выбитого окна. Залпы продолжаются, нанося вторгшимся все больше урона. Сильно пострадали ряды челноков - медлительные аппараты вдребезги разбивались о сотовые стены, теряли управление и дрейфовали над кронами деревьев, становясь легкими мишенями для охраны торговца. С баржами и скейтбордистами Бэксайда дела обстояли получше: первые лишь незначительно смещались от гравиударов, вторые попросту не позволяли наводчику хорошо прицелиться.
Рик подтянулся и выбросил левую руку - выше, к спасительным скобам. Ладонь сомкнулась на холодной железке. Рывок. Следующая скоба. Вскоре он смог найти опору для ног и надежно утвердиться на борту контейнера. Баржу сильно тряхнуло, от чего кисти отозвались болью. Провал окна вместе с нижней частью «Геликона» исчез. Рик сообразил, что движение баржи - отдача, побочный эффект работы аннигилятора.
Он теснее прижался к контейнеру. Второго залпа не последовало. Да и зачем? Орудие уничтожено. Шакалы высаживались на крышу «Геликона», реализовывая численное преимущество.
Рик взобрался наверх. Там, возле расчехленной пушки, деловито хозяйничал Рауль. Оставалось лишь удивляться, как фолнар справился с активизацией, выбором режима и сложной системой наведения.
Факт, что он это сделал.

* * *

Стычка перетекла в стадию мародерства. Жилые ячейки кластера вспарывались лазерными резаками, замки дверей взрывались микрозарядами и выводились из строя электронными отмычками. Тех, кто оказывал сопротивление, безжалостно убивали. Слышались ругань и женские крики. Жители кластера не успели объединиться в ополчение - к нашествию нигилистов никто не был готов.
- Это нельзя прекратить? - спросил Рик, указывая на смотровое окно.
Бэксайд, развалившийся в силовом кресле, саркастически ухмыльнулся.
- Ты сам призывал их к этому.
Рик замолчал, наблюдая, как технику, шмотки и рабынь грузят на баржи, пришвартованные у стен. Сверху - рекламные слоганы, лавина образов. Рауль сидел на ковре и с деланным безразличием рассматривал свой игольник. Головы Михея-Кариначипула молчали, разумная сороконожка не проявляла признаков жизни.
- Мы встречались, как вы помните, - начал Рик.
Левая голова (Михей) сверкнула глазами:
- Вы продавали трансы.
- А вы их отказались купить, - напомнил Рик.
- Мы не отказывались! - возмутился Кариначипул. - Нас не устраивал обмен.
- Обмен, - кивнул Рик. - Вы не забыли условия?
- О, нет, - Михей-Кариначипул изобразил (изобразили?) нечто вроде улыбки. - Вы пришли за этим, уважаемый человек?
- Почти. Я…
- Хватит трепаться, - Бэксайд грубо прервал Рика. - Контроль-Служба знает о нападении. Пора сваливать.
- Хорошо, - Рик посерьезнел. - Условия изменились, скирд. Я требую пароль доступа. К моему звездолету. Быстро.
- Угроза? - на лицах чужого отразилось недоумение.
- Конечно.
- Вы же цивилизованная личность, - скирд переключился на жалобный тон. - Вы ничего со мной не сделаете.
- Я - нет, - согласился Рик. - А вот он (кивок в сторону фолнара)… Дикарь с планеты Отра. Слышали?
Михей-Кариначипул дернулся.
Рауль никак не среагировал, но эффект был достигнут. О мире, где ежегодно наступает анархический период, по галактике ползли темные слухи.
- Пароль длинный, - сказал Михей.

Предыдущая страница 11 Следующая страница


Время теней 12

- Человеческое сознание его не запомнит, - поддержал Кариначипул.
Вот отморозки.
- Запомнит, - обнадежил Рик.
Иномирянин разразился потоком цифр. Пустяк, шепнул Зардмариан. Когда скирд закончил, Бэксайд выпрямился, подхватил прислоненную к креслу доску, и шагнул к двери.
Нигилисты сворачивались. Рик почуял беду. Слишком близко от ядра, понял он, Службу должны были оповестить…
- Ка-Эс!
Кричали со стороны парка - там, где Бэксайд оставил наблюдателей. Усиленный акустикой кластера, вопль прокатился под пестрым сводом.
Ка-Эс. Контроль-Служба на местном жаргоне.
- Идем, - толкнув Рика в плечо, фолнар двинулся к барже. - Будешь управлять.
Взбираясь на корпус баржи, Рик понимал, что придется драться, прорываясь к воротам. Каждый сам за себя. Нигилисты обречены, их достанут и в Кварталах, и в джунглях.
Сволочь, - сказал Зардмариан.
- Заткнись.
Рауль покосился на него из-за щитка аннигилятора.
Кракер свернулся на задворках разума. Рик сосредоточился. Он сидел в открытой кабине, приваренной к «корме» контейнера - неведомо из каких соображений. Ничего сложного - примитивная рычажная система.
Появился Бэксайд. Лицо шакала исказила ярость.
- Говнюк, - он выхватил меч.
- Спокойно, - голос Рауля вписался в картину мира. Фолнар, свесившись со станины орудия, свободной, левой рукой держал Бэксайда под прицелом игольника. - Не надо.
Огненный смерч убрал вождя Шакалов из поля зрения. Охваченное пламенем тело вместе с обломками сбитых челноков падает на деревья.
Нестройные машинные ряды двинулись напролом. Рик, чуть приотстав, потянул крайний правый рычаг.
- Не дергай, - попросил Рауль.
- Стараюсь, - Рик развернул баржу. Инерция массивного контейнера была велика.
«Капли» генерировали мутный силовой заслон, когда Рауль выстрелил. Залп легко пробил защиту полиции. Дюжина аппаратов прекратила существование. Несколькими точечными ударами Рауль расчистил проем. Рик утопил педаль. Их отступление смахивало на миграцию списанной бытовой техники.
Ворота поглотили баржу шестиугольной пастью. Рик позавидовал скейтбордистам - те уже мчались к дыре ответвления, пересекая обширную пустоту. А вот челноки и баржи опоздали - дорогу преградил активированный барьер. Одной машине удалось выскользнуть - ее мгновенно разорвало лучами сторожевых турелей. Остатки «вторжения» беспомощно сгрудились в проходе.
Рик сжал кулаки.
Нервы побереги. - Зардмариан выбрался из своего закутка. - Кластеры сцеплены. Между ними наверняка есть сообщение. Служебное, аварийное. Коммуникации.
Рик осмотрелся.
Стены, ячейки… Карнизы с ограждением и площадки, аварийные трапы.
Туда.
Он взялся за рычаги.
…Протекторы его ботинок состыковались с решеткой. Слева тянулся длинный ряд жилых ячеек, справа, за парапетом - обрыв. За спиной покачивался отслуживший свое контейнер.
Прямо. Поспеши.
Рик побежал. Рауль - следом.
Ищи терминал. Выпуклость с красной точкой. Я должен подключиться к нему.
- Что мы ищем? - крикнул сзади Рауль.
- Красную точку.
- Вот она.
Рик остановился, тяжело дыша. Обернулся к фолнару.
- Где?
- Вот.
Рауль указал на промежуток между двумя ячейками. Стена в этом месте вздувалась, образуя бугор, на котором светилась нужная пиктограмма.
Нейроинтерфейс, - подсказал Зард.
Рик коснулся пиктограммы. Пузырь лопнул, выпуская наружу кабель. Холодное прикосновение к затылку…
Карта развернулась на сетчатке левого глаза. Коридоры, тоннели, шахты. Рик ждал, пока карта закачается в память Зарда, потом отключился.
Я выведу наги участок на твой зрительный нерв. Следуй за курсором.
Объемный лабиринт из зеленых линий вспыхнул в трех метрах от Рика. Сбоку, чтобы не закрывать обзор. Оптическая иллюзия. Черный пунктир маршрута.
Через два десятка ячеек они уперлись в трап. Три пролета вверх. Направо. Остановка - перед люком с кодовым замком.
Используй бластер.
Рик достал пистолет. Выстрелил. Кнопки расплескались, потекли бурыми ручейками. Люк открылся.
Аварийный режим, - пояснил пси-партнер, - на случай термических перегрузок.
Рик опустился на четвереньки и полез по узкой трубе.
…Воздуховод выбросил их в вентиляционную систему соседнего кластера. Через отводную мембрану они попали в шахту для ремонтников. Оттуда, по служебным линиям - на самое дно, в район заводов и компрессорных станций. Рик сдвинул заглушку люка у самой стены роботофабрики по переработке мусора. Здесь они провели около трех часов, прежде чем появился «тягач». Массивная, неуклюжая машина рухнула с ячеисто-рекламных небес, выдвинула из корпуса колеса и подкатила к лязгающей и жужжащей призме фабрики. Из стены выпростался вакуумный шланг, присосался к борту «тягача». Акт механического совокупления. Рик обогнул кузов и подошел к кабине. Постучал в дверцу водителя. Та сдвинулась вверх.
- Мужик, подбрось до восьмого порта.
Водитель, худой небритый парень в сером комбинезоне, что-то буркнул. Затем, уже громче, добавил:
- Мне не туда.
- Нам туда, - Рауль наставил на шофера игольник.
Закончив выгрузку мусора, венерианец потеснился, уступая место неприятным попутчикам. Опустились двери, машина взлетела. Кластер рванулся навстречу, мерный гул фабрики остался позади.
Миновали ворота.
Порт-8 встретил их обычной суетой. Рауль и Рик слились с толпой техперсонала, иномирян и людей.
С неба падал дождь контейнеров.
Как всегда.

6

Одно из преимуществ межзвездного торгового кодекса - право свободного старта. Некоторые расы расценивали взлетно-посадочные формальности как личное оскорбление. На Венере уважали чужие традиции. Готовность идти на компромиссы - основа здешней цивилизации.
Грех не воспользоваться.
Агенты Хорака явились в порт, когда корабль уже оторвался от причальной плоскости. Пробив густой облачный покров и верхние слои атмосферы, они выбрались к звездам. Предоставленный в их распоряжение гравитационный канал закрылся. Оповещение сторожевых спутников запоздало на минуты, но этого хватило. Врубив квантовые ускорители, Рик направил звездолет прочь из Солнечной системы.
Он знал, где задержится.
На торможение ушел час - пора менять носовые дюзы и компенсаторы…
Звездолет дрейфует на краю метеоритного кольца. Газопылевой поток с примесью железных, каменных и ледяных глыб. Все, что осталось от Земли.
Рауль взглянул на него с недоумением. На обзорных экранах лениво проплывают щербатые, усеянные трещинами и кратерами булыжники. Мертвая зона. Космический хлам уже много столетий вращался по древней орбите, создавая определенные трудности для навигации. Убрать его не решались. Совесть не позволяла.
- Родина, - сказал Рик.
Других слов не требовалось. Они молчали долго, очень долго. Рауль понял, что там, во тьме открытого пространства - погибший мир людей, место, откуда они начали покорение галактики.
Бездомный народ.
- Как это случилось?
Рик откинулся в кресле.
- Ошибка. Маленькая ошибочка. Мы сцепились с пришельцами, которые были сильнее нас. Неизмеримо сильнее. Долгое время они попросту не обращали внимания на нашу крысиную возню. Однажды мы причинили им незначительный вред - уничтожили одну из установок по управлению Временем. Тогда они ответили, изменив само пространство. Легкое искажение континуума - и наша материнская планета перестала существовать. После этого мы боялись нападать - жались по углам, как затравленные животные. А они спустя год исчезли. Бесследно. Забрали свои установки, оборудование, как планетарное, так и космическое, и исчезли. Такова официальная версия.
Склонившись над пультом, Рик занялся тестированием корабельных систем. Закончив, запустил режим подготовки к прыжку. Хорошо бы вмонтировать корректор, но это займет много времени. Сейчас лучше не задерживаться в этой части галактики. Визит к мемориалу не принес ничего, кроме тоски по утраченному…
- На протяжении столетий ведутся споры. Откуда эти выродки? Зачем они явились к нам? Ученые думают, что чартора проводили эксперимент. А мы им помешали.
Пока Рик говорил, компьютер рассчитал вектор.
На панели управления ожил индикатор связи. Запрос извне. Кто-то жаждет пообщаться. Рик активировал радар и уловители квантового излучения. Звездолет стал систематически прочесывать окрестности. Выявилось наличие небесного тела, которое быстро приближалось. Судя по характеристикам - федеральный крейсер. Он атакует на дистанции огневого поражения. Рик догадывался, кто снял эту махину с патрулирования и задал новую цель…
Он не стал отвечать. Направил корабль по касательной к метеоритному потоку, запустил гипердрайвер.
И нырнул в иное измерение.
Связь отрезало. Звезды утонули в непроницаемой тьме. Рик мысленно выругался. Прыжок наугад, без смысла. Полное безумие. Гипер может выбросить их куда угодно. Солнечная корона, черная дыра, планета-гигант, внегалактические пределы…
Рик не знал, что делать. Маршевые двигатели, которые программа ввела в действие, продолжали работать.
Рик нажал клавишу выхода.
Тьма неохотно выпустила их. В объятия звездной ночи.
Повезло.
- Сиди тут, - сказал Рик.
Он направился в трюм. Прежде чем вводить пункт назначения, следует проверить, все ли в порядке с грузом. Вольники или торговец-скирд могли добраться туда. И спихнуть оружие где-нибудь на Юпитере.
Рик спустился по трапу в узенький коридорчик. Сюда выходили двери кают-компании, орудийных башен и двигательного отсека, шлюзовая диафрагма и аварийная заглушка. Тронув одну из стенных панелей, Рик сдвинул сегмент решетчатого покрытия. В полу образовался проем. Свет включился от прикосновения ладони к поручню трапа.
Трюм занимал большую часть корабля и был до отказа забит контейнерами. Без опознавательных знаков. Ничто не смогло бы просканировать их стенки, покрытые специальным полимерным составом. Кубики аккуратно складированы и заполняют весь внутренний объем трюма. Рик пнул носком ботинка исцарапанную коробку с боеприпасами, которую явно пытались вскрыть. Материал обладал достаточной жароустойчивостью и прочностью. Рик хмыкнул. Конечно же, Михей-Кариначипул хотел выяснить, что находится на борту «его» звездолета. А потерпев поражение, решил ничего не предпринимать. Пока. Дома, на Скирде, он занялся бы грузом всерьез, отдав его в исследовательские лаборатории. И там, вероятно, узнал бы, что коробки обладают зачаточной квазиразумностью, распознают истинного хозяина. А внутри - лучшие модификации наступательного пехотного вооружения, энергобатареи к ним, пробойные заряды (рассчитанные на титанокреговую броню до тридцати сантиметров), кибермины, анализирующие боевую обстановку, оборонные системы и многое-многое другое. Полевые командиры из любой горячей точки отдали бы состояние за эту партию.
Когда Рик вернулся в рубку, Рауль сидел на гофрированном пластике пола, прислонившись к вычислительному блоку. Рик взглянул на показания приборов. Дисплей высветил координаты.
- Надо поговорить, - процедил фолнар.
Рик достал набор инструментов из ниши в переборке. Таких тайничков на корабле хватало.
- Я слушаю.
- Что ты собираешься делать?
- Вмонтирую корректор в системный блок.
- Больше тебя ничего не волнует?
- Пока нет.
Удар впечатал Рика в переборку. Фолнар бил с точностью и силой, не свойственной обычному семнадцатилетнему недомерку. Рик ощутил вкус крови.
Новый удар.
Рик попытался уклониться и встретил челюстью колено противника. Следующий тычок свалил его.
Рауль отступил. Он ждал, пока Рик поднимется.
- Ладно, урод, - Рик сплюнул на палубу. Встал на колени. Прыгнул к приборной панели и хлопнул по кнопке «ГРАВИТАЦИЯ». На территории корабля воцарилась невесомость. Рауль, выписав смешное сальто, беспомощно повис в воздухе. Он барахтался, подобно утопающему, не в силах сориентироваться. Рик сгруппировался вокруг своего центра тяжести. Ухватился рукой за торчащую из стены скобу, легко оттолкнулся и, пролетая мимо дикаря, врезал ему ногой в живот. Их развело в противоположных направлениях. Рик бросил тело по касательной к фолнару и заехал тому кулаком в ухо. Рауль безуспешно пробовал найти «верх» и «низ», забавно махал руками. Рик сцепился с ним в классической невесомостной позиции и стал наносить удары коленями и локтями. Клинч. По рубке разлетались кровавые шарики, похожие на далекие умирающие солнца…
Наконец он успокоился.
Рауль приклеился к полу, когда вновь заработали грав-генераторы. Рик тронул сенсор над головой. Выдвинулась зеркальная панель. Красавчик. Синяк, рассеченная губа.
Рауль молчал.
- Скажи что-нибудь. Ты же хотел поговорить, - подобрав инструменты, Рик приблизился к «системнику», присел и начал отвинчивать крышку. Рядом лежал корректор.
- Так не дерутся, - сказал Рауль.
- Дерутся, сынок.
- Ублюдок.
- Не отрицаю. Но в космосе не выживет такой, как ты, ясно? - Сняв крышку, он изучил сплетение проводов и лабиринты микросхем. - Твоя модель поведения естественна для Отры. Кодекс чести, все такое… Громкие слова. Здесь, на звездах, ты дерьмо. Без меня ты провел бы остаток дней на Венере. Ни денег, ни гражданства, ни профессии. Ты годен разве что в киллеры - но многие делают это лучше тебя. Тебе не место здесь - в моей культуре.
Из стержня корректора выскользнул кабель и самостоятельно подключился к материнской плате. Штекер потек, вливаясь в разъем порта. Киберсистема завершит подгонку.
- Гибкость - основа существования, - Рик поставил крышку на место. - Вселенная не статична.
Рик швырнул инструменты в нишу, и они утонули в поролоновой прокладке. Сработал механизм дверцы, ниша захлопнулась. Рик сел в кресло второго пилота. Пальцы пробежались по клавиатуре, набирая пункт назначения - Бетельгейзе-2. После он ввел команду, активирующую корректор.
- Рик.
- Да, Рауль.
- Я кое-что узнал о Ла-Харте, вашей столице. И его спецслужбах. От нас не отстанут. Это Система.
- Ищи ветра в поле.
- Что?
- Земная поговорка, - Рик задумчиво смотрел на обзорные экраны. - Галактика велика, Рауль.
- Федерация достаточно цивилизованна. Космос - не пустыня и не джунгли.
- Напротив, - возразил Рик. - Пустыня. Джунгли. Известные расы развиваются на планетах. А между ними лежит пустота, которую невозможно контролировать. Нереально предугадать, в каком мире я появлюсь. Всепланетный розыск - дорогое удовольствие, оно пожрет весь бюджет Ла-Харта.
Рик понял, что убеждает их обоих. Вовсе не обязательно использовать ресурсы столицы. Миры Федерации задействуют собственные. Однако существует слабая надежда, что люди Хорака постараются избежать шума.
До Бетельгейзе двести световых лет пути. Три прыжка. И ближайшая точка, в которой придется пополнить запас энергии - Бирау-4.
Рик тронул клавишу гипердвигателя, отправляя корабль в долгий полет.

7

Звездолет вышел из гипера на плиты астропорта. Здесь их было два - на дневной и ночной стороне. Извечный чернильный мрак, звездно-колючий, ощерившийся троицей лун, окутал здания Даркпорта, древнего, основанного кризами, города. Кризы, исчезнувшая раса, некогда воевавшая с землянами, не оставили после себя ничего, кроме каменных островных городов с сюрреалистическими постройками. Музей Бирау…
Взошла Дополнительная Луна, сотворенная человеком. Осветила извилистые улочки Даркпорта, башни кризов, словно сплетенные из мощных мраморных жгутов, приземистые ангары и вокзальный купол. Через пару часов из-за горизонта выплывет солнце - яркий голубой диск, и город утонет в полувековом полуденном сиянии. Ночной холод сменится тридцатипятиградусной бируанской жарой, заискрится фольга океана…
Рик помнил этот мир, скованный диктатурой тоталов. Помнил морские сражения и затопленные базы противника. Помнил Иру…
- Одевайся, - сказал он Раулю.
Оделись в теплые меховые шубы - такие в ночном полушарии носили все - и выбрались в лунное безмолвие. Корабль Рика был единственным в астропорту.
Под куполом вокзала - гулкое эхо. Пустота. Звуки шагов копировали себя под сводами зала ожидания. Рауль прислушался к шуршанию странных кризских механизмов - купол тоже достался в наследство от чужих.
Рик вошел в кабинет администратора. За матово-черным письменным столом сидела женщина лет тридцати с серыми невыразительными глазами.
- Меня зовут Рикардо Эль-Куэйро.
- Это ваше судно?
- Да.
Женщина смерила его равнодушным взглядом.
- Шесть месяцев назад, - сказала она, - Федерация применила к Бирау-4 Санкцию Отчуждения. Нам запрещено выходить в космос, равно как и принимать на своей территории иные звездолеты.
- Мне нужно пополнить запас энергии в решетках гипердвигателя, - сказал Рик. - Плюс топливо для квантовых ускорителей, поскольку у меня неисправны солнечные батареи.
- Ничем не могу помочь, - женщина щелкнула ногтем по столешнице. Высветились зеленые строчки данных. - Вы прибыли двадцать четыре минуты назад?
- Примерно.
- У вас есть два с половиной часа, чтобы покинуть наш мир. В противном случае…
- Все понятно, - перебил ее Рик. - Давайте поговорим серьезно. Может ли астропорт предоставить мне то, что нужно? За определенное вознаграждение, разумеется.
Администратор задумалась.
- Вряд ли. Все установки заправщиков демонтированы. Топливо всех разновидностей изъято. На обоих полушариях.
Неудивительно. Так всегда поступают. Зачем отчужденному миру топливо?
- Допустим, - предположил Рик. - Но ведь что-то осталось. Частные лица, например. У которых собственный транспорт.
- Ничего, - администратор удрученно покачала головой. - Все средства межпланетного перемещения конфискованы. У нас нет даже элементарного - челноков, чтобы выйти на орбиту и запустить спутник связи.
- Бедняжки, - посочувствовал Рик. И перехватил гневный взгляд администратора. - Денежные единицы у вас прежние?
- Да.
- Если позволите.
Под матовой пленкой столешницы проступили клетки сенсорной клавиатуры, когда пальцы Рика легли на нее.
Зард…
- Вот, - сказал он, закончив операцию. - На вашем счету тысяча бируанских кредитов. Думаю, это приемлемая цена за информацию.
Женщина изумленно уставилась на него. Затем до нее дошел смысл сказанного. Она кивнула:
- В океане есть незатопленная база тоталов. Точных координат не знаю. Вам придется зафрахтовать яхту, чтобы туда добраться. Лучше это сделать на дневной стороне… По слухам, на базе действует нелегальный порт, где обслуживают редкие в наших краях звездолеты. Правительство ищет их, но океан велик. Это все, что мне известно.
- У них есть свои люди на островах?
- Наверняка.
- Последний вопрос. Доступ к Мегасети не перекрыт?
- Смеетесь. Это же отчуждение. В ближайшие сто лет - без перемен. Все, что у нас осталось - старый Бинет.
- Этого достаточно, - Рик повернулся к двери.
- Корабль придется убрать, - бросила ему в спину администратор.
Рик остановился.
- Убрать?
- Вывести на орбиту. Здесь ему не место.
- Спрячьте в ангар.
- Каким образом? Все тягачи демонтированы.
- Просто откройте ангар. Я справлюсь сам.
- Я не имею права.
Жестко.
Рик вышел, не сказав ни слова. Ситуация безнадежна.
Рауль догнал его за пределами купола. Когда он заговорил, изо рта вылетело облачко пара:
- Ты бывал здесь прежде?
- Я здесь служил, - ответил Рик. - Мы подавляли мятеж тоталов.
- Кто это?
- Что-то вроде партии, конечная цель которой - оккупация Галактики и генетическое изменение всех по своему подобию. Федеральная армия задушила их, несмотря на новое оружие.
- Новое оружие?
- Ничего сверхъестественного. Тоталы применяли психоударные средства. Никаких сведений не сохранилось, технология забыта вместе с ее создателями.
Миновав шлюзовую камеру, они сбросили шубы и поднялись в рубку. На обзорных экранах стыла ночь.
- Мне нужна помощь, Рауль.
- Конечно.
- Тебе придется найти эту базу. Иначе мы никуда не полетим. Ни на Бетельгейзе, ни на Отру. Я отведу корабль на орбиту, потом подключусь к Бинету и выложу объявление. Его прочтут все планетарные пользователи. Я укажу адрес квартиры, которую ты снимешь. К тебе придут люди с базы. Твоя задача - договориться с ними о моей посадке. Придется пересечь с ними океан. Дальше - моя забота.
- Что такое океан?
Рику пришлось объяснять.
- Много воды. Бескрайняя территория, заполненная водой.
Рауль попытался представить - и не смог. Мозг жителя пустыни отказывался воспринимать такую информацию.
- Это опасно, - предупредил Рик. - В океане бывают штормы. Тебе вряд ли понравится. Но выбора нет - ты ведь не умеешь управлять звездолетом.
- Верно, - согласился Рауль. И добавил: - Ваши машины могут видеть из космоса любой объект. Это так?
- Да, могут. Но некоторые объекты умеют маскироваться. С орбиты база будет выглядеть как облако или поверхность океана.
- Как ты узнаешь мой адрес?
- Через сеть. Влезу в регистрационные файлы.
- Ладно… Куда ехать?
Рик рассказал. По линии экватора планету охватывает монорельсовая трасса. Она связывает центральные бируанские архипелаги. Воздушный транспорт здесь не распространен, монорельсовые поезда - лучшее средство перемещения. В семистах километрах восточнее лежит заброшенный кризский город Лланару, построенный на атолле. В этом районе трасса проложена по барьерному рифу…
Ночь нехотя откатывалась под натиском рассвета, забирая с собой холод и колючую ярость звезд.
Рауль взял с собой игольник, нож и заплечный рюкзак, куда сложил оружие, запасную одежду и кредитку с незначительной суммой местных денег. Больше ему ничего не требовалось. Вместо поношенных фолнарских сапог Рик подарил ему армейские ботинки.
Краешек солнечного диска выглянул из-за горизонта, вычертил длинные тени, наложил их на асфальт и на причудливо изогнутые стены кризских зданий.
Они шагали по улочкам Даркпорта, направляясь к станции. Теперь Рауль видел океан - далекую синюю полосу, кромку, означающую границу острова, а еще - длинную стрелу монорельсовой дороги, разделяющую город на две равные части и вытягивающуюся скоростными поездами на восток и на запад.
Рауль впитывал новый мир. Ровные, без единой выщерблины, тротуары, странную геометрию построек, несущую отпечаток иной расы… Антагонизм. Вода против глины.
Старейшины говорят, что Сардонис пришел со звезд. Они говорят красиво: рожден лунами. Маленький Рауль пытался представить, как луны сдвигаются для совокупления, выпускают на свет великого героя. Он не смотрел дальше, не воспринимал всю необъятность вселенной. А теперь эта необъятность вливается в него, ломает, разносит рамки субъективного на световые годы, жонглирует миллиардами звезд и миров, туманностями и пылевыми облаками, улыбается глазами и ртами инопланетных рас, обрушивается на сознание ревом двигателей и заглатывает утробой гипера, пытается убить и свести с ума.
Голубой свет затапливает все вокруг.
Рик попрощался с ним на широком безлюдном перроне. Он помог фолнару купить билет, посадил его на поезд и ушел.
Звездолет взмыл в небе в утренних лучах бируанского солнца.

* * *

По обе стороны трассы искрился океан. Уже час Рауль мчался в комфортабельном вагоне по бескрайнему однообразию, а диск не вылез и на треть.
Дорога была «подвешена» над морской гладью, отмежевана от нее призрачным флером силовой трубы. Через равные промежутки мелькали кубики генераторов поля. Рауль, сидя у окна, наблюдал за унылым пейзажем. Его охватила меланхолическая задумчивость - обо всем и ни о чем. Настроение пути. Рик, в общем, неплохой парень, просто жизнь его подмяла. Что-то произошло - раньше, до того как Рик служил в армии. Глупо - он, фолнар-эдо, отправился в Астерехон, чтобы отомстить, а вместо этого шатается от звезды к звезде, и неизвестно, когда это закончится. Но он вернется, обязательно вернется. Ради памяти, ради Старейшины Зарима. Ради своего клана.
В вагоне ехало еще несколько человек. Все были поглощены своими делами - читали электронные газеты, ели, переключали каналы на встроенных в спинки кресел экранах.
Поезд внезапно остановился. Торможение заняло секунды, затем - резкая остановка. Толчок. По вагонам прокатился голос киберпилота:
- Сохраняйте спокойствие. Задержка вызвана повреждением полотна. До прибытия ремонтной группы и спасателей вы имеете право бесплатно пользоваться вагоном-рестораном. Стоимость билетов будет возмещена по прибытии в Лланару, после подачи заявления. Транспортный департамент приносит свои извинения.
- Опять пираты, - буркнули сзади.
- Пираты? - переспросил кто-то.
- Каботажники. Ходят вдоль полотен и рифа, грабят почтовые и пассажирские поезда.
- А силовая труба?
- Отключают. Взламывают под водой контрольные блоки.
Рауль заметил, что защитная пелена исчезла.
- Спасатели появятся нескоро, - сказал грубый мужской голос. - Десять-двенадцать часов. Это минимум.
- Я подам в суд, - уверенно заявил женский голос. - У меня встреча. Если опоздаю - останусь без работы. В этом виноват департамент.
- Глупости, - осадили ее. - Правительство не несет ответственности за действия каботажников. Это непредсказуемый фактор. Как погода.
- Погода - вполне предсказуемый фактор, - не унималась женщина. - На некоторых мирах.
- Забудьте про это. В ближайшие сто лет.
- Послушайте, - вклинился грубый голос. - Мы застряли. А в десяти километрах отсюда есть островок. Там можно взять напрокат катер. Все же лучше, чем торчать без дела.
- Согласен, - поддержал мужик из другого конца вагона. - Прогуляемся.
Сзади зашевелились.
- Парень, ты с нами?
Рауль подхватил рюкзак и поплелся за остальными. Снаружи по-прежнему было утро. И будет еще много лет, подумал Рауль. Лица коснулся бриз. Слева тянулась обтекаемая стрела поезда. Справа, за обрывом «насыпи», плескался океан - его маленький кусочек, полоска, отрезанная параллельной дорогой, затянутой прозрачным, но видимым цилиндром. Дальше - другие пути. Рауль попробовал их сосчитать, но сбился - полотна сливались, наслаивались друг на друга, чередуясь с прослойками воды. Прослойки сужались, затем сходили на нет. Трасса.
Рауль зашагал вдоль поезда. В шубе было жарко, он снял ее и забросил подальше. До холодной бируанской ночи теперь далеко - можно состариться…
Поезд закончился скругленной кабиной. Нет, это не стрела, решил Рауль. Червяк. Белесый пустынный выползень. Рауль вспомнил Отру. Фолнары ловили червей ночью, когда те выбирались на остывающую поверхность. Жарили, насаживая на длинные шипы кактусов.
Разрыв полотна не был простым повреждением. По дороге словно долбанули из крупнокалиберного орудия, прокопав канал метров в двадцать шириной. Монорельс лопнул, и его края скрутило чудовищной температурой. Внутренности дороги - кабеля и трубы - выглядывали пучками оголенных нервов. Слева, до горизонта, простиралась пучина - бесконечное, шевелящееся водное пространство. Та же пустыня, только синяя и жидкая. На берегу «пролива» собралось с десяток пассажиров: три женщины, старик и мужчины в утепленных костюмах с логотипами местных предприятий.
- Ну и где эти… каботажники?
- Их отогнали. Береговая охрана.
Рауль спустился к воде, зачерпнул ее ладонью и попробовал. Выплюнул с отвращением. Соленая. Сзади рассмеялись.
Ветер донес запахи йода и рыбы.
- Они могут вернуться?
- Вряд ли.
Несколько человек спустились по склону вслед за Раулем.
- Осторожно, - предупредил кто-то. - Провода.
- Напряжение отключено, - отмахнулся обладатель грубого голоса.
Рауль застыл на крохотном пятачке, окруженном расплавленной массой.
- Доплывем, - сказала девушка в розовой курточке.
- А багаж?
- Заберем позже. В камере хранения.
Рауля пихнули в бок:
- Идешь?
- Я не умею плавать.
Он наблюдал как люди ныряют в воду (многие - не раздеваясь) и пересекают пролив. Выбираются на противоположной стороне. Карабкаются на полотно, цепляясь за обрывки коммуникаций.
Рауль решил ждать спасателей.

8

- Недоноски, - выругался широкоплечий детина в камуфляже с желтыми вставками. - Сегодня третий вылет.
Под «сегодня» спасатель подразумевал земной стандарт.
- Каботажники? - участливо поинтересовался Рауль.
- Они самые.
Флаер снижался над Лланару - главным островом обширного экваториального архипелага, состоящего из трех сотен клочков суши. Лланару имел форму разомкнутого кольца и был городом-портом, построенным кризами тысячелетия назад. Чужие одели атолл в камень, возвели причалы и волнорезы у входа в лагуну, загромоздили все своими странными башнями и куполами, мраморными и обсидиановыми штырями непонятного назначения. Человеческие здания, навесы и палатки смотрелись дико - словно мусор, засоривший улицы древнего колосса. На периферии города была проложена трасса. Она тянулась на восток, рассекая океан.
Рауль восхищенно всматривался в очертания пришвартованных кораблей, желая удержать в памяти каждую деталь: люки, мачты, палубные надстройки, вытянутые корпуса… Он думал, что океан испугает его, но тот притягивал, завораживал своей непохожестью на все, виденное раньше. В бухте покачивался целый лес мачт. Мир на плаву.
- Это яхты? - спросил Рауль.
- Не только, - ответил спасатель. - Катера, дебаркадеры. Трейлеры и рыбацкие шхуны. Ты впервые на Бирау?
- Да.
- Здесь и умрешь.
Его высадили у деревянного домика с приколоченной к двери вывеской «ОСВОД». Рауль забросил на плечи рюкзак и поплелся к лабиринту каменных ущелий.
- Эй! - окликнули его. - Ты куда?
- Туда.
- Забери деньги на станции. Если хочешь снять жилье - иди прямо, до упора. Понял?
Рауль, не оборачиваясь, кивнул.
Узкие извилистые улочки утопали в тени. Если на открытых местах - там, где росли штыри в два человеческих роста - было светло и довольно жарко, то среди вычурных башен, куполов и прилепившихся к ним «ласточкиных гнезд», перемежающихся с земными сооружениями, царил вечный сумрак. Успеет вырасти поколение, прежде чем голубое солнце достигнет зенита.
Время цепкими пальцами схватило Рауля за горло. Каждая плита мостовой словно шептала на забытом языке, мертвом кризском языке, и сквозь толщу веков из полумрака показывались иные существа, былые враги, с грустью взиравшие на победителей.
Рауль стряхнул наваждение.
Улица петляла звериной тропой. Перекрестков не было. Иногда попадались закусочные, лотки с антиквариатом и высохшие колодцы в форме ромбов.
Наконец, улица уперлась в башню - невысокую (три-четыре этажа) сосульку, свитую из мраморных «канатов». Треугольный дверной проем. Рауль шагнул внутрь - и оказался в сумерках, еще более густых, чем уличные. В углу, образованном двумя столами, светился монитор компьютера. Там же сидел человек. Рауль не смог определить его возраст. Человек проснулся, когда Рауль вошел.
- Хочу снять квартиру.
Человек потянулся, хрустнув суставами.
- Куришь?
- Нет.
Хозяин пристально всмотрелся в молодого фолнара.
- Это хорошо. Не люблю табака и дури, - он склонился над клавиатурой. - Имя?
- Рауль.
- А дальше?
- Что - дальше?
Человек озадаченно поскреб щетину на подбородке.
- Ну… В нашем мире принято еще фамилию носить. Имена, знаешь ли, бывают похожие. Одинаковые. А фамилии разные. Это… - он замялся. - Идентификация. Логотип. Фу, дерьмо какое…
- Понятно, - перебил Рауль. - Я фолнар с Отры. Клан эдо.
- Рауль Эдо. Годится?
Рауль кивнул.
- Деньги вперед.
Рауль протянул карточку. Хозяин вложил ее в ридер и задумчиво уставился в экран.
- Маленький ублюдок. У тебя чужая карточка.
Рауль растерялся.
- Эль-Куэйро, - сказал он. Просто так сказал. Чтобы что-то сказать.
- Обалдеть. Он твой родственник?
- Брат, - соврал Рауль.
- Троюродный.
- Верно.
- Не грузись, - хозяин осклабился. - Главное, что ты платежеспособен. Надолго к нам.
- На пару дней. Стандартных.
- Конечно, стандартных, - хмыкнул хозяин. - В любом случае, тебе придется перечислить на мой счет все деньги.
- Почему?
- А потому, урод, что ты явился на Бирау в обход Санкции Отчуждения. Слышал про такую бяку? Я сдам тебя властям Федерации.
Требовалось соображать быстро.
- Не выйдет, - нашелся Рауль. - Мегасеть вам недоступна.
Хозяин проглотил пилюлю. Об этом свидетельствовали долгая пауза и постная мина.
- Ладно. Говоришь, неделя?
- Пусть неделя.
Хозяин вогнал информацию. Карточка вернулась по воздуху вместе с ключами.
- Вали на четвертый этаж, жадная скотина.
Наверх вели крутые каменные ступени. Они тянулись спиралью вдоль стены и упирались в люк - вырубленное в потолке квадратное отверстие. Винтовая лестница явно не предназначалась для людей. В люк третьего потолка была врезана деревянная дверь. Рауль протянул руку, чтобы ухватиться за перила - и едва не упал на покрытый пылью пол. В пяти метрах под ногами. Внутри башни по человеческим меркам было этажей восемь. Снаружи - максимум пять. Словно разные измерения…
Ключ легко провернулся в скважине. Щелкнул замок. Рауль толкнул дверь и забрался в свою квартиру.
Окна отсутствовали. Крыша - тоже. Дыра над головой застеклена. Комната довольно просторна - двадцать шагов в поперечнике. Электричества и бытовых приборов нет, что Рауля совсем не огорчило. Кровать. Стол. Тумба. В стене высечены две ниши. В одну вмонтирован умывальник, в другую - унитаз. Все.
Обстановка Раулю понравилась.
Он развязал рюкзак, достал нож и игольник, убрал в тумбу. Переоделся в сетчатую майку и шорты. Закрыл люк. лег на кровать. И уснул.

* * *

- А где постояльцы?
Хозяин проснулся.
- Какие?
- Другие.
Хозяин зевнул.
- Башня тянется глубоко в недра острова, Рауль. Там десятки ярусов. На нижних я никогда не был. Днем самая жара там, - он указал на потолок. - По ночам подвалы отапливаются. Кризы внизу и жили. Там обратная топология - помещения шире. У меня снимают квартиры шесть клиентов. Я построил себе дом на берегу. Обычный. Людской.
- Для чего тогда надземные ярусы?
- Техническое оборудование. Резервуары, энергоустановка. Кризы все демонтировали.
Рауль направился к выходу.
- Ты куда?
- Есть хочу.
- В городе полно закусочных. Даже на этой улице.
- Спасибо.
Рауль представил свою комнату, заполненную водой - похоже, резервуар был именно в ней. За такой объем фолнары развязали бы маленькую войну. Интересно, зачем технологичной цивилизации подобные резервуары? И почему существа, мнущие пространство подобно пластилину, вытеснены людьми?
Ему не дано найти ответ.
Лень, окутавшая Лланару, ощущалась физически. Солнце, безусловно, смещалось, но глаз не мог уловить перемен. Здесь можно родиться утром, прожить сутки и умереть, так и не увидев второго рассвета. Поэтому многие садились на поезда и ехали в ночь - своего рода достопримечательность. И наоборот - теневики, катили в день. Тягучесть времени создавала иллюзию бессмертия. Ею страдали дети, а порой и взрослые люди. Замедленность была присуща и местной биосфере. Большинство организмов пребывало в состоянии сна наяву. Этим активно пользовались хищники, глубинные тысячелетние монстры, чей мир - давление и тьма. На шельфах и рифах обитали иные твари - более гибкие и проворные. Мелкие. Завезенные в основном с Земли и планет земного типа.
Рауль подготовил снасти еще в башне: выщелкнул из игольника магазин с шипами, намазал один из них клеем (тюбик нашелся в рюкзаке) и прикрепил к основанию нейлоновый трос. Катушку на магнитных захватах прицепил к стволу - так, чтобы не мешала целиться. Получилось ружье для подводной охоты. Опробовал: шип насквозь пробивал ковер и втягивался в ствол на автовозврате. Язык ящерицы…
Целлофановый пакет он купил в ларьке - все торговцы имели ридеры и работали по карточкам.
Поверхность лагуны - идеальное зеркало. В нем отражались причалы и корпуса судов. Глубже, в копии рассветного неба, проплывали вытянутые серые торпеды, овальные, как блюда, тупоголовые, с заостренными носами. Рауль провожал их стволом, нажимал спуск - шип ввинчивался в воду, пуская круги, трос натягивался. Рауль ощущал тяжесть пойманной рыбы и переключал катушку. Скоро пакет наполнился.
Треть улова он съел сразу, выпотрошив, соскоблив чешую и зажарив на костре. Рыбье мясо было непривычно на вкус, но вполне питательно.
Хозяин по-прежнему дремал в вестибюле. Интересно, подумал Рауль, он дома когда-нибудь появляется?
- Ко мне должны прийти. По объявлению.
- Никого не было.
Взгляд хозяина задержался на пакете.
- Что там?
Рауль показал.
Мужик скривился.
В квартире Рауль нашел газовую плиту, скрытую в стенной нише, и сковороду, на которой поджарил еще несколько рыбешек.
К лагуне он ходил еще несколько раз. В те дни порт был оживлен: разгружали два транспорта. Ворочался неуклюжий горбатый кран, суетились люди в робах. Таскали ящики, тюки, сваливали их на робокары, а те отвозили к куполам складов.
Рауль отправился бродить по городу. На внешней стороне атолла шумел прибой. Волны разбивались о парапет, по которому бегали дети. Дети играли в догонялки и распугивали пронзительно кричащих птиц. Вдалеке, на горизонте, простиралась трасса - она вонзалась в край голубого диска. Рауль шел по набережной, считая водостоки - наклонные воронки в толще парапета. На сто восьмом он свернул в гулкий фьорд переулка. Ему показалось, что ветер усиливается. Здания здесь были высокие, скошенные в направлении лагуны, как бы повернутые спиной к океану. Кризы по-своему защищали город от непогоды…
А она надвигалась.
Небо затянуло тучами, порывистый ветер швырял солеными брызгами. На девятые сутки пребывания Рауля в городе начался шторм. Затяжной экваториальный шторм.
И тогда же появился человек.

* * *

В дверь постучали.
- Открыто, - сказал Рауль.
Деревянный квадрат отвалился, скрипнув, и в комнате возник гость в черном дождевике.
- Я по объявлению.
До этого Рауль лежал на кровати и наблюдал через стеклянный потолок за вспышками молний. Гость застыл в нерешительности.
- Рауль Эдо?
Фолнар кивнул.
- Хорошо, - пришелец откинул капюшон. Черты лица рельефные, жесткие. Словно высечены из камня. - Яхта «Шадуф» пришвартована в порту. Она принадлежит мне. Рик заплатил, чтобы доставить тебя на базу тоталов.
Он присел на кровать.
- Можешь называть меня Виктом.
Рауль снова кивнул.
- Когда отплываем?
Викт уставился в дальний угол комнаты.
- Есть проблема, парень. Шторм. Он продлится еще дней десять. Может, и дольше. Если не хочешь пойти ко дну, придется ждать.
- Рик спешит.
Капитан пожал плечами.
- А я - нет. В этих широтах убойные штормы. Спасибо метеослужбе - заранее предупредили. Я бы тебе посоветовал перебраться на яхту - хозяин напоминает про деньги.
Рауль оделся и собрал рюкзак.
Лланару утопал в дожде. Косые струи хлестали по лицу, долбили мостовую и барабанили по жести земных построек. Палатки и тенты давно свернули, ветер яростно раскачивал голые каркасы. Рауль в нейлоновой куртке быстро замерз. И промок.
Викт уверенно шагал по уличным рекам. Из-под его ботинок веерами разлетались брызги. Рауль вспомнил потолок башни - весь в разводах, озаряемый ярким пламенем…
Яхта была пришвартована у седьмого причала. Помрачневшая лагуна бурлила, скрипели корабельные снасти, вздымался и опускался лес мачт, плясали красные звезды сигнальных огней. Лланару был похож на исполинский стакан, воду в котором взбалтывает кто-то жуткий и злой. Например, Азда - Повелитель Ночных Ветров. Но ведь он не властен над временем дня, да еще в чужом мире…
По шаткому пандусу поднялись на борт. Яхта представляла собой компактный обтекаемый снаряд. Без мачт. Механическую гармонию нарушали лишь поручни ограждения, нечто, смахивающее на перископ да заглушки люков. Викт склонился над люком, тронул сенсор. Раскрылись лепестки.
- Заходи.
Вертикальный трап заканчивался в светлом и теплом кубрике. Отверстие наверху затянулось с едва слышным жужжанием.
- Бегом в душ, - скомандовал Викт, гремя ботинками по перекладинам трапа.
Кубрик пустовал. Мягкая мебель, полки с дисками, работающий телеэкран с приглушенным звуком - и никого.
- Где команда?
- В своих каютах, - Викт снял мокрый дождевик. Рауль увидел пожилого седовласого здоровяка в штанах с кучей карманов и в мешковатом сером свитере.
- Прямо и направо, - сказал Викт. - Красный кран - горячая вода. Налево - туалет.
В иллюминатор рвалась лагуна. Рауль вышел из кубрика и направился в конец длинного коридора, мимо узких дверей кают. В душе он содрал с себя липкую одежду. Горячие иглы впились в тело, пространство душа мгновенно наполнилось паром. Растаяли прошлое и будущее - остался лишь момент расслабления, ощущение уюта и нежелание покидать этот замкнутый кокон. Сделав над собой усилие, он закрутил кран. Пошарил в поисках скрытых секций, нажал на черную кафельную панель, и выдвинул зеркало. За ним на полках аккуратными стопками была сложена одежда. Рауль выбрал нижнее белье, сетчатую майку и спортивный костюм с утепляющей подкладкой.
Викт ждал его в кубрике.
Не один.
Женщина с русыми волосами, собранными в пучок, в махровом клетчатом халате и шлепанцах.
- Моя жена. Нина.
Высокий мужик в костюме, как у Рауля. Жилистый.
- Кивис.
Низкорослый толстяк в полосатом джемпере и брюках, обрезанных чуть ниже колен. Его звали Кродом. Парнишка одного с Раулем возраста. Митя.
- Паруса не развернуть, - сказал Кивис. - А Рик спешит.
- Циклон движется на север, - сказал Викт. - Нам на юг. База тоталов за Шикатанскими островами.
- Есть ток.
- Километров на тридцать. При скорости в восемь узлов.
- Фронт простирается до девятой широты. И постоянно смещается. Эпицентр севернее.
Яхта мерно покачивалась.
- Не мутит? - спросила Нина.
Рауль покачал головой. Ему хотелось спать. Спор моряков казался бессмысленным.
- Идем, - Нина взяла его за руку. - Покажу каюту.

9

Шторм длился неделю. Стихия казалась Раулю нереальной, не стыкующейся с изолированным мирком яхты. Еда здесь всегда была горячей и вкусной. Постель - чистой. Крод научил его пользоваться визором, и Рауль подолгу засиживался перед экраном (голографический режим он не любил), путешествуя с канала на канал. Передачи ловились с уцелевших спутников мощной параболической антенной, и циклон практически не влиял на качество показа. Раулю нравились спортивные и научно-познавательные программы. От первых он получал удовольствие, вторые помогали лучше изучить Федерацию и ее законы. Рауль узнал, что диски на стеллажах предназначены для вирта, только на Бирау не использовали шлем и перчатки. Это архаизм, сказал Крод, мы подключаемся напрямую, через биопорт. Ты был на технологически отсталых мирах, парень. Прямое подключение. Когда Рауль спросил, что это такое, Крод показал ему гнездо за ухом. Крошечное пятнышко с точкой посередине. Биопорт… Рауль понял, что Федерация - весьма неоднородное образование, некоторые ее составляющие отделяет от других дистанция в сотни, а порой и тысячи лет развития. Культурная пропасть.

Предыдущая страница 12 Следующая страница


13 Андрей Павлухин

Дождь яростно молотил по палубе. Рауль слышал его, когда открывался внешний люк. Люк задраивали, и звукоизолирующие слои отрезали шум. Из круглого иллюминатора Рауль видел часть лагуны - линию причалов, трейлер и фрагмент дебаркадера (плавучего бара, притона каботажников, как заметил Викт). Оттуда доносились музыка и крики, приглушенные бурей. Звуки бара проникали в кубрик. Вместе с ветром и запахами моря.
Каюта Рауля была тесной, но многофункциональной. Пять шагов в поперечнике, выдвижные кровать, стол и бар, которым он не пользовался, проигрыватель со встроенным радиоприемником. Пустой шкафчик, вмонтированный в переборку. Глупые картинки, постеры, ими обклеено все. Постеры наслаивались друг на друга: улыбающиеся красавицы в бикини, мускулистые парни, машины, инопланетные пейзажи. А на двери, в пластиковой рамке, аршинные буквы: ОТЧУЖДЕНИЕ. ПРИВЕТ ИЗ-ЗА БАРЬЕРА.
- Кто здесь жил? - спросил Рауль Крода. С толстяком он общался чаще, чем с другими.
- Где? - не понял Крод.
- В моей каюте.
- А-а… Бывший клиент. Он ходил с нами полгода - скрывался от полиции. Можешь содрать его бумажки и скормить мусоросжигателю.
- Крод… Почему к вам применили Санкцию?
Толстяк вздрогнул.
- Больная тема. На Бирау об этом не говорят.
- Извини.
- Брось, я не совсем местный… Ты слышал о конфликте с тоталами? Федерация всегда поступает подобным образом. Идеологически небезопасная культура изолируется. Вдобавок, у нас был применен новый вид оружия. Психоударные средства. Ла-Харт испугался. Эта хрень действует со скоростью мысли и наведение довольно точное. Для существ с незаурядными ментальными способностями - хуже смерти.
Ночью Раулю снилась пустыня. Он вновь шел к Астерехону, Городу Утренних Туманов, вот только неясно - зачем. Сон раскололся на множество реальностей: горизонт порождал лицо Старейшины Зарима, лицо наплывало, превращаясь в многоуровневый мегаполис, совместивший в себе черты Параны, Лланару, обиталища венерианских торговцев и мифического Ла-Харта, того самого, из виртуальных записей травников. Рауль уже не шел, он мчался на изменчивом трансе, на поезде, скутере, выныривал из гипера, вываливаясь в реальность вездесущего Города. На периферии видения фолнар дрался за свой клан - с безликими врагами, неуязвимыми и непостижимыми…
Пробуждение.
В кубрике никого. Через распахнутый люк - шорох волн. Рауль поднялся на палубу. Там работала команда Викта. Из корпуса выдвинулась колонна мачты, со щелчками из нее повыскакивали реи. Развернулось полотнище солнечного паруса, расчерченное на равные прямоугольники. Лагуна, судя по всему, осталась за кормой - вместе с угрюмым Лланару, циклоном и окутанной полями трассой. Яхта плыла на юго-восток. На встречу с солнцем.
Крод подмигнул ему.
- Поехали.
Паруса жадно впитывали голубой свет. Вокруг не было ничего, кроме воды.
Ни облачка.
Рауль напряженно сдавил поручни.
Вселенная велика. Величие океана - лишь крупица ее величия. Рауль привык к своему миру, он не подозревал, что скрывается за пределами неба. Он был благодарен Рику за Бирау и звезды, в которых легко затеряться… Его стошнило.
Самая странная вещь из тех, с чем он столкнулся - компьютерные сети. В корабле, на орбите, при помощи соседа, затаившегося в его голове, Рик отыскивает в колоссальном массиве данных адрес фолнара. Здесь, на Лланару хозяин башни заносит его имя в список. Там, в космосе, оно высвечивается на мониторе Рика. Приходит Викт. Мегасеть… По ней можно связаться с любой точкой галактики - с той, где человек построил свои электронные машины…
Ему стало легче.
На третий день плавания солнце возвысилось над горизонтом. На палубе стало жарко. Кубрик опустел - люди повытаскивали на палубу шезлонги с надувными матрасами. Загорали в свободное время между вахтами. Рауль устроился на корме, лицом к западу - его завораживал вид тянущегося за яхтой бурного следа.
- О чем задумался? - раздался голос Викта.
- Ни о чем.
- Если не попадем в тропический шторм - доберемся за сутки. Максимум - двое.
Яхта шла на солнечной энергии. С довольно высокой скоростью.
Фросский архипелаг У одного из скалистых островков сбавили обороты. Пополнить запасы, сказал Викт. Пока насосы закачивали воду, прогоняли ее через опреснители и фильтры, Рауль помогал Мите и Кивису расставлять сети.
Солнце почти отлипло от горизонта. Рауль обжег слипу и плечи - кожа, и без того загоревшая под отрейским солнцем, облазила клочьями. Развалившись в шезлонге, он пил сок из бумажного пакета.
- Каботажники!
Крик донесся из рубки. Крод. Все, кто стоял на палубе - Викт, Кивис и Митя, - метнулись к носовому люку. Рауль - за ними. В тесном, тускло освещенном отсеке, моряки сгрудились у экрана радара - там, в концентрических кругах, мигала красная точка.
- Я прощупал его ультразвуком, - Крод щелкнул клавишей.
Над консолью спроецировалась голографическая модель - компактный остроносый кораблик с призмами надстроек.
- Патрульный катер, - сказал Викт.
- Угнанный патрульный катер, - Крод увеличил голограмму. - На стандартные позывные не отвечает. Двадцать узлов, прет к нам.
- Расстояние? - спросил Викт.
- Сто километров… Уже меньше.
Точка приближалась к центру экрана. Уходить было некуда. Вокруг развернулся Фросский архипелаг с его опасными неизученными проливами. Да и в скорости «Шадуф» не мог состязаться с катером береговой охраны.
- Погружение, - решил Викт.
Понеслось. Рауль с Митей отчаянно орудовали лебедкой, втягивая сети. Кивис отключил насосы, Крод забросил шезлонги в трюм. Нина протестировала систему жизнеобеспечения и проверила герметизацию. Свернулись паруса, сложились реи, мачты втянулись в корпус. Все собрались в кубрике. Лепестки пломб надежно законсервировали пространство людей.
Момент погружения фолнар пропустил. Когда он взглянул в иллюминатор, там уже не было ничего, кроме воды. Однородная глубина. Яхта быстро проваливалась в бездну, но благодаря гироскопам Рауль этого не ощущал. Цифры на табло постоянно менялись. На отметке в сто метров иллюминатор затянулся заслонкой. Сто пятьдесят - заглохли моторы и погас свет. Полная темнота.
И тишина.
Справа - тяжелое, с присвистом, дыхание Нины. Насекомые в янтаре. Вне времени. Рауль вслушивался в мертвую тишину яхты. Механическая кома, то особое состояние, когда машина превращается в кладбище железа. Возможно, ей снятся сны. Возможно, нет. Рауль попытался представить сны машины: черно-белые, угловатые, понятные лишь ей…
Рубку на две трети заполнило голографическое море. В мерцающей глубине - белый шарик «Шадуфа». Неподвижный. А прямо над ним - рубиновая капля. Дрейфующая по эллипсу.
- Щупают эхолотом, - процедил Кивис.
Все молчали.
На экране радара точки слились воедино.
От вспышки Рауль ослеп. Глаза слезились. Он протер их. Заморгал. Зрение возвращалось постепенно. Плыли круги, из радужной мути выступили предметы: диван, кресла, телевизор.
Яхта не всплывала еще четыре часа. Сверху давила двухсотметровая океаническая толща, и Раулю стало нехорошо. Он заперся в своей каюте и включил радио.
Сквозь помехи пробился голос из северного полушария.
Штормовое предупреждение.
…База выглядела, как ржавый металлический бак цилиндрической формы, обросший у ватерлинии ракушечником, водорослями и птичьими гнездами. Базу окружало маскировочное поле. Яхта подошла вплотную к «баку», и Викт сообщил о прибытии по кодированному каналу. Колпак раздвинулся беззубым ртом, пропуская «Шадуф». Опорный пункт тоталов не впечатлял. Корыто, доживающее свой век. На равнине «крыши» гулял порывистый ветер. Никакой разметки - идеальная окружность, бликующая на солнце. Лямки рюкзака врезались в плечи, сквозь подошвы армейских ботинок проникал жар нагретой взлетно-посадочной полосы.
Секунда - и пространство срослось за звездолетом Рика. Корректор вычислил момент выхода со стопроцентной точностью. Корабль с гулом опустился в десятке метров от Рауля.
- Турбины подсели, - сказал Рик, спускаясь по пандусу. - А где тут заправочная?

10

Прыжок завершился у Зиафа, мрачного нечеловеческого мирка, погруженного в брутальную первобытность. Официально, как и Отра, он входил в состав Федерации, но цивилизацией там и не пахло. Отсутствие достопримечательностей с лихвой компенсировал крейсер Космофлота. Судя по всему, Рика ждали.
- Ментальное сканирование, - сказал Рик. - Ублюдки посадили на корабль мощного телепата. Он вычислил нас.
Крейсер громоздился в обзорниках многочисленными уступами, башенками и выростами. За ним скрывалась звездная ночь. Рауль впервые видел крейсер Федерации так близко. Громада неуклонно разрасталась.
- Прыгай, - шепнул Рауль.
- Он откроет огонь.
- Тогда убей их, - фолнар протянул обруч. Психокинетический усилитель, оружие тоталов, которым Рик не умел пользоваться. Усилитель хранился в трюме с незапамятных времен. Рик вспомнил жалкие эксперименты, попытки победить скуку гипера. Фолнар считал, что психоудар можно применить, Рик в это не верил. Обруч был трофеем, экспонатом с музейной полки. Что заставило Рика достать его? По его следу шли агенты Хорака.
Внутри шевельнулся Зардмариан.
Он прав. Я помогу.
Крейсер послал вызов. Рик убрал картинку, оставив лишь звук.
- Корректор у вас? - тускло, без выражения. Явно с реверберацией.
Рик вздрогнул.
- Что?
- Не валяйте дурака. Вы украли его с «Астарты».
- Я ничего не крал, - Рик зафиксировал обруч на голове.
- Что вы задумали? - в голосе прорезалось опасение.
- Ничего.
- Приготовьтесь. Мы берем вас на борт.
- Основания?
- Приказ командора Хорака.
Пауза.
- У меня нет того, что вы ищете.
Тысячи микроигл прорезали череп.
- Тогда вас отпустят.
Контакт.
Окружающее перетекло в иную ипостась. Ментальное восприятие. Рик почувствовал себя сильным. Очень сильным. Больше не существовало двух кораблей, брони, переборок, отсеков. Он видел врагов. Всех сразу. Знал пространственную диспозицию. Телепат на капитанском мостике, там же - трое эмпатов послабее. Телекинетик в жилом блоке. Парочка скакунов. В самой сердцевине крейсера - универсал.
Серьезно.
Такого еще никто не делал.
Молчание.
Рик ударил. Сразу по семи направлениям. И снова - по мостику и орудийным отсекам. Не дожидаясь результата, отключился. Снял обруч. Активировал ускорители и нырнул под металлическую гору.
- Готовность к прыжку.
По цепям побежали импульсы. Заработала решетка гипердвигателя.
Присутствие.
Рик и Рауль обернулись синхронно. За их спинами стоял человек в форме офицера Космофлота.
- Далеко собрались?
Небрежная поза, уверенность. Скрещенные на груди руки. Рик потянулся за обручем, но тот исчез. И материализовался на голове пришельца.
- Игры с Ла-Хартом… заканчиваются плохо.
Рик почувствовал, что руки немеют. Затем - шоковый укол в позвоночник.
- Солидный инструмент, - похвалил ментал. - Хирургический. Попал к недостойным людям.
У Рика отнялись ноги.
- Где корректор?
Рик с трудом шевельнулся. Тело - чужое, деревянное - не желало повиноваться. Рик был заперт внутри себя.
Рауль спружинил от кресла - его нога заехала бы точно в подбородок пришельцу, останься тот на месте, а не телепортируйся фолнару за спину. Рауль врезался в переборку.
Зард, сделай что-нибудь.
Я думаю.
Быстрей!
Ожил компьютер. Подготовка завершена.
Ныряй.
Как?
Мыслеимпульс. Я передам его в сеть.
Рауль развернулся и нанес страшный удар ребром ладони - в предполагаемую шею противника. Тот сместился к двери. Неведомая сила подняла отрейца в воздух, а затем швырнула на пол.
В этот момент корабль ушел в гипер - к Бетельгейзе-2. Ментал ощутил перемену и отвлекся от жертвы.
Поставить мыслеблок?
Да.
Готово.
Сотвори невесомость.
Враг закувыркался посреди рубки. Тело Рауля медленно дрейфовало к «потолку».
Ментал сгруппировался.
Два «же», - скомандовал Рик. Навалилась тяжесть.
Ментал и Рауль врезались в пластик. С трудом разлепив губы, Рик прошептал:
- Кресло… Ползи к нему.
Рауль понял. И, вытянув руки, ухватился за опору компенсатора.
Три «же».
Ментал поднялся на ноги. Выпрямился. Крепкий мужик…
Ноль.
Воцарилась невесомость. Рауль подтянулся.
Четыре.
Гость распластался по переборке.
Ноль.
Рауль нашел в себе силы забраться в кресло. Рик услышал прерывистое, с хрипом, дыхание.
Десять.
Кресла окутало защитное сияние - компенсаторы заработали в полную силу.
Двадцать.
Пришелец запаниковал. Телепортации следовали нескончаемой чередой, наслаиваясь и скрещиваясь в тесном пространстве рубки. Обруч слетел с его головы и разбился. Осколки влипли в стену.
Сто.
Хруст ломающихся костей.
Норма.
Рик перевел дыхание. Универсал стал бесформенной массой. Парень лишь внешне был человек. Бог знает, сколько поколений генетических модификаций за его плечами… Компенсаторы вырубились.
Рауль застонал.
- Вставай, - бросил Рик. - Затащим его в утилизатор.

11

- «Освоение», я на орбите.
- Рад слышать, Рик.
- Иду на посадку. Дайте координаты.
- Будь осторожен. Территория планеты заселена враждебной формацией. Груз на борту?
- Да.
- Высылаю координаты.
- Принял.
- Отбой.
На фоне исполинского красного шара Бетельгейзе планета казалась дырой. Бездонным черным колодцем. Чернее космоса. Так и должен выглядеть мир, на котором идет жестокая, бескомпромиссная борьба. Борьба видов.
Сигнал вызова.
- Рик?
- Слушаю, «Освоение».
- В нашем секторе неспокойно. Командование решило выделить вам эскорт. Стратосферный истребитель и четыре тактических модуля.
- Спасибо.
- Не за что. Удачной посадки.
Рика поразила одна странность: у планеты отсутствовало суточное вращение. Конечно, в галактике встречались подобные аномалии. Как правило, эти миры необитаемы. Рик вывел на дисплей информацию о Бетельгейзе-2. Так и есть: остановка произошла в результате диверсии враждебной формы жизни. Что это? Нет данных. Даты открытия мира, его регистрации, вступления в Империю, а затем Федерацию, начало войны. «Освоение» - военизированное, целиком состоящее из солдат и их семей (члены которых вне зависимости от пола и возраста подпадали под призыв) сообщество, сосредоточенное в городе-государстве под названием Крепость, на границе света и тьмы - у терминатора. И это сообщество заказало тяжелое бронебойное и противосиловое вооружение, которое устанавливается, как правило, на мобильных тактических установках. Формально людям принадлежала дневная сторона планеты, в действительности - узкий пятачок, прилегающий к Крепости.
Рик ввел звездолет в атмосферу. Состав, давление, гравитация - близко к стандарту.
Снижение.
На высоте тридцати километров радар обнаружил посторонние объекты - машины эскорта. Они следовали параллельным курсом. Экраны демонстрировали предрассветный сумрак. Вечное утро терминатора.
Рик запросил сведения о климате. Довольно тепло. На ночной стороне, естественно, минуса…
Впрочем, неважно. Посадка, разгрузка - и его миссия завершена. Он не уложился в срок, но это естественные издержки профессии. Заключая сделку три месяца назад, на буферном, независимом Кводаре, Рик пообещал доставить партию вовремя. Время внесло коррективы. Он плохо представлял себе заказчика, но, судя по названию организации, это были колонисты, столкнувшиеся с некой проблемой. Вероятнее всего - конфликт с местным населением. Представитель «Освоения» - строгий, подтянутый, производил впечатление типичного вояки. Они быстро нашли общий язык. Рик получил солидный задаток.
Он взглянул на обзорники. Звездолет еще не вышел из терминатора, но внизу уже смутно угадывались очертания поверхности. Серо-зеленая масса (видимо, лес), темные выступы скал. Местами - выжженные территории.
Лес расступился, выпуская существо, смахивающее на летающего паука. Оно резко приблизилось, и Рик тупо уставился на вращающиеся несущие лопасти, глаза-фотоэлементы и увеличенные датчики движения. Робот. Или киборг…
«Паук» занес лапу для удара, и Рик понял, что создание целится в его корабль. В следующий миг тварь атаковали тактические модули. Небо озарилось вспышками, частично рассеявшими сумрак. Существо плевалось энергетическими пучками и ракетами, махало конечностями, оснащенными дисковыми пилами и плазменными резаками - тщетно. Команда «Освоения» воспользовалась преимуществом в скорости и количестве. Вот несколько отсеченных лап падает в колышущуюся массу. Финал трагедии - ракета в центр туловища - и жуткая инсекта разваливается в ореоле микровзрывов…
На экранах показалась Крепость. Она явно не была построена «Освоением» или кем-то из людей. Монолитная каменная пирамида циклопических размеров с выступающими башнями по четырем углам. Высота - сотни метров.
- Рик, мы открываем ангар.
На западном скосе пирамиды образовалось световое окно. Рик повел корабль туда. Крепость заполнила собой все обозримое пространство. Серая стена, и больше ничего. Контуры окна медленно раздвигались. Вскоре остался лишь яркий желтый свет и безупречное покрытие внутреннего астропорта. На экранах заднего вида сомкнулись тяжелые бронированные створки, отрезая внешнюю среду. Агрессивную среду. Рядом опустились сплюснутые камбалы модулей. Из них вышли люди в камуфляже.
Штаб Обороны находился в подземной части Крепости. Глубоко запрятанный и тщательно укрепленный бункер. Увидев их, Рик подумал о гробнице и мумиях. Высохшие старики в генеральских мундирах и человек средних лет с пепельными волосами. Просторное помещение с низким потолком разделено пластиковыми перегородками. Всюду - мониторы и голографические развертки. Старики сидят на металлических стульях с прямыми спинками, «серый человек» держится в стороне, от него веет силой. Именно он принимает здесь решения, подумал Рик.
Все чего-то ждут.
Рик думал об эпизоде с пауком. Без эскорта тварь прикончила бы его.
- Неприятный инцидент, - словно прочитав его мысли, сказал один из стариков, - но война есть война. Чтобы провести ваш корабль, мы задействовали лучшее соединение.
- И тем самым ослабили важный участок фронта, - добавил другой.
- Вы сражаетесь с машинами?
- Не с отдельными особями. У них там, на ночной стороне, образовалось некое подобие коллективного разума. Их техносфера стремительно эволюционирует и захватывает новые территории. Мы стараемся не пускать их за линию терминатора. Они упорно просачиваются. Думаю, конечная цель машин - оккупация планеты. Реконструкция мира по собственным стандартам.
Рик мысленно засмеялся. О цели догадается и кретин. Вслух он сказал:
- Странно, что вам не помогает федеральная армия.
- С экономической точки зрения планета не перспективна.
- Тогда покиньте ее.
Глаза старика вспыхнули гневом.
- Есть такая штука, Эль-Куэйро. Патриотизм. Здесь наша родина.
- В таком случае заплатите мне. И любите ее дальше.
Из тени выступил «серый человек».
- Ты опоздал.
- Непредвиденные обстоятельства.
- Это неважно. Цена твоего опоздания - десятки жизней наших солдат. В трехстах километрах севернее техносфера осуществила прорыв. У нас не хватило тяжеловооруженных модулей, чтобы остановить их. Мы были вынуждены перебросить туда пехоту. Людей.
- Деньги, - сказал Рик. - Или не получите оружия.
- Сделка в силе, - покачал головой «серый». - Мы рассчитаемся через год.
- Год?
- Рикардо Эль-Куэйро, - голос «серого» зазвенел, - решением Штаба Обороны вы призваны на воинскую службу программой «Освоение». Через год вас демобилизуют.

12

Хетх.
В переводе с языка лер - «место, где встречаются четыре ветра судьбы». Образный язык, богатый интонациями. На них и строится смысловой ряд. Чтобы овладеть языком лер, надо потратить годы и проникнуться не столько фонетикой и грамматикой, сколько его философией. Это объяснили Рику три с половиной года назад. Три с половиной… Страшно подумать. Воспоминания о Бетельгейзе угасли и растворились в однообразной череде будней. Хетх - это ведь еще и забвение…
С тех пор, как исчез Рауль, ничего не изменилось. Поначалу это бесит, потом привыкаешь. Рауль повзрослел, вытянулся и стал шире в плечах, начал бриться, затем плюнул на все и отпустил бороду. Потом ушел в джунгли. Молча. Дул западный ветер, он принес бурю, которая сломала несколько деревьев и сорвала палатку торговца пивом.
Рик по привычке жил в корабле. По ночам он частенько зависал в городе - у Грека или в квартале красных фонарей. Днем он работал - валил лес за рекой и грузил его в робокары, единственный признак цивилизации на Хетхе. Город вовсю строился. Процветали владельцы лесопилки и кирпичного завода. Работа не была тяжелой: вибротес рубит средней толщины ствол с одного взмаха.
Иногда, вечерами, он заглядывал к губернатору.
Не худшее место для жизни. Скорее наоборот. Один из самых приятных миров, попадавшихся Рику за время его странствий.
Дом губернатора возвышался в центре города, на холме, засаженном настоящей земной травой. Сотня кредитов за грамм семян. Достаточно сорвать стебелек, загрузить в клонатор, арендовать участок… Лет через десять при грамотной финансовой политике у Рика был бы собственный торговый флот. Только Рик не станет этим заниматься.
Он поднялся по каменной лестнице к рельефной деревянной двери. Нажал кнопку звонка. Вслушался в полузабытую мелодию.
Дом был выстроен в романском стиле - туша с флигелями, похожими на шахматные ладьи. В памяти всплыла Крепость и небо, расчерченное на прицельные сектора.
Дверь открыла Карина.
- Привет, Рик.
Он улыбнулся.
- Заходи. - Девушка, третья дочь губернатора, посторонилась. Рик, привычно задержавшись взглядом на ее стройной фигурке, шагнул за порог.
Холл обшит старомодными видеопанелями, запрограммированными на вечное движение ночного мегаполиса.
- Это Земля? - спросил Рик.
- Одна из уцелевших записей. Раритет. - Девушка вдруг рассмеялась. - Папа любит такие веши. Ты знаешь.
Карина ему нравилась. Похоже, это взаимно. Рик заметил, что заворачивает к Ерофеевым все чаще. Прошлое подергивается болотной ряской. Хетх - еще и забвение…
- Тебе пора осесть, - сказал губернатор, когда они пили вино на балконе. - Хватит жить в космическом корабле. Это глупо. По всем приметам, мы вывалились надолго. Минимум - двадцать лет. А то и все пятьдесят. Твоя жестянка проржавеет и развалится.
Рик хмыкнул.
Ерофеев прав. Здесь - его конечная остановка. Странный, блуждающий мир, периодически выпадающий из обычной вселенной. Вместе со своим солнцем и спутниками. Чтобы кружить по иным измерениям. Почему-то Хетх возвращался в исходные координаты - через неравные временные промежутки. Рик посадил здесь корабль для заправки… перед моментом Провала. Тогда он еще ничего не знал. Объяснили. Что никто не заправит. Что он никуда не полетит. Рик не верил. Он вывел звездолет на орбиту, в беззвездное пространство, чужую пустоту. Метался по ней, ощупывая радарами и локаторами, пытался найти ЧТО-ТО. Вернулся. К сочувствующим взглядам, объяснениям, долгим запоям… К комфортабельной тюрьме. «Почему вы тут живете?» - «А где еще». - «На цивилизованных мирах». - «Любой из нас может уйти отсюда, когда захочет. Куда захочет». Рик не понял.
Тогда не понял.
Рик впервые за три года обратился к Зарду за информацией.
Что ты знаешь об этом месте?
Мало.
Все-таки.
Пристанище древней безымянной расы. Они живут параллельно с людьми.
В каком смысле?
В прямом. Нечто вроде атмосферного разума. Колонисты ему не мешают. Проявляется в виде шепота.
Какого шепота?
Голос на ветру.
Я ничего не слышал об этом.
Зайди к Греку. Спроси у него.
Рауль часто пропадал на севере, там, где разрастался нетронутый лес. Иногда уходил на несколько дней. Позже исчез совсем.
Спросить - что?
О Ветрах Судьбы.
Ты не можешь сказать?
Он знает больше.
Рик отпил из бокала.
- У тебя есть работа, - сказал губернатор. - И должно быть жилье. Нормальный дом.
Рик допил вино. Налил. Бутылка темного стекла в форме пирамиды.
- Я ведь тоже не могу попасть, - тихо добавил Ерофеев. - Туда, куда хотел бы.
Пауза.
- Я к чему говорю, - тон губернатора стал деловым. - В центре города отведен под застройку участок. Там, где новые коттеджи. Хибары мы сносим…
- Не надо, - Рик резко поднялся. - Извини. Мне пора.
Вдогонку полетели слова.
- Карина не будет ждать вечно.

* * *

Заведение Грека начало заполняться посетителями. Рик подошел к стойке и задал вопрос:
- Что такое Ветры Судьбы?
Необъятный, весь в жировых складках, Грек оценивающе посмотрел на него.
- Долгий разговор.
- Я не спешу.
- За тот столик.
Место хозяина занял молодой, недавно появившийся бармен.
- Захвати пива.
Грек сгреб две полные литровые кружки.
Сели.
- Сорок лет назад один мужик построил в лесу башню. Из мраморного дерева. Не гниет, не точит короед. Стометровый столб, вокруг вьется лестничная спираль. Шаткая, без ограды, никто не рискует туда лезть. На вершине площадка, восьмилучевая звезда с обозначением сторон света. Существует поверье: если стать в центре этой «розы мира», так, чтобы тебя овевали Четыре Ветра…
Он замолчал.
- Что? - не выдержал Рик. - Что произойдет?
- Тебе укажут путь.
- Какой?
- Твой.
- Кто? Древняя безымянная раса?
Грек кивнул.
- Ты слышал о них. Многие думают, что это миф.
- А ты?
- Я - нет.
Рик мысленно обратился к Зарду:
Подключался к Сети?
Перед посадкой. Как всегда.
Кто они?
Существа.
На что способны?
Без ответа.
Рик отхлебнул пива.
- Башня на севере?
- Верно.
- Рауль спрашивал о ней? Перед тем, как уйти?
- Не помню, - Грек разом ополовинил свою кружку. - Давно было. А какая разница?
- Есть разница.
- Думаешь, он поверил? - Бармен громко отрыгнул. - Решил выбраться с Хетха… таким способом?
- Возможно.
- Чушь. Никто в это не верит.
- Рауль с Отры. Боги в его голове обитают за каждой извилиной. Уверен, у фолнаров есть и бог ветра.
Грек пожал плечами.
Рик встал.
- Спасибо за угощение.

* * *

Ничего лишнего. Вибротес, игольник, фляга-синтезатор, зажигалка. Наскоро сооруженные бутерброды. Ни с кем не прощаясь, Рик покинул город. Башня высилась над зеленой кромкой. Их разделял двенадцатичасовой переход.
Рик углубился в лес. Некоторое время шел по звериной тропе, потом свернул в заросли. Включил вибротес - невидимая грань кромсала листья и ветки, формируя зеленый коридор. Через неделю он зарастет.
Шепот…
Исполинская слоновья нога вздымалась к шелестящим кронам с голубыми небесными проблесками. Рик погладил кору. Холодный камень.
Первый шаг.
Ступени лестницы слегка поскрипывали, но выглядели вполне надежно. Рик поднимался медленно, опираясь правой рукой на ствол. Он казался монолитным, хотя и строился из отдельных блоков. Рик не замечал стыков.
Башня ввинтилась в ажурный полог. Рик одолел около трети ее высоты и продолжил восхождение, отводя левой рукой ветки и гибкие стебли, напоминающие лианы.
Солнечный свет резанул по глазам. На очередном витке Рик окунулся в небо. В сияние. Без единой тучки. Фотосинтезирующий океан. Зеленые холмы… не-Земли. Четко очерченная площадка. Порывистый ветер, дующий то с запада, то с юга, трепал одежду, ладонью великана расчесывал лес.
Выше.
К круглому отверстию люка.
Выбравшись на площадку, Рик встал в ее центре, в перекрестье выбитых желобов. Лицом к северу. Широко раскинул руки. Вдохнул.
Туда.
Он не сразу понял, что голос принадлежит постороннему. Не Зарду, его ментальному соседу. Другому.
Туда.
Далекая вздыбленность гор, сверкающие снежные пики.
Туда.
Рик увидел путь.
Спустя шесть дней он достиг Плато Четырех Ветров. Там его ждал Рауль.
Чтобы попрощаться.

13

Зардмариан покинул тело Рика. Аморфный эфирный сгусток, он завис в метре над землей.
Разум Хетха соприкоснулся с ним.
Куда ты хочешь?
Кракер ответил.
И сетевые вместилища приняли его.

* * *

Рауль слушал.
Твой мир в огне. Федерация уничтожает фолнаров. Если вернешься - погибнешь.
Покажи.
Пространство развернулось вертикальным экраном, демонстрируя картинку: стальные машины, мчащиеся над истерзанной пустыней, пламя, много пламени, давящая громада Астерехона… Фолнары, просачивающиеся на улицы Города Утренних Туманов, чтобы убивать…
Они обречены.
Конечно.
И что ты решил?
Рауль вошел в экран.

* * *

Желтый двойной карлик.
Зима наступает несколько раз в год, осень мимолетна. Рик стоит на пластилиновом асфальте, сжимает тесную ладонь отца. К ним приближается процессия. Клоуны, акробаты, шпагоглотатели.
На площади выросли шатры.

Раздел 4
СПЯЧКА

В кабинете за письменным столом сидит человек. На нем военный китель с высоким воротом. Без знаков различий. Стол деревянный, лакированный. За спиной человека видеоплоскость: фиолетовый океан до самого горизонта, белые барашки волн. Свинцовое, подсвеченное мутным красным пятном, небо. Слева - голограмма планеты, движущиеся циклоны в миниатюре, ленты течений (холодные - синим, теплые - красным), странное образование у северного полюса, ползущий спутник. Монитор, сенсорная клавиатура. Стул с причудливо изогнутой спинкой. Человек не производит впечатления ветерана. Бюрократ, привыкший к «бумажной» работе. Интересное выражение, бумага - устаревший носитель информации. Я подмечаю детали в рваном ритме. Безо всякой системы.
Человек поднимает голову и смотрит на меня.
Тень улыбки.
Указывает на стул.
- Ваше прибытие, Сардонис, вполне предсказуемо. С учетом хронологической погрешности, разумеется.
Сажусь.
- Где я?
Пытаюсь вспомнить. Мне известно, что я принадлежу этому миру, созданному Мегионом. Но декорации…
Человек что-то вводит в компьютер.
- Не напрягайтесь, пилот. Вас забросили сюда впервые.
Если окно настоящее, это не Земля. Фиолетовое море слишком мультипликационно.
- Вы человек?
Он отрывает взгляд от монитора.
- Нет.
- Значит, мы на станции.
- Нет.
Похоже, его забавляют мои вопросы.
- Тогда где?
Я слышу приглушенный шум моря. Вначале его не было. Видимо, чиновник убрал звукоизоляцию.
- Давайте по порядку, - начал он. - Я не являюсь ни машиной, ни человеком. Я - элемент Мегиона. Частица сверхразума, если хотите. Тело, как вы понимаете, создать несложно. Это оправданно. Вы чувствуете психологический комфорт, общаясь с привычным объектом физического мира.
Он умолк. Я жду, не задавая вопросов.
- Некоторые именуют этот срез Зимовьем, Спячкой, Блокпостом. Сюда приходят люди из разных эпох и вариантных ветвей. Мы готовим их для прямого столкновения с чартора.
Корабль-оболочка, боевая кожа, многомерная война. Край скопления, крушение сущности. Ты встречался с ними. Не с синтом, не со слугами. С ними.
Тень врага.
Память возвращается фрагментарно. Корпус штрафников, внепростпрапственная база, выброс.
- Я был штрафником.
Элемент Мегиона промолчал.
- Что я сделал?
- Данные засекречены.
- Но я вспомню.
- Разумеется. Если этот блок воспоминаний не запрещен Хронокольцом.
- Такое возможно?
- Вполне.
Ущербность. Фреска, мучительно проступающая из-под картины, написанной столетия спустя.
Чистилище.
- Эта вселенная сотворена искусственно. Реальность подчинена мне, я моделирую ее в широком диапазоне. Иными словами, творю миры, персонажей, сюжеты. Разбиваю действительность на куски и сращиваю ее.
- Иными словами, ты - бог.
- Бог всемогущ по определению. А я, как элемент Мегиона, не способен выиграть войну. Твой штамп не соответствует истине.
Улыбаюсь. На «ты» с богом.
- Как тебя зовут?
- Мегион.
- Ты не понял. Конкретно у тебя есть имя?
Он нахмурился.
- Когда-то я носил имя. Меня звали Фиром. Дивайт Фир.
Я приготовился к долгой беседе.
- Ладно, Фир. Ты один из тех, кому я служу. Как скоро я попаду на Землю? И что я должен делать здесь?
- Как скоро попадешь - зависит от тебя. А что касается Спячки… Тебе придется пожить тут некоторое время. Разберешься в себе. Выполнишь кое-какие… дела. Позволь, я покажу тебе мир.
Комната вывернулась наизнанку. Видеоплоскость растянулась в линию, затем схлопнулась в точку-сингулярность. Океан и небо, ничего кроме, и мы падаем, но падаем неправильно. Вверх. Сквозь облачный слой и тропосферу. Нас тянет выше, в космос. Планета уносится прочь, уменьшается до размеров тарелки. Я в абсолютном вакууме, но продолжаю дышать. Мое тело не чувствует изменений. Звезды складываются в скопления, в спираль галактики… Я вижу метаобразование, структуру среза… Структура меняется. Фир машет руками, словно дирижер перед оркестром или хирург былых времен. Фир манипулирует пространством, материей и энергией. Он лепит туманность. Терраформирует планету, напоминающую Марс. Ему надоедает.
Мы снова в комнате.
- Если Мегион настолько могуществен, - наконец удается произнести мне. - К чему это глупое противостояние? Все конфликты сводятся к овладению ресурсами. Либо умами. Но вы способны производить как первое, так и второе. Смысл?
Фир погрозил пальцем:
- Старая теософическая ловушка. Ты свидетель локального проявления силы. Особенность Чистилища в том, что оно существует преимущественно в твоем и моем воображении. Это аморфная вселенная, в ней нет даже фундаментальных законов. Пластилиновая ворона, если тебе понятно такое сравнение. Вся разница между мной и тобой заключается в том, что я умею этим управлять. Навыками управления меня наделил Мегион.
- Мы в вирте, - сказал я.
- Примитивная аналогия, - Фир был достаточно терпелив. - Чистилище не поддерживается какой-либо аппаратурой. Я говорю о самостоятельной форме бытия. За пределами пространства и времени. Чистилище реально, но его реальность изменчива. Тут все понарошку. А там, где идет битва с чартора - всерьез. И в том мире Мегион не так успешен, как хотелось бы.
Медленно, но доходит.
Фир откидывается на спинке стула.
- Еще вопросы?
Поднимаюсь со стула.
- Что бы я ни спросил, как бы не поступил - вам все известно заранее.
В его глазах лед.
Или показалось?
- Никакой свободы выбора, Фир.
- В рамках дерева возможностей. Некоторые наши действия порождают вселенные, некоторые - изменяют окружающую реальность. Некоторые остаются безответными.
Молодец. Ловко соскочил.
На видеоплоскости собирается шторм. Свинцовое небо наливается чернотой, поверхность океана испещрена волнами. Станция, судя по всему, висит над миром. Метров пятьсот-шестьсот.
- Я готов.
Фир смотрит на меня с одобрением.
Все, что мы есть - вода.

* * *

Переместитель вламывается в систему, состоящую из одного солнца и одной планеты. Идеальная орбита, сбалансированный климат. Воздух пригоден для дыхания. Усеянный кратерами спутник; континент, окруженный водой, рассыпанные повсюду архипелаги и коралловые рифы; шапки полюсов. Реки, озера. Горы. Присутствие развитой цивилизации не обнаружено. «Астарта» запускает исследовательские киберзонды, десятки механизмов, наделенных ограниченным интеллектом. Зонды оплетают шар планеты сетью наблюдения. Маленькие, жрущие информацию, твари. Шану подключается к зонду на пятидесятой широте. Сквозь него прокачиваются цифры. Внизу распростерлась степь. Он видит озеро. На берегу озера дом. Человеческая постройка. Шану узнает это место, оно снилось ему накануне. Тренировочный лагерь.
Они втроем садятся в «молнию» - он, Джерар и Мелисса. Спускаются по колодцу. Бредут по колено в луговой траве. Ветер играет волосами, гонит по небосклону облака.
Роль Джерара в этом спектакле неясна. Мелисса высказала предположение, что капитан - один из детей Хронокольца. Игры великих, решил он. Игры, которые играют в людей.
Они приближаются к зданию.
Трехэтажный дом. Широкие лоджии, белый кирпич, стеклянные окна. Бетонная лестница, ведущая на крыльцо. Козырек, поддерживаемый металлическими колоннами. Вывеска. Надпись на эспере: «ПАНСИОНАТ».
Шану остановился.
Его попутчики - тоже.
Помедлив, он толкнул тяжелую прозрачную дверь. Та со скрипом отворилась.
Он вошел в вестибюль.
Бред какой-то. Сейчас так не строят. Разве что на колониальных задворках.
- Двадцатый век, - безошибочно определила Мелисса. - Дозвездная эпоха.
Фокусы снобов, подумал Шану.
А что, мне здесь нравится.
В дальнем конце вестибюля - прямоугольник двери и широкое окно с панорамой зимнего сада. Слева - лестница на второй этаж. Справа - конторка, темное лакированное дерево. Консьерж - обрюзгший старик в клетчатой рубашке - отрывается от чтения газеты.
- Эй. Вы к кому?
- Нам назначено, - подумав, сказал Шану.
- Двести первый, - газета снова заслонила лицо старика.
Шану направился к лестнице. Джерар и Мелисса двинулись вслед за ним. Перила были деревянными, покрытыми толстым слоем лака. На втором этаже - помещение, застланное потертым зеленым ковром. Пара дверей, вдоль стен - кожаные кресла и банкетки. Помещение прорезал коридор.
На ближайшей двери висела табличка.

200. Конференц-зал.
Шану подошел к двери. Дерево. Механическая ручка. Он коснулся ручки - ничего не произошло. Нажал. Дверь со скрипом отворилась. Пустая комната с рядами стульев. Возвышение в дальнем конце. Деревянные панели, ковровая дорожка. Широкие окна, за ними - степь.
Никого.
- Послушай, - не выдержал Шану. Он обращался к Мелиссе. - Ты говорила про двадцатый век. Это правда? Мы переместились во времени? Что ты думаешь… об этом?
Девушка покачала головой.
- Я работала в той эпохе. Но путешествие во времени… Нет, вряд ли. Нелогично. Нас должны готовить к будущему, а не прошлому. Этот мир создали потому… что он близок мне. Вполне комфортабелен для тебя и Джерара. Ты чувствуешь угрозу?
Шану прислушался. К шуму ветра за стеклом. К покашливанию престарелого консьержа.
- Нет.
- Я тоже.
- И?..
- Нас адаптируют. Чтобы не дергались и не искали во всем подвоха. Релаксация, если хочешь.
- Разве такое возможно? Сотворить целый мир, кусок реальности - только для того, чтобы нас успокоить?
- Шану, ты бессмертен. В рамках твоей цивилизации такое возможно?
Он замолчал. Обдумал сказанное.
- Ладно. Ты права.
- Хватит спорить, - сказал Джерар. - Нам в двести первый кабинет.
Они вышли из конференц-зала и свернули в левый коридор. Шану сделал пару шагов и замер перед очередной дверью. Неуверенно поднял руку. Постучал. Архаичный жест… вполне уместный здесь.
Разумеется, никто не ответил.
Шану нажал ручку. Толкнул дверь.
Еще.
- На себя, - подсказала Мелисса.
Он хмыкнул.
Дикарь.
Потянул. Дверь со щелчком отворилась.
- Здравствуйте, Шану. Мы ждали вас.
Комната. Дерево, кожаная мебель. Как везде. В распахнутое окно врывается ветер. Шевелятся тонкие шторы. В комнате двое. Мужчины, один сидит на стуле за письменным столом - он старше, похож на отставного офицера, лицо мужественное, располагающее. Одет в строгий костюм. Второй стоит у окна, заложив руки за спину. Ему лет тридцать-сорок. Бурый плащ с капюшоном, такие Шану доводилось видеть на Отре… Длинные, до плеч, волосы, загорелая кожа…
Шану помнил его мальчишкой, зеленым подростком, жаждущим знаний и новой жизни.
- Мик.
Постаревший курсант Гриира вздрогнул.
Тень узнавания.
- Я помню вас. Академия, приемная комиссия. Вы учили моего инструктора.
- Инструктора?
- Говарда Шиза.
- Ах да. - Шану подумал, что их разговор - венец абсурда. Неужели «Астарта» ломала пространство для этого? - Говард Шиз. Значит, он стал инструктором… И как он теперь?
- Мертв.
Джерар выступил вперед.
- Я хочу знать, что происходит. Я и мой экипаж оказались здесь против своей воли. - Он перевел взгляд с Мика Сардониса на «отставного офицера». - Насколько я понимаю, это часть вашего плана…
- Это недоразумение, - перебил «офицер».
- Что?
- Ваше пребывание в Спячке - недоразумение, - терпеливо повторил незнакомец. - Вы доставили сюда Шану и Мелиссу. Я не смею вас больше задерживать.
Рядом с Джераром разверзлась дыра. Щель в пространстве, по ту сторону которой был лес. Венерианские джунгли, поливаемые непрекращающимся дождем. Шану узнал окрестности Полиса.
Джерар отшатнулся от щели.

Предыдущая страница 13 Следующая страница


Время теней 14

- Не бойтесь, - подбодрил «офицер». - Ступайте в свой мир. Живите своей жизнью.
- А мои люди?
- Уже там.
Капитан медлил.
- Мой корабль?
- «Астарта» - собственность Мегиона. Ваша Гильдия богата, купите другой.
Капитан ждал.
- Предпочитаете жить в чужой вселенной? До свидания.
Дыра вытянулась цилиндром и поглотила торговца. Сомкнулась, отрезав шум ливня.
- Мы договорились, - сказал «офицер», - называть меня Дивайтом Фиром. А местную реальность - Спячкой.
Шану кивнул.
- Отлично, - Фир поднялся. - Давайте взглянем на ваши комнаты.

* * *

Фронт Искажений простирался на пятьдесят световых лет. Человеческий глаз его не воспринимал, зато приборы исправно фиксировали малейшие изменения в структуре континуума. А они происходили каждую микросекунду, постепенно захватывая вселенную - кусок за куском. Фронт расширялся, но медленно и всего в двух направлениях.
До Земли отсюда - путь неблизкий. Она лежит за нами, отделенная от чарторских владений громадной дистанцией, вереницей звезд и миров. Позади - Солнце, впереди - ОНИ, а между - наша армада, весь Объединенный Космофлот. На дополнительных обзорных панелях киберы собирают аннигилятор. Самое страшное оружие Империи.
Час назад погиб Ролта.
Я стою на мостике линейного корабля, недавно сошедшего со стапелей Полярной. Рядом - Нар-Кадар, Иоланский, Миша Чергинец, командиры эскадр, предводители иномирянских соединений. Работает машина войны.
Понимаю, что вернулся туда. В поворотный момент. Снова все зависит от меня. С той лишь разницей, что я знаю будущее. Помню пройденный путь - от изгоя до ученика Спячки. Земля погибнет, галактика расколется. Моих друзей не станет. Все это - история.
Или - вариант?
Все смотрят на меня. Узкий прищур Нар-Кадара. Неуверенность в глазах Миши. Желтый огонь зрачков Ша-йо-Лрла. Зеленые блюдца на телескопических отростках вождя сийегурийцев, чья раса не признает имен…
Сотни операторов, подключенных через нейроинтерфейс.
А что бы случилось в другой ветке? Есть ли у меня выбор? Чартора намертво сцепились с Мегионом - и Мегион проиграл. Что в этой ситуации зависит от меня?
Путь боя - это смерть.
Фатализм. Герой нашего времени…
Фир.
Могло быть иначе?
Могло.
Мы бы… спаслись?
Нет. Мик, то что произошло - история. Основная магистраль. Твоя миссия и состояла в том, чтобы не свернуть. Отдать приказ. Ты справился.
Но… Чартора действительно испугались? Нашего воздействия на Фронт? Поэтому и ударили?
Фронт - часть их армады в твоем измерении. Уничтожив его, ты нанес бы им непоправимый урон.
Значит… мы победили?
Отчасти. Картина войны сложнее, чем ты думаешь.
Но мы потеряли Землю. И они будут править десять тысяч лет.
Ничтожный срок.
Флот перестраивался на голографических развертках.
- Атакуем, - сказал я. История выбрала путь.
Путь боя.

* * *

В умеренных широтах наступила весна.
Шану встретил ее на каменном мосту, перекинутом через ленивую, зажатую гранитом речушку. То же место, тот же воздух - но спустя тысячи лет. Она не видела эту бездну, для нее все относительно. Река уносит боль. Прочь. В теснины реконструированного города, в мир обновленной Земли. Смерти нет.
Зимы нет.
Время просыпаться.
Шану не помнит, как попал сюда, какое решение привело его на этот мост. Не существует ничего, кроме двоих.
В уютном кафе, спрятанном в глубине парка, играет средневековая музыка. Мадригал, кажется.
- Мы ничего не знаем друг о друге, - шепнула она. - Вдруг мы будем ругаться и расстанемся?
Шану посмотрел на нее - и увидел глупую девочку. Послушай, ведь для того, чтобы расстаться… Вместо этого он сказал:
- Я знаю тебя. Века.
И это была правда.
Он понял, что Вера, этот город, река, мост, эти звуки и запахи - это реальность, которую он любит. Он пробовал дублировать, замещать, забывать.
Не получилось.
Остается одно - сохранить.

* * *

Мы стоим в степи. Под проливным дождем. Ветер стелет траву, молния пишет огненные руны на хмуром полотне неба. Между нами и горизонтом - стена дождя.
Смеемся.
Мокнем вместе с пансионатом.
Волосы слиплись, по лицу текут струи воды. Гремит гром. Раскат накрывает нас сразу после вспышки.
Я не знаю, сколько прошло времени.
Здесь это неважно.

* * *

В конференц-зале собрались четверо. Мужчины и девушка. Солнце за окном клонилось к закату, окрашивая степь расплавленным золотом. Они осознавали, что этап обучения завершен. Каждый прожил в Спячке жизнь, посетил сотни миров, прогнал через себя тысячи ситуаций. Каждый знал историю конфликта, структуру Мегиона, допустимую информацию о Хронокольце. Их подсознание пропиталось навыками, о которых они даже не подозревали. Психическая мощь возросла многократно.
Спячка изменила их.
- У вас есть вопросы, - сказал Фир.
Шану и Мелисса переглянулись.
- Спячка творила для вас реальность, слившись с вашими разумами. Здесь нет тайн.
- Послушай, - начал Сардонис. - Так или иначе наши пути касались Отры. Я обрел там память. Шану и Мелисса встретились, чтобы вывезти молодого фолнара в космос. Зачем все это? И почему Рауля нет с нами?
Фир провел ладонью по волосам.
Человеческий жест.
- Вы - не единственный проект Хронокольца. Фолнары - лишь внешне раса дикарей. Мы создали их. Евгенический отбор и модифицированная ДНК. Раса солдат, иного им не дано.
- Бомба замедленного действия, - заключил Шану. - Как Мик.
- Не совсем, - Фир покачал головой. - Они не являются слепками, внедренными в чужие тела. Они не вспоминают будущее. Они - народ. Искусственный, но, в принципе, обладающий свободой выбора.
- При чем здесь Рауль? - спросила Мелисса. - И Рик?
- Рауль - катализатор. Чартора узнали о происхождении фолнаров. На Отре бушует война. Рауль возглавит сопротивление. Астерехон и все земные поселения будут оккупированы. Фолнары свяжутся с торговцами оружием, и те им помогут. Будет заключено несколько важных альянсов. К Отре и соседним мирам применят Санкцию Отчуждения.
- Их попытаются уничтожить? - перебила Мелисса.
- Не раз. Биологические и психические войны с участием федеральных спецкорпусов. Фолнары справятся. У них будет свое государство и флот, который впервые за много веков даст серьезный отпор Ла-Харту.
- Их сомнут, - вздохнула Мелисса. - Я погибла в той эпохе. Моя пятая смерть.
- Верно, - согласился Фир. - Но и Федерация дрогнет. Пойдут трещины, субъекты начнут откалываться…
- Знакомая картина, - угрюмо бросил Сардонис.
- Такое случается периодически. Всякая империя переживает становление, расцвет и упадок. Во вселенной все циклично.
- Мегион манипулирует временем, - возразил Шану. - В вашей власти вмешаться.
- Во власти чартора - тоже. И мы делаем это. Но крайне осторожно, чтобы причинно-следственное цунами не снесло нас самих. Это инстинкт самосохранения.
Вновь стал накрапывать дождь. Стекла усеяло каплями. В просветах между тучами розовело небо.
- Долгий процесс, - вздохнул Шану. - Десять тысяч лет.
Стемнело.
Силуэт Фира четко прорисовался на фоне окна.
- А что стало со мной? - нарушил затянувшееся молчание Сардонис. - Со мной и Айнэ?
Фир улыбнулся.
- Вы встретитесь. От вашего брака родится предок Рауля. История твоего странствия, Мик - уже легенда. Фолнары считают, что ты рожден лунами.
Шану хмыкнул.
- А Хетх? - спросила Мелисса. - Там есть станция?
- Дети, - вздохнул Фир. - Вы не любите сказки со счастливыми концовками…
- Объясни.
- Раса Ветров существует. Во вселенной много рас, вы не знали? Не ищите во всем перст божий. Есть сюжеты, которые сами по себе. Этот народ достиг своего пика и уединился. Сверхразум-отшельник. Философский декаданс. Их мотивы неясны даже Мегиону.
- Дзен, - хмыкнул Шану.
- Что ты сказал? - Мелисса повернулась к нему.
- Древняя религия. Долго объяснять.
- Вера ждет, - сказал Фир.
Он так быстро переключился на другую тему, что Шану растерялся.
- Что?
- Она там, на восстановленной Земле. Мегион воскресил всех, чьи психоматрицы удалось достать.
- Ты не договариваешь. - Мелисса смотрела на дверь в конце зала. - Скажи им.
- Кошмар продолжается. - Фир шагнул от окна. Степь за его спиной раздвинулась порталом. И солдаты Хронокольца увидели Землю. Поля, скоростные трассы, изломы города на горизонте. Солнце. Настоящее, земное. - Грядет нашествие, способное уничтожить изведанный космос. И это не история. Вмешательство чартора, масштабная временная битва…
Его голос удалился, ослаб и растаял в иллюзорной учебной вселенной.
Трое поняли, что остались одни.
Сквозь бездну пространства Шану уловил образ. Тусклое помещение, заполненное водой… Нет. Циклопический пузырь, затянутый силовым коконом, освещенный изнутри сотнями глубинных солнц, чешуйчатые тела… Множество пузырей, размером с планету, генетически измененные существа, защищенные стасисом от бесконечного путешествия…
Образ померк.
Где-то над Ла-Маншем, на дне карфагенского фонтана, лежала монета.

Предыдущая страница 14


Андрей Павлухин - Биография

Андрей Павлухин

На основную страницу

Биография

Родился 10 декабря 1980 г. в Рогачеве (Гомельская обл., РБ). Шесть лет прожил в Анапе, затем вернулся в Беларусь, окончательно став ее гражданином. Дебютировал в 1996 г. в журнале "Бярозка" с рассказом "Мастак". Вообще, фантастику начал писать в возрасте 12 лет.

В 1999 г., окончив школу, поступил в Могилевский библиотечный техникум им. А.С.Пушкина. Получил диплом по специальностям "библиотекарь-библиограф", "техник-технолог библиотечно-информационных систем". С 2001 г. успел поработать ночным сторожем, библиотекарем, грузчиком. Сейчас - руководитель кружка КВН. Женат, есть дочь.

Публиковался в белорусских ("Дзеяслоў","Беларусь", "ЛіМ", "Маладосць", "Першацвет", "Чырвоная змена", "Свабоднае слова") и российских ("Полдень, XXI век","Золотое перо", "Юный техник", "Новая Россия", "Анапа", компакт-диск "Мира фантастики") газетах и журналах, коллективных сборниках ("Фантастика-2003/2", "Фантастика-2005/1", "Что там, за дверью?", "Панядзелак", "Настрой", "Рогачевский розголос", "Золотой Рог", "Славянские колокола"). В 2001 г. стал лауреатом Республиканского конкурса молодых литераторов ( 2 место в номинации "проза" за рассказ "Стальные орлы"). Автор книг "Белополис" (2003, Минск), "Портал" (2005, АСТ), "Электрычныя сны" (2006, "Беллитфонд"), "Время теней" (2007, Лениздат).


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Раздел 1
    ЛЕЗВИЯ ВЕТРА     (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 1)
    • 5 (Страница 2)
    • 6 (Страница 2)
    • 7 (Страница 2)
    • 8 (Страница 3)
    • 9 (Страница 3)
    • 10 (Страница 3)
    • 11 (Страница 3)
    • 12 (Страница 3)
    • 13 (Страница 4)
    • 14 (Страница 4)
    • 15 (Страница 4)
    • 16 (Страница 4)
    • 17 (Страница 5)
    • 18 (Страница 5)
    • 19 (Страница 5)
    • 20 (Страница 5)
    • 21 (Страница 5)
    • 22 (Страница 6)
  • Раздел 2
    ШАНУ     (Страница 6)
    • 1 (Страница 6)
    • 2 (Страница 6)
    • 3 (Страница 6)
    • 4 (Страница 7)
    • 5 (Страница 7)
    • 6 (Страница 7)
    • 7 (Страница 7)
    • 8 (Страница 7)
    • 9 (Страница 8)
    • 10 (Страница 8)
    • 11 (Страница 8)
    • 12 (Страница 8)
    • 13 (Страница 8)
    • 14 (Страница 9)
    • 15 (Страница 9)
    • 16 (Страница 9)
    • 17 (Страница 9)
    • 18 (Страница 9)
    • 19 (Страница 10)
    • 20 (Страница 10)
  • Раздел 3
    ДВЕСТИ СВЕТОВЫХ ЛЕТ     (Страница 10)
    • 1 (Страница 10)
    • 2 (Страница 10)
    • 3 (Страница 11)
    • 4 (Страница 11)
    • 5 (Страница 11)
    • 6 (Страница 12)
    • 7 (Страница 12)
    • 8 (Страница 12)
    • 9 (Страница 12)
    • 10 (Страница 13)
    • 11 (Страница 13)
    • 12 (Страница 13)
    • 13 (Страница 13)
  • Раздел 4
    СПЯЧКА     (Страница 13)


Андрей Павлухин

Время теней

 Читать книгу

Аннотация

Земля уничтожена могущественной расой чартора, на обломках Четвертой Империи зарождается новое безжалостное государство – Федерация, преследующее политических «преступников», потерпевших поражение в битве с чужими. Это – лишь тень войны, идущей в пространстве и времени, в бесконечных альтернативных срезах. Войны двух сверхцивилизаций. Кто то обретает бессмертие, за которое нужно платить веками, кто то понимает, что его жизнь – иллюзия.«Время теней». Сложный, жестокий, но невероятно захватывающий мир. Тысячи федеральных систем, связанных Мегасетью и военной мощью Федерации. Паранормы и охотники за головами, синтетические убийцы и виртуальные конструкты. Здесь каждое действие несет серьезные последствия.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel