Андрей Орлов - Первый среди крайних

1 Андрей Орлов

ПРОЛОГ

День, когда Александр Максимович Верест навсегда покинул этот мир, был пропащим с самого утра. На календаре второе августа - за окном уныло, слякотно. Кошка Ксюша сгрызла набирающий цвет циперус, который Вероника умыкнула с ежегодной цветочной выставки. Еще и пива накануне выпил - зачем, спрашивается? Можно подумать, не знал, что завтра снова на работу…
Будильник он проигнорировал - провалялся лишних полчаса. Почистив зубы, ссыпал из жестянки остатки кофе, устроился с бокалом и сигаретой в лоджии. Ритуал заведенный, можно не помыться, можно не побриться, но если не покурить, совмещая это дело с ароматной «черной смертью» - вряд ли день начнется.
Мир безжалостно полоскал и хлюпал. До Венеции далековато: у них каналы, у нас - канавы, у них песни гондольеров, у нас - перебранка дворников. Допивать кофе пришлось в квартире - дождь усилился и хлестал по коленкам. Несколько минут он искал зонтик, а когда нашел, впал в расстройство - рваный. Был еще один, он точно помнил, но где его искать в этом бедламе? Не квартира, а средоточие хаоса.
Кухонное радио передавало «Астропрогноз на сегодня». Бархатный голосок с придыханием извещал, что Тельцу на текущие двадцать четыре часа предначертаны радостная встреча, удивительная находка и приятный сюрприз.
Одно утешение - пятница.

- Заходи, пехота, - впустил коллегу в подвал Василий Забелин. Комбинезон на работничке был подозрительно чист, а физиономия подозрительно сияющая. То есть к работе парни не приступали.
Первое впечатление не подвело. Забетонированный накануне участок пола подсох и смотрелся в целом нарядно. К инструменту не прикасались - как побросали с вечера, так и лежит. Пустые носилки, лопаты, «гладильные» доски, уровень в углу. Генка Жуков дрых, укрывшись фуфайкой. Карташов смолил сигару, пуская в потолок красивые колечки. Васек заразительно зевал и чесался.
- Прокопенко не придет, - объяснил ситуацию Забелин. - Увезли на смежный объект, там срочная сдача. До понедельника точно не нарисуется. А нет Прокопенко - нет цемента. Нет цемента - нет бетона. Нет бетона…
- Нет зарплаты, - буркнул Верест.
- А мы виноваты? - развел руками Васек. - Ты, Шуряк, не митингуй, а садись и кури. Нам еще весь день сидеть.
Минуты тянулись ленивой черепахой. Наконец, Карташов затушил сигару, с хрустом потянулся и, выразительно почесав кадык, бухнул логичное:
- Ну, это самое, мужики…
- Ни свет, ни заря? - насторожился Верест.
- А чего тянуть? - заволновался Забелин. - На доску почета не планируем. Вон, глянь на Генку - перепил вчера мужик, в трезвяк загудел, еле жив остался. Нешто не поможем?
Генкина физиономия на глазах порозовела, причмокнула и приняла осмысленное, насколько могла, выражение. Глаза с надеждой приоткрылись.
- Воистину воскрес, - обрадовался Карташов.
Пить особенно не тянуло, тем более местное, вонючее, так называемое пиво, которое Забелин притаранил аж в двух авоськах. Завидный талант у мужика - проскочить мимо бдящей табельщицы, отделочников, ихнего мастера и сторожа в собачьей будке. Там своеобразный сторож - в равную охотку лает и на своих, и на пришлых.
После первой Генка начал подавать признаки жизни. После второй разговорился. Третья благополучно ввергла во вчерашнее. Он легким поворотом руки уронил бутылку, упал и мощно захрапел.
Карташов срезал горелый кончик сигары, раскурил остаток. Откинув руки за голову, завалился на фуфайку - запыхтел, кайфуя.
«Засиделся я в этом мире», - с тоской подумал Верест. Внезапно всё на этом свете сделалось противно - сырой подвал, подвыпившие коллеги, бытие от получки до аванса, Вероника, поучавшая его жить позапрошлой ночью…
Забелин, буркнув «Увидимся, мужики», умчался в лабиринты подвала.
Настала тишина. Даже Генка перестал храпеть.
- Фу-у… - выдохнул Карташов. - Хорошо-то как, господи…
Помолчали, наслаждаясь тишиной. Васёк не возвращался.
- Заблудился, - предположил Карташов. - Да ну его в форточку. Сейчас придет, будет бухтеть, как у него менторогие деньги отняли.
Не сговариваясь, потянулись к бутылкам. Не хотелось совершенно, желудок протестующе сжимался - но рефлексы, куда от них денешься.
- Барахло, - совершенно верно заметил Карташов, вытирая рукавом рот.
- Редкое, - согласился Верест. - От этого пойла в скотину превращаешься.
Снова сделалось тихо. Черное пространство, сомкнувшееся за Забелиным, не думало размыкаться.
«Придуривается, - думал Верест. - Пойдешь искать, а он зажигалку себе под зубы, и будет привидением работать. Доказывай потом, что это не совсем круто».
Чернота загадочно помалкивала. Вздохнув, Верест поднялся.
- Пойду пинка дам. Заодно дело сделаю.
- Удачи, - напутствовал Карташов.
Работы проводились в обширной подземной галерее. Заливали пол, штукатурили стены. Считалось, что бригада трудится по договору - не от СМУ, а как бы «шараш-монтаж»: фронт работ, выполнение, расчет, увольнение. В идеале премия, но в нее как-то не верилось. Старый дом на Николаевском проспекте, принадлежавший каким-то графьям, простоял сотню лет, никому не нужный. Экстерьер у него, конечно, был отталкивающий. Штукатурка осыпалась, крыша прогнулась. А тут вдруг спохватились. Центр города! Престиж! Некий крупный бизнесмен областного масштаба выкупил реликт у мэрии, намереваясь сотворить из дома конфетку. В подвале, как признался по секрету прораб, собирались отгрохать казино с бильярдной, повыше - ресторан, еще выше - какой-то баксоотмывочный фонд под благородной вывеской. Бригаду «халтурщиков» бросили на самое дно - ремонтировать подземелье. Работа каторжная, зато обещали щедро - лишь бы сделали в срок.
Не подвал, а катакомбы керченские. Глубокие мешки, ниши, хитроумно соединенные проходом. Не популярная коридорная система, а смесь последней и сквозной - сочетание анфилад и базилик в миниатюре, когда из одного помещения ведут сразу несколько дверей, причем в разные стороны, переходя в извилистые коридоры и галереи. Догнивали трубы, проседал земляной пол, обрисовывая подозрительные провалы. По решению бригады справлять нужду ходили в продолговатый земляной склеп - четвертое помещение от ремонтируемого. И не дай бог ближе; кого застукают - тому дружное общественное порицание.
Мерцание от переноски растворялось. Темень делалась густой, непроходимой. Верест поднял зажигалку: пламя высветило трухлявый косяк. В изъеденной древесине копошилась тля. По привычке сжав плечи, он собрался протиснуться в проем… и чуть не растянулся, споткнувшись о бухту провода. Вот тебе раз! Вчера ее не было. Подняв зажигалку, он осмотрел помещение. Электрики постарались. Вся комната завалена смотанными проводами. Склад устроили, как будто больше негде. Носы у них, что ли, не работают? Еще один «шараш-монтаж» - приходят вечером (днем на Гусинке чего-то тянут); занимаются произволом, лишь бы самим хорошо было.
Тяжело вздохнув, Верест отодвинулся от косяка. Теперь понятно, куда подевался Забелин. Дальше пошел - коридор осваивать. Пьяный, а сообразил.
И где-то в лабиринтах, похоже, заблудился. Прищурив глаз, Верест огляделся. За осыпающимся простенком обнаружился узкий коридор. В глубине - очертания проема. В те края еще не забирались. Кроме Васьки - куда ему еще сунуться?
Пиво в организме бурлило, колобродило и чертыхалось. Сохрани он трезвый ум, обязательно задался бы вопросом не вскользь, а углубленно: где Василий?! Он добрался до проема, осветил помещение - ничего необычного. Затхлость, догнивающее дерево. Несущая бетонная стена с потеками какой-то слизи. На полу вековая пыль. А что, собственно, дальше? Поворот и вновь очертания дверной рамы. Как-то странно повело себя пламя - он не чувствовал ветерка, но огонь задрожал, пригнулся и практически лег, опалив руку. Перехватив зажигалку за кончик, он ступил вперед. Размытое пламя не освещало комнату. На свою беду он сделал второй шаг. Нога ушла вниз, провалившись во что-то мягкое. Чересчур мягкое. Вязкое, засасывающее, зыбучее. Не песок, не земля.
«Ну и ну, - успел подумать Верест. - Куда это я собрался?»
И не заметил, как вторая нога примкнула к первой - в ушах засвистело, холод продрал и вздыбил рубашку. Он хватанул воздух - стылый, колючий, взмахнул руками и куда-то загремел…

ЧАСТЬ ПЕРВАЯ

Сознание возвращалось фрагментами. Кусочки мозаики стыковались, образуя затейливую картинку.
«Подожди, не психуй, - говорил ему кто-то изнутри. - Наберись терпения, пусть устаканится».
Картинка выравнивалась, обрастала объемом, звучанием, ощущениями, перестала дрожать, двоиться, и наконец загрузилась, обретя хрупкое постоянство. «Готово», - сообщила надпись в нижней части экрана.
«А вот теперь психуй», - вздохнул внутренний голос.
Он лежал в траве под бесформенной оградой. Камни разной величины, пористые, неотесанные, похожи на ракушечник. В стыках раствор - не привычный серый цемент, а какой-то зеленоватый, как будто обросший плесенью. По небу медленно перемещались комковатые тучи - слишком низкие и плотные, со сложным пространственным рисунком, чтобы не обратить на них внимание. Он никогда не видел таких туч. Почему они не падают?
Он зябко поежился. Не жарко. Приподнялся, прислушался к организму - здоров ли? Кажется, здоров. Легкая слабость в ногах, в голове - остатки калейдоскопа. Не пора ли запасаться оптимизмом?
Придя в подвал, он не стал переодеваться - работы нет, какой смысл? Потреблять пиво можно и в домашнем. В домашнем он и очнулся: синие джинсы, батник фирмы «Села», кроссовки «Адидас» - не германские, но очень похожие.
Он насторожился - звук мотора вряд ли относился к слуховым галлюцинациям. Дребезжало не за горами - простуженно, с надрывом. У соседа по этажу Пал Палыча «запор» дребезжит примерно в той же тональности, правда, потише…
Приподнялся. Ландшафт какой-то диковинный. Забор - но это понятно… Кусты причудливые вдоль ограды: листья насыщенно зеленые, лопатовидные, с широкой срединной полосой, по кайме шипы, из нутра - мохнатые метелки веером - словно не куст, а диковинный волоконный светильник в вазе. Метрах в сорока - не то ворота, не то большая калитка арочного исполнения. Слева дорога, мощеная желто-бурым камнем. За дорогой лес - не сельва, не тайга, не родной умеренного пояса. Сочная зелень, мощные древовидные, в принципе, хвойные, но больно уж пугающие. Иглы врастопырку, стволы чешуйчатые. Подлесок и того паршивее - кусты оплетают стволы, падшие ветви вьются по земле. Не ветви, а гадюки - гладкие, жилистые. На упитанных цветоножках - соцветья: ядовито-фиолетовые, клиньями врастопырку…
«А вот и приятный сюрприз, - уныло подумал Верест. - Будем ожидать радостной встречи».
Дождался. Дребезжание мотора вырвалось из ограды. Появилось неуклюжее транспортное средство - занятная помесь утюга и сухопутного катера. Подробности рассмотреть не удалось, поскольку началось действие. Два откормленных бугая в круглых металлических шапочках сгрузились с подножки и, путаясь в балахонах, почесали к Вересту. Он открыл рот и даже забыл толком встать. Сюр какой-то… За толстяками с утюга сгрузился третий, поспокойнее. Что-то выкрикнул гортанно. Широченные плоские физиономии, минимальные лбы, животы, как у артиста, который «пиво пил»… Оба головы на полторы выше Вереста, за плечами оружие - стволы с газоотводными вырезами, напоминающие автоматы ППШ времен Великой Отечественной.
Один что-то каркнул, бесновато вращая глазами. Верест медленно поднялся. Некультурно сидеть. Подозрительно легко как-то в теле - почему?
Не дождавшись ответа, боец набрал воздуха в легкие и повторил фразу.
- Не ори, - буркнул Верест. - Оглохну.
Второй присоединился к первому. Заорал в другое ухо. Первый схватил его за руку, сжал. Второй продолжал выдавать гневные рулады на непонятном языке. «Иностранцы», - с сообразительностью, достойной Штирлица, догадался Верест. Неприветливая публика. Он пытался что-то сказать, но, услышав начало фразы, эти двое совсем взбеленились. Удар кулачищем в живот (он успел напрячь пресс, но злость нашла героя), и Верест завис, как на стяжках. Больше не били, просто выкручивали руки. Подошел третий - пудель крашеный. Волосы башней, весь в мелких кудряшках, физиономия бледная, анемичная, гольфики на кривых ногах, грудка узкая, утянута жакетом с тесемками. Опять произвел какие-то звуки - гортанно и вместе с тем визгливо. Представитель местных секс-меньшинств?
Пузаны, как по команде, завели ему руки за спину. Верест упал на колени. «Пудель» приблизился, продолжая тараторить. Поигрывал тросточкой.
«На коленях предлагают посидеть, - догадался Верест. - Поунижаться перед вышестоящим».
Плебействовать он не любил. Как фанера летел из всевозможных контор, чьи хозяева и администраторы воспринимали персонал за нелюдей. Трудовая книжка пестрела гневными записями… А тут еще больно сделали - чуть суставы не оторвали вместе с жилами. Боль он тоже не любил. Злоба захлестнула. Выпластав левую ногу, оттолкнувшись, он послал правую по окружности. Легкость в теле - вопиет. Кудреватый заорал, получив в пах. Толстяки от изумления ослабили хватку. Растерялись. А правый вообще отпустил, кинулся к шефу, который таращил жабьи глаза, зажав пораженное место, и отчаянно выражался. Верест ударил левому пяткой в подъем стопы. А сапожок из мягкой кожи… Пузан завыл от боли, размахнулся кулачищем…
«Неважные бойцы, - думал Верест, рыбкой уходя под руку. - Массой берут».
Или авторитетом, поди догадайся. Дожидаться, пока толстяки доберутся до своих дырявых стволов, он не стал. Хватит трюкачества. Он помчался через полянку к лесу. Бежать недалеко - десяток прыжков. Кудреватый еще издавал хрюкающие звуки, когда он влетел в заросли, пробился через хаос веток и побежал за массивное пупырчатое дерево.
Погони не было - он бы уловил топот. Порядком удивленный, Верест отодвинулся от дерева и стал подглядывать через переплетение ветвей.
«Пудель» пережил болевой шок - стоял почти прямо, косо щурясь, коверкал рожу зловещей ухмылкой. Толстяки переминались - возвращать беглеца они явно не рвались. Оплывшие жиром простецкие физиономии выражали разве что любопытство.
Верест насторожился. Не к добру.
Как в воду глядел. Под ногами сухо прошелестело, впилось в ногу. Тугая змейка поползла по щиколотке! Снова шелест - вторая нога онемела, что-то двинулось вверх по голени, заструилось спиралькой. Он похолодел: ничего себе заявочки… Глянул вниз. Не змеи. Что-то сероватое, бугристое…
Ветви с кустарника! Непропорционально длинные, они спадали со ствола, вились по траве замысловатыми узорами. И вдруг пришли в движение! Словно пищу почуяли. Покачивая неприятными пурпурными цветками, зазмеились, окрутили ноги. Шевельнулся куст - он не поверил своим глазам, проморгался: повылазили новые, потянулись к нему, изгибаясь знаками бесконечности. Отовсюду! Шорох над головой. Он вскинул голову - скрученный клубок из шевелящихся ветвей сползал по стволу. И даже уродливые, гнутые деревья задвигали иголками - почуяли чужака и насторожились. Живой лес! Неужели с пива?
Смотрелось это, конечно, не ахти. А главное, больно было - стебли впились в ноги, словно когти Фредди Крюгера. Галлюцинациями Верест не страдал. Наркоманов презирал, как класс. И чувству опасности доверял, как родной маме - уж если страшно, то беги, пока цел. Он пытался освободить ногу - туго. Бежать в карьер опасно: загремит - уже не поднимется. Тогда он стиснул охвативший его стебель, размотал обеими руками: такое ощущение, что разматываешь проволоку-«шестерку». За ней вторую - не теряя времени. Что-то свистнуло над ухом. Он отскочил, откровенно паникуя. И вовремя - целый клубок размером с добрый булыжник шмякнулся туда, где он стоял. Обуянный паникой, Верест бросился на опушку. Кусты хватали за одежду, сучья лезли в глаза. Задыхаясь, разгоряченный, он вывалился из зеленого ада, встал, унимая колотушку в груди.
Жлобы надрывали животики, тыча в него пальцами. Кудреватый не смеялся - стоял с недоброй ухмылкой и сверлил взглядом. Один из пузанов скинул с плеча автомат, продолжая ржать, поманил стволом - дескать, лапы в гору, чужачок, и кам цу мир…
Верест оглянулся. Злополучный лес, раздраженный визитом, продолжал шевелиться. Живые стебли выползали на опушку, рисуя узоры фиолетовыми цветами. Жуть рогатая…
Он сплюнул и поднял руки.
- Ладно, уроды, ваша взяла. Забирайте.

За «уродов» ему отвесили по полной схеме (языка не поняли, но мимика - куда уж кристальнее). Приклад втемяшился в челюсть, заставив пасть в траву. От пинка по ребрам он заорал. Удар стальным набалдашником трости в основание черепа, отвешенный ухмыляющимся «реваншистом», вовсе выбил из реальности. Дальше Верест принимал мир клочками. И снова раздирающая боль: безвольное тело бросили в «утюг» - под ноги победителям. Пока везли, порядком извозили: манерный вурдалак использовал его в качестве коврика для обуви. Он помнил визгливый голос, тарахтение мотора. Тащили по облицованной гранитом аллее. Мрачноватые глыбы с игольчатыми башенками и надстройками, чугунные шары на заборе, шпили, причудливые тучи, плывущие слишком низко, почти по кровлям… Опять голоса. Процесс раздевания и облачения в рубище, сопровождаемый удивленным похмыкиванием кудрявого. Полумрачные винтовые лестницы, коридоры. Его втолкнули в сырую камеру, запечатлев на заднице каблук. Он упал на гнилую подстилку и потерял сознание. Очнулся от монотонной капели, голова трещала и стреляла трассерами. С потолка стекала жижа - отрывалась от стены, переходящей в нишу, звучно разбивалась. Он поднял голову - в продолговатой пустоте чернело отхожее отверстие, окруженное окаменевшими лепешками.
Состояние предынфарктное. Потрогал шишку на макушке - болит, сволочь… Ладно, череп не пробил. Спасибо, начальник. Привстал на корточки, заговаривая жжение в почках, осмотрелся. Тоска пилила шарманкой. Лег навзничь и уставился в заплесневелый потолок. Одиночка - отсыревшее вонючее помещение. Подстилка на полу, дырка в нише. Еще оконце у потолка, забранное прутьями, и нечто напоминающее лампу - над входом. Остальное - камень, шершавый, с желтыми потеками, неровно расшитый цементом. От такой халтуры нормальный строитель удавился бы.
Сознание прыгало, контролю не подлежало. От удара по макушке в глазах двоилось. Потолок наезжал и рассыпался, обнажая новый. Много раз он падал в обморок, приходил в себя, снова падал. Очнулся на боку - от скрипа. Кованые каблуки остановились около носа, как бы размышляя: врезать - не врезать… Плюхнулся чугунный горшок с торчащим «веслом», и что-то вроде ржаной краюхи - судя по стуку, тоже чугунной.
Тюремщик удалился. Александр приподнялся, заглянул в чугунок. Пошевелил «веслом» в студенистой массе - попался кусочек мяса, на запах вроде говядина. Старая. Жилистая. С троекратным запасом прочности. Он проглотил ее, не став жевать, заткнул нос и выхлебал до дна студень. Хоть какая-то еда. Оставлять себя без сил он пока не собирался.
«Слиток» хлеба пришлось проигнорировать. Облизав ложку, Верест опять завалился. Очнулся от холода - пока спал, чуть богу душу не отдал. Притупилась головная боль - это плюс…
Он бросился метаться по камере, растирая плечи. «Есть параллельный мир, есть… Кто сказал, что его нет?» Фантазия плясала вприсядку. Но вдруг как в сказке скрипнула дверь. Он не успел образмерить свое несчастье и выработать тактику - боров в металлической шапочке впихнул в камеру какого-то кренделя. Тощего и смуглого. В плетеной дерюге до колен времен Джордано Бруно, соломенных штанах. На ногах деревяшки вроде сабо, снабженные завязками для икр. Рожа кислая, чумазая, глазки бегающие. Влетел и покатился по полу. Очень артистично. Докатился до Вереста, уселся на пол, почесал за ухом.
Охранник плюнул в лампочку и захлопнул дверь.
Стукача подселили, - догадался Верест. Помолчит, помнется, пасть беззубую разверзнет и начнет убалтывать. Гнилой заход. С языком у нас - полная неясность.
Тип из мутного болота молчал минут пятнадцать. Дышал по-собачьи, высунув язык. Потом боязливо поднял глаза и что-то сказал. Странно. Верест ни слова не понял, но в произношении отметилось нечто отдаленно знакомое. Не славянское ли? Или показалось?
Он показал на «рыбьем» языке - не понимаю, товарищ.
Шибздик приосанился, обнажил живописные осколки во рту и ткнул в себя грязным пальцем.
- Джембо, - коротко и ясно.
Представление требовало взаимности. Чем ответить? Верестом - глупо. Александром? Не поймут, опять поколотят. Алекс?
- Лексус, - буркнул он. О существовании фирмы, производящей автомобили для начальства, дуболомы могут и не знать. А звучит по-домашнему. И гордо.
Джембо возрадовался и выдал раболепную тираду. Уставился выжидающе. Верест решительно покачал головой - не надейся. Общаться с подсаженной тюремной шелупонью он не умел и не собирался. Демонстративно отвернувшись, закрыл глаза, вытянул ноги и принялся облекать свое несчастье в более-менее адекватные рамочки. Джембо обиженно посапывал.
А рамочки выходили исключительно траурные. Возврат, по всем приметам, не предвиделся. Он очнулся у забора. Допустим, «ворота» (или как их там назвать, тьфу, дожил…) неизменны в пространстве, ну и что? Где искать эту точку? Где забор? Как вырваться из тюрьмы, не зная ни языка, ни местности, ни ситуации?
Что подумают ребята? Если сами не ухнут по его примеру. Одно неплохо - всплакнуть о нем некому. Сирота он казанская, с десятого класса один. Родная сестра фирму возглавляет во Владивостоке, принципиально не общаются; друзья переживут, бабочки-однодневки - не вспомянут, Вероника прослезится, не без этого, посидит в пустой квартире, погрустит, циперус упакует (хоть бы кошку не оставила!), а завтра другого найдет и будет век ему верна со своими фрейдизмами.
Мысли уносились. Недавнее прошлое становилось светлым. С каждой минутой - светлее, радостнее, беззаботнее…
Плохо отложилось в голове, как пришел охранник и за шиворот выдернул соседа. Потом вернул - точным попаданием. Верест вяло повернул голову. Джембо, как ни в чем не бывало, сидел на матрасе и выщипывал из макушки блох, пребывая явно в естественной среде обитания. Обнаружив проявленное внимание, разулыбался, как старому товарищу. При ближайшем рассмотрении его рожа оказалась не столь уж гнусна, как имидж.
Сунув палец в рот, Джембо надкусил ноготь. Затем выстрелил слюнявым пальцем в окно.
- Окене, - сказал с ударением на первый слог. Верест удивленно проследил за пальцем. А Джембо развернул перст на сто восемьдесят, ткнув в дверь.
- Скрыпень.
Поднял выше, в лампочку.
- Свиято. Пымай?
Верест чуть не расхохотался. Пымай, куда уж тут не пымай. Похоже, мозговеды поручили Джембо ответственное задание - в ускоренном темпе обучить узника языку. Кроссовки приглянулись?

Он ловил на лету. Интересно стало, увлекся. Стукачок уже не трещал без умолку, выдавал краткие фразы, заставляя Вереста повторять их прилежным попугаем. При необходимости рисовал слоистым ногтем по слизи на стене. К вечеру Верест усвоил, что он находится в самой мрачной каталажке города Чуга. Именно под стенами этого славного учреждения его и угораздило материализоваться. Начальствует над людьми некто Варвир. Одного он пока не уразумел - где именно начальствует Варвир: в тюрьме, в достопочтенном царстве-государстве, или это сам Создатель из местных? К вечеру следующего дня ясность наступила. Варвир начальствует в тюрьме. Государство именуется Колокус - им заправляет его величество и святомудрейшество Рензеллор Второй. На свободном от граффити участке стены по выразительной просьбе сокамерника Джембо нацарапал карту - вытянутый с юго-запада на северо-восток континент с увесистым полуостровом на юге. Чем не Украина?
- Тунгнор, - заявил он важно, обводя нацарапанное. В середине очертил что-то вроде овала. - Колокус, - пояснил уважительно. Ткнул в точку на северо-востоке королевства, закончив краткий экскурс: - Чуга.
«С существительными пока неплохо, - подумал Верест. - Хорошо бы разобраться с ходовыми глаголами».
Полночи он тряс утомленного доносчика, пока не потухла над дверью грязно-желтая лампа, а Джембо мигом не захрапел. Наутро тяга к знаниям разбушевалась до неприличия. Джембо потихоньку скисал, а Вереста грыз зуд открытий. К обеду он освоил популярные существительные, местоимения и некоторые глаголы. Попутно расширялись познания в географии. Материк Тунгнор по размерам несколько превосходил зарубежную Европу без Скандинавии.
В этом мире преобладала десятичная система измерения: одна тулия, если Джембо не врал, составляла порядка 1,2 метра, тысяча тулий - один крилл, протяженность материка с запада на восток - около трех тысяч криллов. Вмещал Тунгнор порядка 11-12 государств. На юге - пустыню Аркатур, на севере - сложную горную систему, стерегущую вход в некие таинственные земли, о которых Джембо деликатно умолчал. Есть ли жизнь вне материка, он тоже не распространялся (возможно, не знал), указав лишь на наличие каких-то мглистых северных территорий за океаном, по ряду причин не очень посещаемых.
- Война идет, - ткнул он в западную оконечность материка и провел линию на восток, не доведя полпальца до Колокуса.
На этом захватывающем месте ворвался охранник с бесноватой физиономией, схватил Джембо за сальные волосья и куда-то уволок. Вернул бледнее бетона: сокамерник тяжело дышал и держался за бок. Верест даже посочувствовал: в любом из миров работа стукача вредна и опасна. «Сейчас начнет выяснять мою биографию», - догадался он.
- Лексус, ты кто? - проскрипел Джембо.
- Там, - показал Верест куда-то выше нарисованной карты. - Далеко. Много криллов. Большой человек.
Глазки Джембо зажглись алчным блеском. Осталось лишь порадоваться за товарища: на хлеб без масла заработал.
- Город? - с надеждой вопросил Джембо.
- Город, - кивнул Верест. - Большой город. Мегаполис называется. Большая армия, сильный король. Великая страна.
Информация просто офигенная. Джембо еле дождался, пока его опять выдворят из камеры. Вернули без существенных увечий, обойдясь традиционным пенделем. Он неловко упал, подвернув ногу. Лопнули завязочки на «сабо». Жалобно постанывая, узник уполз в свой угол, где и занялся мелким ремонтом.
- Джембо, почему ты в тюрьме? - участливо поинтересовался Верест. - Убил кого-то?
- Говорю много, - вздохнул горе-сиделец, ловко связывая подгнивающие тесемки.
Узник совести, значит. Ну что ж, возможно, и так. Поболтать Джембо охотник. А убить кого-то, по крайней мере своими руками, это вряд ли. Чем-то он импонировал Вересту - то ли многотерпением, то ли идиотской улыбочкой Пьеро, с которой принимал оплеухи.
За этот вечер он не сделал новых открытий - за исключением трех ходовых ругательств. Одно звучало, как «О, вонючий саддах!»; другое отсылало в задницу к некоему фархану, третье считалось донельзя оскорбительным (от вельможи за него полагалось саблей в сердце, от крестьянина - оглоблей по загривку) и звучало, с адаптацией на русский, примерно так: «Я любил твою жену (как вариант - мужа), твою семью, полюблю, вонючий саддах, и тебя!» Детский лепет на лужайке. Неприятно, конечно, особенно последнее слово, но зачем оглоблей-то?
На четвертый день он схватывал увереннее. Представление об окружающем мире делалось богаче, пробелы заполнялись. Этот мир не спешил подпадать под влияние технического прогресса. Отдельными местами он соответствовал началу двадцатого века, другими - старому доброму средневековью. В Тунгноре продолжали охотиться на ведьм, одновременно почитая обряды колдовства. Изобрели автоматы, но продолжали рубиться на саблях. Варили сталь, собирали автомобили, погрязнув в дремучем феодализме с нерушимой иерархией и раболепством плебса перед знатью. Имели кабинеты министров и Церковь Эрмаса, погрязший в загуле институт офицеров и Корпус Королевской Безопасности - с небывалыми правами и возможностями. И ко всему прочему - войну, плавно перетекающую с запада материка к центру.
Он не сразу уловил, что за война такая. А когда Джембо разжевал, не поверил. С запада движется НЕЧТО… Генезис явления уже не отследить, да и не надо. Началось с миграций мелких безобидных животных: грызунов, птиц, насекомых, переносящих эпидемии. Народ кинулся в переселенцы. Далее - вылазки диверсантов-оборотней, сектантов-агитаторов, полеты птиц на низкой высоте, весьма смахивающие на рекогносцировку. А затем хлынула НЕЧИСТЬ! Потоком! Люди-крысы, летучие пауки, хвостоголовые гусеницы-переростки, вообще непонятные чудища, а в финале - вторглись орды хорошо вооруженных мертвоглазых: по облику - люди, по сути - зомби. Откуда такие? Ходили легенды, будто одни приплыли с запада, через океан, на узких длинноносых лодках с трескучими моторами; другие вышли из Залесья, третьи по велению колдовства оборотились в бойцов из отшельников-бродяг, обитающих в пещерах Торнаго.
Первым пал Фанжер. Людей, не павших в бою и не пущенных на провиант, расселили по резервациям. За Фанжером Гонзаг, частично - Эрминея. Вергилия и Сурин объявили тотальную мобилизацию, отдали треть своих территорий и остановили Нечисть на подступах к столицам, погрязнув в позиционной войне. В Колокусе всеобщая мобилизация не объявлялась, но к тому шло. Местные министры постигали, что в одиночку Угрозу не одолеть. Правительства Фуриама и Колокуса вели активные консультации на предмет объединения вооруженных сил, но до конкретных действий не доходило. Особняком стояла Уриба - она вела свою войну, вяло отражая наскоки местных бедуинов - фарханов - из Аркатура, рыскающих по южным границам государства и грабящих приграничные села.
Вот такое развеселье творилось в мире.
На исходе четвертого дня вошел охранник с бесноватым лицом. Джембо поджался. Однако вертухай остановился на пороге и поманил пальцем Вереста.
«Начинается», - с тоской подумал сиделец. Заложив руки за спину, вышел в ободранный коридор. Шагалось легко и непривычно. Он не ошибся в своих первоначальных выводах - сила тяжести в этом мире явно уступала земной. Порядка 0,6-0,7. Планета, видимо, меньше. И металлами победнее, особенно тяжелыми. Не Земля, где под каждой кочкой какая-нибудь руда. Любопытный факт. В данном случае он должен быть сильнее и выносливее аборигенов, обладать лучшей реакцией и подвижностью. Интересно, а какая у него сила удара? Исходя из элементарной математики, не меньше, чем у боксера-тяжеловеса. Остается проверить - но на ком?
Он еще не знал, что жизнь дарует широкое поле для экспериментов.
В комнате для допросов, декорированной увесистой настенной плеткой, сидели двое. Рябой писарь в бордовом камзоле и кудреватый «пудель», на чье интимное место он недавно покусился. Остальные стояли. По углам - двое с автоматами (аппараты смахивают на довоенную «Беретту М-38» конструкции Маргони: короткий ствол, длинный приклад, два отдельных спуска - для одиночного и автоматического огня). У двери еще один - мордоворот что надо. Помимо автомата - сабля в ножнах, не иначе, ефрейтор. Кудреватый явно чувствовал себя хозяином положения. Сидел в расслабленной позе, отъехав от стола, и постукивал по ладошке стеком. Улыбался, сволочь.

1 Следующая страница


Первый среди крайних 2

«А почему он, гад, в моих кроссовках?» - с обидой подумал Верест.
- Ты кто? - надменно осведомился кудреватый.
«Во влип, - расстроился Верест. - Не иначе, сам Варвир - начальник каталажки. А я его по яйцам, как последнего забулдыгу…»
- Меня отпустить, - сказал он с достоинством. Помолчал, вспоминая слова. - Барон Лексус - я. Север. Крепость Мегаполис. Не отпустить - вы будете иметь большой неприятность. Мы - мощная армия. Вы - нажить дипломатический скандал и маленький позорный война.
Писарь усердно завозил по бумаге каким-то шилом. Споткнулся, видимо, на названии крепости, но не стал переспрашивать. Заскрипел дальше.
На Варвира слова не произвели впечатления.
- Как ты оказался здесь? - внимательно глядя Вересту в глаза, спросил начальник каталажки.
- Колдовали, - с невозмутимостью Саида из «Белого солнца пустыни» отозвался Верест. - Ошибка.
Хотел что-то ляпнуть про угол атаки и точечное человекометание, но запнулся о словарный запас и промолчал.
- Колдовали? - Варвир недобро прищурился и вперился в него колючими зрачками.
Отступать было некуда. Оставалось следовать первому правилу лаборанта: если не знаешь, что делаешь, постарайся делать это тщательно.
- Колдовали, - уперся Верест. - Мы мощные колдуны, - прорисовал пальцем дугу в воздухе и изобразил бухающий звук.
Варвир бросил что-то резкое. Не дождавшись ответа, повернулся к охранникам. Те взяли автоматы наизготовку.
- Что это? - разделяя слова, спросил Варвир, вынимая из камзола и выкладывая на стол серебристый предмет. Часы Вереста. Конфискат, иначе говоря. Об утере атрибута собственного имиджа Верест нисколько не жалел. Барахло китайское. Циферблат с претензией: «QUARTZ, WATER PROOF», «Philip Persio», но шли, как бог на душу положит, коварно замирая в самые интересные моменты жизни.
- Там… время, - гордо сообщил Верест. И добавил по-русски: - В сжатом и неотфильтрованном виде.
Начальник кутузки поднес часы к уху. Опасливо отложил в сторонку. В этом мире часов в привычном понимании не было. Пользовались какими-то пружинными хронометрами с неуклюжими подвесами, но как по ним определялось время - Верест, хоть убей, не понимал.
Исполнившись неодобрения, Варвир покосился на босые ноги узника - жива, видать, память об атаке на интимную зону. Наморщил лоб и задумался. Решив, очевидно, что с этим сидельцем он чересчур мягкотел, хлопнул в ладоши. Визгливо выкрикнул фразу, смысл которой остался за пределами понимания.
Охранники обложили его стволами. Вытолкали за порог, нацелив по коридору.
- Вперед!
«Что-то быстро…» - вкралось в мозг подозрение.

Неприятности стартовали мгновенно. Его втолкнули в камеру, где сидели четверо матерых, здоровенных самцов. Рыла откровенно из кошмара. Один без глаза, но с огромным фиолетовым шрамом, разрубающим пополам пустую глазницу. У другого рваные ноздри. С крючка, что ли, сорвался? Третий, как горилла, покрыт бурой шерстью, которую постоянно чешет и что-то из нее выколупывает. Последний - горбатый, как верблюд, ходули длинные, тельце короткое, кулаки здоровые, с раздутыми суставами.
Доходчивого объяснения и не требовалось. Не жить сюда Сашу позвали.
Дверь с лязгом захлопнулась. Горилла перестала вычесывать своих компаньонов, похотливо осклабилась. Кривой подмигнул единственным глазом. Приподнялся тот, что с рваным носом. Горбун придирчиво обозрел посетителя, поводил мясистым рубильником, как бы принюхиваясь. «Не жильцы этой камеры, - оперативно сообразил Верест. - Доставили, ждут своего часа… А теперь по-быстрому, оборачивай ситуацию в свою пользу! А то навеки сделают инвалидом в тридцать три юных года - со всеми вытекающими и втекающими…»
- Расслабься, малышок, - ощерил кривозубую пасть рыжеволосый. - Тебе понравится.
- Ночь любви, всего лишь, - добавил одноглазый. - Штанишки-то снимай.
Не впечатляли Вереста подобные тексты. Но тут все разом пришли в движение, замкнули полукруг, притерли к двери. Два метра дистанция, полтора. Привычно им работать с «клиентами». Оберни же ситуацию!
Он сделал испуганное лицо, отвернулся и забарабанил кулаками в запертую дверь.
- Откройте! Помогите!
Ублюдки хором загоготали. Ушки на макушке, стойка «труса», и затылок вполне прилично реагирует на дистанцию. Легкость в теле провоцирует. Движение, как будто лыжник выталкивает из-под себя лыжи. Резко разогнул ногу - рывок наклонно вверх ягодичной мышцей. Носок на себя. Эдакая «ласточка» гимнастическая, только быстрая. Пятка мощно пробила грудину того, что с носом. Даже вскрикнуть не успел, издал что-то сипло-клокочущее, улетел на середину камеры, брякнув костяшками. Остальные завопили - дружно. Увернувшись от тупого удара, памятуя о том, что бой должен быть скоротечен, Верест рухнул троице в ноги. Разворот на пятой точке, правая нога винтом вверх, в челюсть низкорослому, обросшему рыжей волосней! Подскок на левой пятке, левая же ладонь опорная в пол - одноглазый отводит колено, чтобы пнуть по виску - мгновенный блок правой голенью, нога агрессора зажата, максимально согнута в колене, считай, ампутирована. Пыхтит, теряя равновесие, короткий толчок - и одноглазый рушится с треском, почти одновременно с гориллой. Кувырок назад - уход от озверевшего горбуна, который, в силу общей необразованности, лезет напролом, трубя, как пароход, машет конечностями. Подскок, прямой вспарывающий, подъем колена - просто уловка, противник бросает руки, ожидая атаки на половые ценности, и рука взрывается, войдя в конфликт с челюстью! Добавки горбуну не требуется - валится, как куль, закатив глазки.
Первый и последний обесточены. Горилла вращает зенками, мечтая о побеге. Кривой постукивает челюстью, собирается взять реванш. Веерные удары - тупая боль и кровь на костяшках кулака. Противник убедительно завален, а комплекс показательных приемов, рассчитанный на максимальный ущерб, наглядно демонстрирует свою полезность. Ох, как здорово, что он не бросил тренировки после первого перелома ключицы…
«Партнеры» в целом неподвижны, но трудно удержать клокочущую энергию. С грохотом отлетает дверь, вносится Варвир. Ухоженное личико трясется от бешенства.
- Взять его!!! - топает ножками.
Куда же деть клокочущую энергию? Резкий поворот, и начальник каталажки отброшен суровой дланью. Валится на усердно пыхтящих солдат, визжит от страха.
«А что я, собственно, творю?» - холодеет Верест.
Последствия уже не за горами.

Обрел он именно то, на что нарвался. Его били долго и тщательно. Привязали к столбу, и вторично поруганный Варвир, сверкая несимметричным румянцем на щеке, задорно охаживал плетью (не зря же висела на стене). Сунули в тухлую водичку, быстренько взбодрили. Поместили голову в какое-то жесткое приспособление, отдаленно смахивающее на жабо, и самозабвенно лупили дубинами по ребрам. Когда приспособление начало трещать и ломаться, развели зажимы и лупили просто так, пока он не поплыл по волнам беспамятства. Периодически оживляли, окатывая водой, снова били, обмениваясь оживленными репликами. Швыряли по железным лестницам, волокли по коридорам, дубася без чувства меры и сострадания…
Он очнулся в какой-то общей камере, где воняло мужским потом, испражнениями. Барак пропитан сыростью, и глиняный пол поглощать ее почему-то не хотел. Живописные личности обретались по соседству. Ввалившиеся глаза, землистые лица. На него не смотрят - кто он такой? Один из многих. Отдубасили до полусмерти, принесли и бросили: событие не сенсационное. Кто-то хлебал из миски, кто-то храпел на нарах, кто-то тупо смотрел в пространство, отключившись от реальности. Ни начальства, ни дюжих вертухаев.
«С новым сроком, приятель», - поздравил себя Верест, погружаясь в пустоту. Проснулся темной ночью со жгучим желанием вылить из себя не только рвоту с кровавой мочой, но и отсортированные внутренности. Сполз на пол, слепо тыкался между нарами, брел по стеночке, покуда не нашел заветное отверстие. Вылил, сбросил всё, что накопилось. Часть души, и та рухнула. Брел обратно, ища на слух свое место: какой-то бедолага в аккурат над ним не только храпел, но и работал языком, без устали выводя одно и то же: «Фарита… Фарита…».
Наутро кошмары сделались конкретикой: Варвиру надоело выводить пленника на чистую воду, получая то по гениталиям, то по лицу, и он приказал бросить наглеца в барак штрафной команды, занимавшейся раскорчевкой Леса. Того самого - живого и голодного! Их гнали из барака едва проснувшихся - крепкой руганью, дубинами, отстающих безжалостно избивали. Ни водных процедур, ни завтрака. Завтрак, он же обед, он же полдник, еще надо было заслужить. Он шел на автопилоте, один саднящий, глубокий нарыв, понимая отчетливо: упадет - не жить. Добьют. А умирать он, как ни странно, пока не собирался. Умирать - дело нехитрое…
Этапировали под усиленным конвоем - за пределы кутузки. Мимо знакомого забора, мимо дороги, мощеной буро-желтым камнем. Лес почти впритирку подступал к забору, простирая к людям хищные ветви. Многочисленные команды со всех тюрем Чуги воевали с этой нечистью, применяя наряду с химией плотницкий инструментарий. Взрывники в спецкостюмах минировали участок Леса, подрывая древостой, штрафников пускали после них - разгребать завалы. Мертвые деревья сжигали (живые почему-то сжиганию противились, выделяя из нутра пламегасящую слизь), траву и подлесок изводили химией.
По первости это выглядело, конечно, жутко. Цепочка людей тянулась к фанерной времянке - складу. Мешок с едким, вонючим порошком - и вперед, метров триста - до ближайшего завала. Дыша гарью, вывалить мешок на хищную траву, давя попутно шевелящиеся побеги. Разровнять - опять же ногами (какие-то лапти выдали, возможно, даже прочные). Потом - с мешком вниз, к реке, нагрести ободранными руками песка пополам с галькой, снова в гору, дыша хлоркой - рассыпать поверх, разровнять. И назад к сараю… По команде взрывников - падать, где стоишь, а когда осядет участок Леса - снова за работу, изводить ботаническую пакость. Да не щелкать клювом - резво отдергивать ноги от умирающих стеблей. В агонии они тоже опасны.
Первый день он работал, стиснув зубы. Окружающих игнорировал, ловил обрывки фраз и видел лишь траву под ногами, умирающую под ядовитой химией. Пот катил градом - солнце как назло светило, не переставая - мощный оранжевый диск с искрящими протуберанцами. В условиях земной тяжести он бы долго не вытянул - свалился бы на третьем круге. Здесь же полуцентнеровые мешки весили для него килограмм тридцать - не подарок, но терпимо. Уйдя в работу, протянуть можно. Отключиться, машинально совершать манипуляции, думать о своем…
К вечеру расчистили соток двадцать. Для команды в полсотни зэков - результат неплохой. Трое или четверо пострадали - одному обожгло конечности, остальные, зазевавшись, вляпались в стебли, имеющие дурную привычку душить человека и сосать кровь. Их успели отвязать и вынести. Лес не сдавался без боя. История возникновения этой заразы в тыловом Колокусе уходит корнями в начальные этапы войны. Ловя отдельные фразы, Верест делал свои заключения. Споры и микроорганизмы разносило по всему континенту - ветра здесь сильные, порывистые. Как предвестие нашествия уродов с автоматическим оружием - заражение рек, отравление посевов, насаждение агрессивной растительности. Уничтожать их не успевали. Лес быстро рос и отбивался. Стебли кустарников тянулись вширь, вгрызаясь в гумус, становясь корнями - основанием свежего кустарника. Растение развивалось за считанные дни, обрастая новыми стеблями, и уже эти новые стелились по земле, ища уютненькое местечко для будущего потомства. Деревья росли медленнее, размножаясь семенами с шишек, меньше всего похожих на кедровые. Но они не зависели от длины стеблей, и бороться с ними было гораздо труднее. Семена созревали в продолговатых коробочках, растущих свечами. Коробочки набухали, чернели и выстреливали в сторону опушки. Чем не разумное поведение, продиктованное продолжением рода? Хоть парочка, но прорастала, становясь через декаду полновесным деревом с ядовитыми шипами.
Сжав волю, как эспандер, он дождался окончания дня. Дотащился в общей массе до барака, завалился спать. Вонючий ужин проигнорировал. Назавтра стало легче. Мешки не полегчали, но сил прибавилось. Протяженность здешних суток примерно соответствовала земной - с небольшой, возможно, прибавкой, то есть времени на сон хватало. Он начал перебрасываться фразами с работающими по соседству.
Конченых уголовников в бараке почти не было. Обычные люди, по ряду причин зачисленные в штрафники. Кто-то ляпнул лишнее, кто-то в морду не тому съездил, кто-то с властью поругался. Как в любом приличном обществе, отпетые уголовники практически не работали, а «политические», мелкое жулье, воришки, просто случайные люди тащили весь воз непосильного труда. Но и здесь ему посчастливилось вляпаться в драку. Местный кладовщик под хохот бугорка Шлыпеня пытался сгрузить на тщедушного парня второй мешок. Им и получил по крысиной роже. Начал прыгать - получил вторично - кулаком. За реваншем не полез - телосложение Вереста отпугнуло. Бугорок тоже не брыкался: идти на толпу не хотелось. Придушат ночью рубашкой - удивляйся потом.
Паренек подошел к нему на кратком «перекуре». Протянул руку.
- Григо. Спасибо, парень. Но напрасно ты это. Узнает Орнель - вони не оберешься.
Лейтенант Орнель был скотиной знатной. Приходил пару раз в день, орал на охранников и уходил, плюясь во все стороны. А кладовщик хоть и мерзость, а птица вольная. Залететь можно - в два счета. А можно и не залететь. Как повезет.
Он поймал себя на мысли, что начинает понимать окружающих.
- Лексус, - представился в ответ. - Не бери в голову, приятель. Мои проблемы.
Разговорились. Григо получил три года отсидки за посыл по адресу окружного клирика, поимевшего виды на его молодую жену. А в «штрафбат» загремел за попытку покурить триш - местный наркотик, нечто вроде гашиша, но неплохо стимулирующий мозговую деятельность.
- Побег хотел обмозговать, - наивно признался Григо. - Не могу сидеть. Как представлю, что этот урод Музер мою Крешу там охаживает - жить не хочется…
Вряд ли этот молоденький женатик был стукачом. А если и был, то какая Вересту разница? Душа выпрашивала общения. Попутно разговорились еще с одним штрафником - неуклюжим высокорослым Кростом. Немногословный, приличный с виду мужик ни к кому не навязывался. Он сидел за избиение судебных приставов, пришедших описывать за неуплату налогов его трактирчик.
- Славно погудел, - ухмылялся в рыжие усы зэк. Воспоминания о боевом эпизоде безусловно служили елеем для души. - Платить, ей-богу, нечем. Бражка скисла. Ром гвардейцы выжрали. Последние тулеры на ремонт крыши отдал… Осерчал я, братцы. А тут эти четверо входят. Ну, завел я их наверх. И понеслось… Одному стол заместо жабо на шею, другого с лестницы - пинком, а тех двоих - за шкворник, да лбами хорошенько так, душевно сшиб. И - пенделем с балкона, на площадь у трактира. Обделались служивые, но выжили, там телега с навозом стояла, в нее и вляпались, гы-гы-гы…
Начали держаться стайкой. Стало веселее. К концу дня появился лейтенант Орнель - тучный малый с саблей на боку. Скептически обозрел отвоеванное у Леса пространство, обругал многочисленную охрану, брезгливо коснулся сапогом «удавленника» (пожилой мужик запутался в стеблях, насилу выжил), похмыкал над телами еще двоих (парням не повредило бы переливание крови), и убрался в направлении тюрьмы. Вереста не заложили: Шлыпень с кладовщиком хотели жить, охрана хотела свежих развлечений.
Перед отбоем в барак подкинули шестерых бедолаг взамен выбывших. Затравленно озираясь, сидельцы расползлись по нарам. На новичков никто не смотрел - нечеловеческая усталость делала из людей тупых зомби.
Утро третьего дня на «лесосеке» началось с несчастья. Подорванный саперами участок Леса представлял сплошной завал. Вывернутые корни, стволы вповалку, ошметки кустарников, пятна цветов. Требовался новый взрыв, но куда тогда девать штрафников? Повинуясь рыку охранников, полезли через завал. Тут и нарвались на недобитков. Стена живой флоры, страшная в агонии, выросла из ниоткуда. Видно, пряталась, супостать, поджидая человека - в корнях, в сдвигах почвенного слоя. Люди схлынули, но двое не успели. Запутались в паутине стеблей - орали, метались, пытаясь распутаться, но только больше вязли. Остальные стояли в отдалении и уныло наблюдали за их конвульсиями. Один из бедолаг не удержал равновесия, рухнул в гущу завала. Второму сдавило шею - жутковатым шарфом, растущим с каждой секундой. Глаза вылезли из орбит, он пытался размотаться, но силы таяли. Тело просто пропадало под клубком растительной плоти. Хищные жала впились в посиневшее лицо, вгрызлись в кожу, стали втягиваться вовнутрь головы… На этом бедолага и скончался. Но не упал, висел на подвижной массе, покачивался, словно в гамаке, а через минуту стал обезвоженной, обескровленной мумией.
Пришлось вызывать спецкоманду с огнеметом: даже Орнель не решился отправлять штрафников на повторный штурм. Не за людей переживал - за дефицит рабочих рук.
К вечеру поранились еще двое: «еловые» лапы на поверку оказались не такими мертвыми, как виделись. Кисти рук вздулись, побагровели. «Списали» и этих двоих, вдув под кожу какой-то аналог атропина. Чудом избежал опасности Григо. Ступил в переломанный ветвяк, и не швырни его Крост толчком пониже пояса, «списали» бы и его: под ветвями, точно гадюки, копошились живые отростки. Верест опорожнил на них мешок с вонючим порошком: проняло…
После абсолютно несъедобного ужина в барак ввалилось новое пополнение. Кто-то лохматый с криком радости бросился к Вересту, принялся ужимничать, бить его в плечо, как закадычного товарища.
- Джембо? - растерялся он. - А тебя каким ветром сюда надуло?
Неужели и здесь стучать будет? Ай да Варвир…
- Горел я нетерпением с тобой встретиться, Лексус, - оскалил пасть Джембо. - Нравишься ты мне. А если серьезно, то не знаю. Вытрясли всех из камеры - и к вам.
- Ага, не смешите меня, - пробормотал Крост. - Знаю я этого пострела. Из-за него вонючку Брукки в гладильню замели. Там его и сплющило, беднягу. Этот гад донес Варвиру, что вонючка спровадил в канализацию Хибера-хохотунчика, и даже рассказал, где тот кислоту достал. Чего хлопалки таращишь? Не так было?
«Гладильней» называлась камера со съезжающимися стенами - говорят, любимое развлечение Варвира, особенно на сон грядущий.
«Ну, не подведи, дружище Брут», - думал Верест, с интересом наблюдая за стукачом. Будет выпутываться, или сознается?
Пройдоха выбрал верный путь. Даже не смутился.
- А что, Кроет, вонючка Брукки не сливал в канализацию хохотунчика? Не добавлял в бочку кислоту, не помешивал, не приговаривал, что для хорошего человека ему добра не жалко?
- Да ладно вам, - оторвал ладони от лица Григо. - Тайна, известная всем - не тайна. В этом бараке он безвреден. Пусть чавкало закроет и спит. Все мы - покойники. Кто завтра, кто через неделю. Или инвалиды без рук, без ног. Но по мне, братцы, уж лучше мертвецом, чем всю жизнь калекой в тюрьме.

Возня в бараке уже затихла, когда над ним склонился заключенный по имени Вак и предложил отойти в сторонку.
Они уединились недалеко от отхожей ямы - не фруктовый сад, конечно, но единственное местечко, временами обеспечивающее приватность.
- Лексус, признайся честно, ты не хочешь подохнуть? - прошептал Вак, обрисовываясь во мгле плечистым силуэтом.
Двух ответов здесь не было, завернуть кеды - не самая заветная человеческая мечта, но Верест не спешил отвечать.
Наедине с Ваком он не общался, но издали тот производил впечатление человека серьезного, не лишенного основательности. Коренастый крепыш с правильным лицом. Лишних слов не говорит, вечно хмур, и ни разу не пожаловался на тяжкую долю. За что сидел? А Бог его ведает…
- Нет, - покачал он головой. - Открою тебе тайну, Вак, - не хочу подохнуть.
- Мы уходим в побег, - совсем понизил голос Вак. - Я, Ховар и еще семеро. Будем пробиваться через охрану. Пойдешь с нами?
Верест насторожился.
- Каким образом? Когда?
- Завтра. Орнель придет в первой половине дня. Потопчется, поорет и отвалит. Охрана по такому случаю расслабится - она всегда расслабляется. Главное, не упустить момент. Мне кажется, ты нужный парень: кулаками работать умеешь, головой не только жрёшь… Охраны человек двенадцать. Корчевать будем на четвертом участке - туда тянули мины. В этом месте река дает изгиб, участок мелкий, перебежим вброд. За рекой лес… но не этот, бесноватый, обычный лес. Ховар знает тропы, прорвемся. А дальше горы - кто нас найдет в горах?
- А охрану? С собой возьмем?
- По сигналу нападем. Ты берешь двоих, я двоих. С остальными ребята разберутся. Хватаем оружие - и привет.
- Подожди, - Верест с сомнением покачал головой. - Так просто не получится. Народ потянется за нами. Будут жертвы.
- Их будет больше, если мы останемся. Все подохнем. Соглашайся. Возьмешь своих ребят - Кроста-рыжего и этого… задохлика. Только Джембо ни слова: узнает - сразу побежит закладывать. Договорились?
«О Джембо слава гуляет по всей тюрьме, - умилился Верест. - И какая, к черту, отдача от информатора, которого все чураются?»
- Согласен, - решился он. Двум смертям не бывать. Уж лучше скорая кончина с надеждой в голове, чем медленная и в беспросветном удушье.
- Отлично, - кивнул Вак. - Ты сразу мне понравился, Лексус. Как уйдет Орнель, следи за руками - подам сигнал. А сейчас, давай - по постелькам. Выспаться надо.
У нар его поджидал сюрприз. Неопознанный спящий объект лежал практически под нарами, издавая тонкое посапывание. Охранял. Вместо верной сторожевой собаки. Верест почувствовал, как просыпается совесть, позевывая и потягиваясь. Ну, конечно, Джембо не нашел или не захотел свободной полки и теперь усиленно намекает, что преданней дворняжки нету существа. Ведь не поддельной же была его радость, когда он ввалился в барак.
Неужто душой признал хозяина?

Сигнал простой, как икота - взмах руки. Десять заключенных схлынули с завала. Охрана замешкалась. Верест не стал изобретать велосипед - врезал жлобу по дыне ополовиненным мешком. Двадцать пять кило химии, помноженное на земное «жэ», деленное на местное. Жлоба слегка прогнуло. Далее орудовал прикладом в челюсть, пяткой в живот. Стоим, качаясь? Снова в челюсть. Приятных снов, чтоб ты не проснулся! Товарищам на подмогу. Ховар - здоровенный мужичара с бычьей шеей - бодался с таким же. Глаза налиты, на висках жилы рвутся, каждый тянет на себя и остается при своем… Он врубил по хребту охранника прикладом. Мало? Добавим. Ховар поблагодарил глазами. Схватка превращалась в заурядную мордобойню. Огонь из отобранного оружия не открывали: били руками, ногами, прикладами. Беспощадно вколачивали охрану в траву, сокрушая кости.
- Хватит! К реке! - гаркнул Вак.
Понеслись с горки, как на санках. Толпа, не участвовавшая в побоище, очнулась, рванулась следом. Пологая поляна, обрывчик, пляж, река, за рекой густые заросли… Он мог бы обогнать их всех, первым выскочить на обрыв и сигануть в реку. Но что-то тормозило Вереста. В прошлой жизни это называлось интуицией. Как называется в нынешней, когда обстановка не чета той, а сознание с подсознанием затравленно помалкивают, он не знал. Непроизвольно сбросив скорость, он слился с серой массой.
Вак и Ховар первыми вырвались на обрыв. И попадали, изрешеченные пулями. Остальные по инерции выскочили туда же, завопив от отчаяния. У берега покачивался катер с хитроумной турелью на борту. Агрегат на турели, очевидно, считался крупнокалиберным пулеметом. По крайней мере, калибр ствола вызывал тревогу. Человек восемь прильнули к борту, выставив автоматы. Пулемет выпустил трескучую очередь - такое ощущение, что работает скорострельное малогабаритное орудие. Засвистело над головами. Толпа схлынула. Давка, толчея - люди отталкивали друг друга, топтали оступившихся.
- Влипли, - ахнул Крост. - Чуяло мое сердце…
Бежать во фланг не имело смысла. Цепи из людей в балахонах уже оккупировали ближайшие высотки. Свободной оставалась лишь обратная дорога, к завалу.
- Сдали нас, - чуть не плача, бормотал Григо. - Кто-то знал и настучал Орнелю. Развлечься решил, скотина… Это ты, ублюдок! - с визгом он схватил за шиворот крутящегося по радиусу Джембо.
- Это не я! - возмущенно заорал «узник совести». - Я не знал! Как я мог!!!
- А ну, хватит! - зарычал Верест. - Бросайте автоматы, сливайтесь с толпой. Вы ничего не знаете. Все побежали, и мы побежали…
Раздался голос, усиленный рупором:
- Вас ждут в пенатах, господа! Оставшиеся на месте будут расстреляны немедленно!
«А остальные - позже», - тоскливо подумал Верест.

К чести (или к лени) Варвира, он не стал выявлять зачинщиков. А может, знал от стукача, что зачинщики мертвы. Но наказание выдумал изощренное. Штрафников выстроили широким кольцом - лицом в центр. Охранники - внутри и снаружи, готовые стрелять на любое шевеление. Варвир с Орнелем ходили по малой окружности. Орнель с автоматом, Варвир - постукивая стеком по ладошке. Понятно, ничего доброго на их физиономиях не читалось. Орнель пыхтел и пыжился, Варвир изводил народ ехидной улыбочкой. Вглядывался в лица, таинственно молчал.
Наконец остановился.
- Отниму еще немного вашего времени, господа. Нет возражений? Прекрасно. Закончим, и продолжите работу. Вы совершили ужасную, непоправимую ошибку. Все со мной согласятся? Трое охранников травмированы, пятеро покалечены, трое погибли. Работа стоит. Это очень огорчительно, господа. Придется на часок задержаться - отработать. А теперь рассмотрим ваше поведение. Вы будете первым, вам повезло, - он ткнул стеком в плешивого мужичонку с окладистой бородой.
Мужичонка затрясся. Хотел что-то вымолвить, но рот не разжался.
- А вы будете вторым, - отправился дальше Варвир. И этот бедолага задрожал под его взглядом.
Еще двое. Эмоции на лицах - фонтаном.
- А вы пятый. Мои поздравления.
Молодой парнишка закусил губу. До последней минуты он так ничего и не понял. Возможно, к лучшему. Орнель поднял автомат. Производить оружие небольшого калибра в Колокусе, видно, не научились. Очередь разбила череп, как горшок - на осколки. Несчастный рухнул.
По кольцу пронесся гул. Строй качнулся.
- Стоять! - рявкнул Орнель. - Кто двинется - тот покойник!
Следующий несчастный оказался сообразительнее. Побелел, как бумага, залился потом. Волновался не напрасно: череп раскололся с кошмарным хрустом, кровь и мозг заляпали окружающих. Варвир поморщился.
- Прекрати, Орнель. Стреляй в сердце.
Третий «пятый» оказался безжильным. Зарыдал, рухнув на колени. Простер руки к палачу, как в последней молитве.
- Не надо, я прошу… Я не хочу, мне нельзя…
Дурь ударила в голову. Он вскочил - бежать, спасаться. Сделал прыжок и упал, возопя, разрезанный поперек спины.
- Братцы, я на очереди… - могильно вымолвил Крост. - Ну, бывайте, увидимся…
- Подожди, - растерялся Григо. Верест скрипнул зубами. Матюкнулся шепотом, по-русски. Но куда наглеть? Варвиру ничто не мешает досчитать до шести.
Снова очередь. Словно самому разрезало грудину. Долговязый Крост рухнул плашмя, разбросав руки.
Свысока оглядев притихшую троицу (Григо, Вереста и Джембо), Варвир отправился дальше. Очередь. Опять кто-то вывалился из строя…
- Пронесло… - выдохнул Джембо.
Как в анекдоте - «Тебя бы так пронесло…»
- За что?! Стойте! - взвизгнул очередной страдалец. - Господин Варвир! Это же я вам сообщил о побеге, вспомните! Вы ошиблись, господин Варвир!
Строй заволновался. Люди закрутили головами, вытянули шеи. Предатель пораженно раздувал ноздри, не веря своим глазам. Парализовало не на шутку - такого вероломства от властей мерзавец не ожидал.
- Вы не можете так поступить, господин Варвир! Я вам пригожусь!
- Прости, дружок, - с улыбочкой сожаления произнес Варвир. - Но куда я тебя дену? Ты сам сюда встал.

Предыдущая страница 2 Следующая страница


3 Андрей Орлов

- Умри, вонючий саддах! - взревела толпа.
За смертью в этом мире долго не стояли. Предатель свалился, как столб, дрыгнув напоследок обезьяньими конечностями.
- Ну вот, братцы, - шмыгнул носом сосед, который слева. - Кто сказал, что старина Джембо фуфло задувал?
- Прости, коллега, - пробормотал Верест. - Обознались…

Он часто думал о побеге. Не о таком примитивном и бездарном, а качественном - чтобы навсегда. Но чисто академически - подумал, перестал. Ну, сбежит. И куда он такой? В незнакомом мире, изобилующем неприятностями, как бродячая псина - блохами. Какие шансы благополучно пройти три квартала у человека, не знающего, что такое автомобили, уличное движение, светофоры?
Он ловко научился управляться с Лесом. На глазок умел определять, куда ступить, чтобы не вляпаться в кровожадный куст, как правильно распилить «сатанинский кедр», не получив ядовитую струю в глаз, как прислониться к дождевому дереву и не заработать воспаления кожи. Научился избегать спонтанные фейерверки спор, отгонять немногочисленную пока живность, изредка наведывающуюся из глубин Леса: стайных кротов, чьи укусы заживают долго, вызывая интересные последствия - от бешенства до функциональной импотенции; лисью крысу, имеющую очаровательный гипнотический взгляд; птичьего хорька - создания, в принципе, безобидного, но способного навести жуть…
Приходили неприятные известия. О частичной мобилизации населения на укрепрайоны вдоль западной границы, о прорыве нечисти под Карбадом - в Вергилии (а уж коли прорвало, то и водородная бомба не поможет), о тревожной активности в Лесу…
Последнее пугало особенно. От охранников просочилась информация (а двое новичков из общего блока ее подтвердили) о нападениях под Бишло и Каргатом. Тамошние подразделения заключенных и вольнонаемных занимались раскорчевкой, когда подверглись атаке нечисти. Стая созданий из ночных кошмаров вырвалась из Леса: двуногие, четвероногие, скачущие, летящие… Убивать их одно удовольствие, но при условии, если успеешь поднять автомат: они несутся с чудовищной скоростью, сжирают жертву и так же внезапно исчезают. Причем, слава Богу (или кто тут за него), за границы ареала не выходят (взорванный участок Леса продолжает, видимо, оставаться Лесом) - либо не умеют, либо приказа наступать не получили.
У Каргата их вовремя заметили: охрана открыла ураганный огонь и вбила тварей обратно в чащу. А вот под Бишло возникли проблемы - недоглядели за нежитью. Уцелевшие трясли губами, заикались и долго не могли родить полезных сведений. А потом вразнобой заявили: услышал шум - рви в сторону и как можно дальше, тогда не сожрут. Вся нежить в налете стремится только вперед - свойство у нее такое, наступательное …
Избавление пришло, откуда не ждали. Ротация «кадров» происходила чуть ли не каждый вечер. Джембо с Григо держались Вереста - возможно, потому и сохранили здоровье. Отряд обновился на две трети. Прислали нового бригадира, взамен выбывшего по причине утери обоих глаз Шлыпеня. Новоприбывшего звали Баур - мужик из вольных, незлобный, конкретный, презирающий любое начальство. Он заставил охрану подобреть, то есть больше следить за Лесом, и даже выбил в качестве «успокоителя» митральезу с чудовищной рукояткой, которая теперь постоянно стояла нацеленной в лесную чащу.
В этот день просквозило сообщение - из Генерального штаба спасения едет ознакомительная комиссия - посмотреть, как движется раскорчевка. Варвир решил прогнуться перед начальством.
- Задница, - угрюмо прокомментировал известие Баур. - Какого хрена? Лес как был, так и есть. Считай, задаром грохнутый день - будем показухой страдать.
И точно. От ядовитого стебля избавились в дообеденное время - незачем картину портить. Оставили самое безобидное. Когда появился кортеж, работа кипела, как вода в чайнике. Очень кстати под руку попалось дождевое дерево - идеальный объект для показухи. Безопасное, если вовремя соскрести споры, не дожидаясь воспаления кожи, и мощное, как столетний дуб. Как правило, взрывчатка такое не берет. Верест с Григо, давно сработавшись, взялись за пилу. Джембо и бывший наемник Лерон крушили топориками уцелевший у его подножия кустарник, который заранее присыпали химией. Толку никакого, зато шум и бешеная активность. Остальные таскали гальку, охрана изображала бдительность. Бригадир не забывал покрикивать глупости вроде: «Держи пилу ровнее!», «Куда ты сыпешь?!», «Дави гадину!» Давить, кроме подъехавшего начальства, было некого - нечисть давно сбежала от греха подальше, услыхав моторы и голоса гостей.
За бронированным утюгом тащился еще один, за вторым - вполне приличный лимузин получше утюга, но похуже довоенной «эмки». Замыкал колонну тоже утюг, но грузовой. Краем глаза Верест наблюдал, как сгружались люди. Военные в бордовых кафтанах (до камуфляжа в этом мире как-то не додумались), штатские. Сытые начальственные рожи, журналюги с перьями, местные шишки во главе с Варвиром, мастера, распорядители работ. Центром внимания был худой старик с мрачным лицом - в полувоенном френче с потертым шитьем на карманах. Важного гостя сопровождала девица - в широком галифе и шапочке, скрывающей прическу. Женщин в этом мире Верест видел впервые. Аж пила в руке дрогнула. Но получить эстетическое удовольствие не дали.
- Не отвлекаться! - заорал Баур, делая страшное лицо.
Пришлось с душой уйти в работу - подводить «бугра» не хотелось. Пилили долго, но легко - и рухнуло дерево классно, осыпав присутствующих дождем спор. Баур пробурчал: «Пусть почешутся», а Лерон выпнул на видное место несвежий трупик птичьего хорька - создания в мертвом виде вполне мирного.
«Обыкновенный бардак, - думал Лексус, берясь за рукоять топорика. - На складе последние мешки хлорки. Для кого работаем?»
Порубленный в капусту кустарник через день заколосится, а споры дождь-дерева разлетятся по опушке, дав жизнь новым саженцам - бесполезным для людей (древесина никуда не годна), но зачем-то нужным нечисти. Участок придется чистить заново, что, в принципе, штрафникам глубоко до фени, а визитеры все равно ни черта не поймут. У них плановая поездка по «освобожденным районам». «Освобожденными» на языке чинуш, как просветил Баур, именовались территории, куда всякая ботаническая дрянь уже пролезла, а отряды нечисти - запаздывают.
Начальство любовалось слаженной работой, свита лебезила, девица с интересом крутила мордашкой, журналюги строчили перьями. Штрафники работали - осточертело им повышенное внимание. Исправляться надо, становиться полноценными защитниками страны - кажется, так ежеутренне гундел в динамик Варвир?
Старик с девицей подошли поближе. Неотступно за ним - двое в бордовом. Старик сделал знак клевретам - без вас. Вероятно, хотел переговорить с Бауром. Верест демонстративно отвернулся - у барышни была неплохая человеческая мордашка. Куда ему податься, если в штанах назреет малая сексуальная революция?
- Ложись! - заорал неожиданно бригадир.

Верест упал и только потом сообразил, что Баур, ухитрившийся, если верить байкам, год прожить на войне в Вергилии, и еще полгода в Лесу, зря орать не станет. Вывернул голову, стараясь не подниматься.
Как в фильме со спецэффектами: небо черное от птиц, свист ветра, пригибающего к земле деревья, ворох травы по ветру…
Баур намедни просвещал: рано или поздно начнется. Локальные атаки по всему материку - как дополнение к прорыву в Вергилии. Если налет - повезло. Отлежаться, и в нужный момент рвануть в сторону от шума. Если нашествие - хоть беги, хоть лежи, все равно сожрут.
- Бегом! - заорал бригадир. - За мной!
Верест вскочил, как от шила в ягодицу. Среди деревьев мелькали тени нападавших. Черная стая. Отдельных особей не разобрать. Кто бежит, кто по воздуху летит. Крылья, челюсти, «куриные» ножки с жуткими когтями - мельтешат, как в бешено вертящемся калейдоскопе… Авангард. Главное - уйти с дороги, в темпе. Баур рванул влево, Верест - за ним. Столкнулся с девицей, покатился по земле. Где-то застучала митральеза - прочухались. Не поздно ли?
- Помогите, пожалуйста, - взмолилась девица. Ногу защемила. Он просто схватил ее на руки вместе с корягой в ноге - та отвалилась, слава Богу. Девица легкая, как перышко - чего там тащить? Забросил за спину, обнял ноги. Ходу, резвые.
- Амира!
- Папа!
Боковым зрением успел отметить, что Григо тянет за руку старика, Джембо там же вьется. Баур машет и страстно ругается. Бежали со всех ног. Еще трое ринулись следом - двое в бордовом и Лерон. Остальные не успели - работали в стороне, на пути нечисти… Бордовые - отличные мишени, но пусть бегут, люди же. На бегу он оглянулся. Один из бордовых замешкался. То ли оступился, то ли оторопь взяла. Поднял автомат, начал отбиваться лающими очередями. Дурак, тут только напалм поможет! От потока нападающих отделился ручеек, зазмеился, поглотил стрелка - прочавкался, потек далее…

Бежали долго, без оглядки. С горки, вдоль реки, на ту сторону, опять вдоль. Пока бригадир не гавкнул:
- Стой!
Уцелели семеро. Верест с Бауром, старик, девица, Джембо, Григо, один из бордовых - на парня жалко было смотреть: икал, заикался, физиономия уже не свинцовая, а расцвеченная всеми цветами. Но автомат не выронил, умница. Лерон куда-то сгинул.
- М-мамочка, какой ужас… - перебирая руками, девица сползла с Вереста и скрючилась улиткой на песке.
- Амира, доченька… - старик уселся рядом, обнял ее за плечи. Молодец, старикашка. Спортсмен. И вид предельно благородный.
- Неужто живые? - простучал зубами Джембо. Григо не смог даже простучать - его трясло, как бывалого эпилептика.
- К лагерю не пройти - там поток, - Баур утер рукавом пот со лба. - Где эти твари - неизвестно. На северо-востоке гарнизон - будем пробираться. Повезет - встретим патруль.
Старик поднялся, протянул Вересту руку.
- Спасибо вам за дочь. Вы вели себя благородно. Я не забуду.
Правильно, ни одно доброе дело не останется безнаказанным.
Пожимая сухую ладонь, он поймал украдкой взгляд девицы. Потрясение прошло, она таращилась на него с любопытством.
«Неплохой шанс уйти в бега, - подумал Верест. - Выбить у бордового автомат, все равно стрелять не умеет, и с парнями - на склон. Или без парней - проживу ли я один?..»
Он встретился глазами с Григо - парня, похоже, обуревала схожая крамола.
Баур по долгу службы был неплохим физиономистом.
- Но-но, - забурчал он, вырвал у бордового чудовищную конструкцию а ля ППШ, наставил ее на штрафников. - Только без вредных замашек, друзья. Мне плевать, где вы будете бегать - по воле, по камере, но мои дети, к сожалению, хотят кушать, несчастные крошки… Да не крысься ты, Лексус, держись за меня - не пропадешь. И вы, парни, тоже. Я своих не обижаю. Господин Заурус, вы можете идти?

Через пару криллов их подобрал армейский патруль. Вытянулся во фрунт перед важным стариком и побежал исполнять пожелания. Спустя час, дребезжащий в парах солярки рыдван высадил старика с дочерью у штаба Южного округа (девица на прощание одарила Вереста многообещающим взглядом), а штрафников повез в тюрьму. Каталажка не пострадала. Нечисть остановили огнеметами - в отличие от жаростойкого Леса она горит легко и охотно. Но паника воцарилась нешуточная. Срочно вызвали колдунов из Управления по борьбе с демонизмом - теперь эти молодцы в шутовских нарядах под защитой огнеметов бродили по опушке и дружно чесали репы. Привели в готовность армию, населению проехали по ушам. Понеслись грозные приказы - невиданное дело, не где-нибудь, а практически в столице - в трех крилла от казенных учреждений и дворца монарха - объявилась Нечисть!
На фоне бардака уцелевшие штрафники бродили по пустому бараку, не находя успокоения. От команды в пятьдесят человек уцелели трое. Погибла охрана, журналисты, «государевы» люди. От людей остались обсосанные косточки. Уцелел, к сожалению, Варвир. Пятерым - ему, распределителю работ и чинушам из Генштаба, удалось укрыться в броневике, где они и отсидели лихое время, давясь ужасом.
На второй день томления в барак промаршировали трое с каменными лицами. Верест дремал, Джембо с Григо играли в кости на щелбаны. Выступивший вперед развернул короткий свиток с тисненым узором, откашлялся и уныло забубнил:
- Депеша. Директорат Штаба спасения - коменданту исправительного учреждения 37-43. Предлагается амнистировать воспитуемых Лексуса, Джембо, Григо за особые заслуги перед Королевством. Бригадира Баура повысить в разряд сотника. Сержанта Фриджо наградить медалью Белого Гимантуса и предоставить пятидневный отпуск без выезда на родину. По выполнении доложить. Содержание депеши довести до всех упомянутых. Главный инспектор Штаба спасения эверс-генерал Заурус Трот.
Скрутив скрипучий свиток, «глашатай» развернулся и вышел из казармы. Двое отправились за ним. Остался Баур, он стоял у двери в позе проститутки - пяткой в стену. Оглядел парализованные фигуры, ухмыльнулся в седые усы.
- Эффектно, да? Есть и окончание телеграммы. Примерно такое: «Коменданту исправительного учреждения 37-43. Подготовиться к приему комиссии Штаба спасения и Церкви для выяснения вопроса: почему учреждение 37-43 сочло возможным приезд ознакомительной комиссии не дожидаясь окончательной очистки подопечного района и не интересуясь состоянием оборонительных рубежей». Неплохо, да? Плакала головушка нашего Варвира, ох, плакала… - весьма довольный собой и временем, в котором живет, Баур сочно гоготнул. - Ну что, городские бродяги, выходи строиться…
Верест шумно перевел дыхание. Ну и жизнь. Сплошные пертурбации с метаморфозами.

Григо на попутной телеге потрясся к женушке, от алчущего дружбы Джембо Верест открутился - мол, надо будет, найду, и не ходи за мной хвостиком. А про себя перекрестился: свят-свят…
Две ночи он провел под мостом через Даман, днями шлялся по городу, присматриваясь к здешней жизни. От собственной, гражданской одежды не уцелело ничего, все конфисковал Варвир. Спасибо старине Бауру - подсуетился, раздобыл кое-что. Штаны - плотные, с карманами, сапожки из грубой кожи. Деньгами, правда, не помог. Руками развел - прости, приятель, на мели. Да и стыдно было просить. От добра, добра не ищут.
Воровать Александр не умел, канючить тоже. Полдня болтался по улицам, таращась на вывески.
Чуга напоминала Старый город Таллинна, но в несколько раз больше. Брусчатка в трещинах, шпили, невысокие домишки с окнами любых конфигураций и очертаний. Диковинная смесь классицизма и готики, выраженная в игольчатых вертикалях и неохватных колоннах. Кабачки, трактиры, узкие улочки. Многочисленные подворотни с мусорками. Машин совсем мало - только изредка броневики патрулей, да продолговатые коробочки госслужащих. Основной транспорт - телеги, скрипучие экипажи, запряженные унылыми клячами (всё здоровое и молодое пускалось на нужды обороны). Очень много церквей - приземистых ротонд со сферическими куполами. И священников - в синих и серых балахонах.
Наиболее популярной на континенте религией считался культ Эрмаса с простой, как обрезание, этикой: не убей, не воруй, не нарушай порядок, обожай «моего наместника», то бишь короля; а антирелигией - культ Рема - местного Дьявола.
Публика разношерстная: от бродяг в подворотнях - в хламидах, с сочащимися гноем глазами, до вполне респектабельных леди и джентльменов, предпочитающих прогуливаться по центральным улицам. Дамы - в чепчиках, мужчины - в шляпах, напоминающих тирольские. Районы побогаче, районы победнее. Вблизи моста через Даман гудел центральный порт. Нечто среднее между шхуной и пароходом с распахнутым трюмом стояло под разгрузкой. Он спустился к причалу - полюбопытствовать, не нужны ли грузчики, но был осмеян и с позором выставлен из толпы.
- Угомонись, дружище, здесь с ночи приходят, - охотно поведал бродяга с дыркой в щеке, наслаждающийся винными парами из дверей портового кабачка. - Из сотни желающих берут от силы пятерых. Но тебя не возьмут - уж больно рожа твоя неприятна. Не любят здесь чужаков. Да на кой ляд тебе это нужно, парень? День разгрузки - четыре тулера на нос - восемь кружек пива. Хавло не хватит залить…
Ночь он провел, как и полагается бродяге, под мостом. В опорах между фермами обнаружились чудовищные диагональные трещины, в одну из которых он и забрался. Завернулся в кусок мешковины, утянутый от ворот портового склада, и долго лежал, таращась на гигантскую ядовитую луну. Вспоминал Веронику, обожающую обставленный свечами секс, мерзкое пиво родного города. Сигарету после утреннего кофе. В этом мире - ни того, ни другого, поневоле отвыкнешь… В тюрьме у него не было времени задуматься о своей роли в этом мире - уставал сильно. И засыпал быстро. А теперь вот схватило сердечко…
Хоть в воду бросайся. Уговорив себя, что точку в этом деле ставить рано, а многоточие вполне уместно, он уснул. Утром выдавился из трещины, дрожа от холода, сполоснулся на бережку и опять поднялся в город. Стоило признаться, что по некоторым аспектам тюрьма была лучше. Там, по крайней мере, делали вид, будто кормят.
Он отправился против течения, на северо-восточную оконечность города. Еще Баур советовал прошвырнуться по тому району - на предмет заработать копеечку. В понятии бригадира, вполне нормальный район. «Курятники» с неприличным множеством сексапильных девочек, увеселительные заведения, игровые точки. Патрули - явление нечастое. Не Бродвей, конечно, но и не трущобы северо-западного района Бельперен, чреватые ножом в спину. Ни малин, ни чудильников. Могут, правда, рыло начистить, но это дело рядовое, у самого имеются руки, чтобы отбиться.
Верест брел по улице с каким-то странным названием - «улица Глюка-Освободителя», и откровенно умирал от голода. Здания здесь были в основном деревянные, с вычурными фасадами. Хозяйчики заведений как будто соревновались между собой - чей фасадик перещеголяет. У одних реклама цвела во все ворота, другие украшали фронтоны барельефами или даже скульптурными композициями, изображавшими химер или пугающих василисков.
В первом заведении - «У толстяка Краха» - на предложение поработать полотером, официантом, посудомойкой или специалистом по удалению незваных гостей ответили решительным отказом. В следующем попросили документы. На вопрос, устроит ли их справка из тюрьмы, в ужасе показали на дверь. На постоялом дворе чопорная хозяйка в платье школьной ученицы и с физиономией Бастинды проявила задумчивость. Затем призналась, что упомянутые рабочие профессии уже заняты, но нужно почистить отхожее место. Работы часа на три, вознаграждение достойное - целый тулер. То есть две кружки пива. Верест также проявил задумчивость. Покачал головой, буркнул мегере в глаза: «Ваше предложение убогое, мэм», и вышел на булыжную мостовую.
Из украшенной аранжировочной зеленью витрины бордельчика явилась зрелая мадам с акульим прикусом. Чарующе поманила пальчиком. Верест сконфуженно покачал головой - мол, горячо бы «за», да зарплату вновь задерживают. Провожаемый взглядом сожаления, побрел прочь.
В кабачке с уютным названием «Под липами» его поджидал успех. Не оглушительный, но тем не менее. В дубовом зале за истертой локтями стойкой пребывал хозяин заведения - плешивый колобок в льняной косоворотке. Он с тоской глядел на единственного в этот час посетителя. Клиент, похоже, пару минут назад прекратил буянить. Стол у окна был перевернут, стул вдребезги. На полу осколки посуды. Сам детина в безобразно пьяном виде восседал за столом, соловело пялился в пространство и издавал отрыгивающие звуки. На столе возвышалась практически пустая бутыль зеленоватого стекла. Местный некачественный ром (равно как и спирт, выгнанный из тростника) доведет не только до греха.
«Тип сомнительного поведения, - сделал черновой прикид Верест. - Таких немало в любом мире, вплоть до загробного».
Верест подошел к стойке, повторил заученный текст. Пункт об удалении нежелательных гостей хозяина заинтересовал. Он смерил посетителя печальным взглядом с пояса до вихров, почесал покатый лоб.
- Видишь Рыжего Морта?
- Вижу, - согласился Верест. - Славное имечко.
На языке форзах, познаваемом им по мере ассимиляции в этот мир, данное словечко означало нечто промежуточное между «больной» и «покойный».
- Сделай так, чтобы больше я его не видел. Получишь тулер.
Верест помялся. Вот чего он ненавидел больше всего - так это торговаться.
- Плохой клиент?
- Скверный, - кивнул хозяин, промокая платком потные виски. - Плавал на бриге «Барракуда», слышал о таком? Команда - отъявленные головорезы, но и те не выдержали. Списали козла. Теперь приходит каждое утро, когда посетителей нет, надирается в хлам и буянит. Вот тянет его к моему заведению. А мне это на пользу?
- Ну, хорошо, - прикинул одно к другому Верест. - Отошью я твоего любимчика. Получу тулер. Поем. Но где гарантия, что он не придет завтра?
Колобок пожал плечами.
- Думай. Приходи завтра к закрытию. Если скажу, что Рыжий Морт не появлялся, получишь еще тулер. И так неделю.
Заманчивое предложение. Решение напрашивалось автоматически: избавить общество от пропитого моряка НАВСЕГДА. Грохнуть, зарыть на свалке - и голова не боли. Приходи неделю, да коси бабки.
Рыжий Морт словно почувствовал, что дела его так себе. Заворочался, завращал осоловелыми глазами.
- Ну, вы, фархан вам в душу… - прохрипел и начал медленно подниматься.
- Сейчас стул сломает, - скорбно заметил колобок. - Стойку проломит, бутылки расколошматит. Мне по харе надаёт.
- Куда дверь? - кивнул Верест.
- Во двор. Там мусорка, бочки, пустая тара. О, святой Эрмас…
- Отлично, - Верест двинулся на середину зала, взял клиента за плечо и развернул. - Ну, пошли, братан, перевоспитываться будем.
- Эй, ты, салажатина! - зарычал моряк. Рожа, конечно, караул. Горилла, обросшая седыми сосульками. Почитай, за центнер брутто. Но с учетом силы тяжести - килограммов семьдесят. Детский вес. Не дожидаясь, пока моряк раскрутит кулачищи, Верест взял его за грудки, швырнул в нужное русло. Своротив стул, громила рухнул под порогом. Верест следовал неотступно. Снова за грудки, рывок, вздернул, швырнул в проем. Пьяница пролетел узкий коридор и выпал на улицу, хлопнувшись хребтиной о решетку для ног. Взревел от боли:
- Убью, щенок!
Опять не успел подняться - взмыл, шорканул ногами по порогу. Двор закрытый. Закулисье трактирное - с трех сторон заборы, узкий проход на улицу. Помойка, пустая, сбитая из досок тара, тележка для удаления мусора. С диким ревом пьянчужка влетел в груду ящиков. Заворошился, завозил ногами. Найдя точку опоры, Верест поднял его, снова бросил. И так неоднократно, пока рев из луженой глотки не начал угасать в хрип. Он потащил его к бочке с дождевой водой, погрузил по шею. Идеальный вытрезвитель, между прочим. Менты в родном государстве прилежно исполняют лишь начальную стадию процедуры, связанную с побоями. До бочки с дождевой водой пока не додумались.
Он терпеливо дождался, пока Рыжий Морт превратится в половую тряпку. Иначе говоря, созреет для беседы. Прижал забулдыгу к стене и заговорил душевно - так доходчивее:
- Послушай, Рыжая морда. Не ходи больше в трактир «Под липами», хорошо? Это не мне надо, это тебе надо. Заведение с сегодняшнего дня под охраной серьезных ребят. Если придешь, тебя убьют. Приведешь дружков - убьют и их, Рыжий Морт. Ходи в другой трактир, договорились?
Пьянчужка просипел, стремительно синея:
- Отпусти, хорошо…
- Давай повторим, не спеши. Итак, ты приходишь в кабачок «Под липами». Что происходит?
- Меня убьют…
- Умничка, - похвалил Верест. - Ты схватываешь на лету. Ну, будь здоров, Рыжий Морт. И держись от меня подальше.
На прощание он отвесил визави увесистого пенделя. Посмотрел, как тот убегает, и вернулся «под липы».
- Держи, - протянул трактирщик желтоватую монетку размером с отечественный пятачок. Реверс монеты изображал какого-то ответственного товарища с распухшим носом, аверс - гордую птицу с тремя лапами. - Ты молодец, парень, я всё слышал.
- Пива большую налей, - попросил Верест. - И для желудка что-нибудь. Хватит на тулер-то?
- В момент, - разулыбался колобок.

Пиво было мутное, густое, невыносимо вкусное. Свиная конечность в меру прожарена, сдобрена чесночком, а картошка лучилась золотистой корочкой.
- Жри, парень, - пожелал приятного аппетита трактирщик. - В труде и еде греха нет.
Вот и соприкоснулась душа с маленьким праздником. Он выпил за ускорение свободного падения, за Родину, за удачу. Проглотил обед и допил пиво маленькими глоточками. В голове приятно зашуршало.
- Меня зовут Хорог, - представился хозяин. - А это жена моя - Тао.
Улыбчивая толстушка в многослойных юбках занималась протиркой стола. Услыхав свое имя, добродушно кивнула.
- Есть еще дочь, - пожевав губами, добавил Хорог. - Но это тебе не интересно, правда?
- Ничуть, - подтвердил Верест, вытер губы плотной салфеткой и поднялся. - Спасибочки, хозяин, ублажил. Зови меня Лексусом. Не из местных я.
- Ты заходи завтра, заходи, - слащаво улыбнулся колобок.

День неплохо стартовал, но скверно закончился. Других хозяйчиков раскатать на монету не удалось. Плутоватые корчмари тряслись над каждой копейкой. От предложения поработать до полуночи на разгрузке мешков с мукой за пять грантов (ровно половина тулера) он решительно отказался - себе дороже. На аллее центрального парка, когда он осматривал диковинные деревья, сплетенные ветвями, его сграбастал патруль: двое бордовых и один полувоенный с треугольной кобурой на поясе. Пришлось предъявить «документ» - справку установленного образца об освобождении, выданную канцелярией Варвира.
- За особые заслуги перед Королевством, - с ухмылочкой прочел полувоенный. - Хороша формулировочка. За особые заслуги ордена дают, а не из тюрем выпроваживают. Грамотеи…
- Мне не дали орден, - вздохнул Верест. - Может, передумают, дадут еще.
- Чего натворил-то? - сурово сдвинул брови бордовый.
- Нечисть четвертого дня поперла из Леса, - отчитался Верест. - Отличился при спасении господина Зауруса. Он и даровал помилование.
- Не говорите мне про Лес, - буркнул второй бордовый. - Терпеть не могу эту пакость.
- Брешет молодчик, - первый подозрительно оглядел задержанного, особенно рубашку, порядком извазюканную. - Услыхал в тюряге про налет, и сочиняет теперь.
- Легко проверить, - сказал полувоенный. - А ну ответь, бродяга, кто по званию господин Заурус?
- Эверс-генерал, - не задумываясь, ответил Верест.
- Генерал - не звание, это - счастье, - хмыкнул второй бордовый.
- Кто сопровождал генерала в инспекционной поездке?
- Дочь Амира, - отчитался Верест. - Они и уцелели. Выжили сержант Фриджо, бригадир Баур, комендант учреждения Варвир и еще, кажется, трое. Человек девяносто погибло - из них половина заключенных.
Полувоенный протянул бумажку. Нехотя козырнул.
- Порядок, можете идти. Постарайтесь поменьше бродяжить.
Ночевал он опять под мостом - усталый, без крошки во рту. Смурнея от вновь нахлынувшего отчаяния, забрался в щель, долго ворочался на мешковине. Твердо решил с утра отмыться и постираться. Внезапно задумался: подозрительно уж легко отпустил его из кутузки Варвир. Понятно - вне себя от счастья, сам едва спасся. Генерала не мог ослушаться. Однако, странно. Дважды битый Верестом, мстительный, коварный, любопытный - и просто так отпускает с богом? Мог убить - состряпать несчастный случай «на производстве», и как с гуся вода. Решил отстать? Сомнительно. Часы и кроссовки заинтриговали Варвира. Не дурак он, понимает, что промышленность данного мира такие штучки не потянет. Остается одно: он продолжает за ним следить, не теряя надежды выудить информацию. Но каким образом? Средства радио- и электронного наблюдения решительно отпадают: до жучков, клопов и прочих насекомых этому миру ползти еще лет девяносто (если Нечисть не будет против). Следить могут банально: глазами. То есть тупо висеть на хвосте. Так и делают, по всей видимости - меняя хвосты и докладывая Варвиру. Он ни разу не оглянулся, чтобы посмотреть, не идут ли следом.
Надо оглянуться. Обязательно.

Предыдущая страница 3 Следующая страница


Первый среди крайних 4

Не успел он уснуть, как началось нашествие.
- Тухляк! - заорали в ухо. - Наше место занято!
Он почувствовал, как его тянут за ногу. Голова куда-то поползла, меняя угол наклона к горизонту.
- Тащи, тащи, щас мы ему навешаем, этому новоселу!
Определенные нотки в голосе Вересту не понравились. Слишком вульгарно и заносчиво. Когда угол наклона к горизонту принял значение «ноль», а тело практически вытянули на улицу, он вырвал ногу и послал кому-то в грудь.
«Не слишком ли часто я распускаю руки… ноги?» - мелькнула мысль. Человек сдавленно охнул. Второй рассердился:
- Ах ты, гад! Ну, на тебе!
Верест не стал дожидаться воплощения интригующего «на!». Двинул второй ногой. После чего выбрался на свет божий, взял обоих бродяг за шиворот и стал их рассматривать. Ничего живописного или экзотического. Наши бичи ничем не хуже. Те же тряпки, изъеденные гноем лица. Еда в бумажных свертках - незамысловатые «бомж-пакеты». Матерятся, правда, на другом языке, послабее, но какая разница?
Один пытался достать нож. Головорез, тоже мне… Он предотвратил бандитский вариант, легонько стукнув их лбами. Нож выпал. Один заголосил, другой жалобно взмолился:
- Отпусти нас…
Дал обоим пинка для рывка и отпустил с миром.
- И не возвращайтесь! - крикнул вдогонку. - Здесь я ночую!
Ночь прошла беспокойно. То и дело он поднимал голову, вслушивался.
Утром проснулся вконец разбитый. Над головой скрипели телеги.
«Кого бы еще спасти? - подумал вяло. - Чтобы одели, накормили, жить оставили…» Голод тряс, как лихорадка. Натянув сапоги, он ополоснул физиономию и отправился на хлебный заводик, где давеча отказался от предложения заработать пять грантов. Про возможную слежку даже не вспомнил. Световой день таскал мешки с мукой от подъездного пандуса на склад. Вышел, покачиваясь, но имея восемь грантов в кармане - с премией за усердие. Половину проел в ближайшей забегаловке. Под мостом помылся, отстирался, и когда сумерки улеглись на землю, отправился на улицу Глюка-Освободителя.
Хорог выпроваживал последних посетителей. Толстушка Тао, готовясь мыть полы, переворачивала стулья. Улыбнулась приветливо:
- Здравствуйте.
- Держи, - протянул Хорог монету из желтого металла. - Не приходил Рыжий Морт. Тебе накрыть?
- Без пива, - кивнул Верест. - У тебя отменный эль, приятель, но у меня с деньгами временные трудности.
Пока Хорог собирал ужин, из кухни появилась девушка со стопкой чистой посуды. Проскрипела стоптанными башмаками за стойку бара и принялась ее куда-то расталкивать. Симпатичная. Ресницами хлопает - залюбуешься. Немножко кругловата, но не плюшка. Платьице простое, на наряд гуцулочки похоже. «А тут неплохо, - неожиданно дошло до Вереста. - Лучше, чем под мостом».
- Дочурка моя, Пуэма, - пробухтел Хорог, подтаскивая поднос со снедью. - Умница моя, помощница, скромница редкая. Но тебя ведь это не колышет? - хозяин заведения строго посмотрел ему в глаза.
- Абсолютно, - заверил его Верест. - Я на твою дочурку ноль внимания. Там рога висят оригинальные, вот на них и смотрю. Что за зверь такой, приятель? Он, наверное, остался не очень доволен, когда с него эти рога откручивали?
Хозяин хмыкнул.
- Олень-курыч, парень. Водится практически везде, где есть деревья. Ты, Лексус, единственный в этом мире, кто не знает оленя-курыча. Ты кушай, кушай, не слушай меня.
- Я прибыл с северных территорий, - насупился Верест. - Это очень далеко.
- Ну, надо же, - покачал далеко не глупой головой Хорог. - Ты не псих, Лексус. Старого прохиндея не обманешь. Но лицо у тебя не наше. И говоришь ты не по-нашему. Воспитан, спокоен, с достоинством у тебя в порядке. Не побоюсь сказать, что в тебе протекает благородная кровь. Породу не спрячешь. Но ты не с севера, точно. Потому что ни хрена о нем не знаешь. Так бывает?
- Наверное, - улыбнулся Верест. - Длинная история.
- Да уж не короткая, - Хорог почесал затылок. - Тебе ночевать есть где?
- Есть, - кивнул Верест. - Под мостом.
- М-да… Крепко тебя жизнь скрутила… Расскажи старому пройдохе свою историю?
- Когда-нибудь. Она невероятна, приятель. Но ты прав, я не бандит.
Женщины внимательно прислушивались к разговору. Девочка-гуцулочка растолкала наконец посуду, одарила Вереста блеском газельих глазок и ушла на кухню. Интерес к оленьим рогам заметно приутих.
- Тут Каймак недавно забредал, - как бы между прочим заметил Хорог. - Приятель мой. У него кабачок на соседней улице. Пришел и чуть не плачет. Тоже дела кувырком. Налоги подняли, зарплаты на королевских заводах урезали, мужиков, понятное дело, в армию стригут. Навара нет, а тут еще Вшиварь со своими громилами завалился. Плати, говорит, триста монет, и баста. Будем твою территорию стеречь. А не то жену твою, красавицу Юну, снасилуем, харчевню спалим, а самого к дубу в чаще привяжем и бросим - пусть волчатки потешатся. А у Каймака баба молодая, не чета самому, знаешь, как он трясется за нее?
- И что? - насторожился Верест. Хотя ясный пень, куда клонит прощелыга.
- Обещали зайти после полуночи. За деньгами. Ихняя банда в заброшенной швейной мастерской на Груаля обретается. Пойдут через пустырь за фарфоровым заводиком, другой дороги нет. Да ты не волнуйся - их всего трое. Или четверо. Но не больше пяти, - Хорог как бы смущенно кашлянул. - Работа по тебе.
- Я не убийца, - хмуро пробормотал Верест.
- Да Эрмас упаси, - испугался Хорог. - Покалечить, не надо убивать. Но чтобы не встали. Никогда. Пусть по кроваткам валяются, отдыхают. А то уж уработались, подонки… Доброе дело, Лексус - ты избавишь общество от грязи, оно тебе спасибо скажет.
- За спасибо не работаем, - отрезал Верест.
- Да ты не дослушал! Каймак даст десять монет! Понимаешь, ему нет резона обращаться к властям. Местный урядник Брумс нечист на руку - он покроет банду Вшиваря, да сам получит с тех трехсот…
Знакомо до тошноты.
- Двадцать монет, - перебил Верест. - И не меньше. Плюс подробные инструкции - что да как. Плюс минимум посвященных. Последнее слово.
- Хорошо, - не стал торговаться харчевник. - Мое-то какое дело? Ты посиди, а я сбегаю к Каймаку, пошепчусь с ним…
Глупо улыбаясь, он попятился к выходу, пяткой открыл дверь и растворился в параллельном мире.

В данной ситуации работало только «грязное у-шу» - пресечь бой любыми мерами, не давая противнику проснуться. Долой благородство и милосердие. Темные личности пересекали пустырь, минуя живописную свалку, когда он вырос из ниоткуда. Работал в маске - плотной фланели, замотанной ниже глаз. Рубанул палкой, сверху вниз - такой удар невозможно перехватить. «Идущие вместе» распались. Центральный завизжал, схватился за голову, рухнул на колени. Ублюдки, однозначно. Одеты неплохо, но рожи! Еще два удара - по бокам, наугад. Достать нужно, разозлить. Если кинутся наутек, ему одному за тремя не угнаться.
- Жиряк, дави его! - заверещал задохлик в залихватской «тирольской» шляпке. Жиряк, вестимо, самый жирный, бегемот в сапогах, попер в лобовую, растопырив клешни. Рано палку бросать. Энергию - в живот: тяжелый свинцовый шар, выбрасываемый в удар. Энергия сильнее палки: прочертив дугу, «бита» с хрустом переломила ключицу и сломалась. Толстяк охнул. Классический цуки - кулаком по спирали, и от носа жалкое месиво… Третий выхватил нож - прыжок, удар ноги, тонкая сталь запела, уходя в полет. Рубанул по почкам, натянув рукав, и головой - в лицо.
«Тиролец», недолго думая, дал жару. Одиночное бегство Верест предусмотрел: под горой отходов заприметил идеальный для метания бочонок. Заморыш не блистал ни в драке, ни в беге: семенил какими-то кривыми шажками, выбрасывая колено. «Спецсредство» идеально вписалось в затылок, швырнув бандюгана в сохлые помои. Нормально. Не помрет, но дураком останется.
Всё, точка. Добивать не буду, решил Верест, не фашист. «Тиролец» лежал без движений. Получивший палкой по голове страдальчески постанывал. Толстяк пускал носом. Четвертый, обронивший «перышко», пытался приподняться - кровь заливала лицо, не давая видеть, рука прижалась к отбитой почке. Верест легонько толкнул его носком сапога: несостоявшийся рэкетир послушно завалился на бок и затих…
Опасность он, конечно, проворонил. Толстяк оказался живучим. Жирная лапа распрямилась в локте, схватила его за щиколотку. Он отшатнулся - и напрасно. Потерял равновесие, упал, впаявшись затылком в какой-то перевернутый тазик. Загудело громко - в голове ли, в тазике. Но тело уже летело на полусогнутые - не спи, проспишь всё на свете. Схватил злополучный таз, вырвал ногу - ручищи уже тянулись к его штанам - и огрел жирного по макушке. Хватило одного «огрева» - Жиряк уронил голову. Притих.
И вдруг он ощутил холод в верхней части позвоночника. Плечи онемели. Гул в голове прекратился, и наступила полная тишина - отвратительная до тошноты. Холод не задержался, пополз вниз - по дискам, по будущим грыжам. Откуда-то вылез животный ужас, волосы зашевелились на голове, дыхание перехватило. Что за пошлятина? Такого еще не было в этом мире. Очень медленно, словно не решаясь спугнуть подлетающую к затылку пулю, он обернулся.
В узком переулке на задах гончарни шевельнулась тень. Темень не была кромешной: день финишировал не пасмурно, луна висела матовой лампочкой. Подмигивали звезды - желтые светлячки на абсолютно черной простыне…
Он прищурился, всмотрелся. Незнакомец не прятался, спокойно стоял в переулке и наблюдал за неблаговидными делами Вереста.
Но почему такой страх? Он не проходил, забирался в позвоночник вместе с холодом и начинал его яростно трясти. На человеке был длинный балахон, голова прикрыта островерхим капюшоном. Рост - обычный. Не человек, мутный абрис, размытый мраком переулка. Кто такой? Представитель придонной публики? Клеврет Варвира? Каймак? Хорог, издерганный любопытством? Да ни в жизнь - энергетика данных господ не заставит его испытать звериный ужас.
А человек ли там?
Они стояли и сверлили друг друга глазами. Очертания фигуры внезапно потекли, размылись - словно некий живописец взял кисть и принялся замазывать наблюдателя цветом фона. «А ведь он совсем близко! - осенило Вереста. - Метров сорок-пятьдесят. Неужели не достану?»
Он сделал попытку разомкнуть губы, окликнуть, но губы оказались сухими, как горячий песок. Звуки не шли. Он сделал несколько шагов - фигура стушевалась, стала пропадать: то ли человек отступал в тень, то ли… растворялся в воздухе. Он ускорил шаг, почти побежал» сжимая кулак, готовый бить без базара - за испуг надо платить. Но чем ближе приближался к переулку, тем меньше там оставалось незнакомца. Скрипя зубами, он вбежал в узкий проход, остановился. Принялся растерянно озираться. Никого. Полное наличие отсутствия.
Но страх остался.

Фонари, как и в любом недоразвитом обществе, имелись, но не горели. Прижимаясь к стеночкам, он на цыпочках прокрался на улицу Глюка-Освободителя. В ограде харчевни Хорога перепуганный Каймак - благообразный кудрявчик лет шестидесяти, передал деньги в тряпочном мешочке. Не приставая с расспросами, уяснив суть, испарился. Видимо, Хорог популярно объяснил человеку, что дело этого парня побеждает при любом количестве оппонентов.
Голова разрывалась на куски.
- Эй, Хорог! - застучал он в дверь. - Пусти переночевать, не тянет что-то под мост. Я тебе тулер заплачу… Не будь гадиной, Хорог!
- Ну чего ты долбишься, заходи, - приоткрыл дверь трактирщик. - Ночуй уж задаром, бродяга, да помни мою безбрежную доброту.
Он отвел скитальцу комнату-клеть на чердаке, где имелось узенькое окно и кровать. Миллионы лет он не спал в настоящей кровати. С той самой роковой пятницы, когда выпил на сон грядущий три бутылки «Солодова», так и не позволившие ему в должной мере ощутить тепло и умятость собственной постели…
Сквозь сон он различал скрип на лестнице - кто-то крадучись поднимался к нему на чердак. Он не прыгал в боевую позицию ниндзя - слишком устал, пусть поднимаются. Скрипнула дверь, опять шаги, легкие, неслышные, улавливаются не ушами, а мозгом… Шелест одежд, дуновение ветерка от сбрасываемого платья… Что-то мягкое, податливое, с нежной кожей, чистым дыханием и безупречной совестью забралось к нему в кровать, и волей-неволей пришлось просыпаться.
- Лексус, не прогоняй меня, - зашептало разгоряченное создание, жарко дыша ему в ухо и целуя в трехслойную щетину.
- Пуэма? - вяло удивился он. - Деточка, ты зачем сюда пришла? А если мама заругает?
- Не прогоняй меня, Лексус, не прогоняй… - спотыкаясь, твердила разгоряченная «деточка». - Я помню, как ты смотрел на меня тогда, в зале… Ты ведь очень меня хотел, правда?
Отрицать несправедливо. Что правда, то правда. А какими еще глазами изголодавшийся, половозрелый мужик должен смотреть на хорошенькую девушку? Не на рога же оленьи смотреть…
Вертлявая змейка поползла по груди, спустилась ниже. Теплые ручонки взялись за единственный предмет туалета, носимый Верестом на данную минуту. «Прости меня, старина Хорог, я больше не буду… - думал Александр, погружаясь в пучину страсти. - Но и меньше не буду, уж не обессудь…»
Этой ночью он узнал о разврате ВСЁ. Эта скромная девчушка в «гуцульском» облачении творила чудеса. В кругах скучающего бомонда такие штучки называют «французской ванилью» - за ласку, шарм и умение любыми способами поднять мужчине настроение. Многократно за короткую ночь он уплывал в бурю и каждый раз думал, что это предел. Ведь должен быть у мужика предел? Но она продолжала над ним трудиться с упорством ударницы - откуда у скромной девушки этот бешеный темперамент? И по прошествии секунд он уже сам работал генератором, тянул ее к себе, с пылом и рвением, остерегаясь лишь одной опасности из целого сонма: ребеночка бы в запале не забубучить…
Пикантность происходящего состояла еще и в том, что они не могли шуметь. Ни стонать, ни прыгать, ни отрывать от пола ножки кровати. Как отреагируют Тао с Хорогом на его нахальство, Верест не знал, поэтому дышал сдавленно, а восторги выражал неопределенно. Пуэма тоже помалкивала, хотя, вероятно, по иной причине: она прекрасно ЗНАЛА, как отреагируют сородичи.
Предел настал. Он невнятно отложился в памяти - полная дисфункция конечностей, коматозный мрак в голове и утрата способности осязать. Он уснул, возвратясь на грешную землю, и это был не самый худший сон в его жизни.

Зато пробуждение выбилось из контекста. Расставание с Пуэмой он благополучно проспал. Очнулся от подленького страха - на зыбкой границе ночи и рассвета. Знакомое состояние - не прошло и шести часов со встречи на пустыре, а кошмар повторялся. Охваченный холодом, он провел рукой по кровати - где моя Пуэма? Пригрезилась?
Мутно очерчивался квадрат окна, подернутый дымкой, стропила, бревна, заделанные соломой. Он повернул голову направо и … застыл, погрузившись в лютый мороз. На колченогом стуле сидел черный человек в балахоне. Верхнюю часть фигуры закрывал мешковатый капюшон.
Возможно, это был человек. У него было две руки, две ноги и, очевидно, голова. Но лица у него не было! Во всяком случае, Верест не смог разглядеть этой обязательной составляющей любой человеческой особи. Без рук или ног человек еще с оговорками может считаться таковым. Но вот без лица…
Из-под складок капюшона на Вереста смотрела густая, абсолютно непроницаемая чернота. Не очень приятно, когда на вас смотрит чернота. Не налево, не направо, а именно на вас!
- В чем дело? - прохрипел он, в бессилии скрипя зубами. Он не мог встать, сдернуть капюшон и начистить рыло этой долбаной черноте - руки не отрывались от кровати.
Чернота молчала.
- Приятель, ты начинаешь меня утомлять. Хочешь пообщаться - давай общаться. Но не молчи, как тупая рыбина - раздражает. Познакомиться не решаешься? Ну, давай знакомиться - Лексус…
Фигура шевельнулась. Повеяло сквозняком, но не с улицы, а от темной личности, продолжающей играть в молчанку.
- Ты не Лексус, - раздался вкрадчивый голос.
Странно, он прозвучал глубоко в мозгу.
- А кто я? - удивился Верест.
Тишина. Серое вещество помалкивало.
- Зачем ты за мной ходишь? Есть дело - говори.
Тишина набухала и пузырилась.
- Да кто ты такой, мать твою? - разозлился Верест. - Вот отвернусь, усну и сиди себе, сопи в тряпочку хоть до второго пришествия…
- Оно уже было, второе пришествие, - объемно и многомерно объявил голос. - Но это антипришествие. Сатана руками подручных завоевывает мир. Он отнял Фанжер и Гонзаг. Через неделю падут в прах Сурин, Вергилия, Эрминея. Через месяц - Колокус. Через три - материк. Через полгода падет этот мир, и настанет очередь следующего. Он совсем рядом - следующий мир. Не нужно никуда плыть, лететь, совершать многодневные переходы. Стоит лишь открыть маленькую дверку и войти. А он намного живописнее и обустроеннее нашего - верно, Александр Максимович?
- Да кто ты такой? - рассвирепел Верест. - И если ты такой умный, то угадай с трех раз: виновен ли я в том, что вляпался в этот мир?
- А у нас сегодня викторина? - насмешливо произнес голос. - Не проявляй любопытства, Верест. В вашем мире оно убило кошку, в нашем - девочку Мелину, пожелавшую узнать, почему дракон Чао предпочитает на десерт маленьких девочек.
- Пустой базар, - отрезал Верест. - Выкладывай цель визита или убирайся. А то сидишь тут, людей пугаешь… Пугало огородное.
Визитер не реагировал на грубость.
- Для человека в безвыходном положении ты ведешь себя интересно, - вкрадчиво-придушенно сказал голос. - Но не тарань пустоту, Верест. Не разрушай хрупкую конструкцию своих взаимоотношений с этим миром. Он не так прост, как ты думаешь. К тебе присмотрятся, жди нас…
Он не очень понял, ушел этот черт с бугра или растворился в многообразии миров. Что-то сдвинулось в устоявшемся пространстве, незнакомец пропал. Верест перевел дыхание. Руки оторвались от пропотевшей простыни. А стоит ли вставать? Время раннее. Не поспать ли еще? Зрение расплылось, потекло…
Именно так, без особого принуждения, и заводятся неприятности. Как мыши под половицей.

Когда он проснулся, утро было в разгаре. Правый висок болезненно зудел - натер о подушку? Верест боязливо покосился в известном направлении. Что это было? Классическая декстрофобия - боязнь предметов, находящихся справа?
Остаточные явления страстей - полночных, ночных, предутренних - копошились в теле и тихо попискивали. Он встал, проверил засов на окне - заперто изнутри. Пощипал стены (умнее не придумал), потряс стропила.
«Приснилось!» - осенило больную голову.
И балахон приснился, и Пуэма - с нимфоманией. Хотя нет. Что-то в его теле было не так. Сознание путалось в закоулках, но он понял, ЧТО не так. Резинка от трусов привычно не давит. Ни резинки на нем сегодня нет, ни трусов. Сам стянул в припадке ночных фантазий?
Снаружи заскрипела лесенка, побежали ножки. Он не успел сделать руки крестиком, как ворвалась Пуэма - сияющая, в «гуцулочке», повисла на шее, источая аромат ландыша.
- Ты проснулся, Лексус… Одевайся - я барашка разогрела. Родители не знают, что я сюда пошла, они за луком меня послали…
Он схватил ее за руку, иначе и след бы ее простыл.
- Постой, милая. Скажи, перед рассветом чужие в доме не появлялись?
Она засмеялась - как колокольчик, рассыпающий перезвон.
- Ты шутишь, милый? Откуда чужой? У нас ставни и засовы крепкие. Спускайся, только отцу с матерью ничего не говори. Они так расстроятся. Потом скажем, хорошо?
Она умчалась, сверкая розовыми пятками. Он стоял посреди клетушки - нагой, растерянный. Ай да девочка. Любимица семейная. Похоже, ее в детстве никогда не пичкали ремнем. А надо было.
Итак, ночная карусель с Пуэмой ему не приснилась. Вопрос с балахоном остается открытым. А барашек - это любопытно.
Через кривое, мутное стекло слышался лай-перелай - уличные шавки опять чего-то не поделили. Местные псины ничем не отличались от земных, во всяком случае - бродячие.
Он оделся и спустился вниз - пора и честь знать. Барашек - это, конечно, событие, но стоит ли злоупотреблять гостеприимством? С лица Пуэмы информация о содеянном читалась, как с газеты, стоит трактирщику или супруге повнимательнее в нее всмотреться - и Верест летит из этого дома как фанера, навсегда. Или обратное: скоропостижная женитьба, и он становится послушным, идеальным мужем. И что из этого хрен, а что редька - абсолютно не суть.
Но Хорога терзали более высокие материи. Он вывалился из-за стойки и покатился к Вересту. Зал, по обыкновению, пустовал - лишь в дальнем углу заседали двое опрятно одетых мужчин с пивом, а при них - скучающие мальчуганы, очевидно, отпрыски.
- Они не видели твоего лица? - возбужденно поинтересовался Хорог вместо вежливого «с добрым утром» или, скажем, «как спалось?»
- Нет. Держи, - Верест бросил на плечо хозяину мятую маску-фланельку. - С крючка на кухне спер, извиняй. А что-то случилось?
- А то не случилось… - Хорог еле сдерживал радость. - Ночь не прошла, а весь район уже знал, что кто-то отправил банду Вшиваря на пенсию. Один из разбойников ночью очнулся, дополз до урядника Брумса, - а тот лучший друг лиходеям, разъярился, полицию по струнке выстроил и орал так, что нечисть в Лесу зашевелилась. Отлично ты их отделал, Лексус.
- Я тебя умоляю, давай без рекламы, - взмолился Верест.
- Конечно, конечно, могила… - плутовато забегав глазками, зачастил хозяин. - В чем вопрос? Ты последние новости слышал? В Вергилии опять прорыв. Нечисть прет, как тесто из банки. Обложила Альбион, не вырваться. Король Фрискар отдал приказ под ружье всех - и калечных, и блатных. Ой, что творится… А вчерась из колодца в Бинбао - это пригород Чуги - как полезла мерзость… То ли крысы, то ли барсуки какие-то, не поймешь. Рожи жирные, зубья - как сабли… Хорошо, ихняя служба очистки мышей не ловила - окатили заразу из огнеметов, а потом колодец химией залили по горлышко. Но многие-то расползлись - по подвалам, по котельным, где их ловить? Чует мое сердце, Лексус, недолго нам осталось. Я не военнообязанный, соберу вещички, домашних под мышку - и рвану на восток, в Касперо. Пока-а туда нечисть доберется - жизнь пройдет. Вот только Пуэму до глубины души жалко. Пропадет девка без хорошей жизни…
Верест непроизвольно скосил глаза. Из кухни аппетитно шкворчало. В голубом дыму, благозвучно напевая, кружилась скромница-прелестница.
- У меня к тебе предложение, Лексус, - не давал отвлечься трактирщик. - Поработай у меня? Ну, полы помыть, дров нарубить, пьяную компашку развести. Даю комнату, кормежку и две монеты в день. По рукам?
Неожиданное предложение. Верест задумался. Жаловаться на жалование? Маловато, по широкому счету, но ладно. Клиентов у Хорога все равно шиш - не уработаешься. Двадцать тулеров - под подушкой, пять Хорог еще должен за старину Морта, а два ежедневно, не считая кормежки - твердое пиво. Опять же Пуэма под боком - не даст забыть, для чего Создатель смастерил мужчину. Всё неплохо. Но вот с какого бока приткнуть предрассветного визитера? Так и будет являться, пока до белого каления не доведет?
Впрочем, являться он будет везде, даже под мостом.
- По рукам, - согласился Верест.
- Дядь, научи драться, - потянул за рукав пацан.
Верест от неожиданности вздрогнул.
- И меня научи, - потянул другой. Малолеткам надоело дышать отцовскими парами, решили прогуляться. Но какого черта?
Он недобро глянул на Хорога.
- А чего сразу я? - икнув, засуетился Хорог. - Я и ляпнул-то мужикам, что ты дерешься нормально. Думаешь, они решат, что это ты разукрасил Вшиваря с его молодчиками?
- Думаю, - процедил Верест, делая самурайское лицо.
Хорог смущенно поводил носом.
- Научи, а? - сверкая глазенками, канючила мелюзга.

Предыдущая страница 4 Следующая страница


5 Андрей Орлов

Дрались в этом мире отвратительно. Ни школ, ни техник грамотного мордобития. Смешно лупились кулаками, с отмахом и мимо, а ногами умели только пинаться.
- А ну брысь, мальки, - шутливо шуганул пацанов подошедший папашка - неглупого и неагрессивного вида мужик в камзоле. Пацанва разбежалась. Мужик протянул жилистую руку.
- Ларио. Инженер с ткацкой фабрики.
Подошел второй, потолще.
- Френс, ремонтник. Оттуда же.
Технарей в этом мире уважали, но не особенно жаловали. Как, впрочем, и в параллельном.
- Лексус, временно неработающий, - бесхитростно представился Верест.
Мужики шутку поняли, но не особенно оценили.
- Ты, говорят, какие-то затейливые приемчики знаешь? - поинтересовался Френс.
- Кто говорит? Он? - подивился Верест, ткнув пальцем в Хорога. Колобок сразу сделался каким-то прозрачным, словно нет его тут.
- Не бойся, Лексус, - инженер понизил голос. - Мы знаем, кто отделал шайку Вшиваря, но никому об этом не скажем. Туда и дорога ублюдкам. А если выйдет Брумс на твой след - тоже не волнуйся. Мой свояк - зам шефа полиции Восточного округа, выкрутимся.
Верест пробормотал что-то маловразумительное.
- А он скромняга, - оценил темперамент пришельца ремонтник. - Послушай, парень. Как насчет дать нам несколько уроков? Понимаешь, жизнь нелегкая, а назревает еще хуже, недалек тот день, когда нам кулаками придется прокладывать дорогу из Колокуса.
- У папаши Хорога удобный сарай. Пустишь, папаша? - поворотился инженер к трактирщику. - А ты, парень, не пожалеешь о потерянном времени - мы заплатим.

Когда любимое дело приносит дивиденды - это прекрасно. Понятно, никакого каратэ или Да-цзе-шу он изображать не собирался. Основные элементы дзю-до, кое-что из бокса - для нормальных мужиков в примитивном мире без китайцев и японцев - вполне достаточно. Ближе к вечеру он наколотил дров, построил из них красивую египетскую пирамиду и подался в сарай на задах таверны. Помещение досталось так себе, с душком и пауками, но просторное. Груда старых матрасов, откопанных в бельевом чулане, заменила татами. Детишкам - Маису и Чукки - он определил место в углу, чтобы обезьянничали и не лезли, взрослых стал терзать посреди зала. Начал с ключевых позиций рук и ног, показал стойки, броски, базовые удары, машинально отметив, что является родоначальником доселе невиданного единоборства - смеси дзю-до, бокса и деревенского хождения «стенка на стенку». Особый упор сделал на падениях - немаловажной составляющей выживания. Мужики попались с головой - у технарей это не редкость. Удивлялись, правда, всему, как дети. Элементарная подсечка привела Ларио в восторг, а броски Френса последовательно с колена, бедра и плеча - и вовсе вогнали в экстаз.
- Невообразимо… - бормотал ремонтник, с кряхтением поднимаясь с вонючего матраса. - Я хочу это знать, Лексус, мне надо это позарез.
Он охотно понимал мужиков. До тех пор, пока получается, борьба будет засасывать (как рыбалка - пока клюёт). А дальнейшее напрямую зависит от терпения и реального желания противостоять жизненным неурядицам.
За пару часов потоотделения ему заплатили по два тулера с носа, итого восемь, которые немедленно перекочевали в шелковый мешочек под подушкой. Вдребезги разбитый, он мыл полы, менял прогнившую ступень на крыльце. Добродушная Тао самолично принесла поднос с едой и смотрела глазами оценщицы, как он сметает со стола блюдо за блюдом. «Уж больно подозрительно сечёт, - с опаской думал Верест, стараясь не подавать вида. - Не так ли смотрит потенциальная теща на будущего зятя?»
Душ располагался за трактиром, в фанерном закутке. Насос через фильтр подавал артезианскую воду в видавшую виды бочку, подвешенную к потолку, где она подогревалась паровым змеевиком от кухонного котла и по вечерам подавалась потребителям. Он с наслаждением плескался, отмывая от себя многослойную грязь. Неподвижно стоял, наблюдая, как конденсат рисует на пленке психоделические узоры. Пуэма скользнула к нему, когда он стоял беспомощный, глаза в пене - прильнула каждой клеточкой, словно хотела срастись. Счастливейшее создание - исцеловала его вдоль и поперек, смыла с него пену. Он по глупости полагал, что силы на сегодня кончились, фонтан черемухой накрылся, а оказалось - эта девочка умела заводить. Они слились - напористо, но тихо: шуметь на весь двор - над последствиями обхохочешься… Она ему заткнула рот, он - ей. Она таяла от счастья, он дурел… Потом лежали на грубом полу, подставляясь под потоки воды.
- Вытирайся и иди спать, - шептала она ему на ухо. - Не волнуйся, не потревожу. Ты устал сильно.
Поднялась и умчалась в предбанник - одеваться. Удивительное создание. Отгадала его желания на «пять» с плюсом - тупо завалиться и просто спать. Понимающие люди попадаются крайне редко, ими нельзя разбрасываться. Он выждал минут десять и потащился на чердак.
Балахоны этой ночью не чудились. Он спал, как белый человек - в чистой постели, долго, крепко. Наутро бродил по таверне, ища работу и ловя удивленные взгляды хозяев. В «спортзале» суеты прибавилось. Технари с ткацкой фабрики привели коллег, отпрыски - корешей с улицы. Верест снизил плату до полутора монет. И стал показывать всё по новой - одним поудивляться, другим для закрепления. Не удержался от соблазна, хвастанул на публику: влепил винтовой ногой по груде мешков с картошкой, устроив эффектный обвал. Публика восторженно попросила на бис.
- Это не цирк, господа, - усовестившись, возвестил он. - Давайте работать. Сможете лучше, если лень заговорите.
Он гонял их до темноты, заявив в финале, что занятия не должны ограничиваться спортзалом, неплохо бы закреплять навыки самостоятельно - например, в спальне перед сном, изумляя жен.
В конце занятия к нему подошел раскрасневшийся Ларио.
- Я разговаривал со свояком, - сообщил он. - Можешь не психовать, тебя не зацепят. Во всяком случае, на уровне руководства округа. Выше - не знаю. Но не будут верха проявлять к тебе интерес, Лексус, зачем ты им нужен? У них забот государственных по горло. А свояк изъявил желание полюбоваться на твое творчество, так что жди, появится. Заинтересовал ты его.
«Ментовская крыша» - вещь неожиданная. По слухам, урядник Брумс продолжал кипеть, требуя от подчиненных разобраться с делом об избиении «добропорядочных граждан». Рано или поздно он прослышит про школу.
А назавтра началось сущее паломничество. Заявились даже несколько женщин - очарованные, видимо, прыгающими по кроватям супругами. Наведалась Пуэма. Печально глянула на женскую часть собрания, на Вереста и, вздернув нос, удалилась. «В постели отпляшется», - догадался Верест.
На фоне толпы полицейский чин не выделялся - вел себя без хамства и даже изъявил желание присоединиться к тусовке.
- Ладно, парень, - признал по истечении пары суток Хорог. - Со шваброй под столами ты смотришься неубедительно, признаю. Бросай это грязное дело. Но не уходи, очень прошу. Живи на чердаке, столуйся… Хотя, знаешь, Лексус, - природная жадность не могла не испортить столь приличную тираду. - У тебя, по-моему, достаточно денег оплачивать свои обеды, нет?
Действительно - пришлось завести второй мешочек. По прошествии трех суток он позволил себе шикануть. Рассовав по карманам монеты, отправился в центр города - по многочисленным подвалам-магазинчикам. После долгих прицеливаний подобрал серый камзол с галунами, штаны с накладными карманами. Особенно долго присматривался к шляпам, пока не выбрал отдаленно напоминающую ковбойскую, украшенную цветастым плюмажем (перья отодрал за углом и выбросил). На сапоги монет не хватило. Пришлось начистить старые - пока мальчуган-чистильщик сонно нежил их щеткой, он просматривал газету. Одно из немногочисленных печатных изданий в Колокусе, таблоид «Заря нации» придерживался явно прокоролевской ориентации. Правда, особым оптимизмом не лучился. Положение серьезное - этот факт признавался даже властями. Единственная отрадная новость - временное затишье на фронтах. Поголовная мобилизация по эдикту короля Виргилии Фрискара дала результат: нечисть оттеснили от Альвиона. В этом сражении Вергилия применила последнее достижение своих умельцев - штуковину со свойствами напалма. Авиация пребывала в стадии зарождения, поэтому капсулами с горючей смесью выстреливали из пушек, расставленных в шахматном порядке. Зона поражения составляла десятки криллов. Умельцы перестарались - у очевидцев акции сложилось впечатление, что горит земля под ногами агрессора. Накапливающиеся в лесах зомби сгорали тысячами. Успевшие выйти из зоны обстрела встали криллах в двадцати от бывшей линии фронта и примолкли. Но повода для праздничного салюта не было. Разведка докладывала о движении огромного войска с запада - на подмогу недогоревшим. Срочно переоборудовались орудия, лаборатория по производству огненной смеси перешла на круглосуточный режим работы. Меры явно запаздывали, и очень многие наблюдатели склонялись к мысли, что Вергилия переживает агонию. Сурин также вот-вот возьмут за горло, и лучшее, что могут сделать правители - это организовать под прикрытием войск массовую эвакуацию населения на восток, сохранить армию, военные лаборатории, и в Голубых горах на границе с Колокусом дать нечисти последний бой. В этом случае королевство уже не сможет остаться равнодушным - если нечисть перелезет Голубые горы и расползется по равнинам, Колокус обречен, его уничтожение - дело техники.
Приметы военного времени встречались повсеместно. То кони-тяжеловозы протянут через город батарею неуклюжих гаубиц, то солдаты пройдут колонной. У казенных учреждений - блокпосты с митральезами, огнеметы на каждом углу. Похоже, до повальной мобилизации, о неизбежности которой так долго говорили по подворотням, оставались считанные дни. А Вересту это крайне не нравилось. Гражданином он не являлся, но охотно допускал, что именно по этой причине его и забреют в первую очередь. И вперед, в солдаты - амбразуры затыкать. Хотя какие, к черту, у нечисти амбразуры… И не посмотрят, что в своем новом прикиде он похож на разорившегося дворянина благородных кровей.
Но пока его школу не трогали. Покровительство родни инженера оказалось штукой действенной. Чиновник обещал похлопотать о новом помещении, но пока не чесался. Примерно через неделю после обретения Верестом места под солнцем произошли две знаковые встречи, и одно трагическое событие. И вообще всё полетело к чертям.
Однако, по порядку.

Этот смешливый недоросток с первой минуты расположил его к себе. А случилось знакомство при обстоятельствах весьма странных. Сгущались сумерки. Верест возвращался из кабачка «Свирепая фурия», что в двух шагах от моста Гончарников и в трех от городского кладбища (прикипело сердце к этому заведению, уж больно обстановка там напоминала земную), и от площади Цветов решил срезать темным проулком. В глубине подворотен он услышал шум драки, крепкую ругань. Любая драка в этом мире привлекала его с чисто прикладной точки зрения. Он нырнул в арку, пересек двор-колодец и оказался на доросшем сорняком пустыре с каким-то разрушенным сараем.
Драма разворачивалась почти киношная. Трое здоровенных лбов пытались разделаться с маленьким забавным человечком. А последний, раззадоренный, вместо того, чтобы удирать (он легко бы это сделал), сам наскакивал на лбов, причем с таким азартом, что покажи эту сценку в цирке, аншлаг бы представлению обеспечили на полгода.
Крайне заинтригованный, Верест присел на камень и стал наблюдать.
- Верни мои деньги, вонючий саддах! - орал вожак, приблатненный громила, пытаясь достать кулаками вертлявого коротышку. Понтов у громил было немерено, да и сил в достатке, одного лишь не хватало - умения ворочать мозгами. Коротышка отвязно потешался. Когда ему надоело уворачиваться от неуклюжих лап, он шмыгнул в разваленный сарай. Один из громил, спотыкаясь о разбитый ракушечник, полез за ним, но тут же схлопотал по лбу широкой доской.
- А-а-а!!! - заорал громила, хватаясь за лоб. - Фармадох!!! Помоги!!! Он меня гвоздем!!!
- Ну, ты и врать, Варсах, - возмутился коротышка. - Нет тут никакого гвоздя - гладкая доска, сам посмотри…
- Нет, есть! - орал громила.
- Да нет же, - смышленая мордаха вылупилась из сарая и вторично треснула громилу по лбу. - Видишь, Варсах, нет никакого гвоздя, врун несчастный!
Здоровяки действовали четко по шаблону голливудских боевиков - никогда не нападать толпой. Пока герой не спеша разделывается с претендентом, остальные терпеливо ждут. Когда претендент падает замертво, подходит второй, после второго третий и так далее, в порядке живой очереди. Иначе зрители запутаются.
Двое окружили сарай, который вдруг резко замолчал. Третий под впечатлением двойного удара стоял, покачиваясь, и, видимо, ловил нужный фокус.
- Тебе конец, скотина! - разорялся самый тучный - со странным имечком Фармадох. - Деньги отдавай, или мы тебя уроем! Попался, урод!
Сарай помалкивал. Двое недоверчиво обошли его по периметру. Фармадох обернулся, чтобы что-то сообщить товарищу, пораженному доской - в этот момент коротышка сиганул с разломанной крыши ему на спину! Вот ловкач. Как успел залезть-то?
Фармадох пытался скинуть «подарок», завертелся. Но коротышка впился намертво. Хуже того - оскаля рот, он вонзился громиле в складчатую шею. Несчастный трубно заревел…
Верест наблюдал за сценкой с нарастающим удовольствием. Третий недотепа, услыхав протяжные вопли, бросился в обход сарая. Вцепился в коротышку, принялся его сдергивать с коллеги. Дохлый номер - недомерок прирос к Фармадоху, как бородавка. Орали уже все хором: болван, огретый доской, Фармадох с прокушенной шеей, третий, отдирающий коротышку, и сам коротышка (но этот скорее воинственно). Сообразив, что мускульной силой наглеца не отодрать, а банально врезать по загривку - тяжелая работа ума, жлобина нагнулся, поднял с травы здоровенную дубину и картинно замахнулся. Верест похолодел: удар уже пошел - мощнейший, всесокрушающий… Тут коротышка и отстал от обидчика. Разжал руки, зубы, рухнул Фармадоху под ноги. Удар был, конечно, впечатляющим. Дай дубину дураку… Фармадох взревел, как мамонт. Простер к небу руки: мол, боже Эрмас, как же так, деньги на ветер, шею обкусали, по хребту отоварили… и рухнул мордой в сорняки.
Браво - оценил Верест. Высший пилотаж.
Но представление еще не кончилось. Коротышка прытко откатился в сторону. Человек с дубиной, осознав значение конфуза, пытался хоть частично оправдаться. Хватанул дубиной по земле - мимо. Хватанул вторично - мимо. И правильно - смелого дубьё не берет. Коротышка откатывался всё дальше - похоже, он намеренно тянул за собой придурка. А тот шел за ним и безмозгло лупил по земле. Овражек, заросший травой он, естественно, проворонил. Прощелыга как-то юрко сменил направление, а бугай в очередной раз шмякнул дубиной - она и потянула его в пустоту. Возможно, он и не упал бы - не вскочи коротышка на ноги, и не отвесь крепкого пенделя. Матерно ругаясь, бугай загремел в овраг, где и устроил невообразимый переполох.
Коротышка отряхнулся и пошлындал по своим делам - мимо обиженного Варсаха, налаживающего фокус, мимо Вереста на камне.
Верест догнал его в переулке, под разбитым газовым фонарем. Коротышка размашисто шагал по брусчатке и насвистывал марш королевских пехотинцев. «Мы идем по косогорам, слава папе Рензеллору…»
- Эй, приятель, - окликнул его Верест. - Не гони, постой. Не бойся меня.
- Да не боюсь я тебя, - бесстрашно огрызнулся коротышка, не сбавляя шаг. - Сам бойся. Это ты, что ли, там на камне сидел?
- Ага, я. Ты классно завалил тех бульдогов. Не поверишь, но я получил огромное удовольствие. По кружечке пива - ты не трезвенник?
Коротышка остановился, блеснул глазами.
- Я не трезвенник. Угощаешь?
- Почту за честь, - признался Верест. - Где тут ближайшее заведение попристойнее? Показывай, приятель, а то я до сих пор не местный.
Коротышка помедлил и протянул миниатюрную лапку-лопатку.
- Прух.

«Судя по имени, он принесет мне удачу», - думал Верест, наблюдая, как новый знакомец с достоинством, пачкая нос в пене, тянет янтарное пиво. Он почти никогда не ошибался в людях. Вот и сейчас - балагур, пересмешник, одет кое-как (жилет в заплатках, шарф вокруг шеи, вместо штанов - «трубы с парохода»), ростом метр с кепкой - как посмотришь, так обхохочешься. А симпатичен. Нутром чуешь, что не сволочь. А главное, в компании Пруха остро выступает собственная полноценность.
Прух был сравнительно молод. Безобразен, но чертовски обаятелен. С кем переспала его мамаша, неизвестно, но едва ли церковь одобрила бы сей акт. Глаза огромные, один беспрестанно прищурен, уши врастопырку, физия блином, нос вдавлен - одни носопырки наружу, волос жесткий, негнущийся, но вот зубы - белоснежные, что странно уже само по себе. В этом мире ни у кого, за исключением милашки Пуэмы, он не видел здоровых зубов.
Пиво Прух боготворил - высосал три кружки и в три этапа превратился в счастливейшего человека.
- А чего они прицепились к тебе, эти недоумки? - спросил Верест. - Ты им задолжал?
Прух широким жестом вытер губы.
- Да ерунда, Лексус. Обул намедни Фармадоха в «бочку» на полста монет. А дело было в «Драконе Чао», публики полон зал - ну, ему, хочешь-нехочешь, пришлось расплачиваться. Наедине бы шиш отдал - сволочь редкая. А потом Кривой Угарыш - тоже сука та еще, я ему рыло завтра начищу и задницу надеру - возьми да брякни Фармадоху, будто я на втором кону черное прикрыл, а в прикупе две фишки были меченые, вот их я и хватанул, отмерив ублюдку полный слэш. Обидно, Лексус, да? Прух честный - долги раздал, без гранта в кармане, а тут старина Зашир прибегает и трещит, будто Фармадох на Пруха охоту объявил. Пришлось из дома убегать. Ладно, думаю, сдам заразу околоточному и вернусь. А эти ублюдки уже на улице, и давай меня пасти. Чё потом было, ты видел. Ладно, Фармадох, попадешься ты мне пьяный и связанный… - коротышка погрозил кулачком. - Ну скажи на милость, Лексус, как я мог в прикупе две фишки пометить? Да это, хоть тресни, невозможно!
- Но ты пометил, - задумчиво констатировал Верест по итогам созерцания физиономии собеседника.
- Ну, пометил, - подумав, согласился Прух. - Но это же спорт, Лексус! И заметь, Прух никогда не обувает бедных и новичков. Он не по этой части, клянусь. И вообще, Прух редко играет в азартные игры.
- А чем ты по жизни занимаешься, Прух? Салон красоты держишь?
- Да так… - коротышка глубокомысленно постучал по пустой кружке. - Много всякого чего…
На широкой физиономии без усилий читалось, что работать Прух не любитель.
- Понятно, - Верест сделал знак скучающему кабатчику. - Ты занимаешься всем сразу и ничем таким особенным. Эй, человек, еще пару! А не боишься, что тебя в армию призовут - долг почетный барабанить?
- Не-е, - Прух испуганно покрутил ушами. - Нельзя Пруху в армию. С нечистью где-нибудь перепутают, и амбец Пруху…
- Ну почему? Можно в разведку пойти. Будешь с противником на равных…
- А, издевайся, - махнул рукой коротышка. - Над Прухом кто только не издевался. А кому из них полегчало? Ой, спасибо, приятель, - Прух перехватил подоспевшее пиво и жадно погрузил в него носопырки.
- Ты только не обижайся, - предупредил Верест. - Мы люди простые, что видим, о том поем. Можешь сам надо мной потешаться - я не обижусь. А живешь-то ты где?
- Чердачок у меня на Большой Портняжной, - с выражением «вилла у меня на Малибу» просветил Прух. - Да вот не знаю, стоит ли туда возвращаться. Фармадох очухается - будет крупный тарарам.
- Можешь со мной пойти, - разрешил Верест. - В сарае положу. Но только не храпеть, а то хозяева услышат.
- Надо подумать, - допустил Прух. Допил пиво, зычно срыгнул и откинулся. - А теперь ты, Лексус, о себе бухти, а Прух внимать будет. Сдается мне, ты хочешь выговориться.
Как ни странно, но Верест изложил коротышке только правду. О загадочном мире под названием Земля, о провале в некое измерение, о мытарствах в тюрьме Южного округа, о бродяжничестве, мистике с балахоном, о школе «смешанных» единоборств… Затем замолчал.
Прух безмолвствовал, таращась в пустую кружку.
- Бред, я понимаю, - вздохнул Верест.
- А ты знаешь, я тебе верю, - воскликнул коротышка. - Если у человека срывает резьбу, то это хоть как, а заметно. А не заметно, так почуешь. Прух почует. А ты тут сидишь, ахинею несешь, но таким тоном, словно о вчерашней драке. Ты нормальный мужик, Лексус. Просто врешь? Но зачем на ночь глядя врать незнакомому Пруху, да еще с подробностями? И тоска у тебя в глазах не наша. Так что, считай, не зря бухтел. Верю я тебе.
- Спасибо, Прух, - искренне поблагодарил Верест. - Мне даже полегчало…
Он уложил его в «спортзале» - на соломенных матрасах, и собрался бежать в дом (там Пуэма, поди, от каждого скрипа дергается), как Прух окликнул его.
- Знаешь, парень, ты не одинок. Появлялись у нас людишки твоего плана. Лично я двоих видел. Но ты нормальный, а те - полные чудилы. Волосы дыбом, глаза бегающие. Говорят на непонятном языке, и от каждого встречного шарахаются. Один на моих глазах с моста сиганул, другой убежал куда-то, потом его по притонам замечали, а в финале, говорят, он зарезал околоточного и в тюряге сгнил. Тоже, видать, провалился в твою дыру. Но давно это было, паря, ох, давно…

Вторая знаковая встреча произошла на следующий день. Занятия проходили в установленном режиме. Желающие постичь таинство изящного мордобоя уверенно шпыняли друг дружку, сопровождая приемы восторженными звуками - от индейских воплей до стонов сладострастия. Первыми пропустили «блатных» - у людей, представляющих органы власти, получалось резче и правильнее: видимо, на подготовку оказывало влияние неистовое желание всеми путями защитить наворованное. Потом отзанимались прочие классы, порезвились детишки, Верест объявил вольную пятнадцатиминутку, тут и прибыл буревестник. В шелковом берете и гольфиках.
- Баронесса Эспарелла Каурус! - объявил он громогласно.
Простолюдины напряглись. Человек в гольфиках сделал шаг в сторону. Придержал дверь. «Как-то странно, - растерялся Верест. - Я в некотором роде тоже барон, стоит ли ломать шапку?»
- Баронесса известна непростым характером, - поспешил сообщить вьющийся, как слепень, Прух. Коротышка весь день присутствовал на занятиях, скептически фыркал, потом увлекся, а не так давно подвалил к Вересту и слезно попросил скромный кредит на период прохождения учебы.
- Встань со всеми и не ной, - процедил, не разжимая рта, Верест.
В «спортзал» вошла высокая женщина… Нет, не вошла, вплыла. И не женщина - ЖЕНЩИНА! Одежда, правда, на ней была немного странновата даже по здешним меркам. На голове нечто усредненное между клоунским колпаком и шапкой магистра, роскошное, правильное в своей неправильности платье-мантия с игриво вышитым на груди тау-крестом, ремешки на щиколотках. Лицо красивое, тонкое, с аристократическим холодком и снисхождением ко всем живущим. На такой бы типаж - да современный женский наряд, и весь материк ворочался бы в пыли у ее ног.
- Расслабьтесь, господа, - звонко вымолвила женщина. - Занимайтесь своими делами, не обращайте на меня внимания.
Народ помалу зашевелился. Верест перехватил беспокойный взгляд Пуэмы. Сдав дела по хозяйству, она частенько приходила, садилась в углу, смотрела на него с обожанием.
Он сделал два шага навстречу, вежливо склонил голову.
- Добрый вечер, леди Эспарелла.
Она протянула руку. Не ладошкой вниз, для поцелуя, а ребром - к простому пожатию. Он слегка коснулся ее руки, а затем повернул, опустил голову и поцеловал. Перевыполнил норму. А зачем? Да кто бы объяснил…
- А вы учтивы, милейший.
«У нее глаза кошкины», - мелькнуло в уплывающей голове. Баронесса была бесподобно хороша, особенно вблизи. Немудрено, что у Вереста сдвинулась крыша - прекраснее создания он в жизни не видел, хотя и не сказать, что женский пол старательно обходил его стороной.
Мало того, в ее глазах присутствовал жирный гипнотический блеск, поневоле влекущий и зовущий на всякие свершения.
- Вы растеряны, милейший? - склонив головку, осведомилась баронесса.
- Вы такая красивая женщина… - пробормотал он.
- Вы тоже мужчина хоть куда. Но я ведь не бледнею в вашем присутствии.
«И очень плохо», - подумал он. Нет, нельзя выдавать эмоции. Во-первых, Пуэма не оценит, зачем ему осложнения по месту жительства? Во-вторых, этот мир зубаст и непредсказуем, в нем надо сохранять физиономию каменной от рассвета до заката.
- Могу я спросить о цели вашего визита, леди? - платье-мантия оказалось не таким уж пуританским. Сквозь внешний ригоризм проступало глубокое декольте - верхняя часть между наглухо обвивающим шею воротом и верхней перекладиной тау-креста была сшита из тончайшего гипюра.
- Мне поведали о вашей школе, Лексус, - улыбнулась Эспарелла. - Я сочла это любопытным. Приятно открывать в жизни новые горизонты, согласитесь. В случае усиления моего любопытства я намерена взять у вас несколько уроков.
- О, леди, вас некому защитить? - фальшиво удивился Верест.
- Только на словах, милейший мой, только на словах. Разве можно дождаться от мужчины реальной защиты?
- Вам не те попадались, - сменил тон Верест. - От некоторых можно.
Взгляд оценщицы начал перерастать во взгляд потенциальной обладательницы. Но Верест не склонялся к анализу - близость благоухающего тела к тому не располагала.
- Я могу поприсутствовать? - вздохнула Эспарелла.
- Конечно, баронесса. К сожалению, занятие подходит к концу, но если вы хотите…
- Нет, что вы. Я не настолько важная баронесса, чтобы из-за меня продлевать занятие. Я приду завтра. Или нет… Знаете, милейший, - лицо аристократки выражало важность принятия решения. - Не могли бы вы подъехать ко мне сегодня после ужина? Я угощу вас вином - у меня приличный погребец. Между прочим, вино «Леди Каурус» весьма ценится - и вы расскажете, где вы так научились драться, и почему сей спорт столь непопулярен у нас в Колокусе. А заодно посмотрите мою коллекцию кактусов.
- Подъехать? - изумился Верест. - Но на чем? Куда?
- За вами пришлют экипаж, - с этими словами баронесса Эспарелла Каурус учтиво склонила головку, развернулась и, приподняв полы мантии, поплыла к выходу.
- Ну и сяськи-мосяськи, - присвистнул востроухий Прух, выныривая из-под левой руки. - Слушай, Лексус, тебе не то крупно подфартило, не то ровно наоборот, пока не пойму. Давай посмотрим на это через пиво, ты как?

Он выставил Пруху две кружки, сам пить отказался, сидел и мотал на ус информацию. Со слов коротышки выходило, что баронесса Эспарелла не последняя в государстве баронесса. У нее два дома (один на авеню Благоденствия, другой где-то за городом), ни одного мужа и целая тьма недостатков. Достоинства там тоже есть, но они бледнеют перед недостатками. Хитра, коварна, мужчин меняет, как перчатки. Злопамятна, стервозна. Имеет выходы на короля Рензеллора, но в силу природной лени придворные рауты не посещает. Последний муж, его превосходительство барон Тармухан, скончался от геморроидальных колик. Имеет галерею любовников - унижает, топчет, бьет плетьми и танцует на их косточках, независимо от ранга и возраста. Детей - ненавидит, прислугу - третирует. Пьет вино в непомерных масштабах, обожает охоту на крокодилов, топит печи приговоренными к смерти, а по ночам превращается в волчицу, бродит по городу и душит запоздалых прохожих.
- Обожаю неуравновешенных особ, - признался Верест. - Чудо, а не женщина.
- Согласен, половина гуляющих о баронессе слухов - бесстыжие враки, - коротышка непринужденно рыгнул и погладил себя по растущему животу. - Но далее если допустить, что половина верна, то сам понимаешь - баронесса не кролик.
Верест старательно объехал объяснения с Пуэмой (не начальница, чтобы перед ней отчитываться), до закрытия терся в баре у Хорога, попивая что-то безалкогольное. Из трактира вышел одновременно с прибытием экипажа - глаза б его не видели это чудо техники… Аляповатая металлическая конструкция с дверцей, два подтянутых рысака, возница в стальном шлеме. На запятках вместо лакея в ливрее - митральеза при двух солдатах, а поверх всего этого благолепия - фамильный герб рода Каурус: два удава, переплетенные вензелем.
Лошади приветствовали Вереста громким ржанием.
- Господин Лексус? - хмуро поинтересовался возница. Дождался утвердительного кивка и жестом пригласил в «дормез».

Он трясся по булыжной мостовой, чувствовал, как пот заливает глаза, густеет под камзолом, становясь толстым слоем гусиного жира. Он начхать хотел на ее любовников, на ее вредные привычки и постыдные наклонности - ему до зарезу нужна была ночь с баронессой!
Единственный способ победить искушение - поддаться ему, говорил Оскар Уайльд.

Предыдущая страница 5 Следующая страница


Первый среди крайних 6

Он готов был поднести себя в лучшем виде - проявить море такта, остроумия, недюжинного обаяния. Только ночь, только ночь - выбивали зубы. Ведь не зря она его пригласила… Узнать, постичь и забыть. Навсегда. Он еще не выжил из ума, чтобы не понимать очевидного - он встает на скользкую дорожку, и чем быстрее с нее сойдет, тем лучше.
Верест смутно помнил, куда его везли - очевидно, в загородный дом. Вряд ли до улицы Благоденствия тряслись бы битый час. Освещенная матовым фонарем аллейка, благоухание незнакомых цветов, навес, беседка, заднее крыльцо особняка. Стройная тень в шелковом, полупрозрачном, с распущенными волосами, скользящая ему навстречу…
Очевидно, баронесса решила не монашествовать, и не испытывать терпение занудными вопросами про мордобой. Взяла за руку и ввела в неосвещенное здание. Слишком долго поднимались - он страдал от нетерпения, вожделел ее, как квинтэссенцию всех женщин в мире. Коридоры, пороги, тяжелый габардин в проемах. Огромная спальня - почти пустынное помещение, на полу ковер, на ковре кровать - кроватище, сексодром, гигантская позиция для взлета и падения испепеленных страстью тел…
Она его дразнила: вела к кровати, но и сдерживала. Целовала и уворачивалась. Она была женщиной недюжинной выдержки - от тела ее исходил жар, дыхание делалось прерывистым, судорожным, но она держала себя в руках, и это правильно - тем ярче будет взрыв, и глубже и проникновеннее последствия взрыва…
Так хорошо ему еще не было. Он демонстрировал чудеса - вершину своих способностей. Женщина млела и растекалась под его напором, являя встречные таланты. Передышки не требовались - эмоции хлестали, как дожди из туч. Бесподобно мягкие волосы шелковисто стелились по подушке, нежность кожи и ответных прикосновений доводили его до бешенства. Искры сыпались из Вереста, точно из точильного станка, включенного в сеть и работающего над металлом.
Баронесса вела себя, как нормальная женщина - страстная, заведенная его напором, не таящая в себе стоны и крики. Не кусалась, не лупила его ремнем. Не пыталась в ступе вылететь в дымоход или оборотиться в волчицу, клацающую зубами.
- Вы где так научились, дорогой? - спросила она, задыхаясь. - Вы прямо-таки поджигатель…
- Этому нельзя научиться, баронесса. Это исходит изнутри, - слегка приукрасил он. - А чувства мои к вам - это небо, которое невозможно объять…
- Вы говорите о чувствах, Лексус? Не рано ли? - она отбросила голову и в свете матового мерцания всмотрелась в его глаза.
А Вереста несло. Телесные желания в итоге подутихли, осталась забитая дурью голова.
- Я до кончика хвоста ваш, Эспарелла, - пошутил он. - Я готов за вас на край земли. Простите, но в жизни так много всего того, чего мало, и когда встречаешь женщину мечты, понимаешь, что теперь всего много…
- Вы так витиеваты, - засмеялась она. - Ах, вы, змей. Но почему на край земли, Лексус? Мы и так находимся на краю земли, что вы вкладываете в эту фразу?
- Это просто фраза, Эспарелла. Означающая, что я готов за вами на другой край земли. Кстати, сколько их всего?
- А вы не знаете? - она опять засмеялась. - Лексус, кто вы такой?
- Я пришелец, Эспарелла. Из другого мира. Но давайте расскажу об этом в следующий раз - будет повод повторить визит…

Он уходил незадолго до рассвета. Отрывался от Эспареллы, как бумага от скотча - оставляя частичку себя. На въезде в Чугу отказался от дальнейших услуг «бронетехники», вылез из экипажа и пешком побрел «под липы» - весь выжатый, распотрошенный. К черту бандитов и патрули - он спал с баронессой! Всевышний этой ночью благоволил к нему - жадно глотая свежий воздух, Верест в целости и сохранности добрел до обиталища Хорога, отомкнул дверь собственным ключом и потащился наверх. Окружающие предметы казались облаками, которые можно видеть, но не трогать. Перед глазами качались отвердевшие бутоны, мягкие волосы плескались по округлостям плеч. Запах жасмина прочно врезался в нос, вызывая сладкие галлюцинации. Он ногой отомкнул дверь, ткнулся лицом в подушку и уснул как был - в сапогах, шляпе, криво надетом камзоле…
Сколько времени пролетело? Минуты? На него навалились двое или трое, с намерениями явно не поговорить! Грубая веревка захлестнула ноги. Он рывком перевернулся, врезал наугад. Какая точность! Сила праведного гнева вписалась в чью-то челюсть, отбросив человека в угол. Окрыленный, он вскочил, совершенно забыв, что ноги связаны. Рухнул на кровать, и без прелюдий получил увесистый удар по скуле.
- Жри, вонючий саддах!
Какой знакомый голос. Через боль и туман нарисовался подзабытый образ: пропитая харя, поросшая рыже-седой волосней. Старина Морт! Какого хрена? Он уже получил от Хорога причитающиеся за ублюдка деньги - по монете в день. Неужели осрамился? Отдавать придется…
И досадливый шлепок по мозгам - не полезет эта корабельная крыса в прямую конфронтацию, если не обзавелась высокими покровителями!
Нанести второй удар не дали. Грузная туша уселась ему на грудь, заломила руку. Аналогичная туша расправилась со второй.
- Вяжи ублюдка! - веревка обвила предплечья, руки сошлись и онемели - слишком туго вязали, подонки… Лохматый силуэт, источая помойную вонь, завис над головой. Лучась удовольствием, Рыжий Морт схватил его за грудки, приподнял, затряс как грушу.
- Гы-гы, не подфартило, приятель? Конец твой пришел, чуешь? Ох, повеселимся… Слушай, а может, ты прощения у меня попросишь, а потом и еще кое у кого, кому дорогу перешел, а? Молчишь, падла? Ну на, держи…
Драться старый пердун не умел. Но синяк будет точно - костлявый кулак рассек бровь и больно втемяшился в кость. Он невольно взвыл.
- А ну, отставить! - заорал некто в проходе. - Не дай вам Эрмас его покалечить, уроды! С ним лорд Ампирус жаждет пообщаться, он и будет калечить. Живо вниз!
На акцию, похоже, подписались местные бродяги, в том числе обиженный пират. С них и спросят, если дело дойдет до официального разбирательства. А ликвидируют бродяг - и вовсе не спросят. И Вереста ликвидируют, поскольку одно имя он уже знает.
Его выволокли на улицу и затолкали в приземистый фургон, напоминающий старинный омнибус. А ведь этот фургон стоял на той стороне, у бакалейной лавочки калеки Рамса, когда он входил в дом!
Два ряда жестких сидений очерчивались в темноте. Его бросили на лавку - в нелепую позу: не сидя, не лёжа. Угнездиться невозможно - либо сам начинал заваливаться, либо конвоир пихал так, что мало не казалось.
А конвоир, кстати, не из бродяг. В стальной шапочке. Не наденут на бродягу шапочку.
- Н-но! - щелкнул кнутом возница. Дребезжа разболтанными осями, «фаэтон» двинул по булыжной мостовой.
Катились долго, часто сворачивали, замедляли скорость - видно, вписывались в тесные улочки, где ни развернуться, ни выпрыгнуть. Второй раз за эту ночь его куда-то везли, и каждый раз его сердце отбивало маршевые ритмы.
Возница натянул поводья. Охранник распахнул дверцу, схватил Вереста за веревку на руках, потащил к выходу.
- Принимайте! - двое лбов в смешных касочках подхватили пленника под мышки. Он согнул ноги в коленях - сберег от удара. Тоскливо защемило сердце - уж больно знакомые места. Продолговатое здание, уходящее за горизонт; слева домишки - мрачные, иглобашенные. Раздвижные врата с узкой калиткой, крыльцо в караульное помещение…
Тюрьма Южного округа!
Всплакнуть не дали. Двое под руки потащили его к вратам. Он бы и рад сопротивляться, но чем? Из караулки вышли трое. Неспешно спустились с крыльца, остановились на тротуаре. Один впереди, остальные поодаль. Комитет по встрече, не иначе. Представители магистрата, что ли, с благодарственным посланием?
Небо серело. Деревья и дома обретали явь, лица - отчетливость. Первым стоял Варвир в излюбленных гольфиках! Постукивал стеком по руке и плотоядно скалился. Дружбан хренов!
- Варвир? - изумился Верест. - Ты совсем потерял нюх, дружище? Какого черта эти силовые акции? Ты получишь по зубам от эверс-генерала Трота - за невыполнение приказа. Ты получишь распистон от полковника Рима из департамента полиции Северо-западного округа - за покушение на добропорядочных граждан с его территории. Ты получишь от… - Верест помедлил, но решился, - от баронессы Эспареллы Каурус - за нападение на ее лучшего друга. Послушай, Варвир, сколько раз я тебя бил? Два? Так вот - я тебя не бил, а гладил. Заруби на носу. А бить буду, ты и подохнешь.
К сожалению, кудряшки на башке Варвира не встали веером от страха. Хуже того - он расхохотался.
- Отпустите его, - сказал он.
Церберы по бокам разжали локти и разошлись. Ноги были связаны, но он устоял. Однако мог упасть от малейшего дуновения ветерка.
- Извини, дружище Лексус, но на баронессе Эспарелле ты погорел. Ты не лучший ее друг. Лучший друг работает в правительстве, и очень огорчился вашим сегодняшним поведением. Так что ты залетел. Посмотри в последний раз на эти дома. И на это небо. Знаешь, с этой стороны забора оно, говорят, другого цвета…
Он поднял стек и толкнул Вереста в грудь. Отступать было нечем. Осталось лишь сгруппироваться и упасть на мягкие ткани бедра.
Подошва щегольского сапожка уперлась ему в ребро. Набалдашник стека - в горло. Давление стали перехватило дыхание, Верест мокро закашлялся.
- Ты разбудил лихо, Лексус, - самодовольно урчал Варвир. - Премного благодарен. Теперь нам есть, чем заняться в ближайшую неделю. Молись умереть до ее окончания… Солдаты, в морозильню его!
- Сука ты… - выхаркал Верест. Говорить уже и не пытался, набалдашник нещадно прессовал кадык.
Мостовая затряслась от стука копыт и лязга. Еще один экипаж вывернул из-за гранитного строения. У ворот тюрьмы возница взнуздал лошадей - экипаж остановился, заскрипев ржавыми осями.
Давление стека ослабло. Появилась возможность приподнять голову, что он и сделал, с удивлением обнаружив, что из фургона выбегают люди…

Человек семь, безмолвные, в масках, не теряя времени на увертюры, набросились на охрану. Из-под плащей вылетели дубинки, обрывки цепей. Варвир что-то гортанно проорал. Но фактор неожиданности сделал свое дело - неповоротливая охрана не успела схватиться за оружие. Замельтешили дубинки, цепи рассекли воздух…
Били жестоко - до полной отключки. Небольшой перевес атакующих ускорил процесс - мероприятие завершилось за полминуты. Охрана полегла дружно и надолго. Варвир стонал, держась за голову. Возницы «враждующих» фургонов схлестнулись на плетках, причем у новоприбывшего получалось как-то задорнее.
- Успели, ха-ха! - возопил самый маленький, с посохом, голосом Пруха.
- Коротышка, родной! - Верест поднял руки. - Режь скорее, и уматываем!
Мелькнуло лезвие, распоров путы на конечностях. Голова завертелась каруселью, но он поднялся - сперва на четвереньки, затем на полусогнутые… С воплем полетел возница с облучка - треснулся затылком о мостовую.
- Эй, тут один шевелится! - крикнул кто-то из налетчиков голосом ремонтника Френса.
- Так добей, - отозвался другой - ни дать, ни взять Ларио. А интеллигенция не такая уж мягкотелая!
- Не могу, он лежит. Разве бьют лежачего?
- Так подними! Господи, всему тебя учить. Следи за моими руками! - шуршание, хруст челюсти, протяжный стон и звон каски по булыжнику завершил демонстрацию.
- Мужики, спасибо всем, - прохрипел Верест. - Буду жив, расплачусь по щедрому…
- Дорого встанет. Ты только не называй их по именам, - предупредил Прух. - И меня не называй. Я сильно подозреваю, что половина этих хухриков прикидывается. Давай руку, Лексус, надо ехать - не хочу тебя огорчать, но когда мы громыхали с улицы Глюка, у Хорога вырывалось пламя.
- Черт! - Верест самостоятельно вскочил на ноги. Тут его взор упал на корчащегося в пыли Варвира.
- Садитесь, мужики! - крикнул он. - Я сейчас! - быстро глянул на серое здание - пока тишина, до переполоха - секунды. Он рывком поднял начальника тюрьмы. Тот трясся от страха и боли: кто-то щедро приложил его дубиной - из разбитой ушной раковины хлестала кровь. - Ты думаешь, я пощажу тебя, мерзавец? Пожалею? Забуду? Не надейся. Это бумеранговые дела, приятель, они всегда возвращаются. Так что извини - выполняя данное мною обещание…
- Не-е-ет!!! - заверещал Варвир, но кулак уже летел.
Прямой по челюсти разнес вдребезги кость и швырнул Варвира к воротам, словно тряпичную куклу.

По дороге выяснилось, что только старина Прух - надежда и опора Вереста в этом сволочном мире. Он чутко спал у себя в «спортзале», когда бренькнула калитка. Ради спортивного интереса Прух выглянул. Но ничего интересного не узрел, кроме «затраханного в хлам Лексуса», еле передвигающего ноги.
Прух хотел идти досыпать, но опять бренькнула калитка. Целая вереница темных личностей просочилась на крыльцо. Он четко слышал скрежет по металлу - кто-то торопливо работал отмычкой. Подбежал к углу дома - незнакомцев уже не было, а дверь болтало сквозняком. Тогда он кинулся через дорогу - к дому, где жил Ларио, бился в дверь, ругался. Просочился между ног сонной супруги инженера, ворвался в жилище. Чудо! Накануне был кураж - техперсонал фабрики после тренировки у Вереста отмечал грядущий выходной. В кабак тащиться поздно, наклюкались дома, обсасывая одну и ту же оскомистую тему: мобилизацию, эвакуацию и последующую капитуляцию. Там и отрубились к ужасу супруги. Коротышка долго прыгал по вялым телам, пока у тех в мозгах не потеплело. «Разомнемся, - решили мужики. - В самый раз, пока пьяные». Кто-то крикнул, что под окнами свалка, а в ней полно железа. Кто-то вспомнил, что в соседнем проезде «ночует» фургон Малыша Люха - парень трудится таксистом. Когда толпа разгневанных мужчин вывалила от Ларио, Вереста уже забрасывали в фургон.
- Но только молчи, Лексус, - как заговор, твердили мужики, подскакивая на ухабах. - Только молчи. За нападение на должностное лицо - петля однозначно. А нам оно зачем? У нас жены, дети, у Тартуха вон - две любовницы, а их кормить надо, одевать…
Он кивал, раздавал обещания. Мужики как мужики - наломают дров по пьяни, а потом соображают, как бы отвертеться. На улице Глюка-Освободителя предстала ужасная картина. Супруга Ларио первой узрела клубы дыма, вырывающиеся из таверны. Заполошно заверещав, подняла всю округу. Неспешно прибыла пожарка - три бочки с гидрантом на платформе. Неспешно потушили, неспешно убрались восвояси. В тотальное пепелище заведение Хорога превратиться не успело. По развалам бродили какие-то личности с распылителями. От сильного пламени на первом этаже прогорели балки, несущие потолок, и часть второго этажа над стойкой бара рухнула на первый. Обрушение напоминало падение неразорвавшейся авиабомбы - груды досок и камней, сверху - дыра. И не важно, кто не запер на засов кухонный люк для слива помоев - Хорог, супруга или Пуэма. Начался налет. Нечисть поперла, как к себе домой! Вереста уже увезли в тюрьму, а бродяги еще не убрались из таверны - видимо, хотели расправиться с Хорогом да развлечься с Пуэмой. Разорванные куски мяса живописно украшали кострище. На одном из них красноречиво отпечатался клок рыжей бороды. Тела хозяев пострадали в меньшей степени - на них напали уже после того, как разделались с бродягами. Хорог отбивался масляной лампой, которую схватил с тумбочки. С нее и плеснуло пламя, охватившее дом и вынудившее тварей вернуться в канализацию (с огнем Нечисть не в ладах). Наполовину обглоданный, наполовину обгоревший Хорог лежал в спальне поперек порога. Толстушку Тао страшная смерть настигла в кровати. Видно, не нашлось духу подняться - лежала и верещала, объятая ужасом, пока кошмарные челюсти не вырвали у нее горло. На Пуэму смотреть он не смог - от девчушки остались лишь глаза, искореженные болью. Закрыв лицо руками, он стоял над телом и поневоле переживал ее последние секунды: вот она металась по кровати, обезумев от страха, вот поганые твари прыгали с пола, впивались в щиколотки, разгрызали кость… Двоих в родительской спальне достала-таки смерть: слишком яростно Хорог махал лампой. Черные скользкие тельца, лоснящиеся жиром, задрав лапки, валялись у кровати. То ли выдры, то ли крысы. Длиной полметра, с цепкими когтями, морды усатые, уши острые, отогнуты назад, развитые ортогональные челюсти… Еще двое вляпались в огонь - так и метались живыми факелами, запаливая сухое дерево, пока не превратились в вонючие головешки.
Он поочередно вынес тела из разрушенного трактира, положил в ряд и укрыл чистыми простынями из бельевого шкафа. Сел на корточки и пребывал в молчании. Поглаживал ручонку Пуэмы, выбившуюся из-под простыни. Толпа гудела, но не подходила. Технари, сбросив маски, кучковались у бордюра, сочувственно смотрели на Вереста. Поодаль вился Прух, исполняя роль смотрящего - с минуты на минуту прибудут люди Варвира, уж эти-то ребята не задремлют.
Он не видел суеты. Он плевал на них всех.
- Лексус, дорогой…
Он невольно поднял голову.
- Баронесса?..
Она сняла накидку, отороченную мехом, обнажив лицо. И снова надела, сделавшись невнятной фигурой в мешковатом салопе.
- Не стоит так переживать, милый. Это обычные мещане. Они нарушили приказ городской управы о блокировке канализационных люков, за что и поплатились. Подумайте о главном - вы находитесь под защитой герба Каурус, и всегда можете рассчитывать на мое расположение. Поверьте, Лексус, я не злодейка, какой меня рисует толпа. Вставайте, милый, экипаж за углом, я отвезу вас домой. Здесь небезопасно, вы сами знаете…
Он поднялся. Учтивость в отношении дам - непреложная штука даже в час скорби.
- Я, право, не знаю, баронесса… Простите, это неприлично. И трудно. Почему вы, кстати, здесь, Эспарелла?
Она отогнула край накидки, блеснув глазами.
- Я послала за вами филёра - для вашего же блага. Он привез известие - вас забрали солдаты. И второе - какие-то люди бросились в погоню. Я сердцем чувствовала - вас освободят. Это случилось. Давайте уедем, Лексус. Я не могу гарантировать вашу безопасность вне моего дома.
- Боюсь, баронесса, вы не можете ее гарантировать НИГДЕ, - негромко сказали за спиной. Эспарелла вздрогнула.
Сжав кулаки, Верест обернулся. Никто не проявлял враждебных намерений. За спиной стоял невысокий человек в длиннополом жакете. Черты лица вуалировала шляпа с широкими полями.
- Не волнуйтесь, Лексус, - произнес человек. - Перед вами тот, кто может гарантировать вашу безопасность. Предлагаю побеседовать. Вас не будут хватать, не надо озираться. Я не лорд Ампирус.
Прух подавал какие-то знаки. Делал страшные глаза, водя ребром ладони по горлу. Кивал на зевак. Помочь не может, догадался Верест. У «шляпника» свои люди в толпе.
- Кто этот Зорро, душа моя? - поинтересовался он у баронессы.
Леди Эспарелла была напугана. Она и не пыталась это скрыть. Моргала стеклянными глазами. Но осанки не теряла.
- Доброй ночи, милорд. Этот господин, Лексус, может войти в любой дом. Прости, я бессильна. Вы не причините ему вреда, милорд?
- Не собираюсь, - покачал головой незнакомец. - Вы же знаете, баронесса, я не садист.
- Но вы готовы убить миллионы людей во имя торжества короля…
- И его подданных, баронесса, - человек поднял указательный палец. - Говоря иначе, за интересы государства. Но не будем впадать в неблагодарную политику. Езжайте домой. А вас, милейший, настоятельно прошу следовать за мной. Больно не будет, обещаю.

Это здание располагалось в центре Чуги. Окруженное рвами и подъемными мостами, защищенное бронетехникой и огнеметами, закованное в бетон и броню, оно наглядно демонстрировало, что такое неприступная крепость. Этажи отделялись друг от друга: в случае опасности проемы и лестничные марши перекрывались мощными решетками. С потолков свисали распылители, готовые в критический момент наполнять коридоры ядовитой химией. Бравые вояки бдили у каждого кабинета. Даже рабочие помещения могли становиться автономными прибежищами со всем необходимым и даже люком для желающих прогуляться по лабиринтам подземелий.
Обстановка была не просто терпима - хороша. Оборудовали кабинет со вкусом - вплоть до оттоманки в углу, крытой пушистым пледом. Человек, приведший Вереста на свое рабочее место, скинул шляпу и подошел к зеркальному бару. Невыразительный субъект, начисто лишенный харизмы.
- Вам необходимо выпить. Что предпочитаете? Портвейн лагорийский, карабарскую джунду, кьёндо, пшеничное вино? Ирландское виски?
- Виски, - машинально пробормотал Верест. И вдруг сработало, аж зубы щелкнули. Дошло. - Простите?
Человек сухо рассмеялся.
- Я так и полагал. Больной скорее жив, чем мертв, - он извлек из створок приземистый сосуд с серебристо-желтым наполнителем, плеснул в бокалы. - Держите. Я пошутил - у меня нет ирландского виски. Это трэш из Фуриама - его полнейший аналог. Продукция винодельческого дома «Броско и четыре товарища» - щедрый дар их короля нашему.
Он решил пока не удивляться. Выпил и остался доволен.
- Я не люблю ходить кругами, - сказал человек. - Предлагаю обсудить дело, после чего вас хорошо накормят и дадут выспаться. Согласны?
- Да, - сказал Верест.
- Хорошо, - человек достал из кармана гребешок и зачесал на затылок волосы, обнажив залысины на высоком лбу. Похоже, он делал это машинально и постоянно. - Мое имя Гибиус, я возглавляю Корпус Королевской Безопасности. В ранге… скажем так, министра.
«В местном Лефортово я еще не сидел», - как-то загрустил Верест.
- Зачем я вам? - глухо спросил он.
- У вас есть то, чего нет у других в этом мире.
- Умение драться? Реакция и быстрота, связанные с переменой силы тяжести? Какая, право, ерунда…
- Не только, милейший. Вы простите, но я буду интриговать вас дальше. Мой ответ не обязателен, верно?
- Это вы наблюдали мою драку на пустыре? - догадался Верест. - И исчезли, когда я собрался начистить вам лицо? Это вы неприлично вторглись в мои сновидения, наговорив всяческих глупостей? Каким образом вы это сделали? Голограммой? Вживую? Сомневаюсь…
Тонкие губы министра округлились в ничего не значащую улыбку. Создалось впечатление, что он не понял, о чем говорит Верест.
- Это мир магии, мой лучший друг. У нас в столице эта штука не столь привечаема, как на периферии, используется лишь официальными структурами… Давайте подойдем к карте.
Промежуток стены от окна до окна закрывали высокие шторы. Оказалось - гигантская карта Тунгнора, отдаленно напоминающая ту, что рисовал Джембо на стене камеры.
- Маленькая вводная, если позволите, - Гибиус взял со стола украшенную перламутром указку. - А то вы полный, простите, профан в истории и географии нашего славного материка. Итак, полоса на севере - от западной до восточной окраины континента, ограниченная Зыбучей пустыней и хребтом Змеиный - так называемые земли Отчуждения. Орхант. Нас они волнуют лишь в силу своей загадочности. Юг материка - пустыня Аркатур. Береговая полоса шикарна для отдыха, но крупных поселений не имеет, поскольку властвуют в тех краях - безраздельно и жестоко - кочевые племена. Преобладают симаи и фарханы. Плодят верблюдов, лошадей, чего-то выращивают в оазисах; когда надоедает - грызутся, как тарантулы в банке, или нападают несметными ордами на приграничные города Урибы и Карабара. На Сурин не идут, там Мглистые горы, а к любой неровности ландшафта у этих бедуинов просто патологическое отвращение. Переходим к центральной части материка, богатой на антропогенные пейзажи и отчасти цивилизованной…
- Послушайте, министр, - не сдержался Верест. - Такое ощущение, что большую часть жизни вы прожили в другом мире, а сюда переселились недавно и еще не разучились смотреть на местную так называемую цивилизацию е долей пренебрежения. Иначе говоря, не могу поверить, что этот мир - ваш.
- Хитро, - рассмеялся Гибиус. - Но этот мир - мой, деваться некуда. Хотя вы правы - я заглядывал пару раз в иные измерения.
- Очаровательно, - хмыкнул Верест. - В командировку ездили. Опыта набираться. Не знаю, как в других мирах, но в нашем человечество давно располагает средствами расправиться с агрессивной нечистью. Нельзя что-то перетащить? Заполучить технологии, чертежи? Не изобретать напалм, когда враг у ворот, а умыкнуть нехитрую формулу еще лет тридцать назад, в пору его широкого применения. Это элементарное оружие, министр, его может изготовить на кухне любой способный школьник. Бензин плюс алюмоколлоид, что-то такое.
- Мир магии, мой друг, - повторил Гибиус, расставаясь с улыбкой. - Вы рассуждаете, не понимая сути вещей. Перетаскивать можно, но помалу и самое примитивное. А лучше не надо. Посмотрите за окно - вы видите машины у кирпичной ограды? Это дежурная смена на случай ЧП. Их двигатели работают на некачественном газолине - местное, не заимствованное достижение. Перегоняют из легких частей нефти. Казалось бы куда проще - выдели из газолина лигроин, керосин, получи бензин и катайся вволю. А нельзя.
- Досадное табу, - пробормотал Верест. - А почему?
- Во-первых, нет оборудования. Не додумались. Спереть нельзя - произойдет нещадный выброс энергии с некрасивым финалом. Представьте - в сосуде газ под огромным давлением, в другом - вакуум. Открываем кранчик. Что случится с соединительным каналом? Разорвет к чертовой матери, если прочность не обеспечена. А про энергетическую прочность нашего мира мы деликатно помолчим. Дай бог, изобрели газогенераторы - теперь хоть твердое топливо можно пустить на газ… Кстати, появление на материке Нечисти, точнее, сам процесс ее воспроизводства, есть ни что иное, как вмешательство другого мира. О последствиях не нужно говорить: они известны даже вам. Итак, основная часть материка. До войны - лет десять назад - более-менее развитые государства. Технология начала вашего двадцатого века, добывающая промышленность, армия, флот. Сохранялись пережитки времен феодализма. На востоке - в Карабаре, Лагории - традиционная нефть, руды, золото, полезные и не очень ископаемые. На западе и южнее… - указка обвела изрядный кусок материка, - Фанжер, Торнаго, Гонзаг, Эрминея - пищевая промышленность. Рыба, скот, посевы. В акваториях портов - отличный жемчуг. Центр материка - крупнейшее государство - Империя: территория современных Вергилии, Сурина, Фуриама, Колокуса и Карабара. Номинально. Фактически - рыхлая конфедерация. Местность горно-лесистая, где мало что растет, и почти ничего, кроме овец и волков, не бегает. Каждая долина - пастушеские аулы и замок на горе - княжеская резиденция или монастырь. До того рыхлая конфедерация, что после распада никто перемен и не заметил. Как торговали шерстью, мясом, сыром, так и продолжали - никто с тех пор на их независимость не покушался, затраты на оккупацию все равно не оправдаются.
После распада Империи в густонаселенных Аргутовых горах появилось новое религиозное движение - так называемый «Дух Запада». Опасность проворонили, в чем вина министерств безопасности всех без исключения стран. Эмиссары и миссионеры ходили по селам, предлагали горцам «занять достойное их место в мире». Откуда прибыли миссионеры, не вполне ясно - возможно, с многочисленных островов, окружающих материк, возможно, из соседних измерений. Началась вербовка конченого мусора - шпаны, придурков, больных, в общем, никчемной молодежи, с которой родители и соседи расстались без сожаления. Прошло несколько лет, и грянула война - нежданно, как гром с неба. Орды неплохо вооруженных, дисциплинированных зомби-отморозков захватывали деревни, взрослых убивали, детей уводили, дома сжигали. За ними, а иногда и перед ними - шли стаи каких-то «неправильных» волков, собак, а то и вовсе неведомых тварей. Ну, про летающих пауков и людей-крыс вы, конечно, наслышаны. А как насчет более изящных образцов? Скажем, гигантские гусеницы со зловонным эпидермисом и невыносимо скверным характером? Неэффективны в прямом бою, но неплохо проникают, проедая половицы, в дома мирных жителей, разгрызая им головы и высасывая мозг. Или стаи мелкой живности - быстроногой и неуловимой. Налетают в момент. Впиваются в ноги, и когда люди падают, устраивают на их телах энергичные муравейники… Словом, за год окраина бывшей Империи - Залесье, а также другие земли Предгорья были опустошены, еще через год поля заросли неведомыми, крайне стойкими сорняками. Армии Сурина и Вергилии нападение отбили, но мирная жизнь в этих зонах не восстановилась: поля не родили, вернувшихся беженцев косили эпидемии, продолжались атаки - с каждым месяцем все изощреннее. Пара лет от начала войны - и Залесье Сурин с Вергилией потеряли. А позже этот лесной массив, отделяющий коренные земли Империи от Предгорья, стал губителен для человека. По данным нашей разведки именно в Залесье ныне базируется источник охватившей материк заразы. Так называемая Цитадель. Уцелевшие люди согнаны в резервации, где и являются либо опытным лабораторным материалом, либо потенциальным пушечным мясом. Часть населения трудится - кто-то же должен обеспечивать жизнедеятельность Нечисти…
Министр сделал паузу, плеснул в бокалы. Верест выпил, не дожидаясь приглашения.
- Небольшая передышка - и новое наступление по всем фронтам, - ровным голосом продолжал Гибиус. - Но Сурин с Вергилией подготовились. Построили эшелонированную оборону, полосу перед фронтом буквально стерилизовали: после массированной обработки артиллерией залили дихлорэтаном. Эпидемии в приграничной полосе продолжались, но наступления захлебывались. Отравлены воздух и земля: гусеницы не проползают, летучие твари падают на «нейтральную полосу». Пришлось потрудиться магам с той стороны. За две недели очистили коридор - и покатилось… Ложились тысячами, но лезли, лезли… С тех пор медленно, но упорно Нечисть пробивает дорогу на восток. Прорыв в Вергилии - штука крайне неприятная. Если Нечисть докатится до Голубых гор - Колокусу волей-неволей придется вступать в войну; причем вести сражения на равнинах, что в плане тактики - не очень здорово.
- В первом приближении понятно, - кивнул Верест. - А теперь выкладывайте ваши виды на меня.
- Охотно, - глава всесильного Корпуса положил указку. - Нечисть не является из ниоткуда. И полчища зомбированных господ не сами такими стали. «Дух Запада» существует, верхушка - люди, агенты во всех странах, и ближайшая их цель - захват материка. Полагаю, в Колокусе нас ожидает примерная участь: население к ногтю, промышленность переподчиняется, продукция уходит на запад. Полный контроль над добывающей и перерабатывающей промышленностями: нефть, газ, руды. Переходим к сути, - министр заметно напрягся - монолог перешел в заключительное русло. - Неведомые гады сначала вывели растения повышенной ползучести и кровожадности, агрессивные породы кошачьих и собачьих, скрестили их с кем ни попадя, натаскали людей. А потом в глуши Залесья включили ГЕНЕРАТОР. Сначала на восток поперло все живое в приграничной полосе. Люди, животные… На востоке с ними быстро, пусть и не без проблем, справились - и забыли. Есть у людей такое вредное свойство - забывать и считать, что больше не повторится. А за пробным шаром покатился второй. Очистились места для «модернизированной» флоры и фауны, включая дебилов. А дальше - игра кнопками. В искусных руках - почти симфония. Пониженный режим - люди, звери, растения как могут, ползут на восток, подальше от излучения. Усиливают режим - рвут ордой. Дополнительные функции - переключение частот: одна - полезли звери, другая - поперли люди. С воспроизводством никаких проблем. Звери и растения плодятся сами, а люди в Аргутовых горах уже привыкли: если дети никуда не годны - отдай «святым отцам». Не отдашь - сами сбегут. Лучше жить крутым бойцом, чем деревенским дурачком, изгоем, мальчиком для колотушки. И аборигены довольны - под кураторством «Духа Запада» в родных селах тишь, гладь и благолепие.
- Мирная деревенская идиллия, - согласился Верест. - От меня-то что требуется?
- Уничтожить штаб.
Верест вздрогнул. Ага, в легкую.
- У вас есть шансы проникнуть в логово врага, - министр смотрел в глаза - обжигая. - Сила, реакция и кое-что еще, о чем говорить не буду, сами узнаете - вот ваши козыри. Команду подберете. Небольшую - два-три человека. Забудьте про Ампируса, Варвира и им подобных. Вы - лицо неприкосновенное, вас снабдят соответствующими документами. К вашим услугам любое оружие мира и крупная сумма денег.
Верест облизал пересохшие губы. Тюрьма Южного округа уже не казалась адской сковородкой.
- А если откажусь?
- Не рекомендую.
- Хорошо, переиначим. Я соглашусь. Заберу деньги, оружие и поеду. В третью страну, где уйду на дно, и черта с два вы меня оттуда выдернете.

Предыдущая страница 6 Следующая страница


7 Андрей Орлов

Министр дружески улыбнулся.
- Бросьте, я помню ваше лицо, когда вы сидели у трупа девчушки. И очень хорошо разделяю ваши чувства. Вторая причина: угроза висит даже над вашим миром, причем реальная. Третья причина… Ну, хорошо, давайте поступим так - поешьте, хорошенько поспите - вам отведут удобное помещение, а потом я на примере продемонстрирую, почему вы не должны отказываться.

Площадь Согласия бурлила народом. Как на барахолке у родного ГУМа, торговали всякой всячиной - от мебели под заказ до никому не нужных соломенных сомбреро. Мужчины в кожаных жилетах и высоких ботинках со шнурками до колен, крикливые торговки в многослойных «пачках», патрули, собаки, темные личности, озабоченно шныряющие по рядам - всё смешалось в единой колготне, живущей по законам рынка.
- Торговля, как видите, процветает, - заметил Гибиус. - Эти люди не верят в поражение, они наивно полагают, что правительство сумеет их защитить, не подозревая, что в правительстве сидят такие же люди, а порой и хуже.
Их было трое, и они медленно брели по центральной аллее, заросшей столетними дубами. Суета царила вне сквера, а здесь преобладала лениво гуляющая публика. Агенты безопасности страховали шефа, мимикрируя под бездельников и, вероятно, напрасно - очень немногие знали в лицо министра. А хорошо одетыми людьми, творящими моцион по центру Чуги, никого не удивить. Третьим был прямой, как штык, пустоглазый субъект в сутане, представленный Вуном. О роде его занятий оставалось только догадываться. Но явно не кочегар и не плотник.
- Я все же не совсем понимаю… - пробормотал Верест, затылком ощущая недоброе.
- Сейчас поймете, - Гибиус усмехнулся и неожиданно остановился. В рядах гуляющих произошел краткий сбойчик - кто-то экстренно затормозил, другие продолжали движение.
- Выберите человека из толпы. Любого, - приказал Вун.
Они стояли напротив толкучки - у последнего ряда, где торговые места переходили в хранилище и пакгаузы. Двое мальчишек-близнецов, оба босоногие, с сиреневыми от напряжения ушами толкали тележку с мешками. Прохаживался патруль. Подвыпивший бродяга подпирал забор. У хранилища особа женского пола пыталась приделать на башмак отпавший каблук. За ней разбирались двое. Отечный толстяк в пижонских сапожках (по-видимому, начальственное лицо в пакгаузах) грубо отчитывал понурого паренька-грузчика. Так и стояли, как два дурака - один по определению, другой - по званию.
- Итак? - поторопил Вун.
- Бродяга у столба, - буркнул Верест.
Министр развеселился.
- Ну, уж нет. Это мой агент. Нам его жалко. Давайте следующего.
- Толстяк в сапогах…
- Хороший выбор, - одобрил министр. - Ваше слово, Вун. Работайте.
Да это же маг! - осенило Вереста.
Озноб прогулялся по телу: зря он глянул на этого господина. В пустоте глазных впадин зажглись огни! Настоящие, с оранжевыми переливами. Взгляд сосредоточился, напрягся… Энергия плеснула почти визуально. Как у искусного бойца, валящего с ног свирепым ударом, не касаясь тела врага, поскольку энергия идет впереди кулака и бьет наповал…
- Ударь парня, - процедил Вун.
Толстяк не изменился в лице. Недоговорив фразу, поднял пудовый кулак и двинул парню в челюсть. Подчиненный рухнул, как сухое деревце - удар был что надо.
«Дешевый трюк, - поморщился Верест. - Ничего фантастического».
Колдун повернулся спиной к толстяку, лицом к Вересту.
- Теперь извинись, - процедил.
Толстяк с изумлением воззрился на кулак, на поверженного, аккуратно поставил парня на ноги и что-то заискивающе зачастил. Это был уже не гипноз. Прямой контакт отсутствовал.
Патруль уставился на них с интересом. «Бродяга» у столба лениво зевнул. Тетка мельком обернулась.
- Разденься, - приказал Вун. - Быстрее.
Толстяк оставил в покое парня, сбросил жилетку. Суетливо вцепился в застежки на рубахе. Но руки не слушались - тогда он рывком отодрал застежки, скинул рубаху в пыль, порвал пуговицы на штанах - те сами поползли по ногам. Тетка открыла рот.
- Не надо, - попросил Верест.
- Хорошо, - кивнул маг. - Не надо. Оденься.
Толстый принялся облачаться - как на кинопленке в обратной прокрутке: натянул штаны, поднял с грязи рубаху… Теперь уже все смотрели на него остолбенело. Паренек косолапо пятился, патрульный стучал пальцем по каске - коллега ржал.
- Я понял, - вздохнул Верест. - Довольно спектакля.
- Нет, - сказал министр. - Мы досмотрим до конца. Работайте, Вун, представление должно продолжаться.
- Подойди к патрулю, - продолжал Вун. - Ты сильный и бесстрашный. Дай под дых солдату, у офицера отбери пистолет.
Толстяк прилежно следовал инструкциям. Вразмашку зашагал к военным - те удивились еще больше. Нападения не ожидали, не принято в Колокусе беспредельничать средь бела дня. Удар в живот согнул солдатика. Офицер возмутился, схватился за кобуру. Толстяк стиснул ему кисть, бедолага заорал от боли, выдирая из клешни сломанные фаланги. Не меняясь в лице, толстяк вывернул предплечье, завел за спину, умножая переломы, а свободную руку запустил в кобуру.
- Избавься от него, - бросил Вун.
Удар кулаком по загривку - и офицер шлепнулся носом в грязь. Из толпы понеслись возмущенные крики. Не получая дальнейших инструкций, толстяк растерянно завертелся, тыча по сторонам громоздким стволом. Тетка с каблуком онемела от ужаса. Солдатика продолжало крючить.
- Довольно, - процедил Вун. - Ты совершил злодейский, отвратительный поступок. Взведи курок и выстрели себе в рот. Немедленно.
- Не надо! - метнулся Верест.

Поздно. Часть затылка отделилась от черепа и брызнула в тетку. Толстяк грузно завалился. Появились люди, окружили место преступления, загалдели, замахали руками. Вереста подтолкнули - под сень раскидистого дуба.
- Можно и не озвучивать установки, - спокойно заметил Гибиус. - Это только для вас, ради пущей демонстрации. Достаточно усилия мысли. Итак, господин Лексус, ваше энергетическое поле, или, назовем его иначе - душа, находится в памяти Вуна. Где бы вы ни находились, не обязательно в зоне видимости, достаточно небольшого усилия, и вы начинаете чудачить.
Верест молчал. С колдовством он сталкивался лишь однажды, в нежном возрасте. Деревенская ворожея, диковато повизгивая, по заказу бабушки Томы заговаривала водку - дабы отвадить дедушку Федю от бражничества. Мальчик с превеликим любопытством взирал на эту сценку, а потом с не меньшим - как дедушка Федор эту водочку аппетитно кушал.
- Инструкцию по маршруту и поведению получите, - сообщил Гибиус. - В случае успеха за вами пожизненно закрепляется титул графа, роскошный замок на Дамане и крупное денежное содержание. Очень крупное, не пытайтесь представить сумму. Король способен одарить спасителя Отечества.

ЧАСТЬ ВТОРАЯ

Пароход со звонким имечком «Империя» вторые сутки плыл по течению, выдыхая ядовитый дым. В каюте было душно и неинтересно. За стеной гудел паровой котел, ухали поршни. Приходилось часами пребывать на палубе - то болтаясь вдоль ограждения, то возлежа на мешках с шерстью, которых тут было великое множество. Даман катил мутные воды на север, забирая воду из множества рукавов и разрастаясь в могучую реку. Мангровые заросли по берегам сменялись непролазными джунглями, джунгли - высотными лиственными лесами из неведомых деревьев (из ведомых был только дуб да какой-то аналог кедра - с волдыристым стволом и хвойными кисточками врастопырку). Постоянные излучины тормозили движение - рулевому приходилось проявлять чудеса, чтобы держаться быстрины и не слишком втыкаться в берег. Быстроногие животные - пятнистые, с живописными рогами, по-видимому, те самые курычи, о повсеместности которых говорил покойный Хорог - молодцевато уносились от водопоев, едва пароход выходил из меандров.
Путеводных бакенов на этой реке не держали. Каким наитием ориентировался шкипер - только небу известно. Но, по словам министра Гибиуса, экипаж «Империи» - настоящие речные волки и в случае нужды могут не только вписаться между тесными скалами, но и разнести в щепки эскадру нечисти, если таковая, конечно, обнаружится в пределах досягаемости единственной пушки.
- На запад не пройдете, - просвещал на инструктаже Гибиус. - Через линию фронта наши лазутчики не ходоки. Верная могила. Можно югом, но и это решение убогое. До Бангура, столицы Урибы, вас, положим, доставят - дорога прямая, страна дружественная. Ну а потом? Четыреста криллов по пескам Аркатура, где за каждым барханом - хитрозадые симаи на мустангах? Можно заплатить за место в охраняемом караване и даже добраться в надлежащем, то есть не мертвом, виде до Симайского залива, и успешно повернуть обратно: через Мглистые горы вы не перелезете, а плыть до Мерта - дело вредное. Во-первых, там пиратов - как мошкары, во-вторых, Мерт, да и весь Гонзаг напичканы гарнизонами «Духа Запада». Вас возьмут еще на берегу. Поэтому давайте будем реалистами. Северный морской путь - дорога трудная, но верная. Даман впадает в море Отчаяния, в его устье - колония Монг, одна из немногочисленных в землях Отчуждения - собственно, туда и плывет пароход. Швартовы отдает послезавтра, следует через Колокус, Фуриам, Лагорию и двести криллов по землям Отчуждения. Заход в три порта - Архирус, Мариджо и Тамалугу - для дополнительной загрузки. Таможенные проверки исключены: движение «Империи» - под ведением Королевской Безопасности. Соседние страны в курсе.
Орхант - суровый край, там возможны любые неприятности. Бытует поверье, что эти земли заколдованы, и многие факты это подтверждают. Но в устье Дамана богатые залежи никеля и свинца - их крайне мало на планете. Отсюда и появление наших колоний. За два-три дня доплывете. Возможно, придется провести в Монге пару дней: корабль курсирует северным путем от Касперо в Лагории до Гариббы в Торнаго. Гарибба не занята нечистью - отбивает атаки и даже отыграла часть территории. Возможны штормы, обстрелы, то есть досадные задержки. Но волноваться незачем - документы в порядке, согласно им вы персона особой важности, и любое должностное лицо в Монге обязано оказать вам содействие.
Плыть по морю в тех краях риск умеренный: колдовство не вбирается морем - не додумались пока еще. Досадны встречи с пиратами, но корабли под лагорийским флагом оснащены современной артиллерией - отобьетесь. Вам предстоит доплыть до Гариббы. А вот теперь - «незабудка»: согласно дополнительному пакету документов, вы эмиссар правительства Лагории; прибыли для консультаций по поставкам нефтепродуктов. Это на случай излишнего внимания. Если такового не наблюдается, ищите проводника, пересекаете Рог Таймана и в городе Мальма на Западном побережье Торнаго посещаете магистрат - не удивляйтесь, местные органы управления кое-где существуют, но находятся в полном подчинении у «Духа Запада». Вас интересует некто Авейра. Три месяца назад он был помощником бургомистра. Человек наш. Он подскажет, как под видом местного дурачка перейти Аргутовы горы, Предгорье и на более безопасном участке войти в Залесье. Генератор с Лабораторией локализованы в Вороньей пуще - обширном заболоченном лесу южнее городка Кроул - во всяком случае, раньше в Фанжере существовал такой городок… Других данных нет - под землей он, в скалах или на земле. Там же - Штаб-квартира. Это одна компактная зона. Ориентируйтесь по обстановке, на пролом не прите. Учтите, в этом мире происходят страшные вещи.
Вы получите три ампулы. Одна резервная - для успеха операции достаточно двух. Вскрывайте в непосредственной близости от объекта. Содержимое ампул - мощные болезнетворные бактерии. Выведены лабораторией Вуна. Поражают всё живое в радиусе трехсот тулий. Территория становится «мертвым домом» - на нее уже не войти, будь вы хоть трижды в противогазе. У вас минуты две с половиной… ну, может быть, три - пока произойдет взаимодействие суспензии с водородом. Ликвидируются штаб и компетентный персонал Лаборатории - блокируется Генератор. Как итог - захлебывается процесс воспроизводства и движения Нечисти. Пусть временно. Топчущихся на месте нетрудно уничтожить. Но не тяните время. У нас от силы месяц. Если Нечисть докатится до Голубых гор и расползется по равнинам Колокуса - это катастрофа…
Он размышлял над словами министра, собирая жуткие нестыковки и подозрения. Нужен ли он Гибиусу впоследствии? Вот вопрос из вопросов. Если нужен, то дрянь в ампуле действительно дает фору человеку, если не нужен - будет беда. А главное, проверить невозможно - ампулы в поясном ремне под скрученными деньгами - серые пилюли из сверхпрочного стекла. Разбиваются только твердым тупым предметом. Пока не дойдет до применения - хрен проверишь.
Напарник с опухшей от морской болезни физиономией на корточках выбрался из каюты и зигзагами потрюхал к борту.
- Ты стал еще короче, Прух, - ухмыльнулся Верест. - Не спится, братишка?
Очевидно, коротышка никогда не плавал. Его стошнило в первую же минуту качки. С тех пор покоя в жизни не было. Периодически, дико вращая глазами, Прух выпрыгивал на палубу и, перегнувшись через борт, заливал пароходные лопасти. Глубоко дышал и, жалобно хныкая, убредал обратно - до повторного выбегания на сцену. В Архирусе, когда угрюмая матросня закатывала в трюм бочки с газолином, а Верест затоваривался в корчме пивом, коротышка выпал на пирс и, придурочно хохоча, целовал землю. Загонять его на борт пришлось пинками - дважды досталось и Вересту: отбивался Прух с отчаянием обреченного, всеми четырьмя конечностями.
Не замечая напарника, коротышка проковылял к борту. Перегнулся. Судя по утробным, жалостливым звукам, улучшения в состоянии не предвиделось.
- А это еще что за глупости? - простонал Прух.
Из любопытства Верест тоже перегнулся через борт. Какие-то животные резвились рядом - ныряли, погружались, соблюдая попарную синхронность. Похожи на дельфинов, но больно уж физиономии неласковые. Ждут, пока кто-нибудь в воду сверзится? Верест сунул руку в мешковину с шерстью, извлек пивную баклажку из заначеной обоймы, выдернул пробку. Развалясь с удобством, отхлебнул. Качество пенистого напитка в этом мире, как и на родине, зависело от цены. Хозяйчики питейных заведений, в большинстве, «палёным» не торговали. Боялись за репутацию. Если пиво дерьмовое - так и предупреждали, если качественное - об этом доходчиво сообщала цена. Естественно, Верест брал самое лучшее - нужно же было куда-то тратить выданную Гибиусом сумму. Он не железный.
- Сволочь ты, Лексус, - простонал страдалец, падая плашмя на соседний мешок. - Пиво жрешь, хорошо тебе, сибариту…
- Хочешь пивка? - с улыбочкой поинтересовался Верест.
- Скотина ты, Лексус, - жалобно сетовал Прух. - Саддах ты вонючий, вот ты кто. Совести у тебя нет, доброты и жалости. Лежишь тут, пиво жрешь….
- Это ты уже говорил, - Верест с наслаждением вытянул ноги. - Не отчаивайся, старик. Всё пройдет, и это тоже. Мы тебя вылечим. Ты бы дополз до каюты, вздремнул?
- Подонок ты, Лексус, - стонал Прух. - Ничтожная ты, бессердечная личность…
Пару дней назад, ведомый печалью, он пришел к обгорелому трактиру Хорога. Родни у трактирщика не было - все ценное имущество в первую же ночь растащила полиция, оставшееся после официальных лиц - мародеры. Коротышка с убитым видом сидел на пепелище и красил усы головешкой.
- Ты жив, Лексус, - улыбнулся он тишайшей улыбочкой Пьеро. - А у Пруха хандра мировая. Денег нет, Фармадох квартиру сторожит, грозится мне уши оторвать, работать не умею, а в игорных домах меня как облупленного знают - швабрами гонят. Как ты думаешь, Лексус, если я вон на той перекладине повешусь, она выдержит?
Пришлось тащить коротышку к Каймаку и отпаивать пивом. Разумеется, Верест не молчал. Опустил только цель и место выполнения великой миссии. Прослушав его невероятную историю, пройдоха задумался. Желания лезть на перекладину заметно поубавилось.
- Послушай, Лексус, - сказал он серьезно. - А если ты сделаешься графом, назначишь меня управляющим своим имением?
- Ни за что, - покачал головой Верест. - Мне нужен управляющий, а не пропивающий имение. Я назначу тебя старшим конюшим. Терпеть не могу лошадей.
- Можно и так, - согласился Прух. - Считай, заметано. Едем вместе. Слушай, а нам форму новую дадут?
Удивленный качеством и численностью команды, министр, тем не менее, дал добро. На складе прибарахлили: выдали рюкзаки, прочные гидрофобные комбинезоны из молескина, фонари, укороченные автоматы со спаренными рожками (достижение собственной лаборатории Гибиуса), несколько разрывных гранат, ножи, топорик, сетки от гнуса. Прочли молитву и отправили на пароход.
Команда имела откровенно пиратское обличье. Матерое зверье с застывшими рожами. Капитан и того страшнее - мускулистый черт в черном камзоле и с кривым ножом на поясе. Резать на кусочки пассажиров он, впрочем, повременил. Внимательно изучил протянутые бумаги и сделал вид, что улыбнулся.
- Каюта номер пять. Располагайтесь. Парни вас не тронут, - но не путайтесь у них под ногами, а то мало ли чего, народ горячий…
Пассажиров на «Империи» было немного. В основном вооруженные люди - мрачные, неразговорчивые. Технари, служитель господствующего культа Эрмаса - на усиление местной епархии, несколько купцов с шерстью, какие-то романтики, не очень понимающие, куда и зачем едут, три-четыре подозрительные личности. Почти не общались, сидели в каютах. Пили, конечно, безбожно. Кто-то пытался завязать драку, но капитан это дело пресек, пообещав виновного без суда отправить за борт.
В столице Фуриама Мариджо жизнь кипела, как в столице подзабытой родины. По мостам носились экипажи, набережные пестрели бездельниками. Аккуратные домишки каскадами уносились в горы: каждый домик - камушек, а в целом - цветная мозаика, беспорядочная, но красивая. Прух оправился от своей болезни, подрумянился и потащился за Верестом в гущу событий. Три часа им пришлось болтаться без толку. Дальше базара, впрочем, не ушли, бродили по рядам и таращились на разную продажную всячину. Впервые Верест увидел представителей другой расы. Так называемые нлоки - меньше всего похожие на людей (генетически также несовместимые). Спокойные, неназойливые, говорят, пришли с восточных островов лет семьдесят назад; в одних регионах их приняли, в других прогнали. Одеты как люди, но худые, кожа серовато-шершавая, безволосая. Рты крошечные, носов почти нет, зато глаза огромные, а надбровные дуги - просто козырьки от непогоды. Держались нлоки кучкой, боязливо, межнациональную рознь не разжигали: двое торговали какими-то глиняными горшками, остальные лупали шарами, пребывая явно не в своей летающей тарелке.
Возвращались на пароход, туго набитые провизией - пивом, сыром, неведомыми фруктами (несведущий в местных плодах Верест попросил Пруха оценить съедобность товара, коротышка поморщился и туманно сообщил, что с пивом потянет). В резиновом бурдюке несли настоящих раков - с ними чуть не оконфузились.
- Они же тухлые, - корил Верест торговку.
- Сам ты тухлый! - орала торговка. - Они живые!
- Тухлые, - упрямо твердил Верест. Других раков поблизости не было, и даже от тухлых уходить не хотелось.
- Они живые! - разорялась торговка.
- Они тухлые, - заводился Верест.
- Они живые, пошляк! - багровела и рычала королева лотка.
- Не ссорьтесь, дети, - вклинился между ногами Прух. - Командир, ты глубоко неправ; эти раки еще не померли. Они спят. Гони четыре монеты, не пожалеешь. Это особые раки; их едят чуть поджаренными, а на запах наплюй - жрать начнешь, вмиг забудешь.
Больше всего Верест боялся, что раки проснутся в желудке. А вышло очень даже вкусно. Запах выделяли железы по краям брюшка. После их отрыва и полоскания раков в воде вонь пропадала. Прух выпросил у боцмана горелку, и теперь умело насаживал добычу на прутья и подрумянивал.
К вечеру накачались пивом с раками до такой степени, что проворонили Тамалугу - последний порт перед входом в земли Отчуждения. Утром выбрались на палубу. Лучше бы этого не делали, но находиться в душной каюте уже не могли.
- М-да, - пожаловался Прух. - Головка что-то не очень.
Первым делом увидели скалы, нависающие над берегами. Погода резко портилась. Небо заволокло тяжелыми тучами, ветер разгулялся не на шутку - свистел порывами, теребя навес над кормой. Туда и побрели - спасаться от дождя, падающего густо, медленно и с наклоном.
Десять пассажиров, зябко кутаясь в одежды, кучковались под навесом. Бородачи, одетые в кожано-меховые изделия, волосатый служитель культа в грубой мешковине до пят, прыщавый отрок. Все вооружены, вплоть до попа, сжимающего тяжелый карабин. Осмотревшись, Верест обнаружил, что и пароход до предела милитаризован. Пушка расчехлена, митральезы выдвинуты из люков и окружены расчетами. Капитан - на мостике, на вид бесстрастен, но присмотреться - желваки гуляют.
Для внедрения в компанию Верест пустил по кругу недопитую баклажку. Приложились охотно, даже отправитель культа с предельно закоксовавшейся физиономией, из чего был сделан вывод, что местные теологи не шибко увлекаются бессмысленными запретами.
- Перемена климата? - как бы в никуда поинтересовался Верест.
- Орхант, - объяснил широкоплечий бородач, возвращая пустую баклажку.
- Двести криллов проклятой земли, - с пафосом сочным баритоном добавил батюшка. - Если Эрмас соизволит, к вечеру прибудем в Монг.
- А может и не соизволить? - наступая на ногу громко пыхтящему, замерзающему и похмельному Пруху, засомневался Верест. - Объясните, мужики, а то мы в этих краях новички.
- Не хотелось бы сгинуть в юном возрасте, - простучал зубами Прух.
Объясняться не спешили. Сжимая оружие, пассажиры с опаской озирали берега. Разойтись по каютам им, в принципе, никто не мешал, очевидно, намеренно собрались на палубе - нервы помотать.
Неровности по берегам заметно подросли. Горы сдвинулись, превратив акваторию Дамана в падь глубокого ущелья. Берегов практически не осталось - костоломные громады почти отвесно опускались в воду, обнажая то извилистые гроты, то пещеры, то лишаистые трещины, прорезающие скалы от воды до самых макушек. Иногда сквозь бреши в утесах проступали вершины окрестных гор, припудренные серым, как будто вулканическим пеплом. Флора практически отсутствовала - кроме лишайников и редких кустиков, робко жмущихся к утесам.
- Проклятая земля, - повторил слова батюшки бородач. - По легенде тысячу лет назад ее заколдовали черные маги, пришедшие с севера. Племена, обитавшие в нынешних Торнаго, Вергилии, Фуриаме не пустили магов в свои земли. Как гласят мифы, по всей ленте Змеиного хребта шло сражение колдунов - северных и южных. Никому в итоге не досталось. Северные ушли, наложив проклятие, а южные не смогли его снять и тоже отступили. Так и лежат эти земли сами по себе…
- Тут мерзости полно, - сообщил отрок. - Я сам не видел, но дядя Сван рассказывал, он частенько ходил в эти земли.
- А в чем мерзость проявляется? - упорствовал Верест.
- А ты почаще сюда езди, узнаешь, - буркнул бородач. - Нет, люди здесь живут - пытаются, но не всегда им это удается. Только по океану, да в крепостях при полном вооружении…
- Могут птицы-людоеды налететь, - пророкотал батюшка. - Иссиня-черные, оперение с золотой каймой, головы человеческие, только с клювами… Иногда совсем огромные - их драконами кличут. От таких сразу отступать нужно: их пулей не пробьешь, а митральезу настропалить не успеешь.
- Племена здесь обитают страшные, - вступил еще один из пассажиров. - Выше нас - людей, шерстью обросшие, разговаривать не умеют, бросаются с палками, забивают насмерть, съедают, и весь разговор… Болота чуть севернее хребта - уж больно неприветливые. Говорят, топь разверзается на твердых тропах - как живая, ждет, пока ты к ней приблизишься.
- Обвалы в горах - рядовое дело, - рокотал батюшка. - Лес-пересмешник. Ты ему - «ау», он тебе - «ау». Сам не ведаешь, куда идешь. Затянет в овражек, оглянуться не успеешь, а тебя уже кустиками накроет, точно саваном - и помолиться некому… А то и вовсе - ядом дерево плюнет, на глаза попадет - слепым станешь. А слепой в тех краях - тот же мертвый.
- Ведьмы-вахлачки хороводы кружат, - мечтательно тянул тинэйджер. - Дядя Сван сказывал - красивые, мочи нет. Выловят тебя такие штучки, и давай охмурять. Кружатся над тобой, заголяются. А куда деваться - мужики не железные. Оглянуться не успеют, а над ними уже старая карга с волчьей пастью… Пару лет назад целый отряд из Очаги охмурили. Один только и выжил - силен был, не поддался на чары, а врезал девахе прикладом - и в лес.
- Ладно, парень, ты шибко-то не трясись, - ухмыльнулся второй бородач. - Плывешь в Монг - значит, надо тебе. В колонии безопасно - главное, за посты ни ногой. А на реке и вовсе - сколько лет пароходы туда-сюда, и ничего. Пару раз пропадали, но это давно было, в ту пору еще ни пушек, ни картечниц не придумали…
С новой силой мандраж разыгрался через два часа, когда они лежали в каюте на грубых нарах, порешив, что лучше забыться в духоте, чем бояться на свежем воздухе. Ухнула пушка, заголосили митральезы, осыпая палубу стреляными гильзами. Верест натянул сапоги, вопросительно глянул на Пруха.
- Не пойду, - буркнул коротышка, натягивая пыльное покрывало. - Я что, с бархана рухнул? Сам и иди, коли свербит - только башку там не потеряй, мне одному скучно будет.
Пострелять не удалось. Группу странных существ, попытавшихся подобраться к «Империи», рассеяли ураганным огнем. На каменистом козырьке, угрожающе висящем над рекой (неплохой плацдарм для прыжков на палубу) осталась груда косматых тел. Какие-то люди-медведи. Кряжистые, плоскостопые, с широкими волосатыми физиономиями. Выжившие косолапо пятились, прячась в расщелинах, злобно шипели, отмахиваясь палками от пуль. По команде огонь прекратили - отброшенные к скалам, те представляли опасность чисто психологическую. На соседней террасе шевельнулась лохматая масса - картечница уже трещала, вырывая из бедолаг клочья шерсти. Но брошенные камни долетели до палубы. Один свернул крышку люка для митральезы, другой попал в бок матросу. Не фатально, но ругани было - как в порту на разгрузке. Толпа схлынула, не успев возвестить начало штурма. Раненые протяжно выли, ползли за отступающими. Матросы дружно палили.
- Право руля! - гаркнул в рупор капитан. Судно медленно поволоклось к правому берегу - подальше от дикарей.
В дальнейшем инцидентов не было. Пару раз оживало орудие, за ним тявкали митральезы - но огонь, очевидно, велся предупреждающий, по сомнительным складкам. Ближе к сумеркам народ потянулся на палубу - подплывали к колонии. Дельта Дамана расширялась, превращаясь в огромное конусовидное русло. Пароход шел по левому берегу, держась стороной прибрежных рифов. По мере движения правый берег уменьшался, пропадал и, наконец река сделалась океаном - безграничной серой массой. Дул пронизывающий ветер - комбинезоны, выданные по приказу министра, оказались очень кстати: изнанка ткани, покрытая коротким, но плотным мехом, практически не пропускала холод. В натуре рыбий мех - объяснил Прух. Речные млекопитающие - альмареллы, резвятся в глубоководных рукавах Дамана. Полжизни проводят в реке. У детенышей от 3 до 7 месяцев отрастает подшерсток, обладающий уникальными защитными свойствами. После семи месяцев пропадает. Не успеешь поймать да постричь - считай, опоздал.
У причала, в бухте, однако, было тепло. Окруженную крепкой стеной с дозорными вышками колонию окольцовывали каменные гиганты. Кое-где росли деревца с голыми стволами. Пароход пришвартовался к дощатому пирсу, где уже мирно дремала кучка ботиков. Четыре ухаря скинули трап. Моряки предчувствовали выпивку - нездорово суетились. Встречающих было человек пятнадцать, в основном мальчишки - плюс крытые гужевые повозки. Сходили на берег при оружии, не шифруясь. Нацепили и холодное - ножи, сабли в ножнах. У батюшки на поясе красовался чекан - тяжелый топорик с длинным клювом на обухе. Даже Прух хохмы ради приделал на бедро кожаные ножны, из которых торчала рукоять в форме рыбьего хвоста.
Встречающие взрослые были вооружены поголовно - кто кривой саблей, кто ружьем. У самого вальяжного - толстяка, превшего в меховой шубе нараспашку, на поясе висела кобура. Толстяк салютовал капитану, остальных проигнорировал, чего пассажиры и не заметили из-за гвалта. Мальчишки орали наперебой:
- Постоялый двор «Отдых в пути» - мягкие постели, вкусная еда, отзывчивые служанки!
- Меняла Риттер - любые монеты на нужные с ущербом для себя и выгодой для вас!
- Купец Барси Мур - лучший посредник на севере! Никаких таможенников, полицейских и прочей бюрократической шелупони.
- Ну что, к отзывчивым служанкам? - осклабился Прух. - Или к меняле заглянем? Слушай, Лексус, мне, собственно, без разницы, куда, но давай хоть чуток расслабимся, а?
- Перебьешься, - пробормотал Верест.
Он поймал за хлястик шибздика, декламирующего гимн какой-то забегаловке с угрюмым названием «Гулять так гулять!», поинтересовался:
- Дом купца Ажена Турбата - проводить сумеешь? - и достал из кармана монету в четверть тулера.

На финише сопляк потребовал еще одну.
- Ты настоящую гони, мужик, а не эту южную подделку! - за что и получил пинка от Пруха, у которого явно портилось настроение.
Дом на сваях ничем не отличался от соседних. Вся колония была застроена однообразно и уныло. Узкие улочки, как одна выводящие к никелемедному руднику, серые коробки на сваях, чахлые огородики, засаженные чем-то, убого напоминающим картошку. Во дворе противно орала женщина. Мужской голос сонно огрызался. Гремели тазы, стучала колотушка; в глубине двора монотонно тявкала собака - просто так, от безделья.
- Говорил я тебе - пойдем на постоялый двор, - скулил коротышка. - Вот и нам достанется, помяни мое слово. Там сущая стервозина…
- Не ной. Инструкция - наш рулевой.
Верест постучал в ворота - деваться некуда. Министр поставил условие без вариантов: никакой гульбы, первым делом контакт с резидентом.
Отворила женщина - если можно так выразиться.
- Мать моя… - ахнул Прух. И в самом деле - если на коротышке природа беззлобно отдыхала, то на этом творении - просто наслаждалась от безделья.
- Добрый вечер, леди, - сглотнув, поздоровался Верест. - Мне купца-посредника Ажена Турбата.
Хозяйка дома уперла руки в бока. Смотрелась она, конечно, сногсшибательно - крохотные глазки на обрюзгшей физии, гладко переходящей в туловище.
Прух куда-то подевался. Ни справа, ни слева его не было.
Хозяйку потеснил мужчина средних лет - тоже не слабачок, с совершенно тоскливой миной.

Предыдущая страница 7 Следующая страница


Первый среди крайних 8

- Ярга, в дом, это ко мне! - заорал он. Очевидно, в дела мужа хозяйка в наглую не лезла. Опомоив взглядом визитеров, ушла к своим тазикам, а мужчина вытер рукавом пот со лба.
- Слушаю вас внимательно.
- Вы не продаете ковры ручной работы? - сочувственно осведомился Верест.
Мужчина вздохнул.
- Были в начале месяца, когда приходил бриг из Карабара. Увы, кончились… Да и черт с ними, проходите, господа, - он с готовностью освободил проем. - Налево и в дом. Вы уж извините, - он, как мог, слепил улыбку. - Мы тут с женой немного повздорили.
- Да ничего, семья должна быть с кулаками, - улыбнулся Верест. - Есть только два способа командовать женщиной. Но никто их, к сожалению, не знает. Не берите в голову.
Турбат засмеялся.
- Отличная шутка, приятель. Сами выдумали?
- Куда там, - помотал головой Верест. - Классики подсказали.

Украшением стола являлась отнюдь не хозяйка (эта особа, слава всем тутошним богам, еще не опустилась до застолья с мужчинами), а хитро дутый сосуд с солоноватой джиндой - местной самогонкой. Надо отдать должное, неплохой.
После первой хозяин кусками просветлел.
- Кушайте, - разложил он по тарелкам и подтолкнул гостям картошку с какой-то пожилой дичью. - Знал я, что вы прибудете, еще третьего дня получил радио. Встречать не пошел, уж не злитесь, нежелательно. Ни к чему оповещать колонию, будто Турбат кого-то приветил.
- Инструкции насчет нас получили?
- Да, конечно. Во-первых, уточнить легенду - ради вашей и моей безопасности. Во-вторых, усилить команду толковым парнем, знакомым с географией континента - особенно Аргутовыми горами и Залесьем.
- Усилить команду? - удивился Верест. - А зачем?
- Вы что, издеваетесь? - купец сдвинул брови и вновь наполнил стаканы. - Вы куда направляетесь, в Гариббу?
- В нее, - кивнул Верест.
- Не мое, конечно, дело, да и самоубийц я повидал на веку достаточно… Я не знаю, куда вы претесь, но, полагаю, ваш маршрут проляжет через Аргутовы горы? То есть прямиком в задницу к Нечисти. А теперь посмотрим в зеркало и скажем, сколько секунд такие, как вы продержатся на ровном месте? Тебе, парень, я бы дал секунд двадцать, а вот этому долговязому красавчику (Прух обиженно засопел) - и секунды бы не дал.
- А третий нас спасет? - недоверчиво спросил Верест.
- По крайней мере, поможет избежать ровных мест, - уклончиво ответил Турбат. - Его поиск - моя проблема, есть тут пара кандидатур. А вот легенду для любопытных давайте обретем сообща. Как с идеями?
С идеями в этот час было хреново. Пришлось мозговать резиденту. Подумав, он предложил такую схему: коротышке Пруху - роль посредника, скажем, по продаже автоматического оружия в обмен на нефтяную концессию, а Вересту с претендентом - роли охранников при этом «VIPe». Верест поморщился. Прух снисходительно признал, что легенда неплохая.
Тогда Турбат озвучил новый вариант: три туриста-гомосексуалиста плывут из Лагории в Гариббу - исключительно пощекотать нервы. Прух поискал на столе что-нибудь тяжелое, чтобы запустить в агента. Не нашел, принялся разминать кулачок.
Купец предложил третий вариант: претендент не светится, Верест - раненый в схватке с пиратами капитан королевского флота Лагории, следует на излечение в «грязевую ванну» под Сарки (где-то у Гариббы), а Прух при нем как бы медсестрой. Прух вновь начал поиски тяжелого предмета, задумчиво остановясь глазами на ополовиненной бутыли. Резидент быстро исправил «медсестру» на «медбрата», но вариант все равно не прошел.
В финале остановились на первоначальном, хотя никому он не нравился, поскольку изрядно смахивал на провальный.
С претендентом познакомились на следующее утро. Абсолютно нормальный мужик с удовольствием рубил дрова. Чистый дворик, опрятное крыльцо, на крыльце абсолютно нормальная женщина на последнем месяце беременности. От печи, выложенной во дворе, тянуло нормальной человеческой едой.
Вонзив топор в колоду, мужик протянул руку.
- Толмак. Я всё знаю. Не в восторге, конечно, сами видите - Орелия вот-вот разрешится, но, думаю, успеем. Начальство не выбирают.
Женщина смотрела на него с грустью, а на остальных - с неудовольствием. Уж ее-то Верест понимал как нельзя лучше. Заранее проникся симпатией - не разоряется, не требует вернуть мужика, понимая, что дело зряшное. Видно, тем и отличаются нормальные бабы от умеренных и законченных идиоток.
- Вы работаете на Колокус? - поинтересовался Верест.
Мужик кивнул.
- Здесь все работают на Колокус. Даже те, кто об этом не подозревает. Проходите в дом, прошу вас. Судя по запаху, олененок не подвел ожиданий.
- Вас неплохо снабжают, - заметил Верест.
- Ну что вы, - Толмак засмеялся. - Кабы нас снабжали олениной, здесь не было бы ада. Мясо добываю сам - в горах. Не удивляйтесь, у меня есть допуск на отлучки из колонии. И кое-какие навыки по объезжанию колдовских капканов.
Пили в меру - не от жадности хозяина, а от охватившего всех волнения. Назревало дело по всем приметам безнадежное, разум требовал контроля - чем не повод потерять интерес к стакану? Но поели плотно - качество приготовления оленины того требовало. В то время, когда колония поголовно потребляла волчатину, охотник Толмак кормил семью деликатесами, убедительно доказывая, что сколько волком ни кормись, а олени лучше.
- На рудник не хожу, - отрезая ломтями аппетитно прожаренное мясо, рассказывал Толмак. - У них там льготы, но не по мне это. Свободу люблю. Уйдешь в земли Отчуждения и бродишь по горам пару дней, от чудес уворачиваешься. Впечатлений - одуреть. Орелия уже и не боится - привыкла. Считает меня заговоренным. Хотя какой я, к черту, заговоренный - просто бегаю быстро. Начальство не возражает: полковнику Гугеру от моих хождений тоже перепадает…
У охотника были грубые руки, обветренное лицо и умные глаза с прищуринкой. Жевал он энергично, пил умеючи, и, похоже, ощущал себя полностью вписанным в этот мир.
- Ты был военным? - спросил Верест. Опытный глаз не обманешь - осанка и манеры остаются с человеком.
- Давно, - кивнул Толмак. - До войны с этой гиблой Нечистью. Альбион расширял границы конфедерации - громил пастушечьи аулы. Доблесть, собственно, небольшая: с пушками на овец. У пастухов еще ружья были с фитильными замками… Я бы в такой позор и не вляпался. Жил в Турмане, на западе Вергилии, служил в тамошней полиции. А потом началось. От дури ума влезли в Торнаго - в край Солиновых пещер - там свинец неосвоенный и мрамор километровыми пластами. Но разве пещерников уделать? Не смотри, что на вид бродяги да пропойцы - налетят из пещер, порубят солдатню - и обратно. А в проходах ловушки ставят: то валун обвалят, то гадюку на плечо швырнут. Покоя - никакого. Какой, к лешим, покой, если юг Торнаго - сплошь пещеры, а выходы - под любой корягой? Пошел я в наемники - платили нормально. А чего бы не платить, когда в живых остаются единицы, а семьи покойников получают лишь треть оговоренной контрактом суммы. Два года носился за бродягами, деньжат скопил. Повезло - сотни боев, восемь раз обновляли бригаду, а у меня контузия, да трещина в предплечье…
- Ты и впрямь заговоренный, - прочавкал Прух. Коротышка даром время не терял - запихивал олененка в рот аж обеими руками.
- Да нет, - улыбнулся Толмак. - Врожденное чувство опасности - возможно. Оно и подсказало бросать эту «халтурку». Уволился - и в Колокус, подальше от страстей: как раз в Предгорье нечисть зашевелилась. Попал на заметку ККБ. Как влез в эту новую кабалу - сам ума не приложу. Плавненько так вышло, без нажима. Предложили работу на севере. Ну, работой не назовешь, а так - присутствием. Подчинение резиденту, а в принципе живу своей жизнью, не особо соблюдая режим. Да я и не в обиде, - Толмак выпил теплую наливку и ударил стаканом по столу. - Жизнь на севере толковее прежней. Люди другие - сволочей поменьше, Орелию опять же встретил - дочурку начальника гарнизона. Слушай, Лексус, а куда мы направляемся? - сменил он внезапно тему.
- В Гариббу, оружие продавать, - брякнул Прух.
- К чертям оружие, - нахмурился охотник. - Мне плевать на вашу легенду. Я должен вернуться через три недели, не позже.
- Вернешься, - успокоил Верест. - Прости, дружище, ты мне определенно нравишься, но пока не могу сказать - войди в положение. Узнаешь, если не бросишь нас на самом интересном месте.
- Не брошу, - фыркнул Толмак. - Для меня теперь что вас бросить, что жену - одинаково. Ну ладно, вернемся - посчитаюсь с прохиндеем Турбатом. Будет ему…

Пассажирская шхуна «Птица Севера» - неприступный «шахристан», оснащенный мортирами и пулеметами, придет через неделю, огорошил купец. Эта шхуна, к сожалению, не летающая, а плавающая, она не может оказаться там, где мы этого хотим. Но есть суденышки попроще, курсирующие каботажно между немногочисленными колониями, а иные просто дублируют на свой страх и риск маршрут «Птицы Севера» и, как ни странно, иногда справляются. Вот завтра, например, будет проплывать неплохо оснащенный баркас «Святой Варзарий» - частное суденышко, следующее с грузом из Касперо. Командует капитан Лубрик - личность в Монге знаменитая и в целом дружественная. А так как деньги капитан любит больше, чем друзей - то и вовсе никаких проблем. Триста монет (или тридцать золотом) - и путешественники уже на борту.
Не слишком доверяя Турбату (понятно, резидент готов их сплавить на любой калоше), Верест проконсультировался с Толмаком.
- Знаю Лубрика, - почесал в затылке охотник. - У этого парня, Лексус, число недостатков равно числу достоинств. Жаден, вспыльчив, малограмотен, охоч до баб. На берегу разрешает команде ВСЁ. В море собран, храбр, хитер, дисциплинка строгая, отличный лоцман. Независим. За матросов из команды глотки перегрызет. Если есть повод спешить, то можно и рискнуть, помолившись. Купчишко прав - тридцать золотых растопят сердце старого волка.
Для начала пришлось оживлять Пруха. Вспомянув о своей морской болезни, коротышка заплакал от отчаяния. Заметался по узкому чердаку резидента, как гиена по клетке. Потом встал и заявил, что перед мучительной смертью ему обязательно надо расслабиться. Иначе он не играет. Твердолобость Пруха Верест уже познал. Стоит дури поселиться в голове - поршнем не выбьешь. А дурь была всеобъемлющая - улыбка на мордуленции Пруха разверзлась до ушей и даже дальше. В итоге он выклянчил у Вереста двадцать тулеров, сообщил, что спешит к «отзывчивым служанкам» и упахал, прикрикнув от порога, что искать его не надо.
Прибытие «Святого Варзария» ожидалось к полудню. К завтраку Прух не явился. Ко второму завтраку - тоже. Пришел Толмак с рюкзаком и карабином, и вдвоем они отправились на разборку в заведение «Отдых в пути». Выслушав яркое описание искомого объекта, дряхловатый портье испуганно показал на потолок и почему-то шепотом сообщил, что претензий к постояльцу не имеет. Парень, конечно, хорошо пошумел, но зато с какой душой нараспашку он сорил деньгами! За два года на этом дворе ни одного столь щедрого клиента не было…
- Особенно за счет Корпуса Королевской безопасности, - проворчал Верест и под сдавленный предынфарктный хрип служителя отправился оживлять подельника. Картина застывшего куража, конечно, впечатляла. Носки, бутылки, мятые покрывала. Мертвецки пьяный Прух со счастливейшей улыбкой - словно принял пулю на вздохе - в рассупоненном виде возлежал на кровати. По бокам дрыхли отзывчивые служанки, изможденные жизнью и возрастом. У одной вокруг шеи - кружевное жабо, у другой - вообще ничего, кроме грязи под ногтями. Бедный север - ни косметики, ни эпиляции, ни краски для волос. Не говоря уж о примитивном стилисте-цирюльнике.
- За час не протрезвить, - компетентно заметил Верест. - Нализался, как скотина.
- Ну отчего же, - Толмак приподнял веко «покойного». - Попробуем. Случай, конечно, из ряда вон, но, думаю, за полчаса справимся. Есть тут один чудо-колодец…
Через десять минут из глубин стылого ада раздался исполненный муки вой:
- Поднимите меня, я больше не бу-у-удууу!!!
- Пусть посидит, - зевнул Толмак. - Полумеры не решают.
- Помогите!!! - орал Прух. - Замерзаю!!!
- Не ори, не дома, - перегнулся в дыру Верест. - Будешь знать, как подводить товарищей. Виси и не вякай. А хочешь вылезти - досчитай до ста. Но только громко, медленно и вдумчиво, я прослежу…
К моменту их прибытия на пирс «Святой Варзарий» уже входил в порт. Плыл по течению, сложив паруса. Классическая трехмачтовая каравелла, заросшая водорослями по пушечные порты. С закругленным днищем, поднятой линией носа и бушпритом, вынесенным вперед под углом к баку. Говоря морским языком, судно имело прямое парусное вооружение, причем стародавний его вариант: паруса поставлены перпендикулярно килю и скреплены канатами. На верхушке грот-мачты, на месте королевского стяга, трепетало двухцветное полотнище: диагональная полоса делила флаг на желтый и сине-фиолетовый треугольники.
В «вороньем гнезде» под марселем позевывал дозорный, издали похожий на Пруха. Капитан стоял на мостике, скрестив руки на груди. Первое, что бросилось в глаза - огромный саблевидный клюв, явно позаимствованный у дикой птицы.
- Вот каков он, небезызвестный Лубрик, - вздохнул Толмак, забрасывая на плечо котомку с торчащим из нее прикладом. - Ну, пойдемте, морские волки, торговаться будем…

Напичканный достоинствами и недостатками капитан, кроме сделки с дьяволом, заключил первоклассный гешефт с правительством. Помимо полутора десятков пассажиров он перевозил особо важный груз, сопровождаемый восемью молчунами, «армированными» до зубов. Проходы в трюм охранялись, как золотой запас королевства - молчуны надувались и злобно бычились на каждого, имеющего неосторожность приблизиться.
Ни радара, ни сонара, ни эхолота на каравелле, разумеется, не держали. Имелся витиеватый гирокомпас, но что им делали, неизвестно - кривая полоска берега ни разу не пропадала из виду. Рулевой обладал умением «вслепую» повторять береговую линию. Управление через штурвал передавалось на румпель, с румпеля на руль в задней части киля - вот и все премудрости. А для обратного пыхтения, в полный штиль, навстречу течению, корабль легко преображался в галеру: вскрытием специальных портов для весел и посадкой команды на «каторжные» лавки.
Дисциплина держалась строгая. Команда пахала, не разгибаясь. Угрюмые матросы лишь глазами отвлекались от рутины - когда появлялись женщины из числа пассажиров. Иногда отпускались чудовищные шуточки, что, впрочем, считалось безобидным и ни в коей мере не задевающим достоинства гражданок.
Не все пассажиры обладали средствами оплатить пребывание в каютах. Человек десять - две семьи, с детьми и пожилыми родителями - ютились на верхней палубе под баком. Спали на вещах, днями напролет сидели, сжавшись кучкой, укрытые попонами, и уныло молчали. Как пояснил Толмак - бедняки из Лагории, отчаявшиеся найти работу на родине и завербовавшиеся в колонию Сандунг на добычу золота. Нечисть неизбежно поглотит Лагорию, а на север не попрет: земли Отчуждения не по зубам Нечисти.
Сумма в триста тулеров предполагала, очевидно, проезд с комфортом - неплохую четырехместную каюту с умеренным содержанием грязи и откидным столиком. Постельное белье также предполагалось - но это было явное излишество: в земных поездах дальнего следования непростиранные, неглаженные, мокрые, желтые и вонючие комплекты смотрелись как-то привлекательнее.
В соседней каюте обретались девушка с пожилым заносчивым субъектом - лагорийский полицейский чин рубанул, не подумав, правду-матку о премьер-министре Духане, за что и схлопотал высылку на край географии. С ним и дочка. Старик безостановочно гундел, недовольный «адскими» условиями содержания, а дочурка отсиживалась в каюте, либо торчала на баке, с головой в покрывале. Такие мышки, озабоченные звездой пленительного счастья, всерьез Вереста не интересовали. Жизнь сделала прививку. Куда интереснее особа, проживающая в каюте напротив. Проживала она, правда, не одна, а со спутником, но временные трудности Вереста не пугали. Плыть долго.
Женщина была хороша и величава. Команда открыто глотала слюнки в моменты ее выхода на «арену», а когда пушистые локоны вырывало ветром из-под мехового манто, дисциплина держалась практически на волоске. Впервые узрев ее в коридоре у дверей каюты, Верест потерял дар речи. Она прошла, коснувшись его волосами, и он онемел.
- О, святая Негра, душительница путан, еще один юбочник, - проворчал Толмак, тычком водворяя его в каюту.
Повторно он увидел ее к вечеру, на палубе. Команда колдовала с парусами, опальный чин зачитывал очередную ноту протеста капитану (оба злобно сверкали глазами), а дочурка зябла на баке. Эффектная дама вышла на прогулку со спутником - худощавым молодым заморышем. В роскошном манто, утепленной шляпке на завязочках, пушистом боа из меха и перьев - поднялась на полуют и замерла у ограждения, уставясь на море. Спутник, в пижонском пальто из переливающегося муара, приобнял ее за плечи, стал усердно шептать в ухо. Красотка с улыбкой отвечала. Затем склонила головку и искоса глянула на Вереста - слишком быстро, чтобы должно оценить намерение.
- Что за птица, братишка? - обратился Верест к матросу в байковой бандане. Тот как раз улучил минутку и плевал за релинг.
- Это леди Харита, приятель, - ухмыльнулся матрос, проследив за его взглядом. - Не магнит, а манит, да? Закуси губу, она не про твою честь. Ей простой люд по барабану. Видел зубров, стерегущих трюм? Так эти зубры не только трюм - они и леди Хариту стерегут.
- Важная персона, братишка?
- Очень важная, приятель. Начальник колонии Сандунг - ее брат. А сама - фаворитка и советница премьера. У нее дом рядом с королевской курией и поместье под Касперо на триста гектаров. Самая умная дама в королевстве, понял, а?
- А заморыш кто такой? Глянь, братишка, он ей ухо сейчас откусит…
- Имеет право, приятель. Это полковник Ушкарь - директор управления делами. Говорят, у них жгучий роман; не смотри, что рылом убит - он в постели зверь неистовый, точно тебе говорю. А бабе что с мужицкой красоты? Они иное ценят. Лишь бы харей не похабнее нечисти…
«Но определенно она авантюристка, - размышлял Верест, спускаясь в каюту. - Скучно ей. Иначе не отправилась бы в плавание за тридевять земель».
Коллеги практически не выходили из каюты. Толмак упоённо спал. Сколько сна влезало в этого человека - уму непостижимо. В короткие перерывы между встречами с Морфеем точил ножи и потреблял продукты из дома.
- Не люблю я море, - признавался кисло охотник. - Пустое пространство - ни уму, ни сердцу. В груди дохлятина. Да и пираты тут периодически шныряют. В миру они добрые, в общинах обретаются, а как припасы кончаются, выводят из речушек свои баркасы и начинают зверствовать, словно и не люди…
Еще хуже приходилось коротышке. От морской болезни, последствий загула и занятий «художественной проституцией» его совсем развезло. Полежав на одной кровати, коротышка перебирался на другую, наивно полагая, что в том краю благоприятная патогенная зона, но и там начинал стонать, расклинившись между койкой и переборкой. Иногда бегал к питьевому танку - качая из него, как насос…
Поутру обстановка вокруг «Варзария» серьезно изменилась. Верест поднялся раньше прочих, взошел на палубу. Береговая линия резко приблизилась - почтенные горы уже не плавали слепыми очертаниями в сизой дымке, а стояли совсем рядом - суровой монументальной стеной. Слева и справа возвышались рифы. Длинная цепочка скал, крохотных островков, коралловых скоплений уходила в море по траверзу и терялась за горизонтом. Протащиться между этими преградами, вероятно, было нелегким делом, но рулевой уверенно вел каравеллу, вписываясь между двумя надводными скалами, расстояние между которыми казалось не больше пятнадцати морских саженей. Очевидно, здесь и пролегал курс малотоннажных судов, способных славировать между рифами, не обходя понапрасну обширный архипелаг.
Рулевой привычно вертел штурвалом. Неподалеку обретался капитан, внимательно просматривая мятую карту.
- Прошу прощения, капитан, - окликнул его Верест. - Где мы находимся?
Морской волк без удовольствия оторвался от своего занятия. Оглядев наглеца, процедил:
- Проходим мыс Кошмара - самую северную точку материка.
Проплыла колония актиний - морских огурцов, прилепившаяся к подводной части рифа. Натуральные огурцы, упитанные и скользкие. А стоит кораблю проплыть - сразу выпустят присоски, расцветут всеми красками, превратятся в красивейшую клумбу…
- А эти скалы, капитан, они надолго?
Раздражение плеснуло румянцем. Лубрик вскинул глаза.
- Послушайте, как вас там? Вы бы шли куда подальше - не самое удачное время хотеть всё знать.
Пускаться в пререкания он не решился. Хозяин - барин. Спустившись по трапу с полуюта, взошел на шканцы и медленно отправился вдоль борта. Каравелла уже не спала. Шевелились палубные жители, поочередно вылезая, стуча зубами, из-под тряпья. Проскользнула на бак серая мышка - дочка скандалиста. Появились молчуны, свободные от караула - терли зенки, потягивались. Работала команда - по распоряжению капитана четверо молодцов скручивали фок-парус.
- Сегодня прохладно, не находите?
Он с готовностью обернулся. Кто тут не по его душу?
Леди Харита, скромно улыбаясь и придерживая длинное манто, всходила на шканцы. Он подал ей руку.
- Нахожу, леди. С добрым утром. Но чего нам бояться, мы тепло одеты.
Она соблазнительно улыбалась, созерцая его с расстояния каких-то сантиметров. У красавицы были очень умные глаза и пушистые ресницы с налипшими остатками сна. Момент внезапности прошел - Верест тоже широко улыбнулся.
- Вы не против, если я с вами постою? - спросила дама.
Ох, уж эти внезапные женщины…
- Нет, леди Харита, - сказал он. - Я буду против, если вы развернетесь и уйдете. Мое сердце разорвется от тоски.
- Вам знакомо мое имя? - удивилась она не очень убедительно.
Он кивнул.
- Да, леди. Меня просветил один из членов команды - вас очень хорошо знают. Мне понравилось ваше лицо. Надеюсь, в этом нет ничего недозволенного? Мне понравились ваши глаза, леди - эти синие озера, созданные для любования. Ваши руки, ваша чудная улыбка, разгоняющая тучи… Ваша аура, повергающая в трепет и зовущая сердце к высокопарности… Мне одно не понравилось, леди - ваш спутник. Надеюсь, этот спесивый уродец еще спит?
Харита засмеялась. Потянулась к Вересту и машинально взяла его под локоть. Но, опомнившись, убрала руки и покосилась на палубу, где молчуны с интересом наблюдали за процессом «съема».
- Я тоже на это надеюсь, - пробормотала Харита, отступая на шаг.
- Простите, - печально вымолвил Верест. - Я не хотел вас скомпрометировать.
- Не волнуйтесь, - прошептала дама, зябко кутаясь в боа. - Вы никого не скомпрометировали. Я хозяйка своей судьбы, и если некоторым Ушкарям не нравится мое поведение - они могут утопиться. Как ваше имя, герой?
- Меня зовут, Лексус, леди, - он внезапно заволновался, попятился, на ощупь нашел перила и спрыгнул на верхнюю палубу.
И тут залп картечи хлестнул по борту.

Он поймал ее глаза - испуганные, источающие боль. Словно судорога вонзилась женщине под кожу: отливающее сталью манто загуляло волнами - она села на пол, уронив голову. Изо рта потекло…
Новый залп вывел его из оцепенения. Шрапнель застучала по борту, закричали люди… Верест взлетел на шканцы, пригнув голову, добежал до упавшей Хариты, рухнул на колени. Поздно - синеглазка смотрела широко и неподвижно. Кровь текла и пузырилась. Вот и вся любовь…
Он крутанулся на корточках, оценивая обстановку. Дочь опального чина скорчилась на носу. Легла на настил, поползла к канатам, опутывающим фок-мачту. Рулевой без признаков жизни висел на штурвале, капитан Лубрик злобно ораторствовал, потрясая кулаками, молчуны занимали позиции. Топала команда - кто на шканцы, кто к пушечным портам.
Третий залп прошел значительно ниже - в район ватерлинии. Верест поднял голову.
Рифы ожили! Немудрено, что скопление лихих людей осталось незамеченным: глухие скалы и островки могли укрыть целую флотилию. Узкие лодчонки выскальзывали из проток, замельтешили весла. В каждой - четверо гребцов, на носу - стрелки, потенциальные десантники. Опять ожила коварная картечница, установленная в расщелине ближайшей скалы. Вихрь ударил поверх борта - по людям…
- Опустить якорь! - рычал Лубрик, метаясь между портами. - Не стрелять! Подпустить ближе!
Очевидно, и с другого борта атаковали - этого Верест не мог видеть. Но и там суетились матросы. Матери хватали детей, отцы растерянно лупали глазами. Выскочил Толмак с двумя автоматами, за ним Прух, опухший и ворчащий. Толмак отыскал глазами Вереста, сплющенного на шканцах.
- Держи! - швырнул автомат. Уже веселее.
Задыхаясь, выбежал опальный чин. Завертел головой.
- Арика, доченька! - громогласный вопль вырвался из стареющих легких.
- Отец! Я здесь! - крикнула девица, не решаясь приподняться: сквозило над самой головой.
- Огонь! - рявкнул капитан.
Дружный залп качнул корабль. Загудели лафеты. «Святой Варзарий» заволокло клубами дыма.
- Заряжай! - орал Лубрик. Лязгнули приемники снарядов. Медный звон стреляных гильз прозвучал, как благовест.
- Целься!
Пираты рассчитывали на фактор внезапности. Но на усиленный состав команды (молчуны на месте не стояли), и слаженность действий не рассчитывали. Две лодки по правому борту разнесло в щепки. Трупы плавали среди обломков, мелькали головы живых. Стволы, гребущие руки, орущие глотки… Но два суденышка проскочили обстреливаемый участок и вошли в мертвую зону под бортами. Из-под скалы на подмогу вынеслись еще два.
- Доченька, я иду к тебе! - заголосил старик, дохромал до трапа и, соскальзывая со ступеней, полез на бак.
- Не надо, отец! - завопила девица. - Здесь стреляют!
- Огонь! - зычно рыкнул капитан.
Новый залп потряс корабль. Клубы дыма окончательно окутали палубу. Лодку разнесло, как будто она была трухлявая. Полетели тела с растопыренными конечностями. Обломки рухнули на лодку, следующую в кильватере. Крики боли слились с треском дерева. Уцелевшие прыгали за борт, плыли обратно… Старик вскарабкался на бак, споткнулся о разобранную бухту - поднялся, хромая, побежал к дочери. Но не добежал: лучшей мишени и не выдумать - задергался, как на веревочках, окрасился кровью, рухнул ничком, застряв головой в веревочной лестнице.

Предыдущая страница 8 Следующая страница


9 Андрей Орлов

- Отец!!! - тоскливо и истошно голосила девица.
В два прыжка Толмак взлетел на шканцы. Сверкнул глазами.
- Неплохое утро, да, Лексус?
- Бодрит, - согласился Верест, передергивая затвор. - Ну что, Толмак, работаем в обойме? На счет три?
- Идет, - согласился Толмак, за шиворот втаскивая упирающегося Пруха. Коротышка безумно вращал глазами и зачем-то надувал щеки. Оружие он, конечно, забыл в каюте.
Просвистели канаты. Четыре строенных крюка вонзились в борт - классический абордаж с маломерных судов на крупнотоннажные. Вот-вот появятся орущие глотки, сверкнут сабли…
На подмогу уже бежали матросы с палубы. Но далеко - пока добегут, всех троих посекут.
- Поехали! - они припали к борту, полоснули очередями.
Карабкающегося первым сорвало, точно ветром. Ползущий следом пригнулся, рубанул саблей. Автомат выбило из рук - хорошо, ремень висел на плече, не упал в воду. Верест ударил прямым - в ревущий рот. Пират соскользнул с лестницы, съездив пяткой кому-то сзади, уцепился за веревочную перекладину. Найдя опору в пушечном порту, швырнул себя вверх, схватив Вереста за грудки. Сабля полетела на борт. Падать в море не хотелось совершенно. Верест напряг мышцы, рванул противника на себя, и они покатились по настилу, рыча, как звери. Жуткая боль впилилась в грудь: жилет пирата был прошит стальными пластинами с острыми шипами.
В разгар поединка сабля рассекла воздух. Коротышка успел среагировать - подобрал клинок и рубанул по шее пирата. Захватчик плеснул кровью. Головы не лишился, но горло отказало - отлетел мгновенно.
Скинув труп на палубу, Верест вскочил. Нащупал автомат за спиной, повернул к себе.
- Спасибо, Прух…
- Спасибо? - изумился коротышка. - И это всё, что ты можешь предложить?
Толмак бился примитивным кулачным боем - подняв плечи, опустив голову, наносил беспощадные костоломные тумаки. Один мертвец уже валялся, траурно окрашенный в красное. Да и второму недолго осталось наслаждаться - с развороченной челюстью он с трудом водил глазами и почти не защищался. Одновременно двое, махая тесаками, взлетели на борт. Глаза испуганные, бороды врастопырку. Аллах акбар, мужики? Прыгнули одновременно - один на Пруха, другой на Вереста. Ни ума, ни фантазии у разбойничков. Своего он кончил в полете, накачав свинцом. Второй, не по-мужски визжа, насадил пузо на клинок, заботливо выставленный коротышкой. Сабля со звоном переломилась. Но часть клинка осталась в теле - влеча за собой продолжительную агонию. «Благородный» пират ползал по настилу и мучительно умирал. Когда последние два разбойника спрыгнули на борт и легли, расстрелянные в упор подбежавшими матросами, он еще жил. Корябал по настилу грязными когтями, шептал - не то молитву, не то проклятия. Когда добили последних отморозков, доплывших до корабля, он пускал пену, точно загнанная лошадь. Когда торжественный вопль из луженых глоток возвестил вырванную с мясом победу, он с трудом умер…

Для закрепления пройденного капитан приказал нафаршировать скалы. Поставили пушки на прямую наводку и кромсали камень до полного абсурда. Снялись с якоря и медленно тронулись между безжизненными островками. Пираты ушли зализывать раны. Через четверть часа мыс Кошмара (вот уж воистину…) и сопутствующие ему рифы остались позади: «Святой Варзарий» вышел в море. Чернеющие от усталости матросы подняли латинский парус на бизани. Капитан лично повернул корабль лево руля, чтобы не терять из вида берег. Появилась возможность подсчитать потери.
Главную утрату дня - леди Хариту - бережно спустили на палубу, положили под грот-мачтой и укрыли одеялом. Остальных - приплюсовали. Из пятнадцати пассажиров погибли пятеро. Не считая леди - опальный старик, полная женщина - мать двоих детей (пуля прилетела случайно, убив наповал) и две старушки, скончавшиеся не от войны, а от разрыва сердца. Из восьми охранников, стороживших трюм, уцелели шестеро. Из двадцати членов команды - шестнадцать. Двое раненых, но, похоже, не серьезно - лежали в кубрике, куда добрались без посторонней помощи. Оставшиеся в живых пассажиры выли непотребным воем. Мужики сидели кучкой, потрясенно молча. Дочурка проштрафившегося чиновника не отходила от отца. Стоит отдать ей должное - она не лила обильных слез. Сидела на корточках в ногах погибшего, тихо покачивалась, оцепенело смотрела в одну точку. Глава «рейхсканцелярии» Ушкарь даже не вышел из каюты. Сам капитан спустился к нему, а когда вернулся, обветренное лицо багровело от презрения.
- Обсерился, урод, - сплюнул под ноги. - Переклинило. Сидит и скулит от страха, даже не понимает, чего я ему толкую.
- Ладно, - зевнул Толмак, кисло оглядывая «уголок мертвых». - Пойду досыпать. Ох, не люблю я море… Эй, коротышка, ты со мной?
Беда обнаружилась довольно скоро, когда охрана заглянула в трюм. И ахнула. Вода затапливала переборки, сочась через пробитое картечью днище. Груз ушел под воду - угадывались очертания плотно сбитых ящиков.
- Капитан, мать твою, тонем! - взревели молчуны. Мигом врубили помпу, но откачать не удалось - слишком поздно взялись. Под напором воды трещало дерево: брешь ширилась и превращалась в неохватную дыру. Насос работал, как проклятый - сменяясь пятерками, матросы наращивали мышцы, но уровень воды неумолимо поднимался. Охрана переквалифицировалась в дайверов - ныряла и вытаскивала основательно подмокший груз (как оказалось, партию новеньких гранатометов, закупленных обороняющейся Гариббой). Капитан повернул «Варзария» к берегу - иного выхода не было, нос судна заметно клюнул. Полчаса - и лишним «Титаником» во всевозможных мирах станет больше. Досконально изучать берег не нашлось времени: преодолевая мертвую зыбь, съедающую быстрый ход, каравелла вошла в первую же бухту, окруженную угрюмыми скалами - на первый взгляд вполне подходящую для стоянки. Отлогий берег отсутствовал, серые глыбы обрывались в воду, образуя неудобный, но пирс. Но беда не ходит одна: в десяти метрах от «пирса» подводная скала пропорола днище. Заскрипев сочленениями, корежась и кромсаясь, посудина встала. По счастью, было время отлива, и имелся небольшой шанс, что при поднятии воды каравеллу сдернет с рифа. Капитан орал, как истеричка, что вполне объяснимо - такой подлянки от жизни он не ожидал. Облаял всех, никого не забыл - начиная с Пруха и кончая создателем этого мира. Пиратам и членам команды досталось отдельно, причем в равной мере. Единственная на весь борт шлюпка в ходе катаклизма почти не пострадала. Отказала только механика спуска ее на воду. Обозвав всех присутствующих и отсутствующих в очередной раз мудаками, Лубрик проорал, что если через две минуты «это гребаное корыто» не встанет куда надо, вся кодла пойдет до берега пешком, по дну, уж он позаботится. Угроза возымела действие. Перевезли гражданских, в том числе трясущегося канцеляриста, которого за воротник извлекли из каюты и бесцеремонно навешали пинков. Трупы оставили в покое - им и на палубе было неплохо. Потом тянули груз, припасы, бочонки с питьевой водой, умудрились захватить даже картечницу, которую тут же зарядили и направили на скалы. День прошел, как бег на километр. Узкую площадку между скалами оградили валунами и навесили тент. Гражданских расположили отдельно - в тесной расщелине. Только к вечеру размеры несчастья уложились в голове. На вопрос Вереста о том, как жить дальше, капитан взбеленился, сжал кулаки и заорал:
- Пошел к черту!
Верест стиснул зубы. Обратился с тем же вопросом к боцману - спокойному парню с пузом. Моряк пожал плечами.
- Жить надо, приятель. Будем лес рубить, старушку ремонтировать. А что еще прикажешь? Ни одна посудина нас не подберет - все линии маршрутов далеко.
- Господи, да где тут лес… Долго стоять-то?
- Пару декад, парень, если с голоду не подохнем. На лучшее и не рассчитывай.
- Приплыли, - уныло констатировал Толмак, наблюдая, как в отдалении злые, как бультерьеры, матросы оборудуют лагерь. Коротышка жалобно вздыхал. Наступало время прилива. Скособоченный «Варзарий» дрожал нутром, стонал обшивками переборок, покачиваясь на легкой волне. Но сниматься с рифа пока не собирался. Троица сидела отдельно от прочих - на отполированном ветром валуне. Комфорта не было, но был обзор. Команда занималась своими делами, гражданские сбились в кучку, переживали. Дети испуганно крутили вихрами. Как нередко случается в беде, мужики стали бабами, бабы мужиками. Ушкарь мелко трясся, свернувшись калачом. Дочка погибшего сидела с краю, обняв колени. Маленькая, в мешковатом одеянии, на голове войлочная шапочка ниже ушей. На губе простуда. Не женщина - недоразумение. И худющая - соплей перебить можно.
- У меня инструкции, - уныло бросил Верест. - Задержки недопустимы. Тем более такие.
- А ты представь карту, - буркнул Прух. - Мыс Кошмара практически на одной долготе с Залесьем.
- И сколько тут? - Верест поднял голову.
Толмак хрипло хохотнул.
- До Вергилии криллов двести. Я, конечно, не назову себя трусом, коллеги, но озноб берет, как подумаю.
- Но ты же знаком с землями Отчуждения.
- Знаком, - согласился Толмак. - Особенно с теми, что примыкают к колонии Монг. А штуковина эта, не побоюсь сказать - ух, разнообразная. Если вы готовы на яркие дела…
- Ну, не то, чтобы в омут головой… - отправился на попятную Прух.
- Помолчи, - нахмурился Верест. - Пусть Толмак растолкует, а потом осмыслим.
Полученная информация не окрыляла. Север материка, как известно, имел еще одно название, более историческое. Орхант. С легендой о героической борьбе колдунов Юга с колдунами Севера Толмак был знаком, но относился к ней скептически. Хотя и признавал, что к нынешнему состоянию северных земель колдуны приложили не только руки, но и голову. Заселение здешней суши людьми началось лет семьсот тому назад с островов Турнос на юго-востоке от континента. Сейчас там небольшие, довольно развитые государства, но они не в теме. Сначала появились колонии на территории нынешних Лагории, Карабаха, Эрминеи. Постепенно люди ассимилировали и как-то ненавязчиво извели под корень аборигенов-тунгов (отсюда и название материка: Тунгнор - земля тунгов). Только на севере сохранились поселения коренных жителей, в том числе совсем уж легендарного Подземного народца, которым много веков уже пугают детей. Тунги - невысокие, коренастые, уродливые до крайности. Вроде Пруха (тут коротышка чуть не вскипел, он считал себя эталоном красоты). Иногда обладают пси-способностями. Иногда агрессивны… Постепенно по всему континенту земли распахали, леса освоили, хищников либо приучили держаться от человека подальше, либо истребили. Остался заповедник - Орхант. С юга заперт Змеиным хребтом, с севера - морем.
За 700 лет освоения Тунгнора Орхант практически не пытались цивилизовать. До сих пор большая часть территории к югу от земель Отчуждения - леса и степи. Имперские войска при особо тупых императорах предприняли несколько походов на север, входили в Змеиный хребет, теряли тысячи солдат и уходили обратно.
Сейчас Орхант - горно-лесисто-болотный край, где разбросаны редкие поселения тунгов, и еще более редкие - людей, основанные пиратами, беглыми зэками, религиозными и политическими изгоями. Есть несколько монастырей сунгаитов. Сохранились подобия дорог, неизвестно кем, когда, как и зачем построенные - только, как правило, дороги заросшие, никуда не годные и никуда не ведущие. Развалины неизвестных цивилизаций поглощены дремучим кустарником, похоронены под обвалами, размыты дождями, реками. В болота лучше не соваться, горы обходить, а леса преодолевать исключительно бегом. Навязчивое ощущение, что за тобой с аппетитом наблюдают. В руинах - привидения, в лесах - мутанты и чудовища.
- А привидения-то зачем? - поежился Верест.
- Обязательно спроси, когда будем проходить, - кхекнул Прух.
Толмак натянуто улыбнулся.
- А куда им податься? В цивилизованных местах эти ребята давно не появляются. Какое удовольствие, если тебя, куда ни придешь, разглядывают, ощупывают, громко обсуждают, срисовывают, да еще испытывают на тебе разные вредные излучения?
- Ладно, - Верест поморщился. - Закругляем эти байки из склепа. Перспективы у нас есть?
- А как же, - кивнул Толмак. - Даже у человека, идущего на виселицу, есть перспективы. Веревка, скажем, сгнила, а другой нет. Земля треснула, или дракон Чао прилетит и освободит.
- У нас еще хуже, - жизнеутверждающе заметил Прух. - Но Лексус, в общем-то, прав - сидеть у моря совсем не хочется. Жратва иссякнет через день - друг дружку кушать будем. А я маленький, меня же и сожрете первым.
- Зверье сюда придет, - подлил маслица Толмак. - Назавтра же пронюхает и облюбует засаду. Когда бросится - ни картечница не поможет, ни сабли. А бежать некуда, только в море. Или на корабль, который не сегодня-завтра развалится.
- Я видел у матросов приличные арбалеты, - понизил голос до свистящего шепота Прух. - Для путешествия штука незаменимая. Вот бы свистнуть…
- Самим бы смотаться, - покосился на матросов Толмак. - Боюсь, возникнут неразрешимые проблемы. Лубрику, как воздух, нужны рабочие руки.
- А с транспортом? - вспомнил Верест. - Двести криллов в пешем виде по всему многообразию - это, конечно, суицид. Застрелиться можно, и не уходя.
- Дойдем до людей или не очень несговорчивых тунгов, раздобудем лошадей. Золотые монеты пока в ходу.
Верест вздохнул.
- Я не умею ездить. А учиться - поздно. И вообще терпеть не могу этих ржущих.
- А мне стремянку надо, - буркнул Прух. - Или разбегаться и прыгать. Или вообще не слезать.
Толмак их успокоил:
- Не проблема. Три монеты золотом - будет повозка. Пять монет - прочная. Восемь - быстроходная. Одно настораживает - слишком уж резко обрываются здешние дороги. Как бы не пришлось дважды, а то и трижды обзаводиться гужевым транспортом.

Ночь прошла без эксцессов. Утром собрались уходить, да и Прух что-то сильно занервничал: разбудил их дерганый, с ног до головы укрытый попоной, согнутый в три погибели, и давай бормотать про долгую дорогу. И косился при этом по сторонам как-то затравленно.
«Спер чего-то», - догадался Верест.
Матросы и охрана собрались в кружок, тоскливо жевали завтрак, дозорные озирались. Одна Арика подозрительно посматривала в их сторону. Покосившись на матросов, закусила губу, сползла с камня и перебежала к ним. Села на корточки, закутавшись в груботканую мешковину.
- Вы уходите? Я с вами, можно?
Она умоляюще вытянула губки - ну чистый киндер в шоколаде: мордашка тонкая, загорелая. Ничего, правда, выдающегося - скорее мальчишка, чем девчонка. И ранняя больно - до совершеннолетия хоть дотянула?
- Какой наблюдательный ребенок, - прошипел Прух. - А куда мы уходим?
- Я это чувствую, я догадываюсь… - зачастила девица. - Я вас очень прошу, пожалуйста, возьмите меня с собой. На мне одежда прочная - я смогу идти с вами, она не порвется, и теплая - смотрите, мехом прошита… - как на сеансе стриптиза, девчонка задрала подол бесформенной мешковины, демонстрируя стеганый подклад.
Толмак решительно покачал головой. Прух зафыркал, как «Запорожец».
«А она и впрямь наблюдательная», - подумал Верест. Но, будучи человеком отчасти благоразумным, покачал головой.
- Опомнись, девочка, тебе жить надоело?
Девица вспыхнула.
- Я не девочка. А останусь - и подавно ей не буду. Пьяные матросы пытались изнасиловать меня ночью. Вы не слышали, вы спали… Я вцепилась в тетушку Агаму, они и отстали. Но опять пристанут, они же матросы…
«Ну да, - подумал Верест. - Им по определению положено. Куда податься нравственно отсталой публике?»
- А нас ты, следовательно, не боишься? - логично вопросил Толмак. - Сама подумай - путь неблизкий, идти скучно, чем займемся?
Арика опустила голову. Пробормотала, спело краснея:
- Я уж потерплю… Вас меньше…
- Но мы сильные, - возмутился Прух. - И что касается борделя на колесиках…
- Ладно, хватит загибать, - разозлился Верест. - Никуда ты не пойдешь, замухрышка. Пусть тебя изнасилуют в семь рядов, но ты останешься жива. И какое-то время сыта. С нами не будет ни того, ни другого. Точка. Отвянь от нас.
Девчушка несказанно опечалилась. Села на землю, прислонясь к камню, вздохнула с тоской и сняла с головы позорную шапочку. Пушистые локоны, волнуясь и светясь, ощутив свободу, рассыпались по плечам бурным золотом, в корне меняя окружающую обстановку, представления о человеке и даже настроение…
- Впрочем, надо подумать, - Верест задумчиво покарябал затылок. - Вчетвером, как пить дать, веселее будет.
- Вот-вот, - поддержал Прух. - Скажем наше решительное «как знать»…
Толмак никак не прокомментировал увиденное. Он подавился, похоже, собственным языком. Или о жене подумал.

Прорываться пришлось с боем - сказавши «А», не сказать «Б» - себя невзлюбить. Известие о планируемом уходе команда к удивлению восприняла благосклонно (жратвы будет больше), но относительно Арики возмутились всем коллективом.
- Девка останется, - непререкаемым тоном возвестил Лубрик. Он уже мнил себя царьком - возлежал в неком подобии гамака, натянутом между двух камней, потягивал из трубки триш - местную легкую дурь типа марихуаны, и был почти спокоен. Команда, сгрудившаяся в холодной теснине, глухо роптала.
- Ублажать нас будет, - добавил капитан, сладко потянувшись. - Ты же толковый мужик, чужестранец, понимаешь, как долго нам тут хрюкать. А с этих матрон чего взять, - он небрежно кивнул на жмущихся в сторонке измученных женщин, прикрывающих собой детей и супругов. - Так, жратву приготовить, за дровишками слетать. Ну, уж или совсем на крайний случай…
Арика спряталась за спину Толмака. Больше было некуда: Верест напрямую контактировал с неприятелем, а за коротышку прятаться бессмысленно - он сам за кого хочешь спрячется.
- Извини, капитан, но девочка хочет идти с нами, - как можно мягче сказал Верест. Очевидно, прозвучало недостаточно мягко: матросы дернулись. Кто-то из охраны поднял автомат, но и Прух с Толмаком ворон не считали - они уже держали толпу на прицеле. Скорострелка из лаборатории министра явно выигрывала перед неуклюжестью аппаратов лагорийцев.
- Ну-ну-ну, - протянул расстроенно Лубрик. - Не будем ссориться, граждане. Из-за паршивой девки… Лапочка, ты же хочешь остаться, признайся.
- Пшел к черту, пентюх! - огрызнулась Арика.
- Капитан, арбалеты пропали! - вдруг загнусавил какой-то тощий матрос с заспанной физиономией. - Они украли их, капитан!
Волнение толпы достигло апогея. Кто-то машинально шагнул вперед.
- Ну вот, я так и знал, - пробубнил за спиной Прух. - Сейчас начнутся обиды, подозрения…
- Взять девчонку! - рявкнул Лубрик, наливаясь краской. - Ко мне ее! И этих троих взять! Кровью харкать будут!
Самый задиристый и недалекий прыгнул с камня. За ним второй, улюлюкая, как индеец. Кинулись к Толмаку с Арикой, словно и не веря, что охотник парень простой - расстреляет безо всяких декретов. Одному Верест поставил подножку; махнул в колене левой, неуклюже повернулся, засадил второму пяткой. Слабый удар, но сильный и не требуется: моряк заверещал и сделал красивый «с печки бряк» - дурной головой промеж камней. Он слишком долго плавал - совсем забыл, как дерутся.
- Ложись! - заорал Прух. Оглушительный треск, и ударная волна разорвала теснину. Ай да молодец коротышка, не пожалел гранату из выданных министром чуть не под роспись. Отвинтил буравчик (типа чеки) и бросил штуковину в сторону, дабы людям не навредить. Команда с воплями попадала. Капитан вывалился из гамака, прикрыв драгоценный затылок. Дрязги поутихли - пора улепетывать.
Улепетывали, как зайцы, вихляя между скалами.

Он был предельно невезучим в прошлой жизни. Перекати поле, не семьи, не специальности. Дрался отменно, а толку? Книжки читал, а смысл? Для кого их пишут? От нынешних книжонок - сплошные «Тараками-Мураками» для слабочитающих - лишь ранний кретинизм формируется. Отбарабанил в первую чеченскую, месяц провалялся в госпитале с контузией: мина прилетела по навесной. Ладно, слух не пропал. На вторую чеченскую уже не пошел - хоть и агитировали за приличные деньги. Мыкался из конторы в контору, на спортивную дорожку не встал - лень-матушка, в бандиты - как-то совесть не звала. А если есть в человеке совесть - значит, наверняка нет денег. Примета такая народная. Не везло во всем - в работе, дружбе, любви…
А в мире Тунгнора знаки поменялись. Он влипал в истории, как мухи в клеющую ленту, но в отличие от мух, благополучно выпутывался. Опять влипал, опять выпутывался. В тюрьме, на суше, на море. В кабинетах сильных и в подворотнях слабых. Гибли люди, шумел сурово тунгнорский Лес, плелись какие-то козни - военные, политические, личные. А Верест выходил сухим из воды, отмечая машинально, что с каждой удачей всё глубже погружается в таинства этого непонятного мира.
В этом было что-то неправильное.
Прух, как самый жизнеохочий, вырвался вперед. Короткие ножки мелькали, как заведенные, огибая препятствия. Толмак бежал с достоинством, широко работая локтями. Верест замыкал цепочку, не спуская глаз с летящих по ветру локонов.
Погони не было - а если и была, то отстала. Скальные россыпи оборвались, они выбежали к обрыву, на котором высокой стеной высился лес. Там и упали, задыхаясь от бега.
- О, саддахи, умираю, как хочу жить… - признался Прух. - Никогда так не хотел… Никогда так не хотел…
Заело.
- Расслабься, - выдохнул Толмак. - Не побегут они за нами. Побоятся. Ради бабы и пары арбалетов пороть горячку в колдовских землях…
- А мы не порем? - рассмеялся Верест и надрывно закашлял - хохот вырос колом в горле.
- А вы ребята ничего, проворные… - Арика перевернулась на живот, поднялась на четвереньки, чтобы лучше их видеть. Сильно раскраснелась от бега.
- Как люди долга и дела, мы работаем проворно, - не смог не похвалиться Прух. - Оттого и не спим во сырой земле, как некоторые.
- Ты дала боцману в ухо? - недоверчиво спросил Верест. - Или что-то с глазами моими стало? Но я видел, как он схватил тебя за руку, а потом ухо обнял.
- Да, - согласилась Арика. - Пусть не лезет. Я часто людям в ухо даю, когда пристают. Могу и вам навешать.
- А нам-то за что? - удивился Толмак.
- А на будущее, - девица понизила голос.
- Отлично, - обрадовался Прух. - Будем расценивать это как приглашение. Давай, лапочка, ты мне сейчас в ухо врежешь, а потом мы от этих двоих куда-нибудь сбежим…
- А ты заносчива, - заметил Верест. - Держу пари, что отец держал тебя в черном теле. Почему он тебя гнобил? Посмотри на свою одежду - в ней семеро умерли. Денег не было у старика? Слушай, а может, ты ему не дочь, а служанка?
- Отзывчивая… - пробормотал мечтательно Прух, закатывая глазки. Реминисценции накатили.
Верест ляпнул, не подумав, и пожалел. Сейчас в ухо даст. Голова как-то самопроизвольно втянулась в плечи. Но Арика, психически атакованная, наоборот, съежилась, посмотрела на него с укором и, закусив губу, принялась прятать под шапчонку роскошные кудряшки.
- Театр окончен, - усмехнулся Толмак. Северное небо не баловало солнышком. Дул колючий ветер. Низкие тучи неслись, как литерные составы - на полных парах. Зарядив арбалеты, изготовив «огнестрелы» и гранаты, они медленно двинулись на запад, мимо множества корней, опутывающих обрыв. Соваться в густую чащу не хотелось совершенно. Даже закаленный Толмак признал, что в пуще леса «немного неуютно».
- Успеем еще, - обрадовал он неискушенных коллег. - Двинем вдоль моря, пообвыкнемся. В береговой полосе жуть попроще. А то и вовсе одни скалы…
Под «простой» жутью, вероятно, подразумевались черные жуки с кулак величиной, снабженные ковшами типа экскаваторных, издающие беспрестанные клацающие звуки. Они копошились под обрывом, вытягивая что-то из трухлявых корневищ. Вполне миролюбивые твари - или сытые, если допустить, что добытое ими разложившееся месиво, испускающее слабое фосфорное свечение - пища.
Опутавшие скалы змеи тоже, вероятно, считались второстепенной мерзостью. Зато малоразборчивой в выборе противника. Они успели попятиться: две или три змеюги, приподняв головы, плюнули ядом. Желтая жижа растеклась по камням.
- Пакость какая, - передернуло Пруха. - Это выше моего понимания.
- Неплохо, - прошептала Арика, демонстрируя неженскую выдержку, - если это начало, то хотела бы я дожить до конца, чтобы посмотреть…
- Вернись, не поздно, - посоветовал Верест. - Матросы обрадуются.
Пришлось обходить этот вольный серпентарий. Коротышка страшно плевался. Твари смотрели вслед, обуреваемые чувством лени.
- Если что, стреляем из арбалетов, - предупредил на всякий случай Толмак. - Шуметь дома будем.
До популярного оружия спецвойск, прочно вошедшего в моду на Земле, эти самострелы явно не дотягивали. Но и последним хламом их назвать было бы неверно. Изготовлены в какой-то частной мастерской (о чем говорило клеймо на прикладах), очень компактные и в далеком прошлом даже покрытые лаком. Тетива нейлоновая, рессорная рама - из нержавейки, рукоятка и приклад - ружейные. Тетива взводится небольшим воротом в считанные секунды. Прямо к ложе крепятся пять стрел из пластика, а в колчане, который Прух свистнул в нагрузку к арбалетам - еще десятка два.
Классе эдак в седьмом ребятня во дворе конструировала арбалеты. Натягивали всемером, зато как дали - сарай насквозь, щепки в небо, девочки в экстазе! Натянули вторую, а тут из подворотни - участковый Крынкин - всего-то лейтенант, а злой и гадкий, как полковник…
Они прошли версты полторы вдоль обрыва, когда лес стал отступать, а обрыв преображаться в склон. Потянулись кустарники - мягкохвойные, ниспадающие с вершин, точно гривы с лошадей. Канава старого ручья, заваленная комьями глины, представляла собой готовую козью тропу. По ней и рискнули подняться. Первым Толмак с арбалетом, карабином на плече и гранатой наготове. За ним Прух, как-то враз затосковавший, Арика налегке, последним - Верест, вынужденный держать на контроле тылы и фланги.
Молчаливый лес не желал расступаться - он всего лишь сдвинулся на сотню метров, угодив в разлом. В далеком прошлом здесь чудило землетрясение - верхние слои планеты съезжались и раскалывались; а, расколовшись, вставали на дыбы, погружаясь в пучину. В результате появился овраг, заваленный неорганикой, в который они и вступили, с опаской поглядывая на исполинские тяжелые сосны, шумящие на склонах…

По уверению охотника, идти по самой пади - наиболее безопасно. Если встретишься с местной пакостью, то только с той, что промышляет в твоей же колее. Через полчаса Верест выучил наизусть подноготную Арики. Девочка шептала без умолку - то ли наболело, то ли страх глушила болтовней. В прошлом месяце ей исполнилось целых девятнадцать. В девять она лишилась матери - потомственная циркачка Рика Загирус скончалась от неведомой болезни, захлестнувшей в тот год Лагорию. Традиционная медицина в Тунгноре не в чести - испокон веков людей целили маги. С точки зрения логики это нормально: в пропитанном колдовством воздухе только маг (если он не шарлатан) видит ауру человека, а заодно и его болячки, отражающиеся на биополе.
С эпидемией маги не справились - болезнь бушевала, пока не насытилась. Долго еще по стране бродили переболевшие, но выжившие - обескровленные, безумные вурдалаки, прячущиеся в норах и лощинах от «санитарно-карательных» отрядов, сжигающих бедолаг на месте поимки. Рику Загирус миновала чаша сия: она умерла на начальном этапе болезни. В ту пору незаметный начальник участка в Касперо, отец переживал гибель супруги весьма своеобразно: чтобы отвлечься, он начал истово карабкаться по служебной лестнице, сбивая стоящих на пути. С верхотуры он и загремел, не одолев последней ступени. Должность вице-председателя полицейского департамента стала для него последней. Дочка росла у тихих родственников - обучалась в колледже, попутно похаживая на акробатику: гены циркачей со стороны матери никуда не делись. Зачем он потащил ее с собой в тьмутаракань? Возможно, из-за слепой эгоистичной любви? Спорить было бесполезно. На свою беду она тоже любила отца - в противном случае просто сбежала бы, дождавшись в укромном месте, пока «Святой Варзарий» не отойдет от пирса пристани Карион.

Предыдущая страница 9 Следующая страница


Первый среди крайних 10

Гибель отца потрясла ее - до сих пор губы Арики дрожали при одном упоминании о прошлой жизни.
А обстановка между тем лучезарнее не становилась. Окружающая растительность густела и наливалась тяжестью. Сосны подступали к самому оврагу, черные, с шелушащейся, отслаивающейся корой, скопления кустов с подозрительными бордово-красными плодами сползали на склоны, оплетая гранитные надолбы. Коридор неба сужался, мрачнел. В какой-то миг появились птицы.
Черная тень выдвинулась над соснами, сделала виток в границах «коридора», после чего вдруг резко упала, на бреющем прошла над головами и истребителем взмыла ввысь.
- О, дьявол, - схватился за арбалет Толмак. Но стрелять не стал, выжидающе смотрел в небо. Виновница беспокойства медленно парила по кругу - огромная, с роскошным черным оперением. Вылитый дьявол. Еще две аналогичные выпали из облаков, присоединились к первой. Две закружились каруселью, третья - в обратную сторону, как бы компенсируя движение сородичей. Возникло ощущение, будто они обмениваются информацией.
- А это что за скворцы? - промямлил испуганный Прух.
Птицы разъединились. Двое, величаво махая крыльями, задевая шапки сосен, подались на восток. Третья осталась, грузно устроилась на ветку ближайшей сосны и вылупила пронзительные зенки.
- В «скворечник» улетели, - сквозь зубы сказал Толмак. - За семейством. У нас проблемы, коллеги. Через пару минут прилетит голодная ватага жён с детишками, и будут нас кушать.
- А этот чего остался? - поинтересовался Верест.
- Наблюдатель. Будет сообщать семейству о наших координатах, если мы соберемся дать драпа. А самое время, кстати, собраться - это грифы-черноклювы, племя на редкость умное, хотя и постоянно голодное.
- А нельзя его того… застрелить? - как-то смущаясь, словно боясь, что ее осмеют, спросила Арика.
Толмак вздохнул.
- Так они же умные. Из наших скорострелок не добить, далеко. Карабин обрезан, эффективен только в ближнем бою. И тварь это понимает лучше нас. Смотри, как издевательски щерится.
Птица действительно распахнула черный клюв, предъявив бездонную пасть, и, казалось, хохотала над незадачливостью путников.
- Арбалет добьет, - предположил Верест.
- Возможно, - согласился Толмак. - Будем надеяться. Эту штуковину черноклюв, по-видимому, еще не выстрадал, потому и не боится.
- Стреляй, - сказал Верест. - Мы из арбалета не обучены, можем только кулаком по морде.
Охотник вскинул арбалет. Птица вмиг насторожилась. Возмущенно каркнула, но мер принять не успела. Резко хлопнуло. Крик застрял в горле, пробитом стрелой. Судорожный взмах крыльев, и, будоража бурную хвою, цепляясь за ветки, птица покатилась вниз, спружинила от последней и распласталась на склоне, подмяв целый куст. Что за глупый скворец?
- Я, пожалуй, расслаблюсь, - предложил Прух.
- Не-а. Бежим сломя голову, прилагая все усилия, - сказал Толмак, забрасывая арбалет за спину. - И не дай нам боже узнать, что такое месть черноклюва…

Они неслись не меньше мили, обдирая лишайники с камней. Кожей ощущалось дыхание в спину собратьев убиенного. Когда растительность сгустилась, а склоны оврага превратились в отвесные стены, иссеченные пещерами, Толмак скомандовал:
- Стоп.
И первым полез в узкий «шкуродёр», освещая путь громоздким фонарем.
Убедившись в необитаемости убежища, расположились на отдых. Пещера оказалась замкнутым склепом с низким сводом и неприятным запахом, идущим от слизистых стен. Здесь можно было только сидеть или лежать - ощущая спиной холодную шершавость камня.
- Ну вот и первое крещение, - сопроводил событие Толмак. - Предлагаю это дело перекусить, а то что-то давно мы этим не занимались.
Фонарь неплохо прилепился к потолку - на бугристый нарост, напоминающий крюк. Сжевали по банке тушеной баранины - в неприличном молчании, слушая завывания ветра за стеной. Говорить не хотелось, тем более шутить - слишком уж мрачно было на душе. Арика беспрестанно морщилась - от непривычной беготни натерла ноги. И, похоже, не только ноги.
- Держи, - Верест достал из рюкзака запасные носки. - Натяни сверху. И расслабься ты, ради бога.
Что он еще для нее сделает? На себе понесет? Правильно, понадевают «французское» белье с кружевами на самом интересном месте, а потом суются в дикий лес.
- Дай карту, - попросил Толмак. Пришлось опять рыться в рюкзаке и извлекать с самого дна выданный министром свиток. Он просматривал это чудо печатной продукции уже дважды и пришел к выводу, что пользоваться творением местных геодезистов нужно с крайней осторожностью. Как паленой водкой. Карта изображала Торнаго, Аргутовы горы, часть Предгорья с Залесьем и лишь фрагментом охватывала Орхант (никто не предвидел, что придется здесь идти). Мыс Кошмара и юг от него карта, в принципе, отражала, однако достоверность информации вызывала резонные сомнения. Аэрофотосъемка в этом мире не проводится, в рисование с натуры не верится. С чисто познавательной точки зрения любопытно, но ориентироваться при движении?
Похоже, и Толмак был аналогичного мнения. Поморщился, подтверждая факт:
- Дерьмо, а не карта.
Однако монотонно продолжал водить по ней пальцем, шевеля при этом губами.
- Возможны поселения тунгов… Понятия не имею, как они к нам отнесутся, и стоит ли на них выходить. Криллах в двадцати на запад, или около того, должна быть деревушка - Багио, когда-то в ней обитали тунги, но однажды вымерли, а потом, по слухам, деревеньку прибрала к рукам секта. Но смысл? Ради встречи с людьми тащиться на запад? Вряд ли они нам выдадут транспорт - мы не их божество.
- Что за чудаки? - удивился Верест.
- Натуральные, - хмыкнул Толмак. - Не помню предыстории, дело, кажется, в Карабаре происходило, еще до войны. Пилигрим один объявился. Уж на что хватает сумасшедших, но этот всех передурил. Рассказывал про человека, который стал богом после того, как его прибили к доске большими гвоздями, и предлагал эту доску считать святыней. Достал многих, особенно церковников. Словом, замели. В Империи был суд, смастерили доску, приколотили этого бедолагу, богом он не стал… В общем, кого-то ему удалось заморочить, и теперь в Багио - их община. Говорят, вооружены они неплохо.
- А сюда их как занесло? - Верест почувствовал холодок в позвоночнике - уж больно родным повеяло.
- А куда еще? Везде прославились, даже в Фанжере. Куда ни придут, все докапываются: если я тебя стукну справа - слева добавить? И если чужого не надо, то как торговать? Вот и добрели сюда, непонятые - никто доставать не будет, кроме зверья да местных психов, а им мучение - в радость. Говорят, так быстрее счастье получат - навечно.
«Занятно, - думал Верест. - Этого мученика наверняка на родине искала милиция, родные убивались, детки рыдали. А он тут миссионерством занимался…»
- Надо найти дорогу, - Толмак поднял голову и в тусклом мерцании фонаря оглядел присутствующих. - Их прокладывали многие тысячелетия назад - кто, зачем, непонятно. В наше время ее трудно назвать дорогой, но это лучше, чем ломиться через лес.
- Я читала об этом, - подала голос Арика, - трактат естествоиспытателя Бурбурия. Назывался «Через века и предрассудки». От дорог остались воспоминания, камни выбило, откосы размыло. Но это были настоящие дороги, они тянулись параллельно, с севера на юг, через равные - криллов в двадцать - промежутки. Некоторые прорезали Змеиный хребет, выбегая на равнину, другие загадочно обрывались. По мнению Бурбурия на севере Тунгнора существовала цивилизация, погибшая задолго до появления здесь человека. Остались развалины городов, заросшие лесом, корпуса плотин, заводов…
- И целая армия привидений, - буркнул Прух. - По мне так лучше по лесу плутать. В дупло можно забраться.
- Тема спорная, - усомнился Толмак. - Привидения в целом не кусаются. С ума сводят, но в этом нет ничего вопиющего. Практически любой обитатель Орханта способен свести нас с ума. Добрая треть из них обладает гипнотическими способностями, остальные - развитыми челюстями и здоровым аппетитом, - Толмак порылся в рюкзаке, вынул что-то завернутое в ветошь, развернул и глянул на свет в бутылек с мутно-зеленой жидкостью. - Очень рекомендую, коллеги. Настой травы термолиса. Собираю под Монгом и сдаю одной бабке, а она колдует над ней - в итоге получается неплохой отвар от заклинаний. Часа на три, говорят, хватает. Витаминчик такой укрепляющий, не панацея, но все-таки. Обволакивает мозг защитным экраном, ослабляя энергетический пучок, часть пропускает, другую превращает в безвредный магнитный мусор.
Отпив первым, Толмак пустил флакон по кругу. Желающих отказаться не нашлось. Верест отпил первым - безобразная, горькая жидкость скрутила горло морским узлом, но стерпел, не закашлялся. Остальные «витаминизировались» не так хладнокровно. Арика исходила кашлем, коротышка поминал всех чертей, матерей, саддахов, особенно тех, что родили на свет изувера Толмака. Охотник оставался бесстрастен, хотя ничто не мешало ему забить приклад Пруху в рот.
- Теперь можем искать дорогу, - спокойно объявил он. - До наступления темноты часов шесть - пройдем двадцать криллов. Если повезет, конечно, - он покосился на дыру из пещеры, заросшую лопухами, прислушался - не хлопают ли крылья, и протянул Вересту карту. - Пора идти, коллеги, интуиция подсказывает - тракт совсем близко.
При словах «пора идти» Прух поспешил принять горизонталь. Арика округлила большие глаза, сжала губы, словом, сделала физиономию «попробуйте поднять - всех покрошу».
- Сидим пять минут и уходим, - предложил компромисс Верест.
- Хорошо, - согласился Толмак, бросил рюкзак под голову и скрестил руки.
- А нельзя объяснить, куда мы идем? - поинтересовалась Арика.
Возникла интересная пауза. Толмак злорадно хмыкнул.
- Хороший вопрос, деточка. Лично я не знаю. Судя по направлению, в Залесье. Спроси у других.
- А я знаю? - возмутился Прух. - Лексус обещал мне должность управляющего поместьем, вот я и пошел. А куда, зачем, успеем ли до зимы - сами Лексуса пытайте.
Все посмотрели на Вереста.
- Не управляющего, а конюшего, - огрызнулся Верест.
- Но главного? - уточнил Прух.
- Наиглавнейшего. А будешь перевирать, пойдешь конюхом… - Верест и не заметил, как закипел. - А ты, Арика, просилась с нами? Вот и напросилась. Так что молчи, не то пойдешь обратно. А ты, Толмак, можешь сколько угодно твердить, что каждый охотник желает знать… - он в гневе не нашелся, как продолжить, и красноречиво скрипнул зубами.
- Расстроился, бедный, - прокомментировал Прух, широко зевая. Остальные согласно закивали, давая понять, что на тоталитарный режим они не подписывались.
Верест скатал в рулон карту и принялся запихивать ее в рюкзак.
И вдруг он почувствовал затылком колючий взгляд. Словно шилом провели пониже темечка, укололи и опять провели с нажимом - и щекотно, и больновато…
Он застыл. Это был недобрый взгляд. Доброжелатель, даже злой и раздраженный, не будет так смотреть: тяжело, по вражьи, вгоняя страх под корку черепа.
Он не мог обознаться. Предчувствие, оно и в Орханте предчувствие. Опустив свиток в рюкзак, он затянул узел. После чего медленно обернулся.
Жжение пропало. Всё было как обычно. Прух активно зевал, уродуя гримасами мордашку. Толмак елозил головой по рюкзаку, ища комфортную точку контакта. Лицо у него оставалось сосредоточенным и серьезным. Арика скорбяще смотрела в потолок. В серой шапчонке, натянутой на уши, она опять казалась никчемным мышонком.
- Что-то не так? - Толмак перестал елозить и, нахмурившись, уставился на Вереста.
Нет, ему не могло показаться. Взгляд был испепеляющ и полон злобы. Затылок остывал чертовски медленно, рывками отходя от «иглоукалывания». Страх опустился в желудок и принялся там бродить по спирали. За исключением этой троицы, никого в пещере не было. Камни снаружи не скрипели, лопухи не тряслись. Злые помыслы таились в этом низком склепе - под толщей горных пород, исходя от кого-то из отдыхающих. Только этого не хватало…
- Послышалось, - он соорудил кривую ухмылку. - Ветер свищет, точно крылья хлопают.

Предчувствие зреющей измены переходило в уверенность. Толмак? Он ничего о нем не знает. Охотника сосватал резидент в Монге - как достойного собрата по грядущим несчастьям. Едва ли резидент - предатель. Агентура Гибиуса проверена и отфильтрована на сто рядов. Но Гибиус может не знать о Толмаке - местных доверенных лиц резидент подбирает сам. Если материк утыкан агентами Нечисти, как пень опятами, то им может оказаться даже положительный персонаж. Арика? Чертова девка. Навязалась на голову. Меняет имидж, как перчатки. Откуда ему знать, случайно ли девчонка с отцом оказались на «Святом Варзарии»? А коротышка Прух? Абсолютно свой в доску парень, хитрозадый, но простой, как мычание. Идеальная кандидатура в агенты.
Бред собачий. Не может Прух замышлять каверзу, он благороден и предан, не смотри, что кошмарнее помеси гремлина с Винни-Пухом.
Бесконечное путешествие с элементами ужасов превращалось в черепаший бег. Черноклювы над лесом не парили, видимо, команде удалось сбить их с толку. Через пару криллов ущелье сгладилось в долину с пологими склонами. Идти по долине не имело смысла - так они никогда не выйдут на дорогу. К тому же впереди показалась группа неведомых животных. Мясистые тушки прыгали с куста на куст, испуская далеко идущие гортанные вопли. Не то обедали, не то совокуплялись. Первую заповедь путника в Орханте: всё шевелящееся несет потенциальную угрозу человеку - с дрожью усвоили. Когда Толмак подал знак рукой: садись - охотно сели. По кустам и канавам поползли на западный склон, осмотрелись и двинулись на юго-запад. Серьезных перепадов высот больше не было - дикий лес тянулся на многие мили. Исполинские сосны, россыпи валунов, плетение корней - и жесткий подлесок сплошным ковром. Перемещались, как спецназ по бородатой Чечне - тесным ромбом, каждому свой сектор. По такому случаю Арика получила автомат и вцепилась в него, как в родное чадо, покрываясь при каждом шорохе трупными пятнами.
- Привидений не боимся, - заранее успокоил Толмак. - Эти ребята насквозь урбанутые, обитают в городских развалинах. Лесистая местность характерна материальными экземплярами.
Обливаться потом пришлось не раз - «экземпляры» выплывали один за другим, и боролись с ними по мере поступления. Гигантский паук-кругопряд размером с кошку плел мелкоячеистую паутину. Шевелились околоротовые конечности-клешни; из паутинных бородавок на конце брюшка струилась белая нить. Человек бы этот бредень не прошел, а рубить тесаком, рассчитывая, что паук не расстроится - неосмотрительно.
- Мама милая, - взмолился Прух. - Пауки - это тоже выше моего понимания…
Пришлось обходить - под надзором настороженного красного глаза они спустились в ложбинку, заросшую пристойной с виду смородиной. Правда, листья у нее были какие-то пиловидные. И ягоды жалились! Алая гроздь коснулась щеки низкорослого Пруха. Успей он отправить ее в рот, эффект был бы потрясающим. Завизжав от боли, коротышка принялся чесать щеку, которая моментально приняла цвет ягоды.
- Не помрешь, подумаешь, язык распух, - проворчал Толмак, вооружаясь очередным флаконом из «походной аптечки». Капля махом впиталась, окрасив щеку в серое, а остального Пруха - в зеленое.
- Ну ты и комик, - прокомментировал Толмак.
- Пугало огородное, - пробормотал Верест.
- У нас в саду такое же стояло, - нервно пискнула Арика. - Потом его, правда, вороны склевали с голодухи.
Один Прух ничего не сказал, поскольку не мог - лекарство не только убивало заразу, но и служило анестезией, замораживающей лицо вместе с орущей глоткой.
Зато он вдоволь наиздевался, когда Арика с воплем ухнула в чью-то нору, не успев, благодаря ловкости спутников, стать обедом ее обитателей, и зубоскалил до тех пор, пока гигантский чешуйчатокрылый вампир не вонзился ему в воротник. Если и существуют во вселенной исчадия ада, то это они и есть. Возможно, твари спали на ветвях, чем и положено заниматься днем порядочным вампирам. Но запах свежей крови пробудил их и лишил рассудка. Они спикировали дружным гуртом - все втроем, причем двое промазали, возмущенно затрепыхались, пригвожденные к земле стрелами, а третий принялся терзать Пруха, который не въехал в суть проблемы и заорал благим матом. Пришлось отрывать рукокрылого руками. Тварь извивалась и норовила укусить. Поблизости произрастала мощная сосна - недолго думая, Верест врезал по стволу щелкающей зубами пастью. А потом Прух топтался по ней, вдавливая в землю и витиевато выражаясь. Существа оказались вылитыми демонами. Светящийся скелет, обтянутый тонкой прозрачной кожей. Физиономии безобразные - отчасти мышиные, с широкими острыми ушами, отчасти человеческие - только челюсти выдвинуты вперед и снабжены шеренгами «самозатачивающихся» резцов. Пригвожденные к земле, эти красноглазые крыланы еще долго махали крыльями. Разинутые рты издавали тонкий пронзительный визг. Запасы стрел были не бесконечны. Пришлось выдергивать их из агонизирующих уродцев и по примеру Пруха давить тельца каблуками. Но даже с перебитыми позвоночниками и растоптанными органами эти твари продолжали орать, вытягивая худосочные шейки.
Убегали в страшной панике - этот тонкий, сверлящий звук мог служить сигналом для дремлющих соплеменников. Выбежав на поляну, помчались напрямую, через внушительное бревно, не отдавая себе отчета, откуда на поляне бревно, и почему оно, собственно, ползет…
- Стоять! - в отчаянии завопил Толмак. Верест сцапал коротышку за хлястик, а сзади в него впечаталась Арика, больно ударив прикладом.
«Бревно» уже не двигалось перпендикулярным курсом. Проявив заинтересованность, оно изогнулось, поползло навстречу. Обозначились кольцеобразные перехваты тела. Передняя часть «ствола» приподнялась, сделалась горизонтальна траве. Вырвались вздутия глаз на ороговевшем носу, кожа в «мурашках», бездна беззубого рта размером со спортивный обруч.
Молчать не могли. Не тот случай. У кого имелось автоматическое оружие, открыли огонь без команды, позабыв о том, что пальба взбудоражит лес. Губчатый рот впитывал пули, как сухая земля воду, чудовище продолжало переть, тупо, как слон на водопой, разинув бездонную пещеру. Забыли про гранаты, рванули в разные стороны - двое влево, двое вправо. На краю поляны сошлись и обернулись: потерявший ориентиры червяк беспокойно извивался, не зная, куда ползти…
Опять продвигались шагом спецназа: взяв себя в руки и приняв боевой порядок - ромбом. Толмак впереди, коротышка с Верестом по бокам, Арика сзади. Какие-то «левитаторы» внушительных размеров, возможно, черноклювы, кружили над ними, выше шапок сосен, не рискуя пробиться через хвою и напасть: очевидно, в некоторых вещах они были все-таки не лохи…
Шуганули стаю волков - матерых, настоящих. Те лежали в засаде, подстерегая добычу, но предпочли убраться, когда шквал огня срезал вожака, поднимающего собратьев в атаку. Торопливо осмотрели труп - в самом деле, настоящий волк, только морда помассивнее, да задние ноги куда мощнее передних, мускулистые и намного длиннее.
Три часа канули в вечность, и заноза в голове стала колом, когда они выпали на дорогу.

Много столетий тому назад эта транспортная артерия была мощена булыжником и имела приличный водосток. Годы и стихии уничтожили первейшую примету цивилизации: камни просели в грунт, откос перепахали ветра. Остался голый большак, кое-где заросший чертополохом, и отдельные каменные островки, напоминающие о разрушенном покрытии.
До наступления темноты часа три, отдыхать не стали, посидели на дорожку и тронулись прежним порядком - контролируя небо и лес по обочинам.
Возводить прямые, как стрела, трассы древние, видимо, не умели - дорога петляла между скалами, забирая то на запад, то на восток. Временами чаща отступала, скалы пятились - обнажались равнинные участки с белыми пролысинами солончаков. Временами лес густел, уплотнялся, гниль сфагнума раздражала нос, подзолистые почвы выворачивались наизнанку, могучие сосны подступали к самым обочинам, оплетая корнями углубления водосточных канав, однако, не решаясь забираться на дорогу.
- При строительстве использовали магию, - попытался объяснить необъяснимое Толмак. - Зону проезжей части прилежно заколдовали. Причем настолько прилежно, что заклятье дотерпело до наших дней. Деревья не желают расти на дороге - а то давно бы уже покрыли и этот тракт, и воспоминания о нем. Животный мир также контактирует с обработанными участками весьма неохотно. Нельзя сказать, что для них это что-то запредельное - если тварь голодна и свирепа, она накроет нас и здесь.
- Однако травка пробивается, - справедливо подметила Арика.
- В разумных, заметим, пределах. Бурный расцвет нигде не отмечен, так - незначительные островки. Естественно, нет ничего вечного - заклятие слабеет, осыпается, рано или поздно пропадет, и тогда растительность попрет, как на дрожжах.
Слова охотника подтверждались. Лесная чаща отнюдь не страдала отсутствием живности. Голоса неведомых тварей оживляли угрюмую тайгу: шелест, вой, крики, замогильные причитания. Но за исключением пары серых рукокрылых, сделавших пробный круг над дорогой и не придя от этого в восторг, никто из леса не рвался. Данное открытие не могло не вдохновлять. Отряд растянулся. Арика плелась в хвосте, позоря «здешних джентльменов», Толмак упахал вперед, коротышка являлся то слева, то справа, причем беспрестанно спотыкался.
- Слушай, Лексус, - бормотал Прух, - а в том мире, откуда ты свалился, такие же хреновые дороги?
«Хуже», - хотел ответить Верест, но не стал. Слишком часто стал являться ему прежний мир. Тоска периодически покусывала. И даже убожества прежнего мира стали выглядеть симпатично, розово и как-то по-детски.
- У нас отличные дороги, Прух, - вздохнул он. - Ровные, гладкие, как женские бедра, и устланы штуковиной, называемой асфальт. Ничего сложного, если нечисть не сожрет вас раньше срока, вы и сами до такой додумаетесь.
- Ну, ты и шутканул, - покрутил ушами коротышка. - А чего вы делаете на своих дорогах? Строем ходите?
- Вот еще, - фыркнул Верест. - Мы строем даже в армии не ходим. У нас по дорогам носятся красивые белые машины - не чета вашим консервным банкам. У меня вот тоже есть машина, «Мерседес-Гелендваген» называется. По болотам ездит, по горам… Ну, и по дорогам, конечно. Дизель, четырехколесный привод, шестицилиндровый двигатель с турбонаддувом, салон-люкс…
- Ты знаешь, Лексус, я ни слова не понял, - почесав хохол на затылке, признался коротышка. И немудрено, половину слов, не имеющих аналога на форзахе, Верест произносил по-русски.
А Верест к общей массе открытий добавил еще одно: северная тайга и сопутствующий ей климат отнюдь не мешают плодиться и процветать таким сугубо южным прелестям, как крокодилы. Дорога пересекала узкую, но довольно глубокую речушку с берегами под конус. Еще один шедевр архитектуры древних - мостик с опорами, производящий впечатление вырубленного из каменного монолита. Он практически не разрушился. Под мостом и кишели эти страсти-мордасти, практически не отличимые от аллигаторов, за исключением гладкой, лоснящейся кожи, заменившей знаменитую «крокодиловую». Очевидно, заклятие этим тварям было глубоко по барабану: они извивались под самой дорогой и удивленно смотрели на невиданную доселе еду. Преодолевать мост пришлось бегом, голодные пасти принуждали. А за мостом произошло еще одно событие.
Никто не понял, что случилось. Качнулись кусты на обочине. Нечто юркое кувырком прокатилось по брусчатке и пропало. Был и нету. Толмак притормозил. Почесав в затылке, неуверенно снял с плеча карабин. Стал озираться. Верест догнал его в три прыжка.
- Проблемы?
- Фокусник работает, - лаконично объяснил охотник. - Проучить бы надо.
Резкий молодецкий посвист - и опять прошла дрожь по кустам. Опять ничего не поняли, а на дороге уже стоял крепыш, метр с кепкой. Утянут шкурами, вместо кепки - меховая круглая шапочка. Мордаха - ухохочешься. На ногах залатанные гномьи башмаки с загнутыми вверх носками.
- Куда идете, человеки? - не сказал, а пискнул.
Толмак тряхнул затвором. Попугать - не всерьез же. А вдруг в кустах - десяток соплеменников этого говоруна, да с огнеметом?
- Мы идем на юг, - быстро сказал Верест. - Ты знаешь дорогу?
- Кидаху знает все дороги в этом мире. Твоя будет до-олгой.
Ну, начинается. Цыганка на пути. Ручку золотить будем?
- Да брехуны они, - отмахнулся Толмак. - Врет и не краснеет. Мы для них шайиры неотесанные.
Снова посвист, незнакомец пропал. Идеальный конферансье - чего-то бухнул, и долой со сцены.
- Шутник, - покачал головой Толмак.
- М-да уж, - ничего не понял Верест.
- Кхе-кхе, - раздалось сзади.
Они резко обернулись. Картинка, конечно, интересная. Незнакомец галантно поддерживал под локоток Арику, подмигивал обоими выпуклыми глазами, а та стояла с открытым ртом и вряд ли думала о том, чтобы дать наглецу по кумполу.
- Ты тунг, - протянул абориген короткий пальчик в Пруха.
- Сам ты тунг, - обиделся Прух.
- Да, я тунг, - немного удивился незнакомец. - Кидаху мое имя.
«Опасное имя, - решил Верест. - Поосторожнее бы надо».
- Род Акарту, туп Хамаху, племя Бароухани, - с гордостью объявил человечек. - А вы - голодные шайиры, пока до юга своего доберетесь, пожалеете, что родились.
Сказал - и снова сгинул. На этот раз, похоже, с концами. Кусты не тряслись, оторопевшая Арика безотчетно поглаживала локоток и озиралась с какой-то глуповатой улыбочкой.
- От шайира и слышим, - запоздало крикнул Прух. - Сам ты голодный…
Верест поинтересовался:
- А что такое шайир?
- Оскорбление, - процедил Толмак, возвращая карабин на плечо. - Есть такая вонючка в этих лесах. Как увидит опасность, так начинает благоухать.
- Не на бурундука случайно похожа? - спросил Верест.
- Не-е, - протянул Толмак. - Больше на волчонка. Ладно, коллеги, развеялись, и будет. Судя по явлению этого обормота, по курсу - деревня тунгов…

Деревня переживала не лучший день в своей жизни. Звуки грандиозной истерики глушили прочие лесные звуки. Даже с учетом необузданной эмоциональности тунгов это было как-то странно. Но проходить мимо не хотелось: легкие сумерки уже стелились по земле; не пройдет и часа - темнота опутает лес, подкрадется сон, придется ночевать на дороге, а это - страшно. Они свернули с большака, протиснулись между скалами и врезались в лесистую долину, окруженную каменной грядой. Крики неслись из-за небольшой рощицы. Два-три воинственных, остальные жалобные, из разряда «Помогите, убивают!»
Помогать особого рвения не испытывали, но посмотреть стоило. Прячась за грядой, путники обошли рощицу и залегли на краю долины за россыпями булыжников. В низине происходило нечто занимательное. Деревенька приземистая, вросшая в землю, дома круглые. Крыши из глины, смешанной с соломой, торчат, как грибные шляпки. Высокая стена из сосновых бревен укрывала деревеньку от внешнего мира. В эту стену и ломилось чудовищных размеров рогатое существо.

Предыдущая страница 10 Следующая страница


11 Андрей Орлов

- М-мы так хорошо шли… - спотыкаясь, вспомнила Арика.
- Вот уж да, - поддержал ее Прух. - На дороге как-то душевнее было.
- Подождите, - пробормотал Толмак. - Если не ошибаюсь, это легендарный Пархан. Даже в диких землях Орханта о нем слагают мифы и предания - до того одиозная и загадочная личность. Силен невероятно, но очень редко использует свою силу. Мозг животного наделен магической энергией, стоит ему глянуть на жертву - и та моментально цепенеет: будь то серый волк или человек. Или тунг…
- А что он с ними делает? - каким-то жалобным фальцетом спросила Арика.
- Желудок ими заполняет, понятное дело. Обгладывает шкурку, мясо, косточки обсасывает и выплевывает - не давиться же.
- Миляга, - с сомнением заметил Прух.
Существо - по сути, бык-мутант, жирный, волдыристый, покрытый струпьями и клочками рыжеватой шерсти, пробовал массивными рогами ворота. Набычившись, отступал, грузно бросался вперед и, воткнувшись рогами, вертел головой. Дерево трещало, брызжа щепками. Каждый удар сопровождали крики отчаяния. Люди носились по поселку, как муравьи, из хижины в хижину, от стены и обратно, а бык методично крушил изгородь. Вокруг зверюги вились какие-то проворные худосочные личности. Пархан не причинял им вреда. И они не доставляли ему хлопот. Вообще, происходящее этих личностей, казалось, только забавляло. Они заливисто хохотали, подрыгивали, вертелись - точно феи на лужайке. Совсем худенькие, полупрозрачные, в рваных длинных одеждах, напрочь лысые, и не поймешь - то ли бабы, то ли мужики.
- А это что за… - нахмурился Верест.
- А это склизни, прихвостни Пархана, - охотно объяснил Толмак. Его энциклопедические знания этнографии Орханта поражали. - Когда-то отшнурковались от пещерников, убыли в леса. Как бы симбиозничают с этим уродом. Ищут ему пропитание, наводят на цель, а тот взамен - объедки со стола. Все довольны и никакой конкуренции.
Громкий треск выбиваемых ворот прервал беседу. Распотрошенное бревно вывалилось из кладки - Пархан издал победный рев и попятился. Деревня отозвалась паническим галдежом. Прихвостни весело засмеялись, закружились хороводом.
- А ведь тунги намеренно не показываются ему на глаза, - догадался Верест. - Сидят за своим забором и молятся…
- Догадливый, - усмехнулся Толмак. - Не резон им вылезать. Заморозит всю толпу, и будет лузгать, точно семечки.
К сожалению, ни баллист, ни прочих камнеметалок у тунгов в арсенале не имелось. Но отчаянные были. Кряжистая фигурка в развевающемся рубище возникла в разломе ворот, взметнула руку с копьем. Успела швырнуть… и застыла. Рука в броске, глаза навыкат. Копье, прочертив дугу, вскользь задело быка. Пархан заревел, взрыл копытами землю. Сгрудившиеся у стены тунги стащили за ноги бойца, заголосили табором.
- Откачают, - прокомментировал Толмак, - если успеют.
На этот раз чудовище втемяшилось в стену всей тушей. Кого-то сбило с обратной стороны, тело зарылось в гущу собратьев. Вывернулось еще одно бревно.
- О-хо-хо, - с неподдельной печалью посетовали над ухом. Верест покосился - опять из ниоткуда свалился говорун. Теперь в лежачем виде: лежал за соседним камнем и жалобно охал.
- Здрасьте вам, - удивился Толмак. - Давно по мордам не били?
- Ох, несчастье наше… - кручинился человечек. - Ох, не успел Кидаху, ох, не успел… Гулять пошел, а тут беда, беда… Ох, Кидаху, не имеешь ты права тут лежать, ты обязан быть в гуще сражения, защищать деревню от Пархана, с отцом, с матерью…
- А кто не дает, иди, - ухмыльнулся Толмак. - Будь как все.
- А почему они не сбегают, коль такие шустрые? - удивился Верест. - Драпанули бы в горы, и нет проблем. Шут с ней, деревенькой, новую построите.
- Нельзя нам, - скуксился Кидаху. - Глупый ты человек, простых вещей не понимаешь. Детишки в деревне, старики со старухами, мудрейший Потомаху - их нельзя бросать. Да и кто сбежит? Один Кидаху прыткий, ну еще от силы пятеро…
И тут он замолчал. Поводил вкруговую - то ли носом, то ли ушами. Открыв округлый рот, уставился вылупленными из орбит глазами на Вереста. Как будто раньше не замечал. На душе закорябали кошки - с таким изумлением и предвзятостью на Вереста еще никто не смотрел.
- Ты чего это, малыш? - насторожился он. - Третий глаз во мне узрел?
- Послушай, глупый человек, - с придыханием прошептал аборигенчик. - А ведь ты сможешь спасти деревеньку. Я чувствую твою силу…
- Но-но, - пробормотал Верест. - Давай-ка без наездов, прощелыга.
- Ты сможешь, - азартно шептал человечек. - Ты не такой как все, у тебя получится, а ну, давай, попробуй, напрягись… Вставай же, глупый человек, бери ружье, убей Пархана. Врежь ему. В глаз ему стреляй…
- И не подумаю. Ты, мил человек, не иначе, чилибухи объелся.
Толмак нахмурился.
- Что-то я не разумею…
Тут и произошло самое страшное. Отчаявшись вразумительно истолковать свое озарение, Кидаху взлетел на короткие ножки и заорал на всю долину:
- Эй ты, урод, а ну отстань от моих собратьев! А ну иди сюда, трус несчастный, мы покажем тебе кровавую баню!
Команда оторопела от ужаса. А человечек продолжал изгаляться - прыгал, тряс кулачками.
- Иди-иди, корова брюхатая! Мы враз из тебя отбивную смастерим! Только коснись моих собратьев, мы тебе рога-то быстро обломаем!
Пархан повернулся. Налитые кровью глаза сделались фарами. Ярость бросилась в голову - дрогнув окороками, бык оттолкнулся задними конечностями, брызнул комьями земли, помчался в атаку. Кидаху слишком увлеченно махал кулачками - так и застыл, вздернув их над головой.
- Линяем! - взревел Толмак.
Животный ужас подбросил их на ноги. Но «сила мысли» опережала желание выжить. Под радостные вопли склизней затряслась земля, полетели молнии из глаз атакующего. Застыли разом - в позах совершенно идиотских: одни глаза вращались.
Верест дернул рукой - шевелится! Тряхнул автомат с плеча и под жирный вопрос в голове: «НЕ ПОНЯЛ?! Или бык в меня промазал?!» - пустил очередь.
Пара пуль попала быку по черепу. Простучали, как дождь по карнизу. Не ожидавший столь хамского обращения, Пархан шарахнулся. Огромная туша вырыла копытами яму посреди поляны. Повторно полыхнуло молнией из глаз. Опять мимо - Верест упорно не желал замораживаться. Целый куст вместе с дерном и черноземом вылетел из-под копыт - Пархан рванулся в атаку.
«Бомби мутанта, - успел подумать Верест. - Потом будешь думать, почему такой живчик».
Он помчался наперерез, сбивая чудище с толку, покатился по земле. Подскочил, расставив ноги, сдерживая дыхание, прицелился. Пархан неуклюже разворачивался. Набитая жиром туша выходила на линию прицела. Сваляная грива, голова с безобразными бульдожьими брылями, отточенные рога. Глаза горели бешенством - порубаю, покрошу…
Застучала длинная очередь. Автомат из загашника министра оказался неплохо пристрелян. Он воочию наблюдал, как пули рвут в клочья правый глаз, как ломаются слабые глазные кости, стекает желтоватая сукровица…
Не таким уж дебилом оказался Кидаху - по крайней мере, уязвимое место чудища указал верно. Пархан свалился на передние лапы - аж земля загудела. Уронил голову. Безвольно завалился на бок, затрясся в конвульсиях.
«Кажется, я развеял миф», - растерялся Верест.
Закричали склизни. Осиротели, бедные. Он повернулся, вставив новый рожок. Худосочные прихвостни прекратили изображать балет, загалдели, попятились. Он сделал вид, будто собирается с ними расправиться. Полоснул веером. Те бросились врассыпную, завизжали в страхе, шакалье позорное.
Усталость накатила - словно вагоны с бычьими тушами разгружал. Бросив автомат на ремень, он приблизился к скульптурной композиции «люди и тунги», возглавляемой аборигеном Кидаху. Рисковый парень стоял в яростной позе - кулачок в небо, зубы оскалены. Тело подано вперед. Ей-богу, кепки в кулаке не хватает и броневика под ногами. Остальные - затылком. Чуть поодаль - Толмак. Не лицо - застывшая флегма, поза - бог на высоком старте. Прух с растопыренной пятерней. Вторая рука прижата к груди вместе с лямкой рюкзака - чтобы не бился во время бега. Язык наружу. Глаза внимательны, следят за Верестом - мол, опять издеваться будет. Он снял с коротышки шапчонку, постучал по черепу.
- Как наше ничего, больной? - не дождавшись ответа, водрузил обратно. Отправился дальше - к скорбящей мадонне, закатившей глазки. Не находя уже сил воспринимать эту дурь всерьез, он опустился ей под ноги, обнял за колени, стал хохотать…

А дальше как в тумане. Дружной ватагой привалила благодарная публика. Целый батальон коротышек - вылитые Прухи, один другого колоритнее. Его хватали за руки, смеялись. Кто-то влез на поверженного Пархана, тряся копьем, отплясывал джигу. Другие транспортировали замороженных, точно бревна. Одни держали за ноги, другие за руки, а туловища при этом умудрялись сохранять горизонталь.
Отличившихся поджидал великосветский прием. Вернее, Вереста, поскольку остальным всё было фиолетово. Однако, узрев огромный стол, уставленный яствами, коротышка начал потихоньку шевелиться (вот что значит сила воли!). Неимоверным напряжением сжал пальцы, поднял одну ногу, вторую, обливаясь потом, взгромоздил себя за стол, дотянулся до чарки… Постепенно оживали остальные, под восторженные вопли толпы их на руках отнесли в первые ряды пирующих, усадили на почетные места.
Гвалт царил невообразимый. Неожиданно какофония прекратилась, пронесся благоговейный гул:
- Потомаху, мудрейший Потомаху…
Тишина воцарилась идеальная. Во главе застолья вырос дряхлый, донельзя морщинистый уродец с ухоженной седой косичкой. Он опирался на посох, но это не мешало ему трясущейся рукой поднимать чарку.
- Выпейте, друзья мои, - голос старца звучал тягуче и заунывно, - выпейте за наших гостей и за героя, уничтожившего ужасного и ненасытного Пархана. Пусть будет их дорога легка и неопасна. Благослови их великий Яссо, и пусть покровитель туч всесильный Лилль хранит их путь с небес. Гуляйте, дети мои, не смотрите на немощного Потомаху. Он слишком стар, чтобы составить вам компанию…
Старик смочил губы, символически коснувшись чарки, стукнул посохом и удалился. Веселье вознеслось к потолку - словно того и ждали. Взметнулись ножи, застучала посуда. Практически всё взрослое население племени собралось в этом длинном сельскохозяйственном сарае, чтобы выразить признательность избавителю и попутно напиться. В свете факелов из пакли и опилок, горящего можжевельника, изгоняющего злых духов, мерцали страшноватые физиономии тунгов. На многих из них еще дрожали следы пережитой свистопляски, других - отпустило.
Угощали с кавказским размахом - грех жаловаться. Реанимированный Кидаху толкал Вереста в бок и активно рекламировал каждое блюдо, научно обосновывая его незаменимость. Грибочки-трухляшки, «бодрящие и поднимающие настроение», горячительная вага на змеиной основе, маринованный корень рибиса-перевертыша, вздымающий мужскую силу «аж до кончика лба». Пироги из вампиров, соленые жуки, жареные крылышки черноклюва, копченые червячки… Центральное место занимала обугленная туша теляти, набитая земляными орехами - традиционное кушанье тунгов. Сразу вспомнилось земное мраморное мясо - полугодовалый бычок, которого услаждают индивидуальным массажем и особо подобранной музыкой. Местный рогатый скот душевной музыкой не ублажали, но массаж применяли зверский: забивали телят палками в особо циничной форме, делая живую отбивную, а затем умертвляя точным ударом по темечку.
Ели тунги всё подряд. Кости летели под стол с непрерывным стуком. Вага текла и пенилась. Хозяйки едва успевали приносить из домов новые блюда. Под столом вперемешку с костями уже покоились несколько тунгов. Толмак прокручивал какие-то делишки: сквозь гастрономический гвалт доносились обрывки коммерческих предложений - фигурировали слова «телега», «жеребец», «двадцать золотых», «сам ты хромой», «десять золотых»…
Арика дремала, привалясь к Вересту. Коротышка разомлел, расслабился. Хохотал вместе со всеми, сыпал остротами. Очень быстро научился швырять кости под лавку, да еще и топтаться по ним сапогами.
- А что? - гоготал он на всю деревню, забыв про тормоза. - Кто сказал, что Прух не тунг? С кем шарахалась маманя, откель я знаю? Видать, и с тунгом перепихнулась за компашку. Большая оригиналочка у меня родственница. Я щенком от первого брака рос, батяня скончался, она опять выскочила - ну, этот чистый шовинист попался: хвать меня за ноги - и из окна вниз головой: дескать, дуй отсюда, чувырлино отродье, и никаких возвратов к отцу-матери…
Взрывы хохота сопровождали пьяную болтовню. Потери возрастали. Тунги выпадали из компании, как киношные каппелевцы из строя под огнем Анки-пулеметчицы. Оставались самые заспиртованные. Но индустрия развлечений работала. К моменту, когда разговоры об охоте, семейных неурядицах и большой политике перескочили на девочек, явились… они самые. В коротких шкурках, с исцарапанными ножками и немытыми рожицами. Зато по полной форме - в ушах каменные бирюльки, шкурки призывно отогнуты. Толпа в экстазе взревела:
- Девочки!!!
- А я вон ту вожделею! - завопил Прух. - Со шрамиком под сиськой! Цыпа, цыпа, крошка!
Толмак моментально протрезвел, подобрался к Вересту и испуганно поведал, что пора на боковую. Но было уже поздно. Целая троица коренастеньких накрыла его с головой. Рассосались по кавалерам остальные «девочки». Очевидно, нравы в деревне, невзирая на строгий семейный уклад, царили сексуально-революционные. Очередная порция расписных красоток нацелилась на Вереста. Одна уже издала протяжный вой - мол, даруем парню счастье…
Он схватил в охапку Арику, спящую мертвым сном, и с криком, что у него уже есть дама сердца, заспешил к выходу.
Толстушка Ургина - законная супружница Кидаху, молча постелила в дальней клетушке. Верест не стал усугублять меланхолию дамы рассказом о том, как ее муженек минутой ранее с воплем падал на грудастую страшилу в мини-шкурке. Вежливо поблагодарил, достал из рюкзака перламутровые бусы и повесил Ургине на шею.
«Безотказное средство расположить к себе дикарей», - напутствовал министр, выдавая каждому по паре этих дерьмушек.
Ахнув, Ургина счастливо засмеялась и убежала на свою половину. Верест уложил Арику на чистую подстилку, укрыл покрывалом. Скрючился на краю топчана и быстро уснул. Но еще быстрее проснулся - когда идущий с «вечеринки» Кидаху принялся грохотать тазиками и распевать разбойничьи песни. Сон отрезало, как ножом. Давно угомонился тунг, стихли звуки оргии в центральном сарае, а сон не шел. Верест ворочался, ощущая то плечом, то спиной горячую Арику. События опять неслись замысловатым зигзагом.
«У вас есть то, чего нет у других в этом мире», - уверял министр.
У него действительно что-то есть. Поединок с Парханом подтвердил это наилучшим образом.
Через час Александру надоело мучиться. Он обулся, на цыпочках вышел из дома и отправился в центр поселка. Во мраке дровяных сооружений выловил какого-то заплутавшего тунга, придал ему вертикальное положение и настойчиво поинтересовался:
- Товарищ, а как пройти к дому мудрейшего Потомаху?

- Проходи, человек, не стесняйся, - прозвучало скрипуче из полутьмы.
Тумбообразный тунг на часах посторонился, пропуская Вереста. Он вошел в опочивальню и был приятно поражен чистотой и скромным уютом обиталища «наимудрейшего из старейших».
Потомаху с распущенными седыми прядями возлежал на кровати и раскуривал лакированную трубку. Тянуло дымком, но не табачным (никотин на континенте не производится), а каким-то лесным сбором с преобладанием горьковато-пряных компонентов. Горела свеча. С потолка и стен свешивались физиономии идолов - реквизиты то ли шаманства, то ли «верховной власти»: деревянные, каменные фигурки, вытянутые безносые лица, выпученные глаза. Над кроватью висела вышитая маска - изображала солнышко, но с больно уж злодейским оскалом.
- Садись, - показал старик на лавку. Верест сел.
- Прости, наимудрейший, я оторвал тебя от сна. И спасибо тебе, что принял. Мне срочно нужен ответ на вопрос. Только ты ответишь, поскольку ты наимудрейший из всех живущих в этом мире…
- Да, человек, ты разбудил меня, - кивнул старик. - Меня не очень часто будят по ночам, поэтому любопытно. И не называй меня, ради всех ваших святых, наимудрейшим. Ты мой друг, ты избавил нас от Пархана.
- А как мне тебя называть? - склонил голову Верест.
- Ну, называй меня… - Потомаху задумался. - Называй меня просто - мудрым.
- Хорошо, - согласился Верест. - Скажи, мудрый из мудрых, почему Пархан не заморозил меня взглядом?
- Потому что не смог, - улыбнулся «аксакал», поглаживая крылатого каменного идола с тремя выпученными глазами.
- А почему он не смог?
- Потому что ты иммунен к магии.
Сработал щелчок в голове. Проскочила искра, и тело встряхнуло.
- Но я такой же, как все, - неуверенно пробормотал Верест.
Старик окутал себя дымом и надолго задумался. Вероятно, этот дым был своеобразным наркотиком, помогающим мыслить и рассуждать.
- Ты не хочешь рассказывать о себе, - наконец очнулся старик. - Это видно по твоим глазам. Решай сам. Не будет откровения - не будет правильного ответа.
А чем он, собственно, рискует в этих диких землях на краю мира?
Не особо вдаваясь в настоящее, Верест описал прошлое и основные эпизоды переселения в данный мир. По мере изложения канвы старик механически кивал головой, по окончании - сполз с кровати и уселся на пологий краешек.
- Молчи, - сказал он. - Смотри мне в глаза без отрыва. Пройдет минута - попробуй отвести взгляд.
Добрые, усталые, немного меланхоличные глаза Потомаху сделались стальными. Зрачок растворился. Они отвердели, покрылись матовой глазурью, смотрели глубоко в душу…
Но душа не рвалась в пятки. Верест легко оторвал взгляд и скромно потупился в колени.
- Занятно, - немного обескураженно протянул старик. - Ну что ж, я не вижу оснований менять свое мнение: ты иммунен к магии. Не берет она тебя.
- Абсолютно? - уточнил Верест.
- Думаю, да, - кивнул мудрейший. - Не сочти мои слова за бред, человек, но я часто ухожу в транс. Особенно в одиночестве. Все миры связаны между собой мощным солиновым потоком. Любой камень, любая мышь или человек отдают свою энергию в общий котел, на общее дело, но они же имеют право и забирать частицу энергии из общей гигантской паутины. Обладая даром входить в транс, ты можешь получить из коловорота энергии любую информацию - о любом интересующем тебя предмете или человеке. Я занимаюсь этим много лет - я впитываю информацию, словно губка, не выходя из этого домика.
- Магический Интернет, - прошептал одними губами Верест. - Ты очень умный тунг. Я охотно верю, что благодаря твоим трансцендентальным способностям ты впитал не только мудрость моего мира, но и множества других. Ответь же, что со мной происходит?
- Ты вырос в мире, где нет магии. А мы живем там, где колдовской энергией напоен каждый клочок пространства. Тунгнор - отсталый континент, как бы ни пытались его окультурить. Вы лечитесь у врачей, у нас их почти нет. Со всеми болячками люди ходят к магам. Поранил палец - к магу: не вылечит, а заговорит, остановит кровь. Болит зуб - к магу: гадким словом умертвит пульпу, заморочит боль. Ногу сломал - к нему же: околдует настоем, сцепит кости заклинанием. Болеть будет долго, срастется криво… Это уже в крови - людской мозг запрограммирован на восприимчивость к колдовскому промыслу. А у тебя всего этого нет. Ты чужак в нашем мире. Свободный организм, способный реагировать лишь на узконаправленный гипноз. Да и то, не уверен…
- Полагаю, не очень. Помню, я учился в школе, была встреча с гипнотизером - вывели на сцену троих, и меня в том числе. Те уснули, а я не смог - как он ни бился.
Однако министру удалось его обездвижить - сценку с человеком в капюшоне он и в следующей жизни не забудет. Чересчур, видимо, аховое воздействие на него оказывалось… Хотя, с другой стороны, разве это внушение - руки пригвоздило к простыне?
- Ты уникален, человек, - завистливо протянул Потомаху. - В этом мире ты можешь совершать великие дела. Проникать в такие места, куда простым смертным дорога заказана. Обманывать и диктовать. Показывать фокусы и развенчивать шарлатанов. И поменьше, кстати, болтать о своем феномене. Как ты объяснил свою победу друзьям?
- Я сказал, что успел спрятаться… Они все равно не видели, поскольку замерли спиной ко мне. А когда Пархан приблизился, я стал стрелять ему в глаз.
«Министр обманул меня! - прозрел Верест. - Он точно знал, что я не подвержен магии! Вычислил еще в тюряге у Варвира: лупит смертным боем, резок, неглуп, удачлив. Обманул, сволочь, обманул… - стучало в голове. - На площади Согласия «узкий специалист» Вун на твоих глазах заставил человека покончить с собой. Так будет с любым в случае непослушания - объявил Гибиус. Дескать, ты уже внесен в память старины Вуна, так что сиди и не дергайся. Брехня это собачья. Блеф. Они прекрасно знали, что магией Вереста не пробить. Но еще они знали, что ОН ОБ ЭТОМ НЕ ЗНАЕТ! На чем и сыграли. И не проиграли!»
А чего он хотел? Гэбэ - оно и в Тунгноре… это слово.
- Спасибо, мудрый, - Верест поднялся, изобразив низкий поклон признательности. - Твоя доброта не ведает границ, а помощь воистину неоценима.
- Не льсти, человек, - ухмыльнулся Потомаху. - Ты доволен полученной информацией?
- В целом да.
- Так используй ее с максимальной выгодой, - «аксакал» зевнул и потянулся к подушке. - И не забудь, человек - кто владеет информацией, тот владеет миром.

Провожали «освободителей» всей деревней. Со всеми атрибутами - хлебом-солью, чаркой на посошок, хвалебными речами. Состояние после прохладной баньки было в меру приличное. Похмелья Верест избежал, несварение желудка не заработал. И Арика не возмущалась. Проснулась девочка на груди у Вереста - с незапятнанной честью и практически в одеждах, чему потом очень сильно удивлялась.
Остальным досталось по первое число. Из какой-то подворотни вылез Прух - глаза дикие, волосья дыбом. Подобного похмелья Верест не то что не испытывал - не видел никогда! Беднягу буквально плющило от чудовищных возлияний. Узнав, что предстоит незамедлительно двигать, коротышка сел в пыль и горько заплакал, но вовремя подбежали вчерашние девочки с чарками, в которых он и утонул, пока Верест не опомнился.
Непростая ночь досталась и охотнику. Природной хитростью Толмак открутился от назойливых шлюшек, но взамен пришлось «догоняться» вагой - дабы тотально исключить искус адюльтера с троицей обезьянок. Но переговорный процесс от загула не пострадал. Двадцать золотых решили дело. Молодцеватые жеребцы: гнедой - в качестве коренного, пегий, каурый - в качестве пристяжных, уже стояли у центрального сарая, запряженные не то в тачанку, не то в квадригу с широкими колесами, высокими бортами и сидениями для пассажиров.
Готовились трогаться, когда Верест приметил подходящего с тросточкой Потомаху. Идея созрела спонтанно. Он спрыгнул с тачанки и подошел к старцу. Заговорил тихо, не оборачиваясь:
- Прости, мудрейший Потомаху, последняя просьба. Не привлекай внимания моих спутников, сделай вид, будто разговариваешь со мной. С одним из них неладно. Он рядится под верного друга, но имеет против нас коварные замыслы. Я чувствую исходящую от него неприязнь. Напрягись, мудрейший, заберись в их мысли. Кто он?
- Хорошо, - пробормотал уродец. - Ты сделал благое дело для тунгов, я помогу тебе. Но ты должен встать боком, склониться до земли и сделать вид, будто благодаришь за ночлег. А я постараюсь с ними поработать.
Спустя минуту он заметно расслабился. Но морщинистая мордашка осталась непроницаемой.
- Не удается, человек. Потомаху бессилен. Ты прав - у тебя есть недруг. Он хитрый и владеет защитой. Я упираюсь в экран - он выстроил перед всеми тремя высокую энергетическую стену - поди догадайся, кто такой. Я могу, конечно, попытаться ее разбить, но тогда он поймет…
- Не надо, - отказался Верест. - Я постараюсь вычислить его сам. Спасибо за приют, мудрейший Потомаху. До встречи. Будем рядом - обязательно заглянем.

О лошадях он знал только одно: они едят овес и сено. Не отличал подпругу от седла, а сбрую от уздечки. О чем и поведал без прикрас, намертво пресекая «наезды» по лошадиной теме.
- Хорошо, - сказал Толмак. - Ты будешь штурманом. Я - возницей, Арика - наблюдателем, а Прух - бездельником.
Никем другим коротышка быть не мог. Разве что пациентом. Он уже долбанул с утра и тихо посапывал, привалясь к заднему борту - в том самом месте, где неплохо бы смотрелся пулемет.
Пока ехали по открытому пространству, душа не страдала. Снабженные металлическими ободьями колеса легко проходили выбоины. От жеребцов исходила энергия неплохого «Мерседеса». Но вскоре лес потемнел, взгромоздился на скалы. Дорога петляла в лабиринтах разломов. Глыбы бесполезных ископаемых, слоистые и иссеченные трещинами, нависали в пугающей близости. Душа поневоле сжималась. И окончательно съежилась, когда Толмак вынужденно натянул поводья - слишком круто пошли повороты.
- Лошадки ушки прижали, - испуганно зашептала Арика. - Опасность почуяли. И ржут часто…
- Я бы тоже ушки прижал, - огрызнулся Толмак. - Здесь опасность за каждой скалой, не надо обладать даром предвидения. Тунги о ней все зубы прожужжали. Особенно этот, как его… С которым я пил… Не то Сток, не то Слив. Он завхозом у мудрейшего трудится. Оставайся, говорит, человек, в нашей деревне, не пройдете на юг, слишком крута дороженька. Двести криллов, по страстям, по мордастям…
- А вы заметили, целая команда заговаривала нашу телегу? - вспомнила девица. - Двое в пыль плевали, остальные круг обрисовали вокруг телеги и бродили по нему, бормоча заклинания.
- А это чтобы враг оставил нас в покое, - охотно объяснил Толмак. - Лично я не верю в эти заклятия. Их накладывают каждый раз перед дальней дорогой, а люди продолжают гибнуть. Берут червя с ножки гриба, капают на него воском от свечи, кладут в вырытую ямку, насыпают холмик, как на могилке. И бормочут беспрестанно: «Кладу врага спать, ты, враг, не вреди, а, как червь, в земле сиди…» Ребячество. Или возьмут живую рыбу, пялятся ей в глаза, покуда не подохнет, и читают нараспев…
«Очуметь», - мелькнуло у Вереста.
- Только истинная колдунья, овладевшая конусом силы, отвадит от вас дорожные и прочие напасти. Но колдуны - это люди. Ни один тунг, как бы ни умел он входить в транс и совмещать сознание с подсознанием, не станет порядочным колдуном.
Громко всхрапнул Прух. Получив по ребрам прикладом, приумолк и жалобно засвистел.
- И что тебе рассказал Сток-Слив про местные достопримечательности? - опасливо поинтересовался Верест. Лично ему Потомаху ни о чем не рассказывал. Щадил. Только смотрел с сочувствием.

Предыдущая страница 11 Следующая страница


Первый среди крайних 12

- Полоса зла, - вздохнул Толмак. - Атмосфера так и пухнет миазмами. Из форс-мажоров популярны ливни, смывающие скалы, ураганы, смерчи. Один из таких ураганчиков, его называют здесь Арбаран, накрыл в прошлом году деревеньку тунгов за Плешивой сопкой. Крыши посносил. Двое пьяниц дрыхли в стогу - унеслись в небо вместе с сеном… Искали - не нашли.
Драконы, слава Богу, здесь не водятся - предпочитают море Отчаяния и Змеиный хребет, там климат попроще. Но мелкая живность процветает. В основном подземная. Волки невероятно злые - бросаются даже малым числом, жратвы-то здесь не густо, а жрать нужно постоянно. Шакалья хватает - рыщут стаями, в голодный год поедают своих же, больных и слабых. Недавно тунги напоролись на каких-то длинноногих. Охотились криллах в десяти от деревни - успели занять оборону, отогнали, но в штаны наложили здорово… Такого, говорят, еще не видели. Стая хищников, особей пятнадцать - то ли люди, то ли гиены. Носятся, как кавалерия. На двух ногах, на четырех - им без разницы. Тела похожи на людские, но чересчур скользкие. А рожи - чисто звериные. Челюсти - во, - Толмак развел поводья, демонстрируя размер кошмара. - Шею тебе прокусит, и, считай - голову потерял.
- Ой, мамочка… - Арика забилась в угол и зыркала оттуда волчонком, болезненно переваривая услышанное. Золотые кудряшки выбились из-под дурацкой шапочки, зависли над виском спиралькой.
Они проворонили очень важную тактическую точку. Толмак упивался рассказом, Верест - кудряшками. Мощный слоистый карниз, заросший вереском, поплыл над дорогой. Резкий свист разорвал воздух, как нож натянутый брезент, и звероподобное существо в лохмотьях сигануло к ним в тачанку.

Толмак стеганул лошадей - это и спасло. Жеребцы рванули в карьер - второе существо, собравшееся присоединиться к первому, ударилось о задний борт и полетело кувырком на землю. Кто в кого вцепился, уже не разобрать. В драку ринулись все: бросивший поводья Толмак, орущая от страха Арика, даже спящий Прух. Существо не успело впиться хищными зубами в шею охотника. Верест ударил в свирепую морду гиены (Вот тебе раз! Не поминай черта!). Толмак добавил прикладом, а Арика стала топтаться ногой по морщинистой руке упавшего, ломая фаланги пальцев. Существо завизжало фальцетом. Захлопало круглыми ушами. Прыжком взлетело на скамью. Вонючая пасть разверзлась в каком-то дециметре от Вереста. Но сбоку навалился Прух, колеса угодили в выбоину, телегу тряхнуло - и этого оказалось достаточно, чтобы непрошенный посетитель вылетел за борт. Он зарылся головой в колючий куст из расщелины, но за тачанкой уже неслась целая толпа. И со склонов прыгали аналогичные, пытаясь в три прыжка дотянуться до бортов. Одному это удалось. Рука, изможденная цыпками, впилась в борт, впечаталась вторая…
- Прух, к лошадям! Держи поводья! - взревел Толмак, ломая прикладом заросшую серой шерстью челюсть. Коротышка не переспрашивал. Взлетел на скамью, перепрыгнул на место возницы, схватил поводья. И вовремя - удалая тройка мчалась к опасному повороту. Две твари нагоняли гигантскими прыжками. Рубище трепалось на ветру. Из луженых глоток неслось непотребное… Они промчались по упавшему, как по траве.
Верест дал злую очередь, благо автомат - вот он. Люди-гиены рухнули, пропоров тела о камни, но другие бежали по ним, испуская жуткий вой. Стены, поворот… Ситуация складывалась не совсем перспективная. Прыгунам со склонов не удалось добраться до жертв, они упустили драгоценные секунды, но зато присоединились к основной массе. За тачанкой, беснуясь от голода, неслась стая! Потери соплеменников их не трогали. Еще трое пали в прах, раздавленные ногами. Строчили два автомата, орали глотки, ржали кони.
- Н-но, мертвые! - басом кричал малюточка Прух. Расстояние сокращалось. Трое или четверо уже бежали вдоль бортов, подгадывая момент, чтобы запрыгнуть.
Внезапно скалы оборвались. Окруженная полукольцом тварей, тачанка вырвалась на открытый участок дороги. По обочинам - кусты, за кустами лес - глухой и равнодушный. Жеребцы активно замолотили копытами. Бегущие по флангам приотстали. Теперь погоня вытянулась цепью и неслась, не разбирая дороги. Похоже, твари выбрали другую тактику - не опережать. Держать дистанцию - пока у догоняемых не отвалятся колеса или не начнется падеж лошадей. Стрелять стало труднее. Автомат перегревался, последние пули в рожке не выстреливались, а просто выплевывались из ствола, не пролетая и пяти метров. Верест вставил новый магазин. От болтанки дрогнула рука - обойма вылетела целиком, без особого вреда для погони. Долетел победный вой. Толмак раздраженно хлестал затвором. Ругнувшись, бросил автомат под ноги. Заорал благим матом:
- Арбалеты! Живо! Я стреляю, ты заряжаешь! Понял?!
- Я понятливый, - смекнул Верест, хватая с пола самострелы. Стрелу с ложи, рычагом за ворот… Следующий… Пропела струна - истошный визг возвестил о попадании. Вторая вошла зверю в пасть, пробила пищевод и шею. Но у остальных аппетита не поубавилось. Порядка двенадцати особей, щелкая зубами, продолжали преследование. Основная масса бежала на двух ногах, но были и оригиналы, что на четырех не испытывали неудобств: отталкивались задними и неслись вскачь длинными прыжками.
Ландшафты менялись, как в калейдоскопе. Простучала заболоченная низина, снова всплыли серые зубья, поросшие сосняком и сфагнумом. Гиенам, видимо, надоело погибать просто так (еще двое размозжили лбы о булыжник). В цепких руках появились камни! Первый залп просвистел, не причинив вреда. Второй врезал по бортам.
- Брысь под лавку! - заорал Верест на Арику.
Девчонка так и сделала: отклячив попу, полезла под сиденье, и оттуда засверкала глазищами, словно кошка из подвала. Гиены на лету хватали булыжники, метали дружно, как по команде. Третий залп вырвал доску из борта, отбил Толмаку плечо, благодаря чему стрела ушла в небо. А затем увесистый эксклюзивный камень шарахнул Пруха по заднице.
Мощь удара сбросила коротышку с облучка. Он шмякнулся о круп пристяжного, отпрыгнул, словно мячик, и полетел, жалобно стеная, в кювет.

Вопрос, спасать ли Пруха, не обсуждался и на голосование не выносился. Толмак прыгнул на облучок, поймал поводья, натянул. Арика швырнула Вересту автомат. Он разрядил магазин в набегающих, вырвал из подсумка свежий рожок…
Тут и шарахнуло в гуще толпы.
Втянув голову в плечи, коротышка докувыркался до водостока, плюхнулся в терновник, но петь не стал, а швырнул гранату, которую бережно хранил в кармане.
Оружие эффективное - тварей разметало по белу свету, как картонных. Оказавшихся в эпицентре порвало на куски. Верест спрыгнул на землю, открыл огонь по флангам, которые еще дергались. Отступать гиены не умели - голод не тетка. Разинув пасти, уцелевшие настырно лезли дальше. Двоих похоронил кустарник, а левый крайний, раненый в плечо, налетел на Вереста, сбил с ног. От этой мрази разило отхожим местом… Страха не было, хотя клыки уже тянулись к его носу. Подмяв под себя тварь, он сдавил ей горло, отжался - чтобы какая-нибудь гадость не брызнула в лицо. Задыхающийся колотил ногами. Но окончательного удовольствия от экзекуции испытать не довелось: подскочил Толмак с карабином и разнес твари полчерепа.
- Мы сделали их! - возопил коротышка. Изображая жест, отдаленно смахивающий на «но пасаран», он выбрался из кустов и, держась за задницу, поковылял к тачанке.
Толмак помог Вересту подняться.
- А ведь мы взаправду их сделали, командир. Слабо верится.
- Всем благодарность, - буркнул Верест. - Особенно Пруху, Толмаку и…
- И мне? - дрожащая мордашка в скособоченной шапчонке воспарила над бортом.
- И тебе, - согласился Верест. - Ты не путалась в ногах.
- И не орала как припадочная, - добавил Прух. - А то бы я проснулся.
- И вообще ты молодец, Арика, - подытожил Толмак. - Настоящий мужчина.
Поле брани представляло уныло-кровавое зрелище. Жеребцы беспрестанно ржали, кося воспаленными глазами. Тачанка превратилась в разбитую тему. Трупы гиен, кровавые фрагменты тел… Одна тушка еще шевелилась. У нее не было ног, но оставалось неугасимое желание покушать. Руки тянули ополовиненное туловище, шипела пасть…
- Уезжаем, - опомнился Верест. - Мы подняли столько шума, что скоро все местные твари сбегутся полюбопытствовать.
- Смотрите! - ахнула Арика, тыча пальцем вдоль дороги.
Начиналась вторая серия кошмара. Местные твари уже бежали. У невезучих гиен обнаружились последователи. Клубы пыли вырвались из-за поворота и покатились, издавая разноголосый лай. Опять гиены с человеческими телами? Или волки?
- По местам! - рявкнул Верест, влетая в телегу. - До погони метров триста - прорвемся, славяне?

Облако пыли приближалось. Волки! Вечно голодные, неглупые. И в самый раз перед узким серпантином, уходящим в холмы по краю обрыва…
Тройка понеслась по кочкам. Волков не успели даже толком разглядеть, как со скрежетом влетели в поворот. Местный серый - падальщик; логично допустить, что обнаружив склад свежайшей мертвечины, он бросит преследование, предпочтя отобедать. А вдруг нет? А вдруг и его пьянит азарт погони в комплекте со страстью испробовать деликатес?
Участков подъема оказалось всего два - жеребцы их преодолели на голом испуге. Остальное - ровные отрезки и склон по хребту с выходом в сосновый лес. Видно, кони учуяли волчьи рыки, когда до леса по прямой осталось метров шестьсот. Обезумевшие аргамаки понесли! На повороте чуть не остались без телеги и Толмака, пытавшегося удержать поводья. Повозку бросило на стену, левый борт раскрошился и вывалился. Верест с Прухом едва успели поймать охотника за ноги. Дальше - еще страшнее: повозка дала вираж, колеса простучали по обрыву, одно на миг повисло в воздухе, создав эффект невесомости. Забыв о статусе «настоящего мужчины», Арика завизжала сиреной. О волках забыли. Повозка неслась по узкому серпантину, треща разбитыми осями. До верной гибели оставалось метров двести - прямой участок склона въезжал в кривую, и распахивалась бездна, прикрытая снизу лесом. Жеребцы свернут, они не соображают, что сила инерции протащит повозку - по камням, по кочкам, прямо в ямку…
- Что делать?! - перекрывая девичью истерику, проорал Верест.
- Прыгаем! - пролаял Толмак.
- Не успеем!
- А-а-а!!! - забился в припадке коротышка. Уже двое тренировали голосовые связки.
Жеребцы галопом вписались в поворот, повозка проволоклась - зависла над лесом…
- Прыгаем! - крикнул охотник, хватая в охапку Арику. - Это склон, не обрыв!
Верест трахнул по затылку коротышку - очнись, мудак, это тебе не баб насильничать. В самом деле - кажущаяся пропасть обретала вид терпимой покатости с редкими кустиками - можно и не разбиться всмятку. Но познавалось это уже в полете.

Прыгали, понятно, не в обрыв, но там и оказались. Физика виновна со своей инерцией. Одному Толмаку удалось зацепиться за ветку сохлого кустика, но долго он не провисел - покатился вместе с осыпью. Верест смягчил падение - хватанул какой-то корешок, притормозил, но ровно настолько, чтобы отметить занятный факт: облегченная повозка не свалилась с холма, увлекая за собой взмыленных жеребцов, а наоборот - лошадиные силы перебороли. Пробороздив правыми колесами по откосу, строптивая коробочка вскочила на дорогу и покатила дальше по серпантину.
У подножия холма суммировали потери и лишения. Потеряли арбалет, карабин Толмака и рюкзак коротышки. У охотника с Верестом сработал инстинкт собственника - швырнули пожитки, а потом прыгнули сами. Без серьезных увечий докатились лишь Арика и Прух, что нормально: одна акробатка, у другого опыт горький: втянул голову в плечи, заделался колобком и попер куда надо. Вскочил раньше всех, забегал между охающих, потешно возмущаясь:
- Чего разлеглись? А ну живо в лес, лежебоки! Волки серые на хвосте!
Не было на хвосте никаких волков. Видно, стая приняла мудрое решение - начать трапезу с гиен. Но оставаться на открытом участке все равно не светило. Только дураки преодолевают трудности. Умные их обходят. Быстро похватали уцелевшие котомки и вбежали в лес: Толмак, хромая на обе ноги, Верест - держась за отшибленные ребра.
О потере транспорта во всеуслышание не рыдали: отпевая собственную кончину, ты только приближаешь ее. Не встречая в сосняке особо импозантных ужасов, они прошли метров шестьсот и выбрались на ту же самую злосчастную дорогу, которая уже съехала с холма и превратилась в привычный разбитый большак. Отсидка в терновнике ничего не дала: ни волков, ни телеги. Окончательно распростившись с надеждой перехватить транспорт, они побрели дальше - на юг.
И через час или два вошли в город мертвых.

Сперва увидели разрушенную кирпичную стену, заросшую бурьяном, а по краям обочин - две треугольные башни с амбразурами. И плавно влипли в аномальную зону: раньше дул ветер, дышал и «радовал» звуками окрестный лес, а тут внезапно стихло. Тишина на подходе к городу царила гробовая. Только тучи, дружно покачиваясь, плыли стройными рядами.
- Может, обойдем? - предложил Верест. - Не манит как-то.
- Вот-вот, - поддержал Прух. - Я точно знаю - в историю трудно войти, но легко вляпаться.
- Далеко обходить, - прикинул расстояние до горизонта Толмак. - Это всего лишь город древних. В нем страшно, но не больно. А чем-то даже и поучительно. Вы только не дергайтесь - пройдем, как по музею.
- Хоть какое-то разнообразие, - пробурчала Арика. - Лично вы как хотите, а я пошла прямо - так короче.
Кирпичные здания в три-четыре этажа просели и разрушились. Останки слепо шарили глазницами. Пространство между строениями заросло цветущей травой и кустарником - как будто мощеных тротуаров и в помине не было. Поросла и дорога, видимо, заклятие древних дорожных мастеров в пределах города не работало. Едва миновали башни, как включился скрытый механизм: город мертвых ожил.
- Мамочка… - схватила Арика Вереста за локоть.
В домах зашевелились тени. Многообразие тихих звуков: шорохи, скрежет, шёпот… Если первые доносились из зданий, то шепот, казалось, шел отовсюду, проникая сразу в мозг - многоголосая зловещая какофония из несвязных обрывков слов и междометий. У теней не было устойчивых форм - по крайней мере, до времени - неназойливые смазанные колебания в затемненных зонах. Однако по мере продвижения вглубь города тени обретали формы, пока неконкретные - серые облака, но их становилось много, и они уже раздражали.
Обитатели города явно заинтересовались нечастыми в этих краях посетителями.
- Главное - не нервничать, - нервно заметил Толмак. - Эти ребята не кусаются.
Но бессилен разум перед непостижимым. Страх уже повсюду - покусывает поджилки, нежно гладит спину. Свершилось неизбежное: одно из очертаний - в просвете между руинами - обрело законченность форм. Серый туман зарябил, заклубился, растекся тусклыми кристаллами, и из ниоткуда вырвалась чудовищная пасть с горящими в районе гланд глазами. Рванули, как от холеры - вдоль дороги, заросшей чертополохом. Даже Толмак - безустанно твердящий о полной безопасности. Правда, он же и встал первым, тяжело дыша - опомнился. Остановил остальных.
- Стойте! Они же нас пугают, друзья, не майтесь дурью. Забава у них такая - выводить путников из равновесия, чтобы они дел понатворили… Не дадимся. Все идут за мной - спокойно, по центру дороги. Желательно смотреть только вперед, в светлое будущее.
Куда уж там! Вертели головами, как сычи, не пропуская ни одной подворотни. Буйство духов продолжалось. Огромная псина с пылающими зеленью глазами (собака Баскервилей удавилась бы от зависти) выпрыгнула из окна, метнулась наперерез. Сдавленно ахнула Арика. Дико рыча, псина сделала прыжок… и растаяла в воздухе.
Дальнейшие чудовища уже не впечатляли - как отрезало. Немного лишь понервничали, когда стая ящероподобных тварей с ревом спикировала на голову, а вот на стадо диких вепрей, идущих в психическую, уже смотрели как на забавное, но несколько подзатянутое кино.
Но потом устроители «фабрики грез» решили сменить режиссера. Остроглазый Прух дернулся первым:
- Смотрите, люди…
Два вполне респектабельных субъекта в синих одеждах и каких-то красных фригийских колпаках увлеченно болтали, стоя на крыльце. Дружно повернув головы, сбросили со спин… Автоматы? Видимо, да - треск очередей и пламя из стволов были абсолютно реальными. Попадали кто куда - Верест хлестнул затвором, пустил по колпакам длинную очередь. Где-то рядом застучал, визгливо ругаясь, Прух. Арика, как всегда, орала, зажав уши. И когда у нее оралка отсохнет?
- Прекратить! - буйствовал Толмак. - Вы что, совсем охренели?!
Субъекты в колпаках выбросили пустые магазины, вставили новые и, продолжая строчить от пуза, спустились с крыльца. Верест перекатился, дал новую очередь. Субъекты захохотали! Не спеша, дошли до обочины дороги, посовещались (пули летели через них, застревая в разбитой кладке), и ступили на дорогу.
- А ну пошли вон! Брысь! - вопил Толмак, исполняя какой-то ярмарочный танец. Стрельба прекратилась. Дошло.
Субъекты еще раз рассмеялись, дружно погрозили пальчиками и пропали. Остался шепот в пустых кварталах.
- М-да, - переворачиваясь на спину, вздохнул коротышка. - Совсем как в жизни.
Толмак в сердцах сплюнул.
- Понатворили. К вашему сведению, уважаемые коллеги, сегодня вечером у нас закончатся боеприпасы. Полагаю, там и повеселимся…
Следующая встреча не носила столь откровенно враждебного характера. Навстречу путникам брел какой-то бородатый бродяга на костяной ноге. Поскрипывал камень под ковром чертополоха.
- Пускай себе идет, - проворчал Толмак. - Спешить нам надо, а не рты разевать.
Верест посторонился. Бродяга косо глянул на него, пахнул потом и похромал дальше.
- Лексус, да он же настоящий… - ахнул коротышка. - Мамой своей беспутной клянусь, настоящий. Ты посмотри на него…
- Послушайте, э-э… уважаемый? - окликнул его в спину Верест. Бродяга неохотно обернулся.
- Чего надо? - глазки недобрые, смотрят цепко, исподлобья. Сухость во рту. И по спине холод.
- А далеко еще до… конца города? - язык что-то забарахлил.
- Топай, топай, - процедил бродяга. - Три квартала еще тебе, и целую жизнь топать, - подленькое хихиканье вырвалось из заросшего волосней рта.
- Спасибо, - поспешил поблагодарить Верест.
- Настоящий, - продолжал шипеть коротышка. - Как есть настоящий. Ну, скажи, Лексус…
Прух продолжал возмущаться. Так и брел, бормоча под нос ноты протеста. И вдруг заткнулся - вытаращил глаза и встал столбом.
Совершенно нагая голубоглазая женщина переходила дорогу. Натуральная, из мяса и костей, и весьма недурна собой, особенно ниже пояса. Покачивая крутыми чреслами, проплыла мимо остолбеневшего Пруха и скрылась в проеме здания.
- Какая гадость, - брезгливо протянула Арика.
- Ну почему же, - неуверенно возразил Верест. - После трудового дня, в соответствующей дружеской обстановке…
- Настоящая, - просипел Прух. - И эта настоящая. Да что же это творится…
Мозги у коротышки, конечно, поплыли. Он высунул язык и потащился за дамочкой - к проему в низко просевшем здании.
- Эй, ты далеко? - поинтересовался Толмак.
Коротышка едва прикоснулся к полузаваленному косяку. Громкий треск вернул его с полей эротических сражений, Прух отпрыгнул. Здоровая часть фасада, треща и ломаясь, осела в бурьян, обдав Пруха строительной пылью. Он так и остался стоять перед грудой обломков.
«Непруха нам с этим Прухом, - подумал Верест. - А воспитывать некогда».
- Ловушка, - зловеще сообщил Толмак.
- Я больше не буду, - сказал Прух.
Пришлось затрещиной выводить его из оцепенения и под очередной комментарий охотника, что людям маленького роста бить в лицо легко и просто, за руку выводить на дорогу.
По проспекту, если можно так назвать заросшую дорогу между домами, светло и божественно шествовало НЕЧТО. Сгусток тумана, плюющийся сполохами яркого света, пёр прямо на них со скоростью хорошо разогнавшегося автомобиля.
- О, дьявол, - ругнулся Толмак. - А вот это нам нежелательно.
Один из лучей в теле объекта накалился докрасна, часто замигал. Огненная стрела оторвалась от облака и, вращаясь, понеслась по дороге.
- А что, собственно, такого… - зевнул во весь рот Прух. Очередная затрещина чуть не вывернула ему челюсть. Толмак швырнул коротышку с обочины и с воплем:
- Врассыпную! - метнулся в другую сторону. Ныряя с Арикой в какую-то нишу в стене, Верест успел заметить, что Толмак ищет укрытие в чем-то вроде автобусной остановки, а Прух пробороздил носом канаву водостока.
Искрящееся облако промчалось мимо, шебурша чертополохом. Живое? - изумился Верест. И в тот же миг волна горячего воздуха окатила укрытие. Череп сдавило, словно обручем. Арика застонала в его руках, уронила голову. Сознание распахнулось, снова воздух - свежий, расслабляющий.
«Так до Стражи не добраться, - думал Верест. - Ладно их, Фарума стерпит, мне бы выбраться. Выживу - отслужу три года в храме Матери Омчира. Если до храма доберусь…»
«Какого хрена? Сидел бы в Чуге, потрахивал бы леди Эспареллу, ей - радость, мне - покой…»
Последняя мысль была его. А остальные? Что такое «Стража»? И откуда, кстати, этот хмырь с бугра в голове знает русский? Смысловой эквивалент здесь никто Вересту не объяснял…
Вытрясая дурь из головы, он вскочил. Арика отдувалась, ей не до него. Надо отвлечься. Верест осторожно сунулся за разбитый простенок. Посреди пола провал, в дальнем углу подозрительная груда. Он оглянулся. Арика на месте, глазки закатила. Прощупывая ногой половицы, он вошел в комнату.
Скелет безусловно принадлежал человеку. Сидел себе мирно в углу, развалив худые косточки, и загадочно улыбался. Одежды истлели тысячелетия назад, осталась штуковина на запястье.
Патологическим страхом к древним костям Верест не страдал. Присел на корточки. Скелет попался изрядно фрагментированный. Кости распались. Таз лежал отдельно от туловища. Он коснулся штуковины на запястье. Браслет? Испугавшись, отдернул руку - под действием возмущающей силы предплечье сломалось в суставе и рассыпалось. Браслетик остался в руке. И вдруг замигал - свечение пронеслось по мягкому металлу. В руке потеплело.
«Квазиживое устройство, - придумал он с ходу понятие. - Реагирует на хозяина. Здрасьте говорит».
Он слышал про такие штуковины. Браслеты-хамелеоны, оберегающие хозяев и попутно служащие оружием. Их украсть нельзя - при живом хозяине браслетик живо тебя доконает. Можно находить, дарить, покупать, снимать с покойников… Счастливчики, благополучно вышедшие из Орханта, иногда бахвалятся такими вещичками, но, как правило, в кругу особо доверительной публики - злоумышленнику не составит труда снять вещичку с трупа.
Он поиграл браслетиком на штанах. Получился серый цвет. Положил на окно - теперь кирпичный. Надел на запястье - телесный. Даже не заметно, легкое вздутие на руке. Вставил в штуковину пальцы - увесистый кастет. Вытянул в длину - нож с коротким, но острым лезвием. Загибать спиралью побоялся - а вдруг газовый ключ получится? Нацепил на запястье взамен утраченных часов - носить будем…
- Эй, страдальцы! - вломился в хоровод мыслей охотник. - Размечтались? На дорогу, и бегом!
Он опомнился. Надо же так, с головой ушел в тему.
- А ну, подъем, девчонка! - он метнулся в проем, схватил Арику за руку. - Совсем забыла, где находишься?..
Пока бежали, Толмак объяснил, что пуляющая лучами штуковина не имеет отношения к городу мертвецов. Просто ехала по дороге. Явление нечастое, но всегда встречающееся в самый неподходящий момент. Дальние родственники шаровых молний, аккумулирующие мысли убитых ими людей, носятся, как ошалелые, по всему Орханту, и поди пойми, что у них на уме. Следуют четко в однажды избранном направлении, но в редких случаях разворачиваются - кто знает, вдруг и эта гадость к ним привяжется?
Задыхаясь, они выбежали из города и под протяжный хохот из дозорной башни рванулись в лес. Махнули через строевой сосняк, кустарник, выбежали на поляну и встали, испытав новый шок.
На этот раз приятный. Посреди поляны, застряв колесом в канаве, стояла сбежавшая тачанка. Вытягивать себя из западни конягам, очевидно, надоело. Двое меланхолично щипали травку, а третий тряс гривой и одобрительно косил на вернувшихся хозяев.

Подарок судьбы, конечно, знатный. «Не вписывается ли это в схему моего везения?» - озадачился Верест, наблюдая за реакцией команды. Арика, рыдая, как дитя, обнимала жеребца за шею, Прух отбрасывал коленца, а Толмак ковырялся в повозке, прикидывая ее ездовые качества.
Мешки оказались в сохранности, арбалет с карабином валялись под лавкой, но на этом положительные моменты обрывались. Развить былую скорость тачанка уже не могла. Левый борт отсутствовал; правое заднее колесо согнулось восьмеркой, а вся конструкция корпуса практически распалась на фрагменты.
Пришлось заняться ремонтом несущих частей. Но и после «косметики» живучесть этой стреляющей телеги оставляла сомнения. Выбора не было - воспоминания о пешей прогулке вызывали в лучшем случае икоту. Поднатужившись, сняли телегу с «ручника» и под уздцы повели лошадей к дороге.
Ехали медленно, на божьей молитве, объезжая колдобины и заросшие чертополохом ловушки. К наступлению темноты за бортом осталось криллов сорок-пятьдесят. Раза два по столько одолели до города мертвых, элементарный расчет подсказывал, что Змеиный хребет не за горами. С продвижением к югу менялась растительность: северные сосны попадались реже, уступая место причудливым широколистным с «завязанными» стволами и хаотичным переплетением скученных у вершин ветвей. Зеленые рощи чередовались кустарниковыми пустошами, встречались болота с благоухающими аммиаком окнами. Менялся и животный мир, не становясь, однако, более дружелюбным. Из гнилых топей неслось подозрительное чавкание, краснокожие змеи оплетали стволы древовидных, шипя и извиваясь, звенел гнус. Неправильные пчелы размером с небольшие боеголовки вились вокруг гигантских цветов с лиловыми чашками. Бутоны, словно локаторы, поворачивались вокруг цветоножки, наблюдая за проездом повозки.
Дважды на плетущуюся телегу пытались покуситься. Серо-бурое существо, гибрид медведя с носорогом, путаясь в собственной шерсти, выбралось из кустов, побрело на дорогу. На заклятье оно явно чихало. Получив стрелу в ногу, вздело к небу рог, заревело. Получив вторую, развернулось, похромало обратно, продолжая трубно реветь.
Какие-то макаки с демоническими рожицами, облепившие деревья вдоль дороги, кидались палками. Пришлось сбивать хулиганок с ветвей - забросай они лошадок, те снова понесут, и телега тогда просто развалится. Приматы оказались трусливым народцем, невзирая на устрашающие оскалы: побросали палки, умчались в чащу, откуда долго еще неслась заполошная ругань.
Главная тема дня: каким образом организовать ночлег - так и осталась темой. Помог счастливый случай: причудливая скала у обочины прятала во чреве просторную площадку с двумя вполне подходящими подъездами. Деревья смыкались над головой, образуя непроницаемый полог. Туда и загнали повозку, развернув лошадиными мордами к дороге, на случай срочного бегства. Снабдив жеребцов сухой травой, вздохнули свободно. Арика тут же уснула, остальные принялись тянуть жребий - кому дежурить первому. Досталось, разумеется, Вересту.
Зато поднялся позже всех, когда лес за пологом уже звенел на разные голоса. Коротышка слезал со скалы, потрясая стрелой с насаженной на нее какой-то сомнительной птицей. Арика грела бок, обрезая ножом обломанные ногти. Толмак оставил в покое рессору повозки, которая упорно не желала ремонтироваться, и озабоченно смотрел на Пруха.
- Предлагаю сделать дичь, - заявил коротышка, бросая добычу на лавку.

Предыдущая страница 12 Следующая страница


13 Андрей Орлов

- Можно мыть руки перед едой? - пошутил Верест.
- И вот это ты собрался есть? - Толмак сморщился и судорожно сглотнул.
Птичка была кошмарная. Собой невелика, но больно уж импозантна. Когти мощные, расцветка адская - красные молнии на черном оперении, клюв широченный - не клюв, а челюсть динозаврика. И глаза - близкопосаженные, презлющие.
- Легко, - помедлил Прух. - Любую птицу можно есть. Даже если она похожа на медноклювого Фрокса из сказки про мальчика Фруэлла и преисподнюю.
- Любую птицу можно есть, - согласился Толмак. - Даже если отравишься. Но только не крокопура, которого и птицей-то назвать трудно. Это ящер, приспособленный к современным условиям - не смотри, что такой маленький. Он насквозь пропитан ядом - так называемой неолиновой кислотой. Это желчь, которую вырабатывает селезенка. Некоторые колдуны ею лечат, но им знакома рецептура, а у тебя, Прух, полагаю, кроме спичек, только умная голова, да?
- Ладно, - покладисто согласился Прух. - Будем считать охоту зарядкой. А как у нас насчет консервов?
Насчет консервов было не очень. Повод для паники был, но паники еще не было. На скорую руку перекусили, тронулись в путь, и чуть не с первых же метров угодили в ливень с градом. Погода в Орханте непредсказуема - всеми днями бродят тучи, дождевые не подписаны, а штормовое предупреждение послать некому. Возвращаться - плохая примета, поехали дальше, надеясь на чудо. Но дождь усилился. Засвистел ураганный ветер. Пришлось сворачивать с дороги и гнать коней под исполинский дуб, с ужасом наблюдая, как в соседней рощице за дорогой ураган рвет с корнями и швыряет в небо молодые деревца.
Шторм закончился внезапно - отвалил за горизонт вместе с дождевой мглой. Опять застучали колеса.
Разочарование поджидало через несколько часов, когда позади остались десятки криллов, ворчание разумных и не вполне существ, черные тени над болотами, переправа по двум каменным балкам через очередную реку с «архозаврами», очень похожими на крокодилов. Дорога завершилась! Последние метры большака упирались в странный холм, заросший у основания пышным бурьяном. Исполнившись дурных предчувствий, объехали преграду, и на обороте наткнулись на хмурый нелюдимый лес. Возвышенность явно не геологического происхождения - рукотворная насыпь из нескольких «культурных» слоев, самый нижний из которых состоял из песка, щебня и камня - всего того, что нужно для прокладки второй очереди тракта. Недостроили. Тысячелетия назад всё пришло в упадок. Исчезли города и люди. Сгинула промышленность. Остались недотянутые на юг дороги, как символы хрупкости любых, даже самых мощных и высокоразвитых цивилизаций.
- Не надо печалиться, - утешал загрустившую ватагу охотник. - В любом случае на квадратных колесах мы далеко не уедем.
Какое, к черту, утешение. В глубоком унынии собирали пожитки, распрягали жеребцов - гуляйте, коняшки. Бессердечно бросать животных на верную погибель, но куда их? Пусть хоть перед смертью подышат свободой.
Умные кони понимали людей. Никто из них не рвался на волю. Они терлись носами, косили с надеждой. Брели за ними до опушки и жалобно ржали. Гнедой попытался войти за людьми в лес - сунул морду в кустарник, но, обжегшись шипами, попятился, замотал гривой…

Они опять бежали, подгоняемые страхом. Изворчавшийся на весь свет коротышка опять не мог не отличиться. Скорее всего, намеренно, от избытка злости, он саданул посохом в нору под корнями. В норе звонко хрустнуло. Истошно завопил детеныш. Не успели опомниться, как вздыбилась земля и рассвирепевшая мамаша явилась во всей своей убивающей красе. Сократи ее раз в восемь, ликвидируй челюсти, когти, иззелена-черную раскраску и гребень ирокеза на макушке, получилась бы ящерица. Не вступая в полемику, это исчадие ада вцепилось Пруху в штанину. Ногу не прокусила лишь благодаря плотной прорезиненной ткани и трехслойному утеплителю, но шороху наделала. Верест выхватил из-за пояса тесак, наступил твари на хвост и рассек ее на две половинки. Одна осталась на земле - извивалась, прыгала на четырехпалых конечностях, другая продолжала кромсать штанину. С ней коротышка и мчался по лесу, когда ожили соседние норы и целая тьма нечисти поперла за отмщением. Они не только бегали, но и прыгали по веткам! Одна спикировала на голову Арики, но порезвиться там не успела - Толмак сбил ее прикладом, а Верест набил свинцом приятельниц, уже летящих на подмогу. Ободранные, покусанные вырвались на опушку и, не успев отдышаться, вляпались в болото, гостеприимно чавкающее и испускающее смрадную вонь.
Болото было безбожно растянуто, его пытались обойти, но быстро поняли, что фокус не удастся. Обратная дорога тоже заказана - оскорбленные действием ящерицы верещали на весь лес и, похоже, собирали подкрепление. Пришлось окунаться в средоточие кошмара - обильное гнусом и метаном. Таких гиблых мест Верест не видел ни в Сибири, ни по телевизору. Заскорузлые деревца с крюковатыми ветвями, шапки кустов, усиженные жабами кочки. Космы неправдоподобно длинной травы, тотально опутавшие низину. Зловоние, гнус стеной. И смачно чавкающие трясины - разливы бурой жижи в окружении болотного сфагнума…
Нацепили сетки, натянули длинные перчатки, стянув их ремешками на запястьях. У одной лишь Арики ничего не было - не планировали они с отцом таскаться через топи.
- Эх, молодая, - покачал головой Верест, отдал ей свой комплект, а себе соорудил «наличник» из марли, стянув концы проволочными кольцами.
Этот черт оказался страшнее, чем его малевали. Гнус гудел и рябил в глазах, мешая обзору. Мелкая мошкара уже путалась в щетине. Кочки были крохотные и скользкие. Шесты уходили в топь, не достигая дна. Шли тесной цепью - кто-то оступался, его подхватывали, водворяли на твердое. Страх теснился в затылке, тут не до шуток. Первым двигался Прух. Как-то быстро он из олуха царя небесного превратился в опытного следопыта.
Лес густел, но они не замечали. Крючковатые деревья отходили, уступая место черным, неохватным дубам, растущим, казалось, прямо из трясины. Гиблые окна становились заметнее, сухие пространства приходилось искать, подолгу шаря шестом. Скорость упала почти до ноля. Когда в трясину свалился Толмак, паника достигла апогея. Такого номера от охотника не ожидали - он считался самым осторожным. Но не повезло: нога поехала по скользкой траве, а ухватиться оказалось не за что. Он шел последним, перед ним Арика - какой с нее толк? Шест выскользнул из руки - обычно бросаешь на воду, подтягиваешься и какое-то время не тонешь. А тут - совсем беда. Он ухнул целиком - с рюкзаком, арбалетом, карабином… Пару раз всплывали глаза под сбившейся сеткой - изумленные, не верящие.
Забурлила воронка. Далеко. Шестом не достать. Да и не сообразит… Верест бросил рюкзак, оттолкнул Арику. Она вовремя присела. Эх, прощай, жизнь малиновая… Оттолкнулся от кочки и с криком:
- Шест в воду, Прух! - сиганул в трясину.
Тухлая жижа накрыла с головой. Ужас овладел - пещерный. Чувствуя, что задыхается, он вытянул обе руки - стать связующим звеном между Прухом и Толмаком.
«Идиот! - всколыхнулось в мозгу. - Да он же маленький! Как ему вытянуть двоих?»
Он поймал охотника за шиворот, зафиксировал хватку. Завозил правой рукой: шест сегодня будет или нет? Прух и здесь отличился - тыкал шестом, как шахтер отбойником - по печени долбанул, по глазу. Верест сцапал шершавый ствол, сжал до судороги, дернул: мол, готово, на крючке…
Человек за гранью отчаяния способен на многое. Его силы возрастают в несколько раз. Они тянули вдвоем - девица и коротышка. Изнемогали, обдирали руки, ноги. Ревели, плакали. Но вытянули. Не настал еще час Вереста. Толмак попил достаточно водички, но его откачали, измусолив грудную клетку. Битый час валялись на косогоре. Арика плакала, коротышка важно сопел. Толмак дрожал, приходя в себя. Верест вслушивался в завывания организма - не схватил ли вирусную инфекцию?
- Спасибо всем, - отхаркавшись, поблагодарил Толмак. - Из хреновой истории вытянули.
- Из слишком хреновой, - согласился Верест. - Прошел слух, что ты помер. Ну и как там - босым перед вечностью?
- Не помню, - растерялся Толмак. - Осенил себя знамением, помянул старину Эрмаса - и концы в воду. Не сказать, что шибко верующий, а надо же - свет сошел.
- А я старину Рема помянул, - хвастанул Прух. - Тоже парень наш. А главное, отчаянный.
- А я коленки ободрала, - шмыгнула носом Арика. - И в глаз что-то попало. И на попе у меня заноза.
Верест засмеялся.
- Это мы вылечим - дай только выбраться. Коротышка тебе глазик заговорит. Толмак коленку обработает. Ну а я, сама понимаешь…
Он мог позволить себе чуток пошлости. Давно не позволял.

Арсенал команды катастрофически таял. Остались арбалет и два автомата. Малость патронов, десяток стрел, граната у Вереста в подсумке. И порядка двух десятков криллов до Змеиного хребта.
А что будет после? Об этом он уже не загадывал. Одно знал твердо - помирать он будет с музыкой. Из принципа.
Они нашли приличную тропу, и хотя болото мрачнело, наливалось тяжестью и вонью, двинулись быстрее. Оборванные, изгаженные по уши. Просвета на горизонте не было. Растительность сгущалась, деревья, похожие на дубы, простирали ветви к самой тропе. Ей-богу, это было странное болото. Кому бы пришло в голову, что на болотах могут расти столетние «перуновы деревья», оплетенные лианами?
- Я слышала странный звук, - пробормотала Арика, крутя мордашкой.
- Собака Баскервилей, - хихикнул Верест. - Самое время.
- Тресни мои уши, но я тоже слышал, - признался Прух. - Глухое ворчание - вот что это было. Очередной симпатяга?
- Над болотами Орханта веет проклятие, - неохотно поделился Толмак. - В них обитает чудовище Ганибус, проклятое Ремом. Уж не знаю, чего они не поделили, но легенда так и гласит: заточил, мол, Рем отщепенца в болото, заклял не выходить, ну, тот и не выходит. А с Эрмасом ему точно не по пути - вот и мыкается теперь, горемыка, совсем один на белом свете.
- Чушь несусветная, - проворчал Верест. - К черту мифологию!
- Чушь, - согласился Толмак. - Я думаю, Ганибус тут ни при чем. Он не может окопаться во всех болотах Орханта. Но в самых глубоких и жутких проживают его, так сказать, прототипы. Какие-нибудь ящеры, рептилии. Лично я ни одного красавца не видел, но охотно допускаю их существование. Поэтому предлагаю не болтать, а…
Мгновенная тишина оглушила. Затишье перед бурей - за секунду до того, как хлынет. Ни зверей, ни птиц, ни ветерка. И вдруг геенна черная разверзлась перед путниками! Распахнулось болото, и с оглушительным хлюпаньем, обрушив тонны болотной жижи, выросло ТАКОЕ!..

Гибкая шея, не меньше метра в обхвате, распрямилась - медленно, тягуче, и огромная пасть издала душераздирающий рев. Под напором волны рухнуло деревце на клочке суши. Рванулся шквал сжатого воздуха.
- Ганибус?.. - цепенея, прошептал Толмак. Остальные тоже замерли.
Кошмарная голова уже двигалась, чтобы ознакомиться с путниками. Кого он схватит? Арику? Толмака? Рука уже вытягивала гранату из подсумка. Последнюю. Куда бросать? В пасть? Промахнешься. А не промахнешься, тебя же и посечет осколками - она совсем рядом, эта хренова голова.
Верест зачарованно смотрел, как гигантский ящер с крошечными глазками, покрытый шиповидными наростами, погружает людей на тропе в смертельный полумрак. Вот шея вытянулась на всю длину, глазки подошли вплотную, стали лазерными шарами… Арика заслонилась руками - как будто спряталась. Прух запоздало оттягивал затвор, физиономия от ужаса совсем плоская. Нельзя бросать гранату, нельзя. Своих посечёт, а до этой рептилии… Рука разжалась - граната выпала, покатилась по тропе. Дьявол! Впрочем, нет, чека на месте.
- Бежим!! - завопил Толмак. - Он не может вылезти из окна!
Никогда еще так не бегали. Дикий рев за спиной послужил дополнительным пинком. Затрещали корневища, опутавшие берег - размера шеи не хватало, гигантское туловище не могло пробиться наружу, извивалось, кромсало землю…
Помчались, как газели по степи, благо тропа по сухому неплохо прорисовывалась и не петляла, точно пьяная. Верест бежал последним, туго соображая, что не может эта внушительная гидра рвануть за ними аки посуху. Не приспособлена. Она всплывает в самых глубоких местах, на мели ей делать нечего, а тропа аккурат тянется мимо мелководья. У Ганибус под болотами свои шхеры, в них он и живет. А на поверхности лишь охотится, контролируя самые объемистые окна…

Кончилось болото, стихли ревы Ганибус. Измочаленная экспедиция вырвалась на опушку леса, и в полном составе легла в траву. Лежать хотелось часами, и ни о чем не думать.
- Никак не пойму, почему я еще не сошла с ума? - рассуждала сама с собой Арика, судорожно вздрагивая.
Верест положил руку ей на лоб - горячий.
- Ты, главное, не спеши туда, девочка. Там хорошо, но нам туда не надо.
- Могу предложить еще одну интересную тему, - всматриваясь вдаль, пробормотал Толмак. - На горизонте Змеиный хребет. А между нами и хребтом - деревня тунгов.
Все повскакивали. Про усталость и не вспомнили. Далеко на юг уходила относительно плоская долина, заросшая вереском. Как бурые вкрапления в бледно-зеленой ткани, выделялись скалы и лысые глинистые холмики - гольцы. Между двумя такими гольцами, на расстоянии порядка семи криллов, и притулилось «грибное местечко» - кучка похожих на боровиков домишек. А еще дальше, там, где мохнатые тучи соприкасались с горизонтом, синела лохматая линия кряжа - загадочная система, стерегущая материк от чудес Орханта.
- А мне нравится, - коротышка удовлетворенно почесал впавшее пузо. - Приятно умирать, когда знаешь, где ты.
- Пока не дойдем, умирать не будем, - пообещал Толмак. - Надеюсь, эти тунги не злее предыдущих - найдется у них местечко уложить нас спать, а не в могилу?
- Я больше не пью, - пробормотал Прух.
- Предыдущим тунгам мы оказали неоценимую услугу, прикончив Пархана, - напомнил Верест. - А какую услугу окажем этим - пока загадка.
- Смотрите, - вскинула руку Арика. - Я вижу точку над хребтом! Она перемещается на восток. Она летит! Но разве есть такие птицы?
- Послушай, девочка, - насупился Прух. - Всякий раз, когда тебе начинает видеться или слышаться, я начинаю молиться. Ты не могла бы держать наблюдения при себе?
- Она права, - пробормотал Верест. Вдоль кряжа действительно что-то перемещалось. Тонкая черточка и, похоже, с крыльями. Уровень техники в некоторых странах Тунгнора позволял строить несложные летательные аппараты, но почему-то этим не занимались.
- А кто говорит, что она не права? - огрызнулся Прух.
- Дракон Чао, - просветил Толмак, - летающая крепость. Обитают только на Змеином хребте. Питаются козами и пещерными людьми. А пещерные люди в плане взаимности питаются драконами. Не дают умереть друг другу.

Когда они вошли в деревню тунгов, начинались сумерки. Над долиной висел неподвижный туман - молочный кисель, вязнущий во рту. Тишина настораживала. Не кричали дети, не мычала рогатая скотина. Такое впечатление, что тунги срочно засобирались и куда-то ушли, прихватив домашних животных. Калитка в оборонительном частоколе была распахнута. По двое просочились в деревеньку и рассредоточились. И лишь когда поняли, в чем дело, опустили оружие. Спокойнее, правда, не стало. Ни в чьих услугах тунги уже не нуждались. Деревеньку вырезали под корень. Трупы валялись везде, куда падал глаз - взрослые, дети… Работали, по всей вероятности, люди. Часть тунгов была застрелена, позы некоторых женщин недвусмысленно указывали на то, что их насиловали перед смертью. Некий карательный отряд ворвался в деревеньку. Сопротивляющихся убивали на месте, остальных вытаскивали из домов, упирающимся резали горла, и в центре поселка устроили грандиозное побоище. Беззащитных уродцев изощренно били ножами, а когда надоело, просто расстреляли. Скот увели, более-менее ликвидное барахло и продовольствие тоже забрали. Все до единого домишки были разворочены, от подвалов до чердаков, огороды растоптаны. Своих убитых и раненых, если таковые имелись, унесли с собой, чужих бросили, и над поселком уже начинал формироваться удушливо-приторный дух.
- Уходим, - махнул рукой Толмак. - Пещерники поработали, после них хоть бетоном заливай.
Арика уже бежала, зажав нос. Ее догнали, плачущую, далеко за деревней, спустились в лощину и дружно задумались. О пещерных людях Верест знал немного. Злобный, грязный народец, обитающий в скалах и пещерах Змеиного кряжа, пещерники сами пищу не выращивали, а промышляли грабежами да убийствами. В свободное от погромов время стреляли горных коз, мясо которых практически не ели, а обменивали на оружие. Чужаков в горные лабиринты не пускали. Караваны, груженные оружием под усиленной охраной, тормозились на равнинах. С хребта спускались чумазые оборванцы, навьюченные мясом, и у подножия гор, в нейтральных землях, происходил процесс обмена. Бряцающая оружием Вергилия охотно освобождалась от излишков железа. Контакты велись не официально, через купцов, но весь мир об этом знал и особых возражений не высказывал: козье мясо отличалось нежностью и питательными свойствами. Контакты с Нечистью, по крайней мере, с ее представителями, пещерники также проводили, но здесь дело покрывал толстый слой мрака. Говорят, сперва были стычки, но очень быстро те и другие поняли, что это война без особых причин, и делить воюющим сторонам особенно нечего, уж больно они похожи.
- Мне это не нравится, - хмуро признался Верест. - Получается, всё пройденное - красивые цветочки. Каким образом мы перепрыгнем через этот горем убитый кряж?
- Мне тоже не нравится ванта затея, - парировал Толмак. - Лично я выполняю приказ, причем вслепую, не понимая цели миссии. Меня это немного унижает, Лексус. Никогда еще Толмак не работал безропотным быдлом.
- А вы подеритесь, - предложил Прух. - До первой смерти. А кто останется, мы его с Арикой добьем. Чтобы по справедливости.
- О, святой Эрмас… - простонала Арика.
- Ладно, - вздохнул охотник. - Толмак добрый. Он проведет вас через этот «горем убитый кряж». Пещерники, конечно, зверствуют, но это не значит, что они сидят за каждой кочкой. Хребет прорезает множество ущелий. А ширина хребта - порядка двенадцати криллов. Ведя умную разведку, мы одолеем его за полдня.
- Умная разведка - это хорошо звучит. Твои предложения?
- Выходить немедленно. Заночуем в горах. По ночам пещерники не активны.
- Еще чего, - испугалась Арика, - они увидят нас на этом поле.
- Не бойся, девочка, - Толмак усмехнулся и подкрутил несуществующие усы. - Здесь пещерников нет. Деревенька разграблена, дважды они сюда не пойдут. Намного опаснее в нашей ситуации пускаться в обход.

- Я собрался, можно идти, - сообщил Прух, кладя ствол автомата на плечо. Со сдвинутыми бровями и во всеоружии коротышка смотрелся очень воинственно.
- А я не хочу никуда идти, - сказала Арика.
- Устами ребенка глаголет предчувствия, - буркнул Толмак. - Не пойдем никуда. Платочку разобьем. Кстати, друзья, почему бы не вернуться в деревню, и не поискать какого-нибудь брошенного ягненка? Что-то меня с консервов на шашлык потянуло.
- Я уже готова, - быстро встала Арика.
- Гав, - сказал кто-то рядом.
Все дружно вскинули головы.
На краю лощины, склонив головку, стояла симпатичная леечка, или нечто на нее похожее, с бурой волнистой шерсткой и дружелюбно шевелящимся хвостиком. Острые ушки стояли торчком, одно смешно подрагивало.
- Какая хорошая, - разулыбалась Арика.
- Ты откуда, парень? - нахмурился Прух.
Собака ударила лапой о землю и снова гавкнула.
- Собака тунгов, - догадался Толмак. - От пуль увернулась и схоронилась где-то, пока резня шла. Теперь бродит вокруг деревни, неприкаянная.
- У тунгов невероятно умные собаки, - вспомнил коротышка. - Когда в первую ночь я перепутал одну шлюшку-тунгуску с бочкой с водой… ну, бывает, показалось… так она, умница, вцепилась мне в задницу и оттащила. А потом бродила за мной, чтобы я опять чего-нибудь не выкинул.
Собака нетерпеливо гавкнула.
- Спускайся, - разрешил Верест. - Знакомиться будем.
- Учти, - предупредил Толмак, - если ты с ней познакомишься или, еще хлеще, покормишь, то будешь в ответе за нее, а вовсе не она за тебя, как кажется на первый взгляд.
Лаечка словно того и ждала. Забавно перебирая лапами, скатилась в лощинку и, энергично виляя хвостом, уставилась на Вереста. В ее глазах было столько тоски, надежды и жизненного опыта, что дрогнуло бы сердце даже министра Гибиуса. Рука машинально потянулась к рюкзаку: там остались две жестянки с кашей. Баранину уже съели.
Собачонка нетерпеливо заворчала.
- Дожили, - тихо резюмировал Прух. - Заимели статью расходов.

Нового члена экспедиции от нехватки фантазии нарекли Ворчуном и тронулись в путь. Собака попалась не из капризных. Кашу смолотила без кривляний, да и смена обстановки ее не удручала.
В стороне осталось кладбище «открытого типа» - жутковатое зрелище. Обширная поляна, усыпанная белыми костьми. Наподобие земных монголов, тунги не закапывают в землю умерших - кладут на солнышко, прикрыв дерюгами. И чем быстрее птицы объедят мясо, тем быстрее вознесется душа.
Новый сюрприз не заставил долго ждать. Змеиный кряж оставался миражом - очертания гор потеряли ясность, низкая облачность поглотила вершины, оставив в зоне видимости серую кайму между небом и землей. Гигантский обрыв пересекал дорогу. Он возник из ниоткуда - расступились кусты, и путники обомлели. Впечатляющий разлом, практически ущелье, заросшее лесом, тянулось параллельно призрачному кряжу. Словно исполинский каток шириной километра в полтора проехал по земле, оставив приличную вдавлину. Немудрено, что от леса это ущелье не просматривалось: для стоящего на земле края теснины смыкались, создавая хитроумный и коварный оптический обман. Следы уходящих пещерников здесь терялись: если раньше попадались лошадиные лепешки, пятна крови на кустах, а однажды в стороне от тропы узрели непотребное зрелище: два белобрысых стервятника рвали в клочья труп молодой тунгуски, презрительно игнорируя людей - то на краю обрыва отметины скорбного обоза обрывались. Отряд ушел вдоль теснины - к подходящему для переправы месту. Плестись за толпой негодяев в планы не входило - как популярно объяснил Толмак, пещерники обладают звериным нюхом на присутствие чужаков.
- Погружаемся? - Верест тоскливо обозрел перспективу. Версты полторы, никак не менее. Курчавые кроны тянулись вровень с обрывом. Та же картина и на дальней стороне - между лентой серых скал и обильной зеленью просвета не было.
- Погружаемся, - кивнул Толмак. - Будем надеяться, последняя преграда перед кряжем.
- Тебе ничего не видится и не слышится? - поинтересовался Прух у Арики. - Признавайся сразу - будем во всеоружии.
- Отстань, - фыркнула девчонка. - Я не помню ни одного крилла, чтобы не случилось гадости.
- Истинно, - Толмак закрепил на плече арбалет и осенил себя треугольником. - Мы просто мастера влипать в дерьмо. Между прочим, друзья, собака насторожилась.
Ворчун стоял на обрыве, торчком выставив уши, и беззвучно скалил клыки. К сожалению, выбора не было. Ни один метр проклятой земли не являлся островком безопасности.
И действительно, колею безопасного прохода проложить не удалось. Где ползком, где кубарем спустились с обрыва и угодили под полог развесистой листвы. Словно сеть маскировочную развернули над головой. Ажурное плетение листвы начиналось от корней, вздымалось ввысь и образовывало витиевато лохматый потолок. Даже на полянах властвовала тень - кроны сплетались между собой, свешивая вниз бородатые узлы листвы и стеблей. Обильно росли грибы - розоватые студни классической формы, сцепленные пучками. Никому не пришла в голову мысль опробовать эти степенные создания на носок сапога. Последствия могли быть взрывными. Передвигались тесной кучкой, напряженно, стараясь лишний раз не касаться незнакомых предметов. Однако зону повышенной опасности обойти не удалось.
Обычная полянка, заросшая шарообразными кустиками и необыкновенной красоты цветами. Гигантские гипиаструмы украшали опушку, пламенея алым цветом на трубчатых цветоносах. Стоило войти в этот кумачовый круг, как сладковатый запах, насыщенный, густой, вкусный, закружил голову. Отключились не сразу, но чувства жуткой паники не испытали. Скорее напротив, приятно расслабились. Усталость, скопившаяся в телах, потянула к земле.
«Это не колдовство, - отложилось в тяжелеющей голове. - Ты не подвержен колдовству. Это не магия. Это химия. Или чертова природа, мать ее, не все ли тебе равно?»
- Я хочу спать, - Арика скуксила жалобную мордашку и принялась растирать кулачком глаза.
- Сказано - сделано, - замогильно вымолвил коротышка. - Меня тоже как-то тянет во сыру землю… Друзья, поступило интересное предложение…
Заскулил Ворчун. Где он? Верест попытался навести резкость, но фокус куда-то поплыл. Зеленый лес превращался в расплывчатую кашу, в жидком месиве которой алыми кляксами пестрели гипиаструмы.
- Мы имеем право на отдых, - неуверенно заявил Толмак. - Мне кажется, друзья, мы достаточно нахлебались…
Зеленая трава манила, как красивая женщина. Растительный дурман имел единую природу с колдовством. И действовал нахраписто, не оставляя рассудку шанса. Верест забрел под полог бородатой листвы, рухнул на колени. Чугунная голова потянула дальше: он воткнулся лбом в траву, но нашел силы развернуться - упал на спину, оторвав пальцы от автомата.
А потом появились феи…

Он сразу смекнул, что грядут создания иного пола. Муть в голове не прояснилась, но сонливость спала. Он услышал шуршание травы, поднял голову. На поляну выплывали тени - невысокие, стройные, в длинных ниспадающих одеждах. Пересчитывать прелестниц он не стал, все равно голова дальше одного не считала. И в лица не всматривался - не было лиц, только контуры голов с длиннющими, как у русалок, волосами. Он видел, как скользили тени по поляне, одна изящнее другой, первая свернула налево, вторая направо.
Приглушенно ахнул Толмак, Арика в полузабытьи простонала что-то возмущенно-предвкушающее. Завозился Прух, выдирая из горла исполненные томления приветствия. Ворчун скулил и не задирался.
- Лексус, друг… - заклокотал коротышка. - Ты посмотри, какая у меня куколка… Я других таких, да ни разу… Ой, Лексус, держи меня, я, кажется, ее знаю…
Раздались эротические стенания - прелюдия к бою. Похоже, у некоторых назревал феерический секс. У Вереста же что-то запаздывало. Молчаливое создание, раздвинув листву, скользнуло к нему. Он не мог приподняться, поприветствовать по-джентльменски. Силы кончились. Нежданная гостья склонилась над павшим - изящное тельце в мягких одеждах. Лица не видно, только контур головы в окружении пепельных локонов. Волнистые кудри коснулись его лица - и цветочный запах с удвоенной силой втёрся в нос…
- Здравствуй, мой путник, - ласково прошептало создание, касаясь пальчиком его губ. Совсем молоденькая девушка… Тело окончательно потекло, руки раскинулись по траве, а ног он даже не чуял.
- Кто ты? - прошептал он, дурея от заманчивых предчувствий.
- Я фея добрых снов, - прошептала девушка. - Я создана, чтобы дарить путникам тепло… Расслабься, мой путник, не шевелись, я сама открою тебе врата к блаженству…
Ловкие пальчики забегали по плотным застежкам комбинезона. Он закрыл глаза - все равно ни черта не понятно.
«Умоляю тебя! - взмолился кто-то вырвавшийся из-под гнета в черепной коробке. - Нажми „Escape”, сбрось эту тварь с себя, еще не поздно!»
Поздно. Да и в чем проблема? В этой жалкой, неустроенной, непродолжительной жизни слишком мало стоящих минут, чтобы запросто лишать себя удовольствия.

Предыдущая страница 13 Следующая страница


Первый среди крайних 14

Он не заметил, как остался без штанов. Незнакомка уже сидела на нем, завершая комплекс подготовительных упражнений. Верест изнывал от нетерпения. Лежать неподвижно он уже не мог. Руки оторвались от травы и легли на талию прекрасной феи. Невесомые одежды на ощупь оказались довольно грубоватой дерюгой шершавой фактуры. Он повел их дальше, выше… Однако там, где по его представлению находилась юная, перспективная грудь, он наткнулся на какую-то кожистую мякоть, неприятно вдавившуюся под его пальцами.
- Не волнуйся, голубчик, не напрягайся, - ласково шептало создание. - Сейчас тебе будет хорошо…
И вдруг пронзительная боль взорвала тело! Звезданула салютом! Это Ворчун, переборов животный страх, подполз к сладострастной парочке и впился Вересту в щиколотку.
Наваждение свалилось, как лепешка с коровы. Хор ангелов не воспел, но ясность в голове наступила критическая. Он отбросил руки на траву, нащупал ствол. Резким рывком принял сидячее положение. Дамочка кубарем свалилась в траву. Поменялся ракурс, а вместе с ним и освещение. Ее лицо попало в полосу тусклого мерцания между гроздьями листвы. Дриада оторопела от неожиданности. Он тоже оторопел. Крючконосая, уродливая старуха, источенная морщинами и волдырями… Одно лишь достоинство - волосы. Они действительно были прекрасны!
За них он и схватил, когда отошедшая от шока вахлачка сверкнула очами и, шипя, метнулась в атаку. Адские челюсти щелкнули, не достав до горла. Она завизжала от боли. В руке остался пушистый клок волос. Верест сжал ствол и ударил прикладом в удачно открывшийся висок. Крючковатые пальцы сомкнулись на его шее. Он ударил повторно - как учили, мощный выброс энергии! Череп треснул, как бутылка. Уродка рухнула в траву и уже не шевелилась. Из раскроенного черепа потекла кровь - вполне с виду красная и человеческая.
Он встал на ноги. Вот и вся любовь, итить ее в душу…
Выбежал из интимного будуара, натягивая штаны. Успел! Не свершилось страшное! Ну, ей-богу, поляна разврата!
Исходящая истомой Арика лежала в объятиях безобразной костлявой фурии и совершенно не комплексовала по этому поводу. Что ей виделось - отдельная тема. Что она думала о своих новейших наклонностях - тем паче. Ни черта она не думала - идиотская страсть обуяла девчонку.
Верест выждал момент, и впечатал каблук в тонкую морщинистую шейку, переломив ее одним ударом. Фурия конвульсивно дернулась, застыла. Сидящая верхом на Толмаке повернула к нему обросшую струпьями харю - зашипела с чувством. Эмоции не плеснули - он двинул ей добротно по челюсти. Вахлачка рухнула на Толмака. Он дважды врезал прикладом, ломая позвоночник. Осиновый кол не понадобился - пока мегера не окатила Толмака рвотой, он пинком отбросил тщедушное тельце в сторону. Последняя соскочила с коротышки. Самая красотка: на носу бородавка с торчащими волосинками, кожа изъедена сыпью… Ринулась в атаку, растопырив когти. Пришлось применить пулю, что с успехом и завершило дело. Дульная энергия посильнее голодной ярости - вахлачку швырнуло на куст, где она и утонула, выставив наружу грязные пятки.
- Ну что, еще отдохнем? - устало поинтересовался Верест.
Ирония давалась непросто, но он старался. Удушливый цветочный дурман продолжал царить на поляне, навевая тошноту. Убираться надо, срочно. Но не так это просто. Он не мог тащить на себе трех людей, пребывающих в шоке. Вдобавок один из них чувствовал себя глубоко и незаслуженно оскорбленным. Излишне говорить, что это был Прух. В то время как Арика, свернувшись клубком, дрожала крупной дрожью, а впавший в прострацию охотник сипло дышал, психоделически таращась в небо, коротышка криво поднялся, доковылял до своей пассии и попытался выковырять ее из куста. Но успеха не добился - вахлачка увязла прочно. Тогда он всунул голову в куст и около минуты оставался недвижим. Потом медленно вынул - физиономия бледная, губы бантиком, а в глазах теснились все вопросы мира. Он уставился на Вереста, как будто тот имел на них ответы.
- Именно, - ответил Верест. - Ты поразительно догадлив, дружище, эта женщина - твоя неистовая возлюбленная. Со вкусом у тебя сегодня что-то напряженно.
Сбитая с Толмака вахлачка еще подавала признаки жизни. Перебитый позвоночник не повлек к тотальному параличу. Левая нога с иссохшими венами мелко тряслась. Она пыталась приподняться - пушистые кудри шевелились, точно спутанные черви. Пришлось применить вторую пулю. Резкий звук заставил горемычных странников очнуться. Арику вырвало. Толмак, недоверчиво косясь на покойницу, поднялся.
- Дела-а, - протянул Прух, на ощупь находя затылок и принимаясь его лихорадочно чесать.
Толмак замороченно выругался, сплюнул со злостью.
- Чуть жене не изменил, - посочувствовал Верест.
- Да куда там, - огрызнулся охотник. - Не имею такой привычки - изменять жене. Это она и была… Жена.
- Вот эта? - уточнил Верест, показывая стволом на мертвое тело.
- Ага, - кивнул Толмак. - В натуральном виде, как живая. Даже родинка чуть ниже шеи.
- Дела-а, - неоригинально тянул коротышка.
- А тебе это не показалось странным? - спросил Верест.
- Показалось, - согласился Толмак. Потом запустил пальцы в шевелюру, задумался. - Хотя, знаешь, возможно, и нет. Любая жена имеет интересное свойство оказываться в неподходящем месте в неподходящее время. Очевидно, я и подумал…
- Гав! - сказал Ворчун, хватая Вереста за штанину.
- Умница, - Верест ласково погладил собаку. - Ты один в нашей банде хоть что-то соображаешь. Хотя должен признаться честно, приятель, чуток храбрости бы тебе не повредил. Уходим, горе-любовнички, а то меня этот цветочный ад скоро доконает.

Впечатлениями делились скупо и как-то стыдливо. Отойдя от опасной зоны, передохнули в ложбинке. Арику бесконтрольно рвало, остальные виновато вздыхали, не представляя, чем можно помочь. Отдохнув, неспешно тронулись на юг, готовясь к новым сюрпризам. Потрясение уходило, возвращалась ясность и какой-то эрзац чувства юмора. Описывать свои порочные эмоции никому не хотелось, но в одном сошлись дружно: либидо разыгралось самым отвратительным образом. Толмаку действительно привиделась его несравненная Орелия. Видимо, кархарии были неплохими телепатками: именно ей он и предавался в мыслях, пробираясь через лес. И обнимал он настоящую Орелию, а не костлявую кожицу под дерюгой, и в омут страсти чуть не грянул с ней же. Колдовство работало, создавая убедительную реальность.
Коротышке привиделась блондинка-вертихвостка Зейда из кабачка «Горелый палтус» - клиническая нимфоманка, с которой он в бытность жителем Чуги спаривался раз по десять на дню. Арике - никакая не женщина, а самый что ни на есть мужчина, высокий, молодой, немного блондин и редкая сволочь!
Прототип при этом стыдливо копошился в вихрах, а голос говорившей дрожал от стыда и гнева. Замял ситуацию Толмак.
- Клянусь своим изношенным радикулитом! - воскликнул он. - Это истинная правда. Искушенная кархария имеет обыкновение принимать любой образ. Питайся они исключительно мужчинами, их жизнь стала бы скучной и одноцветной. Я слышал, как ведьмы проникают в секты людей и жрут там всех подряд, кого удается заманить в лес. Но, уверяю вас, это не от сладкой жизни. Они бы и рады питаться нормальной пищей, но где ее взять? Любая ящерица, если она не разиня, переломает ей хребет хвостом, прежде чем красотка успеет впиться в ящерицу зубками.
Удивительный мир постигался почему-то через собственные переживания. А до конца ущелья оставались считанные сотни метров.
Добрели без приключений. Очень скоро путники вышли к внушительному обрыву, оплетенному корнями. Пришлось тащиться вдоль обрыва в поисках тропы. Так и дотащились до пещерников, осуществляющих переправу…
Двое обросших горилл - классические головорезы из тех, что сперва убивают, а потом спрашивают фамилию, вылетели из-за валуна и, свирепо размахивая саблями, бросились на путников. Никакой полемики - дикий блеск в глазах, рыжие бороды в качестве устрашителя. Сталь прочертила диагональ - слева направо…
Верест дернулся в сторону, пригнулся. Инерционная штука - сабля. Дикаря потащило дальше - за ударом. Немудреный цуки в спину, и дозорный полетел в траву, хряпнув челюстью, а Верест бросился ловить саблю. Второй не успел рубануть - коротышка покатился под ноги. Дикарь совершил нелепый скачок, но у кенгуру получилось бы лучше. Запнулся о живую преграду, хотел выбросить ногу, но в нее уже вцепился коротышка, как в куриный окорок. Хрястнулся с размаху - аж земля дрогнула. Сабля воткнулась острием в землю в миллиметре от уха коротышки, затряслась гарда.
- Ух… - выдохнул Прух. Опомнившись, подскочил Толмак, нокаутировал павшего, и пока тот плавал в сладком головокружении, давясь слюной, сбросил с плеча автомат - забил в череп добротное дерево приклада.
Подлетел первый, с расквашенным носом. Просто бык, не ведающий страха. Избегая контакта, Верест отмахнулся саблей. И выбросил за ненадобностью, только этого добра ему не хватало. Дикарь схватился за горло. Не жилец, определенно. Вылупил глаза, заросшие косматыми бровями, рухнул, как полено. Всё.
- Ты испугаться хоть успела? - поинтересовался Прух у Арики, опасливо косясь на торчащую под ухом саблю.
- Не-е, - качнула Арика головкой. Во время драки она не сдвинулась с места. Вмерзла в грунт. Только ротик глуповато приоткрыла.
- А вот теперь пора, - пробормотал Верест. - Страх-то какой, люди добрые…
Он представлял пещерников бледными замухрышками, а не рослыми, упитанными и закоренелыми бандюганами. Оборванные халаты из мешковины вкупе с кустистой растительностью на широких рожах навевали аналогии с душманами, обильно производимыми советским кинематографом. Одно пока успокаивало - это были обычные люди, а, следовательно, умирали без лишних хлопот.
Рассмотрев вблизи покойников, Арика смертельно побледнела. Коротышка махнул на всё рукой - надоели вы мне, уселся по-турецки под обрывом, отвернулся. Толмак с Верестом оккупировали пост дозорных - с обратной стороны валуна.
Обоз медленно тянулся в гору. Серый табор на разбитых, дребезжащих повозках. Ругань, ржание. Рослые мужики, до зубов увешанные оружием. Не полагаясь на лошадиные силы, они вздымали телеги на обрыв, используя веревочные приспособления, отдаленно напоминающие лебедки. Повозки прогибались от награбленного. Какие-то мешки, узлы, до предела набитые курдюки. Перевязанные за ноги бараны издавали пронзительный визг. Вперемежку с баранами - женщины тунгов, визжащие не менее пронзительно.
Последняя телега тянулась вверх невыносимо долго. Явно перегруженная - награбленное добро кренило ее вбок, колесо заклинило в камнях, и только недюжинная сила сопровождающих спасла повозку от развала. Тягучий рев из множества глоток ознаменовал завершение переправы. Потрясая канатным крюком, бородатый детина что-то раскатисто проорал. Смотрел он при этом практически на Вереста.
«Охрану снимает», - сообразил Верест. Толмак пихнул его в бок.
- Пошли-ка в лес. Переждем.
Они скатились с камня и, таща за руки спутников, растворились в чаще. Целую вечность пролежали в обрывистой лощинке, зарывшись в сухую траву. Пещерники, на их счастье, не развели истерику, обнаружив собратьев в мертвом виде. Очевидно, сочли за мелкий бытовой инцидент: один получил от коллеги камнем по черепу, в приступе бешенства рубанул того саблей, а затем и сам скончался, обнаружив в мозгу обширное кровоизлияние. Неплохая версия, учитывая миниатюрный мозг пещерников: ведь оружие никуда не пропало - чем не подтверждение ссоры?
Когда выбрались из убежища, мертвых у камней уже не было, а звуки уходящего обоза становились слабым гулом. Рекогносцировка местности подтвердила - мародеры ушли…
До гор оставалось совсем немного. Когда улеглась пыль от карателей, выбрались из ущелья и отправились на юг - к подросшей цепочке кряжа.

На подходе к первой возвышенности еще раз проверили оружие. Перетрясли хозяйство, подтянули амуницию. Больше часа карабкались в гору, обходя завалы. Появились первые признаки кислородного голодания. Лишь случайно обнаружилась козья тропа, петляющая вдоль кручи - она и стала, за неимением другой, путеводной нитью. Природа засыпала - живых существ, за исключением пары птиц, выпорхнувших из тернового куста, не было. Ночным охотником при тунгах Ворчун явно не служил. При звуке бьющихся крыльев льнул к ногам, жалобно скулил. Однако когда тропа круто пошла вниз, вливаясь в обрывистую горловину, первым вырвался вперед, обнюхивая землю. А когда остальные подтянулись, он уже стоял у подножия матерого утеса, закрывающего спуск в долину, и приглашающе вилял хвостом.
- Натаскан на обнаружение опасности, - высказал бесспорное суждение Толмак. - Правда, не представляю, что с его точки зрения опасность, а что удовольствие. Боюсь, у людей и тунгов в этом деле некоторые разночтения.
Перевал не тянулся строго на юг, глубокая седловина уходила на юго-запад, представляя собой изрытую ручьями и пещерами долину. По краям распадка вздымались кручи сложных конфигураций. Мрак уплотнился. На дне ущелья уже давно господствовала темень - казалось, самое время искать ночное убежище. Но Толмак с непопулярным предложением всё испортил.
- Я понимаю, мы устали, - сказал он. - Мы хотим есть и спать. Нас доконал опасный секс. Но в дневное время передвижение по перевалу - это игра на выбывание. Горы - не монолитная стена. Это скалы, испещренные ходами и тропами. Опасность повсюду. Посему предлагаю продолжать движение. Пока можем идти, мы должны это делать. Пусть пройдем хоть пару криллов - уже что-то. Не забывайте - либо мы шустрые, либо мы мертвые.
Обращение подействовало. Но до чего мучительно принималось решение! Через слезы Арики и ной коротышки, через нечеловеческую усталость, становящуюся неподъемной от одного лишь слова - дорога…
Тусклый луч фонаря плясал по тропе под ногами. Толмак скрипел первым, за охотником тащились Арика с Прухом, Верест замыкал процессию. Не страдающий изнеженностью Ворчун то семенил сбоку, прижимаясь к ногам от криков ночной совы, то обгонял колонну, промышляя где-то в окрестностях. Трудно сказать, как долго они двигались. Время переставало казаться монотонной переменной. Оно сжималось, как пружина, вытягивалось извилистой сороконожкой. Арика шаталась от усталости - Верест подхватил ее на руки: невесомое тельце улеглось в ладошки, руки обвили шею, а голова уже спала. Попутно ударил дождь - черная туча пронеслась на бреющем, и ущелье залило, как из брандспойта.
Укрытие нашлось не сразу. Промокшие до нитки, слепо тыкались в трещины между скалами, искали крышу, пока метрах в сорока от распадка, в боковом ущелье, не нырнули в глубокую пещеру. Розовые сталактиты, вырываемые бледным пламенем, источали холод. В параллельных склепах и катакомбах шлепали крылья, вызывая в мозгу неприятные видения с участием ушанов и неразборчивых вампиров. Морочиться с костром не хотелось никому. Выжимать, просушивать траву? Уж лучше мерзнуть. Прух уже храпел, свернувшись калачиком. Толмак кряхтел, обвивая грудь мешковиной. Арика выскальзывала из рук и норовила расплющить нос о каменные плиты.
Когда Верест проснулся, в пещеру заглядывал мглистый свет. Холодное солнце пробивалось сквозь тучи. Арика дышала ему в грудь, забравшись в распахнутый ворот комбинезона. Лохматый Ворчун грел левый бок. Прохлада исходила лишь от пола, остальным частям тела было тепло и уютно. Стараясь не думать о том, что человек произошел от женщины, он аккуратно снял с себя Арику, поднялся. Ворчун открыл глаз, приподнял бдительное ухо.
- Спи, приятель, - погладил его Верест.
Прух уже выдрыхся. В тщетных потугах согреться отплясывал кадриль с воображаемой партнершей. Выходило, конечно, убого. Как и всякому плохому танцору, коротышке что-то мешало.
- Помогает? - участливо спросил Верест.
- С трудом… - простучал зубами коротышка. - Но жить-то надо, раз взялся.
Золотые слова.
У охотника очень кстати пробудились застарелые радикулитные болячки. Мешковина не спасала. Он как-то опасливо шевелил плечами и с тоской смотрел в потолок - мол, надо же.
Он был не одинок в своих терзаниях. Спина у Вереста пока держалась, но подозрительно постреливало в ухе.
- Не слечь бы дружно, - пробормотал он, выползая из пещеры. Малая нужда гнала на свежий воздух.
За скалой что-то упало, покатился камень, запищала живность. Верест выглянул из-за выступа. Мелкий зверек, прижимаясь к земле пушистым тельцем, юрко шмыгнул в расщелинку. Но писк продолжался - с каким-то истеричным детским надрывом. Оружия при себе не было, но Верест чувствовал - не понадобится. Он прокрался вдоль стены и осторожно высунул нос.
На узкой площадке между бесформенными каменными махинами копошилось странное существо. В отличие от памятного черноклюва, оно не вызывало ярого неприятия. С когтей до головы существо покрывал зеленый детский пушок. Недоразвитые крыльца громко хлопали, но взлететь не давала лапа, застрявшая в расщелине и придавленная острым камнем. Судя по всему, он неудачно спикировал на зверька, шмякнулся о скалу и втиснулся в гигантский валун, расколотый на фрагменты. Аэродинамика, стало быть, хреновенькая. И мозгов не нарастил.
«Кого-то мне напоминает это чудо в перьях, - озадачился Верест. - Ну, точно! Динозаврика Динка из мультика. Такой же губошлеп».
Но тот детеныш-игуанодонт из мультика был гладким, без крыльев и адаптирован для детишек. Создание, напротив, никто не адаптировал. Голова напоминала утиную, но с многочисленными шипами на макушке. Глаза большие, жалостливые, пасть беззубая и уже загребущая. Подвижный хвост, вытекающий из туловища и обрывающийся раздвоенным, точно у двухвостки, концом, ожесточенно лупил по камням.
В паузах между призывами существо обнаружило присутствие человека. Коровьи глаза умоляюще распахнулись, сделались такими беспомощными, что Вересту стало не по себе. Он поколебался, но подойти не решился. Поспешил справить нужду и ретировался в пещеру. Арика, проснувшись, сидела, нахохлившись, натянув на уши шапчонку. Толмак угрюмо шевелил плечами. Коротышка давил пятками каких-то карманных монстров, шевелящих усами, чье убежище разрыл под сталагмитом.
- Я не эксперт, - признался Верест. - Но, думаю, над нами потерпел аварию маленький дракончик. Жалко пацана.
- Врешь, - вздрогнула Арика.
- Вру, - кивнул Верест. - Но для утенка он, пожалуй, великоват. Толмак, не хочешь взглянуть?
- А какой он? - спросил Толмак.
- Зеленый. Весь в пуху.
Щелкнули челюсти. Ворчун с аппетитом разгрыз обитателя «муравейника».
- Точно, это он, - Толмак оставил в покое свои плечи и взялся за раскиданные вещи. - Пойдемте, друзья, полюбуемся на перевал. Заодно подсобим нашему пернатому другу.
Дракончик лежал, положив грустную мордашку на здоровую лапу с перепонками. Он уже не пищал - сиротливо всхлипывал. На глаза улеглись красивые ресницы с тройным объемом. Услышав шаги, звереныш вздрогнул. Глаза раскрылись, заблестели. Шевельнулись шипы на макушке, за ними - крылья, сведенные вертикально в одну плоскость.
- Э, да он совсем крохотулька, - протянул Толмак. - Карапуз. Месяцев шесть от роду. Ну что, коллеги, выручим ребенка? Не бойтесь его, он совсем несмышленыш.
- Какое чудо, - с сомнением произнесла Арика, проводя рукой по цыплячьей шерстке. Дракончик мелко дрожал.
- Не чудо, а мудо, - буркнул Прух. - Ладно, девчонка, отойди вон туда, а мы попробуем раскапканить этого лопуха.
Поднатужившись, Толмак с Верестом крутанули глыбу, а Прух забрался в щель и принялся выколупывать застрявшую лапу.
- Никакой он не пацан, - ворчливо прокомментировал из щели. - Форменная пацанка…
А дальше был абзац. Исполинское чудовище с ревом пикирующего бомбардировщика, рассекая воздух, рухнуло на площадку!
Охотника чуть не пришпандорило пикообразными перепонками на крыльях. Он отлетел к стене, выронив арбалет. Крик застрял в горле. Верест отшатнулся, когда шипасто-чешуйчатая гадина с костным гребнем на затылке повернула к нему голову, распахнув пасть. Разбить позвоночник не боялся - рюкзак предохранит, кувыркнулся через голову. Струя горячего воздуха из пасти шарахнула по затылку. Он тоже втемяшился в стену, разбив нос.
«Ну, вот и отбегались, - мелькнула заключительная мысль. - Тотальная гибель, как говорят страховщики…»
На площадке творилось что-то невообразимое. Освобожденный дракончик, потешно визжа, катился к пещере. Кошмарное существо, размахом крыльев перекрывшее небо, правило бал. Глаза метали молнии, крылья били по камням. Коротышка, прикрыв ручонками голову, жутко выл - гигантские когти на сгибе крыльев, размером с крюк башенного крана, впились ему в шиворот и пытались выдернуть из трещины. Но теперь уже Прух застрял.
- Идиот! - орал он, пуча глаза. - Гадина безмозглая! Какого хрена ты меня тянешь! Мы же спасли твоего змееныша! Тварь ты неблагодаа-а-арная!!!
Дракон Чао, видимо, не обладал избытком интеллекта, перебиваясь по жизни материнскими инстинктами. Он рвал коротышку из трещины, изрыгая свои драконьи проклятья. Волны горячего воздуха носились по площадке. Лохматый Ворчун отважно прыгал, пытаясь ухватить дракона за интимное место. Виновник торжества пищал где-то на склоне. Толмак стонал, Верест моргал и ничего не мог поделать: от удара тело стало ватным.
Коротышка уже вывинтился из трещины. Еще мгновение - и взмоет. А там гадай, что у Чао на уме: то ли сбросит на скалы, то ли унесет в гнездо в качестве деликатеса для всей семьи.
Пропела струна. Это Арика, находящаяся в стороне от куража, пошла на «драконовские» меры. Дотянулась до арбалета, оброненного Толмаком. Зарядить стрелу - движение ворота, целиться почти не надо - в такую рожу, да промахнуться? Стрела воткнулась в кончик носа, где не было ни шипов, ни панциря. Эффект - как если бы человеку в нос воткнули иголку. Чудовище замотало головой, разжало когти и воспарило на пару метров. Коротышка со шлепком растянулся на валуне. Но подскочил, как на пружинке, полетел в проход, давя незадачливого дракончика. Чао, бамбино…
Остальные, пока выдалась минутка, понеслись за ним.

Этот ужас их преследовал неотступно. Едва успели влезть в пещеру (Ворчун, храбро тявкая, лез первым), как дракон спикировал в ущелье и яростным шипением сообщил, что тоже не прочь присоединиться к компании.
Они сидели, прижавшись друг к дружке, унимая дрожь.
- Даже не знаю, что и сказать… - простучал зубами Прух.
- Скажи в иносказательной форме, - посоветовал Верест. - Среди нас женщины.
- Нашим женщинам впору ставить памятник, - грустно заметил Толмак. - Ты умница, девочка. Мы чтим твою отвагу и хладнокровие.
- Помним и любим, - простучал Прух.
- Ненавижу эту вашу отвагу, - всхлипнула Арика. - Дайте же, в конце концов, умереть спокойно…
- Только не сегодня, детка, - вслушиваясь в звуки вне пещеры, прошептал Верест. Рука оттянула затвор. Он уже знал, что сейчас произойдет: не зря исполинские когти царапали землю у самого входа.
Тень закрыла отверстие. Вякнула Арика… Дракон попытался просунуть голову в пещеру, но не преуспел: Верест выпустил короткую очередь. Что слону дробина. Но и дробина неприятна, если точно в морду. Дракон вырвал голову и стал носиться по ущелью, чего-то кудахча. Выждал несколько минут, повторил номер. Патронов пока хватало. Опять метался между скалами, орал от возмущения, словно его незаслуженно обидели.
- Птица гордая, но глупая, - констатировал Толмак. - Впрочем, дракон Чао и не славится острым умом. Оттого, полагаю, будет третья попытка.
Она и оказалась последней. Получив в рот приличную порцию свинца, дракон совсем приуныл. Какое-то время он еще скрипел по дну ущелья, но вскоре снялся с места и, громко хлопая крыльями, унесся в небо. Детеныш сдавленно пищал в его лапах.
Покидать пещеру было равносильно суициду. Дракон мог вернуться, прихватив с собой сородичей. Шум свалки могли услышать пещерники и прийти поинтересоваться. Пришлось весь день просидеть в щели и по очереди караулить вход.
К темноте, отдохнувшие, выспавшиеся до отвала, покинули пещеру и потянулись по серой ленте ущелья. Эти последние пятьсот метров и стали их дорогой жизни, за которой разверзся густейший мрак…

Когда-то река протекала по дну ущелья, размывая подножия меловых скал. Сейчас река высохла, дно просело, и образовалась низкая галерея под монолитом обрыва, параллельно распадку.
Идею поддержали безоговорочно - темнота еще не сгустилась, чтобы радовать белый свет своим появлением. Двигались под каменным сводом, обходя наросты, стекающие с потолка. Первые триста метров галерея вилась вдоль ущелья. Далее пошли заглубления, и открытая галерея превратилась в катакомбы с периодическими выходами на поверхность. Включили все фонари, что имелись в наличии - в глуши подземелья темнота царила просто могильная. По ходу перестроились: у Вереста был фонарь помощнее - он двинулся в авангарде, за ним Прух, ворчащий, как старый дед, Толмак замыкал. Собака путалась у Вереста под ногами и, похоже, твердо решила в этот день остаться без хвоста.
Под ногами скрипели жуки, пищали рукокрылые, прилипшие к потолку. Сквозняки гуляли во все стороны света. Периодически что-то капало, уходя в пористый пол. На шум не обратили внимания, но когда посыпались удары, и отставший Толмак глухо вскрикнул, ударились в панику. Слишком узкое пространство для правильной оценки ситуации.
- Пещерники! - хрипнул Толмак. - Уходите…
Какие-то тени кружили над ним, исполняя замысловатые па. Фонарь вырвали, швырнули в сторону. Верест ринулся на подмогу, но Арика, мечущаяся от стены к стене, чуть не сбила его с ног. Избегая удара, он отвел фонарь, забалансировал на носке.
- Окружают, демоны! - взвизгнул Прух. Верест в растерянности обернулся - куда бежать? По узкой галерее неслись продолговатые тени. Призраки из зыби подземелья…
- Эх, пропадать! - жалобно вскричал Прух, падая блином под ноги. Элемент брейк-данса! Двое споткнулись, третий перепрыгнул и… получил фонарем по голове. Безумный вопль потряс катакомбы. Ему ответил встречный, из десятка глоток! Он успел разбить голову еще одному, другого остановил кулаком в челюсть. А потом масса бегущих сбила с ног, накрыла, затоптала. Он чувствовал боль, перехватывал ноги, бьющие его по голове. Кто-то врезал в висок - словно шило проткнуло мозг, пройдя все до единого болевые центры. Верест закричал белугой - но крик остался неуслышанным. Даже им самим.

ЧАСТЬ ТРЕТЬЯ

Такой головной боли не дарило ни одно похмелье. Череп сжимало с силой бульдозера - до хруста. Он метался, не в силах вынести эту боль. Из сознания выплывали видения - одно другого краше. Давить видения было нечем, они глотали его, плевались им, превращая в ничтожного скользкого человечка. Иногда наступали прояснения. Очень незначительные, но достаточные, чтобы понять: его еще не закапывают в землю. Его несут, бросают в груду мешковины, опять несут. Везут под оглушительную трескотню, швыряют на пол…
На полу он и очнулся, когда боль стукнула по виску. Открыл глаза. И увидел низкий склеп с заплесневелыми стенами. Естественная пещера - мешок в катакомбах, в котором прорубили круглое отверстие размером с голову, а узкую горловину перегородили примитивной решеткой.
В окошко виднелось чуть скалы и край неба.
- Хорошо отдохнули… - и появился побитый Прух - волос дыбом, подфарники под глазами, а одно из ушей почти вареное.
Вздулось посреди склепа - выросла Арика, бледная, как зомби из могилы. Особых увечий в ходе баталий девчонка не обрела, но скорби впитала предостаточно. Словно всех родственников по десять раз похоронила.
- Нас куда-то везли… - прошептала она.
- Хорошо отдохнули, - тупо повторил Прух, сводя глаза в точку. Точка была за пределами этого мира.
- Нас куда-то везли… - простонала Арика, падая затылком на тряпье.
- Где Толмак? - процедил Верест. Насколько он мог судить, охотника в саркофаге не было. Вряд ли его сплющило до степени полного слияния с тряпьем.
- Мне снилось, что я попала в страну летающих собак… - могильным голосом сообщила Арика. - Это хорошая страна. Все, кто в нее попадают, становятся летающими собаками. Они заводят семьи, маленьких летающих собачек и начинают жить на деревьях. Ведь летающие собаки не могут упасть с дерева - они летающие. Разве падают летающие птицы с деревьев?
Сырая камера превращалась в палату.
- А мне приснилось, будто нам пришел по башке кирдык, - поделился Прух. - Не скажу, что это был хороший сон, но камера там была наряднее.
- Где Толмак? - процедил Верест. В горящем виске что-то энергично запульсировало.
- Откуда я знаю? - коротышка тронул вареное ухо и очень удивился. - Помер, наверное. Его еще до нас оприходовали.

Предыдущая страница 14 Следующая страница


15 Андрей Орлов

- А мы где?
- Послушай, я тебе не справочник прикладных знаний, - разнервничался коротышка. - Покричи, может, придут. Поинтересуйся. Скажи, что любопытен от природы. Но не удивляйся потом, почему твой язык намотан на решетку.
За решеткой густел непроницаемый мрак. Казалось, там кто-то есть: темнота подрагивала и шевелилась. По легенде у пещерного народца были прирученные «скалоеды», которые прогрызали ходы. Врут, наверное. А если не врут - то там один из них.
Верест поднялся, превозмогая дрожь в ногах. Но вместо того, чтобы подойти к решетке, подошел к окну. На воле веселее. Задрал голову и очень далеко, под брюхом фиолетовой тучи, увидел вершину горы, как будто припудренную золой. Змеиный хребет - место действия неизменно. Будем считать, что Толмак жив - расшвырял плохишей и ждет момента, чтобы прийти на помощь. И Ворчун схоронился поблизости - клыки точит, если не подался в страну летающих собак. В любой собачьей истории, чуть что не по сценарию - приходит комиссар Рекс и всех спасает.
Он почувствовал взгляд в спину. Слабое неудобство, переходящее в тяжелую ношу. Злоба. Самодовольная, полная сардонизма и злорадства… Верест похолодел. Вот оно.
Он обернулся, сжав кулаки.
По ту сторону решетки стоял Толмак и улыбался.
Столь похабной улыбки на лице охотника он еще не видел. Охотник отступил в темноту и пропал.

Минут через двадцать за ним пришли. Двое молчаливых конвоиров с винтовками - вылитые гуроны, кабы не бороды до колен и плотные халаты, стоячие от грязи - отомкнули решетку. Один выстрелил пальцем:
- Ты. Пошли.
- Привет там от нас передавай, - буркнул Прух, зарываясь в матрасню.
Пещеру долбили под комнату: углы прямые, стыки пола и потолка прошиты досками. Окон нет, но есть длинный стол, три толстенные свечи в ряд. Пара грубых лавок. Толмак сидел на дальнем краю - в окружении спартанских блюд: ломтей жаркого, печеной лепешки, сыра, кувшина с загадочным содержимым. По правую руку лежал пистолет - примитивный аналог «Коровина».
На другом торце имелось то же самое, только пистолет отсутствовал. Мясо явно не лежалое: источались дымок и аромат.
Толмак не начинал трапезу. Ждал. Как же - красна изба гостями.
- Садись, - указал на место напротив. - Располагайся. Будем кушать, выпивать, лясы точить.
Верест замешкался на пороге.
- А остальным?
- Их накормят. По достоинству.
На глазок прикинул расстояние - далековато. Не успеет доскакать, Толмак пол-обоймы впарит. А коли и успеет - с пещерниками по их родным пещерам в пятнашки играть?
Исправно отгадав его мысли, Толмак рассмеялся.
- Да ты садись, садись, коллега. В ногах правды нет.
Ладно, сели. От коллеги и слышим.
- Привет тебе от ребят, - он непроизвольно вытянул нос к плошке с мясом. Пахло многообещающе.
- Привет - это отлично, - обрадовался Толмак. - Ты тоже передавай, как вернешься. Славно мы вместе поработали, да? Ты кушай, Лексус, кушай, не води носом. Козленок свеженький, еще вчера за мамкой бегал. Наливай в баклажку из кувшина. Я тоже налью. Выпьем за нашу встречу в новом, так сказать, качестве, не против?
Не стоит грубить без твердого повода, подумал Верест. Больше всего на свете он хотел наесться и напиться. Ругаться и презирать - это потом. Он нацедил из кувшина мутновато-зеленого пойла и, зажмурившись, выпил.
Продрало до души. Самогон немного с недоделками, но в целом достойный. Непонятно только, из какой табуретки его гнали, а спрашивать не хотелось.
В ослабевшей голове приятно запуржило.
- Сок змеиного древа, - голос предателя как бы отъехал в соседнюю пещеру. - Фактически кустарник с сочными плодами. Растет под обрывами на вершинах гор, поди доберись… А в соседней комнате - агрегат, перегоняющий сырье в драгоценное пойло. Подарок от нашей, скажем так… фирмы.
- Послушай, Толмак, - услышал он собственное бормотание. - Неужели вот ты - это она и есть, собственной персоной, Нечисть? Не могу уразуметь…
Толмак перестал улыбаться.
- Мы не Нечисть, Лексус. Мы даже не работаем на нее. Нечисть работает на нас. Открыть тебе тайну, Лексус?
- Открой, - кивнул Верест. - Но сначала признайся, почему тебе пещерники рыло начистили?
- А, это… - Толмак бережно провел по вздувшейся скуле. - Это они попутали меня с вами. До кучи. Сперва мутузят, затем разбираются. Ну, ничего, разобрались. Драчуны уже наказаны. Тайна такова, Лексус. Инициаторы наступления так называемой Тьмы - не аборигены, и с коренными жителями планеты ничего общего не имеют.
- Неужели? - фальшиво удивился Верест.
- Ты слышал, конечно, про культ Рема? Допускаю, что на твоих островах его под корень извели, но знать-то ты обязан. Эти сатанисты очень милые люди. Не все, понятно - избранные. Они ничем не отличаются от нас с тобой, и цели ставят приличные.
Верест обрадовался. Толмак не знал, откуда он прибыл. Верит, что его принесло с восточных островов - кажется, такая залипуха пошла от Гибиуса к резиденту в Монге? И про иммунитет к магии не знает, а это очень прибыльно, если, конечно, не без фарта…
По теологии культа Эрмаса мир создал светлый одноименный бог в непрерывной борьбе с божеством зла Ремом. В отличие от христианства, где дьявол считается взбунтовавшимся созданием Бога-отца, а, следовательно, более слабым и обреченным в итоге на поражение, Рем в культе Эрмаса равен последнему по могуществу. Даже священники культа Эрмаса не утверждают, что победа светлого Бога неизбежна. Всё зло - от Рема, всё добро - от Эрмаса. Грех - шаг в сторону Рема и вечного проклятья после смерти, рабства в черных безднах, подвластных Рему.
- Их цели - пошлые, - пробормотал Верест. - Цель жизни - максимум удовольствий. Господство над толпой, вседозволенность. Любые правила - насилие над свободой. Не надо быть светочем, чтобы догадаться - куда уж вернее дорога к хаосу.
Толмак поморщился.
- Примитивная пропаганда. Есть другая трактовка теологии культа. Рем создал мир для свободных людей и зверей, а Эрмас тех и других загнал в рабство. Но работают и тобой озвученные позиции. Такая пестрота подхода привлекает. Кто только не тянется в ремаитские секты! И маргиналы, не спорю… Плебеев манит ощущение избранности, потерявших власть аристократов - возможность достичь тайной власти, подонков - оправдание любых преступлений, интеллигенцию - обретение тайных знаний, диссидентов Церкви - шанс отомстить оппонентам. И так далее, и так далее.
Толмак аппетитно вцепился в корочку, заскрипел зубами. Какое-то время молчали.
- Ряды сторонников культа Рема должны быть отфильтрованы и сплочены во имя цели - создания технически развитой цивилизации. То, чего не желает делать господствующая религия. Культ Рема в любом виде запрещен, - гнул издалека Толмак. - Даже там, где культ Эрмаса не господствует. Ремаиты слишком постарались: где - человеческими жертвоприношениями, где - бандитизмом, где - экспериментами на живых людях… Лет двадцать назад возникла секта «Модзаэмон», по имени основателя. Состав секты показателен: маги-псионики, изгнанные Церковью инакомыслящие, мятежные офицеры имперской армии - за попытку переворота с целью посадить на трон ученика Модзаэмона - бастарда императорской крови графа Сулима. Бежав, и обосновавшись в одном из карликовых княжеств Фанжера, сектанты вышли на неких пришельцев - неизвестно откуда, но с великолепным багажом знаний. По генетике, например, клонированию, зомбированию, психическому манипулированию…
Глазки «охотника» хитро заблестели.
- Пришельцы - это вы, - вздохнул Верест. Простые охотники подобных слов не ведают.
- Мы, - с гордостью сообщил Толмак. - К тому времени произошел развал империи. Повод удобный - прервано наследование. Последний император Багир V умер, не оставив сыновей. Женщины на троне - поперек традиций, и дочь, в общем, особо не лезла. Племянник имел права, но не популярность - оргии с мальчиками, знаешь ли… Внебрачный сын Багира, граф Локрус, имел популярность, но не права. Словом, покатились разборки, отпали провинции, вспыхнула маленькая, но гражданская война…
- Я учил историю родного края, - недовольно заметил Верест.
Толмак добродушно засмеялся.
- Развал империи позволил секте окрепнуть, захватить еще несколько фанжерских государств-карликов и развить бурную деятельность. В частности, деятельность ветви «Дух Запада» в Аргутовых горах, Предгорье и Гонзаге, которую ошибочно и представляют корнем зла.
«Слишком откровенно, - думал Верест. - Не к добру».
- От меня-то чего хочешь? - буркнул он.
- Сотрудничества. Лично мне не нужна твоя смерть, Лексус. Парнями вроде тебя не бросаются. Скажи, зачем шел в Залесье?
«Действительно, - ухмыльнулся про себя Верест. - Лучше здесь рассказать, за бутылкой, чем потом - под пытками».
- Не смеши меня, Толмак, - он взялся за кувшин и нацедил на два пальца. Определенно, при помощи Вереста Толмак собирается начать контроперацию. - Ты реквизировал мой пояс. На мне его нет, верно? Ты нашел в нем деньги, документы и ампулы. Химанализ в горах не проведешь, понятно, но зачем тебе голова? Я шел взрывать Цитадель, Толмак. Не пойму, что ты поимел на этой информации. Ровно ее же я сообщу вашим костоломам.
Толмак выпил. Закусить забыл - задумался.
- Я обещаю поддержку, если будешь работать на меня. Говори «костоломам» что хочешь, но не о нашей беседе. Выиграем время - отлично. Не пройдет и недели - тебя освободят. Нам нужны решительные люди, Лексус. Соглашайся - отличное денежное содержание, прекрасный дом, прислуга, автомобиль. Бытовые блага - но не те, которые предлагают гражданам нынешние правители…
А замок на Дамане? А Прух в качестве «управляющего конюшней»?
А как насчет ненависти? Ненавидишь ты меня, Толмак, ненавидишь. Словно не я тянул твою мокрую задницу из болота. И слова твои - красивая обертка, под которой конфетка из дерьма.
Вот и вариант развития событий: Толмак тянет время, сообщает начальству о засылке агента, о том, что именно он, а никто иной перевербовал перспективного кадра. И план военной операции: пускается слух, будто Цитадель и сопутствующая ей Лаборатория взорваны отважными диверсантами, процесс управления Нечистью прерван. В рядах агрессора паника. Воюющие государства радостно подтягивают к линии фронта последние резервы - одним ударом добить Нечисть - и попадают в засаду, где легко и просто уничтожаются. Дорога на Колокус открыта: орды зверюг и человеческого отребья рвутся на восток…
- Почему вы уничтожаете целые государства? Пусть ущербные, но цивилизации. За что вы их так?
Толмак с готовностью кивнул.
- Очень правильный вопрос. Мы не уничтожаем под корень государства. Это пропаганда. Ликвидируются администрации, вредные структуры и непокорные граждане. Промышленность не трогается. Большие человеческие жертвы - ну что ж. На то и война, чтобы гибли люди. Зато через несколько лет воцарится мир и благоденствие. Прекрасные города, дороги, автомобили. Исключительно мирное и веселое население. Достаток пищи - повсеместно. Никакой преступности, чужаков и нечеловеческой мрази. Электрические провода опутают Тунгнор, один грамм специфического вещества обогреет город. Это то, против чего выступает церковь Эрмаса. Это то, о чем мечтала двадцать лет назад группа молодых людей, отягощенных знаниями, прибывшая из другого мира для переустройства вашей планеты!
- А оборудование для переустройства вы с собой привезли?
- Ничуть. Столь явные вмешательства миров вызывают некрасивые всплески энергии. Мы привезли светлые головы. Использована существующая промышленная база: Лагории, Карабара, Эрминеи. Многое приходилось переделывать, открывать новые месторождения: золота, титана, меди; с нуля строить лаборатории. Никуда, собственно, и не спешили - вся жизнь впереди, а в медленном перевоплощении тоже есть очарование - острее чувствуешь свое рукоприкладство. В первую очередь мы захватили рудники, где добывали фанж. Обучили несколько сот головорезов, захватили порт Монугу, наладили бартер - фанж плюс какая-то мелочь вроде шкур и кож - на станки и оружие. Наладили связи с тайными обществами на континенте и островах, создав планетарную агентурную сеть, благодаря чему и удавалось скрывать, КУДА поступают станки и оружие. Организовали вербовку, и к началу гражданской войны в Империи не составило труда набрать военных и технических специалистов, а также наладить через порты доставку сырья. Континент охвачен гражданской войной - делят Империю, кого интересует, что происходит под боком?
- И вам потребовалась новая кровавая бойня?
Смутиться при этих словах мог кто угодно. Только не Толмак.
- Война на захват континента - единственный выход. Резерв рабсилы в Фанжере конечен. Запасы сырья - тоже. Промышленно развитой державы мы не создали. Нужны тысячи новых специалистов, новые заводы. А сил едва хватает на то, что есть. Даже сильно расширившись, мы едва вытягиваем. Рабсилу, сырье, технику - всё надо ввозить. Блокада с моря и суши силами двух-трех государств - и мы в агонии.
- Ладно, Толмак, накормил, - он бросил на стол последнюю обглоданную кость и поднялся. - Спасибочки за угощение. Где там твой пещерный народец? Заждался, поди?
- Так да или нет? - нахмурился Толмак.
Боится, не без удовольствия обнаружил Верест. Проболтаюсь костоломам - и будет ему карьера.
- Скорее да, чем нет, - туманно пообещал он. - Но, если ты не против, разреши подумать. Мы на пожар не гоним, нет?
- Подумай, - согласился Толмак. - Желания есть?
Верест минутку наблюдал за оплывающими свечами. Эти осветительные приборы, похоже, лепили из козьего сала. Воняли противно.
- Есть, - кивнул он. - Дай Пруху выпить. А Арике организуй помывку. Баба же.

Вернувшись, он обнаружил трогательную картину: Прух и Арика стояли посреди камеры и вопрошали глазами: кукушка, кукушка… Он обнял их, коротышку похлопал по плечу, а Арику поцеловал в шейку и пошутил нескладно на предмет, что отдельным частям ее тела не помешал бы дополнительный объем.
- Нас убьют? - вздрогнула она.
- Не уверен, - успокоил он. - Впрочем, поживем - увидим. Не будем зарекаться.
- С конюшней моей, как понимаю, полный провал, - печально вздохнул Прух. - А знаешь, Лексус, я уже подумывал завести парочку лагорийских пони. На одном бы сам катался, на другом Арику катал. Они ведь как дети - ножки пухлые, грива до земли…
Толмак, похоже, решил всерьез потянуть удачу за хвост. Поползло резиновое время. Часы, дни. Дважды в сутки пещерники приносили быстро надоевшую козлятину, по мере потребности выводили к отхожей яме. Бить не били, но и разговорами не услаждали. Поди догадайся, что происходит. Толмак явно куда-то срулил. Три дня тянулись бесконечной вереницей. Обговорили все темы, заживили раны, отзубоскалили, пришли к согласию, что бывший товарищ Толмак - парень неплохой, и со своей позиции поступает логично.
На третий день уже не хотелось ни есть, ни шевелиться. В обеденное время в камере появился внушительный кувшин с самогоном - верный признак того, что в окрестностях замерцал Толмак, причем в настроении. И две баклажки.
- А мне? - обиделась Арика.
- А тебе зачем? - встревожился Прух, беря кувшин под полный контроль.
- Напиться хочу… - блестя слезинками, прошептала девушка.
Что в итоге и состоялось. Крепость напитка позволяла назюзюкаться всем троим. К утру они представляли крепко спитый коллектив, не помнящий родства, а также своих имен и вчерашнего свинства.
- Эрмас, господи, как я нахреначился… - стонал Прух, катаясь по полу. Арика сидела, заткнув глаза и уши, и конвульсивно дрыгалась. Верест под грудой тряпья неистово мечтал о пиве. О любом.
В этот страшный час за ними и пришли.

Подлее выдумать не могли. Заскрипела решетка, и плечистый, огненнобородый пещерник в халате, подпоясанном ослиным хвостом, ступил внутрь.
- Встать!
- Ты чё, ошибся комнатой? - заныл Прух. - Сам же опоил, червяк ты пещерный…
- Встать!
Хамство с видом на розги. Верест выбрался из тряпья, поднял Пруха. Следы от последних побоев не успели затянуться - рановато работать на новые.
Вошли Толмак и какой-то бритый хлопец в черной щеголеватой униформе. На поясе - кобура, на плечах - нечто вроде плащ-палатки из серого брезента.
- Это Макстер, - представил черного Толмак. - Поедет с нами.
- А лучшего времени не… - начал было Прух, но тут вошли сразу трое. Двое встали по бокам, набыченно уставясь на арестантов, третий замер напротив. Типаж, конечно, неприятный. Столетний дед, всклокоченный, вылитый шаман. Грязный, копченый, глазки презлющие. На шее бусы из камений. Старик поднял руку - ладонью вперед, плавно обрисовал круг. Дряблые синюшные губы что-то прошамкали. Из ладони, пористой, как пемза, вырвался зеленый прозрачный луч - разбился о череп Пруха и осыпался изумрудными снежинками. Коротышка застыл с открытым ртом. Арика было дернулась, но тоже оцепенела - колдун повернул ладонь, и она заискрилась, осыпанная зеленым «конфетти».
«Влип», - испугался Верест. Живот напрягся. Он ничего не почувствовал, кроме шевеления волос на голове. Но шароглазое лицо сделал. Главное, не перестараться…
- Вперед! - рявкнул огненнобородый.
Коротышка с зачарованной мордашкой полез через решетку. Нелепо перебирая ножками, Арика уже толкала его в спину. Верест опомнился - завершил кучу-малу и принялся отдавливать Арике пятки. Будь, как все…
Транспортировали их на двух телегах, запряженных лошадьми. Пещерники ругались на гнусаво-гортанном наречии, возницы щелкали кнутами. Дорога по дну ущелья была укатана, но состояла из сплошных взлетов и падений. Первая телега, набитая вояками, как тачанка махновцами, тряслась метрах в двадцати. Устрашающий пулемет с раструбом на конце торчал в небо несуразным фаллосом. Назначение его было, в общем-то, понятно: по команде «воздух!» сбивать драконов, как ворон. В другой телеге вооружение попроще.
Пленников затолкали в дальний угол, забросав рюкзаками, а над душой воцарили диковатого придурка с заячьей губой - он то щерился, то кривлялся, то беспричинно ржал. Охрану, впрочем, могли и не ставить: одурманенные заклятьем меньше всего помышляли о побеге. Установка на повиновение забивала способность мыслить. Им приказали сидеть, и они сидели, невзирая на невыносимую болтанку. Несколько раз пещерники открывали огонь над головой, а потом грязно ругались, брызжа слюнями. Оживал пулемет в авангарде, окатывая «махновцев» стреляными гильзами. За пулеметом следовали дружные залпы, носившие, видимо, профилактический характер - дракон не появлялся, что естественно. Накатить на команду такого отмороженного «спецназа» не отважился бы даже самый безмозглый.
Племя пещерников обитало почти на краю хребта. Достаточно лихо колонна проскочила раскрытую пасть долины, миновала предгорья - вереницу причудливых холмов, и съехала на равнину. Дорога продолжала прыгать, оттого Вересту и удалось окинуть взглядом обстановку. Ковыль да клевер - пахучая степь, редкие перелески. На горизонте - сплошной массив леса, расстеленный по холмам. Вездесущие олени-курычи, сбившись в табун, перебегали овраг. Дорога укатана автомобилями - видимо, на этой грунтовке время от времени и происходили взаимовыгодные контакты с Нечистью.
До очередного контакта оставались минуты.

Телеги встали у симпатичной лиственной рощицы. Слева овраг, справа обгоревшие строения - не то хутора, не то заставы.
- Ждут, - удовлетворенно молвил бритый Макстер. - Полковник Эрзах по обыкновению пунктуален.
- Не знаю такого, - буркнул Толмак. - Твое начальство. Эй, Лексус! - свесившись с лавки, он хлопнул Вереста по колену. - Приехали! Хороша погодка, а?
Погодка на равнине стояла великолепная. Жаль, позагорать нельзя. Близился момент истины. И рожу надо делать адекватную, не забывая, что над тобой довлеет заклятье.
- Всем наружу! - скомандовал Макстер.
Вышесказанное относилось, очевидно, только к пленникам. Сопровождаемые любопытными взорами, они «отбортовались», взвалили на себя рюкзаки. Гортанный окрик прозвучал, как выстрел. Заржали кони - под дружный рев «махновцев» возницы приложили лошадок кнутами.
- Хороши, - критично оглядел пленников и засмеялся Толмак. - Какие послушные дети.
- Вперед шагайте! - рявкнул Макстер.
На дороге, лицом к Змеиному хребту - машина. Тридцать метров - и безо всякого гака. Зашитый стальными листами рыдван. Массивнее «газели», но помельче «пазика». Приземистая такая тушка, колеса широкие, кабина заподлицо с кузовом и, видимо, являет с ней, подобно салону микроавтобуса, неразрывное целое. Стекла только в кабине - выпуклое лобовое и немного по бокам. За стеклом физиономия шофера - скучно парню. У машины в позе эсэсовца - бугай в черном. Редкое сочетание мозгов и мускульной массы. Лобище высокий, глаза жгучие. Неприятно, аж жуть. Двое впереди, двое сзади, а тут еще друзья-товарищи под ногами путаются. Прух зенки таращит и плетется с отрицательным ускорением. Арика дышит тяжело, бледна, неустойчива. Ничего, бабы живучие.
- Шире шаг!
Коротышка словно проснулся: согнул ручонки в локтях и зачастил в отрыв от коллектива. Бугай у капота, положив руку на кобуру, подошел к боковой дверце, распахнул.
- Стоять! - приказал Макстер. Коротышка запнулся, замер. Верест налетел на Арику - ничего, для пущей достоверности. Забычил глаза, словно и не видел, как она упала, завозилась в пыли. Поднялась, как ни в чем не бывало, даже не отряхнулась.
Бугай взобрался на подножку, кивнул - то ли Макстеру, то ли Толмаку.
- По одному этих гавриков в машину.
И первым пролез в салон.
Бритоголовый подтолкнул коротышку.
- Давай, рюкзак с ногами - двигай…
Застучало сердце, как ненормальное. Верест намеренно держался последним, ловя момент. Пока момента не было. Пистолеты - у всех. Парни не промах, дело знают. Вырубит одного - тут ему и кузькина мать. В салоне проступали грубые лавки поперек движения. Бугай, согнувшись, пристроился справа, у дальнего борта. Пистолет уже на взводе, сам внимательно следит, как коротышка покоряет подножку (не верят они, что ли, в силу заклятия?).
- Назад, сядешь слева, - показал пальцем, куда именно.
Теперь Арика. Поднялась в салон - маленькая, грязная. Сердце сжалось…
- Назад, сядешь справа.
- Топай, Лексус, - Толмак ударил в плечо.
Подножка - гладкий лист железа. Бугай сидит напротив, пистолет в руке, но ствол слегка отвернут. Справа - затылком выражая полнейшую скуку - шофер. За спиной еще двое: Толмак у двери, бритоголовый - подальше…
Он задержался в проходе.
- Назад, сядешь между ними, - распорядился бугай.
Рука уже лежала на левом запястье. «Змейка Рубика» - потянешь, будет нож. Назад идти нельзя: при движении отсек с пленниками перегораживается решеткой.

Предыдущая страница 15 Следующая страница


Первый среди крайних 16

- Хорошо, иду, - негромко сказал он.
Сопровождающий вскинул изумленные глаза. Заодно и голову - обнажив шею, защищенную стоячим воротом. Вот он - момент. Свежеиспеченное лезвие чиркнуло по горлу. Попридержал - чур не заваливаться… Кровь рекой, орать нечем. Аллах с ним. Пока бугай таращил глаза, издавая клокочущие звуки, Верест перехватил пистолет и влепил рукоятью в висок зевающему шоферу. Тело куда-то завалилось, а он уже вращался, не покидая полусогнутого положения. Толмак в дверях слишком поздно прозрел: рука тянулась к кобуре, а Верест уже спускал курок…
Мгновенный страх в глазах, а спустя момент, когда стало ясно, кто кого - отчаяние крайнее. За карьеру, за распахнутые горизонты и беременную жену-красавицу, которую не любить - просто уродство… Пуля расквасила переносицу и половину затылка. Толмак рухнул на спину.
- Стоять! - Верест выдернул руку с пистолетом из салона.
Расписанный мозгами Толмака, Макстер медленно убрал пальцы с кобуры. Губы дрожали, но пытались разъехаться в презрительную усмешку.
- Вот так и стой, - приказал Верест. - А не то пулей по сусалам получишь.
Держа Макстера на стволе, он нащупал подножку, перенес тяжесть… И поскользнулся! Как последний лох! Слишком гладкая железяка, будь она неладна! Нога соскочила, хрякнулась о землю, он больно ударился спиной и выронил пистолет. Сквозь брызги в глазах не ускользнуло движение: бритый Макстер бросился в атаку. Пистолет не вынимал - действительно, пока провозишься… Кулаки у него и без того внушительные, а Верест пока сообразит да поднимет ватные руки…
И не сообразил бы. Истошный лай сбил атакующего с толку. Кто-то рыжий, лохматый выскочил из оврага, настиг Макстера в два прыжка и вскочил ему на спину.

Подняться офицер уже не смог. Собака стояла у него на спине, сжав челюстями шею, и при малейшем движении впивалась в нее клыками.
- Ворчун? - удивился Верест. Поднял с земли пистолет.
Пёс согласно проурчал, чуть ослабив хватку. Макстер дернулся - и захрипел, как глухонемой, когда челюсти чуть не сомкнулись на горле.
- Молодец, - одобрил Верест. - Выходит, это ты бежал за нами по ущелью и от пуль уворачивался?
Ворчун повилял хвостом.
- Умница, - вторично похвалил Верест. - Ну хорошо, оторвись от этого засранца, я ему сам засандалю.
Пес разжал зубы, попятился.
- Вставай, - Верест вынул из кобуры лежащего пистолет, а когда тот поднялся, бледный, издерганный, испачканный кровью, понял, что абсолютно не хочет его бить. Надоело всё до смерти - бить, резать, стрелять, сеять смерть только ради того, чтобы еще чуток пожить.
- Ладно, Рем с тобой, - махнул он рукой. - Живи. Но давай договоримся, парень: ты по-хорошему и я по-хорошему. А сейчас отойди вон на ту полянку, сядь на колени и сделай руки за голову, хорошо? А чтобы не скучал, с тобой собачка посидит, договорились? - он потрепал доверчиво виляющего хвостом Ворчуна. - Понял, друг? Я тут с делами поковыряюсь, а как кликну, тащи этого за руль, покатаемся.
Дорога была пустынная. Пыль от тачанок еще не улеглась - висела облаком.
Арика с Прухом, прилежно сложив руки на коленях, сидели и не шевелились. Он поводил ладошкой у Пруха перед глазами. Пусто. И разговаривать бессмысленно - не поддержат.
Покарябав затылок, Верест пожал плечами и пошел заниматься другими делами. Собрал оружие, извлек из карманов документы (металлические жетоны, фото нет, а надписи на языке символов). Собственный пояс с ампулами в собственном же рюкзаке - чему очень обрадовался, немедленно нацепив на себя. Чертыхаясь, сдирал униформу с мертвого бугая и живого шофера (парень миниатюрный, для Арики в самую пору). Убивать уже не было сил - треснул служивого по кумполу, чтобы подольше не просыпался, тело сбросил в овраг - не помрет, ушибами обойдется. Туда же скинул трупы, замаскировав всё это дело космами травы, и перекрестился.
- Эй, садись за баранку! - крикнул Макстеру. - Прогуляемся по вашим нечистям!

Ни о какой прогулке по Залесью речь не шла до полного пробуждения подельников. Верест заставил Макстера свернуть с дороги и въехать в широколиственный лесок. Деревья посторонились - обнаружилась обширная поляна со звонким ручьем. Никаких тварей, всё мирно, пасторально. Травка зеленеет, солнышко местами. Водичка с камня на камень, красные цветы на кустах - точь-в-точь клешни рака. Деревья похожи на ностальгические березки, но листья кленовые, с выпуклой прожилью, а ветви с листвой опадают к земле, точно ивовые.
- Как снимается заклятье? - сурово спросил Верест.
Бритоголовый отвел лицо.
- Не знаю.
Верест задумчиво покарябал стволом висок.
- А если я тебе челюсть немного переставлю?
«Военнопленный» сжал зубы, словно уже оборонялся. Процедил:
- Не поможет.
- Ах, вот мы какие, - хмыкнул Верест. - Я тебе очень рекомендую, офицер, будь попроще. Нам с тобой еще работать долго и продуктивно. Ладно, посиди пока. Но умоляю - не дури. Учти, моя собачка натренирована на отрывание мужских аксессуаров. Ворчун, охранять!
Он вынул из замка зажигания увесистый плоский ключ, бросил в карман и покинул машину. Распахнул дверь в салон.
- Выходите…
Цирк, да и только. Арику мучить не стал. Натерпелась девочка. Усадил на камень у ручья, придал задумчивую позу, стянув шапчонку, разложил золотые кудряшки по плечам - на солнышке и сочном желтоцветье очень даже эстетично. А вот на Прухе отыгрался. Врезал под дых - не шутя, но и не с силой - не проняло. Оплеух навешал - бесполезно. Коротышка вертел головой, услужливо подставляя щеки. Купание тоже не принесло избавления: он держал Пруха за шиворот, а тот, погрузившись в ручей, издавал веселые звуки, однако по придании вертикали оставался туп и нем.
Порядочно вспотев, он оставил коротышку в покое. Сделал суровое лицо и направился к машине. Бритоголовый скрывал злорадную ухмылку, но неубедительно. Ворчун возлежал на сидении пассажира, свернувшись клубком - такой домашний и безвредный. Зевал.
Верест ударил в висок. Макстер отлетел к коробке передач. Ворчун отпрыгнул, спросив глазами: ты что, хозяин, офонарел?
- Это начало, - зловеще поведал Верест. - Я некоторым образом твое Возмездие, офицер. Иначе говоря, карающий меч Добра.
- Да пошел ты, - выплюнул Макстер, выпрямляясь. Второй удар вернул его на коробку передач.
«Ты точно псих, хозяин, - сказал глазами Ворчун. - Ну, намекнул бы мне, я бы с ним разобрался».
- Я не шучу, - молвил Верест. - Если ты помнишь из детских книжек, Добро всегда побеждает Зло. Ставит на колени, надругается и зверски убивает.
Он решительно поднял кулак. Лицо Макстера приобрело цвет пятнистой зелени.
- Что ты хочешь?
Решительный кулак помедлил.
- Как снять заклятие?
- Послушай, карающий меч… - переливаясь камуфляжными красками, Макстер излучал и страх, и язвительность. - Ты слишком крут, да? А мозгами пошевелить никак? Хоть ушами пошевели, раз мозги выключил… В чем смысл наложенного заклятия?
Верест решил повременить с избиением.
- Послушание…
- Слава Богу, - Макстер криво усмехнулся. - Иначе, что они делают?
- Выполняют приказания.
- Какие?
- Любые… Тьфу ты, черт, - Верест хлопнул себя по лбу. - Ты прав, приятель, мозгами я сегодня не богат. Знаешь, ты мне даже нравишься. Но учти, слепил горбатого - буду бить долго и счастливо.
Он опять отправился на выручку друзьям. Арика сидела на камне, печально созерцая игру воды и света. Прух обтекал. Он ткнул ему пальцем в грудь.
- Прух, очнись. Да поживее.
Коротышка вздрогнул, как будто подавился. Внимательно осмотрел себя с ног до ушей, затем с укором глянул на Вереста.
- Твоя работа?

Арика бросилась ему на шею, принялась целовать с таким остервенением, что он оторопел от неожиданности. Ни одна любовница, включая Пуэму и леди Эспареллу, не целовала его столь яростно и самозабвенно. А эта вроде пока и не любовница…
Он забыл обо всем, обернулся в соляной столб. Стоял, сдавленный, не брыкаясь. Через минуту признал, что происходящее ему по сердцу, и вопрос с дорожным романом можно оставить открытым. Коротышка пару раз пытался что-то сказать, но затыкался на полуслове. Откуда-то взялся Ворчун, запрыгал, радостно виляя хвостиком.
Потом опять в черепную коробку постучал Прух.
- Я, конечно, извиняюсь, Лексус, но там какой-то парень выпрыгнул из кабины и убегает. Это нормально?
Это возмутительно. Верест оттолкнулся от Арики. Бритоголовый уже добежал до края поляны, когда он вырвал пистолет, дважды надавив неуклюжий курок.
- Лежать! - пули прожужжали над беглецом. Тот споткнулся, растемяшился, закрыл голову руками.
Отдуваясь, Верест дошагал до лежащего, поднял за воротник и заорал в пространство:
- Ворчун, тебе выговор! И мне тоже, - после чего пнул дрожащего Макстера пониже спины. - Шагай давай, стайер хренов, да помни мою доброту неземную…
Обстановка расслабляла. Запах воли и лесная идиллия доводили до помрачения. Ума хватило лишь привязать Макстера к дереву. Плескались, как дети, наплевав на опасность. Когда Арика вступила в воду, оставив ворох грязных одежд на отлогом берегу, Верест с Прухом стали делать вид, что они не подглядывают. Причем Пруха это дело быстро умучило: он с тоской доложил, что уже не может, и без оглядки побрел охранять пленника. Арика лежала в ручье. Серебристая вода обтекала ее, как валун на перекате. Размышлять о том, что некоторым ее частям не помешал бы все-таки дополнительный объем, уже не было сил. Он подошел и взял ее на руки.
- Отнеси меня вон за тот лесок, - попросила Арика. - Видишь, ручей загибается?
Он отнес. А спустя некоторое время вынес. Положил, где взял, и улегся рядом. Кусты жалобно воздыхали. Чирикали птички на ветвях. Поругивался Макстер, привязанный к дереву. Через полчаса коротышка заявил, что его нервная система полностью уничтожена, ей требуются витамины, и он категорически против стирать форму, которую ему сует некий Лексус, тем более, что ему ее не носить. Формально он был прав. Пока он шарахался по лесу, изображая лешего, Верест с Арикой выстирали трофейную униформу и развесили на кустах. Когда приступили к допросу Макстера, злобы в душе не осталось. И сам привязанный к дереву являл достойное жалости зрелище. С распухшим лицом, зеленый, поеденный муравьями - еле ворочал челюстью и готов был продать родную маму, лишь бы его развязали.
- Ты, Макс, сам виноват, - добродушно приговаривал Верест, распутывая веревку. - Просили по-доброму - отказался. Исчерпал лимит доверия, а теперь смотришь на нас волчонком. Мы-то в чем перед тобой виноваты, объясни?
Объяснять Макстеру пришлось долго и с расстановкой. Про двести криллов до Цитадели и три кольца охраны, про глухой лес и неприступную Лабораторию, штампующую зверюг. Про городок Кроул посреди Вороньей пущи и живущий в нем зомбированный персонал. Про несметные полчища зомби - натасканных в тренировочных лагерях на западе Фанжера и в обязательном порядке пропущенных через «Тоннель-28» (коридор с мощнейшим ультра-излучателем, где волонтеры превращаются в полнейших идиотов). Про офицеров отдела «А» - убежденных апологетов переустройства мира, и службу безопасности «Бахтар», к коей имеет честь относиться и сам. Про запуганное гражданское население и невыносимый тонкий гул, вгрызающийся в уши всякий раз, когда работает Генератор…
Не надо думать, что все эти бесценные сведения он предоставил по доброй воле и неистовому желанию помочь. Но Макстер оказался нормальным человеком - в первую очередь ценил жизнь, а уж потом - сомнительные постулаты Рема.
- Так вот почему я в этом, - прозревшая Арика в ужасе уставилась на черный прикид шофера, который сидел на ней почти нормально.
- Для твоей же безопасности, душечка. Тебе никто не позволит соваться в пекло. Оставим героям.
- Герои тоже не в восторге, - почесал ссадину за ухом Прух. - Знаешь, Лексус, не хочу казаться ничтожеством, но надоела Пруху эта канитель. У нас в Колокусе есть поговорка: не зли рогатого беса, пусть лучше он тебя злит. Мы обозлили всех бесов в округе. Подумай, тебе надо прыгать выше головы?
- Я не хочу… - прошептала Арика. Как умоляла ее мордашка: Лексус, милый, ну скажи, что ты тоже не хочешь…
- Решайся, Лексус, - бормотал коротышка. - Машина есть, рванем на запад. По Змеиному хребту, через Торнаго. Осядем в Гариббе. Ты школу откроешь, Прух клиентуру обеспечит. Проживем. Арику вон с собой возьмем, ей все равно в ссылку. Решайся, Лексус, хрен с ним, с замком…
- Послушай, герой, - вяло шевелил языком Макстер. - Тебя убьют десять раз, пока доедешь. Никто и никогда не проникал в Цитадель, она неприступна - это закон…
- Ничего. Знание закона не освобождает от соблазна. Ты нам поможешь, Макс… Опомнись, коротышка! Этот мир не подарок, но в нем можно жить. Мы не успеем доехать до Гариббы, как падет Вергилия. Если уже не пала. Через месяц Колокус и Фуриам. Через два - Лагория. Без поставок из Лагории Гарибба продержится неделю. Не утверждаю, что нас убьют. Мы можем выжить, люди живут при любых режимах. Но лично я не хочу. Ты станешь роботом, Прух. Ты будешь молчать, а не зубоскалить. Однажды тебя расстреляют, потому что молчать ты не сможешь. Но пока это не случится, ты будешь трудиться. Представляешь? Ты - трудиться! Подниматься ни свет, ни заря под конвоем, в общем строю тащиться на завод - набивать патроны, точить снаряды, тянуть колючку или решетки для вольеров. Или еще какую-нибудь хренотень. Поздним вечером возвращаться в барак, жевать соленую кашу и несколько часов спать. Каждый день, Прух. Выходных не будет. Какие, к бесу, выходные, когда идет коренная ломка отжившего мира. Так уж водится, Прух, что только избранные имеют право на счастье. К вам с Арикой это не относится.
Не понравилось ему свое обращение к нации. Он замолчал и замкнулся. Потом процедил как бы в никуда:
- Желающие могут остаться. Вернусь - заберу.
В похоронной тиши лучше всего понимаешь безумие «великой миссии». Неужели министр и впрямь рассчитывал, что Верест чего-то добьется?
Означало ли сие молчание согласие, он не понимал. Он уже ни черта не понимал. Голова обретала тяжесть, холод и отсутствие всяческой мысли.
Он безжалостно ткнул под ребра бритоголового.
- Твой выход на сцену, дружище. Живо - план местности, посты, характер дороги, подчиненность силовых структур, субординация, стиль общения. И не забывай - из наших жизней вытекает твоя.

«Цветочки» кончились. Остались лед и камень. Ни Земли с полунищенским существованием, ни тюрьмы, ни Орханта, ни Арики в ручье, доверчиво тянущей к нему ручонки - ничего не было. Только злость. Он сидел справа от Макстера, крутящего баранку. Кобура расстегнута, браслет пульсирует. Форма чуток великовата, но идеальных фигур и не бывает. Арика сзади - следит за шофером. Коротышка, как всегда, по уши в безделье - развалился в закутке для арестантов, дуется, как парус… Леса, поля, перелески. Запашистые луга. Антропогенные пейзажи с распаханными полями и «колхозниками» на карачках. Время обеда давно прошло, но о еде не думалось. Вертели головами, запоминали. Первые часы преобладали равнины - леса служили разделами между дикими лугами и посевами. Деревеньки невзрачные - дерево, солома, камень. Рубленых почти нет - не принято, в лучшем случае стены из горбыля, крыши плоские, черепичные, без карнизов и фасадов.
Шли без остановок, прыгая по ухабам. Серьезных пересечений дорог не было - только мелкие проселки к деревенькам. Пару постов промахнули со свистом - мелькнула черная униформа и автоматы. На третьем тормознули. Некто в портупее встал посреди дороги, махнул рукой. У обочины сторожевая будка и еще двое в форме.
- На постах не зомби, нормальные люди, - делился информацией Макстер. - Если армейские - можно смело чихать; если «Бахтар» - обязательно обшарят. Даже своих.
Эти были армейские - просто нахальнее предыдущих. Черная форма с отложным воротом, на шевронах - дракон, оплетающий лунный рог. Рожи - непроницаемые, туповатые.
- В чем дело? - рявкнул Верест, швыряя в лицо бойцу жетон. Постовой чуть дрогнул. Шевельнулся Макстер - до своих считанные метры. У Арики инструкция: стрелять без соплей. Но ежу понятно - не выстрелит.
- Н-но мы обязаны знать цель и… - заупокойно забубнил постовой, ища взглядом поддержки у товарищей. Но товарищи возле будки поспешно отвернулись.
- Ни черта вы не обязаны знать, - процедил Верест. - Капитан Фаэрс, капитан Макстер, лейтенант Таманто - исполнение служебного задания по приказу полковника Эрзаха. Всё. Как ваша фамилия, капрал?
- Капрал Рут! - щелкнул каблуками постовой. - Старший наряда по охране объекта «49-20»…
- Вот и охраняйте объект, - прорычал Верест. - И уставы почаще читайте. Заводите, коллега.
Макстер не осмелился дернуться.
Чуть позднее Верест понял, что такое объект «49-20». Сетка означает вольер. Загон, клетка, питомник. Не суть. А кусты наводят эстетику - дабы мерзость не сильно бросалась в глаза. Селекционная станция, где взращивают монстров и вервольфов с повышенной агрессивностью! Они рассыпаны по всему Залесью, с севера на юг. Еще пятьсот метров - и аналогичная сетка, окруженная патрульными. Кусты не скрывают мерзости - за ячеистой изгородью копошатся животные. То ли мелкие кошки, то ли крупные крысы. Их много, они пищат, кишат и устилают землю внутри вольера. Пройдет немного времени - и очередную партию Нечисти вывезут в восточные леса - поближе к линии фронта. Зверюшки будут жить и размножаться. Слопают жителей в местной деревеньке - не беда, нормальные издержки. Попрут на запад - включат генераторы, прикрывающие тылы Великой армии. Опять попрут - повторно долбанут. В третий раз не пойдут - поумнеют. Поймут, что двигаться надо на восток, где много пищи - вкусной и разной. А если инфразвук ударит в спину - то и вовсе побегут, сметая всё на своем пути…
За станцией - деревня, причем немалая. Домишки бедные, в состоянии полураспада, рассыпаны по холмам, оврагам, даже в оврагах. В пустых дворах ни уток, ни гусей. Молодежи не видно - одни старики и дети. Но странные какие-то детишки, не играют в детские игры. Сидят вдоль оград и пялятся на дорогу огромными глазами. Остальные - работают. За деревней ферма - приземистое строение бесконечной длины. Там и гуси, и утки, и буренки, и куриные окорочка в живом виде. Достается ли это благолепие жителям - неизвестно, но работают, не покладая рук: активность вокруг фермы царит нездоровая.
За деревней заводик - корпуса, серые стены, две трубы. Обе в деле - исправно чадят, из одной нормальный дым, из другой черный, густыми клубами - быстро превращающий небо в копченое.
- Завод резиновых изделий, - объяснил на ходу Макстер.
За корпусами еще одна деревенька, и опять пустынные улицы, дрожащие занавески, старушки в чепчиках. Взрослое население трудится на заводе. При хроническом отсутствии железных дорог, нехватке автомобилей, проще построить предприятие при месте компактного проживания рабсилы, чем таскать эту силу ежедневно черт-те куда, а вечером черт-те откуда.
Леса сгущались, становились выше, мрачнее. Дорога втягивалась в пущу - гигантский массив с нетронутым растительным миром. Дубы пока преобладали. Столетние великаны - узловатые, ветвистые, обросшие шапками зелени - стояли на всем протяжении, излучая монументальное спокойствие. Постов стало больше - рявканье уже не очень проходило. На одном из заградительных блоков агенты «Бахтар» долго изучали документы. Потом извинились за беспокойство и вежливо попросили разрешения осмотреть машину, ссылаясь на особые инструкции и законы военного времени.
- Да как угодно, - без удовольствия разрешил Верест, незаметно прилаживая руку в район кобуры. - Только просьба, коллеги, поторопитесь. Полковник Эрзах ждать не любит. В салоне особо важный неприятельский агент, которого надлежит немедленно доставить полковнику.
«Неприятельский агент» сидел в загородке и глубоко раскаивался в содеянном (его забыли предупредить, чтобы не корчил из себя дурачка). Но всё закончилось благополучно.
- Невелик, - пробормотал проверяющий.
- В том-то и проблемы, лейтенант, - с энтузиазмом откликнулся Верест. - Где только не пролезет, гнида.
Наличие бледнолицей Арики в форме и собаки-тихони (Ворчун понятливо прижал уши) совсем не удивило. Видно, и того, и другого в рядах у Нечисти хватало.
- Отличный пес, - похвалил патрульный. - Но рекомендую надеть поводок во избежание неприятностей, капитан. У патрулей зоны-9 - суки. Может случиться конфуз.
Последний не лесистый участок - небольшой лужок, заросший всякой сорной всячиной, был отмечен двумя яркими приметами - первым перекрестком и придорожной таверной в трех шагах от развилки. Тут-то и вспомнили про голод.
- А скажи, дружок, как, собственно, питаются в вашей преисподней? - осведомился Верест. - Если на дензнаки, то ничего не понимаю. Дензнаков у вас в карманах не было. Были какие-то бумажки с печатями.
- Вот на эти бумажки и питаются, - проворчал Макстер. - Это комендантские талоны - они принимаются в любом пункте приема пищи. Каждый трактирщик обязан обслужить предъявителя сего документа.
Верест собрал бумажки в стопку и побрел в таверну.
Его обслужила худая женщина с печальными глазами. Прижимая к груди свертки с какими-то подобиями свиных бутербродов, он шел обратно, и вдруг увидел колонну солдат, топающую по дороге. Колонна двигалась на восток. Числом около роты - штыков сто двадцать. Впереди, небрежно помахивая веточкой, месил пыль капрал, сбоку - на лошади, в фуражке, похожей на гармошку - бравый офицер. Войсковых подразделений на своем веку Верест повидал немало, но что-то привлекло его внимание. Чуть позже он сообразит - гробовое молчание, сопровождающее движение. Пыль столбом, топот сотен сапог - и полное безмолвие. Черная форма, полная выкладка, включая вещмешки и саперные лопатки; автоматы, неподвижные землистые лица…
Он ощутил холод в спине. Вот оно - адово войско. Пресловутые зомби, атакующие Сурин и Вергилию по всем фронтам. Хоть бы один в сторону посмотрел! Он сунул Пруху в окно бутерброды и стал наблюдать. Зрелище, безусловно, завораживало. Соблюдая четкий походный порядок, колонна домаршировала до перекрестка.
- На месте стой! - рявкнул капрал. Бренча амуницией, солдаты встали.
- Напра-во! Спуститься с дороги! Достать котелки!
Наступая друг дружке на пятки, солдаты сползли под откос. Строй распался. Из таверны показалась худенькая женщина. Она тащила тяжелые алюминиевые фляги. Каждая фляга весила не меньше ее самой, но она обходилась с ними довольно споро - скантовала с крыльца и волоком потащила на поляну.
- На раздачу пищи - стройся! - заорал капрал.
За женщиной из таверны вышмыгнул коренастый трактирщик. В руках он держал два легких судка. Скатившись с крыльца, согнувшись в три погибели, засеменил к офицеру, который спешился и разминал ноги. Зачастил, поганенько улыбаясь. Выбежал подросток, выставил лавочку, раскладной столик. Офицер с удобством расположился, выпил перед трапезой вина.
- Сели! Жрать! - заорал капрал.
Лучше бы он не видел, как едят зомби. Это не люди, овощи - механически, без удовольствия черпают ложками серую кашу, механически жуют, опять черпают. Им безразлично, что есть. Они ничего не чувствуют - кроме команд, подаваемых старшим по званию. Прикажи жрать - и они будут. Пока не поступит команда прекратить. А не поступит - они будут жрать без конца, пока не забьют пищевод, и безвкусная перловка не повалится изо рта. Они безропотно пойдут в атаку, безропотно будут убивать, сжигать деревни вместе с населением, города, страны… Им бесполезно объяснять, что это плохо - и не они в том виноваты, а твари в образе людей, что сделали их такими. Всевозможные Модзаэмоны, Эрзахи, Толмаки, Макстеры.
Дорога неумолимо приближала к штаб-квартире Нечисти. Густые леса уже не радовали, многообразие цветов и форм угасало. Потянулись завалы, плотные кустарники. Природная наблюдательность не подводила Вереста - Макстер нервничал. Слишком чесал языком, словно отвлекал от чего-то важного. Верест насторожился. Макстер вполне мог знать что-то такое, чего не знал он. Наверняка знал.
- Далеко до Цитадели, коллега? - спросил он.
- Часа полтора, - облизнув губы, ответил Макстер.
- А до штаб-квартиры?
Провокационный вопрос. Министр Гибиус со всей своей сворой выступали единодушно: Цитадель - и есть штаб-квартира Ордена. Окруженная постами зона к югу от Кроула, где находится ВСЁ: Главная лаборатория, бункер с основным генератором, «Тоннель-28», штаб-квартира вооруженных сил, «Бахтар», прочие авторитетные службы и подразделения.
- От Кроула на восток, - моргнув, соврал Макстер. - Доедем до Антенбло, повернем налево. Двадцать криллов по девятой трассе, и на месте.
Не хочет везти на юг, - догадался Верест. Думает сбежать и должность сохранить. Приведи он нас в логово - и Макстеру конец. Не убьем мы - свои прикончат.
- Останови-ка, - попросил он. Макстер машинально надавил на лепешку тормоза и без прелюдий получил в ухо.
- За что?! - взвизгнул.
- Нас подло обманывают, - сообщил на весь салон Верест. - И в душу мою закрадывается опасение, что уже не впервые.

Предыдущая страница 16 Следующая страница


17 Андрей Орлов

- И зачем кормили его бутербродами? - расстроилась Арика. - Я осталась так голодна, так голодна…
- Я не обманываю… - краснея до кончиков ушей, квакнул Макстер.
- Дай ему по кумполу, - зевнул коротышка.
- А у меня другие виды, - внес заявку Верест. - Снимаем с него форму, надеваем на Пруха. Штанины завернем, рукава подрежем. Думаю, в темноте сойдет. По крайней мере, больше толку, чем от этого завравшегося негодяя.
- Неплохая мысль, - поддержал Прух. - Но сначала снимем с него форму, а уж потом убьем. Иначе я не согласен. Не желаю носить одежду с плеча покойника.
- Эй, подождите… - разлепил губы Макстер.
- Никаких проблем, - согласился Верест. - Сначала снимем, потом убьем. Ну что, дружок, разоблачайся, пришел твой час.
- Вы неправильно меня поняли… - красные пятна на физиономии Макстера стали преображаться в зеленые. - Не убивайте! - Я покажу дорогу, клянусь…

Он вскоре понял, почему работник «Бахтара» панически боится южного направления. Посты вблизи Цитадели доукомплектовывались колдунами! Их остановили на вершине холма, среди зарослей кустарника. Справа глинистая стена, слева обрыв, заросший до самого верха. Неладное чувствовалось сразу: слишком пронзительный взгляд у стоящего в стороне.
- Черт, - ругнулся он. - Вот и влипли… Прух, Арика - снимите пистолеты с предохранителей. По сигналу стреляйте в постовых. Длинновязый - мой.
- Капитан Фаэрс, - козырнул он, не выходя из машины. - По особому поручению полковника Эрзаха. Вот документы, - протянул автоматчику, подмечая краем глаза, как напрягся колдун. С кого начнет проницать - с Макстера? Или с Вереста? А у того одна мысль - о пистолете, удобно лежащем в руке…
- Стреляйте! - неожиданно возопил Макстер. - Это лазутчики! Стреляйте!
Он пнул по двери ногой. Автоматчик сдавленно охнул, заработав по одному месту. Верест вывалился, сжимая рукоятку. Вскочил на ноги, сгруппировался. Уже вовсю гремело, летели стекла: коротышка с Арикой самозабвенно лупили в патруль. Кто-то успел сдернуть автомат, но толку? Он поймал глаза колдуна - растерянные, обжигающие. Они метали искры, стараясь пролезть в душу, заморозить. Успеть… Бесполезно. Верест выстрелил дважды - в сердце.
Колдун стоял и не падал, хотя был, в принципе, мертв. Покачивался, шевелил пальцами. Распрямился солдат, обиженный дверью. Хлесткое фуэте - носком в живот, и постовой с криком падает. Давно прошли времена гуманизма и милости к падшим: он выстрелил в голову. Развернулся на девяносто градусов - остаток обоймы в колдуна. Падай, ты убит, ваше магичество.
Глянув мельком на других двоих, по-видимому, тоже убитых, Верест обошел машину, вырвал из-за руля оцепеневшего Макстера и принялся его методично избивать…

Туман стелил глаза, мешал думать и поступать мудро. Он сам превращался в зомби, одержимого какой-то странной идеей.
Езда на машине становилась опасным занятием. Тела затащили в салон, завели мотор и направили автомобиль на обрыв. Разобрали оружие, добытое в честном бою, и, пиная перед собой Макстера, побежали по дороге, к основанию холма.
На этот раз офицер «Бахтара» выдавал только правду в развернутом виде - выхрипывал, торопясь, давясь словами. Спустя час, продравшись через чащобу, выбрели на какую-то заброшенную ферму - еле живые от усталости. Один Ворчун не растерял оптимизма - оброс колючками, но по-прежнему вилял хвостом. Очевидно, происходящее казалось ему своего рода игрой - нелепой, странной, но пока не надоевшей.
От фермы остался заросший бурьяном остов. Овощехранилище наполовину обрушилось, но спуск с поляны остался и настойчиво предлагал зайти. Под землей обнаружились уцелевшие отсеки с расплывшейся картошкой.
- Хватит, - решил за команду Верест. - Натерпелись. Дальше пойду один. Все отдыхают.
- Обижусь, - насупился коротышка.
- Это приказ, - отрезал Верест. - Я представляю, где мы находимся. До дороги двести тулий, до объекта полтора крилла. Буду возвращаться - заберу. Не дергайся, коротышка, охраняй Макстера, он нам еще пригодится.
- Да на кой ляд он нам сдался? - ругнулся Прух.
- А назад мы не пойдем? - удивился Верест. - Сразу прыжками на тот свет? Ты не глупи, дружище. Привяжи его к загородке и следи, чтобы не отвязался. Всё. И за Арикой поглядывай. И Ворчуна держи - а то кинется за мной. Словом, старшим будешь…

Коротышка настиг его метров через шестьсот. Он шел по плотному осиннику, когда услышал звуки погони. Спрятался за дерево, машинально расстегнув подсумок, где лежали две реквизированные у патруля гранаты.
- Ищи, Ворчун, ищи этого зазнайку, - запыхавшись, бормотал Прух.
«Уже нашел», - чертыхнулся Верест, о чем и возвестило радостное повизгивание - Ворчун взгромоздил передние лапы ему на грудь и устремил язык в атаку. Чувства, переполнявшие Вереста в этот момент, были не просто противоречивыми - полярными.
- Прух, ты спятил… Я кому сказал - остаешься за меня… - он пытался возмутиться, но язык у Ворчуна был шершавый, щекотал его со страшной силой, вся энергия уходила на уворачивание. - Оттащи, его, Прух, я за себя не отвечаю…
Коротышка ухватил пса за шею, насилу отволок.
- Уходи, - зашипел Верест. - Не глупи, дружище. На кого Арику оставил? На Макстера? Учти, коротышка, не дай бог с ней что-то случится - я с тебя живого кожу спущу…
- Слушай, Лексус, - коротышка выглядел каким-то опущенным. - Ты ушел - тут такая ерунда началась…
Всё понятно. Кот из дома - мыши в пляс.
- Ну, чего еще? - застонал он.
- Ну, это… Понимаешь, Лексус, ты ушел, я давай Макстера к загородке привязывать, а он возьми да и вырвись, да на мой тесак напорись…
- Который в рюкзаке лежал, - ядовито процедил Верест. - Остро наточенный. Сколько раз он на него напоролся?
Прух минутку подумал.
- Не-е, не лежал. Я его вынул - банку открыть. Проголодались мы с Арикой. Полдня крошки консервной во рту не было. А тут, думаю, дай, Макстера привяжу…
Не встречая активного сопротивления, коротышка погнал дальше:
- Вот такая петрушка, приятель. Ну, оттаранил я этого мученика подальше. Там какая-то морковка догнивала, на нее и завалил басурмана. Будут вместе гнить. А Арика сама говорит: беги скорее, Прух, догоняй Лексуса, да Ворчуна с собой прихвати и ходите за ним прицепом, не то он без вас дров наломает и живым не вернется… Так что не дрыгайся, Лексус. Побыстрее дело сделаем - пивка рванем. Как ты думаешь, в этом долбаном Залесье можно найти немножко пива?

Только сказка быстро сказывается. Да и то не всякая. Прибауточки уже не спасали. Чащоба уплотнялась, становилась непроходимым дьявольским бастионом. Форма «Бахтара» потеряла свой товарный вид, неуклонно превращаясь в лохмотья. Обильно ветвящиеся кустарники, щитовидная листва с яркими прожилками, висячие кисти бронзово-пурпурных цветов, исполинские деревья над всем этим благолепием - смешались в единую пеструю картину. Тотальная усталость гнула к земле. Ворчун путался под ногами, тихо поскуливая. Коротышка скулил погромче, перемежая жалобные стенания описанием постельных сцен с участием традиционных саддахов, фарханов и еще одного парня, в котором Верест без особой восторженности узнавал самого себя. Но особую пылкость коротышка не выказывал - понимал, что сам напросился.
В один прекрасный миг деревья расступились, явив разбросанный кустарник, а за ним знакомую дорогу. Метрах в ста располагалось что-то вроде КПП - в него и упирался продавленный колесами тракт. Остаток пути до придорожной ложбины, заросшей какой-то членистоствольной флорой, проползли на брюхе (остроухий Ворчун отлично выполнял команды намного лучше, чем Прух). Загрохотал мотор - не успели поддаться панике, как сработал инстинкт: дружно вжались в склон ложбины, а когда автотранспортное средство отдалилось, не сговариваясь, припали к дырам в кустарнике.
Невысокий забор оплетал лес. Угловатое, задраенное стальными жалюзи сооружение на колесах остановилось у ворот КПП. Замелькала униформа: двое выбрались из машины, четверо, вооруженные до зубов, вышли навстречу. Отдали честь по земному, в ответ получили для изучения стопку бумаг. То и дело улыбались - белобрысый крепыш в залихватски задранном берете даже похлопал стражника по плечу. Тот в ответ разразился тирадой - видимо, пожелал счастливо доехать.
К завершению беседы из серой будки, украшенной кустиками с изящными ветками и красиво расцвеченными листьями, вылезли еще двое. Раскрылись ворота - хищно рыча, рыдван убрался в лес. Не успели опомниться, как проскочило еще одно авто - больше смахивающее на легковое. Снова проверка документов, сопровождающаяся живым человеческим общением. Расхождение ворот…
Верест поймал себя на мысли, что происходящее сильно смахивает на какой-то художественный фильм из жизни партизан Великой Отечественной: секретная база СС, диверсанты, озабоченные взлетом всего этого на воздух, обстановка пугающей таинственности, величие миссии, забитое кувалдой в голову…
- Ползем в лес, - шепнул он. - Подальше отойдем, посмотрим, что за ограда такая…
Они продрались через чащу и метрах в трехстах от пропускного пункта приблизились к опоясывающей зону изгороди. Едва ли этот металлический забор в полтора человеческих роста выполнял охранные функции - скорее уж чисто ограничительные, отделяя одну часть леса от другой. В голове объявился наездник: оседлав мозг, он щелкнул кнутом и ударил шпорами по болезненному месту - вперед, лошадки, практика покажет… Времени было мало, вдоль забора тянулась тропа. Гуляй по ней часовые с собаками - не избежать тарарама.
- Извини, друг, - пробормотал Верест, подсаживая на забор Ворчуна. - Ты у нас, конечно, парень свой, но пойдешь вперед миноискателем.
Ворчун не упирался. Потешно перебирая лапами, взгромоздился на забор и сиганул вниз. Долго там копошился, повизгивая, трещал ветками, затем негромко тявкнул: ну где вы там, смелые парни?
- Порядок, - резюмировал Верест, хватая за шиворот дрожащего Пруха. - Давай, мил друг, подсажу. Да не дыши ты, как насос…

Он услышал хрип за спиной, шарахнулся в сторону, чтобы уйти с линии огня, а когда вздернул автомат, понял, что дело несколько в ином. Коротышка пробежал от силы метров пять, тут его и проняло. Он катался по земле с перекошенной от ужаса физиономией, хрипел, изрыгая пену с губ, и активно от кого-то отбрыкивался. Автомат отлетел в сторону - существенный плюс, не хватало, чтобы Прух начал строчить во все стороны. Ворчун продолжал скулить - прижался к земле, молотил хвостом.
Периметр заколдован! Не нужна никчемная охрана, снайперы с собаками и прочие глупости, любой перелезающий через забор обречен, он умрет от кошмаров, терзающих мозг, и ни за что не уберется ногами из опасного места - не успеет!
Верест махнул через кочку к коротышке, зашвырнул за спину упавший автомат. Рухнул на колени, как перед последним родственником. Ведь просил же, умолял, не ходи за мной, козленочком станешь… Коротышку выгнуло радугой, искаженное страхом лицо тряслось и гуляло всеми оттенками зелени.
- Очнись, дружище, ты ли это?
- Отстань, отстань, чудище… - бормотал Прух, хватаясь за руки, отшвыривая его от себя. Верест с размаху ударил по щеке. В конце концов, сколько можно нянькой работать! И тут Прух как с цепи сорвался! Вильнул вбок, откатился и с лежачего положения очень ловко засандалил сапогом Вересту по затылку! Макушку обожгло, словно шило раскаленное ввели. Он на миг растерялся, упустил инициативу. Изливаясь пеной, Прух вскочил на короткие ножки, засеменил вдоль забора. Верест нагнал его в три прыжка, повалил на землю.
- Отстань, чудовище, отстань… - долдонил Прух, давясь землей, вонзая ногти в траву, пытаясь ползти. Окончательно разозленный, растерянный, Верест рванул его за шиворот. Без экстренной хирургии тут, похоже, никак. Врезал по челюсти - несильно, лишь бы минут на пять выключить из сознания.
Жалобно икнув, недомерок ткнулся в траву. Ворчун продолжал скрести лапами, изумленно выставив уши. Верест перехватил его вопрошающий взгляд.
- Ты как, приятель, нормально? А куда ты денешься, собачина бессловесная… - он взвалил на плечо обмякшего напарника - ничего, нести можно. - Дуй за мной, человеческий друг, авось и прорвемся.
Кто бы объяснил, на сколько простирается эта чертова колдовская зона? Он упал метров через семьдесят, когда ноги подгибались, а глаза дальше носа не видели.
Не успел Прух открыть глаза, как новая гримаса ужаса, похлеще прежней, перекосила лицо.
- Нет! - он малодушно брызнул слезами и тоскливо завыл на весь лес. Осталось лишь заткнуть ему рот ладонью, но это был неверный ход - коротышка умел кусаться, как породистый волчонок.
- Ладно, дружок, я тебя выключаю, - содрогаясь от боли, поведал Верест…
И опять тащил его через лес, зарекаясь со злостью, что когда-нибудь за эту прогулку он сдерет с коротышки по полному счетчику.
Над головой шумела дубрава. Поскуливал Ворчун, тихо толкуя сам с собою. Коротышка очнулся и принялся выбивать зубами стаккато. На былые непотребства уже не тянуло. Одолели зону.
«А вот интересно, - лениво думал Верест. - Что за штука такая - заклятье? Словно дустом припудрило землю - на этом метре ты чудишь, отбрасывая коленца, помаленьку издыхая, а чуть в сторонке полный порядок: легкая реанимация, и добро пожаловать в очередную серию, здоровый, как огурчик…»
Он приподнялся, перебарывая сильное головокружение.
- Вы проснулись, ваше нежнейшее высочество?
Коротышка дрожал, как осенний лист. Глаза у него были открыты, но зрачки закатились куда-то под веки. Он даже не пытался их вернуть.
- Страшно мне, Лексус, - прошептал он зелеными губами. - Ты не поверишь, как страшно… Умереть боюсь - просто жуть…
- А тебе никто и не предлагает, - успокоил Верест. - Обошлось, пляши. А куда это ты, кстати, провалился, дружище?
- Не помню, ни черта не помню… - мотал черепом Прух. - Только и вижу: змий на меня прет, огнем горя, шипит, скотина, пасть клыкастую разевает, а я - ну, ни в какую сегодня…
Коротышке славно досталось. Охранное заклятье, стекающее с Вереста, как вода с гуся, на аборигенов Тунгнора действовало самым убийственным образом. Не щелкни его Верест по затылку, глядишь, и потерял бы товарища. Одно успокаивало - столь сильная концентрация магии не могла простираться вплоть до штаба Нечисти, слишком мощные аномалии в ареале она бы повлекла. А ведь там нормальные люди, им лишние непотребства крайне неудобны.
Верест закрыл глаза - пять минут отбоя. Дальше будет бег без колдовских преград. Интуиция подсказывала, что последний барьер сотворен из иного материала…

Этот дуб был исполином даже по здешним размашистым меркам. Дерево из сказки - ветви как бревна, листва сочная, жилистая, вершины не видно, только голова кружится, когда пытаешься себя на ней представить. На Земле таких нет. Самый старый дуб на Земле - Стельмужский, в Литве, ему две тысячи лет - однако выше сорока метров он почему-то не подтянулся.
- Я не полезу, - заартачился Прух. - Я боюсь высоты, глубины, нищеты, ножа и высоких женщин. И вообще я до вечера в шоке. Сам лезь.
- А есть такое, чего ты не боишься? - проворчал Верест, обхватывая в прыжке нижнюю ветку - руками, а затем ногами.
- Конечно, есть, - обиделся где-то внизу Прух. - Маленькие женщины.
Лес стоял степенно, буграми - бугор побольше, бугор поменьше. Уходящее на запад солнце делало его то огненно-красным, то бледно-розовым. Отдельные деревья, вроде этого дуба, торчали маяками. Крыши строений в их окружении практически не выделялись. Как и в прочих мирах, в целях камуфлирования их красили в зеленое. Здания располагались кучками - как грибные семейства тунгов. Вереста интересовал ближний комплекс. Ради этого пришлось сделать круг по лесу и зайти с юго-запада. Вытянутое строение, вроде школы, к нему жмутся еще с десяток, совсем маленькие. Видны аллейки с белыми бордюрами, цветочные клумбы. Люди ходят. По периметру - кольцо кустарника: сплетение вьюнов и колючек. И внешний периметр - вырубленная в лесу просека для патрулирования солдатами. Один как раз возник в поле зрения - крепкий парень с овчаркой.
Верест просидел на дереве часа три, грыз веточку. Обстановка складывалась следующая. Расстояние от центральной «школы» до караульной дорожки - порядка трехсот метров. Если это радиус круга, то длина окружности, исходя из знаний начальной математики, получается около двух километров. Периметр поделен на шесть секторов. Шестьдесят градусов - каждому часовому. Доходит до конца, идет обратно. Собачка при нем. Меняется через два часа (наблюдаемый сменился минут пятнадцать назад). Ни с кем не разговаривает, бдит, ходит. Перебраться через просеку в момент наибольшего удаления часового - слишком рискованно: увидит боец с соседнего поста. А не увидит - собачка почует. Овчарки все до единой - суки; эти более чувствительны, дисциплинированы, за исключением, может быть, двух недель в году. Идти надо там, где середина сектора - будешь иметь дело только с одним часовым. И идти немедленно, пока сумерки не уплотнились. Девяносто к десяти, что по ночам посты усиливают…
Когда он рухнул с дуба, один Ворчун его встретил радостно - дышал, как загнанный, язык до земли, хвост, как мухобойка. Коротышка выбрался из-под куста, усыпанный листьями, зевая во весь рост.
- А я думал, ты там гнездо свил… - начал беззлобно. Выспался.
- Стоп, - перебил Верест. - Давай без обычного. Быстро руки в ноги и бежим, покуда мысль не угасла.

Иногда ему казалось, что эта лаечка умнее всех людей, вместе взятых. Ворчун воспринимал задачу с полуслова, и самостоятельно находил оптимальные пути ее решения.
Собака почувствовала кобеля. Она не могла не почувствовать. Ее учили не реагировать на других сук-овчарок, но кобель - совсем рядом! Ворчун выпрыгнул из-за куста, издал горловой ворчащий звук и умчался в чащу. Овчарка вырвала поводок, метнулась следом. Часовой растерялся. Сорвал с плеча автомат, швырнул обратно. Выкрикнул собачье имя и встал в растерянности - куда бежать?
Верест выметнулся из-за дерева. Часовой успел среагировать на шорох, вскрикнул от испуга - три прыжка с ускорением, и «змейка Рубика» рассекла горло.
Не дожидаясь Пруха, он схватил несчастного под мышки, отволок в кусты. Махнул рукой - побежали…
Никогда он так скверно себя не чувствовал. Что-то пьяное вытворялось в голове. Верест не помнил, что он должен сделать - помнил кто-то другой, выше его, а он послушно ходил за ним хвостиком.
Кусты сошлись, как решетка. Лианы намертво срослись с колючками, продираться сквозь кустарник можно до скончания войны. Он лег на живот и пополз по-пластунски, вжимаясь в землю - там колючки оставляли щадящий просвет для умеющих сплющиваться.
Выбрался на поляну весь ободранный, расцарапанный - с назойливым ощущением, что либо он конкретный псих, либо за ним неустанно следят. Прух уже распластался в траве. Из ручонки пузырилась кровь - на шип напоролся.
- Мы пришли, Лексус. Это логово зверя. Твоя душенька довольна?
- Бесконечно, - подтвердил Верест, перебегая к отдельно стоящему кусту, усыпанному желтыми соцветьями.
До длинного строения, вылепленного из мрачноватого камня - метров сто. Перед зданием аллейка с акациями, за бордюром, впритирку к дому - подъездная дорожка, уставленная машинами. Взад-вперед снуют особи мужского пола, доносится речь. На подходе сумерки, и на втором этаже во многих помещениях уже горит свет. За деревьями, слева - еще одна парочка строений; справа - кирпичные подсобки, сооружение с открытыми воротами, похожее на гараж. По-видимому, это и есть гараж: одна из машин, прибывающих к парадному, долго там не задержалась: кого-то высадила и неспешно подалась к распахнутым воротам.
- Ты очень бледен, - услышал он озабоченную констатацию Пруха. - Не случилось ли чего?
- Ну вот еще. Что со мной может статься? Устал я от людей хорониться, приятель.
Очередная машина подрулила к гаражу, остановилась. Кабина открытая, вроде автокара, затянутый брезентом кузов. Шофер в черном одеянии спрыгнул с подножки, скрылся в гараже. В пустой голове Вереста зашевелилась идея. Хоть лопни, им нужна машина. Не бегать же пешком от этих болезнетворных бактерий…
- Вперед, - сказал он. - В смысле, вбок. За аллейкой нас шиш увидишь, перемещаемся к гаражу.
И первым побежал, пригнувшись, вдоль кустов, расстегивая кобуру.
Из распахнутых ворот неслось тарахтение какого-то станочка. Виден торец здания штаба, фрагмент аллейки и фонарь, включенный раньше положенного. В замке зажигания оставленной машины торчал неповоротливый ключ. Донельзя примитивное устройство. Три педали-лепешки, горизонтальный рычаг с двумя передачами, руль.
- Садимся, Лексус, поехали, - прыгал в нетерпении коротышка, затравленно озираясь. - Не тяни резину, хреново мне, тоска-кручина душит…
А кому сегодня весело? Все живем в ожидании конца…
Ощущение присутствия в голове чужака перерастало в панику.
- Подожди. Зайдем-ка на минуточку, - он поморщился от нахлынувшей головной боли, одернул зачем-то обмундирование и практически строевым шагом вошел в гараж.
Горели тусклые лампочки. У дальней стены - две машины со вздернутыми капотами. Примитивное оборудование: мелкие станочки - отрезной, сверлильный, шлифовальный. Абразивный круг нелеп, как первое в мире колесо. На полу покрышки, амортизаторы. Воняет жутко мазутом, но не тем, что на Земле - каким-то резким, едким, токсичным.
Работяга в сером комбинезоне возился с гидродомкратом, подключенным к работающей насосной станции (додумались же, изобрели). Еще один, такой же, бухтел с шофером. К ним и направился Верест, делая деловое до опупения лицо. Собеседники прервали разговор. Водитель - дядя с завидной выправкой - уставился на него с вальяжным недоумением. Такие шантрапу не возят, им обязательно важных лиц подавай.
- Это ваша машина во дворе? - строго осведомился Верест.
- А вы кто такой? - нахмурился дядя. Настороженный взгляд перепрыгнул на изодранную униформу.
Верест также нахмурился.
- Капитан Фаэрс, служба «Бахтар». Я хотел бы знать…
- Покажите документы, а потом узнавайте. Ишь, какой любопытный, - довольно грубо оборвал водила.
Некогда, мужики, некогда. Хотя, ладно, будь по вашему.
«Без бумажки ты какашка, а с бумажкой ты главбух», - назидательно твердила старая знакомая Вероника, трудившаяся бухгалтершей в задрипанной фирмочке.
Он отогнул левой рукой отворот, правой полез за жетоном. Коснулся браслета - кастет уже формировался. Удар несложный, с вывертом кулака. Водила, охнув, схватился за челюсть. Второй не успел растеряться - прямой по скуле швырнул его на пол. Третьего уломал коротышка - ворвался в гараж, как индеец в стан бледнолицых, и съездил пяткой по виску.
Под угрозой удаления второй челюсти водитель раскололся. Он возит генерала Реветуса - командующего какой-то группировкой на Восточном фронте. Генерал прибыл «прямо из окопов» на важное совещание, а он, водила, заехал в гараж, чтобы проконсультироваться с механиком на предмет беспрестанного тарахтения в карбюраторе. Совещание будет долгим - часа два, поскольку кроме верхушки вооруженных сил, приглашены руководители Лаборатории, и пока они там порешают все задачи, жизнь пройдет - не то, что два часа.
«Не может быть! - поразился Верест. - Это что за везенье такое, от которого даже тошно?»
Оказалось, нет везения. Вернее, есть, но не случайное. Совещания собираются через сутки, после окончания рабочего дня - обстановка требует. Позавчера перед «Модзаэмоном» отчитывался «Бахтар», сегодня кадровое руководство армии и «квадратноголовая» Лаборатория. Послезавтра, к примеру, Промышленная группа или отдел «В», втихую гоняющий автомобили из Карабара.
- Где совещание? - Верест поднес к горлу водилы кастет, эффектно преобразившийся в клинок.
- Левое крыло… - хрипел растерявший вальяжность дядя. - Зал в бельэтаже. Там окна - вытянутые…
Совершенно правильно, были такие. Две пилястры членили плоскость стены на сегменты. Между ними три окна - продолговатые овалы с узорчатыми карнизами.
- Когда совещание? - лезвие вдавилось в горло. Тонкая струйка засочилась из-под стали.
- Уже идет…
Удар в висок, короткий, как секунда.
- Прух, - Верест слышит собственный голос со стороны. - Запоминай - это сцепление, газ, первая передача, вторая. Это тормоз, но про тормоз ты забудь, мы и сами - тормоза великие.
- Ты крути, крути, - бормочет синими губами коротышка. - Сам историю твори, не полагайся на других.
«Автокар» фырчит по аллее. Штаб-квартира - торец, плавный отворот налево - к подъездной дорожке. Вон парадный вход, люди в форме, драндулеты. Люди посматривают в их сторону - это не «VIPы», одаренные званиями и должностями. Мелкая шпана: офицеры, шоферня, адъютантики на побегушках…

Предыдущая страница 17 Следующая страница


Первый среди крайних 18

Верест давит газ. Автомобиль набирает обороты - какой-то хлыщ сходит с крыльца на дорожку - индюк расфуфыренный, нос задран, под мышкой папочка. Тормозит посреди проезжей части, начинает чесаться.
«Не трамвай, - полагает индюк. - Объедет».
«Не столб, - решает Верест. - Отойдёт».
Столкновение неизбежно…
- Пшел вон, индюк! - орет Верест. Хлыщ буквально выныривает из-под колес. Сам отдельно, папочка отдельно. Люди на крыльце начинают волноваться, кто-то кричит, что надо остановить машину, разобраться с водителем. А как ее остановить, разогнавшуюся? Позади фронтон с фасадом - вот и левое крыло, освещенное, как рождественское дерево. Машинами битком набито пространство у бордюра! Под искомыми окнами - аккуратный скверик, метров сорок от дорожки. Кустики круглые, травка, цветы, как морские ежи - прекрасные и злые…
Верест резко жмет по тормозам, гранаты с намотанными пилюлями уже в кармане - рывок из машины, кувырок через капот ближайшего рыдвана, и - бегом на поляну. Далеко за кадром - тревожные выкрики, суматоха. Ну, бежит мужик, кому какое дело?
- Прух, прикрой!
Швыряет в окно, швыряет в другое. Со звоном ломаются стекла. Полторы минуты…
Он уже бежит обратно, закрыв затылок руками. В здании грохочет, люди орут и умирают. Кто-то выживет, но надолго ли? Прух строчит из открытой кабины, гоняя возмущенную толпу. Двое лежат, остальные пока толком не поняли, мечутся по кустам, но у всех на поясе оружие - сейчас поймут…
- Ногу на газ! - орет Верест. - Я запрыгну!
И вдруг он понял: не успеет. По аллее грузно топает целый отряд - комендантский взвод, не иначе. Расстреляют из любой точки, хоть на крыльях мимо них несись. А справа еще трое, слева адъютантики из кустов мордахи вынимают, водят с любопытством. Прух, поминая всех саддахов и фарханов, затвор передергивает. А на западе, в очарованной дали - красная крона от зашедшего солнца. Деревья точно тлеют, источая бледное сияние. Воздух над лесом колеблется, покрываясь мелкой рябью…
Он бежит, но ноги вязнут. Белый туман выше пояса, еще выше… И вроде не бежит, а машет в воздухе ногами. Земля уходит, но он не падает. Этот мир растворяется, а Верест остается. Голова болит страшно. Не мигрень ли?
Коротышка делает отчаянные глаза - тянет руки: ты куда, Лексус? А хрен его знает, куда. Обстановка возле штаба темнеет - как темнеет сцена в театре по замыслу режиссера. Исчезает коротышка, драндулет, аллея, комендантский взвод, рассыпанный цепью. И вот он тоже начинает движение. Летит в кромешном мраке, то ли падая, то ли поднимаясь. Вращается, как турбина, а вокруг него звезды - прыгают, мигают, хороводят, будто пьяные. Ветер воет. И вот всё серое, новый кадр - глухо, каменный мешок, никакого ветра. Духота, ни грамма воздуха.
Черная фигура вырастает из ниоткуда, наезжает на него, дыша затхлостью. Непросвечиваемый балахон, голова укутана…
- Уходи из этого мира, - слышит он в мозгу посторонний, отчасти знакомый голос. - Ты сделал доброе дело, уходи, пока не поздно.
- Ты кто? - вопрошает Верест, не слыша своего голоса.
- Я Последний Хранитель, - вгрызается в мозг. - Я восстанавливаю и храню баланс между мирами.
- А так ли? - сомневается Верест.
- Я подбираю контингент для выполнения миссии, - добавляет «балахон».
А вот это вернее. По крайней мере, откровенней.
- Уходи, - настойчиво вещает голос. - Мир открывается. С возращением, мой мальчик…
- А как же Прух, Арика? - вопрошает Верест. - Они же там… со мной.
Но собеседник неумолим.
- Забудь о них, это пройденный этап, космический мусор. Они не станут украшением твоей жизни.
Мешок рассасывается. Он летит через бетонные стены, жгуты электропроводки, электрический щит пролетает насквозь. Обрисовывается матовый полумрак, паркет с лакированными половицами, зеленое сукно… Звенят кружки, кий стучит по шарам. Мужики общаются.
«Дом на Николаевском, дом на Николаевском… - стучит в голове. - Под этим паркетом ты пол заливал. Казино уже отгрохали, бильярдную с рестораном - всё как надо. «Солидные» бизнесмены облюбовали - душой резвятся».
Он движется дальше. Уютный кабачок, девочки, бармен из рода голубых втихаря таращится на их кавалеров…
- Эй, ты где, отзовись? - молит он в отчаянии. - Хранитель, или как там тебя, ты еще здесь?
Эффектная пауза, нагоняющая тоску. Наконец в мозгу насмешливо включается:
- Слушаю тебя внимательно.
- Верни меня, пожалуйста, прошу тебя, верни. Еще не поздно… - умоляет Верест. - Мне позарез туда надо, ты должен понять…
И снова мрак. Тьма густая. Ни звезд, ни кабачка. Тишина. Неуверенный голос:
- Ты погибнешь.
- Не погибну, - горячится Верест. - Я вас всех переживу и закопаю. Верни меня, Хранитель. В тот же миг, откуда взял. Ну, дай мне гранату, бронежилет, автомат Калашникова, взвод спецназа - что хочешь. Дай наколку на спасение, неужто я не заслужил? Или не давай ничего. Переживу…
Там Арика, коротышка… Ворчун, наконец. Им будет плохо без него. Ему будет плохо без них. Что у него в этом брошенном земном мире? День и ночь - сутки прочь? Тоска зеленая? Вечное пиво? Редкие бабочки на подушке?
Хранитель многозначительно безмолвствует. Он всё видит и понимает. Человек рвется в могилу. Ну, хочется ему туда. Дело, в сущности, хозяйское. Да и миссию свою он выполнил. Почему не подсобить человечку?
- Хорошо, - отпечатывается в мозгу, как на ленте телетайпа. - Но смотри, не пожалей. Впрочем, будет ли у тебя время пожалеть?
Ни черта у него нет в руках. Ни гранаты, ни автомата Калашникова. Ни почетной грамоты. Коротышка передернул, наконец, затвор, сменил рожок.
- Ногу на газ, мудила! - орет Верест. - Трус несчастный!
Последний прыжок, подножка, Прух…
Капрал поднимает руку. Все, приехали. А это что за грозное страшилище вылетает из куста? Шерсть врастопырку, глазищи огнем. Прыжок на твердое олимпийское «золото». На спину капралу, и далее - ходу. Незадачливый капрал кубарем катится в траву, а чудовище - надо же какое маленькое! - уже влетает в кабину и, скуля от страха, зарывается Вересту в ноги. Все в сборе? Газ до упора!
- Стреляйте, идиоты! - визжит капрал.
Команда неправильная, зомби понимают слово «Огонь!»
Пока сообразит, да отойдет от болевого шока…
- Огонь!!! - ревет капрал. Наконец-то допёрло до служивого! Странный посвист ветра - это не пули. Машина уже несется, у этих допотопных конструкций удивительно малое время разгона. Умельцы проектировали…
А пули летят как-то медленно. Верест видит вспышки из полутора десятков стволов - вялотекущее пламя, очень нехотя выползающее наружу. С той же вялостью из стволов выгребают пули - черные шарики, отделяются, летят навстречу стройными вереницами, словно стаи далеких журавлей…
- Я не могу ступить в этот мир, - впиваются в мозг слова Хранителя. - Не имею ни права, ни возможности. Умей я это делать, на кой ляд понадобился бы ты? Я могу манипулировать лишь временным континуумом. Пользуйся. Вокруг твоей машины искривление Кремолы: ненадолго, минут на десять. Твое время опережает время в этом мире. Десять минут, не забудь. Ты оставил женщину на заброшенной ферме старого Уорвика - до нее порядка полутора криллов, отворот направо. Но обратно не успеешь, дорогу перекроют, выбирайся как знаешь, герой. Пешком, через пущу, с божьей помощью…
«Новое» время неплохо опережает время врага. Автомобиль на всех парах несется к КПП. Автоматные очереди остаются позади. Комендантский взвод застыл на месте, офицеры на дороге совершают неторопливые колебания. В ушах ураган - хотя на деле ветерок умеренный.
- Чертовщина, Лексус, - пыхтит вдавленный в пол коротышка. - Видит Рем, снова голимая чертовщина, Лексус… О-ё-ёшеньки, мама моя дорогая…
Что, приятель, сдавило грудь? Не продохнуть? Под истеричный лай Ворчуна к машине бросаются ворота, украшенные вязью. Охранник в свете фар делает попытку убраться с дороги. Жуткий костотряс - решетку с визгом уносит, левая створка ворот упорно держится.
Полный газ, тверже руль! Серая лента дороги, улегшаяся змейкой, лес, исполненный мракобесия - и тридцать секунд на полной скорости до второго КПП, где тоже прорубим окно. Лишь бы боженька не подвел, в которого нынче очень хочется верить.
А вдруг прорвемся, славяне?

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • ЧАСТЬ ПЕРВАЯ (Страница 1)
  • ЧАСТЬ ВТОРАЯ (Страница 7)
  • ЧАСТЬ ТРЕТЬЯ (Страница 14)


Андрей Орлов

Первый среди крайних

 Читать книгу

Аннотация

Он – никто в этом мире, охваченном паникой. В мире, где правит нечисть, где из животных выращивают монстров, а из растений – душителей. Здесь города и деревни – полигон для прикладной генетики и безумных экспериментов. Угроза за каждым поворотом, и не знаешь, какой она будет через минуту.Он пришел из ниоткуда и зовут его никак. Он просто Первый среди крайних, единственный, кто может остановить этот марш безумия. Иначе сам превратится в Нечто…

Содержание

Создание книги: A@ndr (andrey-2@yandex.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel