Андрей Николаев - Точка отсчета

1 Андрей Николаев

Глава 1

Все было именно так, как описывал путеводитель: «Здесь вы никогда не замерзнете! Либо солнечно и тепло, либо пасмурно, но все равно тепло»!
Стюардесса с жалостью посмотрела на сошедших пассажиров, люк закрылся, и челнок, после короткого разбега, ушел в серое низкое небо.
Тепло и пасмурно. Ну что ж… Седов поднял воротник куртки, забросил на плечо сумку и, не дожидаясь попутчиков, зашагал к таможенному терминалу. Прилетело всего пять человек. Он запомнил и оценил их еще в полете: благообразный пожилой господин с доброй отеческой улыбкой. Молодожены, не сводившие щенячье-преданных глаз друг с друга. И двое разбитных парней, не просыхавших всю дорогу.
Низкие тяжелые тучи были похожи на грязную набухшую вату. Дождя не было, но в воздухе висела водяная пыль с привкусом какой-то гнили. Она оседала на одежде, на лице, отчего казалось, что по лицу провели влажной губкой, пропитанной тухлой водой.

Таможенник был недружелюбен и небрит.
- Цель приезда? - Угрюмо осведомился он.
- Отпуск, - Седов тоже был не в настроении вести длинные беседы.
- Не сезон, - неодобрительно буркнул офицер.
- В сезон начальство отдыхает.
За спиной раздалось слюнявое чмоканье.
- Угу. И то верно, - таможенник посмотрел через плечо Сергея, - ну и этим все равно, в какую погоду не вылезать из постели, - он уже с сочувствием взглянул на приезжего. - Зато гостиницы свободны. Рекомендую «Зеленый рай». Пять звезд, но в межсезонье цены приемлемые.
- А такси в межсезонье найдется? - спросил Седов, забирая документы.
- На площади сколько угодно.
У выхода Седов оглянулся. Молодожены, склеившись губами, языками и конечностями продолжали наслаждаться вседозволенностью медового месяца. Благообразный господин отбивался от парней, предлагавших ему принять на грудь во избежание ревматизма, бронхита, артрита и целлюлита. Таможенник терпеливо ждал, когда кто-нибудь о нем вспомнит.
- Чмок… чмок…
- Господа, господа, я не пью так рано и …
- Папаша, сто пятьдесят! Для профилактики!
- А не хочет ли кто оформить документы?
Такси оказалось старинным колесным автомобилем, потрепанным, но чистым. На вопрос Седова водитель объяснил, что у них здесь все под старину. Глайдеры только у полиции. Так что привыкайте, мистер.
- «Зеленый рай» - отличный отель, - подтвердил он, ловко управляясь с рулевым колесом, - сауны, солярии, бассейны. Те, кому не по карману жить здесь летом, теперь отрываются за все про все.
Машина, похрюкивая изношенным двигателем, взобралась на перевал, спустилась в долину, и дорога запетляла вдоль берега моря. Волны лениво накатывались на крошечные галечные пляжи, вкрапленные между скал, и так же лениво, будто не вода была в океане, а масло, отползали назад. Справа тянулись посадки фруктовых деревьев с облетевшими листьями, за которыми мокрой темно-зеленой стеной вставали джунгли. Потом замелькали одно- и двухэтажные коттеджи с красными черепичными крышами. Двери и наличники окон были выкрашены белой краской, что немного разнообразило тусклый пейзаж.
За поворотом открылся вид на залив. Вода бутылочного цвета наводила на мысли о трясине. «Лазурные воды, омывающие пляжи отелей, славятся своей чистотой и прозрачностью», вспомнил Седов рекламный проспект. Закурив, он приоткрыл окно и тут же пожалел об этом - запах стоял, как на свалке.
- Чем это так воняет?
- Вода гниет, - поморщившись, ответил таксист, - тут в залив несколько речушек впадает. Несут гниль со всей долины. А вода-то стоячая - рифы на входе в бухту. Летом реки подсыхают, водосток уменьшается, а зимой вот такое болото получается. Ну и джунгли добавляют аромата.
Представляю, какие ароматы летом.
- Летом другое дело, - не согласился водитель, - весной такие ветра поднимаются, что о-го-го! Штормы всю гниль в океан уносят. А потом сады цветут. Э, да что говорить. Приезжайте летом.
- Непременно приеду, - буркнул Седов.
Отель представлял собой здание с потемневшим от влаги фасадом, террасами спускающееся к заливу. От джунглей его отделяли теннисные корты, футбольное поле и насколько бассейнов со спущенной на зиму водой. Наверное, летом зеркальные окна отеля смотрелись иначе, но сейчас, отражая набухшие влагой облака, они походили на темные незрячие глаза быстро теряющего зрение старика.
- Зеленый рай, - задумчиво сказал Седов, расплачиваясь с водителем, - хоть шлюхи здесь остались?
Парень, поднял голову, смерил его взглядом.
- Вы сами откуда?
- С Земли.
- Вот к вам и уехали шлюхи. Подлечиться перед сезоном.
- Разминулся, стало быть, - посетовал Сергей.

Портье в отеле был очень услужлив, только что любимый цвет презерватива не спросил, а так все чин чином: лучшие номера с видом на лагуну. Можно с видом на джунгли. Ах, господин предпочитает окна на город? Улыбка слегка поблекла на угодливом лице. Подешевле, не так красиво, но все будет по высшему разряду. Недорогое, но приличное? Конечно, есть. У нас все прилично! Портье повернулся к ящику с ключами.
- Одну минутку, - хрипло сказали сзади.
Коренастый мужчина в темном костюме неуклюже наклонил голову.
- Охрана отеля. Что у вас в кармане? - Мужчина ткнул толстым пальцем в боковой карман куртки.
Седов оглянулся на вход в отель. Значит, детекторы все же есть. Просто замаскированы, чтобы не смущать клиентов.
- Подарок внучки, - с чувством сказал он, доставая металлическую фигурку медвежонка с растопыренными лапами, - талисман. Никуда без него.
Охранник повертел медвежонка, нажал на голову. Лапки игрушки, выдвинувшись вперед, сомкнулись, прикрывая костяшки пальцев. Охранник покачал увесистую игрушку в кулаке.
- Получите на выходе. Развитая у вас внучка.
И не говорите, - вздохнул Сергей, - такая бедовая, вся в мать.
Бой, как клещ вцепился в сумку. Седов не отдал. Так и пронесли «Стентор» вдвоем через весь холл до лифта. Седов нажал кнопку вызова и сказал:
- Парень, оторвешь ручку - заплатишь за всю сумку.
Мальчишка надулся и ушел. Поднявшись на этаж, Седов отдал чаевые боя и портье коридорному, который встретил его у лифта и проводил к номеру - коридорный держался уверенно и вежливо, но без подобострастия, и Седов оценил это, поскольку не любил навязчивости.
Номер на пять звезд, конечно, не тянул: небольшой холл, спальня, ванная комната. Окна от пола до потолка с тоскливым городским пейзажем за мокрыми стеклами.
Разобрав вещи и приняв душ, Седов спустился к обеду в бар, перехватил сто граммов водки и прошел в ресторан.
Зал был почти пуст, настенные светильники погашены, и в углах царил полумрак, отчего стены казались обветшалыми и пыльными. За столиком возле окна два юнца накачивались пивом под омаров, а в дальнем углу эффектная брюнетка, почему-то в вечернем платье, громко и подробно объясняла давешнему благообразному попутчику Седова, какая он сука и что она ждет, не дождется, прямо умирает от нетерпения, когда же он склеит ласты. Господин, отечески улыбаясь, согласно кивал головой, будто и сам уже извелся в ожидании этого события. Барабанщик в пустом оркестре, наигрывая на своих инструментах, подпевал себе голосом, похожим на звук треснувшего хай-хэта.
Если еда местная, возьму консервы, решил Седов. Однако подошедший метрдотель убедил его заказать фирменные блюда. Сергей учтиво поблагодарил и мэтр в ответ так же учтиво склонил голову. Дело чуть было не испортил барабанщик, предложивший исполнить что-нибудь для аппетита. Седову очень хотелось сказать, что он готов заплатить, если только парень помолчит, но он взглянул на мэтра и степенно ответствовал, что привык вкушать пищу в тишине. За что опять удостоился благосклонного кивка. Да, и в межсезонье здесь встречались достойные люди, и метрдотель был явно из их числа.
В ожидании заказа Седов закурил и, откинувшись в кресле, задумался. Итак, легенда у нас обычная - отпускник. Этакий зрелый господин среднего, или чуть ниже, достатка. Много слышал о модном курорте и вот решил отдохнуть, когда толпы туристов схлынули и цены упали. С этим все ясно, а вот варианты отхода стоит продумать. Впрочем, не стоит особенно изощряться, не тот случай. Самые обычные варианты.
Первый: буйный гость; второй - срочный вызов; третий - delirium tremens и четвертый вариант - инфекция.
Вариант первый. Ну что ж, проверено временем, действует безотказно, но есть вероятность попасть в полицию. Тут важно не переборщить, не покалечить кого и самому остаться целым.
Второй вариант… хм, надо было договариваться заранее с конторой, чтобы прислали вызов: заболела любимая теща, сгорел фамильный замок. Звонить отсюда, просить сделать срочный вызов? Благодарю покорно. Засекут местные и вся легенда к черту. Да и не буду я этой сволочи звонить.
Делириум? Тоже раньше позаботиться стоило, чтобы попутчики подтвердили: да, неподобающим образом вел себя господин Седов. Пил всю дорогу, домогался стюардесс, споил экипаж, не говоря уже про пассажиров. Не знали, как избавиться. К сожалению, перелет с Земли прошел спокойно, так что белая горячка отпадает.
Инфекция? Непонятная, а потому страшная! Чтобы местные эскулапы потели со страху и по галактической сети требовали сведений о новых инфекционных заболеваниях. Это можно. Это недолго организовать, в аптеках, скорее всего, что-нибудь найдется, замешаем, не в первый раз. Но могут изолировать, обколоть всякой дрянью, а вещи отправят в карантин и раньше, чем через полгода их не получишь. Нет, остается только вариант номер раз! Оно и к лучшему, повеселимся напоследок - контора платит!
Пока он размышлял, барабанщик куда-то исчез, а мэтр подогнал к столу официанта с закусками.
Сорок минут спустя, покончив с десертом, Седов позволил себе выкурить с метрдотелем, которого звали Анри - благородство даже в имени, по контрабандной сигаре. Поговорили о проклятой погоде: приезжайте к нам летом; о молодежи: ничего святого - юнцы все жрали омаров, с хрустом ломая клешни и ноги и, вполне расположенные друг другом, простились.

Глава 2

Поднявшись в номер, Сергей не раздеваясь улегся на постель. До вечера далеко, можно было и побездельничать. По-хорошему, надо бы, конечно, пройтись по городу, посмотреть где, что и куда, в крайнем случае… А-а, пропади все пропадом. Надоело. Планеты, освоенные и не очень, города, красивые и убогие. Гостиницы. А ведь раньше нравилось. Первый раз в гостинице я жил с Хелен. В медовый месяц. И было это в… Господи, где ж это было? А-а, Северная Венеция. Санкт-Петербург. Номер был дерьмо и погода дрянь - снег с дождем, и крейсер революции угнали на очередной ремонт, но нам на все было плевать. Как моим нынешним попутчикам-молодоженам. Неужели и мы выглядели такими же идиотами? Хелен… Надо будет позвонить, когда вернусь. Как дети? Хотя откуда ей знать? У нее работа! Всегда срочная. «Чтобы хорошо жить, надо много работать. Много и усердно. И тогда обеспечен успех и карьера!» Кто бы спорил, но дети на шее у бабки с дедом выросли. Они, конечно, хорошие люди… «А ты и сам мог бы с ними почаще видеться». Возможно. Но что я мог им предложить? Только то, что интересно самому. Что умею, а умею немного. И имею немного. Как говорится: чем богаты… Хелен… «Сходи с ними в музей! Прекрасная выставка. Я, правда, не была, но говорят…» И ведь таскал их по музеям, кретин! Нет, конечно, познавательно и полезно для развития. Для формирования личности. Что да - то да! Но почему со мной надо рассматривать чьи-то выветренные зубы и рога? Хорошо вовремя понял, что превращаю наши встречи в обязанность. Что надо им побегать, съесть что-то на их взгляд вкусное, посмотреть боевик или комедию. Они и так целыми днями познают и развиваются.
Интересно, этот парень все еще с ней? Вроде бы да. Кажется, к детям относился неплохо, да и мужик спокойный, хотя моя бывшая кого хочешь до истерики доведет. Неужели она нашла, что хотела или он сидит под каблуком и не попискивает? Ну, дай им бог. А мне… о-о… мне пора. Пора поработать на легенду.
Чтобы смыть сонливость, вызванную разницей во времени, Седов поплескался под душем: горячий - холодный, горячий - холодный. Одеться надо попроще, решил он. Попроще, но с изюминкой. Пусть знают: не ухарь с Ганимеда - столичный прожигатель прикатил! Бриться завтра. Завтра в Центр. Бородатые светила не любят небритых курьеров. Вот и побреемся на радость светилам, а сегодня некоторая небрежность в облике придаст непринужденность в общении.
Выглянув в коридор, Седов повертел головой.
- Есть кто живой?
Коридорный нарисовался прямо в воздухе. Вежливый, предупредительный, весь внимание.
- Завтра в восемь ноль-ноль по-местному я должен встать, как штык!
Парень заухмылялся.
- Ты это брось, - нарочито грозно рявкнул Седов, - что за грязные мысли? Не у меня, а я! Весь, целиком. Вот задаток, вечером получишь еще. Свободен.
Так, ботиночки вот эти - выручали не раз: подошва тонкая, жесткая. Ка-ак дашь, бывало… Кастет секьюрити сволочь забрал, ну да ладно. Вроде готов. Эх, кураж бы поймать.
Седов встряхнулся, взялся за ручку двери, рванул. Ну, любимую:
- На острове Таити… Да, коридорный, если я вечером притащу пару-тройку шкурок, гони их в шею, чего бы ни говорили. …Жил негр Тити-Мити…
Бар был закрыт. Седов выругался: во сколько же здесь веселье начинается? Ладно, начнем в другом месте.
Выйдя из отеля, он вдохнул полной грудью гнилой воздух и огляделся. Пусто, скучно, серо. Настроение падало. Швейцар, в надежде на чаевые, предложил такси.
- Гулять люблю, - буркнул Седов и пошел к пляжу отеля, начинавшемуся сразу за подъездной дорожкой.
Зимний пляж - унылое место, вот и здесь смотреть было не на что. На мелководье, в зацветшей зеленой воде плавали перья и презервативы. «Видно, придется все-таки ознакомиться с местными достопримечательностями», - с тоской подумал Сергей. А ведь раньше он любил бродить по незнакомым улицам. И на такие вот задания любил ходить. Даже стандартные пьянки перед началом основной фазы были в радость. Приелось. Да и какая радость, если после каждой рюмки думаешь: а не лишняя ли? А каково будет завтра с утра? Возраст, черт бы его взял!
Он не спеша поднимался по широким ступеням ведущей в город лестницы, разглядывая тусклые фасады баров, дискотек, каких-то музеев. Запыленные манекены-киберы за стеклами салонов, отключенные ввиду отсутствия публики, походили на подготовленных к погребению покойников. Прохожих было мало. Да и те не нравились. Нахохлившиеся, с серыми постными лицами. Детей вообще не было. Дети… Чем больше нам лет, тем они нам нужнее. А вот мы им уже не так нужны. Они открывают свой мир, им все интересно. А мы открывать устали. Нам лень, мы знаем все! Нам все наперед известно. Обыденность… Иногда вспомнишь что-то случайно, то, что еще так ярко живет в памяти, и вдруг осознаешь: было это давно и впереди уже гораздо меньше, чем позади. И будет меньше свежих впечатлений, маленьких приятных приключений, желаний. Хотя желаний вряд ли будет меньше. Они просто измельчают. Глобальных, хи-хи, уже не будет. Обыденность их уже съела. И вот, видимо, подсознательно, мы ждем, что общение с детьми вернет нам яркость впечатлений. Иллюзия. Желаемая, но несбыточная мечта. Дети стали взрослыми, а мы старыми…
Седов споткнулся на выщербленной ступеньке лестницы. Черт, с такими мыслями не операцию начинать, а пойти и утопится в бухте. Не была бы она такой вонючей… А пойду-ка я вот сюда.
Он толкнул вращающуюся дверь под неразборчивой надписью.
- Бармен, водки! Безо льда, маслин и прочей дряни.

Когда Седов вернулся к отелю, маленькая яркая луна уже взошла над заливом. Тучи поредели и истончились, и луна казалась размытым пятном уличного фонаря, заглядывающим в грязное окно. Лунной дорожки на воде залива не было. Было отражение уличного фонаря в грязной зеленой луже. Курорт…
Седов выплюнул сигарету. «Зря я добавил местным пивом, - подумал он, ощущая во рту привкус ржавого железа, - ну, ничего, сейчас освежимся».
Двери отеля широко распахнулись, и навстречу ему вывалился толстяк в ковбойской шляпе, двубортном костюме, галстуке-бабочке и шлепанцах. Крепко ухватив за талию, он тащил долговязую девицу в обтягивающих брюках и жилетке из неизвестного зверя мехом внутрь на голое тело.
- …первые люди. Адам и э… э… и ав… Ева! Прародители, - нежно бормотал толстяк повисшей на нем девице. - Мы прародители!!! - неожиданно громогласно возвестил он швейцару и Седову, простирая руку к небу, - мы будем купаться голышом в пер-вор… первозад… в первом… зданном океане! Мы!!!
- Да! - решительно подтвердила девица.
Швейцар ухмыльнулся им вслед.
- А они не того? - спросил Седов, неопределенно покрутив пальцами.
- Да нет, - махнул рукой швейцар, - тут в заливе по колено метров на сто. Нахлебаются дерьма - быстрее протрезвеют.
В приятном полумраке бара Сергей почувствовал себя лучше. Он присел с краю стойки, сделал заказ и огляделся. В зале висел дым и гул голосов, изредка раздавался приглушенный смех, Несколько пар топтались под заупокойную мелодию. Видно было, что бар открылся недавно: спиртное еще не развязало языки, руки и не отпустило на волю инстинкты посетителей. Толстяк с девицей в мехах, скорее всего, набрался в номере. Бармен принес заказ, Седов понюхал, отхлебнул и, подержав во рту, проглотил. То, что надо.
Итак, о чем это я? А-а, последнее задание. И все, свободен! Делай, что хочешь, гуляй, как можешь! А от чего, собственно, я свободен? Похоже, от жизни… Он залпом допил виски, бармен тут же поставил перед ним новую порцию. Молодец, понимает клиента. Седов выпустил дым в бокал и с интересом посмотрел, как он клубится над янтарной жидкостью. Все, к черту. Хватит сопли жевать. Сейчас выловим шкурку, не все же на Землю улетели, и начнем создавать рабочую атмосферу.
Кто-то устроился на соседнем табурете. Сергей покосился. Ну вот, легки на помине. Это была брюнетка из ресторана. Оглядев в зеркале за стойкой бар в поисках спутника брюнетки - пожилого господина, и не обнаружив его, Седов приободрился.
- Могу я вас чем-нибудь угостить? - вкрадчиво спросил он.
- А для чего я здесь, по-вашему, устроилась, - женщина энергично загасила сигарету. - Что вы пьете?
Седов посмотрел на бармена, тот понимающе кивнул и налил брюнетке. Она приподняла бокал.
- Ингрид.
- Сергей.
- Приезжий?
- Турист.
- Ну и дурак, не сезон.
«Зато у тебя сезон, похоже, круглый год», - подумал Седов.
Выпили, закурили.
- Извините, Сергей, у меня неудачный день. Конечно, это ваше дело, когда отдыхать.
Ей было чуть за тридцать. Красивое, несколько надменное лицо, стройная шея, точеный носик с трепетными тонко вырезанными ноздрями. Чувственные полные губы почти без помады. Она была в том же вечернем платье с умопомрачительным декольте, что и в ресторане. Откровенно разглядывая ее, Седов сделал знак бармену.
- Ну и как впечатление? - спросила Ингрид.
- Потрясающе, - честно ответил он.
- Я о городе.
- А-а… - Сергей пожал плечами.
Он бывал на десятках планет, видел и хуже, и лучше. Залив придает некоторую пикантность ландшафту и атмосфере.
Оказалось, что Ингрид здесь уже два года. Работает. Седов кивнул: работа - дело святое. Раньше все было хорошо, а теперь все плохо. Сергей понимает ее? Сергей, конечно, все понимал - не сезон. Да причем здесь сезон!
Ну и так далее… обычный легкий треп в баре. Скоро Седов перестал слушать слова и только наслаждался спокойным и немного усталым голосом собеседницы. Она непринужденно жестикулировала, а на лице отражались все чувства, владевшие ею. Ему стало казаться, что они давно близко знакомы и зашли в бар спрятаться от промозглой погоды. Сейчас они выпьют, согреются, потом поднимутся в номер, и будут любить друг друга. Но и любовь будет не всепоглощающая и уносящая сознание, а нежная и заботливая, как подобает давно изучившим и понимающим, но еще не уставшим друг от друга партнерам. Седов очнулся от грез, уловив вопросительную интонацию в голосе женщины. Сам вопрос он пропустил мимо ушей. В таких случаях, чтобы не обидеть собеседника, отвечать надо быстро и уверенно.
- Да, - твердо сказал он.
- Что «да»? Я спросила, как вы собираетесь провести вечер. Вы меня совсем не слушаете.
- Я собираюсь провести этот вечер с вами, - честно ответил Седов. «И ночь тоже», - добавил он про себя.
- Мне надо переодеться, а то я чувствую себя белой вороной. - Ингрид улыбнулась. - Белой вороной в черном вечернем платье. Просто оно самое приличное в моем гардеробе, а у меня была важная встреча. Я быстро, подождете?
Седов кивнул. Конечно, он подождет. Вот только закажет еще выпить. Ингрид встала с табурета и, склонившись к нему, положила руку на плечо.
- Только не напивайтесь без меня, ладно? - шепнула она, слегка коснувшись губами его уха.
Сергей почувствовал озноб и, подавив вспыхнувшее желание схватить Ингрид в охапку и тащить в номер, снова кивнул, поскольку сомневался, что сможет что-нибудь выдавить из пересохшего горла. Он смотрел, как она, огибая столики, идет к выходу, и мужчины, независимо от того, были они со спутницами или нет, провожают ее взглядами. Только когда она исчезла в дверях, он почувствовал, что сдерживает дыхание.
Что это со мной? Перебрал, что ли, подумал он и заказал двойной кофе и сэндвичи. Чем же это меня зацепило? Симпатичная, конечно, ну, голос приятный, фигура. Так это по роду деятельности положено. А еще говорили, что в межсезонье улетают на Землю. Отпуск, так сказать. В теплые края улетают птички… Значит, не все улетают. Странно. Не похожа она на проститутку. Хотя, клиент разный бывает. Кому что нравится.
Бармен поставил перед ним кофе и тарелку с сэндвичами. Кофе был достаточно крепким, а бутерброды приятно свежими, хотя Седов и не смог на вкус определить, из чего они.
Это даже лучше, что рядом будет женщина. Для сегодняшней работы нужен кураж, а какой кураж без болеющего за тебя зрителя. Допив кофе, он поинтересовался у бармена относительно своей собеседницы. Но тот заявил, что хотя мисс Ингрид живет у них давно, он первый раз видит, что она снимает клиента в отеле. Такие женщины обычно очень разборчивы и работают индивидуально и по-крупному.
- Ну, значит, мне повезло, - заключил Седов.
- Еще бы, - подтвердил бармен, - роскошная женщина.
- А давай-ка за нее выпьем!
- С удовольствием, сэр.

С пониманием глядя друг на друга, они выпили. Потом бармена позвали на другой конец стойки и он, извиняюще разведя руками, отошел.
Молодец, подумал Седов. Умеет беседу поддержать и клиента уважает. А Ингрид, ну что, действительно роскошная женщина. Давно у меня таких не было. Все какие-то силиконо-металло-пластиковые попадаются. Хотя неизвестно, сколько у Ингрид своего, натурального. Может, тоже вся на имплантах! Какая разница, что мне, детей с ней крестить? Он отхлебнул и вдруг понял, что не хочет думать об Ингрид, как о приключении на одну ночь. Вот ведь черт! Может, просто устал от одиночества? Попытаться вырвать ее отсюда? Вряд ли она захочет, да и что он ей предложит? Любовь на всю жизнь? Да нет, известно, как все будет. Поначалу страсть, желание постоянно видеть, трах в самых подходящих и неподходящих местах. Все это поначалу, когда замечаешь только ее одну. А потом неизбежное привыкание, желание перейдет в привычку, исчезнет новизна отношений и даже секс станет пресным, как засохший хлеб. Придет телесное безразличие и хорошо, если она уйдет первой. Не будет слез, упреков. Не будет тягостного ощущения, что ты предал человека, связавшего с тобой свою жизнь. Да, пусть уж будет приключение без продолжения. Одна ночь, ну две. И все!

Глава 3

Седов решительно поднес виски к губам и в этот момент кто-то ударил его между лопаток с такой силой, что он врезался зубами в край стакана и пролил содержимое на подбородок и рубашку. Медленно поставив стакан, он достал платок и взглянул в зеркало за стойкой. Из зеркала на него пялился рыжий мосластый верзила с лихо закрученными усами и мушкетерской бородкой.
- Сволочь, - с чувством сказал Сергей и промокнул подбородок.
Повернувшись на вращающемся табурете, он облокотился локтями и спиной на стойку, потрогал языком десну и, глядя прямо в зеленые нахальные глаза, повторил громко и раздельно:
- Старая рыжая сволочь!
«Рыжая сволочь» присела, хлопнула себя по коленям и заорала на весь бар:
- Седов, сукин ты сын! Дай-ка я тебя…
- Юрген, твои шутки мне уже вот где, - пытаясь вырваться из стальных объятий, сказал Седов, - черт бы тебя взял, все виски пролил.
- Еще возьмем! Эй, сынок, угости-ка нас! Надо же, такая встреча! Сто лет тебя не видал. Ну, давай, за нее, за встречу, и чтобы они случались почаще!
- Давай.
Юрген залпом махнул стакан, хлопнул его на стойку и покрутил пальцами - наливай. Он был все такой же худой, громогласный и неунывающий, единственный друг, оставшийся со старых времен. Да и вообще, наверное, единственный. Когда Седов после ранения не захотел ставить импланты и ему пришлось уйти из командос, Юрген обозвал его придурком, и они разругались вдрызг. Но, в конце концов, двадцать пять лет дружбы что-то значат. Теперь они виделись нечасто, от силы раз в год, но перезванивались регулярно.
- Ты откуда здесь взялся? - спросил Сергей.
- В рейде были. И вполне удачно. Вот, выклянчил отпуск на три дня. Здесь еще должны быть двое моих парней, - Юрген оглядел бар, - они рейсовым летели, а я пока отчет сдал, пока начальство уломал. Пришлось взять «Вампира» - хотел побыстрее. А управление подзабыл, ну и выскочил из подпространства с другой стороны планеты. Смотрю, мама дорогая, сплошной океан. Ну, думаю, разыграть ребята решили. Говорили: модный курорт, солнце, море, девочки. Три часа искал…
- Погоди, погоди, какие девочки? А Кристина?
Юрген махнул рукой.

1 Следующая страница


Точка отсчета 2

- Поругались опять. Катись, говорит, к чертовой матери, а я желаю ходить в театр, на концерты. Сдалось мне твое море.
Седов усмехнулся. - Прилетит, куда денется.
- Ну, уж нет. Теперь я оторвусь, как положено. - Юрген подмигнул, - я следы запутал, не найдет.

- Нравится мне ваша семья, ой как нравится.
- И мне нравится, - согласился Юрген. - Мы, как осточертеем друг другу, так разбегаемся на неделю-другую, и вопросы после возвращения в лоно, так сказать, семьи, задавать не принято. А ты все один?
- Не всегда, - уточнил Седов, - случается, что вдвоем, но чаще по ночам. А дети: Лидия - в Сорбонне, еще два года и станет человеком, как говорит Хелен. Женихи уже имеются - она девчонка симпатичная. А Лешка - на каникулах, где-то в Полинезии. Лоботрясничает.
- Молодец парень, весь в тебя. Ты здесь по делу?
Сергей помялся, но потом решил, что перед Юргеном темнить не стоит.
- Работа. И видимо, последняя в этой фирме.
- Что так?
- То же, что и раньше. Не соответствую. Надо или быть моложе, или ставить железки.
Юрген хмыкнул, побарабанил пальцами по стойке.
- А ты, конечно, ни в какую! Как ты там говоришь: все должно идти естественным путем.
- Да, я хочу прожить свою жизнь.
- А я, по-твоему, чужую живу?
- Давай не начинать, а? - сказал Седов. - Когда я уходил в отставку, тебе ставили предплечье и сустав, но ты ведь не ограничился этим?
- А что мне делать, уходить на пенсию и жить калекой? Ты знаешь: как ни просчитывай варианты, все равно рано или поздно зацепит. Работа такая. Три года назад меня собрали по частям. Кристина два месяца выхаживала, потом еще два гоняла на тренажерах, пешком по горам. Ей тоже полноценный мужик нужен.
- Полноценный мужик! - Седов поморщился, - сколько в тебе человеческого осталось?
- А, брось, - Юрген выпил и показал бармену пустую рюмку, - сколько было, столько и осталось. То, что во мне карбон, пластик и сплавы, ничего не меняет. Ничего! Рано или поздно все придут к этому. И плевал я на всех этих сопляков. «Естественность важнее полноценности». В армии восемьдесят процентов людей с имплантированными органами, но это профессионалы! Кем ты их заменишь? Мальчишками, мечтающими о звездных войнах? Да нас «Восток» сожрет и костей не выплюнет. В восемнадцать лет, когда самая серьезная травма, это если подруга кинет, легко быть максималистом, а посмотрю я на них к тридцати-сорока годам. Полноценная жизнь, она, брат, привлекает сильнее проповедей о подмене личности.
- Да как ты не поймешь, - Седов стукнул кулаком по стойке, - все должно идти своим чередом! «Полноценная жизнь»! - передразнил он. - Это развращает, Юрген!
- Слушай, Седов, кто-то древний, а потому мудрый, сказал: когда человек не может подавать дурной пример, он начинает давать благие советы…
- Пошел ты со своими пословицами, - перебил Седов, - ты старше меня на год, да? А ведешь себя, как эти мальчишки, которым все внове: бабы, жратва, выпивка. Сосуды ни к черту - заменим! Связки порвал - поставим. Ты живешь чужой жизнью, заменил свою! Променял на возможность выпить лишнюю бутылку, разбить еще одну морду, трахнуть еще одну шкурку! Глаза у тебя свои еще? Неужели не видишь, что это именно подмена личности, распад ее!
- Ты сам давно святым стал? - заорал Юрген, - сидишь тут, квасишь в одиночку. Забыл, как по притонам шлялись? Куришь вот - значит, легкие очищаешь каждый год! Личность, мать твою!
- Господа, господа, - вмешался бармен, - ну что вы, в самом деле.
- Ты знай, наливай, - рявкнул Юрген. - Ладно, чего там, почти два года не виделись, а все ту же пластинку заводим. Давай еще по одной.
Они выпили еще по одной, не глядя друг на друга. Потом еще.
- Может, ты и прав, - Седов махнул рукой, - я просто подумал, а как мои клопы, ну Лешка и Лидия, будут относиться ко мне? Конечно, имплант не протез, но все-таки…
- А что, если имплант или протез, так ты уже не человек? Не отец? Они поймут, Сергей. Не сейчас, так позже. И я, кстати, не ради лишней бутылки пластик поставил. Вот сейчас в рейде были, в моей команде ребята молодые, а я ни в чем не уступаю! А опыта у меня на всю команду. Так то.
Седову стало неловко.
- Тебе всегда адреналин был нужен, - он покосился на крутившегося рядом бармена, - приятель, давай сюда бутылку и топай к клиентам. Во-он там тебя давно ждут.
Бармен пожал плечами, но отошел.
Справа, составив вместе несколько табуреток, шумно веселилась компания молодых людей с одинаковыми хвостами волос на макушках. Судя по репликам, они все знали, все умели и, как следствие, всех видали и имели. Физиономии у них были какие-то полинялые, загар, приобретенный летом, сходил с помятых лиц пятнами. То ли сутенеры местные, то ли просто шпана, решил Седов. Бармен обслуживал их с боязливой предупредительностью.
- Слушай, а что это за сленг у тебя прорезался? - спросил Сергей.
- В смысле? - не понял Юрген.
- Ну, «мама дорогая», «сидишь тут квасишь в одиночку».
- А, - Юрген заухмылялся, - у меня сейчас команда, как они выражаются, - «закачаешься»! Почти все выходцы с Китежа. Я их еще в учебном центре присмотрел, по всем инстанциям ходил, чтобы разрешили в одну команду всех собрать. Вот у этих ребят и нахватался. Где-то здесь двое из них должны быть, - Юрген снова оглядел бар, - крепкие такие, веселые парни.
- Видел я их, - вспомнил Седов, - вместе летели. Они еще в полете веселиться начали.
Юрген разлил остатки виски.
- Насчет адреналина: его ведь можно получать разными способами. У тебя как, - он подмигнул, - в порядке?
- Старый ты развратник. В порядке, в порядке. Еще никто не обижался.
- Вот за это мы и …
- Привет, мальчики! Что пьем?
Сергей обернулся и у него перехватило дыхание. Рядом, мило улыбаясь, стояла Ингрид. Сменив вечернее платье на обтягивающие джинсы с широким, подчеркивающим талию ремнем, в темной полупрозрачной блузке, она выглядела обворожительно.
Юрген алчно зашевелил усами.
- Моя, - с нажимом сказал Седов, - знакомая, Ингрид. А это Юрген Скарсгартен, - он подумал и добавил, - хороший парень, но, к сожалению, женат.
- Привет, Юрген, - улыбнулась Ингрид, протягивая руку.
Скарсгартен присосался к протянутой руке, как малярийный комар к свежей жертве.
- Вы мне руку откусите, - рассмеялась Ингрид.
Внезапно грянувшая дико современная музыка заглушила ответ Юргена. Соседи с хвостами на макушках бросились в толпу танцующих выплескивать накопившуюся энергию. Юрген подтянул от них табурет и, преувеличенно любезно, помог Ингрид на нем устроится.
- Шампанского! - воскликнул он, простирая руку в сторону бармена, но в то же время не сводя загоревшихся глаз с новой знакомой.
- Не надо шампанского, Юрген. Я уже выпила с Сергеем виски и лучше не мешать одно с другим.
- Редкое в наши дни благоразумие, - тотчас согласился Юрген.
Все выпили за приятное знакомство. В голове у Седова слегка шумело. Лица вокруг стали казаться добрыми и симпатичными. Рев музыки превратился в рев бушующего океана, по которому сквозь разноцветный туман шел прекрасный лайнер с танцующими на палубе беззаботными пассажирами. И шторм им нипочем, и туман не страшен, потому что он преображает всех пассажиров в доброжелательных и веселых.
Юрген подливал Ингрид, та, смеясь, отказывалась.
- Вы любите пьяных женщин, Юрген? - спрашивала она.
- Да, я люблю пьяных женщин, - с готовностью подтверждал Юрген, - и трезвых женщин я тоже люблю. Я люблю абсолютно всех женщин. А ведь я так несчастлив в браке, - закончил он неожиданно дрогнувшим голосом.
Вот паразит, усмехнулся Седов, слышала бы тебя Кристина. Черт, уведет ведь девушку. Он выпил в одиночку. Впрочем, если она пойдет с ним, значит, она мне не нужна. Не моя значит девушка, вот и все! «Если к другому уходит невеста, то неизвестно, кому повезло!»
- Пойду, подышу, - сказал он, вставая.
- Надеюсь, вы недолго, Сергей. А то я уже начинаю бояться вашего напористого друга.
- Меня не надо бояться, меня надо понять и посочувствовать. Пожалеть меня надо…
Легкий ночной ветер приятно остудил разгоряченное лицо, однако запах гниющих водорослей и прелой листвы все равно ощущался.
- Это ваши знаменитые шторма начинаются? - спросил Седов подошедшего прикурить швейцара.
- Нет, до штормов еще месяца полтора, - покачал тот головой. - Это так, сквозняк ночной.
Луна бежала сквозь облака, с залива доносились радостные крики.
- Прародители плещутся, - пробормотал швейцар, - я им отнес еще выпивки - голосили на всю округу, мол, шампанского подавай, отметим зачатие новой жизни.
Ночной вид с террасы отеля был прекрасен. Поросший пальмами берег обрамлял залив, подступивший к пляжам и причалам «Зеленого рая», словно металл драгоценный камень. Ночь, луна, романтика. Идеальное место зачать новую жизнь.
- Ничего у них не получится, - грустно сказал швейцар, - уж слишком хороши. Да и вода такая, что можно сказать - не вода, а сплошной контрацептив.
Мимо них, направляясь к отелю, прошли двое мужчин в спортивных куртках, и швейцар поспешил к дверям. У дверей появился Юрген, посторонился, пропуская входящих, посмотрел им вслед, потом подошел к Седову.
- Ты чего сбежал?
- Не сбежал, а предоставил тебе оперативный простор, - поправил Сергей.
- Да брось, она же с тебя глаз не сводит. Вперед, лейтенант.
- Бывший. Чего это ты мое звание вспомнил?
- Да так, - Скарсгартен оглянулся, - к слову пришлось. Видел сейчас двоих?
- Ну.
- Сделай одолжение, приглядись к ним.
- А что такое?
- Может и ничего. - Юрген покусал губу в задумчивости. - Может, просто я шизофреником становлюсь.
- Ладно, сделаем, - Седов выбросил сигарету и направился в отель.
В холле он огляделся. Мужчины разговаривали с портье. Подойдя к конторке, Седов уловил обрывок разговора. Незнакомцы снимали четыре номера на двое суток.
- Прошу прощения, меня никто не спрашивал? - прервал он говоривших.
Пока портье с извиняющей улыбкой что-то отвечал, Седов с бесцеремонностью подвыпившего завсегдатая разглядывал мужчин. Невозмутимо глядя перед собой, они ожидали, когда портье освободится.
- Слушай, друг, - Седов толкнул одного в плечо, - а мы с тобой не встречались раньше? Что-то ты мне знаком.
Мужчина медленно повернул к нему голову.
- Не думаю, - произнес он после паузы, упершись Седову в переносицу неподвижным взглядом, - видимо, вы ошиблись.
- Да что ты, - снова хлопнув его по плечу, воскликнул Седов, - помнишь, ты на Каллисто, в казино, хотел свою подружку на кон поставить! Ну, вспомнил? Тебя еще тогда охрана мордой об стол приложила!
- Простите, вы ошибаетесь, - после небольшой паузы бесстрастно сказал мужчина, - я никогда не бывал на Каллисто.
- Да? - Седов неподдельно огорчился. - Ну, извини. А ведь так похож, - заметил он отходя.
В баре уже было не протолкнуться. Седов протиснулся к стойке, где Юрген, тыкая пальцем в бутылки, учил бармена новому рецепту. Бармен качал головой, но послушно смешивал напитки.
- Вот так, приятель. А теперь давай сюда шейкер, взболтаю я сам.
Бармен посмотрел на Седова с сочувствием.
- Ваш друг такого намешал! Я даже боюсь предположить, что кто-то это выпьет.
- Дело привычки, - философски заметил Сергей, усаживаясь на табурет, - но неподготовленному лучше не смотреть.
Бармен согласился, что он явно не готов к такому зрелищу и отошел к другим клиентам.
- Давай, пока Ингрид отошла попудрить носик, вспомним доброе старое время, - сказал Юрген, разливая в бокалы подозрительно мутную жидкость.
- Давненько не употреблял, - усмехнулся Седов, - я так понимаю - это наш фирменный «Взрыватель».
- Верно. Не против?
- Чего уж там, - пробормотал Седов, поднимая бокал, - так за что?
- За нашу старую команду! А? Как? За «Мебиус»!
- Согласен.
- Поехали! - Юрген залпом проглотил содержимое своего бокала и проследил, чтобы то же самое сделал Седов. - Ну, а теперь рассказывай.
- Погоди, дай отдышаться, - Седов покрутил головой, - отвык я… да-а… Ну ладно, слушай. Парни, как парни, снимают четыре номера на двое суток. Смуглая кожа, темные глаза, короткие вьющиеся волосы. Я бы сказал: латинский тип. Фу, какой я пьяный!
Скарсгартен разлил из шейкера остатки, помолчал, потом окинул взглядом бар.
- Знаешь, мне не хотелось бы тебя впутывать. Эти ребята, видимо, по мою душу явились.
- Не понял.
- «Восток» составил список людей, деятельность которых неприемлема с их точки зрения. Я в первом десятке, сразу за вице-адмиралом Серебряковым. Список, как ты понимаешь, негласный, но от этого нелегче.
- А при чем здесь эти приезжие?
- При чем? Вот ты сказал: темные глаза, латинский тип лица, - Юрген опорожнил свой бокал, покрутил головой, - я думаю, это клоны. В последние годы их стали использовать довольно часто. Производство удешевилось. Я их нутром чую. Стандартные клоны-боевики. Темные глаза… это вживленные селективные фильтры. Информацию клонам проецируют прямо на радужку - на темном проще считывать. Видать, здорово я их достал, если даже здесь меня выследили. Ты говоришь: четыре номера сняли - значит, минимум восемь человек. Это серьезно. У меня здесь всего двое ребят, да и тех я еще не видел.
- А если заявить в полицию?
- Илиана - свободная планета. Если клоны появляются в открытую, стало быть, власти в курсе дела.
- Ну и хрен с ними! У тебя здесь теперь не два, а три помощника, - поправил Седов.
Скарсгартен отставил пустой шейкер.
- Нет, Сергей. Ты не знаешь, на что они способны. Нас под таких полгода натаскивали на тренажерах, и то потом половину команды отсеяли. Да и работа у тебя, - он подмигнул, - хоть и последняя, но делать-то ее надо!
- Да пошла она, эта работа. В гробу я этих крыс из конторы видал! Ты думаешь там полевые агенты есть? - Седов ухватил приятеля за рубашку и притянул к себе. - Черта с два! Только бумажки перекладывать умеют. Одно название - «Экспресс деливери», а начальников больше, чем курьеров.
Юрген ухмыльнулся:
- Эк ты разошелся. Ну, стало быть, работаем вариант «буйный гость». Кажется, так у тебя вариант отхода называется? До «делириум» ты еще не допился.
- Нет, но если ты поможешь…
Скарсгартен осмотрелся. Пока они курили, табуретку Ингрид успел стянуть тощий парень из компании хвостатых. Юрген тронул его за плечо.
- Слушай, сынок, сейчас наша дама подойдет, а ты стульчик увел. Нехорошо.
Тощий смерил его через плечо нагловатым взглядом.
- А ты, папаша, ее на коленки пристрой. И тебе сподручней будет попасть, куда положено. А то промахнешься с непривычки.
Парни заржали, роняя от смеха бокалы и сигареты. Один даже со стула упал, напугав официантку. Юрген повернул голову к Седову:
- Поехали?
У Седова все плыло перед глазами после «Взрывателя», но он опустил руку, ухватил покрепче табурет за перекладину под сиденьем и твердо сказал:
- Пппоехли!
Скарсгартен схватил тощего за хвост на макушке, опрокинул на себя и рубанул ребром ладони по переносице. Парень хрюкнул и свалился на пол, обливаясь кровью.
Народ шарахнулся в стороны, завизжали девицы, бармен с похвальной сноровкой нырнул под стойку. Юрген отступил чуть в сторону, освобождая место Седову и встречая нападавших серией ударов. Со стороны он напоминал рассерженного многорукого индийского бога. Только тени мелькали, да разлетались хвостатые. Седов в богатырским замахе табуретом треснул стоявшего позади зеваку и снес летевшего на него здоровяка заодно с оставшимися на стойке бутылками. По инерции еще и приложив в глаз не вовремя выглянувшего из-под стойки бармена. Но больше сделать ничего не смог, потому как, развернувшись, успел только увидеть увесистый кулак, летевший ему в лицо…
Потом сохранились какие-то отрывочные воспоминания: визжали женщины, возле лица мелькали чьи-то ботинки. Мужские он пытался хватать, женские туфельки пропускал… Кто-то звал охрану, Юрген орал: Кирилл, уведи Седова… Потом ему дали лакированным ботинком в глаз и очнулся он уже на чьем-то крепком плече, лицом вниз… плечо было широкое и надежное. Мелькали ступеньки, покрытые красным ковром. Седов попытался вырваться, но его легонько похлопали по заднице и сказали, что, мол, спокойно, старичок, свои. И тогда он окончательно провалился в забытье.

Глава 4

Солнце вышло из-за туч и пробилось сквозь закрытые веки. Как ни странно, тут же похолодало. Это было совсем уж нехарактерно для тропиков. Вот так выберешься в отпуск, а тут, как назло, непогода. Тело покрылось гусиной кожей, но он упорно не открывал глаз, решив переждать налетевший ветерок. Плотик, на котором он лежал, наклонялся все больше, и он раскинул руки и ноги, чтобы не свалиться в воду. Голова болела - видно перегрелся, пока спал, но мысль о купании была почему-то неприятна. С океана подкралась большая пологая волна, перехлестнула через рифы у входа в лагуну и слала медленно заваливать плотик. Наклон становился все круче. Цунами, что ли, подумал он и вцепился рукой в край плота. Как бы хижину не смыло. Наконец плот встал почти вертикально и, сорвавшись, он больно ударился плечом и головой обо что-то твердое.
Седов чертыхнулся, подтянул ноги, сел, и открыл глаза. Кровать, сбросившая его на пол, медленно возвращалась в прежнее положение. Кондиционер нагонял космический холод. Лампы под потолком слепили глаза, освещая стандартный гостиничный номер.
«Вы обязательно проснетесь в назначенное время, сэр. Я позабочусь обо всем» - смутно вспомнил Седов слова коридорного укладывающего его в постель. Вспомнить бы еще, сколько я ему дал на лапу. А-а, к черту! Он посмотрел на часы. В десять его ждали в медицинском центре, а было уже без малого девять. Седов с ненавистью посмотрел на кровать и, пошатываясь, побрел в душ. Почувствовав, что ступни вот-вот примерзнут к полу, он свернул к кондиционеру и от души врезал кулаком по панели.
Контрастный душ принес некоторое облегчение. Седов провел ладонью по щеке. Бриться или ну его? Сергей протер запотевшее зеркало. Оттуда на него глянула помятая физиономия в двухдневной щетине и начавшим желтеть синяком под правым глазом. Глаз был в красных прожилках. Так. Ладно, хоть побреюсь. Под сбритой щетиной на скуле обнаружился багровый кровоподтек. Седов даже застонал от досады. Ну, надо же так! Проклятая шпана. И Юрген тоже хорош. Работаем «буйный гость»! - вспомнил Сергей слова приятеля. Вот уж действительно: заставь дурака богу молиться…
Выпив пару таблеток иммобилиса, он надел деловой костюм, нацепил темные очки и вышел из номера. Коридорный был сама любезность.
- Доброе утро, мистер Седов.
- Привет, - процедил Сергей не останавливаясь, - да, там кондиционер … м-м… сломался, - он достал бумажник.
- Ничего страшного, я все улажу, - сказал коридорный, отступая и пряча руки за спину.
Седов убрал деньги и пошел к лифту. Сколько же я ему заплатил?

- Сергей Седов, спецкурьер «Экспресс деливери», по вызову дирекции «Илиана биотех».
- Спецкурьер? - Верзила-охранник с сомнением посмотрел на него, но пульт выдвинул, - ладонь сюда… пожалуйста.
Седов вложил ладонь в опознаватель. Легкий укол в палец. Интересно, эта штука алкоголь в крови определяет?
- Все в порядке, - кивнул охранник, сверившись с экраном, - вас проводят.
Сопровождаемый другим верзилой, Сергей спустился в лифте глубоко под землю, охранник подозрительно принюхивался.
Внизу его опять проверили.
- Порядок, следуйте за мной.
Они долго шли пустыми полутемными коридорами, пока не остановились перед массивной дверью. Охранник вложил ладонь в контур на стене.
- Прибыл спецкурьер «Экспресс деливери», - сказал он в микрофон.

Предыдущая страница 2 Следующая страница


3 Андрей Николаев

Дверь уехала в стену, и Седов шагнул в полумрак кабинета. Темные очки пришлось снять. За широким столом, отодвинувшись от света настольной лампы, кто-то сидел.
- Спецкурьер Седов, по вызову… - начал, было, он и замер с открытым ртом.
Женщина лет тридцати, в белом халате, с туго стянутыми в узел на затылке черными волосами, вышла из-за стола и сделала несколько шагов навстречу. Лицо ее сохраняло официальную невозмутимость, но губы уже подрагивали от сдерживаемого смеха. Позади Седова щелкнула, закрываясь, дверь, и женщина расхохоталась, откинувшись назад и всплеснув руками.
- Сергей, где же ваше непробиваемое спокойствие? Закройте же рот.
- Ну, знаете, Ингрид, - Седов потряс головой, - что вы здесь делаете?
- Зашла на танцы! Шучу. Я здесь работаю, Сергей, - улыбаясь, сказала она, - доктор Ингрид Мартенс. Это по моему запросу прислали курьера.
Седов скривился. Да, если уж неприятности начинаются, то одной дело не обходится. А он-то строил планы, как отыскать вчерашнюю знакомую.
- Так значит вчера в баре…
- Нет, нет! Нет, Сергей, - она подошла к нему ближе и посмотрела снизу вверх, как провинившаяся девочка, - я ведь сначала согласилась выпить с вами и провести вечер. И только потом узнала, кто вы.
- Может быть, и так, - пробормотал Седов.
- Уверяю вас, именно так! И если бы не ваш друг, возможно, мы еще вчера познакомились бы гораздо ближе. Кстати, как вы себя чувствуете?
- Готов к работе, мэм, - буркнул Седов.
Ингрид усмехнулась:
- А по вас не скажешь. Давайте обращаться друг к другу по именам, как вчера. Ну, бросьте обижаться. Не могла же я в баре за выпивкой официально представиться.
- Нет, конечно, - согласился Седов, - и все-таки я чувствую себя полным кретином.
- Ладно, ладно. Лучше присядем и обсудим наши дела, - она повела рукой, предлагая устраиваться в одном из кресел, стоявших перед столом, - сок или кофе?
- Сок, пожалуйста.
Седов утонул в мягком кожаном кресле, отхлебывая фруктовый сок и разглядывая кабинет, а заодно и собеседницу. Ингрид непринужденно присела напротив на ручку другого кресла. Белый халат обтянул полные бедра. Чертовски соблазнительная женщина, подумал Седов, отводя глаза, Надо же было Юргену объявиться! Два года не виделись, так нет, выбрал момент, скотина.
- Вам удобно, Сергей?
Седов сделал хороший глоток, еще раз попытался проникнуть взглядом под халат, и подтвердил, что ему вполне удобно.
- Я не сажусь в кресло потому, что оно очень низкое, - невинно заметила Ингрид. - Коленки будут высоко, а халат у меня короткий. Вы и так вот-вот на меня наброситесь.
Седов плеснул сок мимо рта.
- Черт, ну хватит уже, Ингрид. Вы меня прямо затравили. Давайте, наконец, о делах, - с досадой сказал он.
- Ну хорошо. Тогда, чтобы не отвлекать вас, я сяду за стол, - не удержалась Ингрид от последней шпильки. - Итак, Сергей Седов, спецкурьер, пятьдесят два года, - сказала она, взглянув на монитор, - работать бы и работать, но это - последнее задание. А все потому, что отказались ставить полимерные и металлопластовые импланты. Я правильно поняла вашего друга?
- Старый болтун.
- Но ведь вчера мистер Скарсгартен, по-моему, наглядно доказал их преимущество.
- Это когда? А-а… Вы не все видели.
- Ну почему же. Я как раз подоспела к выносу тела. Почти бездыханного.
Седов грохнул бокалом по столу:
- Ерунда все это, - он потрогал кровоподтек на подбородке, - ерунда, - повторил он успокаиваясь. - Вы-то на чьей стороне?
Ингрид покрутила в пальцах бокал, тоже поставила его на стол и откинулась в кресле.
- Мне кажется, Сергей, - сказала она, подумав, - ваш друг в чем-то прав.
- Понятно, - с горечью сказал Седов.
- Нет, подождите. Я во многом разделяю позицию вашего друга, но у нас с мистером Скарсгартеном разная мотивация. Попробую объяснить: любая женщина хочет, как можно дольше оставаться привлекательной. Понимаете? Не просто физически здоровой, но и желанной! До определенного возраста молодость можно сохранить, не прибегая к услугам хирургов, косметологов, биологов и так далее, но только до определенного. Дальше приходится делать выбор. Вот так. Ну, а чтобы вы не разочаровались во мне окончательно, - Ингрид усмехнулась, - скажу: все, что вас так во мне привлекает, у меня натуральное.
- Так уж и все. Доверяй, но проверяй, - пробормотал Седов себе под нос, - ладно, проехали. Так зачем вам понадобился курьер без имплантов?
- Хм, а вы умней, чем кажетесь.
- Весьма сомнительный комплимент. Так зачем?
- Сейчас объясню. Еще сока? - спросила Ингрид, заметив, что бокал Седова опустел.
- Нет, спасибо.
- Я начну издалека. Много лет назад один молодой человек озадачился вопросом: как развивалась бы наша цивилизация, не возьми обезьяна в руки палку? Что, если бы она, обезьяна то есть, или, если хотите, первый человек, использовала биологические или парапсихологические возможности своего организма?
- Человек задержался бы в развитии на несколько тысячелетий, - сказал Седов.
- Может и нет. Труден только первый шаг.
- Вы не о Сайрусе О'Брайане говорите?
Ингрид всплеснула руками.
- Сергей, вы читали О'Брайана?
- Только «Перекресток». Это была моя настольная книга.
Ингрид подалась вперед и, положив локти на стол, переплела пальцы и опустила на них подбородок.
- Так вот почему вы отказываетесь от имплантов. Боже мой, Сергей, да вы романтик! - насмешливо сказала она.
- Знаете, - Седов почувствовал, что начинает злиться, - у меня тоже есть определение для женщины, которая вешается в баре на первого встречного.
- Интересно знать, какое? - спросила Ингрид, скрестив руки на груди, и откинувшись на спинку кресла.
- Сами сообразите. Я не собираюсь объяснять очевидные истины.
- Вы ведете себя возмутительно, господин Седов! - Ингрид вздернула подбородок, тонкие ноздри ее затрепетали.
- Вы первая начали.
- Я?
- Вы, - Седов глубоко вздохнул и покачал головой. - Зарекался ведь не спорить с женщинами.
- Что, натерпелись от нас?
- Мне хватило. Ладно, я, видимо, погорячился. Прошу прощения.
- Я тоже хороша, но ведь я не знала, что слово «романтик» звучит для вас как оскорбление.
- Не как оскорбление, а, скорее, как напоминание об ошибках юности.
- Пусть так. Мир?
- Мир. Так что за работа? Я так понимаю, что не бумаги придется перевозить.
Бумаги тоже дадим. Для отвода глаз. Но позвольте мне закончить предысторию. Сайрус О'Брайан решил вернуть человечество, образно говоря, на перекресток и показать ему другую дорогу. Сменить вектор первого этапа развития.
Седов покивал, припоминая.
- Да, да. Я помню. О'Брайан описал биологическую цивилизацию, основанную на использовании внутренних резервов организма. Гармония полная! Сказочный мир, просто сказочный. К сожалению, мы слишком привыкли к технике. Нам проще придумать новую машину, чем научиться изменяться самим. Начинать надо даже не с первого этапа, а с нулевого. Знаете, когда строят дом, то сначала роют котлован под фундамент. Нулевой цикл.
Ингрид встала из-за стола.
- Может быть не все потеряно. Пойдемте, я вам кое-что покажу.

Глава 5

Выйдя из кабинета, они довольно долго шли мимо полуоткрытых дверей в пустые темные комнаты. Шаги звучали гулко, как в подземелье, из кабинетов веяло если не запустением, то странным для медицинского центра такого уровня безлюдьем.
- Что, выходной день? - поинтересовался Седов.
- Нет, - коротко ответила Ингрид.
Коридор закончился массивной металлической дверью.
- Центр компании «Биотех» на Илиане расформирован, - сказала она, набирая код на двери.
- Не оправдали возложенных надежд? - посочувствовал Седов.
- Я не знаю, чьих надежд мы не оправдали. И какие это были надежды. Мои оправдались. Почти, - добавила она, подумав. - Входите, Сергей. Это - святая святых центра и мое основное рабочее место.
Седов шагнул вперед. Влажная духота охватила его. Святыня оказалась большим мрачным залом, в котором стояло разобранное, закрытое чехлами, или упакованное в ящики оборудование. Свет горел только в дальнем углу. С площадки у двери по короткой лестнице они спустились вниз.
- Томас! - позвала кого-то Ингрид, - эй, Том! Не отставайте, Сергей.
Она пошла вперед, уверенно лавируя среди ящиков.
- Стараюсь, - ответил Седов, пытаясь отцепить пиджак от какого-то агрегата.
Когда он высвободился, шаги Ингрид уже затихли.
- Черт, - выругался Седов, почти на ощупь пробираясь к свету, - как здесь темно и страшно. Все меня бросили, все покинули. Даже любимая женщина.
Обойдя неприятного вида сооружение, он оказался в освещенном углу зала возле небольшого бассейна, размерами напоминавшего гидромассажную ванну. Стенки бассейна, казалось, светились изнутри. Или это так свет отражался?
- Я все-таки нашел тебя, чаша Грааля, - сказал Седов, заглядывая в бассейн, - сейчас вот примерюсь и, если никто не появится, скраду бесценное сокровище.
Мутная бледно-розовая жидкость заполняла бассейн на две трети. Отражения своего Седов не увидел. Будто смотрел в иллюминатор летящего в облаках гравилета.
- Похмеляться этим не стоит, - пробормотал он, отступая, - Ингрид, где вы?
Послышались шаги.
- Ага, вы нашли дорогу.
Следом за доктором Мартенс шел молодой человек в шортах, футболке без рукавов и шлепанцах. Он толкал перед собой небольшой столик на колесах, уставленный приборами.
- Познакомьтесь, Сергей. Это мой ассистент Томас Йорк.
- Привет, Том.
- Добрый день, господин Седов.
Ингрид подошла к бассейну.
- Так, Сергей, сейчас мы проведем с вами несколько тестов. А перевозить вам придется вот это, - она указала пальцем на мутную жидкость.
Седов опять заглянул внутрь и пожал плечами.
- Я столько не выпью, - заявил он.
- Юмор здесь неуместен, - сказала Ингрид, не принимая предложенного тона, - во-первых, не преуменьшайте своих возможностей. Вчера я их оценила. А во-вторых, пить это не придется. Вы помните, о чем мы говорили?
- Конечно. «Перекресток», Сайрус О'Брайан.
- Верно. О'Брайан понял, что указать новую дорогу мало. Нужно повести по ней. А кто согласится идти, если цель теряется во времени? Все-таки предстоит перестройка сознания, мышления и, видимо, организма, хотя физиологические изменения будут не столь радикальными, как психические. По теории О'Брайана человек внутренне застопорился в развитии на этапе куколки, и эволюция должна коснуться в первую очередь пространства внутри организма. Сейчас там пустота.
- Ну, так уж и пустота.
- Да-да. Именно пустота. Ведь пустота - это единственная форма. Она заполняет любой объем, будь то глиняный сосуд, или человеческий организм. Пустота находится в промежутках между зернами, насыпанными в сосуд между песчинками в барханах пустынь, даже между молекулами воды в океанах. Организм человека - тот же сосуд. Пока этот сосуд пуст. Наполнить его - вот цель, которую поставил перед собой Сайрус О'Брайан. Конечно, человек изменится, но это будут изменения, возможность и даже необходимость которых заложены в нем изначально.
- Вы забыли об общественном устройстве. Менять придется все.
- Вы правы. Это дело не для одного поколения, даже не для пяти. О'Брайан решил доказать преимущества человека нового вида хотя бы на отдельных людях. В результате Homo sapiens останется человеком разумным, двуногим, прямоходящим и тому подобное, однако возросшие возможности организма произведут ломку психики, выведут сознание на новый уровень. Важно преодолеть инерцию, изменить status quo - существующее положение. Стоит только начать процесс перестройки, и его уже не остановишь, как набирающую ход снежную лавину. О'Брайан решил перепрыгнуть этапы эволюции. Не начинать развитие человека с нуля, а пойти от обратного и создать людям помощника, некий симбиотический организм, обладающий знанием о гипотетических возможностях, которые мы не захотели развивать. Он стронет лавину с места, осуществит переход из стадии покоя в стадию формирования запрограммированного природой существа. Это и будет человек, выбравший правильную дорогу! Человек, ставший точкой отсчета, с которой и начнется новая история цивилизации. А это, - она опустила кисть руки в жидкость, - его помощник.
Седов скептически пожевал губами. Одно дело перевозить в себе надежно закапсулированный имплант, и совсем другое - активную органику, которая создавалась для перестройки человеческого организма.
- Знаете, я, скорее, соглашусь на замену любого органа, чем буду таскать за собой ванну с киселем, - снова попробовал пошутить он.
- Ценю вашу способность шутить в любой ситуации, - сказала доктор Мартенс тоном, свидетельствующим совершенно противоположное, - и понимаю ваши сомнения. На данный момент субстанция, которую я назвала «помощником», неактивна. И не будет активирована, пока мы не выведем ее из вашего организма. Этот «кисель» - физиологический раствор. В нем, в эмбриональном состоянии находится тот, кто поможет человеку пойти от перекрестка в любом направлении.
- Сплошные метафоры, - пробормотал Седов, - еще бы узнать, каковы наши гипотетические возможности…
- Вы не дослушали, - оборвала его Ингрид.
Йорк положил руку ей на плечо.
- Мисс Мартенс…
- Оставь, - она резко дернула плечом.
- Спокойно, - сказал Седов, - я лишь хочу понять, что мне предстоит. Насколько я знаю, О'Брайан умер лет пять назад. Вы говорите, что Центр расформирован, что работа, по вашему мнению, закончена…
- Вы плохо слушали, вы просто не умеете слушать, - Ингрид даже топнула ногой. Лицо ее раскраснелось, глаза засверкали.
- Это вы не умеете объяснять, - разозлился Седов.
Что-то было не так. Ингрид Мартенс слишком уж нервничала, хотя из ее слов следовало, что курьеру предстоит обычная работа.
- Я повезу эту штуку в себе…
- Не всякому можно объяснить даже элементарные вещи. Вам просто не дает покоя ваша неполноценность. Такие, как вы, остановившись в развитии, не желая меняться, не могут понять…
- Перестаньте, прошу вас, - Йорк встал между ними, - прекратите же!
- Но ведь вам нужен именно такой неполноценный, косный, консервативный, - процедил Седов, - а элементарные объяснения я выслушиваю от женщин в постели. Проедем в апартаменты?
- Вы просто хам! Томас, выброси его отсюда! Мы найдем другого.
- Ну, первое у меня не получится, - рассудительно сказал Йорк, - вы сами показывали мне послужной список господина Седова, а второе - другого такого нет на расстоянии в несколько парсеков. И третье, мисс Мартенс, вы бываете удивительно несдержанны. Просто до истерики.
Ингрид вдруг хлюпнула носом.
- Наверное, ты прав, Том. Но я всю жизнь вложила в нашу работу, а теперь у меня могут отнять ее результат. Понимаете, Сергей, центр закрыт по настоянию совета директоров «Биотехнолоджи инкорпорейтед». Они считают, что работа завершена, и я просто тяну время, не желая передавать результаты в рабочую комиссию. Вас вызвала лично я, без согласования с кем-либо.
- Вы хотите сказать, что в «Биотех» не знают о том, что вы хотите вывезти …э… вот это, - он похлопал рукой по бассейну.
- Да.
Седов потер синяк на скуле. Сюрприз. Вместо работы предстояло соучастие в краже.
- Скажите, Ингрид, а что вы собираетесь делать с этим вашим «помощником»?
- Ну, у меня дом с небольшой лабораторией. Я бы продолжала работать, - она снова всхлипнула, - дура я, дура! Зачем я все рассказала. Сергей, - она взяла Седова за руку, - вы моя последняя надежда.
- Не очень-то вы любезны со своей последней надеждой, - с горечью пробормотал тот.
- Извините, ради бога. Я сейчас вся на нервах. Ведь даже если вы согласитесь, «Биотех» так этого не оставит. Они могут надавить на вашу контору, подать в суд. Наконец нанять кого-то, чтобы вас перехватили.
- Это не так просто, - усмехнулся Седов, - надавят на контору? Я все равно ухожу. Вернее, меня уходят. А суд? Ну что ж, пусть докажут, что я перевозил что-то, кроме собственной, не очень трезвой персоны. Скажем так, вы разъяснили мне суть работы, я отказался и мы расстались. Адвокат, конечно, за ваш счет.
- Так вы согласны?
- Да. Думаю, проблем не будет. Во всяком случае, таких, с которыми нельзя справиться.
- Я вам так обязана, Сергей.
- Да ладно, - заскромничал Седов, - когда начнем?
- Можно прямо сейчас, - Ингрид обернулась к Йорку, - Том, подготовь его, а я займусь аппаратурой.
Йорк прикатил кресло, усадил в него Седова и, облепив его десятком датчиков, стал снимать показания. Судя по всему, Томас был доволен, поскольку насвистывал что-то бравурное.
- Отлично, отлично, - приговаривал он, - вы в прекрасной форме.
- Это я и сам знаю, - без ложной скромности признал Седов, - куда наш приятель внедряется?
- Видите ли, господин Седов…
- Просто Сергей.
- Видите ли, Сергей, это же не замена какого-то органа. Это, можно сказать, разумное существо.
- Однако… - насторожился Седов.
- Не беспокойтесь, он ведь еще в эмбриональном состоянии. Так сказать, куколка. Вам ведь приходилось перевозить в себе эмбрионы? А в прекрасную бабочку он превратится только на Земле. После того, как мы выведем его из вас.
Подошла Ингрид.
- Вы не будете ничего ощущать, это я вам гарантирую. Ведите привычный образ жизни, без ограничений, - она усмехнулась, - ваш организм будет функционировать, как обычно, у вас все будет работать… э-э… нормально.
- Надеюсь. Сколько времени займет внедрение?
- Около десяти часов.
Седов подошел к бассейну, вгляделся, пытаясь рассмотреть что-нибудь в глубине. «Ну что, спаситель человечества, приступим, пожалуй», - подумал он раздеваясь. Жидкость оказалась теплой, обволакивающей, мягко сдерживающей движения. Седов улегся на приготовленный настил, над поверхностью осталось только его лицо.

- Вы прекрасно сохранились для своих лет, - пошутила Ингрид, закрепляя контакты на теле Седова.

Предыдущая страница 3 Следующая страница


Точка отсчета 4

- Не вводите меня в краску, доктор. Я пытаюсь расслабиться.
- Мне все равно придется дать вам наркоз. Нужна полная релаксация.
Седов поморщился - под наркозом он не будет контролировать происходящее, однако пришлось согласиться. Он еще успел подумать: «А может, человеку более присуща именно стадия покоя. Мы ведь даже с пустотой внутри успели черт знает что натворить».
Последнее, что он почувствовал, был легкий укол в шею.

Глава 6

Сознание возвращалось медленно, свет проникал под веки красноватым туманом. Тело было невесомым, по коже бежал легкий озноб. Рядом кто-то тихо разговаривал.
- Скоро должен проснуться, - сказал приятный женский голос.
«Конечно, дорогая, сейчас проснусь», - мысленно согласился Седов. Было просто неприлично спать в присутствии обладательницы такого голоса. Однако кто бы это мог быть?
- Как вы думаете, получилось? - спросил незнакомый мужчина.
«Это еще кто? - удивился Седов. - Или мы любовь втроем устроили? У меня, кажется, получилось, а вот у тебя… Аи да я! Ну что за парень. Вспомнить бы еще, кто третий».
- Веки дрогнули, - сказала женщина. - Сегодня должен был зайти этот кретин из «Биотех». Мне бы не хотелось, чтобы он нас здесь застал.
Седова потрясли за плечо. Все сразу встало на свои места. Он нехотя приоткрыл глаза.
- Я ничего не пропустил? - спросил он, щурясь от света.
- Ничего существенного, - мягко улыбнулась Ингрид, - за исключением того, что уже наступил вечер.
Она была какая-то успокоенная, умиротворенная. Как человек, переложивший свои заботы на плечи другого. Или как женщина после любви. Уставшая, но почти счастливая.
Седов огляделся. Он лежал на настиле, в пустом бассейне, укрытый простыней. Приподнявшись на локтях, Сергей потряс головой. Вроде бы все в порядке.
- Я так понимаю, что задерживаться мне не стоит, - сказал он, спустив с настила ноги, - кретин из «Биотех» - это тот почтенный господин из ресторана, которому вы пожелали побыстрее …э… сложить…
- Склеить ласты. Да, вы правы. Здесь может появиться представитель «Биотехнолоджи инкорпорейтед». В общем, Томас поможет вам одеться, а я провожу к выходу. Одевайтесь, я жду за дверью.
- А вы не хотите помочь, Ингрид?
- Раскатал… хм… в следующий раз. Может быть, как-нибудь. Догоняйте, Сергей.
Она резко повернулась и пошла к выходу, вызывающе покачивая обтянутыми белым халатом бедрами.
- Может быть, как-нибудь… - повторил Седов, - какая женщина, а, Том?
- Потрясающая, - хмуро подтвердил Йорк.

Они опять шли пустыми коридорами мимо темных дверей. На этот раз Ингрид болтала без умолку. В кабинете она вручила Седову карту-ключ от ее дома в пригороде Эдинбурга, заставила запомнить код и что-то говорила, говорила, не умолкая ни на секунду. Ингрид позволила Седову только один вопрос: вызов спецкурьера шел через медицинский центр или по ее личному коммуникатору? Конечно, по личному. Она смотрит детективы и знает, как надо заметать следы. Седов подумал, что хорошо бы, если это было так. Он, как и в баре, отключился от части услышанного, однако суть не упускал.
- …у меня ощущение, что за этим стоит кто-то другой, согласитесь: перекупить разработку Бостонского университета не так-то просто. Я уж не говорю о том, какие деньги нужны. «Биотех», конечно, известная компания, однако до сих пор ее интересы ограничивались поставками отдельных органов. Когда они решили продолжить работы О'Брайана по проекту «эволют», я долго не могла в это поверить. Они предложили мне продолжить работу на Илиане, и я согласилась. У них, помимо исследовательских институтов на Земле, есть несколько центров на планетах, подконтрольных членам Лиги. Не знаю, как обстоят дела в других институтах, но вот, пожалуйста: моих работников увольняют, меня переводят, уж не помню куда. Полный бардак!!!
- На выходе могут быть осложнения? - перебил ее Седов.
- Ох, не хотелось бы. Охрана должна предупредить меня - там еще работают наши люди. Здесь, знаете, не очень любят проверяющих из центрального офиса. А теперь, к тому же, многим придется искать работу.
- Ладно, не будем гадать.
Охранник у лифта пропустил их без звука.
Ингрид сжимала кулачки - она заметно нервничала. Седов внешне был спокоен, однако чувство опасности, зашевелившееся под ложечкой, заставляло быть настороже. Черт его знает, какими средствами можно обнаружить то, что он везет. Может, просветят рентгеном или еще чем, возьмут под белы руки и скажут: вы арестованы за попытку кражи ценного имущества фирмы. «Экспресс деливери» тут же открестится от такого сотрудника и что тогда?
У выхода из лифта ждал первый сюрприз.
- Госпожа Мартенс, ранняя пташка, - навстречу им шел, с распростертыми объятиями, благообразный господин с импозантной седой шевелюрой, - Да вы просто днюете и ночуете здесь!
- А вы, видно, вообще не ложились, господин Мендоза, - игриво ответила Ингрид.
Господин аж руками замахал. Что вы, мол, что вы! В мои-то годы.
- Я вот гостю Центр показываю! - Ингрид, с преувеличенным энтузиазмом взмахнула рукой и слегка пошатнулась, - ой… прошу прощения. По словам моего гостя, впечатлен, - она взяла под руку Седова.
- Весь день впечатлялись, - с пьяной бравадой подтвердил Седов.
- Ну и как вам здесь? - Мендоза тоже взял Седова под руку.
Но тот уже вошел в роль.
- Изумительно, просто изюми… изумительно, - Седов прихватил Мендозу под локоть и, пошатываясь, повел к выходу, - потрясает и в ширину, и в глыбину! А что особенно потрясает, так это радушие радушников …ээ… приемщиков …ну вы поняли, о чем я, - и он игриво ткнул Мендозу в бок.
Тот отнекивался: и годы не те, и давно женат.
У выхода охранник недоуменно воззрился на подвыпивших спецкурьера и научного руководителя центра. На улице Мендоза великодушно предложил подвести Седова на лимузине, но Сергей, увидев двух охранников и шофера, сказал, что любит гулять под ночным дождем. Мендоза тактично отозвал своих людей.
- Сергей, это за вами, за ним, - Ингрид, нежно улыбаясь, ткнула его пальчиком в грудь. - Вам надо быстрее улетать отсюда.
- Я узнавал, - сказал он, взяв ее за плечи, и склоняясь к лицу, - рейс послезавтра.
От нее исходил тонкий аромат духов.
- Это плохо. Они могут попытаться помешать вам.
- Кто этот человек?
- Вице-президент компании. Должность явно дутая. Я слышала, что большинство конфликтов с конкурентами или сотрудниками улаживает именно он. - Ингрид мягко высвободилась из объятий Седова, - не увлекайтесь так, для первого свидания достаточно.
- А будет второе?
- Будет. Не забывайте - я в нем тоже заинтересована.
- Да, но только интересы у нас, похоже, не совпадают.
- Кто знает. Я буду на Земле через четыре-пять дней, - она быстро поцеловала его в щеку и повернулась к Мендозе и его спутникам, - итак, господа, что вас интересует?
- Все!!!

Глава 7

От хвоста Седов оторвался через три дома. Просто свернул за угол, зашел в аптеку и посмотрел сквозь витрину. Смуглый коротко стриженый парень, по-спортивному одетый, проскочил мимо, повертелся некоторое время на улице и ушел. Седову он показался похожим на тех, что снимали четыре номера в «Зеленом раю». Включив коммуникатор, Сергей вызвал Юргена. Местная сеть работала с перебоями, но сейчас связь установилась сразу. В ухо ворвался гул голосов, перебранка, музыка.
- Юрген, ты где?
- В «Прибое». Из «Зеленого рая» нас попросили.
- Странно, а меня пока не выгнали. Слушай, дело, похоже, заваривается так, что мне придется спешно отваливать.
- И в чем проблема? Отвалим вместе. Что здесь такого, чего нет где-нибудь еще? Слякоть, грязь, девки какие-то стремные.
- Какие девки? Ты что, уже и девок…
- А? Не обращай внимания. Значит так: ловишь любое такси, не мне тебя учить, и вот мы уже все вместе.
- Понял, еду.
Такси попалось сразу. Внутри воняло кислым. Водитель - помятый коротышка с красными после вчерашнего глазами спросил, куда ехать.
- Давай прямо, - сказал Седов, - а там разберемся.
- Не вовремя с крошки сорвали, а? - Коротышка подмигнул в зеркальце, достал из-за пазухи флягу и надолго к ней присосался, - ничего, я привычный, - пояснил он, - встретив в зеркальце недоуменный взгляд пассажира.
- Я заметил, - кивнул Седов.
- Все сделаем, ото всех оторвемся, - заявил коротышка, выруливая на середину проезжей части. - Глайдеры только у полиции, а на остальных нам тьфу, - коротышка смачно плюнул на лобовое стекло, и включил дворники растереть. - А подружки, они такие, - он еще глотнул из фляги. - Вот у меня настоящая стерва, - горько пожаловался он и протянул фляжку Седову.
Сергей от выпивки отказался.
Минут десять, под жалобы водителя на свою подружку, они петляли по мокрым улицам. Машин было немного.
- Давай теперь в «Прибой», - сказал Седов, убедившись, что за ними никто не едет. - Летом здесь, наверное, веселее.
- Да, скучновато у нас, - согласился водитель. - Хотя, вот вчера в «Раю» классная драка была, а я, как назло, пьяный валялся. Беда. Такой случай упустил - все хотел бармену в морду дать - вечно он мне недоливал, сволочь.
- Я ему от твоего имени табуретом приложил, - вспомнил Седов.
- Не врешь? Ну все, - коротышка бросил баранку и полез целоваться, - ты мне друг по гроб жизни.
- Ты за дорогой-то смотри.
- А-а… сама доедет, - сказал коротышка, но за руль все же взялся, - ты думаешь летом движение больше? Шиш, - он опять повернулся к Седову и пальцами наглядно продемонстрировал летнее движение транспорта. - Клиент отдыхает, куда ему спешить? А нам только этого и надо. Здесь все лентяи. Ленивый город, ленивая планета. И имя, как у третьеразрядной шлюхи: Илиана! Ну, скажи, нормальной планете такое имя дадут? Нет! Народ обленился. Атмосфера такая. Я тоже бывший турист. Подумал, а чего рвать жилы на Земле или новых планетах? Платят здесь немного, но и нужно немного.
- И что, все такие? - вяло поинтересовался Седов.
- Все, - убежденно ответил коротышка, - все, как один! И я такой! Вот высажу тебя прямо здесь, - неожиданно закончил он, - жаль, уже приехали. Вон «Салун у прибоя».

Юрген с двумя молодыми людьми сидел в углу зала. Юрген спиной к двери, парни - лицом.
- Привет дебоширам! - приветствовал компанию Седов.
- Дай-ка посмотреть, - Юрген взял его за подбородок и повернул голову, - ничего, - сообщил он приятелям. - Морду поправим, и запрыгает, как огурчик.
- Ни разу не видел прыгающих огурцов. Не изволите ли продемонстрировать? - один из молодых людей приподнял стэтсоновскую шляпу, - Олег Судаков.
Он был в бежевом костюме, галстуке веревочкой и пил радужный коктейль через соломинку. «Пижон» - определил Седов.
Второй был в кожаной куртке со множеством молний, защитных брюках и тяжелых ботинках. Он крепко пожал протянутую руку - Кирилл Шерстнев.
- Ну, за знакомство надо бы выпить! Но только пива. Они в курсе?
Юрген кивнул.
- Отлично, - сказал Седов. - Друзья мои, я вас обрадую. Веселитесь, загорайте, клейте шкурок. Те люди, которых мы с тобой, Юрген, видели, приехали по мою душу.
- Где тут загорать? Рассказывай!
Рассказывать, собственно, было нечего. Ну, вляпался из-за бабы в авантюру, пенсия летит к чертям - это точно, но самое неприятное, что ему пришлось встать на дороге компании «Биотехнолоджи инкорпорейтед». Эти своего не упустят, хотя и придерживаются легальных методов.
- Те двое, которых ты мне у отеля показывал, приехали с Мендозой, а он, как я понимаю, работает на «Биотех». Вице-президент или что-то в этом роде, - закончил Седов.
- Эти мужики точно с ним? Ты не ошибся?
- Во всяком случае, очень на то похоже, - пожал плечами Седов.
Выпили пива, помолчали. А потом между Скарсгартеном и его парнями начался такой специфический разговор, что Седов улавливал в нем только отдельные моменты.
Юрген заметил, что Сергей заскучал, хлопнул его по плечу и подлил пива.
- Я тебе кое-что переведу: я ошибиться не мог, и парни, - он кивнул на молодых людей, - их тоже опознали. Возникает вопрос: если они за тобой, то стоит поинтересоваться, какого черта «Биотех» использует клонов, пусть и вне Земли. Закон один для всех. А если они по мою душу, то почему сопровождают Мендозу? Может, у них общие интересы? Если так, то дела твои, Седой, плохи.
Сергей поморщился:
- Конечно, плохи! Рейс послезавтра, в гостиницу не сунешься…
- Сливай воду, суши весла, - подытожил пижон.
Седов покосился на него:
- Так это у вас Юрген поговорок на все случаи жизни нахватался?
- У нас, - подтвердил Судаков, - я, правда, стараюсь так не выражаться.
Опять помолчали.
Вдруг Юрген со свойственной ему непосредственностью хрястнул Седова по спине.
- А дела твои плохи потому, что терпеть тебе нас до Земли-матушки. Пока не доставим в нагретую постель доктора Мартенс!
- А заодно проверим этих латиносов, - сказал Судаков.
- Скорее, мулатов, - поправил его Скарсгартен.
- Бармен, еще пива, - крикнул Шерстнев. Через десять минут все уже были закадычными друзьями: Шерстнев растолковывал Юргену и Седову, как выводить «Вампира» на абордаж по высокой траектории. Юрген горячился: так нас же сожгут на подходе! Во-от! Восклицал Шерстнев, вот! А про скорость забыл? Да если я сяду за тяги… Их прервал тихий голос Судакова:
- Вошли двое, по описанию похожи.
Седов, как бы невзначай, оглянулся. Двое мужчин в спортивных куртках, подошли к стойке и заказали пиво.
- … и я этот Инди-кар в гробу видал, - как ни в чем не бывало, продолжал разговор Шерстнев, - в «формуле» я король, а там? Тьфффу…
- Осторожнее, молодой человек, - сказали от соседнего столика.
- Ох, простите.
- У кого с собой сканер? - тихо спросил Юрген.
- У меня в «Вампире», они же крепятся…
Юрген повысил голос:
- Судаков?
- Да с собой, с собой. Наручный сканер. В номере.
- Давай, неси. Проверим этих ребят.
Судаков с сожалением вынул соломинку из коктейля, залпом допил его и направился к лестнице на второй этаж.
Седов напрягся, но почувствовал на плече руку Юргена.
- Спокойно, Сергей. Если это «топтуны», то не беда - уйдем. А вот если это «боевики», ожидающие подкрепления…
Подошел Судаков, поправил широкий браслет на руке.
- Начнем?
- Они почувствуют?
- Смотря, кто они. «Топтуны» почувствуют, остальные - нет.
Несколько минут Судаков набирал программу на миниатюрных кнопках браслета, потом нажал «ввод» и удовлетворенно вздохнул.
- Ну? - в один голос спросили Седов и Юрген.
- Где мой бокал? - капризным тоном осведомился Судаков.
- Слушай, я тебя, за твои вечные… - начал сдавленным от злости голосом Юрген.
- Два топтуна, - поспешно сказал Судаков, - да вон, сами смотрите.
Двое у стойки быстро расплатились и вышли из бара.

Глава 8

- Теперь быстро, - сказал Юрген, - Кирилл, хватай такси, гони вовсю, готовь корабль. Олег, за вещами. Мы с Седовым здесь прикрываем. Скоро будет весело.
- Значит вещи мои того, - печально констатировал Седов, - ну, тогда говори, что делать, куда бежать и насколько быстро?
- Ты - наш груз! Вроде чемодана, понял? Сиди и скрипи багажными ремнями. Добрый папа Юрген все сделает. Если этот пижон еще пять минут… а вот и он.
По лестнице сбегал Судаков с тремя сумками.
- Сергей, помоги ему. Ловите машину, а я пока расплачусь за номер.
Седов перехватил у Судакова две сумки, они проскочили крутящиеся двери и разом завертели головами в поисках такси. Судаков увидел автомобиль первым. Знакомый водитель спал, свесив из окна голову. Когда они забрасывали в багажник сумки, коротышка даже не проснулся. Из «Салуна» вышел Юрген.
- Давай к нам, - закричали Седов и Судаков в один голос.
Проснулся водитель.
- А куда это мы, собственно, собрались? Тариф вам известен?

Предыдущая страница 4 Следующая страница


5 Андрей Николаев

- Давай, трогай, это же я! Твой друг до гроба! - воскликнул Седов.
- А? Дело другое, - согласился коротышка. Старинный экипаж, чиркнув колесами по бордюру, выкатился на дорогу.
- К космопорту и поживей, - попросил Седов. - Кто нас сможет догнать?
- Только ветер! - Надсаживаясь, рявкнул коротышка в открытое окно, и его вырвало туда же.
Автомобиль завилял по проезжей части.
- Ребят, а у вас нет чего такого, - жалобно спросил водитель, вытирая рукавом рот.
Судаков открыл для него банку пива. Такси, петляя между тротуарами, набирало скорость.
- Так это ты вмазал бармену табуретом? - вспомнил водитель.
- Я, - подтвердил Седов.
- Друг! Хочешь пивка?
- Держи руль, мать твою, - рявкнул с заднего сиденья Юрген.
Они мчались по вечернему городу, виляя от бордюра к бордюру и пугая редких прохожих. С океана вкатывала тяжелая маслянистая зыбь, свет фар пугался в кронах мокрых деревьев.
- Если вы сможете ехать прямо, наша скорость значительно возрастет, - подал голос Судаков.
Автомобиль выровнялся. Юрген заговорил голосовым кодом. Седов улавливал только обрывки.
- Я буду на … с Седовым, передайте, что здесь или база или … подготовят … брать с воздуха …все понял?
- Ясно, шеф.
Автомобиль выскочил из города и полетел по темному шоссе. За городом ночь ощущалась сильнее. Сильнее подул ветер, сильнее пошел дождь. Резина визжала на поворотах.
- Ребята, а куда бежим? - спросил водитель, пришедший в себя от врывавшегося в окно холодного ветра.
- Ты хочешь спросить: от кого, - поправил его Судаков и высунул голову наружу, чтобы посмотреть назад. Ветром с него сорвало пижонский «Стетсон». Он взвыл.
- У-у, черт, останови, подберем.
Юрген поймал его за пиджак.
- Спокойно, сынок. На обратном пути.
Судаков снова высунулся в окно.
- Слушай, парень, у полиции какие цвета на глайдерах?
- Сине-желтые, - отозвался водитель, - а что?
- Тогда молись.
Седов выглянул из окна. Дорога шла в гору, и на светлом фоне города и освещенной маленькой луной бухты он сразу увидел три каплевидные машины. Почти не маневрируя, они догоняли их, идя невысоко над посадками фруктовых деревьев.
- Какое у нас оружие, - деловито спросил Скарсгартен.
- Моя зажигалка, - хмыкнул Седов.
- Бластер с двумя зарядами, - нехотя выдавил Судаков.
- Будешь стрелять только наверняка. Как пронес через таможню, потом расскажешь.
- У меня бита для бейсбола, - пискнул водитель.
- Засунь ее себе в жопу.
- Чего ругаетесь? Сейчас предгорья начнутся и они не смогут идти над дорогой. Может успеем прорваться к перевалу, а там и космопорт рядом.
Седов посмотрел назад. Над предгорьями два глайдера ушли выше, но по-прежнему летели следом, ныряя в долины. Судаков держал на прицеле третий, который брил посадки слева от шоссе.
- Чего медлишь, вот же он, - заорал Юрген.
- От вашего крика, полковник, у меня прицел сбился. Одним выстрелом я его не собью, не та машинка у меня. И потом, кто был первым по стрельбе во взводе?
- Ну ты, ты!
- Вот и помолчите.
За ревом двигателя никто не услышал выстрелов, и только, когда Седов увидел, как дорогу впереди пересекла череда вздыбившихся фонтанчиков гравия и асфальта, он понял, что по ним открыли огонь.
Юрген прокомментировал:
- Остановитесь, ребята, поговорим. Нас всего-то восемь - девять харь с металлопластовыми костями и чинами в голове.
Автомобиль проскочил выбоины в асфальте, не сбавляя скорости.
Дважды кашлянул бластер Судакова и левый глайдер, дымя, отвалил в сторону. Седов проводил его взглядом.
- Голову оторвешь с такой ездой, - сказал, пряча разряженное оружие, Судаков, - а все-таки приятно, когда уважают. Прямо почетный эскорт! Сзади еще двое достают.
- Ну, все, - заныл водитель.
- Вперед смотри, чуть поворот не проехали, - Седов обернулся со своего сиденья к Судакову, - ты не ошибся?
- Обижаете.
- Ничего, еще покрутимся, - поднимая боевой дух, заорал Юрген, - а, парни? Нам бы только до «Вампира» добраться, мы бы всю эту шушеру разнесли!
С правого глайдера ударила очередь вдоль дороги. Автомобиль шарахнулся.
- Спокойно, парень, это он нервы проверяет. Ты виляй помаленьку, чтоб движок не зацепили. В салон они бить не будут - мы им живые нужны.
Автомобиль стал петлять по всей ширине проезжей части под стоны водителя, что вот, мол, хорошо жили. Всего одна мечта была кровожадная: бармену из «Рая» зубы посчитать. Приехали, войну устроили. Хорошо, хоть не в сезон. Судаков, скаля зубы, доказывал, что теперь эта тачка, с пробоинами, нарасхват будет.
- Ты за дорогой следи, - сказал Седов, одной рукой помогая управляться с баранкой и успевая одновременно наблюдать за воздухом, - Юрген, кажется, сверху заходят.
Опять ударили очереди. Теперь с двух сторон били по колесам. Автомобиль подбросило, развернуло, понесло юзом.
- Все, - хрюкнул водитель, - колесо отстрелили, эх, чуток до перевала не дотянули.
Стекла заволокло пылью, грязью и палыми листьями с обочины, на которую вынесло автомобиль.
Юрген перекинул Седову что-то небольшое, но тяжелое.
- На, держи, охранник из отеля просил тебе передать.
Увесистый медвежонок привычно лег в ладонь. Судаков прилаживал что-то на кисти рук, водитель потащил из-под сиденья бейсбольную биту.
- Ты-то сиди хоть, - сказал ему Седов.
- Как же, мне машину уродовать будут, а я? Да она и семнадцати лет не пробегала! Ребята, пивка не осталось?
Два черных глайдера приземлились на дорогу; один впереди, другой сзади замершего на обочине автомобиля. Еще два зависли над местом аварии.
- Сергей, - Юрген взял Седова за плечо, - бей сразу, не финти и старайся попасть в лоб на пару сантиметров выше бровей. К тебе, парень, - сказал он водителю, - это тоже относится. Ты, Олег, знаешь, как действовать: выявляем главного. Найдем его - остальные просто куклы.

- Я спрашиваю в третий раз, - после третьего вопроса голос Мендозы не стал более мелодичным, - где эмбрион? Все равно наши люди обшарят здесь все. Эмбрион - это собственность компании. Верните его по-хорошему.
Ингрид горько улыбнулась.
- Компании? Сайрус О'Брайан работал на проект всю жизнь, я - несколько лет, а теперь вы хотите присвоить чужое? Вы еще скажите, что «Биотех» купил проект «эволют» не для внедрения анимата в своих клонов. Вам ведь «Восток» платит, так? И Бриджес повязан с ними напрямую.
- Ах, вот как, - протянул Мендоза, - вы уже знаете. Тем лучше. Тогда вам, наверное, известно: эти люди всегда получают то, что хотят.
Они разговаривали в кабинете Ингрид. Двое похожих, как братья, людей Мендозы стояли у двери. Охрану института сменили, только Йорк в лаборатории все еще пытался пустить пыль в глаза проверяющей группе.
- Я так понимаю, вы не скажете, где эмбрион, - с сожалением констатировал Мендоза.
- Вы правильно понимаете.
Мендоза сделал знак. Двое его людей с неуловимой быстротой хищников обогнули стол и схватили Ингрид за руки.
- Только попробуйте что-нибудь сделать со мной, - закричала она.
- И что? Что случится, я вас спрашиваю? А могу объяснить, - Мендоза с удовольствием плюхнулся в кресло, с хрустом потянулся и продолжил, - предположим, случилось печальное и непоправимое: доктор Мартенс, по молодости, по неопытности ли, ввела непроверенный продукт ассистенту. - Он повернулся к своим людям, - кстати, приведите его сюда. Да, так вот, ввела продукт… Что это вы побледнели? Я угадал? Быстро Йорка сюда. Ввели или нет? А может быть не ему, а этому вашему другу.
Он связался с наружной охраной.
- Сергей Седов, по вызову дирекции, спецкурьер по перевозке биоимплантов, - повторил Мендоза, выслушав доклад. - Ну, дорогая, здорово вы меня облапошили.
Он обогнул стол и сильно ударил Ингрид ладонью по лицу. Из угла рта побежала кровь.
- Дрянь, - сказал Мендоза, вытирая платком пальцы. Запищал коммуникатор. Мендоза отошел, послушал и вернулся к столу. - Ваш приятель с друзьями пытается вырваться из города. Должен признать, пока ему удается уходить от наших людей. Соединитесь с ним, скажите, в каком вы положении. Это все, что мне от вас нужно.
Мендоза отцепил свой коммуникатор и поднес к губам Ингрид. Она криво усмехнулась.
- Вы уверены, что я скажу то, что нужно?
- Не уверен, поэтому, - он щелкнул пальцами и в руке одного из близнецов появился пневмошприц.
Ингрид забилась в кресле.
- Что здесь происходит? - Томаса Йорка втолкнули в кабинет, и он, пролетев по инерции почти всю комнату, остановился у стола.
- Ваша руководительница слишком упряма, помогите уговорить ее и вы не пожалеете, - вкрадчивым голосом произнес Мендоза.
- Том, беги, - сплюнув кровь, крикнула Ингрид.
Йорк оглянулся. Сзади к нему подходил мужчина, который его привел, а за столом находились двое крепких подготовленных парней. Мендозу Том в расчет не брал. Он посмотрел на ноги; его привели сюда в тех шлепанцах, что были на нем в лаборатории при опыте с Седовым. Йорк медленно высвободил ногу, глянул назад и, провернувшись на стопе, ударил подходившего сзади охранника ногой в грудь. Пока тот летел к двери, Йорк уже прыгнул через стол. Близнецы, державшие Ингрид, дернулись, пневмошприц сработал, и струя жидкости ударила ее в вену под подбородком. Заорал в коммуникатор Мендоза. Ингрид, теряя сознание, увидела, как Том скользнул в центр кабинета и закружился в схватке с близнецами.

Глава 9

Седов приладил кастет и, приоткрыв дверцу, ждал, что будет дальше. Две темные фигуры выскользнули из переднего глайдера и направились к такси, сзади подходили еще двое.
- Начинаем по моей команде, - тихо сказал Юрген.
Невнятные звуки с левого сиденья заставили Седова посмотреть на водителя. Коротышка, пытаясь выдавить что-нибудь, кроме мычания, из пересохшего горла, тыкал битой в треснувшее ветровое стекло. Седов взглянул вперед. Нечто огромное и черное вставало над дорогой, гася россыпи звезд. Вспыхнувший ослепительный луч вырвал из темноты зависшие над дорогой глайдеры, и в отраженном свете Седов увидел поднимавшийся из-за перевала малый абордажный корабль класса «Вампир». Один из глайдеров скользнул в сторону, пытаясь вырваться из луча, и ударил по источнику света из пулеметов. В ответ рявкнула спаренная носовая пушка «Вампира», на месте глайдера вспух багровый шар, взрывная волна подняла листья и песок с обочины, обломки застучали по шоссе, по крыше такси. Крупный осколок, как бритвой, располосовал одного из приближавшихся к такси клонов от правой ключицы к левому бедру. Тело странно раздвоилось. Фонтан крови ударил из перерубленных артерий, но быстро иссяк. Клон несколько секунд продолжал стоять, делая бессмысленные движения руками, потом колени его подогнулись, и он мягко осел на темный асфальт.
Нападавшие одновременно отступили, и глайдеры, подобрав их, ушли в сторону города.
- Молодец, сынок, вовремя подоспел, - пробормотал Юрген. - Ну, чего ждем? «Вампир» здесь не сядет, пошли на перевал.
- А я куда, а машина моя, - загундосил водитель такси.
Скарсгартен вытащил из кармана пачку банкнот, отсчитал несколько бумажек, но потом, взглянув на разбитую машину, отдал ему всю пачку.
- На, не плачь только. На новую хватит? Олег, что ты там нашел?
- Пойдите-ка на минутку, полковник, - попросил сидевший на корточках возле обезглавленного тела Судаков.
Скарсгартен подошел к нему и тоже присел.
Водитель, ругаясь, ходил вокруг машины.
Седов вытащил из багажника сумки. Азарт несостоявшейся схватки постепенно уступал место усталости. Так всегда бывает после нервного напряжения - Сергей знал это очень хорошо. Ночная сырость пробралась под рубашку, и по телу пробежал озноб. Он посмотрел в сторону города, притаившегося в долине. Россыпь огней отелей и гостиниц по краю залива и редкие светлячки окон в остальной части города. Интересно, что Ингрид наплела Мендозе? Впрочем, судя по тому, какие силы были задействованы, ее обман не сработал.
Приладив звуковую гарнитуру, Седов пристегнул бандаж и несколько раз глубоко вздохнул. Вот сейчас и проверим, в какой ты форме, курьер.
Рев двигателей усилился. Сергей приоткрыл рот, чтобы ослабить давление на барабанные перепонки. «Вампиры» никогда не отличались хорошей звукоизоляцией, и при старте с атмосферных тел можно было запросто оглохнуть. Предполагалось, что десант всегда будет в наглухо закрытых шлемах, так что эта проблема создателей корабля не заботила. Навалилась тяжесть, кресло противно заскрипело. Седов почувствовал, как поползли вниз мышцы лица, не выдерживая перегрузки. Отвык, отвык, бродяга, постарел, вертелось в голове. Прав Юрген, я просто упертый баран.

Седов покосился на Скарсгартена. Тот сидел, прикрыв глаза и выпятив челюсть. Судаков, примостившийся напротив, казалось, вообще, заснул.
Возникший в наушниках голос Шерстнева заставил Сергея поморщиться:
- Полковник, у нас эскорт. Два корабля стартуют с планеты и еще два ждут на орбите.
- Почему ты решил, что это за нами, - тяжело выговаривая слова, спросил Юрген.
Те, что взлетают, идут с таким расчетом, чтобы выйти нам в хвост, а два других сошли с орбиты, когда определился наш курс, и заходят наперехват.
- Что за корабли?
- Пока не идентифицировал, но, судя по отметкам, не меньше «Вампира». Ага. Тип «Симба», полковник.
- Понял. Сможем уйти в подпространство до того, как нас достанут?
Шерстнев помолчал, видно, рассчитывая маневр.
- Сможем, если начнем разгоняться сейчас, - наконец сказал он.
- А пассажир выдержит? - приоткрыв глаза, лениво поинтересовался Судаков.
- Заткнись, - рявкнул Скарсгартен. - Сергей, ты как?
- Все будет в порядке, - напрягая глотку, заорал Седов. - Я летал на «Вампирах», еще когда его мамаша совершила глупость, решившись рожать, - с трудом приподняв руку, он ткнул пальцем в Судакова.
Тот кивнул, соглашаясь и, прикрыв микрофон ладонью, сказал что-то неслышное за ревом двигателей. «Так это когда было», прочитал по его губам Седов.
- Кирилл, - позвал Скарсгартен, - помощь нужна?
- Если бы кто-нибудь сел за орудия, было бы неплохо. Мне будет не до того.
Юрген стал отстегивать ремни, но Судаков жестом остановил его:
- Я пойду.
- Давай, ковбой.

Гладкая и прохладная поверхность приятно холодила лицо Ингрид, но было что-то неправильное в том положении, в котором она находилась. С трудом разлепив веки, она сообразила, что полулежит в кресле за своим столом, упираясь лицом в его полированную поверхность. «Заснула я, что ли?» - подумала Ингрид. Мысли были какие-то вялые, ускользающие. Из полуоткрытого рта натекла слюна, и под щекой было мокро. Поморщившись, Ингрид попробовала приподнять голову, и перед глазами все пошло кругом. Упираясь ладонями в край стола, она все-таки выпрямилась в кресле. Поднесла руку к шее, на пальцах была спекшаяся кровь. Ингрид вспомнила, что произошло, приподнялась в кресле и увидела на полу два тела. Придерживаясь руками за стол, она обогнула его и подошла поближе. Один из тех близнецов, что пришли с Мендозой, лежал на спине, неестественно вывернув голову. Чуть дальше, прильнув лицом к ковру и широко раскинув руки, лежал Йорк. Ингрид сделала два нетвердых шага и рухнула на колени рядом с ним.
- Том! - позвала она, тряхнув его за плечо.
Затем приложила пальцы к шее ассистента. Пульса не было. Только сейчас Ингрид заметила на футболке Йорка темное пятно, провела по нему пальцами, поднесла их к лицу. Комната опять закружилась, и она мягко повалилась на пол.
Ингрид чувствовала такую опустошенность, что ей хотелось просто лежать на полу, бездумно глядя в потолок. Зачем? Зачем что-то делать, суетиться? Все равно центр теперь находился под контролем «Биотех», скоро Мендоза вернет Седова, вылущит из него анимата, а ее выбросят, как ненужную тряпку. Это если не подадут на нее в суд. Ну и черт с ним. А я буду лежать и отдыхать. Вот только Томаса жалко…
И словно прорвало плотину. Ингрид зарыдала, давясь и всхлипывая. Слезы смыли безразличие, пришла злость. Злость на Мендозу, на его клонов, на саму себя, что сдалась вот так, почти без боя. Кое-как добравшись до стола, Ингрид выдвинула пульт управления, вложила свою кодовую карту и набрала пароль. Ну, мы еще посмотрим! - вертелось в голове. Эксперимент в чистом виде! С непредсказуемыми последствиями… Простите, Седов, но иначе шансов у вас не будет вовсе. Ингрид представила, как на крыше Центра разворачивается антенна дальней связи, и нажала клавишу ввода.

Глава 10

Близкий взрыв заставил Седова вжаться в кресло. Юрген выругался.
- Слушай, Сергей, во что ты вляпался? Просто так атаковать военный корабль они бы не стали.
- Я думал - контрабанда.
- Да-а…
«Вампир» дрогнул, ускоряясь все больше. У Седова потемнело в глазах. Он действительно чувствовал себя чемоданом, путешествующим в багажном отсеке. Может, стоило перейти в рубку и помочь Судакову? Юрген понял его состояние.
- Спокойно, парень, спокойно. Олег с ними разберется.
- А что это за корабли - «Симба»? - спросил Седов.
- Разработка Востока. Вооружены, как тяжелые перехватчики, но могут нести до десяти человек десанта. Восемь орудий, среди них две лазерные спарки. Если попадут - мало не покажется. Ничего, Судаков даст им жару, - как бы в подтверждение слов Юргена корабль задрожал от собственных выстрелов. - Мы и не такие заслоны пробивали.
Ремни бандажа больно врезались в грудь, голова гудела от прилившей крови. Сердце вдруг дрогнуло, словно проваливаясь в пустоту, забилось неровно. Седов судорожно хватанул воздух. Его бросило в жар, к горлу подступила тошнота. Он пошарил сбоку кресла, нащупывая медицинский пакет. Вырвал его из аптечки и поднес ко рту.
- Вот это молодец, - одобрил Юрген, - сблюешь на пол - в невесомости все, как свиньи будем.
Тошнота отступила. Седов сморгнул выступившие слезы. Бред какой-то, подумал он. Когда это я на ускорении блевал? Внезапно судорогой свело ноги. Он застонал, уперся пятками в пол. Свело руки, голова непроизвольно откинулась назад, и он стукнулся затылком о металл обшивки. Что это со мной?.. Словно кто-то ворочался внутри него, расправляя затекшие члены и проникая во все закоулки организма. По телу побежала дрожь, Седов почувствовал, как кривятся губы и тик передергивает мышцы лица. Легкие сжались, выталкивая воздух, во рту пересохло. Он уже ничего не видел вокруг, паника накатывала, словно океанская волна, заставляя тело дергаться в ремнях безопасности. Обрывки воспоминаний без начала и конца неслись перед глазами, как кадры плохо смонтированного фильма. Лишь однажды ему довелось испытать это ощущение, когда жизнь мелькала перед глазами, словно напоминая, от чего он уходит навсегда. Случилось это на море, когда Сережа Седов, трехлетний карапуз, увидев, как отец ныряет в штормовое море, восхитился и тоже прыгнул навстречу волне. Он сразу же потерял ориентацию, волна крутила его, как ветер сорванный лист. Тысячи мелких камней били по голове, и вокруг была не вода, а пена, которая не держала на плаву и не давала вдохнуть воздух. За эти короткие мгновения вся его маленькая жизнь, два дня рождения, два новых года, две простуды и даже оцарапавший его котенок - все промелькнуло перед глазами. Он не помнил, как очутился на берегу, наверное, просто повезло. Вот и сейчас весь полтинник прожитых лет уложился в видения, промелькнувшие за несколько секунд. И на лице опять была вода…
- Тихо, тихо, старичок. Все нормально, мы оторвались от них.
Седов открыл глаза. Он лежал в рубке «Вампира», в разложенном кресле наводчика. Шерстнев, поддерживая ему голову, снова наклонил бутылку с водой. Седов сделал несколько глотков и попробовал сесть.
- Какой я тебе старичок, - откашлявшись, сварливо сказал он.
- Он всех так называет, - успокоил его сидевший в пилотском кресле Юрген, - и меня тоже. Ну, ты и напугал нас.
- Что, буянил?
- Если бы! Дергался, как паралитик, мычал, глаза сумасшедшие. Ты действительно в неважной форме. А может, допился, а?
Седов, наконец, уселся, вытер лицо и посмотрел в обзорный экран. За стеклом была серая туманная муть.

Предыдущая страница 5 Следующая страница


Точка отсчета 6

- Давно в подпространстве? - спросил он.
- Скоро два часа как. Олег повредил один из нападавших кораблей, нам досталось по корпусу. Мелочь, на базе три часа работы.
- Куда идем?
- К Земле, куда же. Высадим тебя, доложим по команде о нападении и, скорее всего, прочешем этот курорт. Жаль - не сезон, классно можно было бы отдохнуть.
Седов встал с кресла, повел плечами, разминаясь. В теле была какая-то тяжесть. Мышцы стянуло холодом, будто он побывал в открытом космосе без скафандра. Юрген хлопнул его по плечу.
- Ну-ка, пойдем, пошепчемся.
Они вышли из рубки, миновали отсек спасательных капсул. Освещение было притушено, магнитные подошвы лязгали по шершавому полу. Юрген, пригнувшись, прошел через низкий люк в десантный отсек и закрыл тяжелую крышку.
- Рассказывай, - он уселся в противоперегрузочное кресло и уставился на Седова.
- Что рассказывать-то? Сам ничего не понимаю. Не мог я от перегрузок так вырубиться.
- То-то и оно, что не мог. Что ты везешь?
Седов закряхтел и потер подбородок.
- Долгая история, - сказал он.
- Ничего, время есть.
- В общем, вызов курьера был самый обычный…
Гул двигателей был почти неслышен и слова, будто метались по пустому отсеку, прежде чем затаиться в насыщенном запахами ружейного масла озонированном воздухе. Юрген слушал молча, изредка покусывая губы. Выслушав Седова, он некоторое время молчал.
- А раньше такое бывало, когда ты возил в себе органику? - спросил он.
- Никогда. Технология разработана несколько десятилетий назад. Сбоев не было. Может, я и вправду старею, а?
- Черт его знает. Ладно, пойдем в рубку, скоро Земля. Но я тебе советую, хоть ты никогда меня и не слушал: постарайся быстрее освободиться от той мерзости, которая в тебе сидит.
- А ты от своих железок.
- Опять за свое, - Скарсгартен с досадой хлопнул себя по коленям.
- Ладно, ладно. Все равно я ухожу с этой работы.
- И что будешь делать?
- Там видно будет.
«Вампир» вышел из подпространства в карантинном секторе Земли. Серая муть за окном уступила месту искристому свечению, словно корабль пробивался сквозь морозную метель. В обзорном экране возник неправдоподобно огромный шар Земли, окруженный дымкой атмосферы, размывающей его края. Над Дальним Востоком висела облачность, Японские острова были полускрыты очередным тайфуном. Шерстнев виновато развел руками.
- Побыстрее хотелось, - сказал он.
- А мне из-за твоей лихости по шапке дадут. Вот как-нибудь въедешь в околоземную станцию и… - Скарсгартен махнул рукой, - ладно. Сергей, можешь обосноваться у меня, Кристина только рада будет. Если не застанешь ее, ключ возьмешь у соседки. Помнишь, вредная такая старуха.
- Помню, - Седов усмехнулся, - жива еще?
- Что с ней будет, жива.
- Договорились. Я всего на день, а потом к Ингрид в Эдинбург. Она дала мне ключи, а сама обещала дня через четыре появиться.
На панели внезапно замигали тревожные сигналы. Шерстнев, ругаясь, забегал пальцами по сенсорам управления.
- Ничего не понимаю, - бормотал он.
- Что такое? - спросил Седов.
- Угроза столкновения. Полковник, вам лучше перейти в десантный отсек.
- Верно. Олег, ты с нами?
- Нет, я здесь посижу, - сказал Судаков. - У меня предчувствие, что я понадоблюсь.
Юрген подхватил Седова под руку и повлек из рубки. Они едва успели устроиться в креслах и пристегнутся, как корабль начал маневр. Включилась громкая связь.
- Полковник, открыты два окна перехода. Это наши знакомые.
- Понял. Сергей, быстро за мной! Дьявол, как они узнали, что мы идем к Земле?
- Ингрид…
- Потом разберемся.
- Полковник, - голос Судакова был спокоен, даже меланхоличен, - я не могу стрелять. На подходе околоземная станция.
- Вызывайте подмогу, нечего геройствовать. Седой, пора позаботиться о здоровье. Давай к капсулам.
Выбравшись из кресел, они бросились в спасательный отсек. Стальные двери с шипением ушли в стену. Юрген втолкнул Седова в капсулу.
- Управление помнишь?
- Дай сообразить.
- Неважно, стартуешь, со станции тебя подберут.
- А ты?
- Это как дело сложится. Пока сиди здесь и не дергайся. Если будет худо - я скажу.
Юрген проследил, как Седов устроился в капсуле, хлопнул по плечу и выскочил из отсека. Сергей подключился к внутренней связи. Коротко переговаривались Шерстнев с Судаковым. Корабль маневрировал на тихом ходу. В их переговоры влился голос Юргена.
- Помощь запросили?
- Да. С лунной базы стартует «Немезис». Будет здесь через час, - ответил Судаков.
- Долго. А что Земля?
- Со станции спрашивают, что происходит. Кирилл, они на таран, что ли, идут?
- Не знаю.
- Доверни немного. Вот так.
«Вампир» тряхнуло.
- Отставить, - заорал Юрген, - ты что, спятил?
- Я все равно не попал, так, попугал немного.
- Ковбой хренов… Алло, карантин? Полковник Скарсгартен. Да. Нас атакуют неопознанные корабли, вам лучше отойти. Нет, мы в своем уме… Кирилл, отворачивай…
Сильный удар по корпусу заставил Седова схватиться за ручки кресла. «Вампир» стал куда-то проваливаться, скрежет столкновения заставил Сергея на секунду зажмуриться. Он бросил взгляд в открытую дверь отсека. «Что я успею увидеть? - пронеслось в голове, - вминающийся внутрь корпус, обожженную космическим холодом обшивку чужого корабля и все! Взрыв и темнота. Это будет быстро, я даже испугаться не успею. Или стартовать сейчас? А Юрген и ребята?»
Он увидел, как с потолка коридора водопадом обрушились искры… Несколько горящих звезд расплавленного металла, фырча, влетели в спасательный отсек.
Вот, сейчас… Нет, что-то не так. Седов схватился за гарнитуру переговорного устройства.
- Юрген, к нам, кажется, гости!
- А-а… да. С ума сойти, - отозвался тот, - «Вампир» берут на абордаж! Судаков, за мной. Кирилл, держи второго на расстоянии. Карантин отвалил?
- Да.
- Тогда не церемонься.
Визг прорезающего корпус «Вампира» инструмента рвал мозг в куски. Седов стал выбираться из капсулы. В отсек, прикрывая лицо от летящих искр, ввалился Скарсгартен и пихнул его обратно.
- Сергей, уходи немедленно. От тебя, извини, пользы будет мало.
- Пошел ты, знаешь куда, - заорал Седов, - лучше оружие дай.
- А я говорю: пошел вон отсюда, кретин. С тобой еще возиться не хватало!
- Пусти, сволочь…
Седов, побагровев от злости, попытался оттолкнуть Скарсгартена. В коридоре загрохотало: кусок корпуса, вырезанный по размеру переходного шлюза атакующего корабля, упал внутрь. Послышались нечленораздельные крики, и в проеме двери спасательного отсека возникла фигура в облегающем металлизированном комбинезоне. Юрген коротко глянул назад и без замаха ударил ногой, попав нападавшему в лицо. В двери, направляя на них короткоствольное оружие, возникли еще два силуэта. Юрген, свернувшись в кольцо, как атакующая змея, подкатился им под ноги. Один успел нажать спуск, фиолетовая молния чиркнула по обшивке капсулы. Юрген, крутанувшись волчком, ударил локтями. Хрустнули лицевые кости, два тела стали оседать на пол. Скарсгартен исчез в коридоре. Седов выбрался, наконец, из капсулы, подхватил упавший бластер и, перепрыгнув через неподвижные тела, выскочил за ним. В потолке зияла прямоугольная дыра, резко пахло горелым металлом, дым резал глаза. Споткнувшись о лежащий на полу вырезанный кусок обшивки, Седов упал на четвереньки, перевернулся на спину и выстрелил в грудь падающего на него из дыры в потолке противника. Это был клон - Седов узнал его даже в полутьме. Заряд взорвал грудную клетку клона, брызнул фонтан темной крови с осколками костей. Тяжелое тело придавило Сергея к полу. Сбросив с себя труп, Седов встал на колени и огляделся. Неподалеку, держась руками за горло, стоял Судаков. Юрген, танцуя в полутьме коридора вокруг двух клонов, словно играл с ними в пятнашки, легко парируя их удары. Несколько неподвижных тел скорчились вдоль стен. Судаков протянул руку.
- Седов…
Из рваной дыры в потолке посыпались нападающие. Седов вскинул руку с оружием. Клон в поблескивающем комбинезоне ударил его по кисти, бластер улетел в сторону, рука сразу онемела. Совсем близко Сергей увидел пугающе бесстрастное лицо с мертвящим неподвижным взглядом черных глаз. Удар в грудь повалил Седова на пол. Он почувствовал, как его схватили за ноги и потянули под отверстие в потолке. Сергей попытался ухватиться за что-нибудь, отбиваясь ногами. Хватка чужих рук ослабла, ноги освободились. Отдуваясь, Седов приподнялся на локтях. Склонившийся над ним Судаков протянул руку, другой продолжая массировать горло.
- Вставай. Говорил я, что ты багаж. Багаж и есть.
Огрызнуться Седов не успел.
- Рядом открываются еще два колодца перехода, - проревел в динамиках голос Кирилла.
- Олег, к орудию, - рявкнул возникший рядом Юрген.
- А здесь еще не все, - Судаков кивнул в сторону отверстия в корпусе, - похоже, это только первая волна.
- Седов, мне что, вырубить т-тебя и отправить отсюда с-связанным, - от злости Скарсгартен начал заикаться, что бывало с ним крайне редко.
- Я не уйду, - сказал Сергей, набычившись.
- Еще как уйдешь!
Седов вдруг обмяк и, хватая ртом воздух, стал оседать на пол.
- Что? Что? - Юрген, подхватив Сергея, тряхнул его.
- Опять…
Седов почувствовал, как его подняли на плечо и понесли. «Как тогда, в баре», - подумал он. Сквозь наваливающееся забытье Седов увидел склонившееся над ним лицо с льдистыми голубыми глазами.
- Слушай, Седой, я тебя прошу, уходи. На карантинной станции врачи, они хоть что-то сделают. Я тебя умоляю! Ты только мешаешь. Ну, давай, старик.
Юрген на секунду прижался небритой щекой к лицу Седова, затем перегнулся через него к панели управления и хлопнул ладонью по красной кнопке аварийного старта. Люк капсулы пополз вниз. Юрген быстро отпрянул назад, махнув Сергею рукой. В коридоре грянули выстрелы, и Скарсгартен метнулся к выходу из спасательного отсека.
Судороги согнули тело пополам и Седов почти не почувствовал толчок, выбросивший капсулу из корабля. В голове опять замелькали картинки из жизни, кровь, казалось, закипела в венах, все убыстряя свой ток. Заработал двигатель, уводя капсулу от «Вампира». Седов кое-как дотянулся до управления, развернул капсулу, выключил двигатель и открыл обзорный экран. Солнце слепило глаза, и он включил светофильтры. Картина схватки казалась нереальной. Ярко освещенный «Вампир» с прилипшим к нему кораблем противника, медленно кружась, уплывал от капсулы. Еще один чужой корабль маневрировал под огнем Шерстнева, третий швартовался к повисшему на «Вампире» «Симбе». Седов увидел вспышку орудийного выстрела. Маневрировавший корабль закрутился, разбрасывая куски корпуса. Внезапно что-то изменилось в картине боя. Прилипший к «Вампиру» корабль будто вспух и стал раскрываться, подобно бутону цветка. Из щелей ударило короткое пламя. Взрыв накрыл абордажный корабль Скарсгартена. «Вампир» завертело. Словно раздираемый неведомой силой, он начал распадаться, медленно, неторопливо, будто находился в воде, а не в безвоздушном пространстве.
- Уходи, Юрген, уходи, - прошептал Седов.
Кто-то опять зашевелился внутри него, будто невидимый кукловод дергал за ниточки, заставляя сокращаться мышцы рук и ног. Сердце бухало в ребра, пытаясь выбраться наружу. В ушах звенело, казалось, голоса погибающих людей пробились сквозь космический вакуум, чтобы проститься с Седовым. Опять перехватило дыхание. Зрение обострилось - он различал мельчайшие детали. Прямо на капсулу неслись обломки взорвавшегося корабля. Это мимо, это тоже, отстраненно, словно глядя из зала на сцену, отмечал он. А вон тот может попасть. Обломков было столько, что из-за них Сергей не видел, что происходит с «Вампиром». Крупный осколок ударил в обзорный экран. По стеклу побежали трещины, засвистел уходящий воздух.
- Ну, вот и все… - пронеслось в голове, - дети… Лидия, Лешка… Все.

Глава 11

Здесь ему было уютно и даже просторно, несмотря на замкнутый объем. Видимо, он привык здесь находиться. Правда, рядом был кто-то темный, невидимый, но ощущаемый явственно и оттого немного стесняющий, но этот кто-то вел себя тихо, будто ждал своего часа. Не дождется! Пока я здесь - не дождется!
Сон оставил тело, веки открылись, пропуская утренний свет и стало совсем хорошо. Занавески едва колыхались под ветерком, в комнате было свежо, но не холодно. Тело было готово к действию, мышцы просили работы, движения, но он не испытывал желания двигаться - хотелось продлить эту сонную истому хоть на несколько минут.
Женщина, что спала рядом, тоже проснулась, приподнялась на локте и, касаясь его лица черными волосами, склонилась к нему. Ингрид… только почему-то кажется, что ей сейчас не больше двадцати лет. В глазах ожидание, немного испуга и … счастье? Она счастлива? Это он доставил ей такое счастье? Да, они любили друг друга ночью, им было хорошо, и, кажется, она забывала обо всем, умело направляемая по захлестывающим ее волнам желания в спокойную глубину, где сознание едва теплится, готовое окончательно покинуть измученное ласками тело. Он смотрел на все это как бы со стороны. Сознательно, не забываясь в страсти, подводил ее к последней черте, за которой женщина уже не чувствует, любят ли ее так же, как любит она, отдают ли себя всего, или играют, заменяя техничностью любовь и нежность, заботу и готовность без оглядки сорваться в сверкающую пустоту забытья…
Да, она любит его, видимо, любит давно. Сегодня ночью сбылось ее заветное желание - соединиться с любимым человеком. Она уверена, что впереди только счастье, но он знает, что это не так. Он спокоен, он изучает Ингрид, как энтомолог насекомое: так ли все сделано, не упустил ли он чего-то, что может повлиять на результат? Даже странно… это же женщина, которую он хотел… он хотел?
Ее не стоит разочаровывать, а потому - ночь продолжается, хотя по комнате уже бродит солнце и ветер колышет легкие занавески…
…а здесь ему лучше, нет, не лучше, а по-другому. Здесь он не ограничен телом, но здесь не так интересно. Здесь он просто отдыхает и ждет. Края ванны рядом, и он может приподняться и посмотреть, что там, за краем, но не хочет - он уже все видел. Здесь немного скучно, но вот снова появляется Ингрид. Сейчас она кажется старше, чем раньше, она что-то говорит, и он отвечает, но не слышит ни ее вопросов, ни своих ответов. Она ласковая, но не как любовница, а, скорее, как мать. Она заботится о нем, говорит с ним, чтобы ему не было так одиноко и скучно, и он верит, что ее обещание скоро исполнится. Не может не сбыться, ведь это Ингрид, и она любит его.
…и вдруг над краем ванны появляется знакомое лицо. Это же он сам! Или… это шизофрения? Он не может смотреть на себя со стороны, ведь это не зеркало и не кино.
Забвение… Ингрид обещала, что так будет недолго, а потом он снова будет с ней и она будет… кем? Матерью, любовницей? Чего ему хочется, он не знает. Он не привык желать чего-то, он живет чужими желаниями, чужими снами, чужой жизнью, с которой сольется в единое целое… забвение.
… и вдруг как удар: темные помещения, и опять он в непривычной обстановке, которая должна стать привычной как можно быстрее. И тело сопротивляется, его бьют спазмы, оно не хочет принимать его, но тело смирится, и так будет лучше всем…
…пульт управления, а за обзорным экраном - пустота, и близкий взрыв, и летящие осколки бьют в экран, и в кабину врывается пустота и холод, ледяной холод, какого он никогда не испытывал, и надо спасать его… или себя… или мы теперь - одно целое?
На лице лежало что-то прохладное, мягкое, пахучее. Впрочем, запах был довольно приятным. Седов попытался открыть глаза, но веки словно склеились. Ни рук, ни ног он не чувствовал. Он попытался сказать что-нибудь е надежде, что собственный голос подбодрит его, но не смог издать ни звука. Язык был сухой, будто деревяшка. Он постучал этой деревяшкой по нёбу, по зубам и подивился необычному звуку, отдающемуся в черепе. Я умер? Вряд ли. Не хочется даже думать о том, что я умер, стало быть, будем исходить из того, что я жив. Тогда, что со мной? Где я? Никого не вижу, ничего не слышу, сам с собой говорю! Похоже, башню снесло.
Седов сделал еще одну попытку заговорить. На этот раз получилось что-то вроде мычания. Он крепко зажмурился и снова попробовал открыть глаза. Приглушенный свет проник под ресницы и мягкий, почти ласковый голос сказал:
- Ну вот и хорошо. Давно пора проснуться.
- М-м-м…
- Голубчик, вам нельзя волноваться.
- М-м-м…
- У вас были серьезные повреждения. Около получаса вы провели практически без кислорода, вдобавок получили сильное обморожение. Ваша спасательная капсула разбита. Чудо, что вы вообще уцелели.
Седов разлепил, наконец, веки и сфокусировал зрение. На него, сверху вниз, смотрел полный мужчина. Лицо у мужчины было розовое, вокруг глаз лучились мелкие морщинки. Нос кнопкой, округлый подбородок. Полные мягкие губы, подчеркнуто артикулируя, произносили слова, которые тоже казались круглыми и мягкими. «Кого он мне напоминает?», - подумал Седов. Мужчина потер пухлые ладони и склонился над ним.
- Так, посмотрим, что тут у нас, - толстяк прикоснулся пальцами к уголкам глаз Седова, прикрыл ему веко и озадаченно хмыкнул, - странно, весьма странно.
- М-м…
Мужчина выпрямился и похлопал себя ладонями по груди, словно проверяя, не лежит ли что-то в карманах. Седов скосил глаза. На его лице лежала то ли маска, то ли повязка, закрывавшая лоб, щеки и, судя по всему, рот и подбородок. Сергей выпучил глаза и уставился на доктора. В том, что толстяк - доктор, он теперь не сомневался.
- У вас на лице специальная маска для регенерации отмерших тканей, - как на лекции принялся вещать доктор, - примерно недельку придется потерпеть. Да, да, голубчик. Потом, возможно, сделаем лицевую пластику и будете, как новенький!
Седов опять замычал.
- Вам непременно надо что-то сказать, - доктор в сомнении пожевал губами, - ну, что ж, давайте попробуем.
Наклонившись, он что-то сделал с маской. Седов почувствовал, как расслабились мышцы вокруг губ. Он пошевелил ими. Боли не было, голова не кружилась, а маска приятно холодила лицо.
- Давно я здесь? - спросил он вполне нормальным голосом, хотя и ожидал после рассказа толстяка услышать из собственных уст какое-нибудь кряканье.
- Да вы совсем молодец, голубчик, - доктор удивился и обрадовался одновременно, - голова не болит, головокружения не беспокоят?
- Нет.
- Ага… угу… а скажите-ка…
- Нет, это вы мне скажите, как давно я здесь нахожусь, что это за место и спасли вы еще кого-то или нет?
Толстяк, казалось, огорченный таким напором пациента, опять похлопал себя по груди.
- Подобрали вас вчера, вы на карантинной станции. Мы больше никого не нашли, но позже подошел военный корабль, может на нем…
- С этим кораблем можно связаться?
- Думаю, можно, но в вашем состоянии надо думать не об этом! Вам нужен покой. Через недельку мы снимем маску, потом сделаем пластику…
- Доктор, я все уже понял, - нетерпеливо сказал Седов. Почему-то ему хотелось, чтобы маску сняли сейчас, немедленно. Казалось, какой-то голос внутри него нашептывал ему слова, и он послушно повторял их, удивляясь, что так складно разговаривает после суточного беспамятства, - хотя бы руки освободите!
Доктор приподнял бровь и скривил губы.
- Совершенно невозможно! Абсолютно и категорически! Омертвение тканей…
- Но ведь попробовать можно? - Седов подивился своей уверенности. Мысли были ясными и четкими, будто он формулировал их в слова и произносил про себя, прежде чем выразить вслух.
- Ох, какой вы упрямец. Ладно, давайте освободим, если вы так настаиваете. Но лицо пока трогать не будем.
Правая рука словно вырвалась из сжимавших ее тисков, Седов пошевелил пальцами, сжал их в кулак, покрутил кистью.
- Кажется, все в порядке.
- Да-а… - врач покачал головой, - странно, странно. Я не мог так ошибиться. А, ну-ка, посмотрим здесь.
Он снял фиксацию руки Седова до плеча и отступил в полном замешательстве.
Седов поднял руку повыше. Кожа на руке была гладкая, чистая. Не розовая, как вновь появившаяся после ожога или обморожения, а просто здоровая, нормальная кожа.
- Доктор, по-моему, вы ошиблись. Ничего страшного со мной не произошло.
- Я-то мог ошибиться, - горячась, воскликнул толстяк, - но диагностика показала, что…
- Проверьте аппаратуру, а сейчас - освободите меня, - Седов, наконец, понял, кого ему напоминал доктор - толстого розового младенца-переростка с большелобой головой, румяными щечками и незамутненными ясными глазками.
- Конечно, практики у меня немного, - бормотал доктор, осторожно снимая повязки и щелкая зажимами, - карантин, знаете ли, скорее для проформы. Серьезных случаев давно не было. Но все же, я в недоумении.
Он двумя руками снял маску с лица Седова, отвел ее в сторону и замер, округлив глаза. Приподняв голову, Седов огляделся. Тело находилось в каком-то коконе. Он постучал ладонью по облегающей его ткани и ничего не почувствовал.
- Сейчас, сейчас, - доктор, суетясь, пробежал пальцами по клавишам пульта, установленного сбоку от кровати.
Кокон вздулся, с шипением вбирая прохладный воздух. Это было приятно. Седов пошевелил ногами, поерзал и стал выбираться из плена.
- Осторожно, осторожно, вы еще очень слабы, - хлопотал вокруг врач, придерживая пациента за руку.
Спустив ноги с кровати, Седов осмотрелся. Карантинный отсек околоземной станции представлял собой бокс, отделенный от других помещений несколькими шлюзами. Других пациентов, кроме себя, он не обнаружил. За толстым стеклом находилась еще одна комната, откуда можно было проводить обследование, не входя в контакт с находящимися в карантине. Над кроватью висела большая бестеневая лампа, которую толстый доктор теперь выключил. Седов встал на ноги, потянулся.
- В жизни не чувствовал себя лучше, - сообщил он врачу.

Предыдущая страница 6 Следующая страница


7 Андрей Николаев

Тот пошлепал губами.
- Знаете, голубчик, вчера я не был уверен, что вас удастся спасти. А сейчас, - он развел руками, - я просто теряюсь в догадках. Позвольте, позвольте, - вспомнил он что-то, - непременно нужно сделать вам энцефалограмму, ментоскопирование. Ваш мозг слишком долго не получал кислорода.
- Доктор, я чувствую себя прекрасно, и если право не соглашаться на ментоскопирование не отменили, то я им воспользуюсь, - сказал Седов, опять-таки больше повинуясь тому, что подсказывала интуиция, чем нормальной логике - после получаса нахождения в вакууме в его мозгу действительно могли произойти необратимые изменения.
- Право не отменили, но поскольку вы мой пациент, я настаиваю! Ну, что вам стоит, голубчик, - взмолился врач, прижав пухлые руки к груди, - поймите, я от безделья просто умираю. Хотя бы энцефалограмму-и все!
- Да не нужна мне энцефалограмма, - возмущенно воскликнул Седов, - практикуйтесь на персонале, а мне отдайте одежду. Когда я смогу улететь на Землю? У меня много дел.
- Одежда ваша пришла в негодность, - толстяк, явно расстроенный, отключал аппаратуру, - кроме того, прививок вам все равно не избежать. К тому же, - с некоторым злорадством сообщил он, - сегодня прилетел какой-то чин из Совета Безопасности планеты, и уж от него-то вы так легко не отделаетесь.

Глава 12

После прививок Седова отвели в один из пустовавших боксов для выздоравливающих. Поначалу от уколов кружилась голова, но это быстро прошло, хотя толстый доктор предостерегал, что «некоторый дискомфорт, включая расстройство кишечника», будет ощущаться несколько часов. Бокс был похож на номер третьеразрядной гостиницы, и лишь правила поведения на карантинной станции, повешенные у двери, и стерильная чистота в помещении напоминали, что Сергей не на Земле.
Седов улегся на кровать. Личный коммуникатор ему вернули, но, сколько он не пробовал связаться с Юргеном, ничего не получалось. Он попытался сделать запрос в министерство обороны, но для этого нужен был допуск, которого у него не было.
Чувствовал он себя отлично, хотелось побыстрее попасть на Землю, отыскать дом Ингрид, дождаться ее и освободиться от сидящего в нем «глиста», как Седов уже окрестил подсаженное существо.
Пропел сигнал - кто-то захотел навестить его. Седов дал разрешение. Дверь, повинуясь его голосу, отъехала в сторону. Средних лет мужчина с тонкими усиками на смуглом лице кивком поблагодарил и вошел в бокс. Он был в штатском, однако, судя по выправке, военная форма была ему привычна. Обежав быстрыми черными глазами помещение, мужчина улыбнулся.
- Добрый день, господин Седов. Моя фамилия Грабер, я полагаю, вам уже сообщили, из какого я ведомства, так что давайте сразу приступим к делу.
Седов жестом предложил гостю присесть. Мужчина устроился на стуле возле журнального столика.
- Я знаю, кто вы, но несколько вопросов хотелось бы прояснить.
- С удовольствием отвечу на ваши вопросы, но прежде мне хотелось бы узнать, спасли кого-нибудь еще с корабля, на котором я летел?
Мужчина развел руками:
- К сожалению, нет. Вы единственный, кто может рассказать о том, что произошло.
Седов почувствовал пустоту в груди и закрыл глаза. К горлу подкатил горький комок, Сергей несколько раз сглотнул.
- Простите, - он с силой потер ладонями лицо, - это были мои друзья.
- Соболезную, - мужчина печально покивал, и, подождав несколько положенных в таких случаях мгновений, повторил вопрос, - итак, что же случилось?
Опуская подробности, Седов рассказал, что был на отдыхе, повстречал старого друга, который предложил подбросить его к Земле. Нападение было совершенно неспровоцированным, кто атаковал их корабль, Седов не имеет никакого понятия.
- Однако вас преследовали в подпространстве, что само по себе удивительно. К тому же, если они решились напасть на военный корабль, ведь ваш друг полковник Скарсгартен, путешествовал на военном корабле, в непосредственной близости от Земли, у них были веские основания.
- Этот вопрос вам лучше задать нападавшим, - сухо сказал Седов.
- Если бы это было возможно, я бы так и сделал. У нас имеются обломки трех кораблей, и когда мы их идентифицируем, многое может проясниться. Вам больше нечего добавить?
- Нет.
- Жаль, - мужчина продемонстрировал, насколько он огорчен, печально покачав головой. - Жаль, что вы не хотите сотрудничать.
- У меня, помимо всего прочего, была травма головы, - напомнил Седов, - и я не помню подробностей.
- Да-да, конечно. Но вот в чем дело, господин Седов: есть сведения, что вы были не в отпуске. Нам известна специфика вашей работы, и в наших силах задержать вас в карантине столько, сколько потребуется. В целях, так сказать, безопасности населения планеты. Вы курьер, использующий тело в качестве м-м-м… чемодана, что ли. Вы везете что-то на этот раз?
Седов насторожился. В конторе не приветствовалось разглашение условий работы, и его должны были предупредить о запросе из Совета Безопасности, если таковой имел место. Кроме того, контора гарантировала своим клиентам анонимность, и без веских оснований сведения о частных заказах огласке не предавались.
- Простите, как мне к вам обращаться?
- Я в звании майора.
- Не знаю, смогу ли я ответить на ваши вопросы без согласования с начальством, господин майор. Промышленный шпионаж, знаете ли, - Седов развел руками. - Я смогу связаться отсюда со своей фирмой?
- Вы, видимо не понимаете, что произошло. Уничтожено, по меньшей мере, три космических корабля. Один из них - военный корабль. Погибли люди. В сложившихся обстоятельствах мы имеем право пренебречь второстепенными интересами частных лиц. К тому же ваша компания не является государственным учреждением.
Майор опустил голову, исподлобья разглядывая собеседника. «Интересно, - подумал Седов, - долго он репетировал подобный взгляд?» Бросить ему кусочек правды, как кость собаке, лишь бы отстал? Если майор узнает все, то Ингрид может попасть в очень сложную ситуацию. Подставлять ее не хотелось. Рассказать про клонов? Но тогда СБ наверняка задержит его для предотвращения утечки информации.
- Могу ли я подумать над вашими словами, господин майор?
- Только недолго. У меня есть предписание, в случае отказа сотрудничать, доставить вас в министерство. Вы в весьма непростом положении и на вашем месте я бы не скрывал ничего, - посоветовал майор, поднимаясь.
Седов опять прилег на кровать.
Юрген погиб… Что-то надо делать. Детей у него не было. Кристина… Он взял коммуникатор, повертел и отложил в сторону. Такие вещи надо говорить глаза в глаза. О, черт! Он перевернулся на живот и уткнулся лицом в подушку. Что я скажу? И когда? Этот тип вполне может задержать меня здесь надолго. Седов вспомнил незавуалированные угрозы Грабера. Разговор оставил неприятное ощущение. Пожалуй, они могут заставить сделать ментоскопирование, и тогда уж ничего не скроешь.
Что-то было странное в этом визите. Логичнее, если бы к Седову прислали сотрудника Военного ведомства - как-никак погиб командир элитного соединения. Но при чем здесь Совет Безопасности? Держался майор уверенно, однако осадок чего-то ненастоящего, как при плохой игре актеров в театре, у Седова остался. Начал Грабер гладко, но потом выпустил когти, показывая, что отвертеться Седову не удастся. Лететь с ним? Ну уж нет! О клиниках СБ ходят такие слухи, что добровольно туда никто не пойдет. Или согласиться сделать ментограмму здесь?
А что если Грабер не из Безопасности? Документы он не показывал. Да что я, совсем спятил? Ведь просто так на карантинную станцию не попасть. Наверняка, командира станции предупредили о прибытии представителя СБ. Надо бы поговорить с тем толстяком-доктором.
Седов поймал себя на том, что спорит с самим собой, и разозлился. Еще немного и он начнет рассуждать вслух, а это уж совсем никуда не годится.

Глава 13

Наручный коммуникатор завибрировал, щекоча запястье. Седов потряс головой, прогоняя дремоту, поднес руку к глазам. Номер абонента был ему неизвестен.
- Слушаю, - он решил не включать режим видео - это мог быть тот же Грабер, или, не дай бог, кто-то из конторы.
- Господин Седов? Я - коммодор Лесли Уотерс, начальник штаба разведки флота. Не могли бы вы активировать видеорежим?
- Да, конечно, - Седов принял вертикальное положение и переключил коммуникатор, - слушаю вас, коммодор.
На вид Уотерсу было лет пятьдесят, и выглядел он соответственно растиражированному образу боевого генерала: ежик полуседых волос, короткий прямой кос, квадратная челюсть. Густые брови, нависающие над светлыми, почти прозрачными глазами, делали взгляд коммодора пронзительным и суровым.
- Обстоятельства вынуждают меня обратиться к вам в столь поздний час. Надеюсь, вы меня извините, - хмуро сказал коммодор.
- Все в порядке, слушаю вас.
- Сейчас я на борту эсминца «Немезис» - он был направлен по вызову полковника Скарсгартена с лунной базы…
- Юрген жив? - перебил Седов.
- Поиски продолжаются, - коммодор опустил на глаза тяжелые веки, - но вы должны понимать - надежды не осталось. Прошли сутки с момента э-э… инцидента. Мы не нашли ни одной целой капсулы среди обломков кораблей. Найденные тела сейчас идентифицируются, но полковника среди них нет. Сожалею…
Седов поднялся, подошел к столу и налил себе воды. Залпом выпив стакан, он вытер ладонью губы.
- Я знаю, что с Юргеном Скарсгартеном вы вместе учились в Чарли-Браво, господин Седов, - продолжил Уотерс, - полковник был моим однокашником по академии космофлота и, если вы не против, я бы хотел знать, что произошло. Не могу ли я навестить вас? Я говорил с врачом станции и он, в принципе, не возражает. Это не займет много времени.
- Тут уже образовалась очередь, коммодор, - предупредил Седов, - так что, похоже, вам придется подождать.
- Не понял? - по тону Уотерса было ясно, что ждать, когда его соизволят принять, он не привык.
- На меня, кажется, наложил лапу Совет Безопасности. Представитель Совета уже пытался узнать у меня подробности инцидента. Вспомнить я смог немного, так что он, как я понял, намерен подвергнуть меня ментоскопированию здесь или в одной из клиник Совета.
- А этим-то что здесь надо? - глаза коммодора сузились, - погиб офицер военного флота и расследование, если это будет необходимым, проведем мы!
- Если успеете, - пожал плечами Седов. У него мелькнула мысль воспользоваться старыми трениями между военным ведомством и контрразведкой, - майор Грабер весьма настойчив и, думаю, в ближайшее время меня этапируют на планету.
- Ну, это мы еще посмотрим, - процедил Уотерс, - я буду у вас через полтора часа. Потяните время, если не хотите стать подопытной крысой.
- Я постараюсь, коммодор.
На часах была половина третьего ночи - карантинная станция жила по среднеевропейскому времени. Седов пошарил на всякий случай в шкафу, надеясь отыскать хотя бы врачебный халат, однако кроме полотенец там ничего не было. Выглянув в коридор, он попытался сориентироваться. Получалось, что для того, чтобы встретить коммодора возле шлюза, ему придется пересечь два-три уровня, где человек в одноразовой пижаме с завязками на спине непременно вызовет вопросы у дежурной смены. Это в лучшем случае. В худшем - у него вообще ничего не получится: ведь если Грабер прибыл не один, то он, скорее всего, оставил на выходе из медицинского отсека охрану.
Пустой коридор с приглушенным светом и запертыми дверями пустых боксов напомнил Седову обезлюдевший медицинский центр на Илиане. И было это всего лишь позавчера, и Юрген был жив, и сам Сергей Седов, бывший лейтенант морской пехоты, бывший муж, бывший отец… нет, отец, как раз не бывший, курьер без перспективы на будущее, шел по гулким и пустым коридорам центра, любуясь фигурой доктора Мартенс. И думать он не думал, что совсем скоро еще на одного друга станет у него меньше, что Совет Безопасности, организация, без сомнения, почтенная, однако повсеместно осуждаемая за свои методы, и неподконтрольная почти никому, возьмет его в оборот, а внутри, в собственном теле, он будет носить существо, вызванное к жизни гением, не понятым при жизни. Не понятым, давно исчезнувшим, но, тем не менее, продолжающим через учеников дело, которое, в случае успеха, выведет человечество на новый уровень развития, откроет новые горизонты сознания, предоставит новые возможности… Седов поморщился. В чем он пытается себя убедить? В том, что согласившись на авантюру, предложенную Ингрид Мартенс, сделал правильный выбор? Сам он относился к теориям О'Брайана, как к очередной сказке для взрослых. Может, это Ингрид заразила его своей верой? Нет, ничего она не доказывала, ни в чем не убеждала. Стало быть, он просто купился на просьбу красивой женщины, в очередной раз решив, что она - та самая, которую он так и не встретил, и отказать ей - значило потерять ее? Похоже, что так…
- Эх, Серега, - пробормотал Седов, захлопнул дверь и улегся в кровать, - опять ты нашел себе приключения, и опять из-за баб!
Он отвернулся к стене и закрыл глаза - пусть господа из соперничающих ведомств сами решают, кому он больше нужен. При определенном везении можно было попытаться покинуть станцию с коммодором. Конечно, если тот не побоится конфликтовать с Советом Безопасности. Ну, допустим, покинет Седов станцию и вернется на Землю. Совет найдет его если не в двадцать четыре часа, то в семьдесят два точно, так стоит ли огород городить? С другой стороны, за это время, если, конечно, Ингрид успеет прилететь, он сможет освободиться от существа, которое в нем обосновалось, и со спокойной совестью отдаться в руки Совета. Ментоскопирования не избежать, но у Ингрид хотя бы будет время спрятать свое детище получше, или подготовиться к возможному иску со стороны «Биотеха» и попытаться отстоять плоды своей работы.
Кроме того, можно попросить Уотерса о содействии, чтобы самому сообщить Кристине Скарсгартен о гибели Юргена. Все-таки лучше, если это сделает Седов, а не какой-то казенный чин из канцелярии флота. Да, пожалуй, так и следует поступить: Уотерс поможет ему добраться до Гамбурга, а там они расстанутся. Уж на трое-то суток Седов сумеет оторваться даже от агентов Безопасности.
Видимо, он снова задремал, но сон был странный: Седов будто вспоминал свою жизнь с тех пор, как помнил себя. В диком калейдоскопе смешались детские воспоминания, в большинстве своем отрывочные, редко - детальные, пролетели юношеские годы - учеба в колледже, в Чарли-Браво. Все это перемежалось сводками новостей, телепередачами, техническими характеристиками оружия, которое он осваивал, сценами спаррингов в спортзале училища, картинами боевых операций. В череду воспоминаний о свадьбе и рождении детей вклинивались данные о базах боевиков на Земле и на так называемых «свободных» планетах. Мучительный разрыв с Хелен, развод, дикие пьянки, ранение, отставка и годы пустоты, когда он метался по освоенным планетам в поисках то ли себя, то ли того, кто смог бы объяснить ему, кто он, зачем живет, и, наконец, работа курьером в «Экспресс Деливери» и последняя командировка. Всплыло лицо Юргена почему-то с заплывшим глазом и встопорщенными усами, мелькнул Судаков в своем щегольском костюме, но разорванной до пупа рубашке и пустые мертвые глаза Шерстнева на покрытом инеем белом лице…
Голоса ворвались в его сон совершенно не к месту, накатились, как прибой, разбивая обрывочные воспоминания.
- …не хотите закончить службу на этой лоханке, коммандер! Где Седов? А-а…
Дверь распахнулась, пропуская толстяка-врача, длинного сутулого офицера в чине лейтенанта-коммандера и, как понял Седов, коммодора Уотерса. По наручному коммуникатору коммодор выглядел куда внушительней: в натуре он оказался человечком небольшого роста с подпрыгивающей походкой. Впрочем, коммодор брал не габаритами, а властностью, которой в его голосе хватило бы на трех бригадных генералов.
Сергей встал с кровати, не зная, куда девать вылезающие из коротковатых рукавов руки.
- Господин Седов? - отрывисто спросил Уорнер.
- Коммодор Уотерс?
Стремительно подойдя вплотную к Седову, коммодор сурово посмотрел ему в глаза и протянул руку. Рукопожатие у него было крепким, уверенным.
- Еще раз примите мои соболезнования. Я знаю, каково терять боевых друзей.
- Я давно в отставке, господин коммодор.
- Я знаю вашу историю - Юрген неоднократно мне рассказывал, так что заочно я с вами знаком давно. Прошу садиться, - Седов присел на край кровати, а Уотерс занял единственный стул. Он командовал в медицинском боксе, как на мостике собственного корабля и, похоже, не испытывал неудобств. Обернувшись к топтавшимся возле двери врачу и лейтенанту-коммандеру, видимо, командиру станции, Уотерс сделал резкий жест, - оставьте нас.
Дождавшись, пока дверь закроется, он обернулся к Седову и требовательно взглянул на него. Сергей не стал темнить и рассказал, как было дело, почти ничего не утаивая. Во время рассказа коммодор несколько раз вскакивал с места, бегал по боксу, однако ни разу не прервал Седова.
- Черт! Что за невезение, - Уотерс с размаху ударил кулаком по раскрытой ладони, - надо же было ему так нарваться! А вы уверены, что это были клоны?
- Я-то не уверен, но Юрген в этом не сомневался.
- Случившееся может иметь несколько объяснений, - сказал Уотерс, остановившись напротив Седова, - первое: вы перевозите что-то настолько ценное, что кто-то счел необходимым подстраховаться.
- Вызов в нашу контору шел по личному каналу доктора Мартенс, но Мендоза летел вместе со мной на рейсовом корабле, - возразил Седов.
- Один?
- Один.
- Так, уже интересней. Другое объяснение: группа ждала его на Илиане или прибыла сразу вслед за ним, что представляется лично мне сомнительным. Стало быть, поддержка ждала его на планете. Далее: доктор Мартенс явно была не заинтересована раскрывать перед Мендозой карты, однако вас попытались перехватить еще до взлета, значит, каким-то способом Мендозе удалось заставать ее говорить. А вы уверены, что корабли, перехватившие «Вампир», стартовали с планеты?
- Во всяком случае, так передал по внутренней связи Шерстнев - он пилотировал «Вампир».
- Вот как, - Уотерс опустился на стул и закусил губу. Брови его поползли вниз, губы сжались в тонкую линию, - неужели мы ее нашли, - пробормотал он.
- Что нашли?
- Базу. Или завод, или лабораторию, или роддом - назвать можно как угодно. Место, где производят человекоподобных. Клонов, попросту говоря. Боевиков, диверсантов. Разгромили три лаборатории, но это мелочь. Там производили единичные экземпляры. Три года мы бьемся, чтобы выйти на их след, ничего, а тут… Вот только цена слишком высока.
- Три года? - удивился Седов, - однако вы не торопились. Прошу прощения, но захватить одного-двух боевиков при проведении теракта, провести принудительное ментоскопирование или считать программу с вживленного чипа…
- Не учите меня моей работе, Седов! - взвился коммодор, - что вы можете знать об этом? Если теракт не предусматривает самоубийства, то жизненный цикл этих уродов рассчитывается так, что после акции они дохнут тут же, на месте. Программа закладывается непосредственно перед заданием, действия террористов-клонов контролируются с орбиты беспилотными автоматами, через ретрансляторы, сообщающиеся с теми, кто непосредственно руководит операцией. Мы не может сбивать все спутники в околоземном пространстве, тем более что это ничего не даст - дублирующие системы продолжат работу, а отследить направление сигнала невозможно - он пропадает сразу после выполнения задания.
- Ну, я, конечно, не слежу за новыми технологиями в этой области, - пожал плечами Седов, - но неужели вы до сих пор не выяснили, кто ваш враг? Ни вы, военные, ни Совет Безопасности, ни территориальные органы членов Лиги? Кому выгодно использовать клонов? «Свободным планетам»? Конференции «Восток»?
- Совет Безопасности! - Уотерс воздел руки, - стадо отъевшихся бездельников! Не спорю, на Земле они, и то с нашей помощью, сумели нейтрализовать наиболее радикальные движения, как религиозных фанатиков, так и сепаратистов и революционеров всех мастей, но Совет на этом успокоился. А про так называемые «свободные планеты» вы мне лучше не напоминайте. Я, знаете ли, человек консервативных взглядов и считаю, если уж ты откололся от сообщества, то какие ты можешь предъявлять ему претензии? Какие ты можешь ставить требования, если живешь сам по себе? Почему мы обязаны кормить тех, кто по собственной воле откололся от метрополии? Мы дали им технологии, помогли терраформировать и обустроить планеты, снабдили всем необходимым - живите! Так нет: у них, мол, безработица, у них нищета, у них развал экономики, а виновата старушка Земля - бросила на произвол судьбы. Всем известно, что основные базы террористов расположены именно на этих самых «свободных планетах» и будь моя воля… - Уотерс махнул рукой, - ладно, что говорить. Вот чем должен заниматься Совет Безопасности! Выйти, наконец, из спячки и добыть для нас сведения о базах и центрах всех этих организаций! «Победа и воля», «Мученики века», «Память Арзараха»… Тьфу! кстати о Совете Безопасности: я видел этого Грабера. Он сейчас там, - коммодор ткнул пальцем в пол, - в обществе двух моих ребят. Чтобы не вздумал мешать нашей беседе.
- У меня к вам просьба, коммодор, - начал Седов, осторожно подбирая слова, - меня могут здесь задержать - у Грабера есть на это полномочия, а мне необходимо попасть на Землю…
- Понимаю, - кивнул коммодор, - то, что вывезете в себе…
- Это подождет. По крайней мере, сутки подождет. Я бы хотел сам э-э… побывать… словом, я должен сам сообщить Кристине Скарсгартен о том, что Юрген погиб.
- Не вижу проблемы! Я сам хотел известить Кристину, однако если вы составите компанию, мне будет намного легче, - Уотерс вскочил со стула и устремился к двери, - одевайтесь, я жду вас в коридоре.
- А, собственно, одеть-то мне и нечего, - развел руками Седов.
- В каком смысле?
- В прямом. Моя одежда пришла в негодность, как сказал врач…
- Какого черта! - Уотерс распахнул дверь, - коммандер! Господин Седов летит со мной. Извольте обеспечить его одеждой.

Командир станции обернулся к доктору, который выглядывал из-за его плеча, тот кивнул и устремился к комнате дежурного врача, пустовавшей ввиду отсутствия пациентов, и через минуту, запыхавшись, проскользнул мимо Уотерса в бокс и вручил Седову сверток. Сергей развернул его на кровати и хмыкнул. Врач принес ему махровый банный халат с синей казенной печатью на спине.
- Ну, в чем дело? - проявил нетерпение коммодор.
- Боюсь, в этом явиться к Кристине Скарсгартен я не рискну, - мрачно сказал Седов.
- Что это? - в голосе Уотерса послышались металлические нотки.
- Ха… халатик, - пролепетал толстяк, бледнея на глазах и оглядываясь в поисках поддержки на командира станции.

Лейтенант-коммандер попытался съежиться.
- На складе, конечно, есть обмундирование, но это займет некоторое время, - промямлил он.
- Черт знает что! Одевайте пока это, - скомандовал Уотерс, - на Земле найдем для вас что-нибудь более подобающее.
Седов беспрекословно подчинился.
В сопровождении врача, пытающегося выспросить у Седова, как он себя чувствует, и лейтенанта-коммандера, они спустились к шлюзовому отсеку. Грабер, заложив руки за спину, бродил перед камерой перехода под неусыпным наблюдением двух морпехов. Седов кивнул ему, как старому знакомому.
- Господин коммодор, я буду вынужден подать рапорт… - начал Грабер.
- Ваше право, - прервал его Уотерс. - Господин Седов законопослушный гражданин и, конечно, окажет вам содействие, однако в данный момент я обязан доставить его на Землю.
- В таком случае я хотел бы сопровождать вас, - не унимался Грабер.
- Боюсь, это невозможно. Посадочный модуль рассчитан на четырех человек.
- Я извещу директора Службы Безопасности, а он, я уверен, - командование флота о ваших действиях. Надеюсь, они не останутся без последствий, - теряя остатки самообладания, прошипел Грабер, - приоритет Службы…
- Вы на корабле объединенного флота планеты, - тяжело глядя на Грабера, процедил Уотерс, отбрасывая официальный тон, - и здесь командую я, как старший по званию. Если не хотите оказаться под арестом, рекомендую оставить свои угрозы для более подходящего случая.
Грабер резко развернулся и почти выбежал из отсека. Уотерс козырнул вытянувшемуся перед ним командиру станции, пропустил Седова, и они прошли в шлюзовую камеру.

Глава 14

Челнок дрогнул - отошли стыковочные зацепы, и борт карантинной станции стал удаляться. Седов проверил свои ощущения, опасаясь повторения приступа, случившегося во время полета на «Вампире», но ничего особенного не почувствовал. В салоне модуля было прохладно, и Сергей поежился - халат не грел, а босые ноги в шлепанцах мерзли основательно. В салоне, рассчитанном на восемь пассажиров, они были с Уотерсом вдвоем, и Седов улыбнулся, вспомнив, как коммодор не согласился взять на борт Грабера, мотивируя отказ недостатком места. Через открытую дверь было видно пилотскую кабину с двумя ложементами, которые занимали морские пехотинцы.
Седов почувствовал плавное ускорение. Ни гула, ни вибрации он не ощущал - звукоизоляция была не в пример лучше, чем на «Вампире».
Один из морских пехотинцев встал и, цокая магнитными подковками, вышел в салон.
- Сэр, если вы позволите использовать ваш личный опознаватель, мы сэкономим время, - сказал он, обращаясь к Уотерсу.
Коммодор передал ему карточку с кодом, затем пошарил сбоку своего кресла и вытащил бутылку виски и два бокала.
- Не желаете?
- Пожалуй, рановато, а, впрочем, наливайте, - согласился Седов.
Уотерс плеснул в бокалы виски на два пальца.
- Все-таки этот Грабер меня здорово разозлил, - проворчал он. - Подумайте: какая-то штатская крыса…
- Он в звании майора, - поправил Седов.
- А я коммодор, или по армейской классификации - бригадный генерал! - снова вскипел Уотерс, - держите, - он передал бокал Седову, - у меня пять боевых наград и три ранения, а что он сделал для метрополии? Если разобраться, после разгрома движения «Революция тринадцатого апреля» Совет Безопасности ничем себя не проявил, а было это уже пятнадцать лет назад. Между прочим, бюджет СБ почти не уступает бюджету седьмого флота! Эта банда конспираторов и шпиономанов, просиживающих штаны…
Было видно, что тема Совета Безопасности для коммодора - одна из самых болезненных. Он перегнулся через проход между креслами, наклонившись к Седову, и, подкрепляя свои слова, жестикулировал с таким ожесточением, что виски выплескивалось на палубу.
- …проверять любого, невзирая на заслуги и занимаемое положение. С этим, положим, я соглашусь, но где результат? Правильно, на Земле стало жить спокойней, хотя теракты фанатиков, прибывающих под видом туристов и студентов, происходят, чуть ли не каждый месяц. К этому мы, как ни страшно звучит, привыкли, но какой ценой достигнуто относительное спокойствие? Вот сейчас мы идем, каждые тридцать секунд отзываясь на запросы патрульных сторожевиков, а пассажирские и грузовые суда?
- Да, тут я с вами согласен, - сказал Седов, - я в последнее время как раз на пассажирских и путешествую. После выхода из подпространства подход к Земле занимает от четырех до восьми часов.
- Вот! И вся нагрузка лежит на флоте. А если, не дай бог, мы кого-то пропустим, как в позапрошлом году, то всех собак спустят опять-таки на флот! Помните катастрофу «Энугу»?
Седов кивнул. Танкер «Энугу» взорвался при заходе на посадку на космодром Порт-Пири в Южной Австралии. Чудом удалось избежать огромных жертв, оттеснив токсичное облако в относительно безлюдные центральные районы континента и осадив его в пустыне Симпсона.
- …пришлось под давлением либералов из правительства уволить весь командный состав Южной группировки, начиная с командующего и заканчивая командирами секторов. Мы упустили инициативу, мы ждем хода противника, а потом судорожно ищем ответ. И не всегда можем ответить адекватно, - горько сказал Уотерс, поник головой и, словно вспомнив про виски, поднял бокал, - впрочем, что говорить. Ни я, ни вы ничего не решаем. Давайте выпьем в память Юргена. Таких офицеров остались единицы и тем горше, что они уходят, не подготовив себе смену.
Седов приподнял бокал и отхлебнул виски. «И друзей таких больше не будет», - добавил он про себя.
Земля в иллюминаторе постепенно приближалась, плавно поворачиваясь освещенной стороной. Голубоватая дымка, окружающая планету, казалась слишком эфемерной, чтобы защитить ее от незваных гостей из космоса. Однако до сих пор космические странники, за редким исключением, не смогли нанести Земле сколько-нибудь существенного вреда. Другое дело - сами люди. Создавалось впечатление, что расколовшееся в двадцать первом веке по религиозным предпочтениям и этническим признакам человечество, задалось целью уничтожить собственную колыбель, в чем вполне могло преуспеть. Тут уже атмосфера Земли, способствующая появлению на планете разумной жизни, ничем не могла помочь людям. Эту проблему могли решить только они сами.
- Где мы садимся, коммодор?
- Я посылал запрос на посадку в Сантандере, однако, боюсь, наш друг Грабер может организовать нам осложнения с местными властями. Джек! - крикнул Уотерс, как и большинство офицеров-ветеранов боевых действий, он предпочитал звать подчиненных по именам. Один из морских пехотинцев вышел в салон. - Запросите Виана-ду-Каштелу, смогут ли они нас принять? Там, на побережье, наша база, - пояснил он Седову, - а в Гамбурге будем часам к трем пополудни. О, черт! Как подумаю, с какими глазами я предстану перед Кристиной Скарсгартен…
- Вам легче, - буркнул Седов, допивая виски, - а мне каково? Это ведь из-за меня он ввязался в драку.
Коммодор сочувственно покачал головой и подлил в бокалы.
- Знаете, а ведь это мы с Юргеном в какой-то мере ответственны за появление организации «Память Арзараха», - сказал Седов.

Предыдущая страница 7 Следующая страница


Точка отсчета 8

- Каким образом?
- Мы были уоррент-офицерами, два месяца как закончили Чарли-Браво и получили назначение в часть - отдельная рота «Барракуда»…
- Как же, слышал.
- Базировались мы на Селена-Рейн в Море Дождей. В ту ночь нас подняли по тревоге. Два «Вампира» и фрегат поддержки получили приказ перехватить грузовой корабль, игнорировавший запросы первого пояса обороны…
- Сейчас этих поясов уже пять, - проворчал коммодор, - и все равно постоянно кто-то пытается прорваться.
- Как сейчас - не знаю, а тогда атаки следовали одна за другой: за месяц до этого взорвали рудники на Фобосе, а буквально накануне «Мученики века» захватили яхту сенатора Гроу, перебили экипаж и пассажиров и бросили на орбите Венеры. Мы, помню, неделю провели в готовности номер два, спали не раздеваясь и были злые, как собаки. И командование бесилось - надо куда-то лететь, кого-то ловить, или уничтожать, а кого?
- Помню, помню, - усмехнулся Уотерс, - я в то время был командиром звена атмосферных истребителей на «Калипсо». Тренировочные вылеты нам устраивали по двенадцать раз в сутки.
- Вот-вот. И тут как раз боевая тревога, - Седов отхлебнул из бокала и задумчиво улыбнулся, погружаясь в воспоминания, - Юрген, помню, от злости аж зеленый был. Усы торчком, глаза бешеные… Ты, говорит, как хочешь, Седой, а я если какую-нибудь гниду не пришибу сегодня, сам застрелюсь! Ну, стреляться ему не пришлось…
Они остановили не отвечающий на запросы грузовик после двухчасовой погони и трех предупредительных залпов фрегата поддержки - два по курсу и один в двигатели. «Вампиры», тогда только поступившие на вооружение флота, взяли грузовик на абордаж. Уоррент-офицеры Скарсгартен и Седов были в одной абордажной группе. Драка была серьезная - экипаж состоял из смертников, которые сдались только после того, как две трети из них были перебиты. «Барракуда» потеряла трех бойцов и потому, когда командир группы первый лейтенант Макс Раутфайль приступил к допросу, никто не вспомнил о правах военнопленных.
После того, как двух членов команды грузовика выбросили в открытый космос, остальные выложили все, что знали. Корабль входил в торговый флот Арзараха - одной из «свободных планет», правительство которой предоставило, конечно, неофициально, убежище нескольким религиозным группировкам. Грузовик нес в трюмах солнечное зеркало, которое предполагалось развернуть на орбите Земли, направив отраженный луч на наиболее густонаселенную часть Европы. Последствия могли быть катастрофическими - луч, по расчетам специалистов, должен был выжечь полосу, шириной полтора километра и глубиной до четырех метров от Урала до западного побережья Ирландии, разрушив несколько десятков городов, прежде чем зеркало удалось бы уничтожить.

Команда для рейса набиралась из смертников, прошедших специальную подготовку в лагерях на Арзарахе и имеющих целью после развертывания зеркала обрушить корабль на пассажирский космопорт во Флориде.
После доклада Раутфайля адмирал флота Симон де Гранвье, не дожидаясь, пока дипломаты обменяются нотами протеста, а парламент обсудит возможные ответные меры, отдал приказ, после которого был уволен в отставку, несмотря на все заслуги, но стал кумиром флота и армии.
Грузовик был доставлен на орбиту Арзараха, и абордажная группа развернула зеркало в полном соответствии с выбитыми из его экипажа инструкциями. Седов хорошо помнил, как они стояли в абордажном отсеке «Вампира», а в трех километрах пылало отраженным пламенем солнечное зеркало и было отчетливо видно, как бешено вертятся свинцовые облака над поверхностью планеты, гигантской воронкой закручиваясь вокруг ослепительного столба света.
Видеозапись операции не проводилась, но по информации, дошедшей с Арзараха, убытки и разрушения были колоссальными: луч слизнул расположенную в пригороде столицы базу боевиков, пропахал окраины, уничтожив несколько жилых районов, и к моменту, когда поднятые по тревоге истребители разнесли зеркало на куски, полностью выжег грузовые терминалы единственного на планете космопорта.
Через сутки на орбите был обнаружен грузовик с трупами боевиков, однако предъявлять претензии было некому, и через неделю вооруженные силы Арзараха провели операцию по выдворению с планеты всех радикальных организаций.
Операция «Солнечный удар» вызвала правительственный кризис на Земле. Правительство ушло в отставку под крики либеральной прессы: «Мы не можем уподобляться террористам, поскольку являемся цивилизованными людьми». Однако по опросам общественного мнения почти восемьдесят процентов жителей Земли положительно оценили действия вооруженных сил. И почти на пять лет прекратились диверсии, саботаж, захваты заложников и провокации по отношению к территориям, живущим под протекторатом метрополии.
- Именно тогда мы с Юргеном получили внеочередные звания, - закончил Седов, - перескочили через старшего уоррент-офицера и стали вторыми лейтенантами.
- Да-а… - протянул после некоторого молчания Уотерс, - вот так и надо действовать, а то: ноту протеста, демонстрации в поддержку заложников! Да плевать им на ноты, не говоря уже о демонстрациях. Только сила, больше их ничего не остановит. Менталитет не тот. Если ты просишь переговоров, значит ты трус, а трусов бьют! Как наши либералы не поймут, что некоторые нации в социальном плане остановились в развитии на уровне Средневековья, а все достижения современных технологий они воспринимают только с точки зрения - пригодны они к войне или нет. Слава богу, мы не продаем им вооружений, однако биотехнологии они пытаются развивать и, насколько я знаю, с успехом. Вот, закупают клонов целыми взводами, а правительство никак не может решить, кому предъявлять счет: компаниям, осуществляющим клонирование, разработчикам программ поведения, или тем, кто использует конечный продукт. Бардак, черт возьми! Впрочем, что еще можно ожидать от штатских?
За разговором время пролетело незаметно и, когда в салон заглянул морпех и доложил, что разрешение с базы получено и челнок заходит на посадочную глиссаду, Седов с некоторым удивлением обнаружил в иллюминаторе, под выдвинувшимся из фюзеляжа широким крылом, серую гладь Атлантики.

Глава 15

Челнок заходил на посадку. Внизу показалось устье Лимы с бывшими судоверфями, превращенными в парк водных аттракционов. С океана шла длинная пологая волна и ей навстречу спешил целый косяк рыбацких суденышек - местные жители не оставляли древнее ремесло, позволявшее им существовать за счет туристов круглый год. Всходило солнце, освещая первыми лучами одетые в золото и пурпур пологие лесистые горы, подступавшие к Виана-ду-Каштелу с востока, расцвечивало белые домики с красными черепичными крышами. Седов поймал себя на том, что не может оторваться от иллюминатора, будто кто-то заставлял его смотреть вниз, запоминая новые места.
- Приятный городок, - сказал Уотерс, - только улицы уж очень узкие, да еще большинство вымощены булыжником. И домишки в два-три этажа. То ли дело в Монреале. Бывали?
Седов отрицательно покачал головой. Так уж получилось, что он побывал на многих планетах. Когда вышел в отставку по ранению, решил, что если уж не довелось побывать с официальными визитами боевых кораблей, то хотя бы как турист их облетит. С турпоездками не сложилось, но большинство освоенных планет он все-таки посетил благодаря своей работе. А вот по Земле так и не побродил…
База, оборудованная для приема челноков и ботов с орбиты, располагалась к югу от города. Пробежав по короткой полосе, челнок подрулил к выкрашенному в защитный цвет ангару, рядом с которым высилась, сверкая на солнце, стеклянная башня управления полетами с традиционным полосатым чулком на флагштоке.
Коммодор Уотерс первым сошел на бетон, принял рапорт командира базы, рыхлого крупного лейтенанта и, взяв его под локоть, отвел в сторону.
Седов вдохнул полной грудью прохладный воздух с запахом хвои - базу окружали поросшие невысокими соснами горы, потянулся. Удивительно, но несмотря на то, что он явно не выспался, да к тому же сутки назад побывал в серьезной аварии, чувствовал он себя прекрасно. Тело просило действия, хотелось пробежаться, потаскать тяжести, может быть, провести раунд-другой со спарринг-партнером, чего он не делал уже несколько лет. И что странно, он не ощущал, что только что принял почти стакан виски - голова была ясная, будто он не употреблял спиртное, по крайней мере, неделю. Даже курить не хотелось.
Вокруг челнока уже суетились техники, цепляли его за шасси, чтобы тащить в ангар, и косо посматривали на Седова, щеголявшего в больничном халате с торчащими из-под коротковатых пижамных штанов голыми ногами.
Уотерс отпустил, наконец, лейтенанта и, поманив Седова, направился к одноэтажному строению, полускрытому под деревьями. Шествовал он, высоко подняв голову, почти по-парадному отбивая шаг. В штатском он, конечно, смотрелся бы смешно, но в форме выглядел внушительно, несмотря на свой рост. Вряд ли кто из его подчиненных улыбнулся бы сейчас при взгляде на его ладную, словно облитую кителем фигуру. Шлепая задниками тапочек, Седов поспешил за ним.
- Я распорядился подобрать вам форму, - сообщил Уотерс, криво усмехнувшись при виде того, как Седов безуспешно пытается пристроить слишком длинный пояс халата, - другой одежды здесь не найдешь.
- Сойдет и форма.
- Вот и отлично. Позавтракаем, через час нас подбросят в Порто, а там рейсовым лайнером до Гамбурга.
После завтрака, состоявшего из холодной запеченной рыбы и овощного салата, который коммодор, а вместе с ним и Седов, запивали кислым белым вином, когда они коротали время в кабинете командира базы за кофе, принесли пятнистую форму морского пехотинца. Седов, давно отвыкший от подобной одежды, с удивлением обнаружил, что одевается на автомате - руки не забыли, какие пуговицы застегивать в первую очередь и как подгонять ремень на слегка расползшейся талии. «Как на велосипеде кататься, - подумал Сергей, - раз научишься - всю жизнь не забудешь».
Лейтенант провел их к пятнистому глайдеру, который ждал возле башни управления. Поднялся легкий ветер и Седов, сунув кепи под погон, подставил ему лицо. Все-таки нигде так не пахло домом, как на Земле. Пусть освоенные планеты терраформированы, пусть покрыты прижившимися земными деревьями, пусть в лесах размножилась завезенная живность, теперь он понял - только на Земле его дом и ради этого следовало помотаться по космосу почти три с половиной десятилетия.
Уотерс переговорил с лейтенантом, козырнул, подал на прощанье руку и с хмурым лицом полез в глайдер. Седов устроился рядом с ним на заднем сиденье. Молодой морпех, сидевший в пилотском кресле, видимо, решил показать класс, и рванул машину свечкой в небо.
- Легче, сынок, - охладил его Уотерс, - я тебе не девочка, чтобы при подобных кренделях терять дар речи и бросаться на шею, - он повернулся к Седову, - я попытался через своего знакомого в Совете Безопасности выяснить, в чем вас могут обвинить. Лейтенант только что передал мне ответ.
- И в чем же я виновен? - хмыкнул Седов.
- Неизвестно, - Уотерс пожевал губами, - более того, ни в одном из территориальных отделений, а также во внеземельных резидентурах Совета Безопасности, майор Грабер не числится. Я передал на карантинную станцию приказ задержать его, но уверен - его там уже нет.

Глава 16

Фульсбюттель - аэропорт Гамбурга - встретил их моросящим дождем. Впрочем, в тучах виднелись просветы чистого неба, и Седов подставил лицо под дождевые капли, будто надеялся, что дождь смоет отвратительное настроение. Уотерс тоже, судя по всему, был не в своей тарелке - весь полет молча наливался виски, а после посадки рыкнул на стюардессу, попытавшуюся помочь ему отстегнуть ремни.
- Черт знает что, - проворчал коммодор, когда не обнаружил на стоянке заказанного глайдера и дернул за козырек фуражки, нахлобучивая ее на глаза.
- Здесь до центра города всего полчаса езды, - попытайся успокоить его Седов.
- Да знаю я, знаю, - раздраженно сказал Уотерс. - Извините, Седов, но я как представлю, что мне придется сказать Кристине… - коммодор махнул рукой и направился к стоянке такси.
В такси он, отгородившись от водителя звуконепроницаемым стеклом, повернулся к Сергею:
- Не знаете, кто мог вами заинтересоваться?
- Совершенно не представляю, - ответил Седов, - единственное, что приходит в голову: Грабер был послан теми же людьми, кто организовал нападение на меня на Илиане и перехватил «Вампир».
- Или все настолько серьезно, что о Грабере даже в Совете Безопасности мало кто знает, - задумчиво проговорил Уотерс, - нет, вряд ли. Тогда они, не тратя лишних слов, забрали бы вас с карантина в первый же день. Я знаю, они могут работать оперативно, когда захотят. Ладно, я этого так не оставлю. Погибли мои люди, и кто-то за это ответит.
Скарсгартены жили в аристократическом районе Гамбурга - Харвестехуде, почти на берегу Альстера. Такси медленно плыло вдоль парка с начавшими желтеть мокрыми деревьями. Слева, как на параде, выстроились двухэтажные виллы. Уотерс копался в коммуникаторе, пытаясь найти адрес Юргена. Седов тоже не помнил номер дома - он был здесь только два раза, потому что виллу, давнюю мечту Кристины, Скарсгартены купили всего три года назад, истратив на нее все семейные сбережения. В первый раз Юрген и Седов, основательно набравшись, даже заблудились, пытаясь отыскать новый дом - это было сразу после покупки, а два года назад он приезжал к Скарсгартенам ночью, когда у него образовалось окно между рейсами. Седов тогда летел в Москву по своим курьерским делам, а Юрген валялся с простреленной ногой. Кристина не позволила закадычным друзьям напиться, как почему-то всегда получалось при встречах, но зато накормила Седова угрями собственного копчения.
- Кажется, здесь, - сказал Седов и постучал в стекло водителю, - да, я помню, когда Юрген был дома, - он всегда поднимал значок «Барракуды» на флагштоке. Вон флагшток, над крышей.
Глайдер остановился, осел на землю. Уотерс выбрался из машины и хмуро оглядел белый фасад с балконом и эркерами.
- Теперь все. Некому поднимать флаг.
Они молча поднялись по двум пролетам каменной лестницы к двустворчатым застекленным дверям. Уотерс одернул китель, проверил, насколько ровно сидит на голове фуражка и, откашлявшись, придавил клавишу звонка. Седов, стоя за его спиной, почувствовал, как к горлу подкатил комок. Он знал Кристину почти столько же, сколько и самого Юргена. Она была сильной женщиной, вспыльчивой, но отходчивой. Могла устроить скандал, если ей казалось, что муж зачастил налево, или перебрал накануне, - Юрген в таких случаях предупреждал: «Седой, я под обстрелом. Выручай», и Седов геройски принимал огонь на себя. Это было, еще, когда они вместе служили. Позже, когда Седов уволился с флота, развелся и запил, Кристина пыталась наладить его жизнь по-своему, по-женски - знакомила со своими подругами, полагая, что все беды Сергея от неустроенности. Наверное, так оно и было, и с некоторыми из этих женщин у Сергея сложились близкие отношения, но, к сожалению, ненадолго. В конце концов, Седов понял, что становится друзьям в тягость и с тех пор они виделись довольно редко, раз в полтора-два года, не чаще. И вот теперь он пришел сказать ей, что Юргена не стало…
Уотерс оглянулся на него, пробормотал с облегчением: «Похоже, никого нет», и снова нажал звонок.
Дверь резко распахнулась. На пороге, придерживая на груди влажное полотенце и сердито уставившись на незваных гостей, стояла Кристина Скарсгартен. Она была босиком, мокрые волосы закручены в узел - видимо, они вытащили ее из ванны.
- Какого дьявола… - начала она, осеклась, затем брови ее поползли вверх, и она удивленно улыбнулась. - Лесли? Сергей! А я думаю: кто там ломится? - она отступила в холл, - Не знала, что вы знакомы. Да входите же - холодно. Только Юргена нет и, надо сказать, вы удивительно не вовремя.
Уотерс шагнул через порог, Седов последовал за ним и закрыл за собой дверь. Коммодор снял фуражку и вытянулся во весь свой небольшой рост.
Кристина, оставляя на мозаичном паркете мокрые следы, направилась в глубь холла, где, как помнил Седов, у Юргена была оборудована сауна с небольшим бассейном.
- Располагайтесь, ребята. Седов, сто лет тебя не видела. Я сейчас.
- Миссис Скарсгартен, - остановил ее Уотерс, - одну минуту.
- Что это так официально, Лэс? - обернулась к нему Кристина, - или ты теперь такая важная шишка, что…
- С прискорбием вынужден сообщить вам, - глухим голосом сказал Уотерс, - что ваш муж, полковник Скарсгартен, погиб, выполняя…
- Когда это он успел? - Кристина подбоченилась, уперев руку в бедро, - да еще выполняя чего-то там! Он мне звонил полчаса назад.
- Кто?!! - в один голос воскликнули Седов и Уотерс.
- Полковник Скарсгартен, собственной персоной. Морда разбита, говорит - упал. А я так думаю, что опять подрался в каком-нибудь кабаке. Тем более, что с ним этот Олег из его команды. Тоже тот еще…
- Откуда звонил? - спросил Седов, пока Уотерс хватал ртом воздух, пытаясь что-нибудь сказать.
- Из Рио-де-Жанейро! Я, говорит, только с пляжа, такое солнце, такой отель, зря, говорит, не поехала. Я, говорит, мулатку найду! - она тряхнула головой, рыжие волосы рассыпались и она раздраженно откинула их с лица, - я ему найду мулатку! Ладно, молчал бы, а то взял манеру - хвастаться, сколько он баб склеил.
- Черт возьми меня совсем! А почему он мне не позвонил? - рявкнул Уотерс, обретая голос.
- И мне? - спросил Седов, чувствуя, как рассасывается в груди тяжелый комок и слабеют ноги.
- Откуда я знаю, - Кристина пожала плечами.
Дверь сауны отворилась и в холл выглянула девушка лет двадцати. Поток света, падая со спины, окружал девушку радужным ореолом, преломляясь в капельках воды на ее теле. Нельзя было не заметить, что на ней не было даже банного полотенца.
- Кристи, у тебя гости? Ой! - она отступила назад, небрежно прикрывшись рукой.
- Познакомься, Жаклин. Это Лесли, а это - Сергей.
- Здравствуйте, - девушка улыбнулась, - они к нам присоединятся?
- Не думаю, - усмехнулась Кристина, - во всяком случае, пока. Все, господа офицеры, присаживайтесь. Лэс, где бар, ты знаешь. Мы скоро.
Уотерс растерянно поглядел на Седова, полез в карман, достал платок и вытер лоб.
- Черт знает что! Ну и семейка.
- А вы не пытались связаться с Юргеном?
- Коммуникатор не отвечал и мы решили, что все, дело дрянь, - Уотерс направился, было, к креслам возле камина, но свернул к бару, - вы как хотите, а мне надо выпить.
- Я тоже не откажусь, - согласился Седов.
- Ну, я ему устрою, - пообещал Уотерс. - Вам со льдом или чистый?
- Чистый.
Кристина и Жаклин появились минут через пятнадцать. Кристина - в вытертых домашних джинсах и свободной синей майке, Жаклин в облегающем тело комбинезоне, переливающемся бирюзовыми оттенками, но в то же время почти прозрачном. Мужчины встали, коммодор снова направился к бару, но Кристина махнула рукой.
- Я сама, - она занялась приготовлением коктейлей, а Жаклин устроилась в глубоком кресле, закинула ногу на ногу, абсолютно не смущаясь тем, что Уотерс неодобрительно косится на нее. - Так что случилось?
- Прежде всего: он оставил номер, по которому его можно застать? - сердито спросил Уотерс.
- Ах да! Совсем вылетело из головы. Я говорила из гостиной, и номер должен остаться в коммуникаторе. Юрген, кстати, просил, чтобы ты ему позвонил.
- Спасибо, что вспомнила, - ядовито сказал Уотерс.
- Не за что, - отмахнулась Кристина, - хочешь - позвони. Заодно спроси, когда он домой собирается. Ты ведь не хочешь упрятать его на базу?
- Там видно будет. Седов, вы со мной?
- Конечно.

Глава 17

Если холл был обставлен, как каминный зал: мозаичный паркетный пол, деревянные панели на стенах, массивные кожаные кресла и огромный камин, то гостиная была светлая, с минимумом мебели. Ажурные конструкции, выполняющие функции стульев, отвечали больше эстетическим чувствам, нежели требованиям комфорта. Уотерс придвинул стул к хлипкому с виду столику, на котором стоял коммуникатор. Седов прошел к широкой балконной двери, отдернул легкие занавески. Отсюда открывался замечательный вид на парк и озеро Альстен.
Тучи разошлись, и лишь над дальним берегом висела пелена то ли тумана, то ли дождя. Сквозь пелену за деревьями угадывались тонкие минареты мечети - Гамбург всегда был космополитичным городом, предоставляя возможность общения с Богом последователю любой религии. По покрытой рябью поверхности озера скользили яхты, раскинув отражающиеся в воде белоснежные паруса. Справа, над мостами, в небо взмыла бледная радуга, и снова у Сергея возникло ощущение, что все это: водную гладь, мокрые деревья, паруса яхт, радугу, он видит впервые в жизни и жадно впитывает новые впечатления.
- А в Рио сейчас утро, - задумчиво сказал он.
Коммодор истолковал его слова по-своему:
- А мне плевать! У меня на орбите одиннадцать единиц, включая четыре фрегата и два эсминца, обшаривают пространство, в поисках хладного тела полковника Скарсгартена, а он мулаток клеит! Вот, нашел…
Седов подошел к столу и встал за спиной коммодора так, чтобы его не было видно. Несколько минут экран был темный и тогда Уотерс произнес сдавленным от злости голосом:
- Полковник, не изволите включить видеорежим?
На экране возник номер гостиницы, причем из самых дешевых - голографические обои, изображающие пышные драпировки, были тусклые, словно покрытые слоем пыли. Сквозь мутное окно били солнечные лучи, освещая поцарапанный стол, заляпанный засохшими круглыми следами стаканов. В экран коммуникатора кто-то заглянул, как в замочную скважину, причем настолько быстро, что Седов только потом, когда лицо исчезло, узнал Олега Судакова. Послышалась возня, сдавленные возгласы.
- Полковник, вызов из Гамбурга… не знаю, похоже, коммодор Уотерс. Это вы, уж будьте любезны, сами ему скажите. Есть, слушаюсь…
Перед экраном, наспех натягивая майку, появился Судаков. Его лоб пересекала длинная подсохшая царапина, Ладонью он пригладил волосы, быстро провел рукой по подбородку и, едва заметно поморщившись, принял официальный вид.
- Сэр, первый лейтенант Судаков находится в очередном отпуске. В настоящее время…
- Будьте любезны, пригласите к экрану полковника Скарсгартена, лейтенант, - еле сдерживаясь, проговорил Уотерс.
Судаков моргнул и покосился куда-то в сторону.
- Сэр, надо понимать, что приглашение, будучи… э-э… сделано официальным лицом, является, если так можно выразится, приказом. В этом случае лицо, находящееся…
- Выразиться так не только можно, но и нужно, - сварливо сказал Уотерс. - Это именно приказ.
- Но позволю себе заметить, - сказал Судаков, опять покосившись в сторону, - что приказ, касающийся должностного лица… - послышался возмущенный женский голос, и Судаков быстро приглушил звук настолько, что голос стал едва слышен, - пребывающего в отпуске, выраженный ясно и недвусмысленно, но не имеющий под собой веского основания, может быть принят к действию только в случае крайней необходимости, каковая, однако, может идти вразрез…
Седов, слушая эту галиматью, стиснул зубы, чтобы не расхохотаться. Как он понял, Олег Судаков явно выигрывал время, чтобы его командир мог принять более-менее приличный вид, или просто собраться с мыслями. Заметив, что шея коммодора принимает багровый оттенок, Седов понял, что терпению Уотерса приходит конец. Судаков, между тем, продолжал нести ахинею, выводя Юргена из-под удара.
- …и обжалованию у вышестоящего командования. Я искренне надеюсь, что ваша просьба, даже если она имеет форму приказа, но используется, как мягкий и уважительный вариант приглашения, будет обоснована, В таком случае я непременно передам полковнику ваше …э-э… пожелание с надеждой, что он найдет его достойным внимания. Гарантировать, однако…
Уотерс с маху врезал кулаком по столешнице и настолько резко подался вперед, что Седов испугался, как бы он не разбил головой коммуникатор.
- Если ты, сукин сын, не позовешь его немедленно, будешь продолжать службу капралом в хозроте, - в бешенстве заорал коммодор, - три секунды даю, время пошло.
Судакова будто ветром сдуло. Из коммуникатора вновь донеслось неясное бормотание и женские голоса.
- …все, что мог. Вы сами слышали…
- Котик, мы хотели на пляж…
- …столик в «Плаза Копакабана»…
- …если меня уволят, это будет на вашей совести.
Коммодор откинулся на стуле и оглянулся на Седова.
- Нет, вы видели? - спросил он, промокая лоб платком, - Какой-то мальчишка, сопляк, будет мне вешать лапшу, а этот… там… нет, вы слышали? «Котик»!
Перед экраном возник Юрген Скарсгартен, и Седов присвистнул - на лице полковника живого места не было. Губы напоминали переваренные сосиски, нос был свернут на бок, а левый глаз окружала багровая опухоль.
- Привет, Лэс, - жизнерадостно сказал Юрген и попытался изобразить улыбку разбитыми губами, - что за шум ты поднял? Я как раз собирался с тобой связаться.
- Полковник, - произнес Уотерс скрипучим голосом, - если в ближайшие пять минут я не услышу правдоподобного объяснения вашему поведению, то можете считать себя отстраненным от командования особой группой. Твое тело ищут одиннадцать боевых кораблей, а ты развлекаешься, - коммодор сорвался на крик, но быстро взял себя в руки, - итак, я жду объяснений.
Седов сместился чуть в сторону, чтобы и его стало видно.
- И я тоже, - сказал он.
- Сергей! Слава Богу! Я уж думал: придется тебя искать. Хорошо выглядишь, не то, что я, да? - Юрген притронулся пальцами к опухоли и покрутил головой, - Лесли, это не то, что ты думаешь. Наша капсула едва успела отойти, как «Вампир» взорвался - Кирилл разогнал реактор, когда мы поняли, что корабль не удержать. Вот меня мордой о пульт и приложило. Вижу, вы у меня в гостиной. Как Кристина?
- В порядке, - поспешил сказать Седов, - все целы?
- Кирилл погиб, - Юрген опустил голову, - он не успел стартовать, и его капсулу разнесло при взрыве.
- А почему ты вчера не вышел на связь? - вмешался Уотерс.
- Я подумал: если кто-то наблюдает за активностью в районе боя, пусть считают, что мы погибли, и флот ищет тела. Ну, а пока решил отдохнуть хоть ночь.
- Вижу я, как ты отдыхаешь, «котик», - передразнил Уотерс, - ладно, докладывай.
- Коммодор, похоже, мы нашли «роддом» и, судя по всему, адмирал Серебряков был прав, когда доказывал, что некоторые «свободные планеты» пойдут на контакт с преступным миром. Их ресурсы, деньги мафии - и вот результат: у них есть вполне боеспособный флот. В прямой конфликт ввязываться они не станут, но грузовые коммуникации и пассажирские линии могут поставить под удар.
- Ага… - задумчиво сказал Уотерс, - а ты уверен, что нашел именно «роддом»?
- Вполне. На Илиане нас гоняли, по меньшей мере, десять человек. Три перехватчика типа «Симба» взлетели с полными командами, как только мы стартовали с планеты. Такое количество охраны на забытой богом планете может означать только одно: где-то на ее поверхности прячут нечто очень важное. Мое мнение - там один из «роддомов», которые ищет Совет Безопасности.
- На планете, которая известна, как курорт?
- Отличное прикрытие.
- Я из Совета душу выну за эти сведения, - пообещал Уотерс. - Так, теперь давай подробности…
Седов отошел к окну - подробности он знал и не хотел мешать докладу. Он растворил двери и вышел на балкон. Ветер, разогнавший тучи, принес запах воды. Седов глубоко вздохнул и оперся руками о перила.
Кирилл Шерстнев погиб, прикрывая его, Сергея Седова. А все из-за того, что он ввязался в сомнительную авантюру, которую предложила Ингрид. Что ему стоило сказать «нет», и со спокойной совестью доложить в контору, что работа предполагала криминал, а ведь так, собственно, и было. Все доводы Ингрид о том, что у нее хотят украсть ее работу, были, с точки зрения закона, безосновательны. Она работала на «Биотех», работала на предоставленном компанией оборудовании, ей помогали сотрудники компании, так что конечный продукт целиком и полностью принадлежит «Биотеху». Ингрид знала, что компания будет преследовать ее в судебном порядке, впрочем, как и Седова, раз уж он способствовал краже собственности «Биотеха». Знала и все равно настояла на своем, используя доступные красивой женщине способы убеждения. Все сложилось один к одному: Седову надоела работа, и одиночество осточертело, а тут попавшая в беду женщина просит о помощи. И он, как истинный рыцарь, протянул ей свою надежную, крепкую, мозолистую, мужественную… Тьфу! Кретин недоразвитый! Романтик облезлый. В двадцать лет такое простительно, но когда тебе перевалило за полсотни!
- Господин Седов, - позвал Уотерс, прерывая терзания Сергея, - подойдите, пожалуйста.
- Да?
- Полковник считает, что вам может понадобиться охрана.
- Думаю, это лишнее, коммодор. Если верны ваши теории, то нападение было спровоцировано появлением Юргена, а я просто оказался в ненужном месте в неудачное время. Кроме того, послезавтра, крайний срок - через два дня, я освобожусь от «посылки» и стану абсолютно никому не интересен.
- Ты хотя бы держи меня в курсе дела, - попросил Юрген.
- Хорошо. Мне надо добраться до Эдинбурга. Доктор Мартенс дала мне ключи от своего дома, там есть необходимое оборудование. Она обещала, что появится в ближайшие дни.
- Я помню - ты мне говорил. Переночуй сегодня у нас, а утром Кристина отвезет тебя в Фульсбюттель, на первый же рейс до Лондона,

Предыдущая страница 8 Следующая страница


9 Андрей Николаев

- Ладно, господа. Закончим на этом, - Уотерс поднялся из-за стола, - Юрген, я жду доклад в письменном виде. А уж потом подумаем, брать «роддом» в ближайшее время или отследить, куда отправятся новорожденные.
- Они могут эвакуировать центр, - заметил Юрген.
- Зачем? Они считают, что вы все погибли.
- Все равно тянуть с решением не стоит, - заупрямился Скарсгартен.
- Я сегодня же доложу Серебрякову, а он пусть решает - ему по должности положено. Жду тебя на базе через двое суток, - сказал Уотерс.
- Пока, Седой, - Юрген помахал рукой, - не пропадай.
Спустившись вниз, они застали женщин на кухне. Кристина готовила что-то в духовке - она не признавала современных лучевых плит. Запах стоял бесподобный и Седов ощутил, как рот наполняется слюной. Жаклин резала салат.
Кристина предложила мужчинам посидеть возле камина и не слишком увлекаться аперитивами, пока женщины готовят ужин. На вопрос Седова, можно ли у нее переночевать, она заявила, что черт с ним, пусть ночует, раз уж завалился незваным гостем.
- Мы хотели вечером погулять по Санкт-Паули, - сообщила Жаклин, игриво подмигивая Седову, - составите компанию?
- Без меня, милые дамы, - заявил Уотерс, - во-первых, я в форме, а во-вторых - мне сегодня же необходимо вернуться на базу. Так что, позвольте откланяться.
Седов простился с коммодором, Кристина проводила его и, вернувшись на кухню, заявила, что Седов может пока принять душ и переодеться во что-нибудь более приличное, чем солдатская форма без погон.

Глава 18

Поднявшись на второй этаж, где у Скарсгартенов располагались два гостевых апартамента, Седов зашел в комнату к Юргену и выбрал брюки и льняной джемпер. Потом он долго плескался под душем, наслаждаясь тугими струями, не торопясь оделся. Джинсы оказались немного узковаты. Юрген был на полголовы выше Седова и Сергей подвернул штанины. Когда он спустился вниз, Кристина объявила, что все готово, но ужинать они будут во дворе. За домом, в старом яблоневом саду, стоял тяжелый дубовый стол, на котором уже были расставлены тарелки, бокалы, лежал в корзинке хлеб, и красовалась глубокая миска с салатом. Две бутылки белого «Мозеля» дополняли картину.
Пока Жаклин делала игривые замечания, по поводу того, что им стоит посмотреть в Санкт-Паули, Седов открыл вино. Из дома появилась Кристина с чугунной кастрюлькой, которую она несла с помощью фланелевых рукавичек. Она поставила кастрюльку на стол и жестом фокусника сняла крышку. Седов повел носом, заглянул внутрь и застонал - это был судак, тушеный в сливочном масле, яйцах и сметане.
Выпили по бокалу вина, и несколько минут не было слышно ничего, кроме звяканья ножей и вилок. Никогда еще пища не казалась Седову такой вкусной. Второй бокал он поднял за присутствующих дам и в особенности за хозяйку дома, а третий - опять-таки за хозяйку и за обормота-Юргена, который не понимает, какое счастье ему досталось.
- Вот так ему и скажи, - кивнула Кристина, подкладывая Седову рыбу.
Потом пили кофе: Седов с коньяком, а женщины с ликером, и любовались высокими, светящимися в лучах заходящего солнца облаками.
Кристина вздохнула.
- Ну что вас, мужиков, несет в этот дурацкий космос? Пустота, холод, смерть. Вот скажи, Седов, где ты видел такие закаты?
- Нигде не видел, - согласился Сергей.
Ему и вправду казалось, что ничего прекраснее этой увядающей, начинающей желтеть зелени старых яблонь, этих розовых облаков, этого синего высокого неба он не видел нигде, хотя уже и сбился со счета, на скольких планетах побывал.
- А мне хочется улететь отсюда подальше, - не согласилась Жаклин, - надоело здесь все. Ну, природа, ну, луна светит. А я хочу видеть одновременно две луны, три, и чтобы все разноцветные! И чтобы деревья синие, а трава фиолетовая! И вообще, мы поедем развлекаться сегодня или как? - неожиданно закончила она.
- Девочка, может, вы без меня развлечетесь? - сказала Кристина, - я что-то не в себе. А Седов тебе компанию составит. Сергей, это вы с коммодором виноваты. Как бревном меня огрели. Знаешь ведь, что когда Юргена нет, я так и жду, что кто-то постучит в дверь, как сегодня, и скажет: фрау, ваш муж… и так далее и тому подобное. Если бы он мне не позвонил за полчаса до вашего прихода… а, да что говорить.
- Ну, извини, - сказал Седов, - ты знаешь, я тоже не в себе был.
- Серж, а вы правда составите мне компанию? - встряла Жаклин.
Седов покачал головой. Всем хороша девица, вот только такта ни на грош.
- Конечно, составлю. Только если мы пойдем на Рипербан, то вам лучше одеться, говорю как мужчина, иначе местные э-э… профессионалки могут устроить скандал.
- Да, дорогая, - поддержала Кристина, - пойдем-ка, я тебе что-нибудь найду. Брюки какие-нибудь, куртку. Мы недолго, Сергей.
Седов налил себе еще кофе, плеснул в бокал коньяку и сказал, что они могут не торопиться.
Отхлебнув коньяка, он поднес ко рту чашку с кофе, и в этот момент коммуникатор на руке завибрировал. Седов выругался: кто бы это ни был, вызов был не ко времени. Говорить ни с кем не хотелось - сидеть бы вот так под яблонями, пить вино, болтать с Кристиной и ее подругой, так нет, не дают расслабиться. Он ответил на вызов и тотчас же пожалел об этом - на экране высветилось недовольное лицо его непосредственного шефа, Дитмара Клозе. Выражение лица Клозе всегда было недовольным: отдавал ли он распоряжения курьерам, говорил о погоде или просил секретаршу заварить кофе. Возможно, выражение лица у него менялось, когда он беседовал с директором «Экспресс деливери», но этого Седов не знал, поскольку на таких встречах не присутствовал.
Клозе хмуро взглянул на Сергея, будто вспоминая, зачем его вызвал, пошлепал губами и, наконец, сказал:
- Господин Седов, я вынужден напомнить вам, что вы находитесь на службе и обязаны были явиться в контору еще сегодня утром.
- Возникли непредвиденные обстоятельства, - Седов сдержался, хотя ему очень хотелось послать Клозе подальше вместе с конторой.
- А вам известно, что вызов, по которому выработаете, незаконен? Субстанция, которую вы должны доставить адресату, является собственностью компании «Биотех». Ее представители уже связались с нами, предоставили документы, подтверждающие их претензии, и мы вынуждены были согласиться, что претензии эти обоснованны, - Клозе приблизил лицо к передающей камере и понизил голос, - господин директор весьма озабочен.
«Чего это он озаботился? - подумал Седов, - будто мы первый раз выполняем полулегальные заказы».
- Компания «Биотехнолоджи инкорпорейтед» имеет очень большой вес в том сегменте деловых операций, с которыми мы имеем дело.
Любовь Клозе к запутанным и высокопарным выражениям была общеизвестна, и Седов уже давно научился переводить речи начальника на нормальный язык. Говоря проще, «Экспресс деливери» больно наступили на хвост и теперь директор изворачивался, чтобы избежать судебного иска.
- Где вы сейчас находитесь?
Врать не имело смысла наручные коммуникаторы, если не были подключены к стационарным, работали только в пределах Земли, а отследить, идет сигнал напрямую или транслируется внеземными станциями, было несложно. Другое дело, что местонахождение Седова по коммуникатору могли засечь только полиция и Служба Безопасности. Так, во всяком случае, считалось, хотя, как знал Седов, и разведка Объединенных вооруженных сил, и воинские контингенты стран, входящих в Лигу, имели собственные средства обнаружения.
- Я на Земле, - буркнул Седов.
- Очень хорошо, - удовлетворенно кивнул Клозе. - Мы постараемся исправить вашу оплошность. Вы должны явиться в ближайшее из подразделений «Биотеха», передать им груз, после чего вам, как обычно, будет предоставлен недельный отпуск для восстановления, - Клозе улыбнулся, что было для него совсем уж необычно, - кстати, где именно вы находитесь?
Седов начал злиться.
- Господин Клозе, за прошедшие двое суток меня дважды пытались убить, погиб человек, который мне помогал и сам я чувствую себя не вполне хорошо. С вашего разрешения я отложил бы визит в «Биотех»до завтра.
- Об этом и речи быть не может, - Клозе даже замахал руками, - нас уже предупредили, что судебного иска можно избежать только в случае немедленного возврата биоматериала,
- Хорошо. Я в Исландии, - сказал Седов, - в Рейкьявике. Так уж получилось, что у меня не было выбора - с карантинной станции, где я находился, посадочный модуль доставил сюда очередную смену персонала. Вы, наверное, знаете, что карантинные станции жестко привязаны территориально?
- Конечно, - важно кивнул Клозе, выслушав бред, который преподнес ему Седов, - ничего страшного. Сделаем так: берите глайдер для перелетов средней дальности и вылетайте на Ньюфаундленд. Утром в Сент-Джонсе, скажем, в шесть утра, вас встретит представитель «Биотеха» и вы уладите с ними все дела к всеобщему удовлетворению.
- Слушаюсь, - сказал Седов.
- Я надеюсь на вас, - строго сказал Клозе и отключился.
Сергей встал из-за стола и подошел к каменному мангалу, вкопанному в землю. Сняв с руки коммуникатор, он положил его на камень, огляделся, вернулся к столу и взял чугунную кастрюльку. Взвесив ее в руках, он с размаху опустил посудину на коммуникатор. Брызнули осколки.
- Все равно я собирался увольняться, - проворчал Седов.

Глава 19

Заседание совета директоров компании «Биотехнолоджи инкорпорейтед» подходило к концу. После Доклада начальника отдела новейших разработок все расслабились. Чаще звучали приглушенные голоса - присутствующие обменивались мнениями и видами на предстоящий уикенд, булькала наливаемая в стаканы минеральная вода. В кабинете президента Спенсера Бриджеса установилась вполне дружеская атмосфера, несмотря на то, что каждый из присутствующих имел собственные виды на расширение компании и распределение доходов. Каждый получил, что хотел, хотя президенту с трудом удалось увязать все требования и предложения, не обидев никого из присутствующих. Даже Тревор Яргер, обычно считающий себя обойденным, поскольку был самым молодым и амбициозным из директоров, удовлетворенно и с некоторым превосходством поглядывал на коллег. Его программа внедрения в производство активных капилляров, обещавшая немедленное увеличение продаж, нашла поддержку в лице президента.
За год, что Бриджес был президентом компании, все постепенно привыкли, что он примиряет враждующие стороны, находя компромиссы даже там, где, казалось, их в принципе быть не может. Компания процветала, конкуренты плелись в хвосте, подхватывая крошки со стола заказов на разработку и внедрение биотехнологий, и большинству членов правления «Биотех» казался этаким набравшим скорость мощным локомотивом, остановить который могло только отсутствие путей. Однако путь проглядывался далеко вперед и, по крайней мере, на несколько лет компания была гарантирована как от экономических, политических и социальных потрясений, так и от природных катаклизмов. Достигалось это благодаря тому, что производственные мощности и научные институты были разбросаны по всей Земле, а также базировались на большинстве планет, находящихся под протекторатом наиболее развитых стран Лиги Объединившихся Наций.
Поначалу вызывало удивление, что президент никак не проявляет усердия в отстаивании собственных интересов, но, в конце концов, к этому привыкли. Считалось, что процветание компании и есть его доля прибыли, немного эфемерная, не осязаемая, но тешащая амбиции, без которых Бриджес не поднялся бы за девять лет, что работал в «Биотехе», от менеджера до президента. Никто не знал, что за предшествующие годы Бриджес, через подставных лиц, скупил контрольный пакет акций «Биотеха», и не афиширует это лишь потому, что ему гораздо выгоднее быть одним из руководителей компании, а не человеком, стоящим над всеми и отвечающим за все.
Президент поднялся со своего места в торце длинного стола с зеркальной столешницей, и разговоры постепенно стихли.
Бриджес обвел глазами присутствующих. Взгляд его казался слегка удивленным - возможно оттого, что брови президента были всегда приподняты, и это выглядело, будто он постоянно ждет от собеседника удивительного, но вместе с тем и приятного сообщения. Полуулыбка, не сходившая с лица президента во время самых ответственных переговоров, и у другого человека показавшаяся признаком недалекого ума, выглядела вполне уместно и располагала к Бриджесу, будто говоря: мне скрывать нечего, а потому и вам опасаться ничего не стоит. В большинстве случаев так оно и было - Спенсер Бриджес очень заботился об имидже компании, своем собственном реноме и никому еще не удавалось уличить его в нечестной игре.
- Что ж, господа, - негромко сказал Бриджес, - на этом, полагаю, наше сегодняшнее заседание можно закончить. Желаю приятного уикенда, - он остановил взгляд на начальнике аналитического отдела, - Стефан, останьтесь на минуту.
Улыбаясь, пожимая руки и похлопывая по плечам, Бриджес дошел до дверей, провожая собравшихся.
- Спенс, не желаете провести выходные на моей яхте? - Яргер, задержал руку президента в своей ладони, - обещаю прекрасный отдых. Рыбалка, коралловые отмели. Мисс Ливинсон останется довольна, гарантирую.
- Мисс Ливинсон укачивает, Тревор, так что, благодарю, но не получится, - отклонил предложение Бриджес.
Выйдя из кабинета, Яргер подхватил под локоть Илайю Джексона, старейшего члена совета директоров.
- Ну как, говорил я вам, что уломаю старика?
- Да, я удивлен, что Спенс пошел на это, - кивнул Джексон.
- Главное - правильно наживить и вовремя подсечь! - Яргер ткнул Джексона пальцем в бок.
- Рыбу можно считать пойманной, если она бьется у тебя в лодке, Тревор. Да и то не всегда - смотря, кто клюнул. Кстати, если Бриджес старик, то кто я? Он моложе меня на тридцать восемь лет.
- Вы - динозавр, Илай! - Яргер хлопнул Джексона по плечу и, обогнав, поспешил к лифту.
- Плохое сравнение, - пробормотал Джексон, - динозавры вымерли не от оледенения, а от того, что не захотели вовремя уступить дорогу более сильному.
Закрыв дверь, Бриджес не спеша обогнул стол, подошел к огромному окну и, заложив руки за спину, качнулся с пятки на носок. Радушие и доброжелательность слетели с него, как сухие листья с дерева под порывом осеннего ветра.
Стефан Тауберг присел на край стола за спиной президента. У него были светлые, отдававшие в желтизну, волосы, аскетичное незапоминающееся лицо и немного субтильная фигура, на которой мешковато сидел темный костюм из шерсти эритрейских лам.
- По-моему, я никого не обидел, - сказал Бриджес, не оборачиваясь, - как вы полагаете?
- Как всегда, господин президент, - подтвердил Тауберг.
- Налей себе чего-нибудь, если хочешь. Где бар, ты знаешь.
Тауберг открыл встроенный в стену бар, выбрал шотландский виски, смешал с содовой и добавил льда.
- Болото, - сказал Бриджес. - Трясина. Сидят каждый на своей кочке, и знать ничего не хотят. Комаров вдосталь, хищники далеко.
- Вас это беспокоит?
- Нет, я ведь этого и хотел. Просто я удивляюсь: ведь эти люди прошли такую школу, что должны понимать - застои всегда предшествует регрессу. Сиюминутная прибыль, ну, может, кое-какие перспективы на завтра, а что будет дальше - абсолютно никого не интересует.
- А Джексон?
- Джексон стар, Стефан. Возможно, он хотел бы что-то изменить, поучаствовать в разработке стратегии, но он уже успокоился. Джексон четко понимает, что его время прошло. Как вам Яргер?
Тауберг побрякал льдинками в бокале.
- Мальчишка. Месяца на два вы его успокоили, но гарантии, что он не станет обрабатывать членов совета, я дать не могу.
- Неужели и я в тридцать лет был таким суетливым? Торопится паренек. Наверное, и я представляюсь ему стариком, тормозящим прогресс.
- Да, мне кажется, что у него сложилось такое мнение, - Тауберг снова встряхнул бокал, посмотрел на четко очерченный на фоне окна профиль президента и медленно, будто в задумчивости, проговорил: - за два месяца может многое измениться.
Бриджес, медленно повернувшись к Таубергу, поднял руку и шутливо погрозил ему пальцем. Улыбка на этот раз у него получилась несколько двусмысленная. Может быть потому, что глаза оставались холодными.
- Вы же знаете, Стефан, я не сторонник радикальных мер. - А я ничего и не предлагал, - Тауберг криво усмехнулся, словно копируя улыбку президента.
- А я ничего не слышал, - в тон ему сказал Бриджес. - Кстати, я тут прикидывал, кто сможет заменить Джексона. Мне кажется, он подумывает об отставке. Если не в этом году, то в следующем, точно.
- Тут я ничего посоветовать не могу. Вам работать с советом директоров, вам и решать, - Тауберг скромно опустил глаза, - думаю, вам нужен единомышленник, а таких в совете и среди начальников отделов я пока не вижу.
- В том-то и дело, Стефан, в том-то и дело. Хорошо хоть вы меня понимаете.
Лед растаял, Тауберг допил почти потерявший цвет виски и аккуратно поставил бокал на стол.
- Я могу быть свободен?
- Да, конечно… впрочем, постойте, - Бриджес потер виски кончиками пальцев. Тауберг знал эту его манеру - сделать вид, что вспомнил что-то важное, о чем, на самом деле, не забывал, а просто ждал, когда собеседник расслабится. - Еще один вопрос: как получилось, что разработанная нашей компанией технология биоморфного существа оказалась нам же и недоступна? Что произошло на Илиане?
Начальник аналитического отдела с досадой покусал губу. Как всегда, Бриджес оставил самое неприятное напоследок.
- Тут целиком моя вина, сэр. Я не учел, что доктор Мартенс слишком заинтересована в личном участии в проекте. Кроме того, повлиял фактор случайности.
- Вы имеете в виду появление на Илиане людей группы «Мебиус»? Хорошо, если это случайность, но и она дорого нам обошлась. Что вы предпринимаете?
- Мне почти удалось перехватить курьера на карантинной станции, но вмешательство флота…
- Они могут потянуть за эту ниточку, Стефан. Разведка флота - серьезный противник. Единственная надежда, что они не передадут сведения Совету Безопасности. Я думаю, стоит пока законсервировать производство на Илиане.
- Эвакуацию можно провести в течение двух-трех суток.
- Это лишнее. Когда выход очередной партии?
- Кажется, через двое суток, сэр.
- После этого пусть приостановят процесс. И проследите, чтобы связи с «Биотехом» не прослеживались. Что вы делаете по розыску курьера?
- Пока он опережает нас на несколько часов. Выявлены адреса, где он может появиться, установлено круглосуточное наблюдение. Оказано определенное давление на «Экспресс деливери», так что если курьер появится там - нам дадут знать.
- Неплохо, - одобрил Бриджес.
- Делаю, что могу, сэр. Я подумал, а не может ли нам помочь что-то связанное с теорией «Эволюта»? Ведь эта разработка попала в «Биотех» со стороны, так сказать. Вы работаете в руководстве компании дольше меня, и все происходило уже при вас.
- Хм… - Бриджес снова потер виски, - пожалуй, да. Ниточки могут тянуться от самого О'Брайана. Был такой агент Совета Безопасности Марсель Делануа. Помните его?
- М-м… да, помню, - задумавшись на мгновение, кивнул Тауберг, - он доставил много неприятностей О'Брайану, а впоследствии, когда мы занялись разработкой проекта «Эволют», пытался копать и под «Биотех». Но, кажется, он помешался. Я не помню подробностей, - Тауберг усмехнулся, - дело давнее, но из Совета Безопасности его уволили. Последние несколько лет о Делануа ничего не было слышно, и он потерял для нас интерес.
- И напрасно. Если у него действительно паранойя, то он способен доставить нам массу хлопот - такие люди ничего не прощают, а ведь он погорел из-за странной неприязни к нашей компании. Кроме того, Делануа был прекрасным профессионалом, и при его одержимости он может быть очень опасен. Найдите его и возьмите под наблюдение. Я уверен, что Делануа продолжает заниматься теорией О'Брайана. Такие люди похожи на бойцовых собак - если уж вцепятся, то не выпустят. Он может вывести вас на курьера.
Бриджес кивнул, отпуская Тауберга, протянул руку и в который раз удивился, какое крепкое рукопожатие у изящного и внешне индифферентного начальника аналитического отдела.

Глава 20

Жаклин одела кожаные облегающие штаны Кристины и куртку-хамелеон Юргена, в которой казалась выглядывающим из скворечника птенцом. Кристина причесала и закрепила ее волосы так, что они торчали, как иглы дикобраза, и прицепила на левое ухо жемчужную серьгу. Ботинки на толстой рифленой подошве завершили наряд.
- Ну вот, - сказала Кристина, подводя девушку к ожидающему в саду Седову, - если теперь кто-то и станет к ней клеится, то только голубые.
- При мне вряд ли, - заявил Седов.
Было уже около десяти вечера, когда такси высадило их возле Музея истории Гамбурга.
- А куда мы пойдем? - спросила Жаклин, пытаясь взять Седова под руку.
- Там видно будет, - сказал Сергей, высвобождая руку, - мужчины, даже определенной ориентации, под ручку не ходят.
- Виновата, исправлюсь, - Жаклин приложила ладонь к голове, - а ты и вправду военный?
- Они незаметно и естественно, будто были давно знакомы, перешли на «ты».
- Бывший, - ответил Седов, - так, куда бы тебя сводить? Хочешь в «Саламбо»?
- А что это?
- Секс-театр. Бывают довольно любопытные программы.
- Ну-у… - капризно протянула Жаклин, - не хочу в театр. Может быть потом. Давай просто прошвырнемся, а зайдем туда, где понравится.
- Давай, - согласился Седов, не представляя, что ей может понравиться на всемирно известной улице Рипербан, - ты сама-то откуда?
- Из Торонто. Проходила практику в госпитале, где Кристина работает, там и познакомились.
- Так, погоди, - Седов сунул палец в автомат, обналичивающий деньги, дождался, пока машина сверит ДНК и папиллярный узор, и облегчил свой счет на две тысячи, - здесь лучше ходить с наличными, не то можно лишиться всех денег. И давно вы познакомились?
- Уже три дня как.
- И сразу возникло доброе, светлое, всепоглощающее чувство - любовь!
- А что? - Жаклин воинственно выпятила грудь, стянутую курткой, - ну, любовь, ну и что? Всем весело, всем по кайфу, а если ты такой ханжа, так чего мы сюда приперлись?
- Ладно, не заводись, - усмехнулся Седов, - уж пошутить нельзя.
Впереди рождественской елкой переливалась, сверкала и манила огнями знаменитая Рипербан. Седов оглянулся, подмигнул Жаклин. На фоне темного неба возвышался шпиль церкви святого Михаила, скромно подсвеченный однотонными прожекторами. Он был похож на предостерегающе поднятый палец, напоминающий: прелюбодейство есть смертный грех! «Знаю, - мысленно согласился Седов, - однако безгрешных нет. Отмолим». Он решительно повернулся лицом к сияющей огнями улице.
- Ну, поехали!
Первый же зазывала едва не оторвал Жаклин рукав, затаскивая ее в свое заведение. Девушка, неискушенная в подобных делах, даже не поняла, почему Седов не позволил ей зайти.
- Но вход ведь бесплатный, - упиралась она.
- Да, но внутри обдерут, как липку, - пояснил он, - пройдем чуть дальше, там и посидеть можно будет, и вход всего десяток монет.
Из буйства света, из призрачных сполохов, выплывали к прохожим молоденькие, молодящиеся и совсем не молодые профессионалки, зазывно улыбались, подмигивали, украдкой демонстрировали прелести - полиция на Рипербане знала свое дело туго и не позволяла обнажаться на улице. А вот за стеклом - пожалуйста. Несколько раз они сворачивали в переулки и здесь, в шикарных витринах, в удивительных голограммных интерьерах, нежились неземной красоты женщины слегка одетые, а чаще обнаженные и казалось - зайди, и райское блаженство тебе обеспечено.
Жаклин смотрела во все глаза, будто прибыла с самой отдаленной и пуританской «свободной планеты», а не из одного из крупнейших городов Северной Америки.
- Во дают тетки, - бормотала она то и дело.
- У вас такого нет? - спросил Седов.
- Что ты! У нас все делают вид, что детей в капусте находят. Конечно, есть и публичные дома, и всякие такие заведения со стриптизом, но все это как бы украдкой. Вроде как пукнул потихоньку в толпе и возмущенно оглядываешься: какой это засранец воздух испортил? Это все из Штатов к нам пришло - там такие ханжи, что того и гляди на зверей в зоопарке штаны наденут.
Две пожилые проститутки, недалеко от которых Седов остановился, привлекая внимание Жаклин к живой афише женского реслинга, проявили к ним повышенное внимание. Ради интереса Седов поинтересовался ценой на услуги и, услышав ответ, слегка обалдел. Получалось, что обслужи его эти волшебницы в течение двух часов, и обратно к Кристине им пришлось бы идти пешком. Жаклин долго еще возмущалась:
- Я за эти деньги неделю работаю! Да кому они такие нужны - песок ведь сыплется!
- Это смотря сколько выпить, - философски заметил Седов.
Дойдя до Гроссе Фрайхайт они повернули назад - по дороге Седов заметил заведение с волнующим названием «Танцы при луне», куда и решил зайти освежиться.
Заплатив по десять монет, они спустились на несколько ступеней и оказались в небольшом, скупо освещенном зале. Здесь стояло десятка полтора столиков с шестами, в глубине поблескивала хромом и стеклом стойка бара, играла негромкая музыка. Некоторые столики были скрыты от посторонних глаз галогенными светопоглотителями. Возле стойки, потягивая спиртное и флиртуя с полуобнаженными барменшами, сидело несколько мужчин.

Предыдущая страница 9 Следующая страница


Точка отсчета 10

Седов обменял пятьсот долларов на светящиеся фантики, которыми расплачивались внутри заведения, и шустрая девица в одних воздушных трусиках провела их к столику в глубине. Места оказались изолированы звуковой завесой - как только Сергей и Жаклин уселись, воцарилась тишина.
- Какую музыку желают господа? - осведомилась девица, склоняясь обнаженной грудью к Жаклин.
- Что-нибудь м-м… энергичное, - попросил Седов, - и, естественно, шампанского, - добавил он, посчитав, что с одной бутылки не разорится.
- Серж, а здесь поют, пляшут или, может, трахаются на публике? - спросила Жаклин, - потому, что хоть девчонки и ничего, - она показала глазами на курсирующих по залу девушек в трусиках, - но я и сама так хожу на пляже.
- Здесь предлагают индивидуальный стриптиз, как я понимаю, - ответил Седов.
- Ну-у… - разочарованно протянула Жаклин, - что я, стриптиза не видела!
- А вот после и скажешь.
Девица принесла бутылку шампанского в серебряном ведерке и фужеры, осыпанные по кромке ледяной крошкой. Седов налил вино, поднял фужер.
- За приятный отдых, - провозгласил он.
Шампанское было ледяное и вкусом напоминало землянику. Жаклин залпом выпила свой фужер и требовательно посмотрела на Седова.
- Не развлечься, так хоть напиться, - сказала она. - А почему ты заказал только одну бутылку?
Ответить Седов не успел, потому, что вокруг их столика возникла стена света, переливающаяся всеми цветами радуги. Жаклин даже захлопала в ладоши от восторга и ткнула пальцем, будто проверяя светопоглотитель на прочность.
- Ух, ты! А теперь что?
Как бы отвечая на ее вопрос, светильник над столиком погас, и сквозь световую завесу к столику скользнула женская фигурка. Одновременно с ее появлением заиграла музыка, заискрился лед на фужерах, отражая галогенную радугу, заиграла острыми искрами невесомая одежда танцовщицы и Седов вдруг понял, что, несмотря на весь свой скептицизм, он также, как и Жаклин, ждет праздника. Ну, может, не праздника, а небольшого приятного приключения, несмотря на то, что уже давно забыл, что это такое.
На стриптизерше было надето нечто вроде туники, узкое, легкое, подчеркивающее мягкими складками изгибы фигуры. Огромные глаза, темные, манящие, обрамленные крыльями белых ресниц, казались бездонными на загорелом лице. В сложной высокой прическе посверкивали гранями крохотные диогенные кристаллы. Девушка легко кружила вокруг столика, невесомо касаясь клиентов, и Седову почудилось, что возле них порхает неземное существо, призывающее оставить этот шумный, грязный, злой мир и улететь с ним туда, где нет проблем, а есть только нега, утонченные ласки и воплощенные желания.
Жаклин, восхищенно глядящая на танцовщицу, была похожа на ребенка, к которому пришла фея и который ждет волшебных подарков, но боится, что встреча с чудом всего лишь сон и в самый интересный момент наступит пробуждение.
Световой занавес почти погас, странная тревожащая мелодия ускоряла темп. Седов почувствовал, как прохладные пальцы коснулись его лица, ощутил дурманящий аромат. Девушка замерла перед столиком спиной к зрителям, раскинула руки и ее одежда скользнула вниз по талии и бедрам, опадая, как лепестки цветка. Полутьма мешала рассмотреть тело девушки в деталях, что делало его еще более таинственным и прекрасным.
Взрыв света, поддержанный музыкальным сопровождением, разрядил затянувшееся ожидание. Танцовщика на мгновение исчезла в вихре света, искр, высверков и, когда зрители пришли в себя, она уже парила над столиком, почти не касаясь стального шеста. Она летала, легко и изящно возникая из сполохов, скрываясь в мерцании, и ее обнаженное тело казалось продолжением света и музыки.
Седов, по старой привычке, отметил преобладание в освещении зеленых, синих и красных тонов в освещении, имеющих гипнотическое воздействие на психику. Звуковой ряд показался ему перегруженным низкими частотами, но думать о том, какими средствами достигается очарование спектакля, не хотелось, и он полностью отдался завораживающему зрелищу.
Столик казался погруженным в таинственную глубину океана. Над Седовым и Жаклин парили тени. Они проплывали между ними, на мгновение скрывая их друг от друга, и танцовщица казалась повелительницей глубин, приветствующей своих гостей. Она выглядела такой эфемерной, что Седову хотелось потрогать ее, чтобы убедиться в том, что она существует наяву. Он будто уже ощущал ладонями это гибкое тело, эту гладкую кожу, касался крепкой груди, лаская пальцами набухшие соски, окруженные темными ореолами. Пусть она только приблизится… куда он положил деньги? Ее следует поощрить. Нет, он не собирается ее покупать - такое существо не купишь, он просто заинтересует ее сверкающими бумажками, заставит приблизиться. Куда он положит эти фантики, а-а… на ней еще остался клочок материи внизу живота! Туда. Только туда, а когда она освободится от него, снимет последний покров, можно будет… А когда эта девчонка успела скинуть куртку, и почему она расстегивает рубашку? О-о… они нашли общий язык, они тянутся друг к другу. Но Жаклин! Да, она права. Здесь нельзя находиться одетым. У нее прекрасное тело, зачем, она его скрывала? И грудь такой формы, что можно только пожалеть, что ты не художник. Это надо запечатлеть, оставить потомкам и пусть поколения…
…глаза в глаза, и руки касаются тела. А почему нельзя? Я только коснусь, только трону, чтобы пронести по жизни воспоминание… вот, вот все, что есть. Мало? Я достану еще, только не уходи…
Они сидели с Жаклин рядом, сдвинув стулья, а танцовщица сидела между ними, устроившись на коленях Седова. Головы всех троих соприкасались, будто они были заговорщиками, поверяющими друг другу сокровенные тайны. Все трое тяжело дышали, на груди танцовщицы блестели мелкие капельки пота, Жаклин пыталась язычком коснуться ее сосков, а Седов дышал, как кашалот, слишком долго находившийся под водой.
Девушка медленно, будто нехотя выскользнула из их объятий. При нормальном освещении она осталась красивой, изящной, как статуэтка, но волшебство, тайна исчезли. Вздохнув, она на прощание прижалась щекой к щеке Седова, поцеловала Жаклин в губы и исчезла за стеной света.
Седов прочистил горло, строго посмотрел на Жаклин и принялся натягивать джемпер. Когда он успел его снять, вспомнить не удалось.
Световая стена погасла, открывая зал со столиками, стойкой бара и посетителями, которых заметно прибавилось, Жаклин ойкнула, прикрываясь руками - рубашка на ней была расстегнута и спущена до пояса.
Седов деликатно отвел глаза, давая ей привести себя в порядок, потом нахмурился и пошарил по карманам.
- Я бы выпила еще шампанского, - сказала Жаклин, застегивая последнюю пуговицу.
- Я бы тоже, - буркнул Седов, - только деньги кончились.
- А ты что, все поменял?
- Не все, но не осталось ни цента.
- Класс! Интересно, сколько эти девчонки зарабатывают?
Пойдем на воздух, - Седов поднялся из-за столика, - в следующий раз придешь сюда с Кристиной. Может она не такая впечатлительная. Или, хотя бы, более осторожная.
Жаклин накинула куртку и с явным сожалением последовала за ним.
На улице она взяла Седова под руку и прижалась к плечу.
- А мне понравилось. Даже завидую этим девочкам. Надо же попасть на такую работу. Это же, как в сказке!
- Это - красивый фасад, - наставительно сказал Седов. - А что там, за кулисами? Вряд ли там волшебство продолжается.
- Какой ты скучный, - вздохнула Жаклин, - а куда мы пойдем теперь?
- Деньги обналичивать.
- Какая проза, - вздохнула Жаклин.

Глава 21

Банкомат долго искать не пришлось - он был в переулке, куда выходила витрина магазина секс-товаров. Пока Седов получал деньги, Жаклин изучала ассортимент, громко комментируя увиденное и смеясь несколько нервным смехом.
- Серж, нет, ты только посмотри? Не хочешь попробовать? Вот, например…
- Я удовлетворен тем, что подарила мне природа, - сказал Седов, пряча деньги, - более того: другие также удовлетворены тем, чем меня одарила природа. Здесь все для людей с бедной фантазией, а у нас она очень даже богатая.
- Ух ты! Поделишься?
- Самому мало, - усмехнулся Седов. - Пойдем, посидим где-нибудь, где угощают только пивом.
- Пойдем.
Они направились к огням Рипербана, когда из тени козырька над входом в магазин появились три фигуры. Седов придержал Жаклин и оглянулся. Сзади подходили еще двое. «Нормальный бизнес, - подумал Седов, - стоят возле банкомата и поджидают, когда клиент снимет деньги. Ловко».
Он почувствовал, как Жаклин пытается спрятаться за ним, прикинул свои возможности и решил попытаться прорваться к освещенной улице. Там всегда есть полицейские и агенты в штатском, там их тронуть не решатся.
- Не надо глупостей, - с акцентом сказал высокий мужчина с резкими чертами лица, - нам нужны только ваши деньги.
- Ну, может, женщина будет с нами ласкова, а больше ничего, - добавил кто-то сзади.
- Я буду кричать, - пискнула Жаклин.
- А вот это зря, - сказал длинный и сделал пару шагов вперед, - кричать не надо.
Седов наконец узнал акцент - этот район контролировали албанские группировки и налетчики были явно из них. Албанцы отличались жестокостью и, если кто-то пытался оказать им сопротивление, пощады не было. Впрочем, что бандитам могло не понравится в поведении жертвы, угадать было трудно. Свидетелей они оставляли редко, а если и оставляли, то калечили, избивая до полумертвого состояния.
Если бы только добраться до улицы…
Длинный албанец стоял очень открыто, и грех было этим не воспользоваться. И Седов воспользовался. Как на тренировке он развернул стопу, выбросил колено и нанес албанцу прямой удар ногой в основание носа. В паху хрустнуло что-то. «Все, связки порвал, - похолодел Седов, - теперь бери меня голыми руками. Хотел же по яйцам…» Однако ни боли, ни какого-то дискомфорта он не ощутил. Албанец упал, как стоял - плашмя, глухо стукнувшись затылком о брусчатку, и тотчас остальные бросились на Седова. Он отшвырнул Жаклин в сторону…
…и вдруг понял, что чувствует движение нападавших, ощущает его всей кожей, всем существом, видит то ли затылком, то ли шеей. Спиной, поясницей, …чем там еще? Да, ему не надо было оглядываться, чтобы выйти из-под удара. Он бил ногой назад и не глядя чувствовал, что попадет и что второго удара не потребуется. Те, что были перед ним, вообще читались, как открытая книга. Седов упреждал их удары, разгадывал связки, пресекал попытки извлечь из карманов оружие. Один, все-таки, успел выхватить бластер и Седов нырнул под луч, услышал, как сзади кто-то коротко вскрикнул, и сломал стрелку руку, не прилагая к этому почти никаких усилий. Лишь хрустнул сустав, соединяющий металлопластовые кости предплечья, албанец издал болезненный возглас и еще одним противником стало меньше.
Когда вокруг остались только неподвижные тела, последний нападавший бросился бежать, метнув на прощание стилет, пульсирующий в полной темноте чешуйчатым лезвием. Седов за рукоять вынул стилет из воздуха, как из краюхи хлеба, мгновение полюбовался переливами плазмы, сдерживаемой ферротиновой чешуей, и бросил его вдогонку албанцу. Он не хотел убивать, и стилет попал, как надо - тяжелой рукоятью в затылок. Парень с разгона проехался мордой по брусчатке и остановился, только влепившись головой в тумбу старинного фонаря.
Еще не осознавая, что все кончилось, Седов огляделся. Зрение, слух, осязание - все то, что помогло ему победить, чудовищно обострились - он слышал, как дышат поверженные бандиты, видел, как подрагивают веки у притворявшегося потерявшим сознание главаря. Он даже ощутил теплый остаточный след лазерного луча, просверлившего воздух у него над головой, но что странно - чувства работали избирательно. Седов не видел отблесков навязчивой рекламы, не слышал гула Рипербан, не слышал музыки, возгласов зазывал, и только далекий тонкий визг буравил виски, будто рядом что-то пилили донельзя тупой, нагревшейся докрасна, пилой.
Седов помотал головой, отгоняя наваждение и все сразу встало на свои места: из ниоткуда возникла музыка, сверкание реклам, оказывается, тоже никуда не пропадало, а визжала Жаклин. Визжала, запрокинув голову, самозабвенно и, наверное, получая от этого своеобразное наслаждение. Седов поморщился - визг поднимался к верхней границе слышимости, явно стремясь перейти в ультразвук Он шагнул к Жаклин и закрыл ей рот ладонью. Визг оборвался, будто пилу, наконец, отключили. Девушка, вытаращив глаза, смотрела на Седова, даже не делая попытки убрать его ладонь с лица.
- Все в порядке, - медленно, почти по складам сказал он, ощущая под ладонью теплые губы, - все живы, все здоровы, пора уносить ноги.
- Угу…
Седов поднял бластер и положил его в сумочку Жаклин, сказав, что заберет позже, отыскал стилет, спрятал клинок в рукоять и сунул его в задний карман джинсов. Затем он мягко взял девушку под руку и повел к сиянию огней, обходя распростертые тела.
- А эти? - покосилась на бандитов девушка.
- Очухаются, - процедил Седов, думая, что, пожалуй, не стоит задерживаться на Рипербане - такого могут и не простить.
Албанцы народ мстительный. Вот только Жаклин трясло, как в лихорадке, и, прежде чем исчезнуть, хорошо было бы привести ее в чувство.
- Надо выпить, - сказал он, посмотрел влево, потом вправо и потянул девушку за собой.
Через два дома Седов толкнул дверь под незатейливой вывеской «Пиво и стриптиз», с независимым видом прошел мимо вышибалы и, подойдя к стойке, сделал знак бармену.
- Два двойных виски, - после хорошей драки он обычно немного нервничал, а алкоголь всегда помогал восстанавливать душевное равновесие. Ну, почти всегда.
На плавающей под потолком эстраде две мулатки неспешно, несмотря на призывные крики публики, освобождались от одежды. Сразу было видно, что девушки настоящие профессионалки - при том минимуме, что на них было надето, меньше, чем за полчаса они вряд ли управятся, прикинул Седов.
Бармен поставил перед ними выпивку. Руки у Жаклин так дрожали, что виски пролилось ей на подбородок.
Седов залпом выпил свою стопку и закурил.
- Повторить.
- Слушай, а ты классный парень! - сказала Жаклин, как-то по-новому взглянув на Сергея, - я думала, ты старый пер… ну, в общем, того… пожилой, в общем. А ты ух…
- Да, я ух… какой пожилой, - подтвердил Седов, думая о своем.
Он и сам не меньше Жаклин был поражен своей прытью. Да, конечно, в свое время его здорово натаскали, но с тех пор прошло тридцать с лишним лет, и тренировался он от случая к случаю, а в последний год забросил тренировки совсем. Опустив руку, Седов ощупал пах. Джинсы были порваны по шву. Вот что хрустнуло, когда он вырубил длинного.
- Что, попали? - встревоженно спросила Жаклин, - надо лед приложить. Сейчас я спрошу. Эй, парень! - позвала она бармена.
- Не надо, - остановил ее Седов, представив, как Жаклин пихает ему в штаны пакет со льдом - все в порядке. Давай лучше еще выпьем. Еще по одной, и все.
- Ну уж нет! В кои-то веки встретился крутой мужик, а я его так просто отпущу? - она залихватски опрокинула в рот виски и передернулась, - веселье продолжается!
- Ты хоть понимаешь, что нас могли в лоскуты порвать?
- Конечно понимаю. Но как ты их, а? Я и разораться как следует не успела, а они уже все лежат!
- Ну, положим, разораться ты все-таки успела, - усмехнулся Седов, - но получилось все действительно удачно. А теперь мы с тобой тихо-мирно уйдем от греха подальше. Поверь, в Гамбурге есть на что посмотреть и помимо Рипербана.
Он решил выбросить из головы все вопросы, которые сами собой возникали в голове. Ну, получилось все, что хотел и как хотел, так чего голову ломать? Может, просто в присутствии этой девчонки не хотелось ударить лицом в грязь, вот и показал все, что мог Седов понимал, что обманывает себя - давно уже не мог он положить пятерых противников, да еще так, чтобы не получить хоть раз самому. Да минимум двое из албанцев были вооружены, а он все будто знал заранее, был готов и отреагировал, как надо. Что такое происходит, черт возьми меня совсем, как сказал бы коммодор Уотерс. Вот и виски не берет!
Он заказал еще выпивки под одобрительным взглядом Жаклин. Похоже, в ее понимании классный парень должен разбить столько морд, сколько подставят, и выпить столько виски, сколько предложат.
В конце-то концов, он захотел подраться, и он подрался! Все получилось в лучшем виде, и даже Юрген был бы доволен, а он-то всегда бубнил, что ты, Седой, больше думаешь, как выглядишь со стороны, чем о том, как вырубить противника. Да, сегодня было эффектно и эффективно. Редкое сочетание.
Да что ж такое, удастся сегодня надраться или нет? Вот почему так: когда хочется подольше остаться на ногах, закусываешь, контролируешь себя - обязательно вырубишься раньше всех, а когда хочется напиться, так трезвый, аж самому противно…
- Жаклин, я знаю тут недалеко небольшой кабачок. Правда, стриптиза там нет, но зато и выпивка, и закуска высший сорт. И не так дорого. На берегу Эльбы: сверху звезды, в воде звезды, спокойная музыка. А?
Он видел, что девушке хочется остаться на этой праздничной и опасной улице, но теперь у него было преимущество, как у вожака волчьей стаи, доказавшего свое превосходство: куда идти и что делать решал он.
Они прошли Рипербан насквозь, свернули на Линкольнштрассе, поплутали немного в маленьких улочках и вышли почти к самому Рыбному рынку. Темное здание возвышалось, как мавзолей древних царей, величественное и надменное. Завтра рано утром сюда устремятся домохозяйки и менеджеры ресторанчиков и пивных, но сейчас знаменитый FischMarkt спал.
Видимо, Седов уже забыл этот район - ни одного ресторанчика или хотя бы пивной поблизости не оказалось и тогда они просто сели на ближайшей пристани на старинный пароходик, где на нижней палубе играл оркестр из тубы, аккордеона и скрипки и подавали пиво в больших стеклянных кружках, и поплыли по каналам.
Жаклин сняла куртку и попыталась причесать торчащие волосы, пояснив, что хочет выглядеть, как женщина, а не как любовник состоятельного папика, вывезенный на прогулку.
За соседним столиком две пожилые пары поглощали пиво под жареные колбаски и пели, отбивая такт ладонями. Музыканты аккуратно вели каждый свою партию, одобрительно кивая и пританцовывая, и мир отсюда казался совсем другим. И суматошный район Санкт-Паули с его соблазнами и сомнительными развлечениями остался далеко, а здесь жили добропорядочные бюргеры, они же буржуа или мещане, у которых уклад жизни не менялся столетиями, и не изменится, будь на дворе хоть двадцатый век, двадцать первый или двадцать второй. Счастье каждый понимает по-своему, а у этих людей была своя нехитрая, и может быть самая правильная формула счастья, свой рецепт: делай свою работу, люби свою семью, отдыхай в выходные и праздники - вот и весь рецепт. Тоже болото? Снова застой? А может так и надо? Пусть тот, кому неймется, летит к звездам, ныряет в глубины океана, творит, выдумывает, пробует, но выбор, как жить и чем заниматься, есть личное дело каждого. Пить до судорог, до посинения, до белой горячки, чтобы наутро было стыдно смотреть в глаза знакомым - на здоровье; бегать за дамочками всех цветов и размеров - сколько влезет; создавать нетленные полотна, писать бестселлеры - почему нет, если получается? Делайте вашу ставку, господа, ступайте по своей дороге, только в конце пути не скулите, что жизнь прошла напрасно. Это был ваш выбор. Может, возможность сделать свой выбор и есть то, к чему стремилось человечество?

Глава 22

Седов и Жаклин выпили по две кружки пива и съели целое блюдо колбасок. Потом они подсели к пожилым бюргерам и пели вместе с ними и даже пытались плясать под какие-то бодрые мелодии: Жаклин по очереди с мужчинами, а Седов с женщинами. Довольные маленьким путешествием, они сошли возле церкви святой Катарины - бюргеры поплыли дальше, а Седов, которому надоело наливаться пивом, потащил Жаклин мимо ратуши, мимо церкви святого Петра к Альтер-Аркадам любоваться каналами, озером и выпить, наконец, чего покрепче. Он уже почувствовал, что его мольбы дошли до кого надо, и опьянение закружило голову, сделало ночь колдовской, а всех людей добрыми и приветливыми. Даже тех албанцев, которые, возможно, рыщут сейчас по Рипербан.
Жаклин смотрела на него влюбленными глазами и, хотя Седов помнил, что она подруга Кристины и не собирался пользоваться моментом, все равно это было приятно. Он вновь ощутил себя молодым, полным сил и веры в будущее, в свою удачу, в то, что все рано или поздно образуется. Вот только ноги слегка заплетались, но уже подмигивал огоньками ресторанчик над водой, а впереди была вся ночь.
Как выяснилось, Жаклин не собиралась ограничиваться легким флиртом. К сожалению, Седов понял это довольно поздно и опомнился только, когда они танцевали в полутемном зале, а скрипач следовал за ними среди танцующих пар и играл что-то до невозможности тоскливое и романтическое. Седов почувствовал, как тело девушки прижимается к нему все теснее, попробовал отстраниться, но Жаклин подняла лицо и он увидел, что глаза ее полны слез, а губы дрожат, словно она хочет попросить не оставлять ее, не бросать в этом чужом городе.
В конечном итоге всегда решает женщина и, если она захочет близости, какой мужчина сможет устоять? Тем более, если они еще ни одну ночь не делили на двоих.
Губы Жаклин приоткрылись, Седов поцеловал ее осторожно и нежно и понял, как именно должна закончиться сегодняшняя ночь.
А вокруг кружились пары и скрипач, проявив тактичность, оставил их наедине, погруженных друг в друга и не замечающих никого и ничего вокруг.
Седов еще попытался изменить что-то, когда сонный и равнодушный портье в крохотной гостинице положил перед ним ключ от номера. Он напомнил себе, что может оказаться несостоятельным - все-таки выпито было немало, что он не в том возрасте, чтобы его могла завести сопливая девчонка, но снова увидел глаза Жаклин - широко раскрытые и немного испуганные, будто она боялась, что он передумает, и отбросил сомнения прочь. Да, он хотел ее, и она хотела его, а значит ни к чему искать оправдания - об этом можно будет подумать и после. Сейчас все отошло на задний план, и осталось только желание дарить любовь и принимать ее.
Номер выходил окнами на Бинненальстер, на потолке переливались отсветы огней, отраженных водой. Они не зажгли свет и даже не успели разобрать постель - это потом, когда пройдет первый голод, когда они слегка насытятся и будет время для короткого отдыха.
Остались только ее лицо, глаза, губы. Остались ее плечи, с которых скользит вниз тонкий шелк… и эти порванные в паху джинсы, черт бы их побрал! Приклеились они, что ли?
Она была ненасытна, что вообще свойственно молодости, а он еще прислушивался к себе, с удивлением ощущая, что способен на многое, что можно не экономить силы и эмоции - их хватит на всю ночь, а может и дольше. И он позволил увлечь себя в темное небо с брызгами звезд, с мгновенными провалами в бесчувствие и медленным возвращением к жизни. Ее тело, безвольное и настойчивое, покорное и заставляющее повиноваться сливалось с ним, чтобы тут же отстраниться, растворялось в нем, чтобы вновь возникнуть и взять все, что можно, и отдать все, что есть…
Желание накатывало волнами, и он нырял в них, и тащил ее за собой раз за разом, а потом они вместе выбирались на поверхность, тяжело дыша, довольные, удовлетворенные и усталые, но стоило лишь на несколько минут расслабиться, как он снова чувствовал, что омут первобытных инстинктов, заложенных самой природой, вновь затягивает его и она откликалась и не было этому конца…
Он знал, где коснуться, чтобы возродить ее, уже утомленную, заставить отозваться, разделить страсть и восторг, и беспамятство и опустошение и только ее шепот, чуть слышный шепот, привел его в себя:
- Ты убьешь меня… все… не могу, не надо…
Жаклин лежала безвольная, с закрытыми глазами, по телу пробегала мгновенная дрожь, будто ей было холодно, и он лег рядом и обнял ее, согревая и успокаивая.
- Это невозможно, - шептала она, - так нельзя… я теперь ни с кем не смогу… кто ты? Как ты это делаешь?
Если бы Седов знал, может, и сказал бы, но пока он думал, что ответить, дыхание ее выровнялось, тело расслабилось, и он понял, что Жаклин заснула.
Осторожно высвободившись, он встал. Девушка дышала ровно и спокойно. Под глазами у нее обозначились темные круги, губы были искусаны. Он накрыл ее простыней.
Сна не было ни в одном глазу. На столе стояла забытая бутылка сухого «Рислинг Рудорфер», прихваченная в ресторане. Седов сорвал фольгу. Штопора не было, и он достал стилет, выжег мерцающим в полутьме лезвием дыру в пробке и налил полный стакан. Вино приятно охладило и расслабило. Он налил еще и присел на стул возле окна. Приближался рассвет. Сквозь легкий предутренний туман, повисший над озером, мерцали огни на мосту Ломбардсбрюкке. Прогулочный кораблик отвалил от пристани и не спеша пошлепал в сторону Аусенальстера.
Седов прихлебывал кислое вино и смотрел на озеро. Думать о том, что с ним происходит, не хотелось. Он дважды за сутки превысил возможности своего организма, и объяснение могло быть только одно. И потребовать это объяснение следовало у Ингрид Мартенс.
Он оделся, поморщившись, ощупал дыру в джинсах. Ладно, сойдет. Больше он ноги задирать не собирается. Подумав, Седов надел куртку Юргена, в которой была Жаклин, и положил во внутренний карман бластер, отнятый у албанца. Махнув рукой - мол, не хочется, а надо, надел на запястье коммуникатор Жаклин. Он решил, было, оставить ей деньги за коммуникатор, но побоялся, что она подумает, будто это плата за волшебную ночь.
Жаклин так и не шевельнулась с тех пор, как заснула. Седов присел на кровать, погладил ее по щеке. Что с того, что, скорее всего, они больше не встретятся? Она молода и у нее впереди столько впечатлений, что через какое-то время произошедшее с ней осенью в Гамбурге покажется ей сном. Сумасшедшая ночь, как говорят, бывает весной в Париже. Или осенью в Гамбурге…
Портье приподнял голову, старательно тараща полусонные глаза.
- Уже уходите?
- Девушка остается. Мы ведь расплатились за всю ночь?
- Да, конечно. У нас приличная гостиница.
Седов пересчитал остатки денег и положил перед портье несколько купюр.
- Вызовите ей утром глайдер и отнесите завтрак, если попросит.
- Хорошо, - портье приподнялся, смел купюры и поклоном проводил щедрого господина.

Глава 23

Дом Ингрид оказался даже не в пригороде Эдинбурга, а еще дальше, за Куинсферри, за мостом через пролив, за гаванью с причалами для яхт, почти на берегу залива. Водитель такси вставив универсальную карту-ключ, которую Седов получил от Ингрид, в курсограф, пожал плечами - дескать, довезем и за город, только дорога обойдется дороже. Седов махнул рукой - давай, мол, поехали уже.
Усталость, все-таки, догнала его. Он, правда, подремал в аэробусе во время перелета из Гамбурга в Лондон, но поскольку весь полет занимал пятьдесят минут, выспаться не удалось. До Эдинбурга он добрался на рейсовом пассажирском глайдере, а здесь, в Старом городе на Хай-стрит, поймал такси.
Седов собрался, было, еще подремать, но водитель оказавшийся большим патриотом Шотландии в целом и Эдинбурга в частности, то и дело восклицаниями призывал пассажира к вниманию. Пока они петляли узкими улицами Старого города, водитель успел рассказать историю шотландской столицы, чуть ли не со времен короля Малкольма III, правившего страной в XI веке.
Вот там справа памятник великому Вальтеру Скотту. Все туристы непременно посещают его, если, конечно, уважают нашу историю - намекнул водитель.
- Непременно посетим памятник, но не сегодня.
- А сейчас мы будем проезжать наш Белый замок, королевскую резиденцию. Все туристы, если они хотят проникнуться духом древней Шотландии, обязательно посещают замок.
- Так и поступлю в ближайшее время, - пообещал Седов, едва приоткрыв глаза, чтобы взглянуть на резиденцию шотландских королей.
В утреннем свете замок, действительно, был прекрасен и Сергей дал себе слово, что как только разделается с делами, потребует, чтобы Ингрид устроила ему экскурсию.
Миновав парк, роняющий желтые и красные листья, глайдер поплыл прямыми улицами, застроенными уже в конце XVIII века. Проехали зоопарк, где, как с гордостью заявил водитель, есть даже внеземные формы жизни. Седов, было, заинтересовался, поскольку в своих скитаниях по обитаемым планетам не часто встречался с местной живностью, но оказалось, что вся инопланетная фауна уместилась в одном террариуме и представлена лишь ящерицами с Персии. Ящериц с Персии Седов видел, и даже охотился на них, и потому интерес к зоопарку потерял.
Добровольный гид еще что-то бурчал, но спать хотелось невыносимо, и Седов заснул под его бормотание. Очнулся он только, когда водитель объявил, что конечный пункт путешествия уже рядом, вон и мост над проливом виден.
Седов опустил стекло и в салон ворвался морской воздух, влажный, соленый и бодрящий. Ветер гнал по серой глади залива барашки волн, вдали, сквозь дымку, просматривался северный берег. Под огромным мостом проходил двухмачтовый парусник.
- Туристов по островам возят, - немедленно сказал водитель, увидев, что пассажир проявляет интерес, - сейчас, конечно, не то, что летом, да и погода может быстро испортиться, но в солнечный день на островах рай земной. Добраться можно и на круизном глайдере, но под парусами куда романтичней, не так ли? Все туристы, которые интересуются обычаями и легендами нашего народа, во что бы то ни стало стремятся посетить острова.
- И я стремлюсь, вот только отдохну с дороги, и тотчас поплыву к островам, - успокоил его Седов, - далеко еще?
- Сразу за гаванью. Во-он, паруса, видите? Там частные яхты и катера. А слева, за деревьями, как раз то, что вам надо.
Расплатившись, Седов вылез из машины. Глайдер, посвистывая турбиной, поднялся над дорогой, развернулся и вскоре исчез за соснами.
Кричали чайки. Метрах в двадцати внизу бились о берег волны, ветер доносил водяную пыль даже сюда, на обрыв Седов постоял несколько минут, наслаждаясь запахами моря и, по вымощенной камнем дорожке, пошел к дому, полускрытому невысокими соснами и пожелтевшими кленами и рябинами.
Он поднялся на три ступеньки. Желтые и красные листья устилали крыльцо толстым шуршащим ковром. Смахнув ладонью паутину со щели приемника, Седов вставил карту-ключ. Щелкнул замок, он толкнул дверь и оказался в небольшой прихожей, выходящей в зал. Автоматически зажегся приглушенный свет в стилизованной под штурвальное колесо парусника люстре. Было прохладно, пахло пылью и запустением. Пыльный зев камина казался входом в таинственную пещеру.
Мебель была тяжелая, деревянная, темных тонов. И не новодел какой-нибудь, а добротная, изготовленная, скорее всего, вручную: широкий обшитый кожей. Диван перед камином, кресло рядом со столиком возле окна, маленькая стойка бара с двумя высокими табуретами и пустыми полками за ней.
В углу, заросшем паутиной с высохшими мухами и парой паучков, Седов отыскал киберуборщика. Оглядевшись, и прикинув объем работ, Седов запустил десятиминутную программу уборки -этого должно было хватить, и поднялся на второй этаж. Ступени кое-где поскрипывали под ногами, перила были резные, отполированные временем и прикосновениями множества рук. Вряд ли Ингрид купила этот дом - уж очень он походил на семейное гнездо. Скорее всего, здесь прошло ее детство, и дом достался ей по наследству.
На втором этаже располагались две комнаты, так же, как и зал внизу, обставленные допотопной мебелью, и душевая с глубокой ванной и зеленоватым кафелем. Из большой комнаты открывался вид на залив. Вдали, в гавани можно было различить фигурки людей, поднимающих паруса или копошащихся рядом с прогулочными катерами. Окна второй комнаты закрывали ветви деревьев и летом здесь, наверное, всегда было прохладно и пахло, как в лесу. Седову захотелось дождаться в этом доме лета, и непременно пожить в этой комнате. И чтобы рядом была Ингрид, а дни были заполнены спокойствием, присущим быту сложившихся семей.
Да-а, что-что, а помечтать он всегда любил… Как там он сказал Жаклин? «Фантазия у нас богатая»? Седов фыркнул и спустился на первый этаж.

Предыдущая страница 10 Следующая страница


11 Андрей Николаев

Уборщик уже всосал пыль и теперь ползал вдоль стен, наводя последний лоск. Седов отнес его на второй этаж и заглянул на кухню. Автоматическая плита была готова к действию, обезвоженные продукты тоже отыскались - похоже, Ингрид была рачительной хозяйкой и затаривалась продуктами на несколько месяцев вперед. Седов выбрал в меню что попроще - жареный картофель с тушеным мясом, запустил плиту и через пристройку вышел на задний двор. Возле двери, под навесом, лежали, сложенные аккуратными штабелями, торфяные брикеты для камина. Прямо возле дома была разбита лужайка с поникшей густой травой, а за ней сплошной стеной стояли разросшиеся заросли сирени.
- Здесь мы будет лежать в шезлонгах и загорать, - пробормотал Седов, - а в промежутках мы будем жарить шашлык. А купаться мы будем в заливе и днем, и ночью. Ночью без купальных костюмов, - добавил он, подумав, - чтобы не терять время.
Он перенес в зал десятка два торфяных брикетов, отыскал на кухне старую газету. На каминной доске лежали готовые к употреблению длинные деревянные спички с красными головками. Тут же он обнаружил запечатанную коробку «Хуан Клименте». Трудно было предположить, что Ингрид сама курила сигары, а значит с ней здесь жил мужчина. Это немного испортило Седову настроение.
Он никогда не разжигал торф, но это оказалось не сложнее, чем развести огонь из обычных дров. Сергей зажег спичку, проверил тягу и через несколько минут торфяные брикеты взялись оранжевым пламенем. Седов закрыл дверцы камина с толстыми огнеупорными стеклами и полюбовался огнем. Все-таки, чтобы там ни говорили, именно камин придает дому особый, ни с чем не сравнимый, уют.
Во встроенном шкафу возле холодильника он нашел спиртное - виски разных сортов, коньяк, сухое вино, несколько упаковок с пивом. Подумав, Седов взял две банки «Тетлис эль».
По кухне уже плыл аромат тушеного мяса. К жареному картофелю и обильно приправленному специями мясу пиво пришлось как нельзя кстати.
Утолив голод, он заварил кофе, щедро плеснул в бокал коньяку и перебрался к камину. Выключив верхний свет, Седов распечатан коробку с сигарами и раскурил одну от длинной спички. «Да, сигары буду курить я, - решил он, - а еще мы купим несколько бутылок старого доброго коньяка. Конечно, французского. За окном будет бесноваться зимний ветер, а я буду сидеть перед камином, укрыв ноги клетчатым пледом, и слушать долетающий шум прибоя. Ингрид будет ставить свои опыты, и мне…»
Он вдруг подумал, что еще не заметил в доме никакого научного оборудования. А ведь Ингрид обещала, что извлечет из него груз именно здесь.

Глава 24

Допив кофе, с бокалом в руке и сигарой во рту, Седов, не торопясь прошелся по дому. Ни на втором этаже, ни на первом он не нашел помещения, хотя бы отдаленно напоминавшего лабораторию. Его внимание привлекла дверь в подвал, которую он обнаружил рядом с кухней. Замок был кодовый, но ключ-карта не подошел. Постояв перед дверью, Седов пожал плечами и вышел на крыльцо. Делать нечего - придется дожидаться хозяйку.
По небу неслись рваные облака с Северного моря, кричали чайки. Ветер кружил на дорожке опавшие листья. Солнце то показывалось в прорывах облаков, то пряталось, но облака были белые, чуть подсиненные снизу, и дождя не сулили.
Седов присел на ступеньку крыльца. Обед и коньяк настроили его на философский лад. Почему он до сих пор не остепенился? Жена, дом, уют. Не надо нестись через половину галактики неизвестно куда, опасаясь, что на этот раз ему подсадят что-то такое, от чего он, если не сдохнет, то обязательно станет идиотом. Хотя, вот Юрген женат, а все равно мотается по звездам. Сейчас он, наверное, уже летит из Рио, готовясь сделать доклад командующему. Да-а… С такой физиономией, как у нею, только и делать доклад вице-адмиралу. А Кирилл погиб… Как это он говорил, когда тащил Седова из бара на спине? «Спокойно, старичок, свои». Свои… Для Юргена свои это Кристина, Уотерс, ребята из группы «Мебиус», Судаков, сам Седов, а для него? Где тот человек, про которого он мог бы сказать «свой»? Никого рядом и одиночество. И, что самое неприятное, кажется, он стал с ним сживаться. Сможет ли он привыкнуть, если они станут жить вместе с Ингрид? Она ведь тоже не подарок. Ломать себя, пытаться изменить ее? Оба взрослые люди с выработавшимися привычками, принципами… Удастся ли им притереться друг к другу?
Облака сомкнулись и закрыли солнце. Сразу похолодало, ветер стал не освежающим, а пронизывающим. Седов крепко затянулся сигарой, поперхнулся, выбросил окурок, допил коньяк и ушел в дом. Усевшись на диван, он включил видеоновости. На один из островов Багамского архипелага выбросило яхту без экипажа. Представитель береговой охраны сообщил, что яхта принадлежала Тревору Яргеру, одному из членов совета директоров крупнейшей… Седов переключил канал. Если не умеешь управлять лодкой, чего лезть в море?
Третий флот провел очередные учения на границе Солнечной системы. Отрабатывалось взаимодействие… Делать больше нечего флоту, как проводить учения. В системе еще более-менее спокойно, а за ее пределами? Пропадают частные суда, грузовики. Иной раз и пассажирские лайнеры подвергаются атакам. Ей-богу, как на старушке Земле в юго-восточной Азии в каком-нибудь диком двадцатом веке.
В Танге, столице планеты с одноименным названием, проходят демонстрации под лозунгом: призвать Землю к ответу. Как пояснил диктор, помощь, выделенная Танге, испарилась сразу по прибытии на планету, а денежные средства, покрутившись в трех танганских банках, усохли на треть. Правительство и лично президент - промелькнуло черное заплывшее салом лицо с раздутыми ноздрями - поклялись на священном баобабе, что деньги разворовали комиссары Лиги и призвали народ Танги к демонстрациям. И народ откликнулся, а что ему еще делать - заводы, поставленные Лигой, проржавели, не дождавшись желающих поработать, урожай на полях и плантациях вызревает сам собой - климат позволяет, вот народные массы и развлекаются, размахивая национальными флагами, приплясывая под дудки и барабаны и клеймя позором бюрократов из Лиги. Устанут - разойдутся по домам делать детей, а завтра снова выйдут на улицы, требуя от Земли продовольственной помощи. Операторы новостей будут снимать высохших от недоедания детей с огромными глазами, которые, кажется, глядят тебе прямо в душу и спрашивают: почему? «Счастливчикам», которым удастся выжить, питаясь отбросами и падалью, объяснят: потому, что Земля жирует! Потому что она нас не кормит! И они пойдут громить посольства и торговые представительства и будут готовиться к войне против Земли, приплясывая и потрясая допотопными автоматами и, не дай бог, сумеют высадиться в каком-нибудь из миров, подконтрольных метрополии. Ничего живого не оставят они на своем пути, расплачиваясь за голодное нищее детство, с теми, кто виноват в этом меньше всего. Одурманенные, обворованные, лягут они поголовно под залпами флота Лиги, добавляя своей бессмысленной смертью ярости в голоса продажных политиков на своей нищей родине… А потом все начнется сначала. Примерно то же самое происходило на остальных планетах, заселенных колонистами из Центральной и Южной Африки. Земля кормила их и давала им в долг, без всякой надежды когда-нибудь получить по этим долгам, и конца и края этому не было, потому что, видите ли, нельзя смотреть, как люди голодают. Правильно, но почему-то борцы за справедливость, расплодившиеся в коридорах Сената Лиги, забывают, что население свободных планет попросту деградирует, привыкая жить за чужой счет.
Массовая эмиграция с Земли началась, когда от стран-иждивенцев потребовали вносить в Лигу Объединившихся Наций свою посильную лепту - продукцией, людьми для освоения новых планет и службы в объединенных вооруженных силах. Лига пошла на бесплатное благоустройство выбранных эмигрантами территорий, на строительство городов, на создание планетных инфраструктур, хотя находились трезвомыслящие люди, утверждавшие, что расплодившееся на новых планетах население все равно будет жить за счет Земли. Так и получилось.
По-другому обстояли дела с планетами, освоенными выходцами из стран Среднего и Ближнего Востока. На них, в основном, образовались моноэтнические государства, населенные приверженцами наиболее радикальных религий, не пожелавших мириться с провозглашенным Лигой законом о свободе вероисповедания на Земле. Бросив все силы на развитие военной промышленности, Конференция Стран Востока провозгласила своей целью создание Галактики Единого Бога, на время примирившись друг с другом во имя общей задачи: покончить с наиболее серьезным противником - Лигой Объединившихся Наций. Пока Конференция была слишком слаба, чтобы вступить в открытое противоборство с Землей, но она предоставляла свои территории под лагеря подготовки террористов и способствовала проникновению на Землю под видом студентов интеллектуалов и реэмигрантов все тех же террористов и саботажников.
Диктор сообщил, что сенатор от Франции предложил пойти на переговоры с Конференцией Стран Востока с целью смягчить позиции сторон и предупредить нарастающую конфронтацию. Его традиционно поддержали представители Нидерландов, США, Швеции и Швейцарии, предлагая уступить Востоку две планеты земного типа, из-за которых в прошлом месяце возник нешуточный конфликт. Третий флот Лиги был готов появиться в оспариваемом секторе в течение тридцати шести часов, но и несколько эскадр Конференции могли прибыть к месту действия примерно за то же время. Дебаты в сенате разгорелись нешуточные: за ненормативные высказывания в адрес сенатора от Франции представителя России лишили слова, и он в знак протеста покинул зал. Солидаризуясь с представителем России зал также покинули представители Украины, Белоруссии, Китая и Японии, после чего заседание было перенесено из-за отсутствия кворума.
- Дармоеды, - проворчал Седов, переключая канал, - неужели непонятно - стоит пойти на уступки, как тут же появятся новые требования! Раз просишь переговоров - значит ты слаб, и значит тебя можно топтать. Они же понимают только язык силы!
На экране рубились на мечах в тесных коридорах рыцарского замка. Искры сыпались дождем, головы падали, как яблоки в бурю, но главный герой прорвался в комнату своей возлюбленной и сорвал-таки пылкий поцелуй. После чего тоже был обезглавлен…
Седов включил музыкальный канал, уменьшил звук и, уставившись на догорающий огонь, незаметно задремал.

Глава 25

Ингрид появилась вечером - Седов будто почувствовал ее приближение, очнулся и огляделся, спросонок вспоминая, где он.
Мягко и мелодично запел звонок, Сергей открыл дверь. Ингрид стояла на пороге, глядя на него не то с тревогой, не то с любопытством.
- Проходите, будьте как дома, - Седов посторонился, пропуская ее.
Она прошла мимо него, огляделась.
- А почему в темноте?
- Задремал, пока вас ждал. Есть хотите? Там осталась картошка с мясом.
- Очень хочу, - Ингрид включила свет, - надо же. Ощущение, что я и не уезжала отсюда. Вот что значит вернуться в свой дом. Давно вы приехали?
- Утром, - Седов помог ей снять плащ и повесил его в прихожей, - вы быстро добрались. Как все прошло?
- Плохо. Мне пришлось бежать. Пока Мендоза убеждал полицию, что я обокрала «Биотех», я успела на транзитный лайнер. А как вы?
- Тоже с приключениями. Хорошо, что Юрген помог.
- Боже, - она посмотрела на его джинсы, - что у вас с брюками?
- Не обращайте внимания. Или это вас интригует?
Вот еще, - фыркнула Ингрид. - Скорее отвлекает. Я вам найду что-нибудь надеть, только отдохну немного.
Они прошли в кухню, и Седов включил плиту.
- Я вижу, вы освоились, - сказала Ингрид.
- Вполне. Подождите, я камин растоплю. Сто лет не сидел возле живого огня, да и вы, наверное, замерзли.
- Есть немного - от моста пришлось идти пешком, потому, что я ехала на рейсовом каре, который идет в Северный Куинсферри.
Пока она ела, Седов сварил кофе. Они перешли к камину. Ингрид попросила его открыть бутылку «Порто Круз Винтаж». Седов налил вино в высокие бокалы и, по прежнему ощущая на себе пристальный, изучающий взгляд Ингрид, передал ей бокал и присел на диван.
Она отпила темное вино, облизнула губы. Отсветы огня бродили по комнате, тени пробегали по ее задумчивому лицу, и Седову она показалась настолько загадочной и прекрасной, что ему очень захотелось стать для этой женщины самым близким из людей и оставаться таковым всю жизнь.
- Вы, наверное, хотите спросить меня о том, когда я освобожу вас от внедренного организма? - спросила Ингрид, глядя в огонь.
- Да, признаться, это волнует меня больше всего, - согласился Седов.
Некоторое время она молчала, прихлебывая вино мелкими глотками.
- Сергей, разговор может получиться не совсем приятным - все зависит от того, поймете ли вы меня, или не захотите понять. Кроме того, мне придется начать издалека, с предыстории, так сказать.
- Готов слушать историю, восходящую хоть к Великому Потопу.
- Я не уверена, что вы разберетесь, о чем идет речь. Нет, я не к тому, что вы э-э… - Ингрид щелкнула пальцами, подбирая слово.
- Дурак, - подсказал Седов.
- Ну, зачем вы так. Просто это настолько специфическая тема, что объяснить все простыми словами, не употребляя термины и наш сленг, будет непросто.
- А вы попробуйте, - Седов уютно устроился в кресле, слегка развернувшись к Ингрид, - хотите, я вам еще вина налью?
- Нет, спасибо, - она склонила голову, словно раздумывая, с чего бы начать, - ладно, попробуем. Что вы знаете о Лодзинском эксперименте?
- Однако, вы действительно начинаете издалека. Лодзинский эксперимент? - повторил он задумчиво, - что-то слышал… Это было лет шестьдесят назад, да?
- Шестьдесят один год.
- Ага… ну, кажется, там что-то намудрили с внедрением матриц личностей, снятых с добровольцев, в виртуальную среду. Несколько человек сошли с ума, кто-то погиб. Так?
- Все верно, - согласилась Ингрид, - добавлю, что руководитель проекта застрелился, а несколько человек из медицинского университета Лодзи попали под суд за проведение экспериментов на людях.
- Но ведь в эксперименте участвовали добровольцы.
- Они не знали, на что идут. А просчитать возможные последствия обязаны были как раз те, кто ставил эксперимент. Если вкратце, то дело было вот в чем: была создана виртуальная среда, соотносящаяся по внутренним объемам с матрицами личностей добровольцев, как, к примеру, наша планета в соотношении к людям. Ну, может, не вся планета, а небольшая часть ее. Были смоделированы природные условия, продуктовые и энергоресурсы, окружающая среда. Все, кроме живых организмов. Роль живых организмов выполняли автономные агенты…
- Это еще что?
- Я говорила, что это будет трудно объяснить. М-м… можно сказать, что это адаптивное существо, которое в ходе собственной эволюции, идущей неизмеримо более быстрыми темпами, чем эволюция обычного живого организма, будет приспосабливаться к окружающей среде, в которой начало существование. Совершенствуется внешний вид, физические показатели, развивается интеллект, особенности поведения и, в конце концов, должна была получиться личность, в формировании которой принимали бы участие как раз те самые добровольцы. Направляли бы, так сказать, ход эволюции. Никто не знал, на что будут похожи аниматы в плане физического развития, интеллектуального, какая у них будет физиология. Социальный аспект также был непредсказуем. Смоделировать хотя бы приблизительный итог было невозможно. Результаты эксперимента засекречены до сих пор - пять лет назад я пыталась найти материалы, но Совет Безопасности наложил вето на все подобные исследования. По отрывочным сведениям, просочившимся в печать, получается, что между матрицами добровольцев и аниматами возник конфликт, суть которого не выяснена до сих пор. На сутки контроль над виртуальной средой был потерян. Тревогу подняли, когда ментограммы добровольцев стали одна задругой стираться с контрольных блоков. Это означало гибель мозга.
- Ничего себе! - пробормотал Седов.
- Вот именно. Эксперимент был остановлен, но из семнадцати добровольцев четверых спасти не удалось, восемь человек вследствие необратимых мозговых изменений утратили всякую связь с окружающим миром, и лишь для пятерых эксперимент закончился без особых последствий. Последний из добровольцев скончался в прошлом году от естественных причин. Проще говоря, от старости, в возрасте ста семи лет.
- Сейчас от старости помирают в сто сорок.
- Тем не менее, в сообщении Лодзинского университета, наблюдавшего оставшихся в живых участников эксперимента, было сказано именно так.
- Вы говорили, что СБ наложил вето на исследования.
- Верно, но поскольку добровольцы были местными жителями, то наблюдать их продолжали в Лодзинском университете, под контролем СБ. Им было запрещено в течение всей жизни покидать не то что планету, но даже город.
- И зачем такая жизнь, - проворчал Седов, - ладно, а при чем здесь я?
Ингрид внимательно посмотрела на него, задумчиво потерла лоб. Седов почувствовал себя неуверенно, поерзал на диване и подбросил в огонь пару брикетов торфа.
- Послушайте, своим молчанием вы меня пугаете, - сказал он. - Ваш эксперимент так же непредсказуем? Я вот-вот начну пускать слюни и гадить под себя, превращаясь в растение? Но ведь вы говорили, что тот, кто сидит во мне, сейчас находится в состоянии куколки.
- Да, конечно, - Ингрид вздохнула, будто собиралась с силами, потом тряхнула головой, - дело в том, что я не знаю, как поведет себя эволют, адаптируясь в человеческом организме. Я называю существо, внедренное в вас, «эволют», потому что так назывался проект, начатый Сайрусом О'Брайаном. Мы, конечно, моделировали ситуацию, но, сами понимаете, теории - это одно, а практика - совсем другое. Извините, Сергей, у меня голова совершенно не соображает. Я очень устала. Может быть, мы продолжим разговор завтра утром? - Ингрид действительно выглядела уставшей.
- А нельзя ли прямо сейчас освободить меня от груза?
- Боюсь, что не получится. Требуется настройка аппаратуры, а это занимает довольно много времени.
- Хорошо. Завтра так завтра. У меня к вам есть еще несколько вопросов - я чувствовал себя довольно необычно эти двое суток, но раз вы устали, то отложим.
- Что значит: необычно? - заинтересовалась Ингрид, - в чем это выражалось? Вы чувствовали дискомфорт, были галлюцинации, нарушения сна?
- Было много чего. Однако не настолько все плохо, чтобы нельзя было отложить объяснения на утро. Где вы меня устроите?
Ингрид продолжала испытующе смотреть на него, но Седов сделал вид, что не замечает ее взгляда. Раз уж сама сказала, что все можно отложить, тогда и он придержит кое-какую информацию.
- Моя комната на втором этаже, там есть еще одна, для гостей. Можете лечь в пристройке, но она не отапливается.
- А здесь, на диване, я не могу устроиться? - спросил Седов, - люблю смотреть на огонь.
- Да ради Бога, только не закрывайте заслонку, пока торф не прогорит, иначе можете не проснуться, - предупредила Ингрид, - ванная вот там, рядом с кухней. Белье я сейчас принесу, - она встала, поставила бокал на столик и направилась к лестнице.
Высокая прическа, открывая шею, делала ее осанку более женственной и удивительно шла Ингрид. Он залюбовался стройными ногами, тонкой талией, уверенным разворотом плеч. Она, конечно, знала, что обычно мужчины смотрят ей вслед, и пользовалась этим без зазрения совести, может быть даже бессознательно. И в данный момент тоже.
Словно почувствовав его взгляд, Ингрид посмотрела на Седова через плечо, и ему показалось, что она слегка улыбнулась. Ему не очень понравилась эта улыбка и этот взгляд - было в нем что-то от взгляда хищника, завалившего жертву и отошедшего прилечь и отдохнуть перед трапезой. Жертва никуда не денется, поэтому можно не торопиться.
Седов допил вино, вымыл бокалы и подбросил в камин пару брикетов. Выйдя на крыльцо, он оставил дверь полуоткрытой, чтобы проветрить комнату от запаха сгоревшего торфа.
Небо очистилось от облаков, заметно похолодало. По мосту через пролив Ферт-оф-Форт проносились огни грузовых аэрокаров, растворяясь в световых россыпях Северного Куинсферри. Ветер гнул ветви рябин и кленов, трепал листья, шумел в кронах сосен. Звезды подмигивали, будто ветер сдувал их свет своими порывами, как сквозняк гасит на мгновение свечу. Но стоит прикрыть дверь, и пламя снова станет ярким и ровным.
«Вчера меня чуть не задули, как свечу, - подумал Седов, - и позавчера тоже. Чего я поперся с Жаклин на Рипербан? Может, не хотелось оставаться с Кристиной? Она бы наверняка почувствовала, что что-то не так и вытянула бы из меня всю правду. А Кристине знать правду абсолютно незачем».
Он чувствовал, что и сам знает ничтожно мало и что кто-то, очень сильный, ведет игру, в которой он, Сергей Седов, вроде фишки на зеленом сукне. Либо выиграет казино, либо игрок, но в любом случае фишка останется в игре, а мечта любой фишки - покинуть игровое поле. Закатиться куда-нибудь в темный угол так, чтобы никто о ней и не вспоминал, или спрятаться за корсажем полусветской дамы, которой игрок дарит фишку в благодарность за поддержку, покинуть казино, превратившись в чек или наличные, и начать вольную жизнь. Вольную и спокойную. Пусть те, кто помоложе, ищут приключения. Им хочется жить красиво и весело, но если ему, Сергею Седову, предложат выбирать между жизнью веселой и жизнью спокойной, он уже знал, какой выбор сделает.
Завтра. Завтра он сбросит с себя бремя ставки, за которую идет нешуточная игра, и попытается закатиться в самый темный угол, какой найдет. Хотя бы на время. Если, конечно, Ингрид отпустит его. Хорошо бы не отпустила.
- Я постелила вам на диване. Что вы здесь делаете?
Ветер заглушил шаги Ингрид, и Седов вздрогнул от неожиданности. Вот, кстати, еще проблема. Надо будет предупредить ее, что кто-то очень интересуется тем, что Седов привез с Илианы.
- Ничего. Просто смотрю, дышу и думаю. Красиво тут у вас.
- Да, очень красиво. Хотите, сходим на берег?
- А ноги в темноте не переломаем?
- Я здесь каждый камень знаю, - Ингрид пошла вперед, - вы, главное, не отставайте.
Она была в толстом светлом свитере и Седов послушно пошел за ней, отчетливо различая ее силуэт на фоне темных деревьев.
Возле обрыва Ингрид подождала его и предупредила, что дальше начинается довольно крутой спуск. Седов сказал, что с таким провожатым ему ничего не страшно. Ветер продувал его легкий джемпер, но это было даже приятно. К тому же, у него возникло ощущение, что ветер стал более теплым с тех пор, как он вышел из дома.
Здесь, над заливом, казалось, было светлее. Седов ясно видел тропу, круто спускающуюся вниз, песок и камни возле воды, пену на гребнях волн, бьющихся о берег. Сильно пахло йодом и водорослями. Ингрид, непринужденно балансируя руками, легко сбегала по тропинке, почти не глядя под ноги, и Сергей прибавил шагу.
Он почти догнал Ингрид, когда увидел впереди, почти у ее ног, обрыв. Тропа осыпалась с тех пор, как Ингрид была здесь в последний раз, но она, судя по всему, об этом не знала. Вниз уходила осыпь, заканчивающаяся вертикальной стеной, под которой он четко видел окатанные морем валуны. До валунов было метров семь.
Ингрид уже занесла ногу над пустотой и Седов, успев удивиться, почему она не видит обрыва, мгновенно оказался рядом, схватил ее за руку и дернул назад.
Она вскрикнула, ударилась о его грудь плечом, и Сергей инстинктивно обхватил ее за плечи.
- Вы что, с ума сошли? - крикнула Ингрид, - вы мне чуть руку не выдернули!
- А вы что, не видите, куда идете?
- Мне незачем смотреть - я здесь ходила тысячу раз. Пустите, - она уперлась ему в грудь кулачками.
- Да погодите же, - Седов приблизился к осыпи, не выпуская руку Ингрид, и присел на корточки, - смотрите.
Она попробовала тропу ногой, вскрикнула, ощутив пустоту, и отпрянула назад.
- Этого не было.
- Когда? Два года назад? Вы говорили, что не покидали Илиану два года.
- Да. Около двух лет, - сказала она и поежилась, - давайте вернемся, а к морю сходим, когда будет светло. Ну и зрение у вас.
Седов видел, что обрыв можно обойти выше по склону, но возражать не стал, и они вернулись в дом.
Пожелав ему спокойной ночи, Ингрид поднялась к себе. Постель она постелила, и Седов разделся, быстро принял душ, погасил свет и скользнул под простыню. Торф горел синеватым пламенем, багровые угли, рассыпавшись по каминной решетке, казались глазами ночных хищников, глядящих на него через толстое, слегка замутненное копотью стекло.
- Не достанете, - пробормотал Седов, погружаясь в сон.

Глава 26

Тишина, царившая в доме, обволакивала и успокаивала, и заснул Седов быстро, почти мгновенно, однако, как оказалось, сон был не настолько глубоким, чтобы полностью изолировать его от внешнего мира. Он услышал шаги на лестнице - едва слышный скрип ступеней и мгновенно проснулся. Он как будто ждал, что она придет, и спал, что называется, вполглаза. Деревья за окнами не пропускали в комнату свет, камин давно погас, но все же Седов ясно видел, как Ингрид подошла к дивану. На ней был серебристый шелковый халат, распущенные черные волосы волной лежали на плечах. Она нерешительно постояла над ним, и он увидел на ее лице странное выражение - как у человека, который должен что-то сделать, но боится разочарования. Седов не шевелился и дышал ровно, изображая спящего - решение было за ней.
Ингрид потянула поясок халата, затем сняла халат с плеч, и он невесомо скользнул по бедрам и мягко упал к ногам. Ее тело светилось в темноте, словно жемчуг, впервые увидевший солнечный свет.
- Ты ведь не спишь, - тихо сказала она. Седов откинул одеяло, сел и, положив руки ей на бедра, привлек к себе. Она уперлась ладонями ему в плечи, будто все еще сомневалась в чем-то, но постепенно сопротивление ослабло, и он прижался лицом к ее груди, ощущая мягкость ее и теплоту.
Он почувствовал, как она дрожит, заставил лечь и обнял, словно пытаясь согреть, но тут же понял, что ей не холодно - она решилась, и это был трепет нетерпения, предваряющий взрыв эмоций, дрожь сдерживаемых желаний, готовых прорваться сквозь стену условностей.
Он и сам был в таком же состоянии и еще успел, в который раз, удивиться - казалось бы, что нового может ждать человек от обладания другим человеком, но, тем не менее, новый партнер всегда пробуждает подобные эмоции. Может быть, эти ощущения несколько притупились и были уже не столь ярки, как в юности, однако все еще были способны бросить его в пропасть наслаждения. Ожидаемого, знакомого, но все равно желанного и, отчасти, непредсказуемого.
Они спешили. Они очень спешили утолить свою страсть и, может быть, поэтому все произошло стремительно, как прыжок в ледяную воду - короткий полет, яростный взрыв, который разносит на атомы, и вновь обретение своего тела, усталого, еще дрожащего последними спазмами наслаждения и благодарного тому, кто принес эту радость и короткое забытье.
Потом они сидели перед погасшим камином, пили сухое вино, и целовались кислыми и терпкими от вина губами. Губы Ингрид были мягкие и прохладные, а вся она была расслабленная и нежная. А потом ее губы стали жадными и требовательными, и когда она прошептала: «Пойдем наверх», он поставил бокалы на пол, подхватил ее на руки и понес по лестнице. Она прижалась лицом к его груди и тело ее стало удивительно легким. Или это он вдруг стал необычайно сильным? Может, это она придала ему сил любовью, может, это ее он искал всю жизнь?
Теперь они не торопились. Ингрид взяла инициативу на себя, мягко удерживая его, если он пытался помочь ей. Она будто исследовала его тело, его реакции, касаясь губами, мягкими пальцами, возбуждая и останавливая, отдаваясь и ускользая, и он, наконец, не выдержал и взял ее почти силой, и она сопротивлялась, сколько могла, но, в конце концов, уступила. Это была буря, ураган, смерч, подхвативший, завертевший и, наконец, бросивший их с высоты, оставив среди смятых простыней обессиленных, задыхающихся и покрытых потом.
Ингрид никак не могла успокоиться - она дрожала, как в лихорадке, судорожно дыша и всхлипывая, как ребенок, готовый расплакаться. Седов, почувствовав, что она на грани истерики, обнял, успокаивая и слегка покачивая, начал шептать на ухо бессвязные нежности.
Постепенно ее дыхание выровнялось, тело расслабилось, и он понял, что она заснула, доверчиво прижавшись к нему.
Это было давно забытое чувство - человек доверился ему настолько, что заснул в объятиях, спрятавшись в них, как в материнской утробе. Без мыслей, без сомнений и сожалений, забыв обо всем, что тревожило, как о второстепенном и ненужном. До этого у него было так с единственной женщиной, с Хелен, но тогда он был почти мальчишкой, и они любили друг друга до беспамятства. Неужели все вернулось? Седов долго лежал, прислушиваясь к дыханию Ингрид и, наконец, почувствовал, что тоже засыпает. Последняя его сознательная мысль была о том, чтобы не растерять, не растратить то чувство, которое пришло к нему вновь после тридцати лет скотских соитий и техничного, но бесстрастного секса.
Сквозь сон пробилось жужжание какого-то насекомого, неведомо как попавшего в комнату Ингрид. Судя по силе звука размеры насекомого варьировались между воробьем и вороной, поэтому Седов героическим усилием заставил себя открыть глаза и приподняться на постели.
- Меня будить? - пробормотал он, вспоминая, есть ли что-нибудь тяжелое в спальне, но тут же понял, что жужжит не какой-то зловредный жук, а его личный коммуникатор, и вскочил с постели.
Утихомирить прибор надо было быстро, пока не проснулась Ингрид. Он огляделся в поисках своей одежды и вспомнил, что раздевался внизу, в зале, где спал, когда к нему пришла Ингрид. Странно, но писк коммуникатора он слышал отчетливо, будто тот был где-то здесь, в этой комнате. Ингрид что-то пробормотала во сне.
- Тихо, тихо, тихо. Тс-с-с, - зашипел Седов.
Причмокнув, Ингрид перевернулась на другой бок.
Седов сбежал по лестнице, и, нашарив коммуникатор в куче одежды, прошел на кухню и включил там свет. Налив себе стакан сока он только после этого ответил на вызов. Это могла быть Жаклин, или Кристина, но мог быть и Юрген.
Экран был темным.
- Так, - сказал Седов неприятным голосом, - или вы включаете видео, или я заношу ваш номер в черный список.
- Не надо меня в черный список, - сказала появившаяся на экране загорелая до черноты физиономия, слегка лопоухая, с выгоревшими ресницами и светлыми волосами, торчащими, как иголки сумасшедшего дикобраза.
- Лешка, - Седов развернул экран в полный масштаб, откинулся в кресле и расплылся в радостной улыбке, - привет, клоп. Классно выглядишь.
За спиной Лешки, на фоне голубого неба, шелестела листьями пальмовая рощица.
- Привет, пап. Ты тоже ничего, - ухмыльнулся «клоп».
- От кого ты узнал этот номер?
- Тетя Кристина дала.
- Она ничего не велела мне передать?
- Она сказала, что много чего хочет тебе сказать, но это при личной встрече, - Лешка подумал, наморщив лоб. - По-моему, она сердится и поэтому не захотела передавать через меня. Еще она просила передать тебе привет от Жаклин. Кто это?
Так, старая знакомая, - небрежно сказал Седов.
- Ты где сейчас?
Седов отхлебнул сока, пожевал губами.
- Вообще-то на Земле. А что?
- Да это я так, - махнул рукой Лешка. Он оглянулся и, подавшись к экрану, сказал, понизив голос: - Пап, у меня тут вопрос. Ну, в общем, я хотел с тобой поговорить, спросить кое о чем.
Сергей, довольно улыбаясь, откинулся в кресле, «…и пришли они к нему и спросили: о, мудрейший…», - вертелось в голове. Он кашлянул, чтобы придать голосу значительность, и сказал:

Предыдущая страница 11 Следующая страница


Точка отсчета 12

- Слушаю тебя, сынок. О чем ты хотел поговорить?
- О сексе.
- …
Почувствовав, как у него ползут вверх брови, а челюсть наоборот отвисает, Седов поспешно прикрыл лицо ладонью, делая вид, что растирает его, прогоняя остатки сна. Да, он видел Лешку полгода назад, когда приезжал к нему в колледж. Парень был, как парень, гонял в футбол, покуривал втихомолку, пробовал пиво… И как изменились его интересы за какие-то шесть месяцев! Тогда Лешка на девчонок и не смотрел, уж это Седов заметил бы.
- О сексе, стало быть, - как можно более натуральным голосом повторил он. - Ага!.. угу… ну-у, знаешь ли…
- Что-то не так? - обеспокоено спросил Лешка.
- Да нет, все так. Просто я еще не проснулся. Так что ты хотел узнать?
Лешка опять оглянулся.
- Понимаешь, пап, вообще-то, я все знаю и у меня есть девушка. И вот недавно мы решили, что уже пора заняться этим. Ну, любить друг друга. Ну, в общем, ты понял?
- Да, - почувствовав, что голос изменяет ему, ответил покрасневший Седов, - я понял. И вы уже гм… м-да… любили друг друга?
Лешка приблизил лицо так, что весь экран заняли обветренные губы.
- Да, уже три раза, - с заметной гордостью сказал он.
- Аж целых три раза, - пробормотал Седов, - однако, времени вы не теряли.
- Ага. Знаешь, я хотел спросить. Как-то у нас все очень уж просто получилось. Ну, обыденно, что ли. Конечно, это м-м… приятно и прикольно, но, как-то… - Лешка похлопал ресницами, - ждешь какого-то чуда, откровения, а оказывается все просто, как стакан воды выпить. Я хотел спросить: всегда так будет?
- Э-э… стакан воды? Была когда-то такая теория… давным-давно.
- Вот в книгах пишут про всякое там неземное блаженство. Стихи слагают. Ждешь этого, как малышня Новый год, а получается: раз, два и все позади. Даже немного обидно.
Седов прикрыл на минуту глаза. В голове был полный сумбур.
- Видишь ли, - осторожно начал он, - все зависит от того, любишь ли ты этого человека. Насколько он тебе дорог, - «что-то я не то говорю, - подумал Седов. - Слишком казенно», - вот, если у вас настоящая любовь…
- Конечно настоящая! Она такая классная девчонка и я ей нравлюсь, говорит! - Лешка что-то сделал с коммуникатором, и перед Седовым появилось лицо девушки со смеющимися светло-зелеными глазами, - это она. Красивая, правда?
- Красивая, - согласился Седов.
Девушка исчезла и на экране опять появился Лешка.
- Пап, вот ты, когда это… ну, занимаешься сексом, ты ведь только по любви это делаешь?
Закряхтев, Седов снова закрыл глаза. Вот это попал, так попал!
- Любовь, понимаешь ли, Алексей, это такая штука… - он замолчал, пытаясь сообразить, что скажет дальше?..
- Что любовь, есть инстинктивное чувство, обусловленное желанием продолжить род? Что любовь и секс - это разные вещи? Что любовь приведет к сексу, но секс не всегда продолжение любви, а если выпил, то готов любить всех подряд? Лешка молча ждал. Мысли Седова прыгали, как перепуганные кролики. Вот, кажется, он ухватил одну, знакомую.
- Вот в чем дело, сынок. Секс, как мне представляется, это как хороший коньяк. Да, именно так! Поясню: хороший коньяк можно отличить только в сравнении. Сначала ты выпиваешь рюмку, к примеру, двадцатипятилетнего «Деламэйн»…
Мальчишка пялился на него, честно пытаясь понять, куда он клонит, а Седов уже чувствовал, что запутался. Откуда пятнадцатилетнему пацану знать о вкусе хорошего коньяка, да еще уметь отличить от подделки.
Глаза Лешки скользнули по его лицу и уставились на что-то позади.
- Здравствуйте, - сказал он.
- Привет, - Ингрид положила ладони на плечи Седову, - не помешала?
Седов почувствовал, что краснеет. По лицу Лешки он попытался определить, одета Ингрид или… С нее станется, может и голая выйти. Он осторожно скосил глаза и облегченно перевел дух. Рубашка, во всяком случае, на ней была.
- О чем спор?
- О сексе, - брякнул Седов.
- О-о! А я думала, о выпивке. Ты с таким вкусом рассказываешь о коньяках. Так в чем проблема?
- Вот, мальчик интересуется, - втайне надеясь хоть немного смутить Лешку, сказал Седов, - всегда ли все так обыденно происходит. Он ждал откровений, волшебства, неземного наслаждения, а все оказалось просто, как стакан воды выпить.
- А ты решил растолковать, что это не стакан воды, а рюмка коньяка. Спорное сравнение. Разреши, я попробую объяснить, как я вижу проблему?
- Попробуй, - с некоторым злорадством поощрил Седов, и откинулся в кресле, - конечно, попробуй, дорогая.
Буду вам очень благодарен, - вежливо сказал Лешка.
Ингрид присела на подлокотник кресла и обняла Седова за плечи.
- Так вот, мальчики, проблемы вообще не существует. Если ты и вправду любишь, если ты испытываешь нежность, то при половом акте ты просто хочешь доставить человеку радость и донести свои чувства не словами, а действиями. Конечно, ты об этом не думаешь, все это идет из подсознания, но если ты захочешь впоследствии проанализировать свои действия, то вывод будет именно таким. Хотя, надо сказать, если ты начинаешь анализировать любовь, то стоит поразмыслить, а любишь ли ты? Но не будем о грустном. Просто люби ее и поменьше думай о себе. Себя ты сможешь полюбить и в одиночку. Поверь, Леша… тебя ведь Леша зовут? Поверь мне, когда отдаешь себя без остатка, когда видишь, как твоя любимая благодарна тебе, это уже ни с чем не сравнимое чувство. И не думай о том, что ты дашь любви больше, чем вернут тебе. Любовь вернется, усиленная стократ.
- Стихами только не заговори, - проворчал Седов.
- А что, могу и стихами, - Ингрид повысила голос, - и не надо цинизма, мой дорогой. Любовь действительно прекрасна! Не знаю, смогла ли я объяснить…
- Пожалуй, я понял, - задумчиво сказал Лешка, - спасибо большое.
- Не за что. Звони, если еще какие-нибудь проблемы возникнут. В коньяке я, правда, не очень разбираюсь, - Ингрид похлопала ладонью по плечу Седова и прошлепала босыми ногами к ванной комнате.
- А ничего подруга… - задумчиво сказал Лешка, - то есть, интересная женщина, - поправился он.
- Да, мне тоже нравится, - усмехнулся Седов. - Вы там, это… поаккуратней.
- Что значит: поаккуратней?
- Сынок, - ласково сказал Седов, - ты знаешь, откуда берутся дети?
- Дети? - Лешка наморщил лоб.
- Да, такие маленькие, - Седов показал, какие дети бывают маленькие, - и горластые. Страшно отравляют жизнь родителям.
- А-а… - посветлел лицом Лешка, - все в порядке, па. Мы все продумали, мы предохраняемся.
- И то хорошо, - хмыкнул Седов, - спасибо, сынок, успокоил отца.
- Да ладно прикалываться, пап. Все нормально. Я, пожалуй, пойду, а то аккумуляторы садятся, а новые нам привезут только через неделю. Пока, па.
- Пока, клоп.
Седов посидел перед коммуникатором, покрутил головой и, словно вспомнив что-то, направился в ванную.
Ингрид стояла под душем к нему спиной. Черные волосы облепили плечи, вода струйками стекала по спине, полным ягодицам и стройным бедрам. Ванная была полна пара. Седов постоял, несколько мгновений, любуясь ее телом.
- А действительно, ничего подруга, - пробормотал он.
- Что ты сказал? - обернулась к нему Ингрид.
- Я говорю - Лешке ты понравилась.
Ингрид смахнула ладонью воду с лица и улыбнулась.
- Я рада. А тебе?
- А мне еще больше.
- Присоединиться не хочешь?
- Как это - не хочу? Только приглашения и ждал, - сказал Седов, закрыл дверь и шагнул под горячие струи.

Глава 27

Он знал, что спит, но все равно это было неприятно. Он будто бродил по дому, заглядывал в подвал - там почему-то было пусто, никакого оборудования. Он открывал дверь в пристройку, смотрел в погасший камин. На окнах светились странные зеленые точки, будто кто-то подглядывал за ним, прижавшись к стеклу невидимым лицом с внимательными глазами. Потом он вдруг будто взлетел сквозь крышу в небо, завис над освещенным луной домом, над темными деревьями. Откуда-то возникли едва слышные голоса. Они обсуждали что-то свое: когда куда-то надо будет идти, и что делать, и когда докладывать, но прислушиваться было лень - хотелось спать крепко, провалившись в черноту, и вынырнуть из нее лишь утром, когда взойдет солнце. Но до рассвета было еще далеко, и он сорвался с неба, вернулся в комнату Ингрид и слился со своим телом.
В доме кто-то был, и Седов понял это, даже не прислушиваясь и не открывая глаз. Только что он спал, как и хотел, провалившись в угольно-черную яму безвременья, и вот уже готов к действию. К какому - неважно, но ощущал он себя бодрым, энергичным и выспавшимся.
Седов приподнялся. Ингрид спала на спине, укрывшись одеялом до подбородка, в комнате было довольно прохладно. Он накрыл ладонью ее губы, склонился и подул в лицо. Ингрид поморщилась, попыталась отвернуться, но он не позволил. Она открыла глаза, поморгала и Седов зашептал, почти касаясь ее уха губами:
- В доме кто-то есть. Я разберусь. Не выходи из комнаты, пока я не позову. Поняла?
Ингрид кивнула.
Седов встал с постели и скользящим шагом двинулся к двери, вспоминая, какие ступеньки лестницы скрипят под ногой. Бластер и стилет остались внизу, с одеждой, и приходилось полагаться только на голые руки.
На верхней площадке лестницы он остановился и, медленно поворачивая голову, оглядел комнату. Он заметил пришельца почти сразу - темное пятно возле двери стало светлеть, и через мгновение Седов уже мог разглядеть привалившегося к стене мужчину. Он был в свободной черной куртке, вязаной шапочке, темных брюках и армейских ботинках. За спиной виднелся небольшой рюкзак. У мужчины было тяжелое грубое лицо с толстым носом и нависшими бровями. Массивная челюсть и резкие морщины не добавляли ему привлекательности. Видимо, мужчина только что вошел - он стоял неподвижно, сдерживая дыхание, прислушиваясь, не разбудил ли хозяев.
Седов подался назад - незнакомец скользнул взглядом по лестнице, затем, осмотрел всю комнату, сделал шаг вперед, снял с плеч рюкзак и присел над ним.
Ступая по лестнице возле самой стены, Седов метнулся вниз. Ему даже показалось, что он летит по воздуху, почти не касаясь ступеней. Мужчина не поднял головы, продолжая копаться в рюкзаке и Седов, стремительно преодолев разделявшее их расстояние, ударил его сверху ребром ладони по шее. Седову, почему-то, не хотелось поднимать шум, и это ему удалось - мужчина стал валиться в сторону и Сергей подхватив его, бережно опустил на пол. Вязаная шапочка сползла с головы незнакомца, открывая короткие седые волосы. Седов быстро проверил рюкзак - оружия не было.
Услышав шаги Сергей поднял голову - на лестнице стояла Ингрид. В этот момент мужчина пошевелился. Седов заметил, как он сжал руку в кулак и мгновенно оказался рядом, коленом придавив ему запястье к полу и схватив за горло. Он почувствовал мимолетный импульс, будто кто-то ткнул его электрошокером, но импульс был настолько слабый, что Седов даже не поморщился. Мужчина разжал кулак, на пол выпал стандартный волновой эмитер - ручная глушилка, применяемая армейским спецназом во время диверсионных операций.
- Дом прослушивается, - прохрипел мужчина, не делая попытки освободиться, - у нас есть одна минута. Мне надо поговорить с вами обоими.
- Почему мы должны вам верить?
- Посмотрите на окна.
Седов повернул голову. Как и в его сне на стеклах горели яркие зеленые глаза - глушилка высветила точки снимающих звук лучей.
- Кто вы? - спросил он.
- Мисс Мартенс, - мужчина повернул голову к лестнице, - я знаю, что в подвале нет окон. Я буду говорить только там.
Ингрид, придерживаясь руками за перила, быстро сошла по лестнице, поколдовала над кодовым замком на двери подвала, распахнула ее и кивнула - проходите. Седов поднялся на ноги, контролируя каждое движение незнакомца, но тот спокойно проследовал в подвал, попросив Сергея захватить его рюкзак.
Минута истекла. Седов зажег свет и направился на кухню.
- Что, не спится? - как ни в чем ни бывало, спросила Ингрид.
- Пить захотел, - сказал Седов, налил себе воды и со стаканом вернулся к камину, - что-то мне не по себе, - добавил он, делая знак, что на самом деле все в порядке.
- Давай-ка мы тебя проверим, - отозвалась Ингрид. - У меня в подвале аппаратура. Снимем давление, если хочешь - сделаем томографию.
- Давай, если это не долго, - согласился Седов.
Он передал оружие Ингрид. Она уверенно сняла предохранитель, проверила батарею и спустилась в подвал. Седов натянул джинсы и последовал за нею. Мужчина сидел возле стены на коробке с обезвоженными продуктами и массировал себе горло. Его куртка была расстегнута, под распахнутой рубашкой на груди курчавились густые седые волосы. Он искоса посмотрел, как Ингрид встала напротив него, взглянул на Сергея.
- Крепко вы меня, - сказал он, - я и не заметил, откуда вы взялись. Ждали за дверью, что ли? - он говорил глухо, без враждебности, но и не заискивал, как попавшийся с поличным грабитель.
- Что вам надо в моем доме? - резко спросила Ингрид.
- Минуту, - остановил ее Седов, подошел ближе и встал, сверху вниз глядя на незнакомца, - кто прослушивает этот дом и кто вы такой?
- Я знаю, кто он! - почти выкрикнула Ингрид, - его зовут Марсель Делануа, сотрудник Совета Безопасности. Я его никогда не забуду.
- Бывший сотрудник, мисс Мартенс, - поправил ее Делануа, - я вас тоже хорошо помню, хоть и прошло немало лет.
- У вас что, были какие-то разногласия? - спросил Седов, глядя то на Ингрид, то на Делануа.
- Я делал свою работу и считал, что мои действия оправданы. Я и сейчас уверен в этом, - сказал Делануа.
- Это из-за него погиб Сайрус О'Брайан, - процедила Ингрид.
Седов заметил, что ее пальцы, сжимавшие рукоять бластера, побелели от напряжения, подошел к ней, забрал оружие и поставил на предохранитель.
Ингрид даже не посмотрела на него - ее взгляд, полный ненависти, был прикован к Делануа.
- Это правда? Вы причастны к гибели О'Брайана?
- Официально объявили, что он пропал без вести. Тело так и не было найдено. Однако если принять его смерть, как обоснованную гипотезу, то, пожалуй, я имею к ней отношение.
- Ладно, это дело прошлое, - сказал Седов, подвинул ногой стул и присел напротив Делануа, - разберемся после. Кто прослушивает дом?
- Стало быть, мисс Мартенс вас не во все посвятила, - задумчиво проговорил Делануа, - но вы-то, доктор, догадываетесь, не так ли?
- Не ваше дело, о чем я догадываюсь, - Ингрид присела на стул, закинула ногу на ногу, не забыв одернуть халат.
- Перестаньте говорить загадками, - Седов почувствовал раздражение - эти двое обсуждали что-то хорошо им известное, не принимая во внимание его присутствие, - я повторю вопрос и советую отвечать - я не всегда такой терпеливый.
- Дом обложили люди Тауберга. Знаете, кто он? Глава аналитического отдела «Биотеха», но на самом деле выполняет наиболее щекотливые поручения Бриджеса. И команда у него соответствующая - все профессионалы, бывшие работники спецслужб или офицеры в отставке. Не знаю, здесь ли сам Тауберг, но если он здесь, то уйти будет очень тяжело. Вы, мисс Мартенс, могли бы поискать более спокойное место, чем собственный дом, чтобы спрятать то, что вы украли у «Биотеха». Да, украли, - настойчиво повторил Делануа, видя, как Ингрид вскочила с места, готовая возразить, - закон на их стороне и если они решили заняться вами самостоятельно, не дожидаясь полиции, то, стало быть, рыльце у них в пушку. Я долго ждал подобной ситуации. Почти пять лет. И наконец дождался, - Делануа подался вперед и Седов, вытянув руку, толкнул его в грудь, не позволяя подняться, - не беспокойтесь, Седов, я на вашей стороне. Пока. Я заинтересован, чтобы помочь вам обоим выбраться отсюда и если вы немного подумаете, то сообразите, что лучше принять мое предложение. А оно заключается в следующем: я вывожу вас из дома и доставляю на континент.
- Можно подумать, что «Биотех» там нас не достанет, - презрительно сказала Ингрид.
- Достанет, но не сразу. У нас будет в запасе время, а время подчас очень дорого стоит. Ну, как?
Седов обернулся к Ингрид, уверенный, что она рассмеется Делануа в лицо, но увидел, что она покусывает губы, явно обдумывая сделанное предложение.
- Дорогая, над, чем тут размышлять. Я уверен, что «Биотех» не захочет, чтобы ты…
- Не называй меня «дорогая», - резко оборвала его Ингрид. - Думаю, он прав. Нам надо бежать.
- Объясни. И не только это. Почему, к примеру, ты говорила мне, что извлечешь из меня груз здесь, что в подвале у тебя есть все необходимое, - Седов повел рукой, - где это необходимое? Может в ящиках с продуктами? Или здесь есть встроенные шкафы? Мне, например, очень хочется, чтобы внутри меня ничего не было, кроме того, что заложил господь Бог, и по большому счету мне все равно, кто извлечет из меня ту мерзость, которая во мне находится, «Биотех» или ты - без разницы, лишь бы скорее.
- Ты не понимаешь, - лицо Ингрид скривила гримаса, - ты ничего не понимаешь.
- Кажется, я понимаю, - Делануа откинулся назад, привалившись спиной к стене, и с усмешкой взглянул на Сергея, - а вы влипли, Седов. Здорово влипли.
- Заткнись! - рявкнул Седов, - о чем он говорит, Ингрид?
- Не слушай его.
- Мисс Мартенс, вы ведь активировали эволюта? Так? - спросил Делануа.
Ингрид опустила голову и закрыла лицо руками. Седов увидел, что пальцы у нее дрожат, и почувствовал, как горло перехватил спазм.
- Ингрид?!!
- Ну, скажите ему, - продолжал Делануа, - ведь это правда?
Ингрид убрала ладони от лица, и Седов увидел, что губы ее превратились в узкую бледную полоску, похожую на едва затянувшийся шрам.
- Да. Я активировала его! Это дало тебе и ему лишний шанс.
- О чем ты? - холодея, спросил Седов, уже догадываясь, о чем она говорит.
Спазмы и потеря сознания во время полета на «Вампире», полчаса в разбитой капсуле в космосе без последствий, выздоровление, которое поразило врача с карантинной станции… Мысли хаотично перемещались в голове кусками мозаики, но постепенно он складывал их в одно целое: драка с албанцами - это не он дрался. Дрался тот, кто затаился внутри него. Невозможная, сумасшедшая любовь с Жаклин - это не он любил ее, а тот, кто управляет им изнутри. Ночное зрение, странные сны… Пока ему позволяют мыслить, оставаться человеком, но уже прибирают его к своим рукам. Рукам?
Эволют уже начинает управлять, пробует перестраивать организм.
Седов лихорадочно попытался вспомнить детство, отца, мать, школу. Юргена, Чарли-Браво… Нет, пока все на месте, он все помнит. Пока помнит. И руки слушаются, и тело подчиняется… Пока подчиняется.
Он сдвинул кнопку предохранителя и поднял ствол бластера к виску.
- Не надо этого делать.
- Почему?
- Мы умрем. И ты и я.
- Что?!! - Седов вскочил на ноги, споткнулся о стул, в бешенстве отшвырнул его ногой. - Кто говорит? - диким взглядом он уставился на Ингрид и Делануа, - кто со мной говорит?
- Сергей, успокойся, я тебя прошу, - Ингрид встала и протянула к нему руки, ладонями вперед.
- Кто сейчас со мной говорил? - заорал Седов, дрожа, как в лихорадке.
- Мы молчали, Седов. Это он с вами говорил, - тихо сказал Делануа, - привыкайте.

Глава 28

Тауберг, прихлебывая крепкий чай, сидел в кабинете заместителя начальника полиции Эдинбурга. Было три часа ночи и Алан Пакстон курил одну трубку за другой, чтобы не показать, насколько он устал и хочет спать, и не дай Бог, не обидеть гостя. Звонок из правительства застал его, когда он уже собирался домой. Предложение, походившее на приказ, звучало недвусмысленно: оказывать представителю компании «Биотехнолоджи инкорпорейтед» всемерное содействие, предоставив в его распоряжение как людей, так и технику. Пока это не понадобилось - у Тауберга были свои люди, но остаться на работе Пакстону все равно пришлось. Не мог же он допустить, чтобы кто-то руководил операцией из его кабинета, задействовав его линии связи, пусть и в неофициальном порядке.
Тауберг ему, в общем-то, нравился. Спокойный, Доброжелательный, он сразу извинился за то, что пришлось просить помощи таким неделикатным способом, однако заметил, что поступить иначе - действовать, не ставя Пакстона в известность, прикрываясь разрешением Министерства Внутренних Дел, значило бы вызвать неприязнь самого Пакстона. Как-никак Эдинбург и пригороды - его вотчина.
От пива, а тем более виски Тауберг отказался, отдав предпочтение чаю, а Пакстон, которому ужас как хотелось пропустить стаканчик-другой, не решился при госте демонстрировать свою слабость и нещадно дымил трубкой. Они так и сидели в кабинете, развлекая друг друга байками - Пакстон историями из своей богатой полицейской практики, а Тауберг вспоминая забавные случаи, имевшие место в среде ученых, работающих на «Биотехе».
Время от времени Тауберг связывался со своими людьми, обложившими частный дом где-то в Куинсферри, выслушивал доклады, но никаких действий не предпринимал, ограничиваясь приказом продолжать наблюдение. Из его слов Пакстон понял, слежка ведется за людьми, укравшими у всемогущей «Биотех» что-то весьма ценное. Частности его не интересовали и уточнять, что именно украли, Пакстон не стал, но предложил в помощь полицейскую группу захвата. Тауберг вежливо, но твердо, отклонил его предложение, сказав, что его люди достаточно компетентны в подобных делах. Что ж, такие люди должны быть в штате любой серьезной организации, а «Биотех» была, несомненно, весьма серьезной компанией. Промышленный шпионаж, саботаж расплодившихся «естественников», возможные диверсии террористов проникающих на Землю, несмотря на все барьеры вокруг нее, да мало ли кто может желать неприятностей лидеру важнейшего сегмента современных технологий? Единственное, что заботило Пакстона, - соблюдение приличий, хотя бы внешних. Неприятностей ему хватало и по службе.
Тауберг допил чай и одобрительно покачал головой.
- Не забыть спросить у вас рецепт, - сказал он, - хороший чай - моя слабость.
- Заварить еще? - спросил Пакстон, хотя ему совсем не хотелось покидать уютное кресло, чтобы ублажить гостя.
- Нет, благодарю вас, - отказался Тауберг, - все хорошо в меру. С вашего позволения, я еще раз свяжусь со своей группой.
- Почему вы не берете тех, за кем они следят?
- Поспешность никогда никого к добру не приводила, - мягко улыбнулся Тауберг, - вам ли не знать, что главное, - не взять конкретных исполнителей, а дождаться тех, кто стоит за ними и может выйти на связь.

Предыдущая страница 12 Следующая страница


13 Андрей Николаев

- Верно, - одобрил Пакстон, выбивая погасшую трубку.
Тауберг включил личный коммуникатор - стационарным он воспользоваться не захотел. Как подозревал Пакстон - из-за того, что ведущиеся по полицейскому коммуникатору переговоры фиксировались. Видеорежим Тауберг также не включил.
- Аарон, - спросил он вполголоса, - что нового?
- Ничего, - ответил приглушенный голос, - за исключением того, что она провела первый тест, как вы и предвидели. - Собеседник хмыкнул, - это было забавно. О результатах спросите у нее сами.
- Хорошо. Продолжайте наблюдение. Я буду часам к пяти, тогда и начнем активную фазу.
- Как скажете, Стефан. В ноль-ноль десять мужчине звонил ребенок…
- Ребенок? - нахмурился Тауберг.
- Да, его сын. Я проверил. Алексей Сергеевич Седов, пятнадцати лет. Я распорядился отследить, откуда шел разговор.
- Седов говорил по своему коммуникатору?
- Нет. Как только мы выясним номер - я сообщу. Сам разговор для нас интереса не представлял, поэтому я не доложил. Если захотите - я распоряжусь сделать распечатку. В два двенадцать мужчина вставал, пил воду. Женщина предложила проверить его состояние, и около двадцати минут они были в подвале, где, по ее словам, у нее медицинское оборудование. Судя по их разговору - опасаться мужчине нечего. Да, чуть не забыл, - было два сбоя в работе аппаратуры. Длительность: первый раз - три минуты, второй - минута. Надо будет кое-кому надрать задницу - не люблю, когда техника подводит.
- Согласен. Я сам этим займусь, - Тауберг отключился, потянулся, прикрыл рот ладонью, подавляя зевок. - Потерпите мое присутствие еще полтора часа, Алан?
- А у меня есть выбор? - усмехнулся Пакстон.
Они сдержанно рассмеялись, понимающе глядя друг на друга.
- В таком случае позвольте предложить вам слегка освежиться, - Тауберг вынул из кармана тонкую флягу, - понимаю, конечно, что вы на службе, но учитывая обстоятельства… а?
- От такого предложения трудно отказаться, - Пакстон достал из стола две серебряные стопки, - виски?
- К сожалению, коньяк. Я не рискнул бы предложить вам виски - что может быть противоестественнее, чем угощать шотландца напитком, о котором он знает больше, чем кто-либо?
В воздухе разлился тонкий пряный аромат. Пакстон понюхал коньяк, приветственно поднял стопку, отхлебнул, как и положено, покатал напиток во рту, и лишь потом проглотил. Он не любил коньяк, но нельзя же было огорчить гостя.
- Великолепно, - сказал он. - Кстати, не так давно мы едва не упустили одного весьма опасного преступника. Вот так же на две минуты вырубились акустические и визуальные средства наблюдения. А оказалось, этот парень вычислил наших людей и накрыл их эмитером.
- Не тот случай, - покачал головой Тауберг, - наши подопечные вряд ли подозревают о том, что мы рядом. Вот если бы… - он приподнял брови, словно ему в голову пришла неожиданная мысль, задумчиво взял флягу, поболтал и вновь разлил коньяк по стопкам.
- За успех вашего предприятия, - Пакстон выпил коньяк и стал набивать трубку, надеясь, закурив, избавиться от ванильного привкуса во рту.
Тауберг медленно выцедил свою стопку, откинулся в кресле и набрал на коммуникаторе номер.
- Джарвис? Как ваш подопечный?
- Как раз хотел вам звонить, Стефан. Мы потеряли его…
- Когда?
- Около десяти часов вечера, но…
- Почему не доложили сразу?
- Мы надеялись найти его, сэр. Я уверен, что он…
- Можете считать себя уволенным, - Тауберг отключился, набрал другой номер. - Аарон? Внимание, Тауберг вызывает Сильвестри.

Командир группы наблюдения не отзывался.
- Тауберг вызывает Сильвестри!
- А вы круто берете, - покачал головой Пакстон, окутавшись клубами табачного дыма, - может быть, не все так плохо?
Тауберг поднялся на ноги.
- Боюсь, мне придется воспользоваться полицейским глайдером, Алан.
- Да ради Бога, - пожал плечами Пакстон. - Что-то случилось?
- Мои люди не выходят на связь. Дай Бог, если это обычный сбой, но…
- Ясно, - Пакстон отложил трубку, вызвал дежурного по участку и приказал подготовить глайдер, - хотите, я поеду с вами?
- Не надо. Думаю, ничего серьезного не случилось. Я свяжусь с вами из Куинсферри.
Глайдер с сонным сержантом ждал возле выхода из участка. Пакстон посмотрел на сержанта и показал глазами на Тауберга - не выпускай из виду. Сержант едва заметно кивнул.
От полицейского участка глайдер резко ушел вверх поднимаясь над городом на высоту, запрещенную для пассажирских и грузовых машин, пересек Эдинбург с востока на запад от пассажирского терминала аэрокаров, прошел над пирамидой света, в центре которой темнел монумент Вальтеру Скотту, миновал Новый город. Слева сахарной головой проплыл ярко освещенный Эдинбургский замок.
Тауберг неподвижно сидел рядом с водителем, хотя ему очень хотелось перехватить управление и выжать из глайдера все, на что была способна машина. Впереди показался мост над заливом. Куинсферри был освещен не так ярко, как центр Эдинбурга, - здесь располагались спальные районы города.
Сержант переключил подсветку лобового стекла в инфракрасный режим и увеличил изображение. Мост остался позади, и теперь на зеленоватом экране мелькали деревья и редкие виллы. В гавани сонно покачивались яхты и катера.
- Вот этот дом, - Тауберг подался вперед и ткнул пальцем в стекло, - садитесь за деревьями, чтобы нас не засекли.
Пилот был знатоком своего дела - турбины смолкли, и глайдер вошел в крутое пике. Сержант выхватил машину над самыми деревьями и мягко притер к земле. Тауберг еще раз попытался связаться с командиром группы наблюдения Аароном Сильвестри. И вновь никто не отозвался.
Выскочив из машины, он уточнил по коммуникатору места дислокации своих людей и осторожно двинулся через кленовую рощицу. Сержант сменил фуражку на каску, опустил ночной фильтр и последовал за ним.
Трое из группы наблюдения лежали в подлеске, и Тауберг наткнулся на них почти сразу за деревьями. Штативы с акустическими датчиками валялись тут же, изломанные и покореженные. Тауберг, поочередно обходя неподвижные тела, проверил пульс у каждого.
- Живы? - выдохнул подошедший сержант.
- Двое живы, - процедил Тауберг и, уже не таясь, побежал к группе, которая вела наблюдение со стороны залива.
Аарон Сильвестри тихо стонал, скорчившись на земле. Двое лежали неподвижно. Пока Тауберг пытался привести Сильвестри в чувство, сержант быстро обследовал тела.
- Два трупа, - сказал он, нервно озираясь и доставая из кобуры полицейский парализатор. - Сколько у вас было людей?
- Восемь, - ответил Тауберг, - двое за домом.
Оставив Сильвестри, они обошли дом Ингрид Мартенс. Тауберг проломился сквозь кусты. Здесь, судя по следам, его люди попытались оказать сопротивление. Один из наблюдавших за домом еще подавал признаки жизни.
- Я вызываю Пакстона и дежурную группу, - заявил сержант.
- Можете не торопиться, здесь мы уже никого не найдем, - мрачно сказал Тауберг.
- Это неважно, - сержант снял каску и вытер мокрый лоб, - по закону необходимо провести расследование. Кроме того, пострадавшие нуждаются в медицинской помощи. А тела нужно доставить в морг, провести вскрытие и только после этого…
- Зачем проводить вскрытие? Разве так непонятно, что они убиты?
- Закон есть закон, - отрезал сержант и полез через кусты, направляясь к глайдеру.
Тауберг тенью настиг его, схватив за плечо, развернул к себе лицом, и резко ударил открытой ладонью снизу вверх в основание носа. Звонко лопнули хрящи, голова сержанта дернулась назад, глаза закатились, он опустился на колени и медленно повалился на траву. Тауберг на несколько секунд прижал пальцы к его шее под скулой, затем вытер ладонь о траву и пошел к дому, на ходу набирая номер на коммуникаторе.

- Внимание, здесь Тауберг. Вызов для Спенсера Бриджеса, связь через сателлит.
Он успел дойти до крыльца, когда раздался недовольный голос президента «Биотехнолоджи инкорпорейтед»:
- Бриджес. Что у вас, Стефан?
- Проблемы, сэр. Мартенс и Седов ушли. Кажется, с ними был Делануа. Группа наблюдения уничтожена: три трупа и пять человек выведены из строя. Мне пришлось э-э… нейтрализовать местного полицейского.
- Тауберг, вы в своем уме? - после долгого молчания спросил Бриджес.
- Сэр, трое погибших - клоны. При вскрытии их тела идентифицируют мгновенно, а нам это совершенно ни к чему. Мне необходима помощь с орбиты - нужен посадочный модуль, все остальное я беру на себя.
Бриджес не стал бы президентом «Биотеха», если бы не умел принимать мгновенные решения.
- Я отдам распоряжение переключить канал связи со «Спейслабом» на вас, - сказал он. - Это все?
- Да, сэр.
- У меня для вас тоже не слишком приятное известие. Мендоза исследовал компьютер в кабинете Мартенс на Илиане. Похоже, эта сучка успела активировать анимата.
Тауберг присвистнул.
- И что теперь? Какой реакции следует ожидать от курьера?
- Совершенно не представляю, - признался Бриджес. - Завтра я жду вас у себя.
Он отключился, а Тауберг с ненавистью посмотрел на дверь в дом доктора Мартенс, прошел по дорожке к обрыву и связался с капитаном спутника-лаборатории Збигневом Ковальски.
За пятнадцать минут он успел обследовать первый этаж и подвал. Следов бегства - разбросанных в спешке вещей, перевернутых стульев, не было. Казалось, люди просто вышли на прогулку и скоро вернутся, лягут в постель и спокойно заснут, надышавшись морским воздухом.
Встретив посадочный модуль, Тауберг вместе с двумя молчаливыми пилотами погрузил трупы. Модуль окутался подавляющей электромагнитные импульсы завесой и беззвучно ушел в небо. Дождавшись, пока его черный корпус растворится среди звезд, Тауберг, на ходу обдумывая сообщение для Пакстона, вернулся к глайдеру.

Глава 29

Круизный глайдер задрал нос, перемахнул вставший перед ним стеной скалистый берег и Делануа облегченно вздохнул.
- Сейчас начнутся Корнуэльские горы. Они невысокие, но мы пойдем ниже вершин. Главное - чтобы нас над морем не засекли.
За час глайдер пересек Шотландию почти точно с севера на юг, свалился в Ирландское море у залива Салуэй-Ферт, промчался над морем, почти касаясь фюзеляжем волн, и теперь через Уэльс и западную Англию рвался к Ла-Маншу.
- Бристольский залив узкий, проскочим в минуту, - бормотал Делануа, - А над Ла-Маншем не засекут - движение там слишком интенсивное, - как и все французы, он называл пролив Ла-Маншем, в то время, как англичане, несмотря на интеграцию в Лигу Объединившихся Наций, упорно называли его Английским каналом, будто на другом берегу все еще жили исконные враги.
Сергей, сидящий на заднем сиденье, вперился тяжелым взглядом в затылок Делануа, заросший седым ежиком волос. Несколько минут назад он едва сдержался, чтобы не ударить в этот затылок так, чтобы француз вырубился хотя бы на несколько секунд. Этого времени хватило бы - глайдер нырнул бы в море, и все проблемы решились сами собой. Седов не знал, что его остановило, вернее, по своей воле он не стал этого делать, или ему все-таки навязали решение не трогать Делануа. Навязал тот, чей голос он услышал в своем мозгу, находясь в подвале с Ингрид Мартенс и отставным агентом СБ. Седов вспомнил свою панику, свой страх, свое бессилие, едва слышно застонал и привалился головой к холодному стеклу. С переднего сиденья обернулась Ингрид.
- Тебе плохо?
- Оставь меня в покое, - процедил Седов.
Ингрид хотела что-то сказать, но лишь покачала головой и отвернулась.
Он даже не смог нажать на спуск, чтобы прожечь в собственной голове аккуратную дыру - рука онемела и бластер выпал из помертвевших пальцев. Дальше было несколько минут, которые он не смог восстановить в памяти. Он очнулся, сидя на полу, головой на коленях Ингрид, а Делануа осторожно вливал в него можжевеловую водку. Кажется, Седов ругался, пытался выбраться из подвала, но потом вдруг успокоился. Это было странное спокойствие - Седов все равно ощущал панику, но теперь он будто находился под наркозом. Как неизлечимо больной, страдающий от жестоких болей, которому вкатили наркотик. Он ощущает, что боль не ушла, а лишь притаилась на время, что она здесь, рядом, но теперь ею можно пренебречь и хоть на время расслабиться.
Постепенно паника уступила место злости на Ингрид, на себя, на весь свет. Почему именно ему вечно достается вляпаться в чужое дерьмо? Седов честно попытался ответить на этот вопрос, разобраться в своей бестолковой жизни, однако в голове ничего не было, кроме дурацкой фразы: обосрался - обтекай. Он всегда пытался идти против течения: отказывался ставить импланты, между тем, как девяносто процентов человечества, достигнув определенного возраста или получив травмы, спокойно модифицировали свои тела и прекрасно себя чувствовали; он не любил, когда ему пытались помочь друзья, предпочитая, чтобы его не оставили в покое; он взялся за работу, которая пристала сопливым мальчишкам, еще не решившим, чем заняться в жизни, или отпетым бродягам - носиться по обитаемым мирам и таскать в себе куски чужих организмов. В общем - закономерный итог: тварь, засевшая в нем, теперь поведет его по жизни и хорошо, если она будет подчинятся Ингрид - своей, так сказать, матери, а если нет? Кем станет он, Сергей Седов, если тварь решит, что лучше других знает, что лично ей нужно? Лучше Седова, лучше самой Ингрид?
В конце концов, злость прошла и осталась апатия. Седов слушал путанные объяснения Ингрид, не слишком вникая в их суть. По ее словам выходило, что в создавшемся положении виновата исключительно компания «Биотех». Ингрид рассказала, что случилось в институте после его бегства, и Седов, мимоходом пожалев погибшего Томаса, тут же вспомнил схватку с клонами на борту «Вампира», вспомнил Шерстнева, разнесенного взрывом на куски в спасательной капсуле. Да, логическая цепочка выглядела безукоризненно: Ингрид была вынуждена активировать его груз. Если бы этого не произошло, заледеневший труп Седова до сих пор летал бы вокруг Земли в разбитой капсуле. Постепенно Сергей пришел к мысли, что Ингрид достойна если и не благодарности, то хотя бы понимания. Кроме того, только она могла исправить создавшееся положение - вылущить из Седова паразита, который мало того, что расположился в его теле, так еще и пытался управлять им! Седов так прямо и спросил: сможет ли она вытащить змееныша наружу? Ингрид, помявшись, сказала, что, возможно, это ей удастся, если они смогут оторваться от людей «Биотеха» и достать подходящее оборудование.
В разговор вступил Делануа. Не вдаваясь в подробности, он сказал, что в данный момент он на их стороне и там, под обрывом, стоит его глайдер. Вещи брать не надо - надо бежать так быстро, как только возможно и тогда, даст Бог, у них будет время обсудить создавшееся положение. Делануа говорил убедительно, потирая ладонью коротко стриженую голову. Немного обвисшие щеки делали его похожим на бульдога - старого, умудренного жизнью и многочисленными схватками. Он казался надежным, серьезным и Седов поверил ему. Просто больше верить было некому. Теперь некому…
Постепенно сбрасывая охватившую его апатию, Седов выслушал его план: Делануа глушит датчики наблюдения, они спускаются к глайдеру и Делануа везет их на континент.
- Сколько раз сегодня вы пользовались глушилкой? - спросил Седов.
- Два раза.
- Вполне достаточно, чтобы сообразить - дело нечисто. Нам даже до обрыва добежать не позволят.
- При известном везении… - начал Делануа.
- Оставьте, - поморщился Седов, - дом окружен, их там не меньше шести человек. Нас нейтрализуют низкочастотным ударом, или чем-нибудь еще и возьмут тепленькими, - он встал, потянулся и направился к лестнице, - Ингрид, собирай вещи - самое необходимое, и ждите моего сигнала.
- Возьмите хотя бы бластер, - предложил Делануа.
- Обойдусь, - буркнул Седов, - включите глушилку на три минуты. Этого достаточно.
Все еще ощущая безразличие, и лишь заставляя себя действовать так, как было необходимо, он поднялся по лестнице из подвала, прошел через холл и остановился возле двери. Нет, в таком состоянии он драться не будет.
- Эй, ты! - сказал он вполголоса и почувствовал себя полным идиотом, - разговор есть.
- Я здесь.
- Почему я такой заторможенный?
- Я боюсь, что ты опять захочешь нас убить. Не надо этого делать.
- Пока не буду. Мне надо э-э… вырубить тех, кто следит за этим домом. Понимаешь, о чем я?
- Слово незнакомое, но я понимаю, чего ты хочешь.
Ярость ударила в голову, словно пропущенный на ринге удар. Седов стиснул зубы. Вот значит как, ребята? Сначала Томаса, потом - Шерстнева, а теперь за мной пришли?
Он знал где залегли те, кто пришел за ним и направился прямо туда, сливаясь с тенью деревьев, освещенных тонким серпом месяца. Навыки, казалось, забытые, проснулись в нем, будто ждали своего часа. Ему даже почудилось, что пробудился какой-то древний инстинкт, позволявший его далеким предкам скрадывать добычу, подбираясь на расстояние удара суковатой дубиной.
Он миновал деревья, дальше было открытое место. Впереди, метрах в двадцати, возле тропы, по которой они с Ингрид пытались спуститься к берегу, он различил три фигуры. Один из наблюдателей, ругаясь шепотом, пытался оживить свою технику. Двое других молча смотрели на него. В их фигурах было что-то от истуканов, замерших в ожидании приказа, который вызовет их к жизни. Даже с этого расстояния, почти в полной темноте, Седов узнал их, узнал, и понял, что живыми не отпустит. Он вынул из кармана стилет, отнятый у албанца, и нажал кнопку. Четырехгранный клинок выпрыгнул из рукояти, переливаясь тусклым багровым светом.
Воздух ударил в лицо, когда он метнулся к засаде. Человек успел вскочить, но ни крикнуть, ни выхватить оружие Седов ему не позволил. Этого он оставил в живых, а вот эти… он помнил совет Юргена, куда надо бить, он видел чипы сквозь кости головы, он узнал эти мертвые темные глаза и не дал им ни одного шанса.
Во второй группе было двое людей и Седов обездвижил их в первую очередь. Это были спецы-технари, а вот клон был боевиком и Седов позволил себе поиграть с ним несколько секунд, проверяя себя и подготовку этого урода. Подготовка оказалась что надо: еще сорок восемь часов назад клон вырубил бы Седова в два удара. Седов сломал ему металлопластовые суставы рук и только после этого убил, проткнув стилетом череп точно в том месте, где размещался вживленный чип.
Двое последних наблюдателей заподозрили неладное - когда Седов ужом проскользнул сквозь кусты, они встретили его, разделившись и напав с двух сторон. Один даже успел ударить низкочастотным лучом, и если бы на месте Седова был обычный человек, сердечный спазм свалил бы его на землю с пеной на губах. «Но я уже не человек», - подумал Седов, угрюмо глядя на распростертые тела.
Он закрыл глаза, мысленно оглядывая окрестности. Он знал , что может это сделать и воспользовался новыми возможностями организма. Похоже, в радиусе нескольких километров вокруг никого не было. Следовало, однако, убедиться.
- Эй, ты!
- Я здесь.
- Знаю, черт бы тебя побрал. Есть еще кто-нибудь поблизости?
- Я никого не вижу. В доме, откуда ты вышел, два человека и возле моста кто-то чинит машину. Я тебе помог?
- Значит так, - Седов почувствовал, как от злости сводит скулы, - будешь говорить, когда я тебя о чем-нибудь спрошу, понял?
- Понял. Можно один вопрос?
- Только один.
- Почему ты меня не любишь?
- Е…твою мать!!! Да я тебя, б…ь, в ж… и в …, Бога душу! П…к захребетный, я тебя еще и любить должен?!!
- Я не понял много слов. Ты мне объяснишь?
- Заткнись, я тебе сказал!
Задыхаясь от ярости, Седов взбежал на крыльцо.
Ингрид и Делануа сидели в креслах возле камина. Ингрид уже переоделась в брюки и свитер. Делануа держал под прицелом бластера входную дверь.
- Подгоняйте глайдер, - буркнул Седов.
Глайдер оказался круизной машиной, которые во множестве курсировали через Ла-Манш, с выломанным опознавателем и покореженным блоком безопасности.
- Вы еще и вор, - сказала Ингрид, разглядывая эмблему «Континент круиз» на дверце.
- Если не хотите лететь - можете остаться, - парировал Делануа, - мне важно, чтобы «Биотех» не получил его, - он мотнул головой в сторону Седова.
- Да? А если я вдруг пересмотрю свои взгляды и начну работать на компанию? Если я создам еще одного эволюта?
- А вы сможете? - прищурившись, спросил в свою очередь Делануа.
- Может быть найдете для выяснения отношений более подходящее время? - вмешался Седов.
Через несколько минут огни Эдинбурга уже скрылись из глаз.
Делануа выжимал из машины все, что можно. Глайдер проносился над вересковыми пустошами, взмывал над рощами, обходил городки, издалека заметные на темной равнине заревом огней. Седов молчал, прислушиваясь к своим ощущениям. Ингрид попыталась выяснить у него, что он сделал с людьми «Биотеха», но Сергей промолчал. Он чувствовал ее неуверенность, беспокойство, но одновременно она была довольна. Это была гордость за проделанную работу, за то, что теоретические выкладки оказались правильными, за то, что эксперимент продолжается. А еще он понял, что она с нежностью думает о произошедшем между ними этой ночью, и это его немного успокоило - он боялся, что ее любовь была лишь жестом благодарности за то, что он согласился ей помочь.
Помог на свою голову…
Делануа не отвлекался от управления, изредка включая радар, чтобы проверить, не появились ли у них нежелательные попутчики. Седов знал, что старый сыщик тоже доволен - ему удалось сделать то, к чему он готовился несколько лет. Мотивы, которыми руководствовался Делануа, были неясны, да и неинтересны Седову. Сергей чувствовал, что если захочет, прочитает все, о чем думает Делануа, но необычность этой вновь открытой возможности казалась ему не слишком привлекательной. Нечистоплотной, как подглядывание в замочную скважину. Рано или поздно Делануа расскажет все сам, а значит можно и подождать.
Бристольский залив, спокойный, как лесной пруд, они прошли над самой водой и еще через десять минут сорвались с меловых скал побережья в Ла-Манш в двадцати километрах западнее Дорчестера.

Глава 30

В проливе их встретил трехбалльный шторм - волны с Атлантики нарывались на встречный ветер, в воздухе висела водяная пыль, вода бурлила, будто кто-то развел под дном пролива огонь и кипятил ее.
Выйдя на траверс мыса Аг, Делануа взял левее и стал подниматься к северу в виду французского берега.
- Куда мы летим? - нарушила затянувшееся молчание Ингрид.
В свете ночных фильтров, освещавших лобовое стекло зеленоватым светом, ее лицо показалось Седову призрачным и прекрасным, но усталым. Надо же, прекрасным. Он что, уже простил ее? Все-таки Ингрид, видимо, не подозревала, на что пошла, выступив против «Биотеха» и теперь ей пришлось бежать, оставив свой дом, и не было никакой гарантии, что полиция не объявит ее в розыск. Теперь, после создания Лиги Объединившихся Наций, любой полицейский розыск автоматически становился международным.
- У меня есть сарай недалеко от Франекера, - глуховатым голосом сказал Делануа, - переждем там какое-то время.
- Где это? В Дании?
- В Голландии. Сейчас главное - проскочить Па-де-Кале - там движение в любое время суток дай Боже. И морская полиция постоянно висит.

Туман заметно сгустился. Теперь Седов не видел даже луны, не говоря уже о звездах. Глайдер будто пырнул в мутную воду и плыл в ней, ослепший, как старинная субмарина, полагаясь лишь на удачу. Впрочем, у глайдера был радар и Делануа, выругавшись вполголоса, включил его в активный режим - теперь полиция могла засечь угнанную машину с расстояния в несколько километров, несмотря на то, что они почти чиркали днищем гребни волн. Стоило им заметить машину без опознавателя, как путешествие закончится в участке и уж тогда сообщничество в угоне глайдера будет не самым тяжким обвинением.
Спроецированный на лобовое стекло экран пестрел отметками пассажирских глайдеров и грузовых платформ, ползущих через пролив, и Делануа короткими движениями джойстика менял курс, обходя препятствия, как слаломист флажки.
- Спать хочу - умираю, - проворчал он, полез в карман, достал флягу и коротко приложился к ней.
- Можно подумать, это вас взбодрит, - язвительно заметила Ингрид.
- Да, - коротко ответил Делануа, - а, черт!
- Что?

Предыдущая страница 13 Следующая страница


Точка отсчета 14

- Полиция, - он показал пальцем две красноватые отметки на экране, переключил радар в пассивный режим и снизил скорость. - Молитесь, кто верует.
- О чем? - насмешливо спросила Ингрид, но в ее голосе слышалось плохо скрываемое напряжение.
- Во-первых - чтобы не засекли, а во-вторых - чтобы не вмазаться в кого-нибудь.
- А разве рейсовые суда идут без локатора? - поинтересовался Седов, которому перспектива вмазаться во что-нибудь вовсе не показалась заманчивой, несмотря на то, что тремя часами ранее он едва не застрелился и прошло всего полчаса, как он хотел сбросить глайдер в море.
- Им радар ни к чему. У них коридор, ограниченный приводным лучом, - пояснил Делануа, напряженно всматриваясь в пелену, сквозь которую пробивался глайдер.
Что он там мог разглядеть, оставалось загадкой.
- Скажи, пусть поднимет машину выше.
- Зачем?
- Что «зачем»? - не понял Делануа.
- Он с тобой говорит? - спросила Ингрид.
- Пусть быстрее поднимет машину.
- Он просит, чтобы вы летели выше, - буркнул Седов.
- А что такое?
- Быстрее!
Последний призыв, мелькнувший в мозгу Седова, был, как удар плети - обжигающий и болезненный. На миг Сергей словно прозрел и увидел то, что видел сквозь ночь и туман обосновавшийся в теле анимат - огромный грузопассажирский паром, неторопливо давивший волны на расстоянии полусотни метров прямо по курсу глайдера.
Седов одним рывком перевалился через переднее сиденье, схватил джойстик поверх руки Делануа и рванул его на себя.
Глайдер задрал нос и устремился вверх. На расстоянии нескольких метров под днищем пронеслись освещенные надстройки парома, вскрикнула Ингрид, зарычал Делануа… и над головой вновь засияли звезды.
Седов выпустил управление и повалился назад. Делануа, опомнившись, направил глайдер вниз, в туман, судорожно передергивая плечами.
- Вот дьявол! - сказал он, - чуть не это… того…
Ингрид, откинувшись на сиденье, дышала часто, будто долго задерживала дыхание.
Делануа присосался к фляжке, причмокнул и, не оглядываясь, протянул ее через плечо Седову.
Сергей сделал добрый глоток, хотя пить не хотелось - он с удивлением обнаружил, что совершенно спокоен - не сбилось дыхание, не участился пульс. Сердце билось ровно и размеренно.
- Можно мне глоток? - попросила Ингрид.
Седов молча передал ей фляжку. Она хлебнула, закашлялась и сказала:
- Господи, как вы ее пьете?
- Со вкусом, не торопясь и наслаждаясь ароматом, - проворчал Делануа, отобрал флягу и спрятал ее в карман.
Седов усмехнулся - вкус был действительно запоминающийся: словно он целый день жевал сосновые иголки.
- Если хочешь, я сниму воздействие алкоголя.
- Зачем?
- Что, опять? - всполошился Делануа.
- Нет, все в порядке, - успокоил его Седов, - это мы о своем, о девичьем.
- Что он говорит? - повернулась к нему Ингрид.
- Свобода личности, провозглашенная основным законом Лиги Объединившихся Наций, предполагает невмешательство в личные разговоры граждан. А поскольку я беседую с собственной личностью, то прошу уважать мое право на частную жизнь, - злорадно сказал Седов.
- Бред какой, - заметил Делануа.
Ингрид поджала губы и отвернулась.
- Так о чем ты? - спросил Седов в пространство.
- Я предложил снять воздействие алкоголя.
- Ну уж нет! Зачем тогда пить?
- Употребление алкоголя очень вредно. Алкоголь есть яд и наркотик, отрицательно воздействующий на организм.
- Да что ты говоришь? - ухмыльнулся Седов, - вот когда глаза-то у меня открылись! Вот и дождался я того, кто объяснит мне наконец пагубность пьянки.
- Мог бы и у меня спросить, - вполголоса заметила Ингрид.
- Я очень рад, что могу помочь тебе. Итак: прежде всего алкоголь, являясь ядом и наркотиком, исключительно негативно влияет на нервные…
- Стоп, - сказал Седов, - хватит.
- Вы не могли бы помолчать, - попросил Делануа, - а то у меня впечатление, что я везу сумасшедшего.
- А может так и есть?
- Чтобы не мешать им, ты можешь общаться со мной, не используя голосовой аппарат. Я все пойму.
- Как это?
- Просто думай. Хочешь - словами, хочешь - образами. Это неважно. Я понимаю, чего ты хочешь прежде, чем ты это сделаешь или скажешь. Думай - так будет проще.
- И о чем? - Седов неуверенно сложил в голове вопрос.
- Можно о чем угодно. Можно говорить, можно играть, можно учиться. Тебе учиться у меня, а мне у тебя.
- Так, это надо обдумать. Только мое условие - ты говоришь исключительно тогда, когда я спрашиваю, - остается в силе , - предупредил Седов.
- А если опасность?
- Тогда можешь говорить без спросу в любое время. Даже, если я сплю. Кстати, а ты спишь когда-нибудь.
- Нет.
- Бедняга. Эй, а ведь если я буду думать о чем-то - ты все это узнаешь! - опомнился Седов.
- Я не могу иначе, - Седову показалось, что эта фраза прозвучала виновато, - но я обещаю, что никому не скажу.
- Спасибо и на этом.
Седов усмехнулся: ну вот, симптомы шизофрении налицо - он беседует, пусть и мысленно, сам с собой. Хотя, если разобраться, что плохого всегда иметь рядом собеседника. Во всяком случае, одиночество ему теперь не угрожает. Пока Ингрид не вытащит этого… как его?
- Слушай, а как тебя можно называть?
- Господин О'Брайан называл меня эволют, и доктор Мартенс тоже так называет, но мне это не нравится. Какое-то слово м-м… искусственное. Есть еще такое определение - анимат, но я под него не слишком подхожу. А ты не можешь придумать мне имя? Я знаю, что тебя зовут Сергей, а доктора Мартенс - Ингрид, а господина Делануа - Марсель. А меня никак не зовут. Это обидно.
- Я что-нибудь придумаю, - пообещал Седов.
- А скоро? А кого ты любишь больше: мисс Жаклин или доктора Мартенс? Они считают, что ты исключительный мужчина, но все-таки, кто тебе понравился больше?
- А вот это не твое дело! - Седов почувствовал, что краснеет, - мал еще, чтобы такими вещами интересоваться.
Почему-то этот голос в мозгу начал у него ассоциироваться с подростком, даже нет - с ребенком, лет пяти-шести, который рос где-то в медвежьем углу, на природе и чужд условностей, присущих странному миру взрослых.
- Но ведь это естественно для живых существ! Спаривание, или половой акт, есть необходимое условие для продолжения рода. Стало быть тут стесняться…
- Кто тебе сказал, что я собираюсь продолжать свой род с помощью Жаклин или доктора Мартенс?
- Но ведь ты спаривался с обеими. Или ты хочешь продолжить род и с мисс Жаклин, и с доктором…
- Не приведи Господь! Слушай, чего пристал? Я запретил тебе говорить без разрешения. И вообще, я уже продолжил род - у меня есть сын и дочь!
- А где они? А где женщина, с которой ты спаривался, и у которой от тебя появились дети? А ты меня с ней…
- Замолчи! - обозлился Седов, - иначе я… - а в самом деле, чем можно пригрозить этому существу? Что его переключат, как надоевший видеоканал? Чем его можно наказать? -иначе я не буду с тобой говорить э-э… целый день!- наконец придумал Седов, прекрасно понимая, насколько ничтожна его угроза.
Как ни удивительно, но это сработало - видимо, потребность общаться была у его собеседника на первом месте, и он мог поступиться в ее пользу многим. Например, вопросами, на которые не получил ответов. Пока не получил.
- Кажется, проскочили, - произнес Делануа.
Стало заметно светлее - занимался рассвет, туман оседал на воду, исчезая на глазах, но видимость улучшилась ненамного - Северное море встретило их мелким моросящим дождем. Низкие тучи исходили влагой, и Седов снова вспомнил, как он прилетел на Илиану. Он немного опустил стекло, и в салоне глайдера посвежело. Нет, это была Земля, и дождь здесь имел нормальный запах пресной воды, приправленный запахами соли и йода, без всяких гнилостных добавок.
Через полчаса, на траверзе Ден-Хелдера, Делануа взял правее, проскочил пролив между материком и Фризскими островами и облегченно вздохнул.
- Все, господа, приехали. Глайдер придется бросить, но до моего сарая уже недалеко - от силы полчаса пешком.
Плоский берег возник внезапно, появившись из-под воды, как спина вынырнувшего кита. Вдалеке, едва различимые сквозь дождь, медленно вращались крылья мельниц. Делануа мягко посадил машину, выбрался из нее и несколько раз присел, разминая затекшие ноги.
- Что дальше? - с вызовом спросила Ингрид.
- Я же сказал - пойдем пешком.
- А если мы уйдем без вас?
- Нет, доктор, теперь вы от меня не отделаетесь. Я просто не могу вас отпустить - слишком многое поставлено на карту.
- Что именно? - поинтересовался Седов, - что именно может помешать мне обездвижить вас и скрыться вместе с доктором Мартенс.
- Прежде всего то, что я предлагаю вам убежище. А потом, мне кажется, вы хотите узнать все, что знаю я - доктор Мартенс может кое о чем и умолчать. Но это долгий разговор, - покачал головой Делануа, - дома поговорим.
Он снова полез в глайдер, побегал пальцами по пульту управления, закрепил джойстик и отпрянул от машины.
Покачиваясь, глайдер взмыл в воздух, развернулся в сторону моря и через минуту скрылся в пелене Дождя.
- Так-то надежней будет, - пояснил Делануа и зашагал по траве к видневшейся невдалеке мельнице.

Глава 31

Спенсер Бриджес посмотрел в зеркало, поправил галстук-бабочку и стряхнул с плеча несуществующую пылинку. Попробовав несколько улыбок: обаятельную, задумчивую, извиняющую, радушную, он остался доволен, однако пожалел, что сегодня идет в гости, а не принимает гостей у себя. Радушная улыбка хозяина получалась у него лучше прочих.
Бриджес потер лоб, разминая складку между бровей, возникшую после неприятного сообщения Тауберга. Впрочем, пока для серьезного беспокойства оснований не было. Ну, нейтрализовал Тауберг местного полицейского. Слово-то какое округлое: нейтрализовал. Сказал бы просто - убил, прикончил, но нет, соблюдает дистанцию далее в таком конфиденциальном разговоре. Не захотел оскорбить слух шефа. Похвально, конечно, но Мартенс опять сбежала, увезя с собой анимата. Интересно, как себя чувствует этот, как его… Седов? Сказала она ему, что он везет в себе, или побоялась? Мартенс, конечно, отыщут и возьмут. Седов, после того, как его э-э… освободят от груза, будет не нужен - слишком многое он узнал. Не может быть, чтобы Мартенс ничего ему не рассказала. Ну, а с Делануа, если он влез в это дело, тоже пора кончать. Нейтрализовать, как говорит Тауберг.
Бриджес повернул голову направо, налево. Нет, все в порядке. Смуглое лицо с тонким прямым носом, чуть серебрившиеся сединой виски, уверенный взгляд карих, почти черных глаз. Даже шрам на виске не портит впечатления, а придает мужественности. Без него лицо было бы слишком правильным, слишком безупречным, а так - в самый раз.
- Бетси! - негромко позвал он.
В комнату заглянула горничная, женщина лет тридцати, в белом фартучке и кружевной наколке. Бриджес у себя дома не признавал киберприслуги, так же, как не выносил клонированных продуктов, будь то мясо, рыба, или овощи.
- Что мисс Ливинсон?
- Она велела передать, что через двадцать минут будет готова.
- Через двадцать минут - это совершенно неприемлемо, ты не находишь? - Бриджес шутливо сдвинул брови.
- Думаю, вам придется самому поторопить ее, если хотите успеть вовремя, - улыбнулась горничная.
Прислуга была без ума от Бриджеса и его простого обращения.
- Да, видимо, я так и сделаю, - согласился Бриджес. - Бетси, ты свободна до завтрашнего дня.
- Благодарю, сэр, - горничная чуть присела, как требовал этикет и скрылась за дверью.
«Пожалуй, следует рассчитать ее, - направляясь через зал к комнатам мисс Ливинсон, подумал Бриджес, - а взять кого-нибудь помоложе. Бетси, как-то, выцвела, что ли. Нет прежней живости. И, конечно, основная беда прислуги, из тех, кто работает больше трех лет, - они начинают ставить себя чуть ли не вровень с хозяевами».
Невидимый луч чиркнул по его лицу, сличая десяток параметров, проведя, в том числе и анализ сетчатки и ДНК, дверь распахнулась и он вошел в покои мисс Ливинсон.
- Я же просила тебя стучать, - с легким упреком сказала она, глядя на него в объемное зеркало, перед которым сидела.
Зеркало отображало головку Джиллиан Ливинсон с тщательно уложенными белокурыми волосами, цвета липового меда, стройную шею, точеные обнаженные плечи.
- Я тебе могу повторить в двести тридцать пятый раз, что стучаться в двери в собственном доме я не стану, - сдерживаясь, ответил Бриджес.
- Я отключу систему, и посмотрим, как ты войдешь, не постучав.
- Мы, между прочим, опаздываем!
- Успеем, - мисс Ливинсон внимательно разглядывала уголок глаза, приподняв пальчиком веко. - У тебя неприятности?
- Неприятности? Вздор! - раздраженно заявил Бриджес, усаживаясь в кресло за ее спиной. Джиллиан знала его слишком хорошо, чтобы он изображал из себя степенного джентльмена, ко всем, от директоров компании до прислуги, обращавшемся одинаково доброжелательно, - неприятности могут быть у тебя, если ты не закончишь через две минуты. Сделай себе шестимесячный макияж, в конце концов! И вообще, по-моему, краситься тебе вовсе не обязательно. Ты достаточно хорошо выглядишь и без макияжа - говорю тебе, как мужчина. Ну, поправила кое-что, совсем немного, и достаточно.
- Спенс! Ты, может быть, отличный администратор, и как президент компании дашь сто очков вперед всем прочим, но в макияже ты - ноль. Запомни на будущее: чем меньше используешь макияж, тем тщательнее его следует наносить.
Джиллиан растянула губы, осматривая безупречные зубки, затем, не торопясь, взяла карандаш и подвела губы, нанеся одной ей видимый штрих. Повернувшись к Бриджесу, она оглядела его, словно проверяя, достоин ли он сопровождать ее. Президент «Биотеха» стиснул зубы. Он давно уже перестал различать, наигранный гнев им овладевает, или настоящий, как, впрочем, и удовлетворение, и радость, и прочие эмоции. Сейчас, к примеру, ему хотелось заорать на Джиллиан, надавать пощечин - поставить на место, одним словом! А то можно подумать, что это он у нее на содержании, а не наоборот. Однако он слишком хорошо знал, что чем сильнее он будет злиться, тем высокомерней будут ответы и вид Джиллиан, а именно высокомерие по отношению к нему, главе могущественной компании, возбуждало его сильнее других факторов. Бриджес уже и сейчас чувствовал, что готов наброситься на эту холодную расчетливую стерву, сорвать с нее это откровенно-вызывающее платье, которое под определенным углом зрения становится невидимым, и, повалив на постель, взять, как уличную девку. Он прочитал в ее глазах понимание и усмешку, вздохнул, успокаиваясь, и встал.
- Мы можем идти? - спросил он. Джиллиан поднялась, подошла к нему почти вплотную и немного поправила галстук. Она была высокая, всего на пару сантиметров ниже его и их глаза находились почти на одном уровне.
Бриджес вспомнил, что в первую очередь при знакомстве его поразили эти глаза - светло-зеленые, с коричневыми крапинками, и то, как небрежно они прошлись по нему, Спенсеру Бриджесу. Это было на конгрессе футурологов, где Джиллиан Ливинсон делала доклад по теме «Генеративность и эндогенность, как вариант развития вида». Большая часть доклада была посвящена философскому учению Сайруса О'Брайана. Бриджеса поразили ее не по-женски четкая логика и способность донести свои мысли до слушателя вне зависимости, имеет он специальное образование, или дилетант, заглянувший на конгресс потусоваться среди знаменитостей. На фуршете Бриджес пробился сквозь толпу почитателей мисс Ливинсон, представился, но удостоился лишь вежливой ничего не значащей улыбки. Ее внешность еще тогда произвела на него впечатление, однако заботы, связанные с назначением в совет директоров «Биотеха» не позволили ему приударить за ней всерьез. В следующий раз они встретились совершенно случайно, и мисс Ливинсон кивнула Бриджесу, как старому знакомому, затем с легким оттенком недоумения оглядела его спутницу - шикарную брюнетку, которая была с ним всего неделю и еще не успела надоесть, и равнодушно отвернулась. Чего-чего, а равнодушия к себе Бриджес не терпел и поэтому, бросив брюнетку, вплотную занялся мисс Ливинсон. Происходило это на ежегодном балу в мэрии Атланты и прошло с тех пор почти три года - немыслимый для Бриджеса срок. Обычно он уставал от женщин в течение двух-трех месяцев и менял их, благо недостатка в претендентках на его внимание не было. Джиллиан обладала шармом истинно светской леди, который или дается с рождения, или не приобретается никогда. Во всяком случае, ее с первого взгляда можно было отличить от дам полусвета, которые непременно присутствовали на великосветских мероприятиях, в надежде найти подходящую партию.
Три года, а он все еще открывает для себя в ней что-то новое. Да, Джиллиан красива, но красота приедается, как любое излишество, она же до сих пор вызывала в нем животное желание. Она умна, и не только, как женщина, желающая подольше удержать возле себя мужчину, но и как деловой партнер - ее советы по управлению «Биотехом», поначалу не воспринимаемые Бриджесом всерьез, всегда оказывались правильными. Даже стервозность Джиллиан, поначалу коробившая его, оказалась на поверку еще одним плюсом - если он бывал в затруднении, она легко разрешала любые вопросы, заставив его посмотреть на них отстраненно, холодно, как опытному шахматисту на расставленные на доске фигуры. Впрочем, возможно он видел в ней то, что хотел видеть - женщину, с которой стоит прожить несколько лет, а может, и всю жизнь.
Он не стесняясь показывал ей свои чувства, и с удовлетворением видел, что она понимает их. Так же, как и он понимал ее. Хочешь выглядеть стервой - пожалуйста, хочешь показать, насколько ты умна, - ради Бога. Хочешь выйти за меня замуж? Ждешь, когда я сделаю предложение? Я сделаю, дорогая, и совсем скоро, но брачный контракт будет составлен лично мной и либо ты его подпишешь, либо останешься содержанкой.
- Так что случилось? - спросила Джиллиан, глядя ему прямо в глаза.
Бриджес демонстративно взглянул на часы, но она требовательно взяла его под руку и подвела к дивану.
- Расскажи.
Не вдаваясь в подробности, он рассказал ей почти все о проблемах, возникших с проектом «эволют» - как-никак теория О'Брайана была ей знакома. Она даже изучала ее, когда училась где-то в Европе.
Джиллиан слушала, бесстрастно глядя ему в лицо, но он привык делать доклады перед советом директоров, так что сказал только то, что хотел сказать, ни разу не сбившись и не позволив ей заподозрить, что он о чем-то умалчивает.
- А в ком ты более заинтересован: в докторе Мартенс или в конечном продукте, который она получила? - спросила Джиллиан, когда он закончил и отошел к бару промочить горло глотком виски.
- Идеально было бы получить и то и другое, но меня устроил бы и второй вариант. Ее работа закончена, это я знаю наверняка.
- Она сможет повторить работу где-то еще? Я имею в виду конкурентов.
- Вряд ли. Как я знаю, начальный продукт был получен самим О'Брайаном. Даже в случае успеха на восстановление начальной субстанции уйдет несколько лет.
- Стало быть, тебе нужен именно курьер. Ну, и в чем проблема? - мисс Ливинсон недоуменно приподняла брови.
- В том, что ему помогают. Некто Марсель Делануа - профессиональная ищейка, много лет копавшая под О'Брайана, а впоследствии и под нас.
- Клонирование?
- Да. Похоже, ему многое известно. И если мы прижмем их как следует, то Делануа не остановится перед тем, чтобы опубликовать результаты своего расследования.
- А что его удерживало до сих пор?
- Мне кажется, подозрение, что клонирование - детские игрушки по сравнению с теми проблемами, которые возникнут, заверши мы работы по «Эволюту». Он держит все про запас, как хороший игрок. Это - его козыри.
- Да-а… - протянула Джиллиан, усмехнувшись, - если откроется, что «Биотех» поставляет клонов свободным планетам и организациям, объявленным вне закона, я тебе не позавидую. Не спасут даже связи в сенате Лиги. Однако, - она подняла руку, увидев, что Бриджес готов вспылить, - зачем тебе прижимать доктора Мартенс, курьера и Делануа? Тебе надо всего лишь разделить их, а для этого достаточно воздействовать на того, кто тебе нужен.
Бриджес прошелся по комнате, хмуро разглядывая натуральные шелковые обои светло-голубого цвета и обходя изящную, светлых тонов резную мебель.
- И как ты это себе представляешь? - спросил он, повернувшись к мисс Ливинсон.
- Ничего сложного в этом нет, - она поднялась с дивана, поправила перед зеркалом безупречную прическу, и прошла к двери, - надо только подумать хорошенько. Может быть, стоит применить один из твоих не совсем законных методов? - Джиллиан отворила дверь и обернулась к Бриджесу, - ты говорил, что мы опаздываем.
Он в два прыжка оказался возле двери, захлопнул ее и схватил Джиллиан за руку.
- К чему эта игра? Ты что, не можешь сказать прямо? Я не так часто прошу твоего совета.
- Ты делаешь мне больно, - надменно произнесла она, высвобождая руку. - Подумай, Спенс. Ты ведь не совсем дурак.
Бриджес набычился, пристально глядя ей в глаза, будто хотел прочитать там ответ на свой вопрос. Понимание мелькнуло в его глазах.
- Да, именно, - лениво произнесла Джиллиан, - узнай для начала, есть ли у курьера семья. Ну, а дальше все просто.

Глава 32

Под моросящим дождем пришлось идти около получаса, и все основательно промокли. Грунтовая дорога тянулась вдоль канала мимо домиков, притулившихся к старинным мельницам, которые лениво ворочали крыльями. Что там могли перемалывать, на этих мельницах? Седов терялся в догадках.
Делануа деловито шагал впереди, изредка оборачиваясь, будто хотел удостовериться, что его спутники не потерялись. Потеряться было мудрено - местность была настолько плоская, что если бы не вода, непрерывно льющаяся с небес, они бы наверняка видели цель своего путешествия. Слева рябила под дождем поверхность канала, а справа тянулись нескончаемые распаханные участки земли. Седов спросил у Делануа, что здесь выращивают, поскольку совершенно не представлял, какая сельскохозяйственная культура может выдержать такой климат. Зерновые теперь производили только в тех областях Земли, где был гарантирован максимальный урожай.
- Тюльпаны, - пояснил Делануа, - здесь, как и во всей стране, теперь выращивают исключительно тюльпаны. Вам следует побывать тут весной или летом. Зрелище потрясающее. Уж на что я равнодушен к цветам, но и меня прошибает. Представьте: бескрайние поля до горизонта, рассеченные каналами, а на полях тюльпаны всевозможных цветов и оттенков. Красные, желтые, белые, синие. Даже черные, но такие мне не очень нравятся.
- Решили на пенсии цветочками полюбоваться? - спросила Ингрид.
- А хоть бы и так! Они, в отличие от людей ничего плохого не замышляют. Это вы в «Биотехе» мечтаете переделать природу. Ладно, я согласен: выводите новые породы коров, овец, деревьев, но человека менять? Выращивать гомункулусов в пробирке? Что останется от естества человеческого, если и так почти девяносто процентов людей пользуется протезами! Полимеры или макромолекулярные смолы вместо мышц, металлопластик вместо костей. Седов, вы наверняка со мной согласитесь - ведь вы ничего себе не поставили, ни единой косточки, ни одного нервного волокна не заменили.
- Ага. Я дождался, пока меня заменят всего сразу, целиком, - мрачно буркнул Седов. - Долго нам еще идти?
- Вон мой дом, - показал рукой Делануа.

Предыдущая страница 14 Следующая страница


15 Андрей Николаев

Впереди, метрах в ста, возле мельницы показался двухэтажный домик с красной крышей. Мельница располагалась за домом, и отсюда были видны только ее вращающиеся лопасти.
Седов остановился и придержал Ингрид за руку.
- Кто в доме? - спросил он, пристально глядя на Делануа.
- Никого. Я живу один.
- А почему мельница работает?
- В это время года мельницы всегда работают. Вы что, думаете, там зерно мелят? Ха! Мельницы воду гонят. Видите - течение к морю? Как только уровень воды в каналах повышается, из-за дождей или еще почему, срабатывает нехитрое поплавковое устройство, которое снимает механизм мельницы со стопора. Устройству несколько веков, но служит исправно. Голландцам предлагали накрыть территорию климатическим куполом, так они такой скандал закатили! Сама царствующая королева Даниэла шла впереди демонстрации, под лозунгом: «Оставьте нашу страну в покое, не мешайте дождю напитать нашу землю!» А вы говорите мука!
- Я вообще молчу. Может, все-таки пойдем?
Делануа отпер дверь старомодным ключом и посторонился, пропуская гостей. Свет включился автоматически. Ингрид огляделась и поморщилась:
- Думала, что я одна живу, как в каменном веке, но это, - она повела рукой, - что-то невообразимое.
- Располагайтесь, я приготовлю завтрак, - не обращая внимания на ее слова, сказал Делануа. - И не судите по внешнему виду. Я бы хотел иметь обстановку, соответствующую моим вкусам, но на пенсию особо не разгуляешься. Это стилизация.
Приглядевшись, Седов понял, что массивная печь, облицованная кафелем и занимающая половину стены, представляет собой автоматическую плиту с встроенной мойкой посуды, а грубый стол возле окна лишь похож на деревянный, сделанный из неструганых досок. Свет шел не от тяжелой люстры на цепях, а откуда-то с потолка, и покрывающий пол ковер с пушистым ворсом был явно синтетический.
- Яйца, рогалики, мармелад и кофе или какао, - предложил Делануа, - если кто желает что-то другое - готовьте сами. Программа предусматривает восемь видов завтрака.
- А вы не боитесь, что этот адрес известен полиции или людям из «Биотеха»? - спросил Седов, усаживаясь на стул возле печи.
- Нет. Я все-таки профессионал и покупал дом даже не через третьи руки, а через тридцать третьи. Наверху две комнаты. Вы будете жить в одной, или разделитесь?
- А вам какое дело? - ощетинилась Ингрид.
- Если вы займете одну, то я буду жить во второй, - терпеливо пояснил Делануа, - если обе, то переберусь сюда.
- Перебирайтесь, - сказала Ингрид, не глядя на Седова.
- Очень хорошо. Пойдемте, - сказал он, обращаясь к Седову, - я покажу вам вашу комнату.
- Я с вами, - сказала Ингрид.
Делануа насмешливо посмотрел на нее:
- Что, боитесь, как бы я не раскрыл перед ним всю правду о вас, о проекте «Эволют» и о Сайрусе О'Брайане? Не беспокойтесь, я это сделаю в вашем присутствии - мне будет любопытно посмотреть, как вы будете выкручиваться.
- Вы псих, - прошипела Ингрид, - маньяк! Это из-за вас погиб О'Брайан, это вы сделали все, чтобы его затравили, чтобы назначили расследование. Слава Богу, нашлись в вашей помойке серьезные люди, которые разобрались, кто вы на самом деле. Шизофреник, шарахающийся от каждого куста, ненормальный, который в любом открытии видит, прежде всего, угрозу для человечества.
- Если вы называете Совет Безопасности помойкой, то я с вами согласен, - кивнул Делануа, - ну, а насчет О'Брайана, проекта «Эволют» и вас - позвольте судить господину Седову. Он заинтересован в правде больше вас и больше меня. Прошу, - он сделал Седову приглашающий жест в сторону лестницы на второй этаж.
Делануа отвел Седова в его комнату. Обстановка была скудная - узкая постель возле стены, столик, встроенный шкаф и утилизатор отходов. За фальш-панелью находилась крохотная душевая с циркулярным и ионным душем и санузел. Одна стена комнаты была покатой, что объяснялось ее расположением под самой крышей. Окно выходило на канал. Посмотрев в него, Седов отвернулся - мутная вода и чахлые кусты вдоль берега не способствовали поднятию настроения.
Он присел на постель, гадая, сколько придется здесь побыть до того, как… что? Как Ингрид сможет освободить его?
- Нам будет хорошо вместе.
«Мне уже хорошо, - горько подумал Седов, - Так хорошо, как никогда не было».
- Я рад, но, кажется, это не так. Ты удручен, тебе страшно.
- Посмотрел бы я на тебя в моем положении.
- Так не получится. Я не смогу так сделать. А вот доктор Мартенс говорила, что мне надо учиться познавать окружающий мир. Ты мне поможешь?
- Пусть доктор Мартенс помогает.
- Ты попросишь ее?
- Отстань.
Седов спустился на первый этаж, присел к столу и вяло пожевал теплый рогалик, запивая его кофе. Делануа аппетитно поедал яйца всмятку, хрустел корочкой рогаликов и вообще, казалось, был доволен жизнью. Ингрид стояла возле окна, обхватив плечи руками и только отрицательно покачала головой, даже не обернувшись, когда Седов предложил ей кофе.
Допив свой, Сергей поставил кружку в мойку, развернул стул и уселся на него верхом.
- Я хочу знать, когда ты вытащишь из меня это болтливое создание, - сказал он, обращаясь к Ингрид.
Она не ответила, только поежилась, будто ей стало холодно.
Молчание прервал Делануа.
- Вы знаете, Седов, я столько лет изучал теорию О'Брайана и разработки «Биотеха», что могу ответить на ваш вопрос. Тем более, доктор Мартенс, как я вижу, находится в затруднении. Так вот: она не сможет этого сделать.
- Что это значит? - спросил Седов, чувствуя, как по спине пробежал холодок.
- Извлечение анимата можно было бы произвести, имея специальное оборудование, но ни достать его, ни создать не представляется возможным. Не верите мне, спросите у мисс Мартенс. Она выдает желаемое за действительное. Причем желаемое для вас, но отнюдь не для нее. Еще вариант: вы можете сдаться людям Тауберга, и анимата из вас извлекут, но вот оставят ли после этого в живых, это вопрос! Могут, конечно, и оставить. Для исследований. Вам это подходит? Думаю - нет. Альтернатива - жить будто ничего не случилось, и носить в себе анимата. - Делануа невозмутимо намазал рогалик маслом, положил сверху немного мармелада, откусил и сказал с набитым ртом, - что будет при этом происходить, невозможно даже представить…
- Может быть вы прекратите жрать! - крикнула Ингрид.
Подскочив к столу, она схватила масленку и шваркнула ее о пол. Масленка откатилась по ковру к печке. Делануа и бровью не повел.
- Извини, Сергей. Ничего плохого не произойдет, - глухо сказала Ингрид, - анимат - это помощник, а не хозяин.
- Кто знает, - пожал плечами Делануа. - Пока угроза от анимата исходит только лично для вас, Седов. В ближайшем будущем, возможно, он станет опасен и для окружающих вас людей, а в перспективе? Во что или в кого вы превратитесь? Я не пугаю вас, Седов, я лишь озвучиваю проблему, как она представляется мне. Лучший выход для вас - оставить Землю и затеряться среди звезд, но нет гарантии, что вы не вернетесь. Суицид у вас не получится - вы уже пытались. Как поведет себя анимат при непосредственной угрозе вашей, а следовательно, и его жизни, предсказать несложно, так что устранение вас, как носителя потенциальной угрозы представляется мне проблематичным. Я лично не вижу решения проблемы, но на начальном этапе формирования вживленного в вас существа можно, и необходимо, проследить, в каком направлении пойдет его развитие. Предлагаю пока не делать поспешных выводов, не придумывать всяческих кошмаров, а действовать по мере поступления информации. Разумеется, вы должны будете сообщать нам о ваших ощущениях, о малейших изменениях в психике и физическом состоянии. Конечно, это возможно, пока он не подчинит вас полностью.
- Не «пока», а «если», - Ингрид присела возле Седова и взяла его руку в свою, - Сергей, я не могла сказать тебе правду. Я не могла потерять тебя и… его.
- А я? - хрипло спросил Седов, - что я теряю, ты подумала?
Он встал, отошел к печи и уперся головой в кафель. Стенка была теплая и гладкая.
- Я не мог тебе сказать, что ты не сможешь от меня избавиться.
«Смогу, если сдамся», - упрямо подумал Седов.
- Процедура изъятия проходит долго и болезненно.
«Если будет необходимо - я потерплю, но сказать ты мог - все равно я тебе ничего не сделаю».
- Наверное, я эгоист. Я подумал, что ты будешь ненавидеть меня. А теперь ты…
«А теперь я ненавижу Ингрид? Не знаю… я ничего не знаю. Я даже не понимаю, где заканчиваюсь я и где начинаешься, ты».
- Мы - одно целое.
«И беседуем друг с другом. Это - болезнь. Я - потенциальный пациент психиатрической лечебницы».
- Ты здоров, я проверил. Ну, некоторые отклонения есть, однако я их исправлю…
«Нет. Ты ничего не сделаешь, не поговорив со мной, или я сделаю все, чтобы тебя уничтожить. Я найду способ покончить с собой».
- Но тогда ты причинишь боль тем, кто тебя любит. И потеряешь их.
«Я их уже потерял. Неужели ты думаешь, что я стану встречаться с детьми, с друзьями, понимая, что представляю для них угрозу?»
- Угрозы нет. Я их тоже люблю…
«Заткнись!»
Седов поднял масленку, накрыл крышкой и поставил на стол. А если сейчас схватить вот этот нож для масла и полоснуть себя по шее?
- Не надо этого делать.
- А если я сдамся Совету Безопасности?
- Вас упрячут в исследовательский центр на всю жизнь, - сказал Делануа, вытирая губы салфеткой, - поверьте, я знаю их методы. Примерно то же самое случится, если вы свяжетесь с любым государственным институтом.
Почувствовав, что еще минута, и он сорвется - закричит, начнет ломать мебель, может быть, даже изобьет Делануа, Седов сунул руки глубоко в карманы и направился к лестнице.
- Что вы решили, Седов?
- Ничего. Почему О'Брайан создал разумное существо? Неужели нельзя было придумать что-то типа биологической программы? Ингрид, ты понимаешь, что я свихнусь, разговаривая с ним? Насколько проще было бы, оставайся я в неведении о том, что мне предстоит.
- Я не знаю, почему О'Брайан создал мыслящее существо, - ответила Ингрид, - но я не понимаю, какая разница, будет мутация твоего тела спонтанная, активизированная развитием обновленного организма, или индуцированная, то есть искусственно вызванная сознательным воздействием анимата.
Седов остановился на первой ступеньке.
- Послушай себя, Ингрид. Как мне может быть без разницы мутация моего тела? Моего, то есть меня, Сергея Седова? А-а… - он махнул рукой и стал подниматься по лестнице, чувствуя горечь, словно только что раскусил червивое яблоко.

Глава 33

Он пролежал весь день и всю ночь на узкой постели, глядя в покатый потолок. Анимат молчал. Два раза стучалась Ингрид, но Седов не ответил, делая вид, что спит.
Часа в три ночи он спустился вниз. Ингрид не было, Делануа сидел, вытянув ноги к печке, и покуривая трубку.
- Хотите выпить? - спросил он, - есть можжевеловая водка.
- Он нейтрализует спиртное, - ответил Седов.
- Если тебе станет легче, когда ты примешь алкоголь, я не буду этого делать.
Ничего не ответив, Седов выпил стакан воды и поднялся к себе. Ночью он задремывал на несколько минут - спать он боялся, потому что не знал, что увидит во сне. Голода и жажды он не испытывал. Не хотелось ни курить, ни даже выпить. Не хотелось ничего, кроме, как лежать в темной комнате, будто в могиле. Под утро он забылся сном, но, вопреки его страхам, снилось что-то хорошее и радостное. Только в далеком раннем детстве он чувствовал себя таким же беззаботным, как в этом сне. К сожалению, когда он проснулся, в памяти ничего не осталось. Однако ощущение наступившего праздника не оставляло его. Седов вспомнил, как лежал вчера в отчаянии и удивился. Это же то, чего он хотел - конец рутине, конец бессмысленному существованию. Надолго, или нет, но новые впечатления ему гарантированы. Ну, а если анимат все-таки, подгребет его под себя, то есть слабая надежда, что первым изменится сознание и остальных изменений он уже не почувствует.
- Как это: подгребет?
«А ты не подслушивай. А то в угол поставлю», - подумал Седов и удивился, что перестал воспринимать анимата, как врага. В самом деле, он-то в чем виноват? Вытащили из уютной ванны, пересадили в чье-то прокуренное, проспиртованное, изломанное тело, не спросив согласия. - «Есть хочешь?»
- Я, как ты. А как это: в угол поставлю?
«Это я пошутил. Но если ты меня достанешь - не буду с тобой разговаривать».
- А как это: достанешь?
- Учись понимать по смыслу фразы , - отрезал Седов.
Он умылся холодной водой, удалил проросшую щетину гигиеническими накладками и спустился на первый этаж.
Ингрид и Делануа сидели за столом, стараясь не глядеть друг на друга. Делануа поглощал рогалики с какао. Ингрид размазывала по тарелке овсяную кашу. Оба посмотрели на Седова с ожиданием.
Сергей не слеша набрал программу, дождался, пока в лотке появится яичница с беконом и тосты, присел к столу и лишь тогда обнаружил, что от него чего-то ждут.
- В чем дело? Я должен что-то сказать? Или у меня уже выросли рога? Ах, да - с добрым утром. Ингрид, ты плохо выглядишь. Господин Делануа, а вам не надо бы злоупотреблять водкой по ночам.
- Я не спала всю ночь, - сдерживаясь, ответила Ингрид, - в отличие от тебя.
Седов пожал плечами и отправил в рот кусок яичницы.
- Я-то при чем?
Ингрид вскочила из-за стола, скомкала салфетку и швырнула ее в тарелку.
- Как ты можешь? Я ведь извинилась!
- Беда многих людей в том, что, извинившись, они считают инцидент исчерпанным, - негромко сказал Делануа. - Вы изменили, чтобы не сказать, испортили ему жизнь. А заодно и мне, и себе и, возможно, всем. Абсолютно всем. Если выкладки О'Брайана верны - изменится все человечество, но вот со знаком плюс или со знаком минус, это неизвестно.
- Вы лекции читать не пробовали? - сдавленным от ярости голосом спросила Ингрид, - у вас здорово получается.
- Хватит! - Седов легонько пристукнул ладонью по столу, - я принял решение. Я остаюсь здесь и попробую жить с этим, - он ткнул пальцем в грудь, - как его?
- Ты обещал придумать мне имя.
- Аниматом, - подсказал Делануа.
Ингрид рухнула на стул и закрыла лицо руками. Плечи ее затряслись. Стараясь не смотреть на нее, Седов и Делануа закончили завтрак.
- Ты будешь кофе? - спросил Седов у Ингрид.
- Да, пожалуйста, - она ладонями вытерла лицо и попыталась улыбнуться, - Сергей, я тебя здорово подставила. Не знаю, простишь ли ты, но я… в общем… я клянусь, что…
- Не надо клятв, не надо громких слов, скажи, что любишь, и забудем ссоры, - продекламировал Седов и улыбнулся, - так ты будешь кофе?
После завтрака Делануа вышел, как он сказал, осмотреть окрестности. Седов заметил, как он складывал в рюкзак датчики движения, лазерные и тепловые сенсоры и понял, что Делануа хочет обезопасить их убежище, насколько это возможно.
Ингрид попыталась выведать у Седова, что он собирается делать, но Сергей отправил ее спать, заставив выпить рюмку коньяку - после бессонной ночи лицо у нее было серое, а под глазами обозначились темные круги.
Оставшись один, он прошелся по холлу, потрогал печь - в доме было прохладно. Видимо, Делануа экономил и не прогревал дом сверх меры. Выйдя на крыльцо, Седов огляделся. В отдалении, на правом и левом берегах канала стояли почти такие же домики с красными крышами и ветряками. Седов спустился к воде и присел на вбитую в берег сваю. День был пасмурный, но дождя не было. Облака висели низко, будто готовы были лечь на землю и накрыть, как теплым одеялом.
- Я придумал тебе имя, - сказал Седов.
- Какое? - тотчас отозвался его постоялец.
- Я буду звать тебя Мук.
- М-м… а что это означает?
- Был когда-то такой же, как ты, маленький и приставучий.
- Да?- Седову послышалось сомнение в вопросе, - но он был хороший? Я - хороший .
- Это мы еще посмотрим, какой ты, но Мук был хороший.
- Ладно, тогда я согласен.
- У меня прямо камень с души свалился, - усмехнулся Седов, - что я должен делать? И вообще, как все будет происходить?
- Мне надо учиться, я почти ничего не знаю.
Седов задумался.
Вряд ли я подойду на роль учителя.
- Мне будет достаточно, если ты будешь слушать образовательные программы или смотреть их. Только глаза не закрывай. Мне нужны знания по биологии, медицине, философии, социологии. Это для начала.
- И все?
- Пока этого вполне достаточно.
- Ладно, попробуем.
Седов вернулся в дом, перебрал каналы видео и, найдя передачу, под названием «Как оставаться здоровым, не прилагая к этому усилий», уселся на стул и вперился в экран.

- …основной становится задача повышения рождаемости одаренных людей. Первостепенное направление работ в этой области: возможное изменение, или, если хотите, усложнение генома человека. Задача эта больше из области психогенетики, чем всем привычной генетики, но об этом мы поговорим в следующий раз, - румяный профессор с копной седеющих рыжих волос весело оскалился и, помахав рукой, исчез из комнаты.
- Закончилось, - сказал Мук.
Седов, пяливший глаза в экран, но ничего не понимавший и почти не слушающий передачу, переключил канал.
Шестиногое чудище, возникшее между окном и сидящим в кресле Седовым с аппетитом поедало тяжелый танк. Экипаж танка тараканами разбегался по изрытой снарядами земле.
Не пойдет.
- Почему?
- …многократный оргазм приводит к нервному истощению, однако препарат «Любовь без остановки»…
- Рано еще тебе такое смотреть.
- Ты вредный. Мне любая информация пригодится, а тебе жалко.
- …санкции в отношении добывающих кампаний, - озабоченно сказал бледный на фоне освещенного утренним солнцем окна, диктор. - Премьер Лувимба также заявил, что если Лига и впредь…
- Этот бред вообще незачем слушать.
- Но если передают, значит кто-то слушает!
В прихожей затопали, и Седов обернулся. Сняв обувь и надев мягкие старомодные тапочки без задников, в зал вошел Делануа.
- Сходили бы, прогулялись, что ли - сказал он, - земля почти просохла.
- Вот когда совсем просохнет, тогда и прогуляюсь.
Седов сидел перед стереовизором третий день, делая перерывы на еду и сон, но Муку этого казалось недостаточно, и он будил Седова ни свет, ни заря. Вот и сейчас было всего шесть утра, а Седов уже полчаса сидел перед стереовизором. Мук впитывал увиденное, как губка, формируя свое сознание на основе передач и что он там себе думал про увиденное, Седов даже представить боялся. Если в первый день Седов смотрел все подряд, то на следующий Ингрид, расспросив, что ему надо, составила программу и потребовала от Делануа доступ к компьютеру с выходом в сеть Лиги. Днем Седов смотрел, как с невообразимой скоростью мелькают файлы с сайтов университетов, научных центров и информаториев - Мук видел его глазами, но то, что Седов едва успевал разглядеть, и что представлялось ему бессмысленным мельтешением, Мук откладывал в свою память. Или в память Седова? Надо отдать Муку должное - он попросил разрешения заполнить около десяти процентов объема мозга Седова, а когда тот сказал, что все, что там есть, ему крайне необходимо, успокоил:
- У тебя задействовано едва ли пять процентов мозга, так что места еще много.
Мук попросил чередовать учебные программы с просмотром телевидения и Седов с облегчением согласился - здесь он хоть понимал, о чем говорят.
Седов переключил программу и в комнате возник кусок затемненного зала с вращающимися стробоскопами, голографической подсветкой и извивающимися на парящих платформах телами. Гремела современная музыка, но и ее перекрывал голос солиста, чье лицо в устрашающей раскраске время от времени заслоняло танцующих.
- …возьми ее, пока она спит! Она не узнает, а ты не запомнишь! Возьми ее, пока она спит, но время придет и спящий проснется!!!
- Молодежь веселится, - мимоходом заметил Делануа, направляясь к автоматической кухне, - кофе хотите?
- Вот уж без чего он сможет обойтись, так это без молодежной, с позволения сказать, культуры, - проворчал Седов, имея в виду Мука.
- Кто может сказать, какие знания ему пригодятся?

Предыдущая страница 15 Следующая страница


Точка отсчета 16

- Вы называете это знанием? Вот это?
- Э-э, дорогой мой, - протянул Делануа, заваривая себе кофе, - а вы, оказывается, не любите молодежь. Мне казалось, что у вас сын как раз в таком возрасте, как эти девчонки и ребята. Неужели он не подвержен общим молодежным веяниям?
- Мы редко общаемся, - буркнул Седов.
- А вы вспомните себя в их годы. Вряд ли вашим родителям нравилась музыка, от которой вы балдели, а ваши танцы они наверняка считали чем-то средним, между камланием и эпилепсией.
- Возможно, что и так, - согласился Седов, чувствуя, что заводится. Может, его доконало трехдневное сидение перед компьютером, а может виной всему была неопределенность его положения, но он ощущал, что если не выпустит пар, то останется только нырнуть в канал, чтобы немного охладиться. - Но песни, которые мы слушали, не были настолько бессмысленными, а танцы - настолько уродливыми. Да, я не люблю их, - рявкнул он неожиданно для самого себя, вскочил с кресла и пробежался по комнате, - а за что их любить? За безалаберность и бесцеремонность, за амбициозность и необоснованную безапелляционность, за слишком громкие голоса, за ненормативную лексику? Они считают дни от каникул до каникул, от сессии к сессии, от праздника к празднику, от отпуска к отпуску. А если праздников мало - они устраивают их сами, упиваясь пивом и горланя свои убогие, с претензией на глубокомыслие, песни.
- Можно подумать, что вы в их годы думали только об учебе и о счастье человечества, - Делануа уселся на стул и со вкусом отхлебнул кофе.
- Не только! Мы ждали приключений в открывающейся перед нами жизни, мы ждали любви до гроба. А они трахаются, как кролики, под кустами и в подъездах. Для них нет любви, нет даже секса. Это прикольно, вот и все. Их девочки утратили не то, что тайну, загадку, которая всегда была присуща женщине, они утратили свое естество! Это существа, у которых просто на одну дырку больше, чем положено, так почему бы ее не использовать? Они все делают быстро. Так быстро, насколько возможно, не задумываясь, хорошо это или плохо, получается или нет. Тяп-ляп, а-а, пойдет! Позвольте, - Седов отобрал кружку у Делануа и залпом осушил ее, - спасибо. Я не люблю их за то, что у них играючи получается многое из того, за что я даже не знаю, как взяться!
- А-а, вот в чем дело! Может, они просто способнее нас?
- Сомневаюсь. В конце концов, я ненавижу их зато, что у них еще все впереди!!! Меня только утешает, что ничто не проходит так быстро и безвозвратно, как беспечная молодость. Дни летят, и они их не считают, но вдруг оказывается, что на носу тридцатник. А потом подкрадывается пятый десяток, и другие молодые и безалаберные смотрят на них, как на доживающих свой век реликтов, смеются над морщинами и животами, над ценностями стареющего поколения, обзывают папиками, и не ставят ни в грош. И теперь уже им, бывшим недорослям, остается утешаться тем, что юность пролетает, как сон, и злорадствовать по поводу беспечности нового поколения, - Седов плюхнулся в кресло, выдохнул и посмотрел на Делануа, - а теперь выметайтесь и не мешайте мне самосовершенствоваться. Может, хоть в чем-то догоню новое поколение.
- Вы просто завидуете их непринужденности и беспечности. Они не видят проблем, которые кажутся вам неразрешимыми, но может, эти проблемы существуют только в вашем воображении? Ваши мечты - их реальность, а их мечты для вас непонятны, и потому лишены смысла, - Делануа поднялся, налил еще кофе и направился к двери, - пойду посмотрю, что с ветряком. Что-то механизм поскрипывает.
- Это сейчас они беспечны, как бабочки по весне, - сказал ему вдогонку Седов. - Жизнь быстро лишит их иллюзий - из серости вырвутся единицы, десятки чуть приподнимутся над массой, но большинство будет тащить лямку, с горечью вспоминая былые мечты. Но даже те, кто сможет эти мечты осуществить, вдруг поймут, что жить с неосуществленной мечтой гораздо проще - ведь когда мечта исполняется, она из радужной, искрящейся, подернутой дымкой романтики превращается в обычную серую и тусклую действительность.
- Знаете, что я вам скажу, Седов, - Делануа заглянул в зал, уже натянув сапоги, измазанные глиной, - это хорошо, что вас все это так беспокоит - значит, вы еще не состарились. Значит, вам не все равно и вам хочется кого-то учить, указывать на ошибки, что-то доказывать. Вот когда вам будет все до лампочки, а самым интересным занятием станет брюзжание, вот тогда-то вы и впрямь станете стариком. Но до этого, судя по вашему полемическому задору, еще далеко. Я вот, к сожалению, уже не хочу ни любить, ни ненавидеть. Мне все равно, - Делануа хитро улыбнулся, - а кстати, я с удовольствием прослушал вашу речь. Вы тоже могли бы с успехом читать лекции.
- Я говорил не для вас, а для него, - Седов ткнул пальцем в грудь и отвернулся к стереовизору.
- А чем отличается молодежь от пожилых людей, кроме биологического возраста? - заинтересовался Мук.
- Тем, что ни черта не смыслит в жизни, а также отсутствием животов, морщин и проблем со здоровьем.
- У тебя нет живота, ты почти здоров, а морщины я могу убрать.
- Да,- Седов нахмурился, - а седину?
- Тоже. Для этого надо только, чтобы пигмент, который…
- Избавь меня от подробностей и без моего разрешения ничего не делай, - Седов помолчал, ощупал лицо, поднес к глазам ладони, - а внешность ты можешь изменить?
- Да. Можно немного сместить мышцы лица, подтянуть кожу, изменить рисунок бровей. О-о, - внезапно заинтересовался Мук, - это интересно. Это, как рисовать картину. Давай попробуем? Больно не будет, будут только неприятные ощущения, но через несколько часов ты привыкнешь.
- А папиллярные линии можешь изменить?
- Это сложнее, но тоже возможно. Попробуем?
- Может быть позже, - задумчиво сказал Седов.
- А еще я могу попробовать сменить твой пол, ноя к этому еще не готов - знаний…
- Что?!!
- Не хочешь, как хочешь. Чего ты сразу кричать начинаешь?..

Глава 34

В девять часов утра вниз спустилась Ингрид. Они с Седовым разместились в разных комнатах, хотя первую ночь после того, как Седов определил для себя свое дальнейшее поведение, они провели вместе, у нее. Это была странная ночь. Похоже Ингрид очень хотелось, чтобы Седов простил ее. Это его сковывало, а под утро ему показалось, что она ищет в близости с ним что-то знакомое, что происходило у нее с кем-то еще. Ищет, но не находит, и от этого ей не по себе. Он ушел, недоумевая, а когда следующим вечером зашел к ней, она сослалась на недомогание. Нет, так нет, решил Седов и больше не навязывался. Ему хотелось считать ее нежелание заниматься с ним любовью капризом и он на время смирился. Ну в самом деле, может ведь женщина покапризничать?
Хмуро пожелав ему доброго утра, Ингрид выпила стакан сока и принялась, по обыкновению, размазывать по тарелке овсяную кашу.
- Чего это вы тут с утра шумели? - спросила она, - я даже проснулась.
- Так, обсуждали кое-какие проблемы современности, - нехотя ответил Седов, следя за мельканием файлов из Библиотеки конгресса США.
Ингрид тщательно прожевала ложку каши, глотнула кофе.
- Ты не очень-то откровенничай с Делануа. А то он, я чувствую, представляется тебе этаким Санта-Клаусом в отпуске. Он и раньше любил предстать добрым дядюшкой - расспрашивал так участливо, головой кивал. Втирался, одним словом. Я говорила Сайрусу, чтобы он не раскрывал перед ним карты, но он же был, как ребенок! Если кто-то не верил в его теорию, он был готов разъяснять часами. Вот и разъяснил этому… - она съела еще ложку, сморщилась, как от горького лекарства и отодвинула тарелку. - Конечно, О'Брайан был немного не от мира сего, но он был открыт перед каждым, кто хотел его слушать. Сайрусу и в голову не могло прийти, что его теорию можно интерпретировать как-то иначе, чем как активацию скрытых возможностей организма человека.
- И как же интерпретировал его теорию Делануа?
- Что он написал в докладе Совету Безопасности, я не знаю. Руководству института посоветовали сократить ассигнования, и наша группа оказалась на мели. О'Брайана вызывали в Совет. Он мало что потом рассказал, но мы поняли, что ему предложили прекратить исследования по проекту «Эволют». Сначала, мол, надо экспериментировать на животных, а уж потом на человеке, - Ингрид презрительно хмыкнула, - представляешь, что бы получилось, если бы мы подсадили анимата в крысу? Или в собаку? Да… А потом началась компания в СМИ.
- А он может размножаться? - спросил Седов.
- Анимат? М-м… не думаю. Кажется, Сайрус делал какие-то расчеты по его воспроизводству, но эти записи исчезли. После смерти О'Брайана мне пришлось начинать все почти с нуля. Господи, пять лет я жила этим, а теперь? Мы скрываемся, как преступники в компании человека, склонного, как бы это помягче выразиться, к неадекватным поступкам. Где он, кстати?
- Пошел на мельницу. В розыск нас пока не объявили - иначе бы уже передали в новостях.
- Это «Биотех», это Бриджес. Ему невыгодно, если нас возьмет полиция. Или СБ. Тогда все раскроется. Бриджес может купить кого угодно. Он ведь продолжил работу над «Эволютом» наплевав на запрет Совета Безопасности. Совет он, конечно, не купил, но проверять его компанию будут в последнюю очередь. Ты не представляешь, какими средствами и возможностями он располагает.
- Кто такой этот Бриджес?
- Президент «Биотехнолоджи инкорпорейтед».
Ингрид стала убирать со стола, а Седов, решительно выключив стереовизор, встал и потянулся, хрустнув суставами.
- Пойду, прогуляюсь, - сказал он, - не хочешь составить компанию? Погода отличная.
- Нет, я подготовлю вам программу назавтра. Они вправду усваивает то, что смотрит? Мне просто не верится - слишком уж быстро.
- Говорит, что усваивает, а там - кто его знает. Ты понимаешь, несмотря на знания, он все равно остается по уровню развития ребенком лет пяти-шести. Может быть, по мере его э-э… взросления он разовьется и в социальном, культурном и каком там еще плане, но пока - увы. Он даже врать не умеет.
- Что ж в этом плохого? Как бы мне хотелось с ним поговорить, - сказала Ингрид.
- Я спрошу его, - пообещал Седов, - может, и огласится.
Прохладный ветер гнал по каналу мелкую волну. Беззвучно крутились крылья мельницы над головой, и солнце светило так, что казалось, наступила весна.
На мостках, нависавших над каналом, сидел Делануа. Возле него стояло ведро, а в руках была удочка, и Седов подумал, что сто лет вот так не сидел с удочкой на берегу речки.
- А я ни разу не ловил рыбу, - вроде бы даже грустно сказал Мук.
- Значит, сейчас мы отберем удочку у этого Санта-Клауса и вволю порыбачим.
- А можно поймать без удочки.
- Я, конечно, умею плавать, но все же не как дельфин.
- Ты можешь плавать лучше, ты просто не знаешь как.
- Это что-то новое, - задумался Седов, - ладно, как-нибудь попробуем.
- А кто такой Санта-Клаус?

Глава 35

Дженни нырнула, и Лешка опустил голову под воду, чтобы видеть ее. Нет, плавала она, как рыба, но мало ли что…
Три дня назад, в прилив, в лагуну заплыла двухметровая акула. Это была мако, а они всегда непредсказуемые. Голодная была акула или нет, но она сразу устремилась к Дженни, которая, как сейчас, шла над самым дном с длинной бамбуковой острогой, и ничего не видела, кроме лангуста, которого хотела добыть. Лешка нырнул навстречу мако, отчаянно работая ластами, и с трех метров всадил ей в жабры заряд из «Ватервульфа».
Потом они с Дженни полдня тащили мако к противоположному скалистому берегу острова, который обрывался в океан - не оставлять же падаль в лагуне. Они сбросили мако в воду и Лешка, торопясь, отбуксировал ее на глубину, хотя Дженни, когда он выбрался на берег, сказала, что он дурак. Лешка обернулся. Акулу уже рвали на части сородичи, причем среди них были весьма крупные экземпляры. Лешка даже узнал одну тигровую, пока вода совсем не замутилась от крови и ошметков акульего мяса.
Потом они ели омара, запеченного в прокаленном песке, а потом, пока Дженни спала, Лешка отошел подальше и позвонил отцу. Коммуникатор Седова-старшего не работал и Лешка, не долго думая, позвонил тете Кристине, которая была дома и обрадовалась Лешке, но на отца была, кажется, немного обижена. Тетя Кристина дала Лешке номер и он, наконец, дозвонился и поговорил с отцом и с его новой подругой Ингрид. В общем-то, он узнал, что хотел, и Ингрид была тетка что надо, но следовало проверить ее слова на практике. Лешка не стал посвящать Дженни в то, что проводит эксперимент, и получилось все просто потрясно. Даже Дженни так сказала и потребовала объяснить, как это у них сегодня так здорово все получилось, а вчера, и позавчера было так себе. Лешка попытался передать ей слова Ингрид, но запутался и даже расстроился, но Дженни сказала, что все поняла. На вопрос, как это она поняла, если он сам ничего не понял, она сказала, что женщина всегда поймет, что хотела сказать другая женщина, даже если ее слова передал такой тормоз, как Лешка. Они немного поругались, потом помирились, выпили безалкогольного пива, и пошли смотреть закат на обрыв. Закаты на острове были такие, что оторваться было нельзя, и они еще ни одного не пропустили.
Сейчас Дженни, судя по всему, нацелилась на группера килограммов на шесть, и Лешка подумал, что это она напрасно. Острогой его шкуру не пробьешь, а если и пробьешь, то не удержишь такого здорового. Унесет острогу и ищи его потом по всей лагуне.
Дженни плыла, плавно шевеля ластами, отведя руку с острогой чуть назад - до группера оставалось не более пяти метров. На ней, кроме маски с трубкой и ласт, были только красные трусики и хотя вода приглушила цвет, то, что они красного, ее любимого цвета, можно было различить. Лешка полюбовался ее стройным телом и ощутил такой восторг, что ему захотелось заорать нечто неразборчивое, но во весь голос - ведь она любит его! Такая девчонка любит именно его, а не Джима Соренсена и не Сашку Круглова, хоть они и клеились к ней во время последнего семестра. Нет, он не заорал - под водой слышимость будь здоров, и группер мог испугаться, но он до боли стиснул рукоять «Ватервульфа» и тихонько взвыл от восторга - надо же было дать хоть какой-то выход эмоциям. Джиму он уже разъяснил, чья это девчонка, а если Сашка не отстанет - и он получит, хоть и здоровый, как слон. Дядя Юрген в прошлом году целый отпуск провел с Лешкой и Седовым-старшим и гонял Лешку так, что в глазах темнело. Отец только усмехался и подначивал: что скоро, мол, Лешке надоест синяки получать, но дядя Юрген говорил - ерунда! Если он настоящий мужик, то должен учиться драться. Ты знаешь, почему я до сих пор живой, спрашивал дядя Юрген, щуря прозрачные глаза. Потому, что всегда дерусь, как в последний раз в жизни. Хоть на задании, а хоть и в подворотне. А уж если я вижу, что меня хотят убить… Тут отец оборвал дядю Юргена, заявив, что свою людоедскую философию полковник Скарсгартен будет объяснять новобранцам, а не четырнадцатилетним мальчишкам. Может, оно и так, подумал тогда Лешка, но за Дженни он будет драться, как в последний раз.
Дженни стремительно выбросила руку с острогой, группер ударил хвостом и скрылся в голубой полутьме лагуны.
Вынырнув, Дженни выдула из трубки воду и сдвинула маску на лоб.
- Зараза какая, а? Нет, ты видел? Я его все равно достану!
- Сегодня уже не достанешь, - рассудительно сказал Лешка, - держи «Вульфа», а я подцеплю что-нибудь. А то опять на обед консервы придется есть.
Дженни, вздохнув, отдала ему острогу.
Лешка нырнул. Несколько минут назад он заметил зарывшегося в песок ската. Конечно, скат добыча так себе, но есть можно.
Осторожно приблизившись, Лешка тщательно прицелился и ударил острогой. Он почти попал туда, куда хотел - чуть пониже глаз и сразу пошел наверх. Фонтаном взметнулся песок, скат рванулся в сторону, полосуя воду длинным хвостом с шипом на конце. Лешка вынырнул и стравил линь - приближаться к скату было опасно. Вдвоем с Дженни они подтянули ската к берегу, вытащили на мелководье, затем на песок и только здесь Лешка добил его кокосом.
- Потроши добычу, женщина, - сказал он, сурово хмуря выгоревшие брови, - а мужчина разведет огонь.
Иногда они играли в первобытных людей, но сейчас Дженни не захотела принимать игру.
- Сам потроши, - сказала она, - костер зажечь - зажигалкой чиркнуть, а рыбу чистить - перемажешься до ушей.
Лешка сходил в хижину, взял нож, вернулся и, присев над скатом, прикинул, как его лучше разделывать. Да, что перемажешься, это точно.
- Будешь наказана, женщина, - мрачно пообещал он, - два дня ни глотка пива не получишь.
Припасами ведал он и имел полное право так говорить.
- Тогда ночью не приставай! И вообще, спать будешь на пляже.
- Джен, ну ты чего? Я же пошутил. Холодно на пляже.
- Одеяло возьмешь.
- Блохи песчаные, крабы. Ну Джен! А хочешь, я тебе шип отдам, - Лешка отрубил скату хвост и поднял его.
Шип был действительно огромный, сантиметров двадцати в длину.
Дженни посмотрела на шип и прищурилась:
- И свои ласты на неделю.
- Ладно.
Лешка, вздохнув, перевернул ската и вспорол ему брюхо. Угораздило же спорить с женщиной. Вот о чем надо было отца спросить: всегда ли это бесполезно?
Дженни уже разожгла костер из плавника и сухих пальмовых листьев и устроилась в тени хижины. Хлопнул клапан и Лешка сглотнул - Дженни открыла банку пива, подняла ее в знак приветствия, и, отхлебнув, закатила глаза.
- Вот чего мне не хватало - глотка светлого пива!
Лешка повернулся к ней спиной, продолжая терзать ската. Еще издевается!
Что-то ледяное коснулось его спины между лопаток, он заорал во все горло, бросил нож и отскочил в сторону.
Дженни, сгибаясь от хохота, стояла возле него с банкой холодного пива в руке.
- Мужчина… ха-ха-ха… ой, не могу… мужчина хочет пить? - наконец удалось ей выговорить.
- Хочет мужчина пить. Еще как хочет, - хмуро подтвердил Лешка.
- Тогда держи, - она вынула руку из-за спины и протянула ему запотевшую банку. - Извини, ты такой смешной был.
Лешка посмотрел на свои руки, измазанные рыбьей кровью и слизью, на вожделенную банку, подобрал нож и снова присел над скатом.
Дженни сорвала клапан.
- Ну-ка, открывай рот, - скомандовала она.
Лешка послушно запрокинул голову и раскрыл рот как можно шире, словно птенец в гнезде. Обжигающе холодное пиво показалось ему самым чудесным напитком, какой он когда-либо пробовал.
- Хватит, - сказал он, захлебываясь.
Дженни, наклонившись, быстро поцеловала егов губы, поставила банки на песок и присела рядом.
- Давай вместе, - сказала она и перевернула ската на брюхо, - надрежь вот здесь, возле головы и держи, а я шкуру сниму.
Запеченный над углями скат оказался совсем неплох, хотя, может быть, они просто здорово проголодались. На десерт было кокосовое молоко и брикет мороженого на двоих - его осталось всего три брикета и приходилось экономить до прихода старого Генри, шкипера, который возил им продукты и пресную воду из Маджуро.
Прибравшись возле хижины, они прилегли в тени под навесом. Лешка лениво смотрел в небо. Небо было синее, а к горизонту светлело, почти сливаясь с белыми перистыми облаками. На глаза попалась воткнутая в песок острога с красными трусиками на трезубце - Дженни предпочитала ходить по острову, завязывая на бедрах легкий шелковый платок, или вовсе голышом, но купалась исключительно в трусиках.
Они были на острове почти две недели, и Лешка спокойно мог пробыть здесь еще столько же, но Дженни, похоже, скоро начнет скучать без дискотек, голографического кино и надоедливого шума большого города. Придется возвращаться.
Краб - пальмовый вор, подобрался к мешку, куда они складывали банки из-под пива, шкурки бананов и обертки от мороженого, и явно вознамерился продырявить мешок, чтобы ознакомиться с его содержимым поближе. Лешка нашарил кусок деревяшки и запустил ею в краба. Тот боком отбежал за ближайшую пальму. Вообще, они и крабов ели. Только не таких, а тех, что ловили в лагуне. Лешка научил Дженни складывать пирамиды из крабьих панцирей и теперь возле хижины, на специально отведенном месте, возвышалось несколько красноватых башенок. У Дженни пирамидки выходили выше, но Лешка строил быстрее. Опыт, как-никак.
Надо бы завтра вывезти мусор, а то крабы растащат по всему острову, подумал Лешка. На глаза попалась вытащенная на берег лодка, которую они арендовали в Маджуро. Хорошая лодка, по воде летит, как разгоняющаяся летучая рыба, но на ней только по ближайшим атоллам можно пройтись - слишком маленькая. А на атоллах делать нечего: лишь на одном живет какой-то художник. Разок они с Дженни сплавали к нему. Он показал им свои картины, слишком яркие, на вкус Лешки, но Дженни на обратном пути разъяснила, что художник работает в манере Поля Гогена, который тоже писал картины примерно в этих краях два века назад. Лешка ей поверил - она собиралась стать искусствоведом, однако отношения к картинам не переменил. И потом ему совсем не понравилось, как художник смотрел на Дженни. Разве что не облизывался, а сам уже почти старик. Ну, что под тридцать лет - это наверняка.
Лешка перекатился на бок, подпер голову ладонью и стал смотреть на Дженни. Она лежала на животе, положив подбородок на кулачки, и сонно смотрела вдаль. Она была вся такая ладная, коричневая, как шоколадка. Только на бедрах кожа была чуть светлее. Везет же некоторым - сколько ни загорают, хоть бы что, а он обгорел в первый же день и до сих пор шкура слезает со спины клочьями. И нос обгорел, и даже уши!
Лешка переместился поближе к Дженни, она скосила на него глаза, но ничего не сказала.
Он легонько провел подушечкой указательного пальца ей по спине от шеи, до того места, где спина заканчивалась, и на ягодицах были две такие симпатичные ямочки. Дженни закрыла глаза и повела плечами, будто ей вдруг стало зябко.
- Щекотно? - спросил Лешка.
Дженни промолчала, только ресницы ее едва заметно дрогнули.
Он снова провел пальцем по ее спине.
- Щекотно?
Она повернулась набок и посмотрела на него так, что он почему-то почувствовал себя неуверенно.
- Лешка, - сказала Дженни, - ты такой дурачок…
- Почему?
Дженни вдруг толкнула его в грудь, и Лешка повалился на спину. Она придавила его руки к песку, прижалась лбом к его лбу, и ее светлые глаза слились в одно зеленое озеро.
- Ты совсем ребенок, - прошептала она.
- Я старше тебя почти на год, - почему-то тоже шепотом возразил Лешка.
- Это ничего не значит.
Она поцеловала его, потерлась щекой о его лицо, потом коснулась губами уха. Стало щекотно и немного тревожно. Дженни провела язычком по его шее ниже уха, и он запрокинул голову. Теперь небо и земля поменялись местами - небо было внизу, а желтый песок и зеленая лагуна сверху. До него уже дошло, почему Дженни назвала его дурачком, но с утверждением, что он ребенок, Лешка согласиться никак не мог. Эти слова требовалось оспорить немедленно… ну, может, чуть погодя…
Черная точка на небе, которое стало землей, привлекла его внимание. Лешка присмотрелся, но из положения, в котором он находился, было трудно разглядеть, что это такое.
- Дженни, подожди.
Теперь он ясно видел, что это не корабль и не катер - к острову, паря над водой на высоте около пятнадцати метров, шел глайдер.
- Подожди, Дженни. К нам кто-то летит.
- Где? - Дженни подняла голову. Глаза ее были слегка затуманены. - Вот гады. Нашли время.
Она села на песок и обхватила колени руками. Лешка надел шорты и приставил ладонь козырьком ко лбу.
- Шестиместный. Это не морская полиция - цвета не те, - сказал он, - ты бы оделась, а?
Дженни поджала губы, но спорить не стала и, повязав на бедра платок, встала рядом с ним.
- Кого это несет?
- Сейчас посмотрим, - сказал Лешка.
Глайдер прошел над лагуной, завис над берегом, поднимая песок, и тяжело осел. Из кабины вышли трое мужчин. Один, белобрысый, длинный, был в светлых брюках и гавайской рубашке навыпуск, а двое других, темноволосые и похожие, как братья, были в термозащитных пятнистых куртках и брюках. Что ж, в таких куртках можно и в жару и в холод ходить, но почему-то Лешке это не понравилось. Белобрысый, не оборачиваясь, произнес короткую фразу и один из пятнистых, повыше ростом, поправил что-то под курткой.
Незнакомцы не торопясь двинулись к хижине - белобрысый впереди, с любопытством оглядываясь, а пятнистые чуть сзади.
Лешке вдруг показалось, что его окатили холодной водой.
- Дженни, иди в хижину, - негромко сказал он.
- Почему?
- Иди, я тебе говорю.
- Ах, мужчина приказал идти домой. Никуда не пойду!
Ладно, подумал Лешка, потом разберемся. Лишь бы обошлось. Ему очень не понравился взгляд, которым на него смотрел белобрысый. Будто приценивался.
- Привет, ребята, - сказал белобрысый, улыбаясь.
Улыбка у него была добрая и приветливая. Слишком приветливая и слишком добрая.
- Привет, - сказала Дженни.
- Здравствуйте, - сказал Лешка.
- Ты ведь Алексей Седов? - спросил белобрысый.
- Да.

Предыдущая страница 16 Следующая страница


17 Андрей Николаев

- Нас попросил заехать за тобой Сергей Георгиевич. Он летел к тебе, но попал в небольшую аварию в Маджуро. Ерунда, но день-другой поваляться придется. А это, наверное, Дженни Макговерн? Мне Сергей Георгиевич сказал, что ты с подругой, вот я и взял большой глайдер. Все поместимся. Собирайтесь, ребята.
- А почему он не сообщил, что прилетает? - спросил Лешка и внезапно вспомнил, что отец не знает ни фамилию Дженни, ни имени - Лешка ему их не называл.
- Хотел сюрприз сделать, да видишь, как получилось, - белобрысый развел руками.
- А с ним можно…
- Да что ты время тянешь? - возмутилась Дженни, - у него отец в больнице, а он беседы ведет.
- Боюсь, что связаться с ним не получится, - покачал головой белобрысый и вздохнул, - я тебе не все сказал. Он пострадал довольно серьезно, и врачи никого к нему не допускают. Тебя, конечно, пустят.
- А Ингрид с ним? - спросил Лешка, пристально глядя на белобрысого.
- Ингрид? - белобрысый удивленно вскинул брови, - да, конечно. Она за ним ухаживает.
- Но ей-то позвонить можно. Я же волнуюсь - сами понимаете.
- Она с ним в палате и боюсь, коммуникатор у нее отобрали, - все еще спокойно объяснил белобрысый, но было видно, что он теряет терпение.
Два его спутника стояли позади, безучастно глядя в пространство. Как истуканы стояли, как статуи.
- Хорошо, мы сейчас, - сказал Лешка, - я только тете Кристине сообщу. Думаю, они с полковником Скарсгартеном тоже прилетят.
Улыбка медленно сползла с лица белобрысого.
- Да, не получилось, - криво усмехнувшись, сказал он, - берите их.
Он шагнул вперед, и истуканы выдвинулись из-за его спины. В руках они держали парализаторы. Совсем такие, как в кино, только теперь, похоже, Лешка был в главной роли.
- Дженни, беги к лодке, - крикнул Лешка, отступая к хижине и уже понимая, что бежать к лодке бесполезно - от глайдера по воде не уйти. Значит, все решится здесь, на острове.
Дженни отскочила в сторону, рванула из песка острогу и широко размахнулась. Лешка пригнулся, острога свистнула над головой. Белобрысый поймал ее и небрежным движением переломил о колено.
Дженни бросилась к лодке, один из пятнистых кинулся за ней вдогонку, другой стремительно надвинулся на Лешку. Он был плотный, ловкий и, видимо, очень сильный. Его черные глаза, почти не мигая, смотрели поверх Лешкиной головы.
Лешка подпрыгнул и обеими ногами ударил его в грудь. Пятнистый молча отлетел назад, а Лешка упал на бок, перекатился и на четвереньках рванул к хижине. Схватив «Ватервульф», он развернулся и, падая, выстрелил в набегавшего белобрысого. Тот резко отклонил корпус, и разрывной наконечник угодил в грудь пятнистого истукана. Заряд из «Ватервульфа» был способен остановить акулу весом до полутора тонн, а на воздухе его действие было страшным. Грудь мужчины в термозащитной куртке взорвалась, взлетели вверх ребра, куски тела. Фонтан крови окатил белобрысого, но в отличие от Лешки, который в ужасе замер, мужчина не остановился. Лешка успел увидеть нацеленный ему в голову серебристый ствол парализатора, а затем страшный удар выбил из него сознание.
Тауберг отбросил парализатор, подошел к неподвижно лежавшему телу мальчишки и с маху пнул его под ребра.
- Змееныш, - процедил он. Клон, бросившийся за Дженни, принес ее, оглушенную зарядом парализатора, положил на песок и замер, уставившись черными глазами на Тауберга. Тот покусал губу, оглянулся на труп и длинно и витиевато выругался.
Вернувшись к глайдеру, он включил коммуникатор.
- Ковальски? Говорит Тауберг. Посадочный модуль по моему пеленгу и группу зачистки. Да, труп. Сопляк пришиб клона, черт бы его побрал.

Глава 36

Под вечер ветер резко усилился. С Северного моря натянуло тяжелые тучи, вдали уже перекатывался гром. Воды в канале прибыло, и мельница работала, с гулом ворочая огромными крыльями.
Седов, днем наловивший угрей под присмотром Делануа, отключил компьютер и закрыл глаза.
- Давай еще сайт Омского университета пробежим , - попросил Мук, - на него много ссылок по биомоделированию.
- Завтра. У меня уже такая каша в голове, что я не знаю, как засну , - ответил Седов.
- Нормально заснешь - я сниму напряжение. У тебя мозг почти пустой, мне надо только упорядочить то, что узнал. Ну, еще полчаса.
- Нет, все.
- Ты жадный!
- Почему: жадный? Я - усталый. Ты не забывай, что на все смотришь моими глазами, слышишь моими ушами. Твое осязание, обоняние - все это задействовано через меня. Кстати об обонянии: чувствуешь, какой волшебный запах? Делануа приготовил угрей, которых мы с тобой наловили.
- Они выглядели некрасиво. Как змеи. Я не люблю змей. А будет вкусно?
- Надеюсь, что вкусно.
Делануа, замариновав угрей, расставлял на столе тарелки. Ингрид, смотревшая стереовизор в режиме сжатого экрана, чтобы не мешать Седову, развернула экран и усилила звук.
- …Безопасности заявил, что группировки все чаще используют клонов с фиксированным жизненным циклом. При срыве задания, в расчетное время организм перестает функционировать и разлагается в минимальные сроки. По словам пресс-атташе, анализ молекулярного строения клеток клонов, останки которых удалось изучить, позволяет предположить, что технология, по которой выполнено клонирование, а также биологическая программа, отвечающая за уничтожение органики, недоступны ни одной из «свободных планет», даже с учетом утечки сведений из научно-исследовательских институтов Лиги. Необходимость использования новейшего оборудования и нанотехнологий…
- Все это известно довольно давно, - сказал Делануа, - но если решили обнародовать, значит следует ожидать серьезных действий. У меня есть кое-какие материалы по незаконному клонированию человекоподобных существ. К примеру «Биотех» легально продает в лаборатории по всему миру биологический материал для проведения опытов - я имею в виду, конечно, клонирование приматов, но что происходит в его институтах, подобных тому, в котором работали вы, доктор Мартенс, известно немногим даже в самой компании.
- Там, где работала я, ничего подобного не было.
- Или вы не знали об этом. Если производство налажено, его можно запустить хоть в пустыне, хоть на Северном полюсе, вдали от посторонних глаз. К примеру, десять месяцев назад на Илиану были поставлены пять молекулярных инкубаторов объемом два кубических метра каждый. Вы видели их в своей лаборатории?
- А вы хоть знаете, что собой представляет молекулярный инкубатор? - в свою очередь спросила Ингрид, - это целый комплекс, монтаж и отладка которого занимают от трех до пяти недель, они съедают мегаватты энергии. Столько, что хватило бы обеспечить не только мою лабораторию, но и всю эту затхлую планету в течение года.
- Я отследил их отправку с космодрома в Шри Ланке, - сказал Делануа, - а что инкубаторы направляются именно на Илиану, мне сообщил один из моих бывших информаторов, который работал на этом грузовом корабле вторым пилотом. Кстати, «Вега» потерпела катастрофу при выходе из подпространства через месяц после того, как доставила груз на Илиану, и весь экипаж погиб.
- Это ничего не доказывает, - сердито сказала Ингрид.
- Возможно. Но все-таки работу для «Биотеха» они выполнили.
- Я не знаю, какие у вас доказательства конкретно по данному случаю, но уверена, что здесь какая-то ошибка. Я даже обсуждать ничего не хочу.
- Да? - Делануа приподнял бровь, - а я как раз хотел вас просветить относительно персоны президента компании «Биотех» Спенсера Бриджеса. Не желаете послушать?
- Нет уж, увольте. Бриджес поступил со мной несправедливо, но то, в чем вы его обвиняете, - полный бред.
- Вы еще не знаете, что я предлагаю вам выслушать, а уже настроены отрицательно. Впрочем, дело ваше. Господа, прошу к столу. Маринованных угрей следует есть горячими.
Седов, молчавший во время спора, пожалел, что Ингрид не захотела выслушать аргументы Делануа, но решил расспросить бывшего агента при первом же удобном случае.
Ингрид скривилась - в меню автоматической плиты преобладали рыбные блюда, в основном, тушеные. Вчера, правда, Делануа приготовил сельдь, обжаренную в свином жире с луком и картофелем, но Ингрид предпочла бы кусок хорошей говядины. Седов был в пище непривередлив, а потому съедал все, что предлагали. Любимой же приговоркой Делануа была такая: пища должна быть питательная и вкусная, пусть даже немного и грубоватая.
Маринованные угри под светлое пиво понравились всем. Десерт каждый выбирал по своему вкусу: Делануа ограничился чаем с галетами, Ингрид выбрала фруктовый коктейль, а Седов, взяв на пробу дынный мусс, тут же пожалел - блюдо оказалось для него слишком сладким.
Делануа собрал посуду, отправил ее в мойку и, набив трубку, присел к столу.
- Ваш друг, - он указал пальцем в грудь Седова, - не говорил, как он появился на свет?
- Я не интересовался, но могу спросить.
- Для чего? - Ингрид подняла голову и свысока посмотрела на Делануа, - я и сама могу объяснить, каким образом был выведен анимат.
- Сомневаюсь, - Делануа пыхнул трубкой, - когда вы пришли к О'Брайану, он уже закончил теоретическую часть и полгода работал в лаборатории.
- Я, конечно, не могу сказать, что проект «Эволют» зародился при мне - это заслуга исключительно Сайруса, но практическая работа проводилась при моем непосредственном участии.
- Так скажите, каким образом было получено это существо?
- Почему он называет меня существом?
- А как тебя называть? Человеком?
- Ты дал мне имя.
- Его знаю только я и ты, - объяснил Седов, - и пусть это останется между нами.
Ему казалось, что отношения между ним и аниматом перешли в новую фазу. Седов частенько ловил себя на мысли, что общается с Муком, как с ребенком - терпеливо и бережно. Чувство, что рядом кто-то, не приспособленный к жизни и кого надо оберегать и вести по ней, пока он твердо не встанет на ноги, постепенно овладевало Седовым. Он вспомнил, что примерно так относился к детям, когда они росли - и к Лидии, и к Лешке, и это его позабавило. Он испытывал ответственность и некоторую жалость к Муку, в то время как Ингрид относилась к анимату, как к новой породе лабораторных крыс, или к мартышкам, которым привили нечто способное вызвать у них скачок в развитии интеллекта. Кажется, Мук чувствовал это, и когда Ингрид хотела поговорить с ним, всячески увиливал, причем увиливал настолько по-детски, что Седов, видя эти неуклюжие старания избежать общения с Ингрид, сам находил для нее отговорки.
- А ты помнишь, откуда взялся?- спросил Седов.
- Очень отрывочно. Я был, как бы это объяснить… зародыш. Но я видел и слышал, только я не помню, что. Сохранились отрывочные образы, какие-то звуки, может, это был разговор, но я тогда не понимал ни слова, а теперь от него осталось только эхо. Мне кажется, что я помню доктора Мартенс. Ее голос, ее лицо, даже тело…
- Вот как?
- Да, у нее родинка на левой груди. Правильно? Я помню, что она была ласковая и я чувствовал ее любовь. Странно, да? Меня еще не было, а она меня любила.
- Да, странно…
…некоторые исследования проводил сам, - говорила Ингрид, - и ни я, ни кто-то из лаборантов, их было двое, не допускались в лабораторию. Позже я, - она замялась, явно подбирая слова, - получила право присутствовать, но к тому времени анимат уже существовал.
Седов почувствовал ее быстрый взгляд, посмотрел на нее, но Ингрид уже опустила глаза.
- Ага! - сказал Делануа, - так, стало быть, и вы не знаете…
- Поймите, что извне ничего доставить не могли. Лаборатория находилась под охраной, там была зона высокой стерильности. Мы проходили обработку в течение сорока минут, прежде чем приступить к работе. В том числе и сам О'Брайан.
- А ему и не надо было ничего приносить, - Делануа подался вперед и Седов увидел, как загорелись его глаза и сжались губы, - знаете, почему?
- Нет, - Ингрид отвернулась, - избавьте меня от ваших диких домыслов.
Делануа выбил трубку, откинулся на стуле и посмотрел на Седова. Не торопясь, он вытащил кисет, развязал его и достал щепоть табаку. Он делал все медленно и явно о чем-то думал, пока его руки действовали автоматически.
- Ну, а вы, Седов, хотите послушать мои измышления? - спросил он.
- Почему бы и не послушать для разнообразия. На сон грядущий, - ответил Сергей.
- Ну что ж, - Делануа глубоко вздохнул, как бы приняв решение, - возможно и не надо этого делать, но я все-таки сделаю. Вы, как-никак, самое заинтересованное среди нас лицо. Имейте в виду, что большую часть из того, что будет сказано, я могу подтвердить документально, и лишь некоторые моменты являются предположениями.

- Я весь внимание, - сказал Седов.
- Не слушай его, - сказала Ингрид и Сергей увидел, как она побледнела, - что бы он не сказал, все это - ложь. Он неудачник и все его россказни основаны лишь на зависти к великому человеку…
Она еще продолжала говорить, но Седов вдруг ощутил ее страх, как если бы знал то, что известно ей самой, и боялся, что это откроется. Это касалось не только анимата, не только Сайруса О'Брайана, это касалось и его, Сергея Седова, лично. В какое-то мгновение ему захотелось остановить Делануа - он понял, что может потерять эту женщину, но прервав разговор, он мучился бы каждый миг своей жизни и все равно, рано или поздно, попытался бы узнать, чего она так боится.
- Я хочу знать все, - сказал он, и Ингрид осеклась.
Ладно. Ты сам захотел.
Делануа, наблюдавший за ними, кивнул и разжег трубку.
- Да, думаю, это будет правильно. Итак, Сайрус О'Брайан. Блестящий философ, основавший собственную школу. Каждая его книга становилась культовой, но в если первой, которая называлась «Дифференциация сознания и организма человека», он лишь задавал вопросы, то в последней, и самой известной «Перекресток», он ответил на них, довольно ловко интерпретировав общеизвестные факты и собственные рассуждения. Следующий этап м-м… развития личности О'Брайана - резкий поворот от философии к науке. За пять лет, позволю себе заострить ваше внимание на этом факте, за пять лет он становится одним из ведущих специалистов в области генной и психогенной инженерии и биоконструирования. Потрясающе, не правда ли?
- Есть старая поговорка, - процедила Ингрид, - гениальный человек гениален во всем.
- Это можно оспорить, но я не стану отвлекаться. Его приглашает Бостонский институт молекулярных технологий, предоставляет ему оборудование, ну а он отбирает среди своих последователей наиболее одаренных молодых людей и начинает работу по программе «Эволют». Через год у него появляется исключительно талантливая помощница, аспирантка кафедры структурной генетики Ингрид Мартенс. Всего лишь через полгода она становится его правой рукой, оттесняя учеников, которые начинали с О'Брайаном работы по проекту «Эволют», еще через полтора защищает докторскую диссертацию. Если это не классический пример сублимации…
- Я не стану это выслушивать, - Ингрид резко поднялась с места.
- Хорошо, - Делануа посипел трубкой, - я пока не буду касаться этой темы.
- Какой темы? - спросил Мук.
«Откуда я знаю».
- Но ты чувствуешь. Я вижу, что тебе тоже хочется спросить, но ты не решаешься.
«Помолчи», - оборвал его Седов.
- Примерно в это время проектом «Эволют» заинтересовался Совет Безопасности.
- С вашей подачи! - Ингрид вновь опустилась на стул, но Седов видел, как она напряжена и готова оспорить любой аргумент Делануа.
- В том числе и с моей. Я в то время работал в отделе, отслеживающем потенциально опасные для человечества научные разработки. Кто-то называл нас святой инквизицией, - Делануа взглянул на Ингрид, - но должен заметить, что наш отдел был создан после инцидента в Шэньяне. Помните?
Седов молча кивнул. Исследования по преобразованию планет с преобладанием метана в атмосфере в научном центре Шэньяна в Китае привели к неконтролируемому процессу в атмосфере, ограниченном, к счастью, пределами города. Цепную реакцию, в результате которой обычный земной воздух превратился в желеобразную органическую массу и накрыл Шэньян куполом в полтора километра высотой, удалось остановить только распылением высокотоксичных соединений. Катастрофа стоила жизни четырем миллионам горожан.
- Поскольку я курировал северо-восток США, то мне и поручили проверку проекта «Эволют». Как вы знаете, для Совета Безопасности не существует закрытых тем, и Бостонский институт предоставил мне все сведения по работам О'Брайана. Что меня поразило в первую очередь: при том, что был задействован минимум оборудования, предоставленного под проект, результаты были исключительно высокими. Более того, теоретические выкладки, зачастую состоявшие из нескольких разрозненных фраз околонаучной терминологии, в ходе практических испытаний всегда получали блестящее подтверждение. Подразумевается, что все разработки, конечный результат которых будет внедрен в медицину или иную область, касающуюся здоровья человека, должны многократно проверяться на низших формах жизни, однако это требование Комитета по медицине не выполнялось ни…
- Каким способом можно проверить единый организм? Расчленить его? Создавать по кускам? Вы не понимаете, о чем говорите! - вспылила Ингрид.
- Это ваше дело, каким способом, - резко парировал Делануа, - мое дело выявить ошибки, допущенные при разработке «Эволюта». И я их выявил и понял, что никаких теоретических изысканий не было. Были философские рассуждения, подготовившие почву, и был готовый продукт, под который нужно было подогнать теорию и создать видимость научных работ! Вот тогда я и занялся О'Брайаном вплотную.
- Вы сумасшедший, - устало сказала Ингрид.
- Нет! Я всего лишь первым увидел опасность.
- О какой опасности идет речь? - спросил Седов.
- Если я скажу это сейчас, вы тоже решите, что я сошел с ума. Давайте уж по порядку, - сердито сказал Делануа.
- Он считает, что «Эволют» - продукт иной цивилизации, - едко улыбаясь, проговорила Ингрид, - что таким образом нас, то есть человечество, хотят изменить, вывести новый вид существ.
- Ну, это вы, пожалуй, того… - пробормотал Седов, - какие-то пришельцы у вас неторопливые получаются. Это сколько же времени понадобится?
- Всего лишь два-три поколения. Но это только одна из теорий, полностью отвечающих ситуации с «Эволютом». Есть еще одно объяснение. Теологическое. Я не специалист по религиозным вопросам, но попробуйте представить, что Сатана решил переродить людей, переделав их по своему образу и подобию. Подсадить в человека собственное отродье. Вдруг Бог умер и противостоять дьяволу больше некому? Что скажете? Чем плохая теория?
- Ничем, - сказал Седов, думая, что пора заканчивать разговор, - она вполне имеет право на существование.
- Ну, раз так, то вот вам и третья: проект действительно является разработкой гения, который настолько увлечен своей идеей, что ему плевать на последствия. Вы можете сказать, в кого преобразует человека анимат, осваивающийся в его теле?
- Я это узнаю раньше всех, - напомнил ему Седов.
- Несомненно. Только вот останетесь ли вы человеком с обычной человеческой психикой, с общепринятым отношением к жизненным ценностям, к незыблемым постулатам, на которых основано наше общество? Кто может предсказать, как изменится ваше тело, наконец?! Спросите его, - Делануа ткнул пальцем в Седова, - спросите это существо! Что оно вам ответит, хотел бы я знать. Впрочем, я знаю, - он махнул рукой и принялся разжигать погасшую трубку, - оно успокоит вас. Оно скажет: все будет по-прежнему, только ты не будешь болеть, ты откроешь в себе новые таланты, ты станешь сверхчеловеком! Улавливаете? А как поведет себя сверхчеловек среди нас, грешных? Я не знаю, и вы не знаете, и доктор Мартенс не знает. Знал лишь один Сайрус О'Брайан, но его не спросишь.
- Потому, что он погиб из-за вас, - тихо сказала Ингрид.
- Вы так полагаете?

Глава 37

- Я изучил биографию О'Брайана, как свою собственную, - Делануа переключил компьютер на стереовизор и увеличил экран.
В комнате возник еще один собеседник - человек лет тридцати пяти с тонкими чертами лица, небрежной прической и чуть насмешливым прищуром глаз. Он сидел на стуле, закинув ногу на ногу, и смотрел на того, кто делал снимок, устало и немного раздраженно, будто ждал, когда же, наконец, его перестанут отвлекать, и он сможет продолжить прерванное занятие.
- Здесь ему тридцать семь лет. Как раз в этот год вы пришли к нему работать, мисс Мартенс, не так ли?
- Да. Это наша лаборатория в главном корпусе института. О'Брайана снимали для местной многотиражки - я присутствовала при этом.
Он родился и провел детство и юность в поселке Бэр-Крик в семидесяти километрах от Линн Лэйк в Канаде. Вот уж действительно медвежий угол. Озера, леса, первозданная природа. К тому времени, как он закончил местную школу, поселок совсем захирел - местные жители разъехались по городам. Уехали О'Брайан. Судя по его дальнейшей жизни, он планировал продолжить учебу. В Канаде для этого много возможностей и в Оттаве, и в Квебеке, и в Эдмонтоне. Можно было учиться и в Штатах, но молодой О'Брайан исчезает из моего поля зрения на год и объявляется, где бы вы думали?
- Если вы полагаете, что открыли что-то новое, то сильно ошибаетесь, - сказала Ингрид, - всем известно, что он учился в Дрезденском университете на кафедре истории и философии.
- Странно, вы не находите? Он пренебрегает учебными заведениями в США, Канаде, в Великобритании, даже во Франции и отправляется учиться в страну, где говорят на незнакомом ему языке.
- В Дрездене в то время преподавал Генрих Краузе, который и тогда, и сейчас считается одним из основоположников современной социологии и философии. Нет ничего удивительного в том, что О'Брайан захотел учиться именно у него. К тому же, у него были замечательные лингвистические способности. Когда я познакомилась с ним, он знал толи семь, то ли восемь современных языков, плюс латынь.
- Мисс Мартенс, я знаю, что у вас есть ответы на все вопросы, которые так или иначе связаны с вашим учителем. Я не хочу поставить вас в тупик, я хочу показать некоторые нестыковки в биографии Сайруса О'Брайана. Подогнать ответы несложно, однако как это скажется на общем результате? Итак, он заканчивает университет, получает звание магистра и едет в Канаду, в Виннипег, где к тому времени обосновались его родители. Замечу, что О'Брайан за все время учебы ни разу не приехал навестить их, даже во время каникул. Родители погибают в автокатастрофе на следующий день после приезда О'Брайана. Странное совпадение, не правда ли?
- Что странного? - спросил Седов, - просто случайность.
- Возможно. Что интересно, они погибли на пути в Линн Лэйк. Мне представляется, что целью их путешествия был Бэр-Крик, старый, заброшенный поселок, в котором родился и вырос Сайрус О'Брайан. Он с родителями не поехал. Почему они на следующий день после появления сына, которого не видели шесть лет, едут в заброшенный поселок? Что они хотели там отыскать? Есть небольшой нюанс, относящийся ко времени, когда О'Брайаны оставили поселок. За три дня до отъезда с Сайрусом случился странный приступ. Родители нашли его рано утром лежащим возле дома. Трое суток его не могли привести в себя. Это была не кома - он мог шевелиться реагировал на речь и другие внешние раздражители, но при этом никого не узнавал, ничего не говорил и отказывался принимать пищу. Приступ прошел так же внезапно, как и случился.
- Я не пойму, к чему вы клоните, - сказал Седов.
- Он пытается доказать, что О'Брайан был не тем, за кого себя выдавал, - пояснила Ингрид, - этот бред я уже выслушивала на следствии по делу о смерти Сайруса.
- Далее - общеизвестные факты, - не обращая внимания на ее слова, продолжал Делануа, - О'Брайан разрабатывает собственное учение, делает резкий поворот от философии к естественным наукам, работает над проектом «Эволют» и так далее, - Делануа открыл следующий файл.
Сайрус О'Брайан стоял возле глайдера в теплой куртке. Лицо его почти не изменилось, но стало, как будто, жестче.
- Это его последний снимок, - сказал Делануа, - он вылетел из Бостона в Ярмут на ежегодную конференцию по генетике и биотехнологиям. Через двадцать минут связь с глайдером была потеряна, в Ярмут О'Брайан не прибыл. В тот день на море был шторм, ему предлагали лететь пассажирским аэробусом, но он очень спешил и вылетел на собственном глайдере. Обломки машины нашли на побережье в заливе Фанди. Заключение комиссии - Сайрус О'Брайан погиб при невыясненных обстоятельствах вследствие катастрофы над морем.
- Вы забыли сказать, что если бы он не вылетел, его могли обязать не покидать город, - напомнила Ингрид.
- Да, постановление прокурора было подписано часом позже, - согласился Делануа, - однако он вполне мог бы ответить на наши вопросы, получить разрешение на выезд и успеть на свою конференцию.
Седов пожал плечами и взглянул на часы. Время было позднее - первый час ночи. Он привык теперь ложиться спать не позднее двенадцати, поскольку в шесть утра его будил Мук.
- Мне кажется, Делануа, что вы тянете пустышку, - сказал он. - Ну, жил-был обыкновенный гений, ну, погиб при странных обстоятельствах. Ничего сверхъестественного я здесь не вижу.
- А вы вспомните факты, которые я вам перечислил по его работе над «Эволютом», приплюсуйте темные пятна биографии и увидите, что здесь есть над чем задуматься.
- Если только над вашим душевным здоровьем, - ехидно заметила Ингрид, - кстати, а при чем здесь «Биотех»? Вы ведь погорели именно из-за того, что принялись слишком усердно копать под Бриджеса.
Не только под него, не только. Здесь у меня нет однозначных ответов. Я могу доказать, что «Биотех» занимается клонированием людей, если можно так назвать существ, выращенных в инкубаторах и программируемых с определенными целями. Это ведь не секрет для вас, доктор Мартенс? Заметьте, что это клонирование не чисто человеческих особей. Мозг клонов функционирует не так, как мозг обычного человека. Это - биокомпьютер, и в него закладывают определенные программы. Эти существа выходят из инкубатора с карбоновыми мышцами и металлопластовыми костями, их глазные яблоки представляют систему сложных фильтров, способных работать в нескольких оптических режимах, и, наконец: в них заложена длительность жизненного цикла, соответствующая будущему заданию. Это работа на заказ.
- Я все еще не пойму, при чем здесь О'Брайан, - раздраженно сказал Седов, - и анимат, который во мне поселился.
- Меня зовут Мук!
- Помолчи.
- Я занялся «Биотехом» и его руководством после того, как они перекупили проект «Эволют» у бостонского института. В биографиях некоторых руководителей высшего звена компании тоже есть темные пятна, но после того, как меня уволили из СБ, возможности мои узнать что-то об этих людях резко снизились. Сами понимаете - я частное лицо и никто не собирается предоставлять мне сведения о жизни весьма высокопоставленных людей. Я даже не знаю, по чьей инициативе «Биотех» заинтересовался «Эволютом». Несколько человек заняли в компании высокие посты непосредственно перед этим событием, но кто именно захотел продолжить дело О'Брайана - я так и не выяснил. Мисс Мартенс, вы в курсе?
- Нет и мне это неинтересно. Было достаточно, что мне предложили закончить дело, которому я посвятила жизнь, - слова Ингрид прозвучали несколько патетично и она слегка смутилась, - если бы меня не отстранили…
- Да-да, вы бы ничего не имели против того, чтобы растиражировать эволюта и выпустить его в наш мир, - перебил ее Делануа, - прервать затянувшийся период стагнации человека, как биологического вида. А может людей устраивает нынешнее status qwo? Если уж в период застоя история цивилизации не знала года, чтобы где-то не было хотя бы локальной войны, то что же…
- Минутку, - сказал Седов, - я что-то не понял. Когда «Биотех» заинтересовался работами О'Брайана?
- Примерно через год после его гибели, когда Бриджес занял место в совете директоров, - Делануа поменял фотографию и теперь в комнате возник смуглый, уверенный в себе мужчина, с коротко подстриженными седоватыми волосами, - Спенсер Бриджес, - представил Делануа, - удивительно способный менеджер и администратор. Большой любитель женщин, однако, последние три года имеет постоянную подругу. Его возвышение было стремительным. Конечно, возможно все дело в даре Бриджеса угадывать направления деятельности фирмы, которые гарантированно принесут прибыль.
- Так, - протянул Седов, - кажется, я понимаю. Бриджес - это пропавший без вести Сайрус О'Брайан? Ингрид, а Бриджес интересовался ходом работ по «Эволюту»?
- Как и всем, что происходило в его компании.

Предыдущая страница 17 Следующая страница


Точка отсчета 18

- Ты лично знала его?
- Да, мы знакомы.
- Ну, и как он тебе? Ничего странного, ничего из того, что было тебе знакомо в Сайрусе О'Брайане, ты не увидела в нем?
- Да ты что, серьезно? Этот старый кретин и тебя заставил поверить в эту чушь?
- Да или нет?
- Нет, - почти выкрикнула Ингрид, - Бриджес - плейбой, эгоцентрист, хотя и не показывает этого. Он управляет «Биотехом» походя, как ребенок игрушкой. Совет директоров сожрет его, как только он оступится.
- И, тем не менее, компания процветает во многом благодаря президенту, - негромко сказал Делануа.
- Это совершенно разные люди. Сайрус был весь во власти своей идеи, если ему не напоминали, он мог не есть сутками, не спать ночами. Он целиком отдавался работе над «Эволютом». Ты не знал его, а я знала. Таких людей больше нет и никогда, слышишь, никогда не будет, - Ингрид вскочила, закрыла лицо руками и бросилась к лестнице. Взбежав по ступеням, она с силой хлопнула дверью своей комнаты.
Делануа кашлянул, чтобы развеять возникшую неловкость. Седов покрутил головой и подошел к бару.
- У вас, кроме можжевеловой, больше ничего нет?
- Нет. Я привык к ней.
Седов налил себе на самое дно бокала, вопросительно посмотрел на Делануа. Тот кивнул. Седов налил и ему, передал стакан и, остановившись перед экраном стереовизора, покачался с пятки на носок.
- Хотите откровенно?
- Давайте.
- Ваши умозаключения относительно О'Брайана меня не убедили. Доказательства притянуты за уши и вообще все это выглядит несерьезно: пришельцы, сумасшедший ученый, и тем более - дьявол.
- Я исхожу из худшего, - сказал Делануа.
- Неубедительно. Извините, я не удивлен, что вас сочли сумасшедшим. Другое дело - клонирование боевиков. Это угроза более правдоподобна.
- А если Бриджес размножит анимата и получит сверхлюдей, подчиненных только ему? Не это ли было целью О'Брайана? Программируемые клоны - это только первый шаг.
Седов поморщился, допил водку и налил себе сока - после можжевеловой во рту был неприятный привкус.
- Для этого ему надо, как минимум, получить меня в свое распоряжение. А мне этого не хочется. Вы извините, Делануа, но я пойду спать. Устал чертовски.
- Да, конечно. Хорошо, что я хоть в чем-то вас убедил.
- Почти ни в чем, - развел руками Седов и направился на второй этаж.
Проходя мимо комнаты Ингрид он остановился и прислушался, затем постучался и, не получив ответа, распахнул дверь и вошел.

Глава 38

Ингрид сидела у стола, положив голову на руки. Плечи ее вздрагивали.
Седов подошел и попытался обнять ее, но она дернула плечом, сбрасывая его руки.
- Оставь меня.
- В чем дело? Я-то тебя чем обидел?
- Ты? Да чем можешь обидеть ты, неудачник?
Седов присел на разобранную постель. Он почувствовал, как внутри что-то обрывается и уходит, чтобы никогда не вернуться. Это ощущение было ему знакомо - он многое потерял в жизни и, может быть, поэтому каждый раз отчетливо чувствовал, как рвется в груди нить, связывающая его с человеком, которому он доверился и от которого не ждал предательства.
Ингрид обернулась к нему, смахнула ладонью слезы. Глаза ее припухли, лицо пошло красными пятнами.
- Ты, ничтожество… ты возомнил, что у нас может что-то получиться? Что я влюбилась в тебя? Боже, какой идиот! Я любила в жизни только одного человека и люблю его до сих пор!
- Сайруса О'Брайана, - будто размышляя, проговорил Седов.
- Да! Этот сумасшедший придурок и во мне зародил сомнение: а вдруг Сайрус действительно носил в себе анимата? Кем он был: гением или… - Ингрид запнулась, но нашла в себе силы продолжить мысль, - нечеловеком? В любом случае мне - плевать! Ты думаешь, я была в постели с тобой? Нет, я искала в тебе следы Сайруса… о-о, я хорошо помню его руки, губы, его тело, но ты - не он. Он ушел и больше никогда не вернется, - губы Ингрид слились в тонкую презрительную линию, - а ты никуда не денешься, мой милый. Ты озабочен, тем, как освободиться от анимата, а потому будешь делать все, чтобы я помогла тебе. Тебе некуда идти, ты боишься, что анимат подомнет тебя. Ты - дворняжка на цепи: и хочется уйти, и страшно, потому, что за забором неизвестность, а здесь хоть и на привязи, зато сыт, и в случае чего можно спрятаться в будке и тявкать оттуда! Ты - моя лабораторная крыса, и я сделаю все, что…
- Довольно, - Седов встал и пошел к двери. Уже в коридоре, прежде, чем захлопнуть дверь, он обернулся, - запомни на всякий случай: я - не дворовый пес и за похлебку лаять не стану. В крайнем случае, я - старый облезлый волк, который, попав в капкан, отгрызает себе лапу, но обретает свободу.
Он притворил дверь и постоял, закрыв глаза.
- Мук, ты знал, что она спала с О'Брайаном? Ты был в его теле?
- Я не помню , - виновато сказал Мук.
- Но ты знал, как она ко мне относится, да? Почему ты не сказал мне?
- Ты бы не поверил.
- Да, ты прав, черт тебя возьми! Ладно, вот я и снова один.
- А я? Я же с тобой!
- Только ты и остался , - Седов представил себе мальчишку лет пяти-шести, который стоит рядом и, задрав голову, смотрит на него с надеждой… и Седову захотелось потрепать этого малыша по вихрастой голове, чтобы успокоить. И он сказал, - да, я ошибся. Ведь со мной - ты .

Оставалось решить, что делать дальше. Седов тряхнул головой, прогоняя тяжелые мысли. Сколько раз говорил себе: нельзя доверяться женщине, так нет, опять…
В словах Ингрид была правда - если он уйдет - последствия будут непредсказуемы, однако и оставаться, после того, что она сказала, было невозможно. Кроме того - сказав «а», нужно говорить - «б», иначе он и вправду почувствует себя собачкой на поводке.
- Ты все время боишься каких-то последствий, - сказал Мук, - чего именно, можешь объяснить?
- Как я тебе объясню? Ты ведь и сам не знаешь, каким образом пойдет твое развитие. И вообще, ты обещал не подслушивать!
- Я не могу, я же говорил.
- Тогда хотя бы не мешай думать.
Седов присел на кровать. Да, пожалуй, теперь его здесь ничто не держит. Одежду придется позаимствовать у Делануа. И куда идти? Конечно, можно и домой, в Москву. Последний раз он был в своей квартире почти год назад. Тоскливо возвращаться в дом, когда там тебя никто не ждет, вот Седов и старался пореже бывать дома. Нет, не надо в Москву. Адрес, скорее всего, известен людям из «Биотеха» и на московской квартире его могут ждать. К Юргену? Он примет с распростертыми объятиями, хотя Кристина наверняка дуется из-за Жаклин. Тоже не подходит - дом Скарсгартенов также могли взять под наблюдение. Не может он подставить друзей. Единственных друзей! А ведь и вправду, если не считать Скарсгартенов и Лешки, то остался он совсем один… Хелен давно вышла замуж, У Лидии тоже скоро будет своя семья, обещает подарить внуков и станет он, Сергей Седов, дедом. Одиноким, как тот старый облезлый волк с истертыми клыками и оставленной в капкане лапой.
- А я?- обиженно спросил Мук.
- Да! Про тебя-то я и забыл! - усмехнулся Седов, - ну, значит, нечего вешать нос, раз одиночество отступило. Что, приятель, погуляем по планете? Наша Земля хоть и маленькая, но посмотреть есть на что. Или тебя только наука интересует?
- Нет, почему. Мне хочется посмотреть все! А куда мы поедем?
- А вот выйдем на дорогу и пойдем, куда глаза глядят.
Седов давно знал за собой одну особенность - лучше всего он думает и действует, когда его загоняют в угол, когда времени на долгие размышления нет, когда надо действовать быстро и решительно. Потом можно будет посыпать голову пеплом, скрипеть зубами и пить горькую, а сейчас некогда. Здесь - будка с миской похлебки, а за порогом - мир, большой, непредсказуемый, но вольный. Выбор очевиден.
За дверью Ингрид было тихо, и Седов прошел мимо, не останавливаясь. Делануа сидел возле стола, окутанный клубами дыма. У локтя стоял стакан с его любимой можжевеловкой, колени были укрыты пледом. Делануа прищурился сквозь дым на спускающегося по лестнице Седова.
- Уходите, - сказал он.
В его голосе не было ни вопросительной интонации, ни осуждающей. Он просто высказал то, что подумал, но Сергей знал, что Делануа понял - он уходит навсегда.
- Да, - сказал Седов, - пожалуй, здесь мне оставаться ни к чему.
- Значит, она сказала вам, - Делануа вздохнул, - ведь знала, что вы не захотите после этого остаться, и все равно сказала!
Он, в общем-то, нравился Седову. Спокойный, уверенный, не суетливый, он четко мог обосновать свою позицию, выслушать собеседника и, наверное, в другой обстановке они могли бы стать друзьями. К сожалению, в данный момент они были по разные стороны.
- Что именно?
- Бросьте, - поморщился Делануа, - я знал это давно. Ну, что она была не только помощницей О'Брайана. Думаю, она любила его, как может любить умудренного опытом и жизнью мужчину только двадцатилетняя девчонка. К тому же мужчина этот был, с ее точки зрения, гением. Примеров такой любви сколько угодно. Она искала в вас его черты, я прав?
- Да, - коротко ответил Седов, которому этот разговор был неприятен. Ему почему-то хотелось, чтобы старый сыщик понял его.
- Значит, она поверила в мою теорию, - удовлетворенно сказал Делануа.
- Я бы сказал: вы зародили в ней сомнение. Однако то, что О'Брайан работал для человечества, хотел, так сказать, облагодетельствовать всех, это для нее осталось незыблемым.
- Пусть так, - вяло махнул ладонью Делануа, - важен первый шаг. Со временем она бы стала моей единомышленницей.
- Не уверен, - покачал головой Седов и протянул руку, - давайте прощаться. Хочу надеяться, что мы с вами больше не встретимся, каким бы я не стал, в кого бы не превратился. Вы мне симпатичны, Марсель. Позвольте совет: оставьте в покое «Биотех», если хотите жить спокойно и долго.
Делануа пожал протянутую руку, однако отрицательно покачал головой.
- Совет правильный, но я для себя все решил. Даже если меня не станет, те материалы, которые я собрал, будут обнародованы.
- Ну, дело ваше. Прощайте. Мне придется позаимствовать у вас одежду. Постараюсь компенсировать, как только смогу получить деньги.
Седов надел теплую куртку и плотно застегнулся - на улице с утра шел дождь, а под вечер еще и ветер усилился.
- А вы знаете, Седов, - услышал он спокойный голос Делануа, - ведь я не смогу вас отпустить.
Седов обернулся. Делануа все так же сидел на стуле, и трубка дымилась в руке, только плед оказался сброшенным на пол. Под пледом, на коленях Делануа лежал бластер, который теперь был нацелен Седову в голову. Даже отсюда Седов видел, что бластер настроен на широкий луч и эффект при выстреле будет не столько сжигающим, сколько ударным. Кроме того, промахнуться при такой настройке оружия с трех метров невозможно. Седов будто ощутил, как волна горячего воздуха бьет его в грудь, швыряет на стену и, пока он приходит в себя, Делануа вяжет его, беспомощного, как манекен.
- Ну-ну, Марсель. Не будем портить наши отношения. Вам не удержать меня.
- Попробуем?
Делануа чуть приподнял бластер, и Седов увидел, как побелел его палец на спусковом крючке. Сергей склонил голову к плечу, словно раздумывая, стоит ли пробовать, сделан шаг из прихожей в комнату, затем шаг в сторону и прислонился к стене, покрытой стилизованным под мореное дерево пластиком.
- Еще шаг и… - Делануа моргнул, глаза его расширились.
Седов пропал. Исчез, будто его и не было в комнате, слившись с пластиковыми досками, с отпечатанным на них древесным узором. Едва заметное дрожание воздуха, похожего на мираж, скользнуло по залу, и Делануа охнул, скривился и выпустил бластер, который сам собой вывернулся из его руки.
Седов возник, как призрак из небытия, рядом с Делануа, выщелкнул батарею из бластера и положил ее в карман.
- Я оставлю ее на крыльце, - сказал он, возвращая сыщику бластер, - плохо, когда в доме нет оружия.
- Вы сами видите, - проскрипел Делануа, массируя кисть, - во что вы превращаетесь. Неужели этого недостаточно. Ведь сейчас-то вы человек! Подумайте, какую угрозу…
- Хватит, - оборвал его Седов, - это я уже слышал.
- Нет, не хватит! - Ингрид смотрела на него с верхней ступеньки лестницы, - Сергей, я прошу тебя, останься. Я была не права, извини.
Она быстро спустилась в зал и направилась к нему, но Седов отступил, качая головой.
- Опять… - усмехнулся он, - опять женщина легко извиняется и полагает, что все вернется на круги своя. Дорогая, дело ведь не в том, что ты меня обидела. Я бы стерпел от тебя любую обиду, если бы ты любила меня. Но ты выбрала человека, который давно умер и предпочитаешь жить в мире иллюзий. Ты даже во время близости искала во мне его черты… Я не останусь, Ингрид.
- Я искала следы анимата, - тихо сказала Ингрид, - как ты не понимаешь: я - ученый…
- Боже мой! Ингрид, что ты говоришь! В тебе осталось хоть что-то от женщины, кроме внешности? Ты даже в постели ставишь опыты, - горько усмехнулся Седов.
- Ага! - воскликнул Делануа, - значит, вы знали, что О'Брайан носил в себе это чертово семя.
- Кто чертово семя? Это он про меня говорит?
Седов почувствовал, что если бы вопрос был задан вслух, он услышал бы слезы обиды в голосе Мука и прижал ладонь к груди, будто хотел размять, уничтожить горький комок, внезапно возникший внутри.
- Пойдем отсюда, Мук. Ни до чего хорошего они не договорятся. Да и нам здесь делать нечего.
- Пойдем.

Глава 39

Под рукавом куртки завибрировал коммуникатор. Седов взглянул на экран. Номер абонента был ему неизвестен. Ему не хотелось говорить в присутствии Ингрид и Делануа, но потом он решил: какая, в сущности, разница? Что такого ему хотелось бы от них скрыть - его и так уже изучили, как муху под микроскопом: сначала Ингрид, с которой он откровенничал, а потом и Делануа, который без сомнения, заранее собрал о нем сведения.
Седов включил экран. Худощавый мужчина со светлыми, почти белыми волосами, смотревший на него, был Седову незнаком.
- Кто вы, и как узнали этот номер? - спросил Седов, неприязненно.
- Здравствуйте, Сергей Георгиевич, - вежливо сказал мужчина. Он говорил медленно и негромко, словно ему было лень вести эту беседу. Создавалось впечатление, что разговаривая с Седовым, он делает ему большое одолжение, - у меня есть к вам предложение, от которого вы, мне кажется, не сможете отказаться, - мужчина чуть повернул голову, - я полагаю, мисс Мартенс и господин Делануа слушают нас? Приветствую вас, господа.
- Подите к черту, Тауберг, - проворчал Делануа.
Ингрид закусила губу. Тауберг улыбнулся:
- Вы уже до чего-нибудь договорились? Или я помешал?
- Только не говорите, что вы нас прослушиваете, - сказал Делануа, - дом экранирован.
- А зачем мне это? - пожал плечами Тауберг, - в свете последних событий мне это совершенно без надобности.
- Вы что-то говорили о предложении, - напомнил Седов, - а то, извините, я спешу.
- Так вы собрались уходить? Очень кстати. Я намерен пригласить вас к себе… вернее, в один из центров компании «Биотехнолоджи инкорпорейтед». Здесь есть люди, которые с вами с удовольствием встретятся. Нам, видите ли, хочется получить то, что принадлежит нам. И безотлагательно.
- Кто же это такой нетерпеливый?
- Ну, например, президент компании Спенсер Бриджес. Я, Стефан Тауберг, тоже, не отказался бы вас повидать.
Он произнес это со скрытой издевкой и Седов понял, что у Тауберга есть аргумент, который заставит его принять предложение.
- Если это все, то, боюсь, я не смогу удовлетворить вашу просьбу, - сказал Седов, желая заставить Тауберга выложить карты на стол.
- Конечно, не все. Будьте любезны, увеличьте экран, чтобы всем присутствующим было видно.
Седов снял коммуникатор и положил его на стол. Проекция выросла до нормальных размеров.
Тауберг щелкнул пальцами, вытянул руку в сторону и поставил перед собой одетого в одни шорты, слегка лопоухого, с выгоревшими волосами… Лешку.
Седов почувствовал, как бухнуло и остановилось сердце.
У Лешки было очень бледное лицо, а глаза были полузакрыты, будто он нестерпимо хотел спать. Он стоял, едва заметно покачиваясь, и смотрел прямо перед собой, никак не реагируя на Седова.
- Я хочу с ним поговорить, - услышал Сергей собственный голос.
- Боюсь, в данный момент он вас не поймет, - сделанным сожалением сказал Тауберг.
- Чем вы его накачали?
- Вы не о том думаете, Сергей Георгиевич. С вашим сыном и с его подружкой все будет в порядке, если вы согласитесь принять наше предложение. Мы их тотчас отпустим, и даже доставим туда, откуда взяли. Они ничего не вспомнят и никому ничего не скажут, так что за их жизнь можете не опасаться. Нам нужны вы. Желательно, конечно, чтобы и мисс Мартенс нашла в себе силы сопровождать вас, но это не обязательно.
- И выбора у меня нет…
- Ну что вы, - Тауберг от удивления даже всплеснул руками, - выбор есть всегда. Устроит ли он вас, вот вопрос!
Он подтолкнул Лешку вперед, и тот сделал два неверных шага. Тауберг вынул из кармана «Стекмэн» и приставил ствол к затылку паренька.
- Я понял вас… - быстро сказал Седов.
Тауберг нажал на спуск.
Сегментная пуля, выпущенная в упор, разнесла голову на несколько частей. Седову показалось, что осколки костей и липкий сероватый мозг ударили ему прямо в лицо.
Из обрубка шеи ударил короткий фонтан крови, тело передернулось, упало на колени и мягко завалилось на бок.
Закричала Ингрид. Взревел, грязно ругаясь, Делануа.
Седов почувствовал, как пол уходит из-под ног, сердце бьется в глотке, пробиваясь наружу, а в глазах стремительно темнеет…
- Спокойно. Я держу тебя , - возник в голове голос Мука.
Постепенно зрение вернулось, и Седов обнаружил, что стоит, все так же глядя на Тауберга, а тот говорит, беззвучно шевеля губами и с интересом его разглядывая.
- …есть выбор. А вы крепче, чем я думал, Седов. Как вы, наверное, уже поняли, это не ваш ребенок. Это даже не человек. Так, сработанная наспех поделка. Но согласитесь, демонстрация была эффектная, - Тауберг опустил глаза и брезгливо сбил ногтем прилипший к рукаву розоватый сгусток, - ну как, я вас убедил?
- Подонок! Какой ты подонок, - Ингрид, сидя на полу, истерически рыдала.
Делануа дрожащей рукой наливал водку в три стакана.
- Куда я должен придти? - спросил Седов.
Он чувствовал себя спокойным. Немного кружилась голова, но мысли были ясные и четкие. Он проиграл. Они все проиграли: и Ингрид, и Делануа, и он, Сергей Седов.
- Мы подберем вас на побережье…
- Нет, я приду сам.
- Ну что ж, - Тауберг покусал губу, внимательно его разглядывая, хорошо. Только не забывайте, - он повел вокруг себя рукой, - о том, что видели. Мы ждем вас на Ньюфаундленде, в Корнер-Брук. Мисс Мартенс знает точный адрес. Только не надо глупостей. Вы ведь понимаете, что вашего сына здесь нет. Мы ждем вас не позднее пяти утра. Иначе… - Тауберг развел руками и отключился.
- В полицию… надо в полицию. В Совет Безопасности, - бормотала Ингрид. Зубы ее стучали о край стакана.
- Помолчите, - оборвал ее Делануа, помог подняться с пола и сесть на стул. Он протянул Седову стакан с водкой, - хлебните.
Седов медленно выцедил стакан и без стука поставил его на стол.
- Как вы?
Он был в норме. Он был спокоен и собран.
- Где мне найти глайдер, Делануа?

Предыдущая страница 18 Следующая страница


19 Андрей Николаев

- Возьмите мой. Он стоит на мельнице. Я бы пошел с вами, если бы это могло помочь.
- Благодарю, не стоит.
- Долетите до Ассена, в бортовом компьютере есть маршрут, там международный аэропорт. Есть рейсы на Квебек. Через полтора часа вы там. В Квебеке придется нанять глайдер. Деньга у вас есть?
- Получу в ближайшем банкомате. Ингрид, как мне найти «Биотех»?
- В Корнер-Брук офис компании - единственное приметное здание. Зеркальная пирамида, ее видно издалека. Ты не ошибешься, - Ингрид немного успокоилась, однако губы все еще дрожали, - там три подземных этажа занимает лаборатория.
- По клонированию, - добавил Делануа, - я это выяснил совсем недавно. Седов, как только освободитесь - дайте знать. Я отнесу все собранные против «Биотех» материалы в Совет Безопасности.
- Придется подождать, пока они отпустят детей, - сказал Седов. Возле двери он обернулся, - мы слюнтяи, господа. Слишком много рассуждаем, слишком многого боимся: как бы чего не вышло. А они делают дело.
Хлопнула дверь. Ингрид, как воду, прихлебывала можжевеловую, глядя перед собой остановившимися глазами.
- Вот и все, - прошептала она.
Вы так думаете? - Делануа разжег трубку и несколько раз крепко затянулся, - в любом случае Тауберг и Бриджес нажили себе страшного врага.

Глава 40

Звезды и тусклый молодой месяц, отражаясь в зеркальной пирамиде здания «Биотеха» в Корнер-Брук, делали его почти невидимым - таким же черным и безбрежным, как и воспроизведенное в его гранях ночное небо. Вершина пирамиды была срезана и служила посадочной площадкой для глайдеров. Естественно, пользовались ею только руководители компании и директор самого центра, построенного на острове Ньюфаундленд, вдали от крупных городов и промышленных районов. Персонал, живший в коттеджном поселке в десяти минутах ходьбы от центра, транспортом не пользовался. «Биотех» строго хранил свои секреты - вылизанная северными ветрами площадь вокруг пирамиды была ровной и голой и просматривалась датчиками наблюдения двадцать четыре часа в сутки. Весь персонал носил опознаватели и, тем не менее, проходил обязательную проверку по фиксированным личным параметрам при входе в центр.
Кабинет директора, расположенный на самом верху, под посадочной площадкой, на пересечении двух граней пирамиды, тонул в полутьме. Спенсер Бриджес, заложив руки за спину, не спеша прохаживался вдоль окна, занимавшего всю стену от пола до потолка. Иногда он останавливался и смотрел вниз, туда, где бетонированная площадка вокруг пирамиды переходила в чахлую растительность, а еще дальше берег обрывался в штормящее море. Даже отсюда было видно, как беснуются огромные волны, штурмуя берег, черные и призрачные в свете заходящего месяца.
- Может быть, ты перестанешь ходить? - спросила сидящая у стола в кресле с бокалом шампанского в руке Джиллиан Ливинсон, - у меня голова кружится на тебя смотреть.
- Попробуй вздремнуть, дорогая, - отозвался Бриджес, - бери пример со Стефана.
- Я не сплю, - отозвался из другого кресла Тауберг, - как можно. Столько событий: ваше бракосочетание, ожидаемый приезд господина Седова, - он потянулся, раскинув руки, - можете мне не верить, но я волнуюсь.
- Что-то я не заметила волнения, когда вы разнесли голову этому несчастному существу, - заметила Джиллиан.
- Это мелочь, - отмахнулся Тауберг, - все решится, когда появится Седов. Что-то слишком уж спокойно он перенес наш маленький спектакль. Я все думаю, не переоценили ли мы его родительские чувства?
- Ничего не могу сказать, поскольку сама я родительских чувств до сих пор не испытывала, - проговорила Джиллиан, любуясь обручальным кольцом с бриллиантами, - а ты, дорогой?
- Бог миловал, - усмехнулся Бриджес, - Стефан, еще шампанского? Выпейте за здоровье миссис и мистера Бриджес.
- Благодарю, но мне надо сохранить ясную голову.
Вчера вечером Бриджес обручился с Джиллиан Ливинсон в главной церкви Сент-Джонса - столицы Ньюфаундленда. На церемонии присутствовали Стефан Тауберг, директор местного центра компании с супругой и его секретарша. Тауберг и секретарша были свидетелями. По взаимному согласию мисс Ливинсон и Бриджес решили провести бракосочетание почти тайно, однако все сопутствующие этому событию формальности были выполнены. Брачный контракт составлен, одобрен юристами, и теперь положение Джиллиан Ливинсон как жены Спенсера Бриджеса перешло из состояния де-факто, в де-юре.
После церемонии последовал скромный ужин на шесть персон в «Голодном тюлене», после чего молодожены и Тауберг вернулись в центр, поблагодарив за участие директора и обеих дам.
Звонок Седову был сделан из лаборатории, расположенной в подвальных этажах, но ближе к утру Тауберг, Бриджес и Джиллиан, которая пожелала присутствовать при появлении Седова и операции по извлечению анимата, поднялись в кабинет директора.
Тауберг встал, добавил шампанского в бокал Джиллиан и, подойдя к Бриджесу, остановился рядом с ним.
С востока наползал серый рассвет, небо заметно светлело.
Миссис Бриджес отпила из бокала и закурила тонкую сигарету.
- Должна заметить, дорогой, что первая брачная ночь оказалась на редкость скучной.
- Главное, чтобы она не оказалась безрезультатной, - ответил Бриджес, - который час?
- Пять тридцать, - ответил Тауберг.
- Надо было назначить точное время, - с досадой сказал Бриджес.
- Полчаса раньше, полчаса позже, значения не имеет. Не волнуйтесь, Спенсер, все предусмотрено. На первом этаже охрана из местных, здесь, возле кабинета и на крыше, - мои люди. Кроме того, мимо датчиков слежения ему не пройти. Да я и не думаю, что он будет прятаться. Что для него дороже - собственный ребенок или паразит, который в нем поселился? Ответ очевиден. Меня больше волнует доктор Мартенс. Сможем ли мы завершить работу без ее помощи?
Бриджес самодовольно усмехнулся.
Может быть, доктор Мартенс и большой ученый, в чем я не слишком уверен, но то, что она глупа, для меня очевидно. Ее работа на Илиане проходила под контролем. Все данные здесь, - Бриджес показал пальцем вниз, - в лаборатории. Она не нужна мне. Однако меня волнует другое: если Седов начнет действовать здесь так же, как в Эдинбурге, могут возникнуть серьезные неприятности с местными властями. Я едва смог замять убийство сержанта, Стефан, и мне не хотелось бы…
- Я был вынужден это сделать, а Седов не будет убивать людей. Вспомните: все, кто находился в группе Сильвестри, остались живы. Он уничтожил клонов. Впрочем, если вас это успокоит, - я вооружен.
- Вы знаете, не успокоит. Ладно, будем ждать.
Джиллиан отложила сигарету в пепельницу и выпрямилась в кресле. Поджав губы, она огляделась. На ее лице возникло выражение удивления. Она медленно поднесла бокал к губам, сделала маленький глоток и поставила бокал на столик.
Тауберг на секунду закрыл глаза, как человек, анализирующий свои ощущения. Бриджес замер, будто прислушиваясь.
- Дорогой, мне кажется, наше ожидание закончилось, - спокойно произнесла миссис Бриджес.
- Он здесь, - сказал Тауберг.

Глава 41

Репеллент действовал как надо - ни одна кровососущая сволочь не смела приблизиться к лицу, хотя вокруг они вились в неисчислимых количествах.
Судаков сунул в рот кусок шоколада, переключил бинокль в тепловой режим - уже смеркалось и видимость ухудшилась, и поднес оптику к глазам. Все, что можно было увидеть - это бетонный куб «роддома», посадочную площадку с растопырившимся «Симба» и башни контроля. Если днем возле корабля копошились ремонтники, не слишком, впрочем, усердствуя, то теперь все опустело. Скорее всего, помещения фабрики находились в подземных этажах, но сколько их там, сказать можно было только после штурма.
Сорок восемь часов назад беспилотный разведчик обнаружил в болотистых джунглях Илианы тщательно замаскированную фабрику по производству человекоподобных существ, на жаргоне «Мебиуса» - «роддом», а также посадочную площадку, на которой ремонтировался один из «Симба», атаковавших «Вампира» полковника Скарсгартена. Разведчик сгорел в плотных слоях атмосферы, предварительно передав информацию на корвет, скрывающийся за луной Илианы.
Сутки потребовались на выработку плана наблюдения и возможного захвата фабрики, и двадцать четыре часа назад Судакова вместе с двумя стрелками сбросили в десантной капсуле за две с половиной тысячи километров от «роддома». Ближе было нельзя - на снимках с разведчика четко просматривались две башенки воздушного и околоземного контроля по краям посадочной площадки. Судаков провел капсулу к цели, прижимаясь к джунглям, и посадил ее, не долетев пяти километров до фабрики.
Три часа ушло на выдвижение к объекту и теперь, сменяясь каждые четыре часа, они вели за «роддомом» наблюдение.
В наушниках пискнул сигнал приема сообщения.
- На подходе транспортник, - прозвучал голос полковника Скарсгартена, - мы его пропускаем. Расчетное время прибытия - тридцать минут. Если начнется отправка груза - сообщить немедленно. Время до контакта подтверждаю, о прибытии группы сообщу дополнительно, отбой.
Судаков кивнул, не отрываясь от бинокля. Значит, полковник с группой прибудет через три часа, поскольку штурм фабрики назначен на час ночи местного времени. Если, конечно, транспортник здесь не задержится. А что решили подождать, пока новодел переправят на корабль, так это правильно: если боевиков тут же, в «роддоме», загружают программой, так лучше брать их вместе с транспортником в космосе - здесь их могут подключить к обороне. А если они отсюда уходят «сырыми», то пусть себе летят. «Мебиусу» меньше волокиты - грузить в посадочные модули бесчувственные тела то еще удовольствие.
Через посадочную площадку протянулись зеленоватые полосы инфраподсветки. Грамотные ребята, соблюдают маскировку. Только зря все это, наследили вы больше медведя в малиннике.
Судаков обернулся и тихонько свистнул сквозь зубы. Челяев и Бахчиев, стрелки из его отделения, проснулись мгновенно - «кошачий сон» вполглаза входил в азы подготовки диверсионных групп, и через несколько секунд уже были рядом с ним.
- Идет грузовик, - негромко сказал Судаков, - ждем погрузки, пропускаем модули на орбиту - там с ними разберутся. Время операции прежнее.
- Чего мудрят? - проворчал Челяев, потирая лицо в коричневых и зеленых разводах макияжа, - давно бы взяли «роддом», и - на базу.
- Тебя не спросили. А если там полсотни «загруженных»? Всех положить и смотреть, как они гниют?
- Страхуется полковник, - не унимался Челяев, - я бы на его месте сейчас…
- Разговорчики! - оборвал его Судаков, - к тому времени, когда ты будешь на его месте, не дай Бог, конечно, надеюсь, меня уже в группе не будет. Бахчиев, давай вперед на сто метров.
Стрелок молча скользнул в густой кустарник.
Сначала в небе раздался отдаленный гром, перешедший в басовитый рокот, затем упавшую на джунгли ночь прорезали синеватые импульсы тормозных ракет. Прожектора взяли модули на высоте около пятидесяти метров, провели их до посадки и сразу отключились.

- Бахчиев, внимание. Докладывай все, что видишь, - сказал Судаков.
- Понял. Два модуля, отошли люки, четыре человека. Кажется, двоих конвоируют. Все прошли в «роддом».
Потянулось время ожидания. Судаков грыз шоколад и поглядывал на часы. Наконец Бахчиев снова вышел на связь.
- Начали посадку в модули. Сорок две единицы. Похоже, все клиенты «загруженные», во всяком случае, идут сами. Двое сопровождающих из тех, что прилетели.
Судаков обернулся к Челяеву:
- Вот так. Сорок боевиков!
- А я что? Я - ничего, - пожал тот широкими плечами.
Модули ушли в темноте, озаряя джунгли и бетонный куб фабрики режущим глаз светом. Судаков включил запись доклада.
- Товар ушел на орбиту. Сорок «загруженных» боевиков, - дождавшись, пока архиватор сожмет сообщение и выстрелит его в эфир, он переключился на прием.
- Вас понял, - отозвался полковник, - в каком состоянии «Симба»?
- Думаю, взлететь сможет, но экипаж внутри «роддома».
- Внешняя охрана?
- Тепловые и сенсорные датчики, лазерная сетка по периметру.
- Ваша задача: прикрыть посадку моей группы. Идем на двух ботах. Ваша задача - обеспечить нам доступ во внутренние помещения.
- Сделаем, полковник, - сказал Судаков.
- Ты смотри там, ковбой. Без пижонства. Отбой.
Через полтора часа Судаков и Челяев переместились на сто метров правее и залегли напротив фасада фабрики. Бахчиев занял позицию вплотную к лазерной сетке на равном удалении от башен контроля.
Судаков указал на массивную стальную дверь, похожую на створки грузового лифта.
- Цель видишь?
- Вижу. Расчистим дорожку, - Челяев не торопясь собрал базуку, подключил питание.
Едва слышно загудел генератор, формируя плазму и разделяя ее в капсулы. Нити прицела осветились зеленоватым светом. Челяев выдвинул сошки, закрепил базуку и, поймав в прицел дверь «роддома», вопросительно посмотрел на Судакова.
- Отдыхай пока, - сказал тот, - ждем полковника.
Полковник появился, как всегда, неожиданно. Если бы не его голос в наушниках, Судаков наверняка пропустил бы момент появления ботов.
- Олег, расчетное время тридцать секунд.
- Понял. Парни, тридцать секунд, отсчет пошел.
Истекла двадцатая и на пределе слышимости возник тонкий визг - боты шли с предельным ускорением, проламываясь сквозь атмосферу.
Два взрыва разнесли тишину в куски - сферы радаров дальнего обнаружения на башнях контроля разлетелись, осыпав джунгли дождем раскаленных обломков - Бахчиев сработал четко.
Тут же базука Челяева со звенящим гулом выплюнула из раструба плазменную капсулу, на секунду оглушив Судакова.
Дверь в «роддом» лопнула и скрылась во вспышке объемного взрыва. Волна горячего воздуха ударила в джунгли, сверху полетели ветки и листья. Сквозь бушующие на посадочной площадке пылевые смерчи Судаков увидел, как на бетон падают два десантных бота. Из ботов, не дожидаясь посадки, сыпались фигуры в легкой броневой защите.
- Вперед, - рявкнул он.
Челяев, опередив его, на бегу бил в корректоры лазерной сетки. Они проскочили периметр и оказались возле пролома в стене одновременно с полковником.
- Не суйтесь вперед, - рявкнул Скарсгартен, - Авдеев, давай!
К пролому выдвинулся сержант с реактивным огнеметом, веером послал в клубящийся пылью коридор три заряда и отступил в сторону. В коридоре ухнуло, наружу выплеснулось пламя, в пролом рванулись бойцы «Мебиуса». Судаков со своей группой благоразумно держался позади, под прикрытием бронированных десантников.
Десантники, как горошины, раскатились по помещениям. Стрельба вспыхнула и тут же затихла - два оставшихся в живых охранника попытались оказать сопротивление.
Впереди рванул направленный заряд - подрывники открыли шахту лифта и несколько человек по тросам полетели вниз. Остальные ссыпались по запасной лестнице, обнаруженной недалеко от лифта.
«Роддом» занимал три подземных этажа: на нижнем - генераторы, на верхнем - комнаты отдыха персонала, а между ними - лаборатория и, собственно, зал производства, с громоздкими саркофагами молекулярных инкубаторов.
Сопротивление оказали только на верхнем этаже. Там расположились двенадцать человек команды «Симба» и отдыхающая смена лаборантов и медиков. Кто-то из них догадался выставить в коридор квантовый генератор, снятый с корабля, видимо, для ремонта и вломившихся из шахты лифта десантников встретил расфокусированный луч лазера. В таком виде оружие годилось разве что для подсвечивания дискотеки, и ответный огонь в несколько секунд вымел из коридора все живое.
Пленных выволокли из спальных помещений в коридор и поставили вдоль стены.
Судаков, не задерживаясь на верхнем уровне, побежал вниз.
- Куда тебя несет? - заорал вслед Скарсгартен.
Лабораторный зал сиял в свете галогенных ламп, стеклоталиевые переборки позволяли видеть, что творится в герметичных боксах инкубаторов. Запах здесь стоял, как на скотобойне - видимо, неудачные экземпляры догнивали где-то поблизости и вентиляция не успевала выносить тошнотворную вонь наружу.
Судаков согнал растерянный персонал к лифту.
- «Загруженные» клоны остались? - спросил он.
- Нет, - хмуро ответил низенький плотный мужчина в грязном белом халате.
- А готовые к программированию?
- Пятеро в камере адаптации и те, что в инкубаторах.
- Процесс не останавливать, - распорядился Судаков и кивком приказал Челяеву присмотреть за персоналом.
Он забросил скорострельный САГ за спину - стрелять, похоже, было больше не в кого.
Вдвоем с Бахчиевым они прошли к адаптационной камере. Судя по экрану рядом с дверью камеры, показатели были близки к оптимальным - давление, температура, состав воздушной смеси.
Судаков разблокировал три стопорных рукояти на двери и откатил ее в сторону. Из камеры пахнуло неприятным теплым запахом регенерационной смеси. Голые мокрые тела лежали прямо на пластиковом полу - трое мужчин и две женщины. Безжизненные глаза смотрели в потолок, полуоткрытые вялые рты были влажными от стекающей слюны.
- Вызови полковника, - буркнул Судаков, выходя из камеры.
Он подошел к следующей двери, сдвинул рукоять, распахнул. На полу, прислонившись к стене, сидела девушка, почти ребенок. На ней была какая-то безразмерная роба, светлые растрепанные волосы торчали в разные стороны.
- Алим, - позвал Судаков, снимая с плеча автомат, - здесь еще один клон. Похоже, «загруженный».
- Какой я вам клон! - вдруг сказала девушка, - вы что, с пальмы рюкнулись?
Судаков открыл рот:
- Ты кто такая?
- Дженни.
- Работаешь здесь, что ли? Или дочка кого-то из этих?
- Еще чего не хватало. Ничья я не дочка! То есть, родители есть, только не эти… - она помотала головой и встала с пола, - вы лучше Лешку поищите, чем ерунду всякую спрашивать. Он где-то здесь - нас вместе привезли.
- Очень интересно, - усмехнулся Судаков, - ну, давай поищем Лешку.
Он открыл соседнюю камеру и увидел сидевшего на полу парнишку лет пятнадцати в шортах, с заплывшим глазом и скованными наручниками руками. Парень исподлобья посмотрел на Судакова, потом разглядел за его спиной девушку и несмело улыбнулся.
Дженни оттолкнула Судакова и, подбежав к парнишке, помогла ему подняться. Тот скривился от боли.
- Тихо. Мне, кажется, ребра сломали, - прошипел он.
- Так, - сказал Судаков, - дети! Откуда, на хрен, вы здесь взялись? Э-э… постойте-ка, это вас привезли на транспортнике часа четыре назад?
- Нас, - сказала Дженни, - да снимите же с него наручники. Стоит тут, как памятник, и только языком мелет!
- Ух ты какая, - ухмыльнулся Судаков, ковыряясь в замке наручников, - все, свободен.
- А вы кто? - спросил парень, разминая запястья.
- Лейтенант Судаков, вооруженные силы Лиги. Ну, а вы кто и как здесь оказались?
- Нас с острова взяли. Может, знаете, острова Ралик в Тихом океане? Вот оттуда.
- Я - Дженни Макговерн, - сказала девушка.
- А я - Алексей Седов.
- Знакомая фамилия, - сказал Судаков, - тебе Сергей Седов не приходится родственником?
- Это мой отец.
- Что?!!
- Мой отец, Сергей Георгиевич Седов, - подтвердил парнишка, - а что?
- Ну, дела… - протянул Судаков и включил микрофон, - полковник, тут сын нашего общего знакомого. Алексей Седов. С подружкой. Говорит, что их выкрали с Земли с каких-то островов в Тихом океане. Ну, если есть еще один Сергей Георгиевич Седов, то может быть, я и ошибся. Да, понял, - Судаков отключился, - пойдемте-ка, дети. Полковник Скарсгартен желает вас лично опознать.
- Дядя Юрген здесь? - встрепенулся парнишка и тут же схватился за бок.
- Ну, кому дядя, а кому - полковник, - Судаков подхватил его подмышки, - давай потихоньку.
Они еще не успели подойти к лифтовой шахте, когда полковник Скарсгартен ворвался в зал.
- Леха!!! Какого черта ты здесь делаешь?
- Дядя Юрген… - голос паренька дрогнул, он помотал головой, прогоняя предательские слезы из глаз, - а это Дженни. Нас взяли на острове, их было трое: один белобрысый, длинный, а двое, как истуканы. Я ничего не смог сделать.
- Все в порядке, малыш, - Скарсгартен осторожно обнял его за плечи, - не всегда можно победить в драке.
- Но одного я, кажется, убил. Из «Ватервульфа», - Лешка заглянул в светлые глаза полковника, - дядя Юрген, а что мне за это будет? Меня засадят в тюрьму?
- Сынок, я любую тюрьму разнесу по кирпичику, если узнаю, что тебя хотят туда засадить!

Глава 42

Предыдущая страница 19 Следующая страница


Точка отсчета 20

Седов возник в углу кабинета, в тени, бесшумно шагнул на свет и оглядел присутствующих.
- Да, - медленно сказал он, - Марсель Делануа был прав.
- Относительно чего? - стараясь казаться спокойным, спросил Бриджес.
- Узнаете у него, - Седов похлопал ладонью себя по груди, - если он вам скажет.
Не сделав ни одного движения, Сергей внезапно оказался перед Таубергом. Тот отпрянул от неожиданности. Седов распахнул на нем пиджак и вырвал из кобуры «Стенмэн». Глядя Таубергу в глаза, он ткнул ствол ему под подбородок.
- Ну и как ощущение? - спросил он сдавленным от бешенства голосом.
- Прекратите! - воскликнул Бриджес.
- Он не сделает этого, - сказала Джиллиан.
- А так хочется, - сказал Седов, опустил пистолет, разрядил его и бросил на пол, - что дальше?
- Дальше вы вернете то, что принадлежит нам, -заявил Бриджес и добавил, взглянув на Тауберга, - а потом можете быть свободны.
- А дети?
- Мы отпустим их.
- Какие гарантии?
- А зачем нам ваш сын, если мы получим то, что нужно. Я уже говорил: они ничего не вспомнят, - Тауберг поправил пиджак и вытянул руку по направлению к двери, - прошу.
- И я вам больше не понадоблюсь?
- Нет. Вы ничего не докажете, даже если захотите.
В приемной трое охранников вылупили глаза, глядя на Седова, который вышел из кабинета директора. Бриджес неприязненно взглянул на них, но промолчал, Джиллиан прошествовала, не замечая секьюрити, а Тауберг сделал знак, что все в порядке. Все четверо вошли в скоростной лифт, Бриджес нажал кнопку и пол провалился под ногами.
Джиллиан с интересом рассматривала Седова. Почувствовав ее взгляд, Сергей повернул голову. Он был спокоен, во всяком случае, внешне. Миссис Бриджес облизала розовым язычком полные губы, уголки ее рта слегка приподнялись в усмешке.
Двери лифта распахнулись, Тауберг прошел вперед, показывая дорогу.
Лаборатория была пуста. Седов увидел небольшой бассейн, наполненный розоватой жидкостью. Бриджес склонился над пультом, набирая программу.
- Начнем, пожалуй, - сказал Тауберг.
Седов снял куртку и принялся расстегивать рубашку.
- Прости, Мук. Я не могу иначе. У них мой ребенок.
- Я понимаю. Почему ты приказал мне молчать?
- Не ты один можешь подслушивать мысли.
- Да, это правда, - Мук помолчал и Седову показалось, будто он вздохнул, - он обманет тебя.
- Надеюсь, что нет.
Седов спустился по металлической лестнице на деревянный настил, лег и закрыл глаза. Бриджес наклонился через бортик и сделал ему укол в артерию на шее.
- Прощай, Мук. Мне будет не хватать тебя.
- Прощай. Мне грустно.
Жидкость взбурлила и, как показалось Седову, стала густеть, связывая тело. Промелькнули образы Лешки, Ингрид, Юргена и Кристины, он отогнал их, как прогоняют не вовремя заглянувшего в спальню родителей ребенка. Седову показалось, будто что-то уходит из него, оставляя после себя пустоту и ощущение потери. Ему снова представился вихрастый мальчишка, который покидает его, несмотря на то, что им обоим не хочется расставаться.
- Будь счастлив, малыш…

Было холодно. Голова кружилась, звуки долетали издалека, словно пробивались сквозь слой ваты, прежде чем достигнуть ушей.
Седов открыл глаза. Матовый стеклянный потолок медленно прекратил свое вращение, и Сергей тотчас же вспомнил, где находится. Он скосил глаза. Жидкости не было, он лежал на настиле, и его бил озноб.
- …не здесь. Но все это мелочи. Основное сделано. У меня уже есть предложения и думаю, что проблем со сбытом не будет. Конечно, до массового производства еще далеко. Потребуется изучение психики анимата, степени его воздействия на организм человека, анализ генетических изменений…
- Он очнулся, - сказал Тауберг и Бриджес замолчал.
Седов, упираясь локтями в настил, сел, переждал головокружение и стал подниматься по лестнице из бассейна. От слабости его качало, но он стиснул зубы, чтобы не показать своего состояния.
- Как вы себя чувствуете? - спросила миссис Бриджес.

- Прекрасно, - ответил Седов, одеваясь.
Пальцы рук были словно чужие, ноги не держали и он одевался медленно, не показывая слабости, будто торопиться ему было некуда.
- А по вас не скажешь, - равнодушно заметила она и отвернулась, явно потеряв к нему интерес.
Седов надел куртку и, наконец, согрелся. Он посмотрел в пустой бассейн. Ни следа жидкости, ни следа…
- Я могу идти? - спросил он.
- Конечно, как мы и договаривались, - подтвердил Тауберг. - Сына с его подружкой вы найдете на островах Ралик в двух с половиной тысячах километров на северо-восток от Новой Гвинеи. Четвертый остров в архипелаге. Где вы оставили глайдер? Мы можем вас подбросить.
- Доберусь сам, - Седов направился к лифту, - распорядитесь, чтобы меня не задержали ваши люди.
- Я уже отдал приказ.
Возле лифта Седова поджидал охранник в форменной одежде с парализатором в руке. Посторонившись, он пропустил Седова в лифт.
Тауберг и Бриджес, под руку с Джиллиан вернулись в кабинет директора. Бриджес открыл бар, выбрал бутылку виски.
- Можно и отпраздновать, - сказал он, - я не думал, что все пройдет так гладко. Сколько мы возились?
- Три с половиной часа.
- Распорядитесь, чтобы материал отправили в штаб-квартиру.
- Он уже на пути туда, - ответил Тауберг, принимая из рук Бриджеса бокал.
- Дорогая, ты что-нибудь выпьешь?
Джиллиан, стоявшая возле окна, отрицательно покачала головой. Бриджес подошел и встал рядом.
- На что ты смотришь?
- Смотрю, как он уходит.
Далеко внизу маленькая фигурка упрямо шагала сквозь встречный ветер к обрывистому берегу, выходящему к заливу святого Лаврентия. Бриджес коротко хохотнул, достал сигару и, откусив кончик, не торопясь, со вкусом раскурил.
- Тебе его жалко? Не беспокойся, мы его еще увидим.
- Жалко? Что за глупости, - возмутилась Джиллиан. - Стефан, а вы не перемудрили?
- Нет, миссис Бриджес, - Тауберг присоединился к ним, задумчиво разглядывая далекую фигуру на берегу, - его надо было отпустить. Думаю, он подстраховался. Пусть считает, что свободен.
Седов вышел на берег. Шторм не унимался. Волны били о камни, бросая в лицо стылые брызги. Он оглянулся на зеркальное здание «Биотеха». Выходит, О'Брайан не погиб пять лет назад. Надо бы сообщить Делануа, что он оказался прав.
Седов спрыгнул вниз, где под обрывом стоял глайдер, который он угнал в Квебеке. Он забыл поднять стекло, и кресла были влажными от залетавших в салон брызг. Седов поежился, смахнул с сиденья водяную пыль, поднял стекло и включил двигатель. Теперь к Лешке. Отправить его к матери, за пять световых лет, а потом уже можно будет подумать и о Тауберге, и о Бриджесе, и о компании «Биотех». Он, конечно, не сможет их остановить, а значит «стадия покоя» для человечества завершается.
Но отомстить он успеет.

Глава 43

Силовое поле противометеоритных куполов базы искрилось в лучах солнца, будто купола были сделаны изо льда. Уж на что коммодор Уотерс был равнодушен к художественным изыскам природы, но и он, отключив фильтры, затенявшие кабинет в ночное время, залюбовался радужным сиянием. Луна была однообразна, скучна и пустынна, но здесь, в расположении особой разведывательной бригады Седьмого флота Лиги, ангары и казармы были подняты на поверхность, что обеспечивало минимальное время развертывания.
Сегодня Уотерс ночевал в кабинете - он прилетел от вице-адмирала Серебрякова в третьем часу ночи, и не было смысла спускаться в офицерскую гостиницу. Коммодор прикорнул на диване в собственном кабинете, однако сон был рваный, неспокойный.
После того, как полковник Скарсгартен доложил, что захват «роддома» на Илиане проведен успешно, и он ведет допрос задержанных, Уотерс сообщил о ходе операции вице-адмиралу. Тот немедленно вызвал его к себе. Коммодор распорядился перевести связь на кабинет Серебрякова, вызвал дежурный бот и через полчаса уже входил в ставку командующего флотом.
Серебряков был немолод - до выхода в отставку ему оставалось три года. Большинство высших офицеров в подобных обстоятельствах предпочитали спокойно дослуживать до пенсии, не искушая судьбу сомнительными боевыми операциями. Сомнительными, с точки зрения политиков, дипломатов и, естественно, Совета Безопасности, который имел возможность наложить вето на любую акцию, если имело место превышение полномочий объединенных вооруженный сил Лиги. Полномочия определял все тот же СБ. Масштабных боевых действий не было со времени инцидента на Китеже - одной из отдаленных планет, находящейся под протекторатом России. Да и тот давний спор между Эригабо - «свободной планетой», претендовавшей на роль лидера в Конференции Стран Востока, и Россией, закончился, не успев начаться. Седьмой флот еще не привел корабли в готовность по «синему коду», означавшему возможный конфликт с потенциальным противником в космосе, а Россия уже выразила благодарность за решение помочь и сообщила, что колония Китеж успешно отразила неспровоцированное нападение. Потеряв весь десант, высаженный на планету, два эсминца, корвет и три десантных корабля, Эригабо успокоилась надолго - людские и материальные потери оказались невосполнимыми, правящая монархия Ниобе была свергнута, а Конференция Стран Востока, испытавшая потрясение после поражения одной из самых боеспособных своих составляющих, перешла от требований по оказанию немедленной помощи к униженным просьбам об оной.
Пятнадцать лет относительного спокойствия не отразились на боеготовности объединенных вооруженных сил Лиги. Регулярно проводились учения по отражению как угрозы, исходящей от «заклятых друзей» из конференции «Восток», так и гипотетической агрессии со стороны неизвестного противника. Однако учения - учениями, но без настоящих боевых действий проверить боеготовность соединений не представлялось возможным. Разведка флота имела преимущество - численность радикальных группировок, получавших подпитку ресурсами и людьми от «свободных планет» не уменьшалась, а увеличивалась, несмотря на усилия Совета Безопасности. Вице-адмирал Серебряков дал негласное «добро» на проведение превентивных точечных акций. Уничтожение баз боевиков, устранение наиболее одиозных руководителей группировок, диверсии на добывающих станциях малых планет позволяли разведке находиться в тонусе. Однако на сей раз, дело обстояло иначе.
Компания «Биотехнолоджи инкорпорейтед» была слишком тесно связана с законодательными органами Лиги, ее интересы лоббировали в сенате несколько видных политиков. Любая акция, направленная против компании, не подкрепленная существенными доказательствами, непременно вызвала бы крупный скандал. Конечно, обход закона об ограничении клонирования мог дорого обойтись Бриджесу, но это надо было еще доказать.
Серебряков пил крепкий чай с лимоном, рядом стояла початая бутылка коньяка. Он прервал доклад Уотерса и махнул рукой в сторону кресла у столика, за которым сидел.
- Обойдемся без формальностей, старина.
Вице-адмирал был массивен, всегда спокоен и несколько угрюм. Его лысый череп без единого намека на волосы лоснился от пота, хотя в кабинете было прохладно.
- Чаю?
- Лучше кофе, - ответил Уотерс, присаживаясь.
Серебряков отдал распоряжение адъютанту.
- Какие новости?
- На фабрике обнаружили двух заложников. Подростки пятнадцати и четырнадцати лет, парень и девчонка. Парень - сын курьера, которого Скарсгартен вывез с планеты.
- Любопытно, - протянул Серебряков, - а что «Биотех» хочет от этого курьера?
- Могу только догадываться. Видимо, он вывез с планеты что-то слишком важное для компании. Бриджес, несмотря на свой респектабельный имидж, такими средствами, как шантаж, пользуется безо всякого стеснения, но, не пойман - не вор.
- Н-да… однако, нам эта информация вряд ли поможет. Во что вы меня втравили, Лесли? - спросил адмирал, хмуро глядя на Уотерса.
- Сэр?
- Только что с поста перехвата «Тритона» сообщили, что заблокировали передачу с Илианы. Некто Мендоза открытым текстом сообщает неизвестному абоненту об осложнениях, вызванных незаконными действиями разведки флота Лиги. Капитан Маккаби докладывает, что, пока «Тритон» на орбите Илианы, передача на ретрансляторы не попадет, но стоит ему уйти в подпространство - а, если мы хотим опередить возможные ответные действия «Биотеха», это сделать придется - Бриджес будет оповещен.
- Полковник Скарсгартен…
- Кто-то сумел послать предупреждение по местному каналу, - Серебряков повысил голос, - а теперь что прикажете? Захватить город и прошерстить в поисках этого Мендозы? Я проверил. Он является вице-президентом «Биотеха» и находится на Илиане легально - там у компании исследовательский центр, в котором ничего противозаконного не происходит. Если мы арестуем этого человека без каких-либо оснований, представляете, какой шум поднимется?
- Мы всегда сможем извиниться, - пробормотал Уотерс.
- Это так, если бы дело ограничилось только арестом Мендозы, но высадка вооруженных сил Лиги на неподконтрольной планете… Средства массовой информации сожрут меня с погонами и фуражкой и не подавятся. Я, конечно, вас прикрою, но меня просто «уйдут в отставку», и вы останетесь один.
Адъютант принес кофе, Серебряков выпроводил его из кабинета и взялся за бутылку коньяка. Налив в две пузатые рюмки на самое донышко, он передал одну Уотерсу.
- Нам не хватит людей для десанта, даже если мы задействуем команду «Тритона», - сказал Уотерс.
Адмирал выпил коньяк, закусил лимоном и подвинул блюдце с тонко нарезанными ломтиками коммодору.
- В том секторе две роты штурмового полка проводили отработку высадки на астероиды. Я перенаправил их к Илиане. Через четыре часа они будут на месте. Лесли, насколько вы настроены довести дело до конца?
- Уволить меня не уволят, - размышляя, проговорил Уотерс, - направят с понижением в должности в какую-нибудь дыру. Ничего, Владимир Дмитриевич, переживу.
- То, что я и хотел услышать. Ладно, коммодор, будем надеяться, что Скарсгартен успеет добыть доказательства до того, как мы э-э… «произведем оккупацию независимой территории». Что вы усмехаетесь? Именно это завтра будут кричать на всех информационных каналах. Эта демократия… нет, ей-богу, я иной раз жалею, что не остался служить во флоте империи.
Земля висела над горизонтом елочным шаром. Голубой и зеленый цвет скрадывался космической пустотой и расстоянием, однако и отсюда она была похожа на переливчатую жемчужину, невесть кем заброшенную в просторы космоса. Еще двести лет назад никто бы и не предположил, что людям станет тесно на родной планете, что придется разделить население Земли ради того, чтобы сохранить человечество, пока оно не уничтожило себя, да и всю планету, в бессмысленных конфликтах. Однако теперь надо думать, как защитить то, что до сих пор ассоциировалось у большинства землян с родным домом. И от кого? От самих же землян! Религиозная и этническая нетерпимость раскололи людей. Хорошо еще, что это случилось, когда конфликт можно было вывести за пределы Земли, а если бы это произошло раньше? В двадцатом или двадцать первом веке?
Уотерс усмехнулся. Ходил бы он сейчас, одетый в шкуру какого-нибудь медведя с дубиной на плече, и командовал, в лучшем случае, группой охотников. А небо было бы так же недостижимо, как и в те времена, когда предки человека только начали свой путь от обезьяны к человеку разумному. Похоже, они сбились с пути в самом начале, проскочили, не заметив в тумане, нужный перекресток. Не получилось человека разумного, получился человек беспечный, а скорее - безумный. Homo cerritus вместо Homo sapiens…
Вызов дежурного офицера оторвал Уотерса от неприятных мыслей. Он подошел к столу:
- В чем дело?
- Сэр, вызов с Земли. Миссис Скарсгартен. Говорит - срочное сообщение.
- Соедините, - Уотерс вздохнул.
Что могло быть срочного у Кристины? Наверняка надоедливая женская ревность: где там мой благоверный?
- Привет, Лэс, - Кристина Скарсгартен выглядела заспанной и недовольной. Она сидела в кресле перед окном в сад, а за ее спиной, сквозь стекло, были видны размытые рассветом силуэты яблонь.
- Привет, Кристи. Юрген в порядке. Его группа сейчас отдыхает, - соврал Уотерс не моргнув глазом и даже зевнул, небрежно прикрыв рот ладонью, - да и я спал.
- Пусть дрыхнет, - отмахнулась Кристина, - я не о том. Помнишь Сергея Седова?
- Помню. Нормальный мужик. Немного не повезло в жизни, но…
- Он сейчас со мной связался и передал для тебя сообщение насчет компании «Биотехнолоджи инкорпорейтед».
- Слушаю, - насторожился Уотерс.
- По его словам, у некоего Марселя Делануа собран материал, доказывающий, что компания и ее президент Спенсер Бриджес нарушают запрет на клонирование человека.
- Так, - Уотерс включил запись беседы, - а где мне отыскать Делануа?
- Сергей оставил адрес, - Кристина продиктовала адрес Делануа.
- Отлично! А где самого Седова можно отыскать? У меня есть известия о его сыне.
- А что с ним? - нахмурилась Кристина.
- Все в порядке. Кое-кто захотел втянуть мальчишку в грязные игры. Боюсь, Седов это знает, а вот то, что все закончилось благополучно, для него будет приятной новостью.
- Седов э-э… поменял коммуникатор. Номер у него теперь такой, - Кристина назвала несколько цифр, - с Алешей все в порядке?
- Кто это - Алеша? - не понял Уотерс.
- Господи! Да сын Сергея!
- А-а, все нормально. Скоро Юрген доставит его сюда, а потом мы переправим парнишку на Землю.
- Ты же сказал, что Юрген спит! - прищурилась Кристина.
- О-о… извини, меня вызывает адмирал, - заторопился Уотерс, сообразив, что проболтался и выключил коммуникатор.
До войсковой операции на Илиане оставался час.
Серебряков то ли еще не ложился, то ли уже встал, но на вызов ответил незамедлительно. Уотерс попросил его отложить десант.
- Я могу задержать операцию часа на два, - задумчиво сказал Серебряков, потирая лысую голову, - однако надолго заблокировать связь всей планеты мы не можем. Хватит вам два часа?
- Постараюсь управиться.
- Действуйте. Как только появится новая информация - немедленно докладывайте.

Глава 44

Марсель Делануа так и не прилег этой ночью. Сначала с Ингрид Мартенс случилась истерика - она теперь во всем винила себя, а когда он успокоил ее с помощью единственного лекарства, которое было у него под рукой, - можжевеловой водки, и отвел спать, оказалось, что сам он уже заснуть не может. Делануа так и просидел оставшуюся часть ночи, дымя трубкой и перебирая файлы документов, которыми он мог бы прижать «Биотех». Когда в окна стал заползать тусклый дождливый рассвет, он взглянул на часы. Седов, наверное, уже вернул анимата Бриджесу и теперь с минуты на минуту мог сообщить, как все прошло. Конечно, Тауберг мог попытаться нейтрализовать и самого Делануа, но, как профессионал, он должен был понимать - материалы, которые собрал старый сыщик, продублированы и в случае смерти Делануа будут немедленно обнародованы в средствах массовой информации.
Делануа отложил трубку - во рту першило от табачного дыма, и потянулся. Он уже собирался отключить компьютер, когда в углу экрана замигала иконка тревоги - кто-то приблизился к дому на расстояние действия охранной системы. Это могли быть только люди Тауберга.
Делануа проверил бластер, подумал: не разбудить ли мисс Мартенс, но решил не делать этого. Сейчас только еще одной истерики не хватало.
Значит, Седова не отпустили и теперь пришли по его душу.
Делануа выключил свет, послал тревожный сигнал в местную полицию и стал ждать.
На экране отразились засветки от глайдеров - три машины зависли в непосредственной близости от дома, более слабые сигналы обозначили окружавших мельницу людей.
Делануа ждал штурма - он сам принимал участие в нескольких операциях и знал, что шансов у него нет. Конечно, они уже поняли, что низкочастотным генератором стены не пробьешь - он хорошо укрепил свое жилище, однако существуют старые проверенные способы. Например: слезогонку в окна, дверь - на вынос, и - вперед. Ладно, пару-тройку уродов, а в том, что в штурме будут участвовать клоны, Делануа не сомневался, он с собой прихватит, а остальное доделает Совет Безопасности. Бриджесу не уйти…
В дверь постучали почти деликатно - на косяке снаружи висел старинный молоток, его и использовали.
- Господин Марсель Делануа, - донеслось из-за двери, - я - коммодор Уотерс, седьмой флот объединенных вооруженных сил. Мне надо с вами поговорить.
- Что такое? - пробормотал Делануа, бочком подбираясь к окну.
Он был уверен, что это какая-то ловушка.
Возле двери стоял невысокий мужчина в военной форме. Знаков различия Делануа не разглядел. Чуть поодаль маячили еще две фигуры в армейском обмундировании.
- Слушаю вас, коммодор, - отозвался Делануа, вставая сбоку от двери.
- Вам известен человек, по имени Сергей Седов?
- Его здесь нет, и он сюда уже не вернется. Советую поискать его…
- Его коммуникатор не отвечает. Впустите меня - мне надо с вами поговорить. Седов сообщил, что у вас есть материалы по нарушению запрета на клонирование людей компанией «Биотех».
Делануа помолчал. Что ж, если это ловушка, то этому Уотерсу, или как там его, не поздоровится.
Он разблокировал дверь, запертую после ухода Седова, и отступил вглубь комнаты.
- Заходите один, руки держите на виду.

Предыдущая страница 20 Следующая страница


21 Андрей Николаев

Дверь отворилась, и коммодор Уотерс вошел, держа руки чуть приподнятыми, ладонями вверх.
- Вы не могли бы зажечь свет? - попросил он.
- После того, как вы запрете за собой дверь.
Уотерс послушно запер дверь и вошел в зал. Делануа включил свет, сопровождая каждое движение гостя стволом бластера.
- Вы ждали кого-то еще? - спросил Уотерс, осматриваясь.
- Могли придти люди из «Биотеха». Я, кстати, и сейчас еще не уверен, что вы тот, за кого себя выдаете. Каким боком седьмой флот оказался причастен к этой истории?
- Долго рассказывать, а времени совсем нет. Делануа, мне нужны ваши материалы.
- Не вам одному, - Делануа присел к столу, не спуская глаз с коммодора.
- Мне сообщил об их существовании Седов.
- Это просто слова.
- Черт побери! Как мне вам доказать, что я - это я?
- Никак. Седова шантажировали - Тауберг украл его сына, и Седов пошел сдаваться. Если все пройдет, как надо, он свяжется со мной, и я спрошу, кто вы, ну, а если нет - прошу извинить.
- Я прилетел с лунной базы… - начал было Уотерс, но махнул рукой, вытер с лица дождевые капли и присел к столу, - что это?
- Водка.
- Налейте.
Делануа плеснул водки в два стакана. Он уже почти поверил Уотерсу, но боялся подвести Седова и решил дождаться его звонка.
Глядя друг на друга, они выпили.
- Кто это?
Мужчины повернулись на голос. По лестнице спускалась Ингрид Мартенс.
- Этот господин утверждает, что Седов ему позвонил и предложил забрать у меня материалы по «Биотеху».
Уотерс поднялся, склонил голову и щелкнул каблуками.
- Коммодор Уотерс. С кем имею…
- Ингрид Мартенс. Почему мы должны вам верить?
Уотерс стал медленно багроветь.
- За окном мои солдаты, мисс, могу показать документы. Кстати, Делануа, вы говорили, что Седова шантажировали, так вот: мы освободили его сына несколько часов назад. Полковник Скарсгартен…
- Юрген? - воскликнула Ингрид, - Юрген Скарсгартен? Вы его знаете? Вы освободили ребенка?
- Да. Вы знакомы с полковником?
- Знакома. Марсель, мне кажется, коммодор говорит правду.
- Даже если вы не только назовете меня по имени, но и прибавите «дорогой», я вынужден буду напомнить, что жизнь Седова зависит от меня. Предлагаю не пороть горячку и дождаться его звонка.
Уотерс выругался себе под нос, вскочил и забегал по комнате.
За окном уже совсем рассвело, дождь поливал не переставая. Тягостное молчание, повисшее над присутствующими, давило все сильнее и только звонок коммуникатора разрядил гнетущую атмосферу.
- Дайте мне, - Уотерс вскочил на ноги.
- Назад, - Делануа направил на него бластер, - если это Седов, то говорить с ним буду я, а вот если он сам захочет с вами пообщаться, тогда - пожалуйста.
- Чтоб вас черти взяли, - проворчал Уотерс, отступая.
Седов выглядел усталым. Видно было, что он находится в зале ожидания какого-то аэропорта - позади сновали пассажиры в сопровождении киберносилыциков, доносились объявления о рейсах.
- Меня отпустили, - сказал Седов, - сейчас я еду посмотреть, освободили моего сына или нет. Вам звонил коммодор Уотерс?
- Да, не только звонил, но и лично пожаловал, - сказал Делануа, - он требует материалы по «Биотеху».
- Отдайте, - устало сказал Седов. - Знаете что, Делануа. Вы были правы. О'Брайан жив. Прощайте.
- Что? Жив? - закричала Ингрид, - Сергей…
- Седов, - гаркнул Уотерс, - ваш ребенок…
- Он отключился, - сказал Делануа, - вам, кажется, были нужны доказательства незаконной деятельности компании «Биотех»?
- Свяжитесь с ним! Скажите, что его сын у нас. Куда его черти несут?
- Позвоните сами, - Делануа вынул из компьютера кристалл с записью, - материалы здесь, - он показал кристалл Уотерсу, - но у меня одно условие.
- Что еще? - нетерпеливо спросил коммодор.
- Я хочу присутствовать при аресте Бриджеса.
- Я тоже, - сказала Ингрид.
- Хорошо, только не вмешивайтесь.
Делануа отдал запись, Уотерс, не глядя, сунул кристалл в карман, раз за разом набирая номер Седова. Коммуникатор Сергея не отвечал - на экране высвечивалась надпись - «абонент отключен».

Глава 45

Солнце пробивало кабинет насквозь, заставляя Делануа щуриться и прикрывать лицо ладонью. Сейчас он был, как никогда, похож на старого пса - щеки обвисли еще больше, глаза почти скрылись под припухшими веками, и даже седой ежик волос будто вылинял и казался свалявшейся шерстью. Делануа был растерян, как пес, потерявший хозяина, на него никто не обращал внимания, хотя кабинет был полон людей.
В огороженном углу колдовали эксперты, прибывшие из Сент-Джонса, Уотерс ругался с представителем местной полиции, следователь, проверяя по экрану компьютера, как идет запись ответов на его вопросы, делал пометки, направляя беседу в нужное русло. Он был несколько смущен - допрашивать свидетелей, имеющих такой вес в обществе, ему еще не приходилось.
Ингрид Мартенс вызвалась провести специалистов из Совета Безопасности, прибывших полчаса назад, по лабораториям комплекса, а Делануа оказался никому не нужен. Что ж, Уотерс получил доказательства, которые теперь не пригодятся, Мартенс получила моральное удовлетворение, местная полиция - головную боль, а Делануа? Выходило, что ничего.
Старший из группы Совета Безопасности кивнул ему, узнав, но посмотрел, как смотрят на бывшего приятеля, скатившегося на самое дно, - с жалостью едва маскирующей презрение. Ничего, господа. Вы еще придете к старому Делануа, и тогда поглядим, кто на кого будет смотреть с презрением.
К нему подсел Уотерс, вытирая платком побагровевшее лицо.
- Ни черта не хочет слушать, - прошипел он, кивнув в сторону начальника полиции Сент-Джонса. - «Никаких арестов, никакого ограничения контактов», - передразнил Уотерс, - через час здесь будет стая адвокатов и табун журналистов, а еще через два часа их всех отпустят под залог. Я передал ему вашу просьбу о принудительном ментоскопировании, так он посмотрел на меня, как на больного. К черту… слушайте, Делануа, я видел, что вы прихватили с собой фляжку.
- Там водка, - Делануа полез в карман.
- Очень хорошо.
Уотерс, ни на кого не обращая внимания, сделал пару глотков, Делануа тоже приложился, завернул крышку и спрятал флягу в карман.
- Хотите знать, что будет дальше? - спросил он.
- Мне все равно. Мы сделали свое дело, а кроме того утерли нос этой банде бездельников, - Уотерс показал глазами на людей из Совета Безопасности.
- Вы думаете, клонирование прекратится?
- Нет, конечно. Однако сократится существенно. Такие возможности и средства, что были в распоряжении Бриджеса, мало у кого имеются.
- Найдется другая фирма, другие люди, а средства не проблема. Прежде всего, надо понять: кому и для чего это было надо. Тогда и цель будет видна отчетливо.
- Кому нужны клоны? Это не вопрос. Во-первых - у Лиги много противников. Во-вторых - доморощенные идиоты: радикалисты-ученые, которым любые запреты поперек горла; дельцы, устраивающие подпольные поединки между искусственно выведенными мутантами; любители сексуальных экспериментов, но все это мелочь. Основная забота там, в космосе. Два миллиарда землян, которых настраивают против Земли, которым с рождения вдалбливают, что они живут плохо потому, что на Земле живут хорошо. Вот кому нужны боевики, способные взорвать сами себя вместе с сотнями невинных жертв. Обычного человека надо зачать, вырастить, воспитать, промыть мозги, а клон послушен, как робот, вырастить его можно за считанные дни. Загнал в голову чип с нужной программой и вот тебе готовый смертник. Если бы не наше правительство… - Уотерс скривился, - ладно, что говорить.
- А вам не приходило в голову, что клоны лучшие солдаты, чем люди? Ускоренная реакция, увеличенная мышечная масса. Без страха, без сомнений, никогда не оспорят приказ, каким бы абсурдным или преступным он ни был. Существа с заданными свойствами: пилоты, пехотинцы, разведчики. А управлять ими можно, находясь за сотни, а то и тысячи километров от района боевых действий. Это же мечта любого генерала.
- Вы рассуждаете, как дилетант, Делануа. Что прикажете, за каждым солдатом сажать оператора, который будет за него думать? А в бою приходится думать, причем довольно часто, и решения принимать мгновенно, основываясь на тысяче факторов.
- Вот, - оживился Делануа, - вот именно! Думать! А если появится существо, которое будет думать и обладать сверхчеловеческими свойствами? И подчиняться приказам, и не знать ни страха, ни сомнений. А подчиняться эти существа будут одному человеку. Я уж не говорю о том, что получится, если они задумаются: а зачем подчиняться? Это лишь один аспект проблемы.
- Что-то я вас не пойму, - нахмурился Уотерс, - я не любитель теоретизировать. Мы сделали все, как надо, мы остановили Бриджеса. Появится кто-то еще - остановим и его. Не надо уподобляться умной Эльзе из старой сказки, Делануа. Возникнет проблема - будем ее решать.
Делануа потер ладонями лицо. Да, они сделали, как надо.
«Скайтинг» доставил их на Ньюфаундленд за сорок минут. Уотерс почти все время просидел в кабине пилотов, отдавая распоряжения о подготовке операции. В салоне коммодор появился лишь, когда пошли на снижение. Сейчас Уотерс выглядел собранным, изменился и его тон - теперь он отдавал приказы, в том числе и Делануа и Ингрид Мартенс.
- Держитесь в стороне, - резко сказал он. - Вряд ли охрана окажет сопротивление вооруженным силам, но мало ли что… Делануа, там могут быть клоны?
- Не думаю, - Ингрид опередила с ответом сыщика, - Бриджес не такой дурак, чтобы проводить клонирование человека на Земле. Насколько я знаю, в комплексе на Ньюфаундленде есть солидный банк генетического материала, но он предназначен только для производства донорских органов.
- А демонстрация, которую Тауберг устроил Седову, - напомнил Делануа.
- Я уверена, что останки того клона уже уничтожены, - сказала Ингрид.
- О чем речь? - поинтересовался Уотерс.
Делануа рассказал ему о звонке Тауберга и добавил, что собранные им сведения о начальнике аналитического отдела «Биотеха» крайне скудны, но, судя по его действиям, он человек серьезный и с отличной подготовкой.
- Будем иметь в виду, - сказал Уотерс.

Командир подразделения морской пехоты из североамериканского сектора доложил Уотерсу о готовности, как только они вышли из «Скайтинга». Холодный ветер пронизывал насквозь, хотя погода была ясная. Слева гремело море, серое, с белой пеной на гребнях волн, впереди, в нескольких милях, сверкала под солнцем пирамида комплекса «Биотех».
- Бриджес на верхнем этаже, - сообщил Уотерс, - с ним мужчина и женщина.
- Откуда вы знаете? - насторожился Делануа.
- Здание просканировали с орбиты.
- Идиоты, - процедил Делануа.
- Не понял!
- Все, коммодор, считайте, что вы опоздали.
- Ну, это мы посмотрим, - Уотерс смерил Делануа свирепым взглядом. - Начинайте, майор.
Бронированный глайдер свечой ушел в небо и оттуда, с высоты полутора километров на крышу пирамиды в затяжном прыжке устремилась пятерка морпехов. Ранцевые гравитаторы сработали в нескольких метрах от поверхности, но издалека могло показаться, что люди разбились в лепешку.
- По машинам! - скомандовал Уотерс.
Делануа помог подняться в танцующую над землей машину Ингрид, забрался сам, и глайдеры устремились к комплексу.
На мгновение крышу заволокло пылью - направленным взрывом десантники вышибли дверь. Когда Делануа выскочил из глайдера, ветер уже унес пыль к морю и в пролом один за другим ныряли фигуры в легкой броне.
В приемной, перед кабинетом директора лежали лицом вниз охранники компании. Дверь в кабинет была распахнута. Ингрид Мартенс обогнала Делануа, вбежала первой и застыла на месте, глядя куда-то вниз и в сторону.
- Врача, - услышал Делануа голос Тауберга, - скорее врача!
Склонившись над обмякшей в кресле миссис Бриджес, Тауберг повернул к Делануа испачканное кровью лицо. Уотерс, стоявший над телом в углу кабинета, досадливо повел плечом. Делануа подошел к нему.
Спенсер Бриджес лежал на полу ничком, прижавшись головой к светло-серому ворсистому ковру. В воздухе плавал запах сгоревшего трипирита. Ковер вокруг головы президента компании «Биотехнолоджи инкорпорейтед» быстро пропитывался кровью.
Мельком отметив зажатый в руке Бриджеса «стенмэн», Делануа присел на корточки и осмотрел тело. Пожалуй, к лучшему, что Бриджес лежал, прижавшись головой к ковру - сегментная пуля, выпущенная в правый висок, снесла ему левую сторону черепа вместе с половиной лица.
- Какой врач, - проворчал Делануа, - тут даже патологоанатом не нужен.
- Ничего не трогать, - распорядился Уотерс, - майор, вызовите полицию.
- Кстати, - сказал Тауберг, - там на пистолете будут мои пальчики, поскольку это мой пистолет. И пальчики Седова тоже. Он имел с нами беседу незадолго до этого печального инцидента.
- Это вы расскажете следователю. Что с ней? - спросил Уотерс.
- Обморок. Когда мистер Бриджес решил покончить с собой, мы пытались ему помешать.
Делануа взглянул на миссис Бриджес. Ее лицо и платье были залиты кровью, которую Тауберг пытался вытереть носовым платком. Веки миссис Тауберг чуть-чуть подрагивали.
Следователь поднялся из-за стола.
- Попрошу вас не покидать Ньюфаундленд без разрешения, - сказал он, обращаясь к Таубергу и миссис Бриджес, вы можете понадобиться следствию. В Сент-Джонсе есть несколько приличных гостиниц.
- Нельзя ли хотя бы сегодня не тревожить миссис Бриджес, - попросил Тауберг. - После того? что она перенесла, ей понадобится время, чтобы придти в себя.
- Мы постараемся понапрасну ее не беспокоить, - пообещал следователь.
Тауберг помог Джиллиан подняться, взял под руку и повел к двери.
Делануа проводил их скептическим взглядом.
- Грядут перестановки в руководстве «Биотеха», - с едва заметной усмешкой сказал он, - но безутешная вдова, конечно, не позволит перехватить у себя бразды правления.
- Это меня уже не касается, - сказал Уотерс.
- Коммодор, вы подбросите меня до Квебека? - спросил Делануа.
- Я распоряжусь доставить вас домой - вы нам здорово помогли.
У выхода из кабинета они почти столкнулись с Ингрид Мартенс. Она держалась вполне уверенно, хотя и была бледна.
- В лабораториях ничего, - сказала она, - ни анимата, ни останков клона.
- Как и следовало ожидать - они успели уничтожить следы. Сколько у них научных комплексов на Земле? - спросил Делануа.
- Не меньше десятка.
- Совет Безопасности, конечно, будет их проверять, но вас вряд ли допустят к следствию. «Эволют» не относится к сфере интересов СБ.
- Теперь мне все равно, - Ингрид заглянула в кабинет, покачала головой и отвернулась, - я даже ничего не чувствую. Я уже не знаю, во что верить и как жить. Я ничего не знаю. Если это О'Брайан, то мне и это безразлично.
- Если это Сайрус О'Брайан, то безразлично и мне, - задумчиво сказал Делануа.
Нет, никто не хочет его услышать, никто не хочет заглянуть чуть дальше. Разве что Седов…

Глава 46

- Это хороший остров. Маленький, но хороший. Правда, вход в лагуну узкий и мелкий. Только в прилив и войдешь.

Старый белый катер, тарахтя изношенным движком и переваливаясь на волнах, подходил к атоллу. Сергей Седов сидел на носу катера на горячих белых досках и, щурясь от солнечных бликов на воде, разглядывал островок. Пять часов они трепыхались на облезлом корыте под палящим солнцем, хотя хозяин катера, тощий старик, такой же облезлый, как и его посудина, клялся, что «за три часа поспеем и туда и обратно». Старик вещал всю дорогу. Поначалу он пытался выспросить Седова, кто он да зачем сюда, но, получив несколько односложных ответов, отстал и переключился на личные проблемы. За пять часов Седов узнал, что бензин нынче не достать, это, мол, загрязнение и архаизм, что старуха шкипера, похоже, начала погуливать налево. Седов вспомнил жену шкипера: на вид ей было лет двести, и не поверил. И пальмовое вино уже не то, что раньше, «вот попробуйте, сэр». А вообще-то здесь хорошо. Иной раз так хорошо, что «прям очень хорошо». Периодически шкипер скрипучим голосом затягивал одну и ту же песню, но пел он на такой смеси языков, что Седов даже не пытался понять смысл. Однажды, наклонившись через борт, чтобы в очередной раз зачерпнуть соломенной шляпой воды, Седов заметил, как старик откупоривает вторую бутыль вина. Однако катер по сторонам не рыскал, мотор стучал ровно, и Сергей опять впал в полудремотное состояние.
Он успел заскочить домой, в Москву, и теперь чувствовал себя немного уверенней, чем когда покидал комплекс на Ньюфаундленде. Если уж Мук ему больше не помощник, то остались еще старые проверенные электронные средства. Он больше не собирался вступать с клонами в рукопашную да и теперь это было бы бессмысленно. Он просто не справится.
- Вон, сэр, пенек пальмовый, а за ним еще две пальмы буквой V растут. Это и есть створ. Вы уж не беспокойтесь, - добавил он, увидев, что Седов подобрал ноги и сдвинул шляпу на затылок, - я здесь много раз ходил и ребят этих возил. Хорошие ребята. Молодые очень, но хорошие. Как иду мимо, все машут мне. Веселые.
Седов, держась за леер, стал пробираться вдоль рубки на корму.
- Ребята хорошие и веселые, несмотря на молодость, - задумчиво пробормотал он, - ладно, надеюсь, вас сегодня не будет. Капитан, белые акулы здесь есть? Ну, знаешь, большие белые акулы.
- Есть, сэр, - с готовностью подтвердил шкипер, - все, как одна белые и прям очень большие.
Он помолчал и, откашлявшись, спросил.
- Вы в наших краях бывали?
- Приходилось.
- А-а… ну, в лагуне-то акул нет, а в море, если подманить, тут как тут. И белые бывают. - Шкипер приставил ладонь козырьком к глазам, - ребят, похоже, нету. Видно, по островам пошли, - он махнул рукой в сторону уходящей на восток цепочки атоллов, - видите, и лодки нету. У них маленькая такая, быстрая лодка. Мальчишка то смышленый, - добавил он, чуть довернув штурвал, - все умеет. Ну, а девчонка, просто загляденье, старик причмокнул и отхлебнул из бутыли, - вот и прибыли, сэр.
Он заглушил движок. Подсвеченные солнцем кораллы в прозрачной воде остались позади, и катер мягко ткнулся в песчаное дно метрах в десяти от берега. Седов порылся в рюкзаке, доставая деньги.
- Слушай, капитан…
- Эй, - вдруг воскликнул шкипер, - а вон и Дженни. Вон бежит.
Седов оглянулся на берег. От пальмовой рощи к ним бежало, подпрыгивая и размахивая руками от избытка энергии и здоровья, загорелое длинноногое существо лет пятнадцати. Яркий цветастый платок вокруг бедер заменял девушке одежду, рыжие волосы летели за ней, как грива испуганно скачущего жеребенка. Платок, облепивший загорелые ноги, мешал ей и она, сорвав его на бегу, стала размахивать им, как флагом.
Шкипер прошел на нос катера и, присев на корточки подождал, когда она приблизится.
- Вот ведь коза, а, - сказал он, обернувшись к Седову, и его лицо сморщилось от улыбки, как печеное яблоко.
- Они что, всегда так?
- Как? А, нагишом, что ли? - старик пожал плечами, - ну так сейчас это вроде и ничего. Время такое. Сейчас много чего - ничего… Молодые, веселые. Вот если моя старуха так ходить будет, это да…
- Что да, то да, - согласился Седов.
Девчонка забежала в воду по щиколотку и, уронив платок, остановилась, увидев, что шкипер не один.
А девушка и впрямь, что надо, подумал Седов. Немного угловатая, еще не вполне сформировавшаяся фигура, узкие бедра, но было в ней что-то такое… Обещание, что ли. Как в нераскрывшемся бутоне, обещающем стать прекрасным цветком.
- Привет, Дженни, - сказал шкипер, - а где же парень твой?
- Я вас знаю, - не отвечая старику, сказала Дженни. - Вы Сергей Седов.
- Точно, - согласился Седов, - а ты, стало быть, Дженни. Очень приятно.
Девушка, наморщив лоб, внимательно разглядывала его. Будто оценивала или сравнивала с кем-то. Глаза у нее были темно-зеленые, как вода в океане на большой глубине.
- Привет, дядя Генри, - наконец ответила она шкиперу, - Леша поехал мусор отвозить. Сказал, что закапывать, все равно, что в море бросать. Нельзя.
- Это вы молодцы, - одобрил старик. Он повернулся к Седову, - я же говорил, хорошие ребята. Слушай, коза, ты бы прикрылась, что ли. Видишь человеку не по себе.

Предыдущая страница 21 Следующая страница


Точка отсчета 22

Дженни опять посмотрела на Сергея, подняла из воды намокший платок и повязала его вокруг бедер. Седов хмыкнул, забросил сумку на плечо.
- Ну, капитан, семь футов тебе под килем.
- Вы уж не обижайте их, - шепнул шкипер, обдав его перегаром.
- Что ты, старик. Я же здесь гость.
- Ну, вот и ладно. Дженни, вам может привезти чего? Ты говори, не стесняйся.
- Нет, спасибо. Мы с вами свяжемся, если что-нибудь будет нужно.
Седов спрыгнул с катера. Вода была чуть выше колен. Он вышел на берег и оглянулся. Шкипер завел мотор, дал задний ход и, развернувшись, направил катер к выходу из лагуны. Пройдя рифы, он застопорил машину, поднял бутыль с вином и прокричал что-то, видно «ваше здоровье». Седов и Дженни помахали ему в ответ, и пошли вглубь острова.
Мелькающие впереди стройные ноги ослепляли. Белый песок слепил еще больше, к тому же солнце так прокалило его, что он обжигал ступни, и Седов с трудом сдерживался, чтобы не заорать благим матом и не броситься под чахлую пальмовую тень. Дженни, будто не замечая ничего, шагала впереди. От загара она была вся коричневая, как шоколадка, и двигалась так неспешно и плавно, что движения ее напоминали колышущиеся водоросли. Платок высох, стал почти прозрачным, и Седов невольно засмотрелся, как мерно напрягаются и расслабляются мышцы ее ягодиц. Старый ты козел, Сергей Георгиевич, подумал он, отводя глаза. Она ведь тебе во внучки годится.
- Дженни, а Лешка когда вернется?
Девушка замедлила шаг, посмотрела на него через плечо, но не ответила.
- Послушай, это, в конце концов, невежливо. Ты что, боишься, что я вам мешать буду? Не буду. Но мне действительно надо поговорить с ним. Когда он обещал вернуться?
- Он будет сегодня, вам нужно его подождать, - словно нехотя ответила Дженни.
- Ну, вот и отлично. А дня через два-три я уеду. Договорились?
В глубине рощицы обнаружилась хижина из пальмовых стволов, крытая пальмовыми же листьями. Двери не было, вернее, не было одной стены и, лишь подойдя ближе, Седов понял, что это стилизация жилища аборигенов. На самом деле и стволы, и листья были из пластика. Только лежанка натуральная. Из настоящих пальмовых листьев. Шуршащая. И надо сказать неприлично громко шуршащая в ответственные моменты - это Седов знал по собственному опыту. Нормальное жилище нормальных туристов. Мусор вон за собой увозят. Просто удивительно для двух пятнадцатилетних оболтусов, занятых только друг другом.
Вокруг действительно было чисто, будто метелкой прошлись, и Седов внезапно понял, что ищет следы Лешки. Хоть какие-то следы обязательно должны остаться после двухнедельного пребывания хорошо знакомого ему человека в замкнутом мирке острова.
Прищурившись, он взглянул на Дженни, стоящую на пороге хижины, скинул с плеча рюкзак и направился к обрывистому берегу острова за лагерем. Дженни догнала его у обрыва.
- На пятнадцатилетие я подарил ему подводное ружье. - Седов помолчал, затем снял свою соломенную шляпу и, широко размахнувшись, забросил ее в море.
- Когда вы поняли? - спросила она.
- Мы любили строить с ним наперегонки башенки из пустых крабовых панцирей, - как будто не слыша вопрос, продолжал Седов. - У кого выше получится, - он усмехнулся. - Лешка тренировался везде, где было, что ставить друг на друга. Тут много пустых панцирей… И ни одной башенки.
- Пойдемте, Седов, скоро за нами прилетят.
- А еще, - сказал Седов, подойдя вплотную к девушке, - у тебя очень зеленые глаза. Завораживающие. Просто омуты, а не глаза. Слишком темные омуты. У Дженни глаза светло-зеленые до прозрачности, но вы так и не научились передавать команды на светлую радужку.
- Скарсгартен вас неплохо натаскал.
- А что будет с Лешей, с Дженни, с моими близкими?
- Решаю, как вы понимаете, не я. Но, думаю, их оставят в покое. Они не опасны. Вашему сыну не причинят вреда.
- Понятно. Но он здесь?
- Это…
Седов сделал стремительный, как ему показалось рывок к лагерю… Девушка подсекла ему ногу, и он покатился по песку.
- Не могу сказать, что понимаю ваши чувства, Седов, но уважаю их. Я могла ударить и сильнее. Потерпите, сейчас придет глайдер и все устроится.
- Для кого?
Она не ответила.
Седов отвернулся и медленно пошел по песку. Главное - не торопиться.
- Подводное ружье разряжено.
Он только махнул рукой. Она шла за ним в нескольких шагах и Седов понимал, что у него есть только одна попытка. Он откашлялся, сплюнул и пробормотал, будто про себя:
- Черт, песку наелся.
Он присел над рюкзаком и оглянулся на девушку.
- А вы пить не хотите?
Видно, голос выдал его. Она метнулась к нему, но Седов уже нащупал кнопку генератора электромагнитного излучения.
Ей оставался всего один шаг, когда излучение накрыло ее.

Глава 47

Отступив чуть в сторону, Седов смотрел, как бьется в судорогах загорелое тело. Конечности двигались вразнобой, загребая мелкий белый песок. Из полуоткрытого рта текла слюна и, смешиваясь с песком, налипала на лицо с пустыми остановившимися глазами.
Наконец вживленный чип перестал подавать команды и Дженни замерла, глядя прямо на солнце невидящими глазами.
Седов пощупал пульс на шее девушки. Сердце билось ровно, кровь бежала по венам, но это было уже не важно. Человека не было. Впрочем, его не было изначально, еще когда это тело выращивали, ускоряя рост биодобавками, когда вживляли в мозг чипы и тренировали в лагере подготовки.
Встав на колено, Седов подсунул одну руку под плечи «Дженни», другую под коленки и поднял тело с горячего песка. Девушка была на удивление легкой. Он отнес ее в хижину, положил на подстилку из листьев и поправил на бедрах сбившийся к талии платок. Постоял, угрюмо глядя в пустые зеленые глаза. Как я объясню это Лешке…
Не хотелось выходить на солнце, но оставаться в хижине он не мог. Подхватив с песка рюкзак, Седов присел в тени пальмы. «Дженни» сказала, что скоро прибудет глайдер. Скорее всего, они уже поняли, что с клонами он справится, и пришлют людей. Сколько?
Двух-трех или больше? Видно не все гладко у них прошло с Муком, вот они решили прихватить и его. Знать бы, что с Лешкой… Если я сдамся, они, скорее всего, оставят его в покое. Да, Лешка им не будет нужен. А еще лучше, если меня вообще не станет. Не оставить им ни единого шанса…
Далекий звук лодочного мотора возник, как звон надоедливого комара над ухом. Седов вскочил на ноги. Достав бинокль, он побежал к обрывистому берегу. Лодку он увидел сразу - она неслась по голубой воде, разрезая зеркальную гладь острым лезвием носа. Белая полоска кильватера тянулась за ней, как белая нитка за иголкой. Седов поднес к глазам бинокль и навел резкость. Он сразу узнал знакомую лопоухую физиономию, облупленный нос и светлые, подстриженные ежиком, волосы. Неужели его отпустили? Почему? Впрочем, это можно будет узнать потом.
Логическое мышление отказывало, да и не хотелось думать ни о чем плохом. Они подставили клона Лешке? Бессмысленно, хотя, кто знает, на что они рассчитывали.
Прыгая по небольшим пологим волнам, лодка летела к входу в лагуну. Уже невооруженным глазом можно было различить фигурку мальчишки у руля. Седов замахал руками. Лешка приложил руку козырьком к глазам, вгляделся и, бросив руль, приплясывая, замахал в ответ. Лодка вильнула в сторону, и он поспешно выровнял ее.
- Тихо, тихо, сынок, - пробормотал Седов, - все в порядке, не спеши.
Он пошел к хижине, стараясь не думать, что будет, когда Лешка увидит «Дженни». На глаза попался рюкзак, и Седов замер, пораженный неожиданно возникшей мыслью. Он присел к рюкзаку и вытащил генератор. Покусав губы, Седов настроил его на максимальную дальность. Выйдя на берег лагуны, он поднял прибор к лицу. Внезапно стало трудно дышать, и он рванул ворот рубашки. Посыпались пуговицы.
Отлив обнажил подводные скалы и лодка, не сбавляя хода, мчалась по извилистому проходу между рифами.
Седов включил генератор.
Лешка махал ему, управляясь с рулем одной рукой. Седов почувствовал, как напряжение отпускает его, но вдруг что-то изменилось. Лешкина рука, поднятая в приветствии, замерла, словно он забыл, зачем ее поднял. Лодка рыскнула, тело паренька бросило на борт. Седов увидел, как бессмысленно двигаются руки, как нелепо запрокинулась светловолосая голова.
Лодка врезалась в последнюю гряду скал, отделяющую рифы от зеленой глади лагуны. Беспомощное тело вылетело из нее и, безвольно кувыркаясь, рухнуло на скалы. Секундой позже грохнул взрыв. Куски лодки, разлетаясь веером, дождем осыпались в лагуну.
Седов бросился в воду и поплыл к рифу. Никогда он так не плавал. Дыхание сразу сбилось, вдох приходился под воду, а выдох в воздух. Кашляя и отплевываясь, он ухватился за скалу и повис на ней, переводя дыхание. Тело паренька неподвижно лежало прямо перед ним. Из-под головы натекла лужа крови. Седов взобрался на риф и склонился над телом. Глаза мальчишки были закрыты, смертельная бледность уже заливала загорелое лицо. Оно становилось серым и обмякшим. Седов попытался нащупать пульс на еще теплой шее. Пульса не было. Стараясь не коснуться выгоревших ресниц, он положил пальцы на веки и приоткрыл мальчишке глаза.
Они были синими. Темно-синими, как вода в океане. Слезы облегчения потекли по щекам Седова. Он лег навзничь на скалу, чувствуя полное опустошение, и ощущая себя воздушным шариком, из которого выпустили воздух, или медузой, выброшенной на берег. Солнце быстро высушило кожу, и соль стянула ее, словно океан пытался свернуть его в кокон, в эмбрион и вернуть в материнскую утробу, чтобы, следуя обратному ходу времени, растворить в крови людей, посмевших зачать его. Это было бы лучшим выходом.
Седов вытер лицо подолом мокрой рубашки, сел и обхватил колени руками. Океан был пустынен, как миллионы лет назад, когда жизнь еще не осквернила планету, и Земля летела в бесконечности чистая и сверкающая, как жемчужина, вынутая из раковины и промытая морской водой.
Да, это будет самым лучшим выходом…
Подхватив тело клона подмышки, Седов стащил его в воду, просунул согнутую руку под подбородок и поплыл к берегу.
Он положил тело паренька рядом с зеленоглазой девушкой и бездумно постоял над ними. «Дженни» словно спала, расслабленно и спокойно, как спят только в детстве, а мальчик… смерть уже забирала краски, делая кожу серой, обтягивала кости, расслабляла мышцы, делая чужим знакомое лицо.
Пальмовый вор боком подобрался к подстилке, тронул клешней неподвижное тело, будто проверяя, можно ли уже рвать его кусками, или придется еще подождать. Седов врезал крабу ногой так, что тот улетел в лагуну. Зря это я, тут же подумал он. Все равно, рано или поздно, крабы до них доберутся. Слава Богу, я этого уже не увижу…
Я просто уйду. Я именно так хотел уйти. Не у всех это получается - уйти так, как хотелось, но у меня получится.
Он снял с запястья коммуникатор, повертел его, вспомнил Жаклин. Надо бы включить. Если засекут - выйдут на этот остров. Седов подсоединил питание и коммуникатор замигал, запищал вызовом. Ладно, что мне мешает посмотреть, кто это.
Седов включил односторонний режим. Это была запись. Коммодор Уотерс, хмурясь, сообщил, что с Лешкой все в порядке и сказал, что передает сообщение полковника Скарсгартена, который уже направляется на базу. На экране возник Юрген. Улыбаясь, он вытолкнул вперед Лешку и светлоглазую девушку. Седов осел на песок. Лешка говорил, что все в порядке, что они скоро будут на Земле, и пусть папа прилетает к тете Кристине, а там он все ему расскажет. Лешка улыбался и под глазом у него был синяк, но выглядел он хорошо и Седов просмотрел сообщение раз, потом другой, потом третий.
Да, все будет в порядке, если не оставить им ни одного шанса. И он не оставит.

Глава 48

Седов спустился с обрыва к воде и присел на камень, опустив ноги в воду. До заката было еще часа три, можно было не торопиться. Единственно, что не хотелось, - это плыть в океане ночью. Он должен видеть, когда его настигнут. Он примет смерть в драке, в схватке, пусть и без шансов на победу.
Океан был теплый, ласковый. Седов сплюнул в маску, растер слюну и, промыв стекло, надел на лицо. Повертев в руке ножны, он пожал плечами - почему бы и нет, и прицепил их на голень. Проверил трубку, натянул ласты и осторожно спустился в воду. Здесь было по пояс, и он пошел спиной вперед, ожидая, когда можно будет плыть.
Вода дошла до груди, он повернулся лицом к безбрежному синему простору и нырнул. Вода была голубая, лучи солнца пронизывали ее до самого дна. Каждый раз, ныряя в тропиках, Седов поражался краскам подводного мира. Нигде на Земле не встретишь такого разнообразия оттенков всех цветов радуги. Только в тропических морях. Разноцветные рыбы прятались в зарослях кораллов. Из-под камня, пошевеливая усами, за Седовым наблюдал лангуст. Маленький осьминог полз по дну, меняя окраску.
Затем стена кораллов, огибающая остров, резко ушла вниз. Теперь солнце пробивало зелень воды отдельными лучами, гаснувшими в синей глубине. Океан плавно приподнимал его, словно качал в колыбели.
«Зачем мы вышли на сушу?», - подумал Седов. Рано или поздно все люди задаются этим вопросом. И ответа нет. И не будет. Кто-то решил за нас. Я, хотя бы, вернусь в океан. Пусть в брюхе акулы, в желудках крабов, которые очистят мои кости от гниющего мяса, но я вернусь и сольюсь с океаном.
Он поднял голову из воды и оглянулся. Остров медленно удалялся от него, но хижина, в которой он оставил тела клонов, еще была видна. Берег постепенно как бы уходил под воду. Белый песок на пляже еще можно было разглядеть, но камни на берегу уже были неразличимы. Подсвеченные солнцем розовые перистые облака над островом напоминали стаю фламинго.
Он опять погрузил лицо в воду и поплыл вперед. Ожидая, что вот-вот из темной глубины к нему поднимется его судьба, Седов молился, чтобы она была в образе большой белой акулы. Ну их к черту, всех этих мако, тигровых, акул-молотов. Пусть это будет настоящий кархародон. Такой, как те, что таранили океанские глубины, когда человека еще и в помине не было. При мысли о белой он ощущал, как начинает сильнее биться сердце, как учащается пульс и адреналин ударяет в голову не хуже пальмового вина, которое пил старик-шкипер.
Седов снова оглянулся. Над водой остались только верхушки пальм, а сам остров словно утонул в синей воде.
День подходил к концу. Еще час - полтора и наступит ночь. В тропиках ночь падает, словно подстреленная птица. Только что солнце, наполовину утонув, еще плавало в воде и вот внезапно исчезло, будто кто-то стер его с неба, как с листа бумаги.
Он перестал работать ластами и повис над бездной, отдавая себя во власть океана. Длинные пологие валы поднимали его, и тогда он окидывал взглядом пустынную водную гладь. Затем он опускался, оказываясь во впадине, и горизонт сужался до нескольких метров.
- Ну, что ж, если гора не идет… - Седов потянулся к ноге и вытащил из ножен на голени острый, как бритва нож.
Длинное лезвие тускло блеснуло под водой, когда он поднес его к руке. Только не задеть вену. Не хватало еще умереть от потери крови, не дождавшись гостей. В том, что они придут, сомневаться не приходилось. Акулы чувствуют кровь за несколько километров. Седов аккуратно провел кромкой лезвия сверху вниз по предплечью, надрезая кожу. Боли почти не было, вода сразу замутилась, потемнела. Затем он проделал ту же операцию с правой рукой, сунул нож обратно в ножны и не спеша поплыл, оставляя за собой кровавый след. Ну вот, теперь уже недолго. Он все сделал правильно: не станет его - исчезнет и проблема. А без него и Лешка не будет представлять интерес для «Биотехнолоджи» и тех, кто стоит за компанией. Они останутся ни с чем и в конце концов Юрген их достанет. Если, конечно, они его не опередят. Ну, не Юрген, так Олег Судаков, другие ребята из команды Скарсгартена…
Седову захотелось вспомнить свою жизнь, но оказалось, что и вспоминать-то особо нечего. Никудышный муж, скверный отец, я так ничего и не добился в этой жизни. Хотя, если со мной дружили такие люди, как Юрген и Кристина, наверное, не все так плохо. И дети выросли без меня. Лешка, конечно, не поверит, что я просто исчез. Будет искать, надеяться.
Со временем Юрген ему все объяснит, и может быть, он поймет меня.
Солнце опускалось все ниже к горизонту. Где же, наконец, эти безмозглые создания! Седов взглянул на руки. Порезов не было. Не веря глазам, опустил голову ниже, поднес руки к лицу… и хватанул соленой воды через трубку. На месте порезов была неповрежденная кожа. Голова стала пустой, как выпитый кокосовый орех. Этого не может быть, твердил Седов.
- Мук?
- Здравствуй… А ты не будешь ругаться?
- Не буду. Откуда ты?
- Я не уходил.
- Но ведь они забрали тебя!
- Я отдал им того, кто был рядом. Он был нехороший, он мешал.
- Кто мешал?
- Нас всегда было двое, но я не позволял ему выйти к тебе. А теперь я один. Ты рад? Нам будет хорошо.
Седов лег на спину. Небо уже потемнело - приближалась ночь.
Ему вдруг очень захотелось жить. Почему он решил сдаться? Да, это был самый легкий выход, но он и не искал другого. Он смирился! Седов стиснул зубы, развернулся к острову, опустил голову в воду и заработал ластами. Нет, он не сгинет здесь! Для начала он похоронит их всех: этих Бриджесов, Таубергов, О'Брайанов, а потом будет жить долго, очень долго. И любовь у него будет, и все, что…
- Очень опасно, - неожиданно сказал Мук.
- Что?
- Рядом очень опасно! Очень большая рыба. И еще одна, и еще. Ты их называешь кархародоны.
Седов развернулся. Совсем недалеко воду резал высокий плавник, за ним еще один. Третью акулу он не увидел, но различил под поверхностью стремительную тень и выругался. Это называется: напросился. Он почувствовал, как в груди закипает холодная ярость.
- Ты боишься? - спросил Мук.
- Нет, - ответил Седов.
- Мы доплывем, - сказал Мук.
- Да, малыш, мы доплывем, - сказал Седов.
Он вытянул из ножен на голени нож и поплыл навстречу акулам.

Предыдущая страница 22


Андрей Николаев - Биография

Андрей Николаев

На основную страницу

Биография

(15.12.1958--22.02.2006) Андрей Евгеньевич Николаев, серьезно занялся литературой в 2003 году. Публикации на 2004 год: Реликт - Порог 2003 г. Интоксикация - Реальность Фантастики 3, победил на мастер-классе А.Громова на Росконе 2004, номинирован Советом по фантастике и приключениям при СПР на премию по итогам 2003 года, как лучший рассказ. Королевство заоблачной долины - Реальность Фантастики 3


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 4)
  • Глава 7 (Страница 4)
  • Глава 8 (Страница 4)
  • Глава 9 (Страница 5)
  • Глава 10 (Страница 5)
  • Глава 11 (Страница 6)
  • Глава 12 (Страница 7)
  • Глава 13 (Страница 7)
  • Глава 14 (Страница 7)
  • Глава 15 (Страница 8)
  • Глава 16 (Страница 8)
  • Глава 17 (Страница 8)
  • Глава 18 (Страница 9)
  • Глава 19 (Страница 9)
  • Глава 20 (Страница 9)
  • Глава 21 (Страница 10)
  • Глава 22 (Страница 10)
  • Глава 23 (Страница 10)
  • Глава 24 (Страница 11)
  • Глава 25 (Страница 11)
  • Глава 26 (Страница 11)
  • Глава 27 (Страница 12)
  • Глава 28 (Страница 12)
  • Глава 29 (Страница 13)
  • Глава 30 (Страница 13)
  • Глава 31 (Страница 14)
  • Глава 32 (Страница 14)
  • Глава 33 (Страница 15)
  • Глава 34 (Страница 16)
  • Глава 35 (Страница 16)
  • Глава 36 (Страница 17)
  • Глава 37 (Страница 17)
  • Глава 38 (Страница 18)
  • Глава 39 (Страница 18)
  • Глава 40 (Страница 19)
  • Глава 41 (Страница 19)
  • Глава 42 (Страница 19)
  • Глава 43 (Страница 20)
  • Глава 44 (Страница 20)
  • Глава 45 (Страница 21)
  • Глава 46 (Страница 21)
  • Глава 47 (Страница 22)
  • Глава 48 (Страница 22)


Андрей Николаев

Точка отсчета

 Читать книгу

Аннотация

Сергей Седов невольно становится участником эксперимента по превращению человека в сверхсущество. Мутация организма может сделать его всесильным, но останется ли он при этом человеком, которому дороги близкие ему люди, не станет ли он угрозой человечеству — вопросы, ответы на которые может дать только продолжение эксперимента.В схватку за обладание сверхчеловеком вступают части особого назначения объединенных вооруженных сил Земли, международные террористы, беспринципные дельцы теневого бизнеса. Что сможет противопоставить им человек, который не может представить, во что он превратится в ближайшее время?

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel