Андрей Николаев - Русский экзорцист

1 Андрей Николаев

«Экзорцизм - (в русской православной церкви - отчитывание) англ. exorcism, от лат. exorceo, „изгонять“: изгнание злого духа (беса, дьявола), овладевшего волей человека. Совершается именем Божиим при помощи вербальных формул и сакральных действий.»

Не убоишься ужасов в ночи, стрелы, летящей днем, язвы, ходящей во мраке, заразы, опустошающей в полдень…
Ветхий Завет, псалом 90

Если не хочешь нести скорби, не берись помогать одержимым бесами.
Преподобный Амвросий Оптинский

Пролог

Полуразрушенный монастырь парил над озером, как мираж над знойными песками пустыни. Сквозь круто спускавшиеся к воде голые деревья были видны потрескавшиеся стены. Кое-где лес уже отвоевал себе место в красной кирпичной кладке. Мелкий кустарник нахально полз вверх по стенам. Через поврежденный купол главного собора, возвышавшийся над деревьями, проросли березки, еще слабые, еще не набравшие силу, чтобы развалить корнями старые стены.
Смешанный лес пестрел зеленью огромных елей. К озеру по крутым склонам сбегали осины и березы, казавшиеся особенно голыми и беззащитными на фоне хвойных великанов. Снег лежал только в низинах и под деревьями, там, где солнце пока не съело его. Середина озера освободилась ото льда, ветер гонял по серым волнам барашки, но берега были скованы потемневшим панцирем. Удлинившийся к середине весны день заканчивался, солнце падало в лес и сумерки укрывали поросший камышом и осокой противоположный берег, сливая детали в одну сплошную темную полосу.
Почти на самом берегу, на очищенном от сгнивших прошлогодних листьев клочке сухой земли, стояла ярко-зеленая, с синим тентом палатка. Полог был откинут. Парень и девушка лет восемнадцати, накрыв плечи спальником, сидели, обхватив колени, глядя на догорающий закат. Вечерний морозец уже пощипывал щеки. Рядом с палаткой лениво тлели два положенных крест-на-крест бревна.
- Ну, правда, здорово? - спросил парень.
- Здорово то здорово, только послезавтра зачет сдавать, так что это последняя ночь, - ответила девушка. - И если ничего не будет - ничего не получишь!
Парень огорченно вздохнул.
- А звезды разве не волшебные здесь, а монастырь, а озеро?
- А где обещанный снежный человек, а где языческое капище Капище - от «капь"(идол), место совершения культовых обрядов, поклонения духам, божествам у язычников.? А где крокодилы? Пусто, как в холодильнике перед стипухой!
Парень засопел.
- На месте капища монастырь построили, а крокодилы спят зимой.
- Ничего знать не хочу, - девушка, повернувшись, чмокнула парня в нос, - не будет крокодила - ничего не будет!
Ночь накрывала озеро, как фокусник накрывает плащом цилиндр со спрятанным кроликом. На западе еще догорал закат, а мелкие северные звезды, светлячками отражаясь в темной воде, уже рассыпались по небу, словно бусинки с разорванного ожерелья. Девушка встала, потянулась, пошуровала в углях палкой, подбросила сухих веток и, осторожно ступая по раскисшей земле, подошла к озеру. Потемневший лед заканчивался возле самого берега, и прозрачная вода облизывала мелкий песок. Парень повесил над разгоревшимся костром чайник и, подойдя, обнял ее за талию и положил голову на плечо. Девушка потерлась щекой о его щеку. Костер отбрасывал на ноздреватый лед их слившиеся тени. Из-за леса на другом берегу вставала огромная желтая луна.
- Ладно, не расстраивайся. Вот приедем сюда на Ивана Купалу…
- У-у, - тихонько подвыл парень, - это ж в июле!
- А кому сейчас легко?
Лунный свет, призрачный и таинственный, залил озеро и берега. Ветер стих, слышалось только потрескивание веток в костре.
- Фантастика, - пробормотал парень.
- Не подлизывайся.
- У меня спальник большой. Знаешь, как холодно одному.
- Уговор дороже денег! Все, - девушка глубоко вздохнула и решительно сняла руки парня со своей талии, - пойдем-ка спать.
Она повернулась к палатке, и тут лед в нескольких метрах от них внезапно треснул, вспучился, словно от подводного взрыва, и с гулом разлетелся кусками. Огромное черное тело, извиваясь в брызгах и пене, взметнулось в воздух. На миг оно зависло, окруженное сверкающим ореолом льдистых осколков и воды, и рухнуло на лед, с громким треском проломившийся под его тяжестью. Мелькнул мощный гребнистый хвост, бешено дробящий остатки льдины, и скрылся среди бурлящей воды и ледяного крошева.
Парень пришел в себя первым. Он лежал на спине в подтаявшем снегу, девушка барахталась на нем, пытаясь встать и неистово визжа. Парень прикрыл ей рот ладонью. Визг прекратился.
- … твою мать, - сказал парень и тут же отдернул руку, - ты чего кусаешься?
- А ты чего ругаешься?
- Зато я не визжал, как резаный. Слезь с меня.
Девушка встала и, не отрывая глаз от пробитой во льду полыньи, подала ему руку. Парень, не видя ее руки, встал на ноги, упираясь в грязь ладонями.
- Слушай, а кто это так прыгнул?
- Золотая рыбка, - пробормотал он, держа на весу измазанные ладони и пытаясь через плечо рассмотреть, насколько промокли джинсы. - Штаны намочил…
- Ой, нас чуть не сожрали, а ты про штаны.
- Просто он нас подслушал, и ему стало меня жалко. Вот он и показался.
Парень подошел к срезу воды и, опасливо косясь на полынью, вымыл руки.
- Кто показался?
- Крокодил!
Девушка покачала головой.
- Жалостливый крокодил, - то ли утверждая, то ли спрашивая, сказала она и пошла к палатке.
- Ты куда?
- Спать хочу. Замоешь джинсы - приходи. А вдвоем точно не замерзнем в твоем спальнике?
Парень расплылся в счастливой улыбке.
- Нет, вдвоем нам некогда мерзнуть будет, - сдерживаясь, чтобы не заорать во все горло, рассудительно сказал он.

Глава 1

Поздним апрельским вечером аэровокзал был почти пуст. Сувенирные палатки, кассы и справочные были давно закрыты. Чуть влажный после уборки пол блестел, отражая фигуры редких пассажиров, слоняющихся в ожидании автобусов на ночные рейсы. На втором этаже в баре за столиком сидели двое. Сонный бармен, по привычке протирая бокалы, ждал, когда клиенты уйдут и можно будет хоть часок вздремнуть. Один из посетителей, пожилой мужчина с круглым добродушным лицом, протирая замшевой тряпочкой стекла очков в тонкой оправе, подслеповато щурился на собеседника. Его плащ лежал на соседнем стуле, шерстяная водолазка под темно-серым пиджаком добавляла объема тонкой шее.
- Ну что вы, что вы, - легкий акцент выдавал в нем иностранца, - пан не должен благодарить меня. Я только посланник. Я передам всем братьям вашу благодарность. Ведь нам это ..м-м…, пся крев, в радость и удовольствие. Да, удовольствие поделиться знанием. У нас с вами один Господин, что у православных, что у католиков, и разобщенность конфессий ему не мешает.
- Нет, нет, - его собеседник, одетый в черную кожаную куртку и джинсовую рубашку под ней, махнул рукой с зажатой в пальцах тонкой сигарой, - мы тыкались, как слепые котята. Ваша помощь просто неоценима, господин Стаховский. Я очень надеюсь на продолжение контактов.
- И я надеюсь, - пожилой водрузил очки на нос, - как знать, допустимы и даже …э-э, приемлемы и необходимы совместные м-м…, холера ясна, таинства, служения! Давайте выпьем за это.
Мужчина в куртке, брюнет лет тридцати пяти с черной бородкой на бледном лице, поднял тонкими пальцами рюмку с коньяком.
Они выпили, глядя друг на друга. Опуская руку, брюнет мельком взглянул на часы.
- О-о, - пожилой господин приподнял брови, - пану совсем не обязательно провожать меня, самолет на Варшаву только через четыре часа. Я понимаю ваше нетерпение, тем более, что сегодня очень удачный день для, - он опять запнулся, - для мессы, обряда. Не забудьте: точность рун, правильность имени и слов молитвы. К сожалению, латынь теперь мало кто знает.
- У меня медицинское образование.
- Да, да, я помню. Это хорошо. Однако, пан Рец, вы упустите время. Нынешняя ночь очень, очень подходит.
- Пожалуй, вы правы, господин Стаховский, - Рец встал, - я, конечно, сообщу вам о результатах.
Стаховский проводил его до лестницы на первый этаж.
- Надеюсь, вы понимаете, что мы не афишируем свою деятельность, и, к сожалению, я не смогу оставить вам свою визитную карточку. Впрочем, запишите телефон, - он продиктовал номер. - Скажите, - Стаховский несколько замялся, удерживая руку собеседника в прощальном рукопожатии, - ваш э-э…, псевдоним, он очень напоминает одно имя.
Рец улыбнулся.
- Да, вы угадали. Но в русской транскрипции оно звучит несколько странно и я просто добавил нечитаемую букву. Согласитесь, барон Жиль де Рэ Жиль де Лаваль барон де Рэ, сеньор де Блезона, Шемийе, Ла Мот-Шатура, предводитель дворянства герцогства Бретань, маршал Франции, сподвижник и телохранитель Жанны д'Арк, 1404-1440г. Обвинен в колдовстве, вызывании демонов, ереси, убийствах. Отлучен от церкви, казнен. Получил прозвище Синяя Борода.был неординарной личностью.
- Несомненно, несомненно. Конечно, немного театрально: барон де Рэ, Синяя борода, но это впечатляет.
Рец вышел под мелкий апрельский дождь, оглянулся и помахал собеседнику. Стаховский поднял руку и не опускал ее, пока серебристый «гранд чероки» не скрылся за гостиницей, выезжая на Ленинградский проспект. Потом он расплатился в баре, вышел на площадь и подозвал такси.
- В Шереметьево. К рейсу Москва - Рим. И хотелось бы побыстрее, - нетерпеливо скомандовал он водителю.

- Алло, Вика, это я, - Рец, обозначив поворот, пересек проспект возле метро «Динамо», - собираемся сегодня ночью. Нужны два чистых, невинных существа. Не важно какие. Подготовьте все к двум часам.
У кафе возле стадиона, несмотря на поздний час и накрапывающий дождь, тусовались любители то ли футбола, то ли просто выпить. Небритые нацмены, стоя возле подержанных иномарок, обсуждали свои вечные проблемы, оживленно жестикулируя. Вдоль стадиона Рец проехал к Нижней Масловке, свернул налево и припарковал машину в тихом дворе кирпичной пятиэтажки. Выключив двигатель, он взял с соседнего сидения пакет, просмотрел содержимое и посидел несколько минут, прикрыв глаза.
- Да, - прошептал он, - сегодня я пойму прошлое и настоящее. Я узнаю будущее и стану первым среди подобных и подобным Великим.
Закрыв машину, он вошел в подъезд.
Остановив джип за несколько кварталов до нужного дома, Рец прошел оставшуюся часть пути пешком. Мокрые улицы были пусты. Дождь то усиливался, то стихал. Московская ночь обволакивала, оседала каплями на лице, окружала редкие фонари ореолом тумана. Мокрые стены домов посерели от влаги. Перепланировка города почти не коснулась центра столицы. Старые купеческие дома прошлого века, возведенные на месте еще более древних, сохранились почти в нетронутом виде. Лишь некоторые были перестроены под современные офисы.
Через решетчатую дверь в невысокой чугунной ограде Рец прошел во двор одного из домов. Остановившись в тени кустов сирени, он еще раз осмотрел улицу, затем проверил знак, нарисованный мелом на стене у подъезда, и вошел внутрь. В особнячке располагалась чудом уцелевшая контора советского образца. Контора потихоньку умирала, продолжая по инерции что-то согласовывать и чем-то руководить. Денег на ремонт помещения не было, и подъезд являл жалкое зрелище облупившейся краски на стенах и выщербленных ступеней. Впрочем, толстые стены защищали как от жары, так и от холода.
Рец постучал в обшитую жестью дверь полуподвала. Через несколько минут дверь открыл худой парень в бесформенном свитере и вытертых джинсах на тощих ногах. Его длинные сальные волосы его были забраны в хвост, отечное лицо со слезящимися глазками выражало нетерпение.
- Все посвященные здесь? - спросил Рец, проходя внутрь.
- Все, все, - зачастил парень, задвигая за ним засов, - подготовили место, как ты сказал. Что так долго? Ну, что, сегодня?
- Да.
Подвал был загроможден сломанными ящиками и подмокшими картонными коробками из-под тары. Тусклая грязная лампочка на шнуре освещала середину помещения, оставляя стены в тени. Пахло сыростью и кошачьей мочой, с труб отопления капала вода. В углу парень отодвинул кусок фанеры. За ним в стене было пробито отверстие в половину человеческого роста. Рец пропустил вперед провожатого, пролез в пролом и задвинул за собой фанеру. Парень зажег фонарь. Кирпичные своды старого подземного хода смыкались над головой. С одной стороны проход был завален слежавшейся в камень землей и обломками кирпича, с другой - ступени вели вниз, в темноту. Спуск привел к кирпичной арке. Эхо шагов гасло среди кирпичных стен, пропадая, словно капли воды в песке. Повеяло сухим холодом и пылью. Рец, отведя в сторону лохмотья паутины, шагнул вперед. В небольшом помещении на стене чадил факел. Красноватый отблеск освещал кусок земляного пола возле еще одной арки. На широкой доске, уложенной на кирпичи под факелом, лежала одежда, сумки, стояла накрытая тряпкой плетеная корзина.
- Переоденься, - сказал Рец, - иди ко всем и ждите меня.
Провожатый достал длинный балахон, надел его через голову, накинул капюшон и вышел в соседнее помещение. Рец освободил место на доске и достал из пакета папку для бумаг, широкую серебряную чашу и нож с черной рукояткой. Последней он вынул из пакета свернутую в трубку рукопись, перевязанную витым шнурком. Подойдя к свету он развязал шнурок, развернул ее и, шевеля губами, несколько раз перечитал написанный каллиграфическим почерком латинский текст. Восковая печать внизу листа была смазана, но Рец все равно с видимым удовлетворением осмотрел ее. Чадящий факел отбрасывал на стену и пол изломанную тень Реца. Достав из папки несколько листов бумаги, он взял нож, чашу, накинул капюшон и прошел в следующую комнату. Здесь было гораздо светлее. По стенам горели факелы, освещая выложенные потемневшим от времени белым кирпичом стены и свод. Возле вбитых в кирпич колец для светильников камни были черны от копоти. Несколько человек в длинных балахонах, вполголоса переговариваясь, ожидали его. В одной половине помещения был выложен круг из камней, рядом на земле был расчерчен треугольник и еще один, тщательно выметенный изнутри круг. В центре каменного круга стоял небольшой алтарь. Еще один алтарь находился между нарисованным кругом и треугольником. По углам треугольника, в массивных низких подсвечниках горели белые свечи.
Рец подошел к собравшимся. Беседа стихла, стало слышно, как потрескивают факелы и шуршит где-то сбегающая по стене струйка песка.
- Братья и сестры, - негромко сказал Рец, - сегодня у нас особый день. Этот день изменит нашу жизнь навсегда. Мы долго готовились, нас преследовали неудачи, среди нас были легковерные, отчаявшиеся, не дождавшиеся этого дня. Настал наш час! Сегодня мы проведем двойной обряд.
- Сегодня четный день, Рец, - резко возразила ему темноволосая женщина. У нее было нервное, несколько надменное лицо с глубоко вырезанными ноздрями тонкого носа. Голос был высокий с легкой хрипотцой, - и луна убывает.
- Это не важно. Ты, Виктория, поможешь мне, - Рец указал на нее пальцем.
- Я простая жрица…
- Ты будешь работать вот с этими знаками, - он подал ей бумаги.
- Но это не …
- Сегодня мы не будем вызывать Vessago Vessago - могущественный демон, который называет вещи прошлые и настоящие. Открывает грядущее, повелевает легионами духов., ты вызовешь…, - он отвел от ее лица край капюшона и прошептал что-то на ухо женщине.
- Кто это?
- Зажжешь вот этот ладан - не отвечая, он подал ей полотняный мешочек, - и назовешь эти имена.
Жрица, поежившись, взяла бумаги и ладан. Через широкий вырез ворота мелькнуло обнаженное тело.
- Почему ты дрожишь? Тебе страшно?
- Нет, просто холодно. Ты постился, Рец?
- Это тоже не важно. Данный обряд не требует поста. Все, начинаем.
Один из хранителей вышел в соседнюю комнату и вернулся с корзинкой. Рец откинул тряпку. Два полуторамесячных котенка, задрожав от проникшего в корзину холода, подняли к свету пушистые мордочки. Рец выбрал дымчатого. Тот жалобно запищал, махая лапками. Прошептав что-то успокаивающее, Рец прижал его к груди. Котенок повозился устраиваясь и сунул нос ему под мышку.
Виктория разожгла ладан. Голубоватый дымок поплыл по комнате, обволакивая собравшихся терпким приторным запахом.
- Какой вопрос написать? - спросила она, держа в руке лист с малым демоническим знаком.
- Никаких вопросов писать не надо. Просто вызывай.
Рец встал в каменный круг, зажег черные и белые свечи и замер, сложив перед грудью ладони и склонив голову.
- Дайте жертву, - сказала женщина.
Хранитель подал ей котенка. Поглаживая, она положила его на спинку. От холода котенок описался. Подождав, пока иссякнет струйка мочи, женщина зашептала просьбу принять приношение. Не глядя, она протянула руку назад. В ладонь ей вложили нож. Придерживая пальцами шевелящийся серый комочек, она высоко подняла руку с ножом. Длинное лезвие, отражая игру пламени, казалось, сочилось кровью. Хранители вразнобой зашептали просьбу не отвергнуть жертву. В гул мужских голосов вплелись еще два женских голоса.
Нож резко пошел вниз. Удар был неточен. Лезвие, пробив тельце сбоку, глубоко вошло в землю. Котенок закричал, сворачиваясь в клубок и пытаясь слабыми лапками сбросить держащую его руку. Рец, поморщившись, оглянулся. Острые коготки впились в руку жрицы. Закусив губу, она выдернула нож, пальцем откинула котенку голову и с силой провела лезвием по горлу. Жалобный крик оборвался. Кто-то подал женщине чашу. Крепко сжимая, она подняла над ней бьющееся тельце. Болтающаяся на лоскуте кожи голова мешала стекать крови, и женщина одним движением оторвала ее и отбросила в сторону. Голова котенка, постукивая по твердому полу, откатилась в угол. Хранители смотрели, как заполняется чаша. Крови было немного, но ее запах, казалось, окутал собравшихся. Наконец последняя капля упала в серебряный сосуд. Жрица бросила трупик в корзину и поставила чашу рядом с алтарем. Ноздри ее трепетали. Пальцами, подрагивающими от возбуждения, она взяла лист с большим демоническим знаком.
- Создание из бумаги, нарекаю тебя…, - рисуя над знаком диаграмму курящимся ладаном, она двинулась по кругу, трижды повторяя заклинание.
Остановившись лицом к востоку, она подняла жезл.
- Именем Standar и Asentaser,
Я умоляю тебя.
О, ты, Великий и Святой…
Рец, следящий за правильностью ритуала, отвернулся и сосредоточился. Быстро убив сонного котенка, он слил кровь в чашу и поставил ее за пределы каменного круга. Затем, развернув рукопись, он встал лицом к северу.
- Amorule, Taneha, Latisten, Escha…
Поворачиваясь поочередно к четырем сторонам света, каждый раз повторяя заклинание, он просил темные силы появиться перед ним. Слова его вплетались в гул голосов посвященных, и казалось, будто голос солиста ведет партию в сопровождении хора. Впервые они проводили двойной обряд, но по мере того, как все тверже звучали голоса единомышленников, заглушавшие потрескивание факелов, он чувствовал, что с каждым мгновением уверенность в успехе крепнет. Запах крови, смешиваясь в холоде подземелья с могильным запахом слежавшейся земли, вызывал озноб. Встав в центр круга, Рец положил руку на пентакль.
- Per Pantaculum Salomonis advicati…

Смазливый прислужник в светлой сутане открыл тяжелую створку украшенной золотой резьбой двери.
- Его Преосвященство ждет вас, - тихо произнес он, склонив голову.
Стаховский, любовавшийся из окна видом на подсвеченный прожекторами собор и величественную колоннаду, поспешил войти.
- Здравствуйте, Войцек, здравствуйте, - навстречу ему из-за широкого, как площадь Святого Петра, стола поднялся невысокий черноглазый мужчина.
Движения его были плавными, хотя казалось, что ему с трудом удается сдерживать свой темперамент. Свет большой хрустальной люстры отразился на гладкой лысине, обрамленной венчиком седых волос.
- Присаживайтесь, - мужчина плавно повел рукой в широком рукаве в сторону стоявшего между двух глубоких кресел небольшого инкрустированного столика и, указав глазами на дверь в приемную, еле слышно попросил, - говорите тише, пожалуйста.
Сам он сцепил пальцы рук перед грудью и стал медленно прогуливаться по кабинету.
- Итак, дорогой господин Стаховский, - спросил он, останавливаясь перед собеседником и глядя на него сверху вниз, - каковы результаты вашей миссии?
- Я полагаю, результат будет положительный, Ваше Преосвященство, но рукопись пришлось оставить. Я передал ее лидеру группы, за которой мы наблюдали.
- Ничего, это только копия. Оригинал, как и прежде, в папской библиотеке, а та книга, которая ему понадобится впоследствии, ждет его в надежном месте. Ждет давно, очень давно. - Кардинал склонил голову, как бы сожалея о долгом ожидании. - Ну и как вам этот лидер?
- Сама группа слабовата, - Стаховский небрежно махнул рукой и тут же, как бы устыдясь слишком вольного жеста положил ладони на подлокотники, - дилетанты. Щекочут себе нервы. О черной мессе самое приблизительное представление. Но главный у них, верховный жрец, как он себя называет, сильная личность. Близок к богеме, не хочет прозябать на задворках.
- Жалко подавлять сильную личность, - почти прошептал кардинал, прикрывая глаза.
- Но, Ваше Преосвященство…
- Не обращайте внимания, дорогой Войцек. Это я так. А люди в группе, что они?
- Если найдется что-то подходящее, это будет использовано. Но в любом случае, - Стаховский приподнял ладонь и снова опустил ее на подлокотник, как бы прихлопывая муху.
- Да, именно тот случай, когда цель оправдывает средства. Прости их, господи, - снова склонив голову, сказал Его Преосвященство, - ибо не ведают, что творят. Миссионерство, дорогой Стаховский, вступает в новую фазу, вернее, возвращается к радикальным мерам. То, чего никогда не добьется Папа с его вояжами по миру, с его проповедями и благословениями, сделаем мы. А люди, добровольно отдавшиеся во власть сатане, богопротивны что с точки зрения православия, что с нашей. Не жалость испытывать к ним следует, а омерзение. Но! Ищи друзей своих среди врагов своих, не так ли? - голос кардинала стал бархатным.
- Конечно, конечно, - поспешил согласиться Стаховский. Он помялся, подбирая слова, и осторожно спросил: - Его Святейшество в курсе, я полагаю?
- Что вы, что вы, Войцек. Не нужно волновать старика. Он и так сильно ослабел в последнее время. Эти обязательные церемонии на страстной неделе так обременительны, - как бы сожалея о преклонных годах Папы, кардинал скорбно покачал головой. - К тому же возраст, дорогой Стаховский, возраст. Время не щадит никого, даже раба рабов божьих, наместника Иисуса Христа нашего.
- Я думал, все делается с его ведома…
- Мы преподнесем ему эту победу, как сюрприз, - кардинал прищелкнул пальцами. - Кроме того, он вряд ли бы согласился на такое э-э… мероприятие. К сожалению, ему присуща некоторая щепетильность в вопросах веры. Излишняя, я бы сказал, щепетильность. Но вы не беспокойтесь, в накладе не останетесь. Вы ведь претендуете на одно из польских епископств, не так ли? Так что поддержка Ватикана вам не помешает. Или я ошибаюсь? - голос кардинала снова стал вкрадчивым.
- Она была бы очень кстати, - поспешил сказать Стаховский, - но если делом займется «Сакра Руота Романа» Высший суд католической церкви…. - он замолчал, поджимая губы.
- Вы так боитесь Ватиканского трибунала? - кардинал удивленно приподнял брови, - бросьте, Стаховский, времена не те, к тому же я сам член Высшего Церковного Суда. Так что с этой стороны все в порядке. Если вы удовлетворены, то вернемся к делу. Когда произойдет проникновение?
Стаховский взглянул на часы.
- Полагаю, в ближайшее время, возможно, даже в эти минуты.

- …Спустись и покажись в стекле!
Открой врата, приди и зачни повелителя,
Что поведет нас по новому пути!
Жрица бросила диаграмму в центр треугольника и, сжав кулаки, запрокинула лицо. Даже под балахоном было видно, как по ее телу пробегает крупная дрожь.
Хранители, стоявшие позади нее широким полукругом, замерли, склонив головы в капюшонах и скрестив на груди руки. В наступившей тишине было слышно, как Рец шепчет латинские слова второго обряда. Несколько минут прошло в молчании. Чадили факелы, белые восковые свечи оплывали прозрачными слезами. Наконец затянувшееся ожидание наскучило. Один из хранителей откинул капюшон и насмешливо хмыкнул.
- Ну что, все как всегда? Тишина и спокойствие, - он взъерошил короткие рыжие волосы, - лично мне надоело. Детский сад какой-то.
Пламя свечей, стоящих по углам треугольника, чуть заметно дрогнуло.

1 Следующая страница


Русский экзорцист 2

- Вика, - позвал рыжий жрицу, - давай завязывать. Поехали лучше в какой-нибудь кабак.
Жрица резко выдохнула долго задерживаемый воздух, плечи ее опустились, пальцы разжались. Возбуждение оставляло ее.
Пламя свечей снова затрепетало, хотя застоявшийся воздух подземелья был по-прежнему неподвижен. Вика заметила это и протянула назад руку с раскрытой ладонью, призывая к вниманию.
Рец возвысил голос. Отразившись от каменных стен, эхо его последних слов заметалось по подземелью.
- … intelligibili, et sine omni ambiguitate.
- Рец, - не унимался рыжий, - кончай свою латинскую галиматью. Ничего не будет.
Внезапно Рец отшатнулся, будто от опалившего его пламени. Капюшон упал с его головы, лицо стало бледным, как у пролежавшего неделю в воде утопленника. Дико озираясь, он выставил вперед руки с рукописью, схватив ее за верхний и нижний края, и заметался в каменном круге, словно пытаясь оттолкнуть что-то страшное, пытавшееся проникнуть в круг.
Хранители замерли.
- Наширялся, что ли, - неуверенно предположил парень с хвостом на голове.
- Театр одного актера.
- Рец, что с тобой, - спросила одна из хранительниц.
- Подожди, - крикнула Вероника, - он кого-то видит.
Рец метался по кругу, обороняясь свитком от невидимых противников. Трясущиеся губы на белом бормотали слова обряда.
- …ecce personam exorcisatorus, in medio exorrcismi…
Рвущийся голос то понижался до шепота, то срывался на фальцет.
- …qui vocatur Octinomos, - прохрипев последние слова, он остановился в центре круга, набрал полную грудь воздуха и дунул на восток. Повернулся, дунул на север, потом на запад и юг. Замерев на месте с нелепо поднятым свитком, он уставился на что-то, видимое только ему. Белое лицо, обрамленное бородкой, подергивалось, глаза раскрывались все шире, вылезая из орбит.
- Бегите, - прохрипел он, - бегите отсюда. Меня обманули! Бегите все!
Факелы на стенах внезапно затрещали и зачадили. Красноватое пламя, приобретая яркость и мощь фотовспышки, стремительно заполняло подвал режущим, почти осязаемым светом.
- Бегите, - ревел Рец.
Вика замерла возле алтаря каменным изваянием. Люди крича и толкаясь бросились к двери. У них на глазах возникшая из воздуха кладка белых кирпичей замуровала выход. Дикий крик жрицы покрыл тяжелое дыхание людей. Вытянув руку, она кричала, как роженица.
Словно на негативе фотопленки, свет стал тьмой, а тьма светом. Лица и руки людей сделались черными, черные балахоны ослепительно белыми. Белые тени от черного пламени факелов прыгали по черным стенам. Черные искры, рассыпаясь бенгальскими огнями, гасли на земляном полу.
Материализуясь из пустоты, нелепые гротескные существа с изломанными сочащимися слизью телами заполняли подземелье. Серые, окутанные смрадным туманом фигуры, кривляясь перекошенными оскалами чудовищных лиц, обступали людей. Капавшая с кривых клыков слюна шипела на полу, оставляя глубокие впадины.
В подвале стало тесно, как в общей могиле. На каждого человека приходилось по два чудовища. Они быстро отделили людей друг от друга. Крики прекратились, будто у всех разом отказали голосовые связки. Слышалось только тяжелое дыхание и шарканье ног по земляному полу. Рыжий парень провернулся на стопе, нанеся безупречный «ура-маваши» в голову подступавшего к нему чудовища. Нога вошла в осклизлую морду и завязла в ней, как в замазке. Два чудовищных существа, один со спины рыжего, другой спереди, стали смыкаться, сдавливая его тело, как подтаявшее масло в сэндвиче. Хрустнули связки в тазо-бедренном суставе, когда нога, все еще завязшая в морде чудовища, прижалась к голове парня. Существа, продолжая смыкаться, все сильнее сжимали его тело. Захрустели, как сухие ветки, сломанные ребра. Резко запахло выдавленными из тела фекалиями. Порванный в немом крике рот наполнился кровью. Стремясь соединиться, головы чудищ зажали голову несчастного, как в тиски. Громко захрустел раздавливаемый череп. Чудовища слились друг с другом. Было видно, как останки человека бьются в агонии внутри соединившихся тел, словно олень в проглотившей его анаконде.
Больше никто не посмел оказать сопротивления, но это не спасло оставшихся. В страшной тишине, нарушаемой треском костей и бульканьем выдавливаемой крови, чудовища сливались, погребая в себе людей и застывали студенистыми сталагмитами.
Затянувшаяся магниевая вспышка разом погасла, уступая место обычному свету факелов. Вероника застыла изваянием. Серый, как бетонная стена, Рец рванул ворот балахона и стал судорожно массировать горло, надеясь вернуть голос.
- Не выходи из круга, - наконец прохрипел он, - ни в коем случае не выходи из круга.
- Она не слышит тебя.
Эхом отдавшийся в подземелье шепот заставил его оглядеться.
- Кто здесь?
Два факела из пяти погасли, и тьма, воцарившаяся между ними, материализовалась в неясную фигуру.
- Ты вызывал меня.
Размытые очертания приобретали четкость. Так поднимающаяся из темной бездны океана акула на глазах замершего в страхе пловца превращается из неясного силуэта в кошмарное создание, встреча с которым несет неумолимую смерть.
Странной птичьей походкой обходя застывшие полупрозрачные сталагмиты, ставшие саркофагами членам секты, фигура, будто ныряя вперед при каждом шаге, приблизилась к каменному кругу, внутри которого стоял Рец. Бесформенная одежда не позволяла судить о том, что под ней скрывается. Казалось, даже в тени капюшона была пустота, тем не менее, шепот раздавался оттуда.
- Мы нужны друг другу. У тебя есть тело, но тело слабое, почти беззащитное. Я реален, у меня есть сила и знания, которые тебе никогда не откроются, но я почти бестелесен. Мы можем объединиться, - шепот был тих и шершав, как наждачная бумага. - Мы должны объединиться!
- Как они? - Рец показал на страшные скульптуры.
- Нет, ты останешься в своем обличье, ничего не изменится, только возможности, стократно возросшие возможности служить нашему Господину возвысят тебя над всеми.
- И возврата не будет, - прошептал Рец, то ли спрашивая, то ли утверждая.
- Что удерживает тебя? Кто-то, кто особенно дорог?
- Таких людей нет.
- Какие-то соблазны? Их у тебя не останется, все будет доступно.
- Я должен подумать.
- Время на раздумья кончилось.
- Что будет с ней, - Рец кивнул на стоявшую статуей Веронику.
- Она нужна тебе?
- Я не знаю, - задумчиво сказал Рец, - у нас с ней все в прошлом. К тому же она экзальтированна до невменяемости.
Двигаясь резкими изломанными шагами, фигура приблизилась к женщине.
- Прикажи ей выйти из круга.
Рец откашлялся.
- Вероника! Вика, все в порядке, подойди ко мне.
Жрица подалась вперед, словно падая, и, сделав два шага, вышла из круга.
- Она нужна тебе? - повторился вопрос.
Существо подтянуло рукав одежды. Длинные, сухие, как стебли полыни, пальцы скользнули в вырез балахона жрицы и резко рванули шелковую ткань. Балахон упал, как падает покрывало со скульптуры на открытии памятника. Женщина качнулась, никак не отреагировав на свою наготу. Казалось она не чувствует ни холода, ни стыда, только синеватая жилка билась на загорелой высокой шее, выдавая ее ужас.
- Третий раз спрашиваю, она нужна тебе, она тебя держит?
Темные пальцы легли жрице на плечи, заставляя повернуться спиной, словно рабыню на невольничьем рынке. Снова развернув ее лицом, существо надавило ей на плечи. Вероника послушно опустилась на колени. Руки ее висели, как плети.
- Ну, решай.
- Оставь ее, и я, пожалуй, соглашусь, - Рец отложил свиток на алтарь и, поколебавшись, шагнул из каменного круга.
Приблизившись вплотную, призрачное существо прижалось к нему. Черный балахон Реца слился с расплывчатой одеждой. Мгновение они стояли, как прижавшиеся друг к другу любовники, затем Рец нелепо взмахнул руками и слился с темной фигурой, словно переводная картинка с листом бумаги.
Некоторое время он стоял, слегка покачивая головой, как бы проверяя свои ощущения. Затем поднял вверх руки и удовлетворенно вздохнул. Звук получился шипящим, как у потревоженной гадюки.
Он подошел к стоящей на коленях женщине и за подбородок приподнял ее лицо. Полураскрытые губы жрицы дрожали, лицо кривилось от страха.
- Ты был прав, искуситель, она не нужна.
Рец поднес указательный и средний пальцы к широко открытым глазам женщины. Пальцы удлинились и стали тонкими, как стебли высохшего растения. Их заостренные кончики легли на полные слез карие глаза Вероники. Положив другую руку ей на затылок, Рец надавил на него. Женщина задышала часто, как загнанное животное. Слабо треснув, лопнула роговая оболочка глаз, водянистая влага из прорванной передней камеры потекла по щекам Вики. Первая фаланга тонких пальцев скрылась между трепещущих век, вдавливая хрусталик в стекловидное тело. Желеобразная масса хлынула из глаз женщины и потекла по темным сухим пальцам, как белок из разбитого яйца. Тело ее затрепетало. Рец сильнее надавил на затылок и полностью ввел пальцы в глазные впадины. Кровь и слизь потекли по лицу Вероники. Рец приподнял руку, и женщина повисла на его тонких пальцах, как поднятая за жабры рыба. Обнаженное тело забилось, руки взметнулись вверх, пытаясь оттолкнуть его.
Агония была недолгой. Рец рывком выдернул пальцы из глаз женщины, и, обмякнув, она упала на пол. Наклонившись, Рец вытер пальцы о ее одежду.
Повинуясь его знаку, стена, замуровавшая выход, исчезла, и он вышел из подземелья.

Глава 2

Белая «девятка» резко притормозила на «зебре» пешеходного перехода, загораживая дорогу мужчине лет тридцати пяти в темной ветровке, потертых джинсах и кроссовках. Мужчина озадаченно наморщил лоб и, чуть отступив, заглянул через лобовое стекло.
- А-а, - протянул он, усмехнувшись, - привет, Сева. Задавить меня решил?
Из «девятки» выбрался худой мужчина с аскетичным лицом и запавшими воспаленными глазами под кустистыми бровями. Высокий и мосластый, он был похож на узловатый ствол засыхающего дерева. Под левым глазом красовался здоровенный синяк.
- Привет, Владимиров, - Сева обогнул капот и шагнул на тротуар. Руки он не подал, - разговор есть.
- Давай поговорим, - согласился мужчина в ветровке, разглядывая лицо собеседника. - Красивый бланш, переливчатый. Прямо зависть берет. С таким под землей и фонарь не нужен, - оценил фингал Владимиров, - где взял?
Сева поморщился, потрогал бровь пальцем.
- По случаю достался, но тебе, как другу, могу дать адресок. Данилов монастырь знаешь? Так вот, на Мытной я влез в коллектор, - плавно, как древний сказитель начал Сева, - долго ли, коротко, прошел я подземельями каменными. Грязь и мерзость, смрад и запустение окружали меня. Ни души живой, ни звука, ни проблеска света белого…
Владимиров прищурился, сочувственно кивая в такт рождающейся былине. Прерывать ерничанье было бесполезно. Проще было дать выговориться, дождаться, когда Кувшинников заведет себя обычной самоистерикой и выдохнется.
- …брошенный друзьями ложными, прошел я путь тот до конца назначенного. И не встретились мне ни созданья живые, ни твари бессловесные, а только в конце пути люди злые, воровские, в черное одетые, лица под маской прячущие. И пошел я за ними, прячась и таясь в тени стен холодных, но заметили вороги лютые и накинулись силой злобною…, - Сева возвысил голос, лицо пошло пятнами.
Владимиров отодвинулся чуть назад, спасаясь от коньячного перегара и брызг слюны, летевшей изо рта рассказчика.
- …оказался я под звездами светлыми, подле стен монастырских незапамятных, - тоном ниже сказал Сева и провел языком по разбитой губе. - Сволочи, - продолжил он уже обычным голосом, - даже не объяснили, за что. Если, говорят, еще увидим здесь, п…ец тебе, гробокопатель. Будто я на кладбище могилы рыл. Уроды.
- А я тебя предупреждал, Сева, не лезь в одиночку. Нормально можешь рассказать, как они выглядели?
- Чего рассказывать, - Кувшинников вытер ладонью губы, - здоровые мужики, свет у них классный, в черных комбинезонах. По разговору, вроде не криминал.
- Это может быть кто угодно, - задумчиво протянул Владимиров, - и спецслужбы, и криминал - они, кстати, тоже давно на фене не ботают, и охрана резиденции Патриарха. Чего тебя понесло туда?
- Есть сведения, - Кувшинников опять придвинулся ближе, - что «либерею» после пожара 1571 года перенесли в Свято-Даниловский монастырь. Во всяком случае, ту часть, которая попала в библиотеку Грозного после смерти Сефа-Гирея. Если бы ты помог…
- Нет, - Владимиров покачал головой, - я с этим связываться не стану. Тут нужны настолько глубокие изыскания, что я даже представить не могу, с чего начать. Библиотеку ищут пятьсот лет. Искали историки, археологи, дилетанты вроде тебя - безрезультатно. Кроме того, книги, которые могут оказаться в библиотеке, имеют происхождение весьма необычайное, чтобы не сказать туманное. Я имею ввиду инкунабулы, относящиеся к темным векам. Ты знаешь, как я ко всякой чертовщине отношусь, но…
- Кончай ты эту муть нести, - взвился Сева, - это просто деньги, которые лежат под землей! Их потеряли! Все! Посеяли, как папа Карло! Кто найдет - тот и…
- Знаешь что, Кувшинников, - Владимиров поморщился, - отвали-ка ты от меня.
Он повернулся спиной к собеседнику собираясь уходить.
- Что, святым стал? - забежав сбоку, крикнул Сева.
- Ты не забыл, как мои ребята в катакомбах под Бадаевским пивзаводом тебя откопали? - остановившись, напомнил Владимиров. - Сева, в последний раз говорю: не ходи один. Библиотека Ивана Грозного, французское золото - пропади все пропадом! Жизнь одна…
- Хватит, поговорили, - махнул рукой Кувшинников, - иди экскурсии ментам и гэбэшникам устраивай со своими подхалимами.
Он нырнул в «девятку», хлопнул что есть силы дверцей и дал газ.
- По атласу тринадцатого года не ходи, - крикнул ему вслед Владимиров. - Вот балбес, - он вздохнул, махнул обреченно рукой и пошел прочь.
Ксерокопия атласа 1913 года коллекторов, штолен, сточных каналов и русел рек была огромна. Кувшинников разложил на чертежной доске кальку, размером метр на метр, расчертил ее квадратами и переносил шариковой ручкой нужный ему район, сверяясь с атласом. За восемьдесят пять лет, конечно, многое изменилось: во времена Советской власти понарыли столько подземных объектов, что до сих пор достоверно неизвестно их количество и протяженность. Однако издание тринадцатого года было наиболее полное, составлялось не одно десятилетие с учетом всех исторических сведений от Ивана III до двадцатого века. Правда, старинные подземелья обозначены были весьма приблизительно, но более полной карты не было. Кувшинников заплатил большие деньги, чтобы снять ксерокопию.
- Вольному - воля, - бормотал он, - провалитесь вы с вашей «Звездой Андреграунд».
Всеволод Кувшинников был диггером-одиночкой. Начинал он пятнадцать лет назад с поиска так называемого «казачьего золота» в пещерах Северного Кавказа. При отступлении белогвардейских частей через горы к Новороссийску, шел обоз, груженный, по легендам, золотом. Обоз бесследно исчез, но слухи о сокровищах будоражили не одно поколение историков и просто любителей приключений. Кувшинников тоже отдал дань поискам обоза, но, потеряв три года, разочаровался и переключился на поиски легендарной библиотеки Ивана Грозного. В Москве он попытался примкнуть к организованному его знакомым, Юркой Владимировым, движению «Звезда Андерграунд». Непомерные амбиции и заносчивость очень скоро восстановили против него старожилов клуба. Разругавшись со всеми, Сева решил действовать в одиночку. В этом была своя прелесть: неподотчетный никому, отвечающий сам за себя, он в одиночку бродил по московским подземельям. Ни с кем не делился найденным, никому не показывал свои карты. Несколько раз попадал в неприятные ситуации - в подземных коммуникациях встречались и бомжи, и просто бандиты. Устраивали тусовки наркоманы, сатанисты. Наконец, сотрудники силовых ведомств не очень то жаловали шастающих в катакомбах энтузиастов. В прошлом году Кувшинникова завалило недалеко от Бадаевского пивзавода. Хорошо, что рядом случайно оказались парни из клуба Владимирова: услышав шум обвала, они успели откопать Севу прежде, чем он задохнулся.
В Свято-Даниловский монастырь Кувшинников решил пока не ходить - какое-то время лучше не светиться в том районе. Все равно это было лишь одно из возможных мест захоронения «либереи». В царствие деда Ивана Грозного от Кремля было проложено множество тайных ходов: выходы к Неглинке; к городским посадам, к «медным палатам» Василия Голицына, стоявшим на месте нынешней Думы; в Китай-город. Сева решил проверить остальные. Копируя на кальку подземелья Китай-города, он уже представлял, откуда начнет свои поиски, - несколько дней он бродил в том районе, выбирая наиболее безлюдные улицы. Присмотрел даже канализационный люк, через который проникнет под землю.
В горле першило от бесчисленного количества сигарет. Кувшинников отложил ручку и, глотнув пива, подошел к окну и распахнул створки, чтобы проветрить комнату. Спать не хотелось. Обычно он спускался под землю ночью, утром разбирал находки, отмечая на своих картах пройденный маршрут, выходы грунтовых вод, завалы и непроходимые участки. Днем он отсыпался, чтобы ночью опять спуститься под землю. Так будет и сегодня. Кувшинников достал рюкзак со снаряжением. Аккумулятор лампочки на каске подсел - в розетку его. Проверить бахилы от костюма химзащиты. Вроде не порвал. Моток альпинистской веревки, карабины, лопатка, укороченная кирка, нож с резиновой рукояткой, ручной фонарь в водонепроницаемом корпусе, немецкий противогаз. Два фальшфейера. Они, конечно, больше подходят туристам или любителям ночных купаний, но тоже могут пригодиться. Электрошокер. По случаю приобрел. Один раз шокер его здорово выручил: компания бомжей решила проверить карманы на предмет наличия денег. Так, все на месте. Продукты лучше собрать перед выходом: кофе в металлическом термосе, шоколад, флягу с водой. Коньячок не забыть - силы придает капитально! Ну вот, теперь можно и вздремнуть.

Парень сидел на бордюре тротуара возле автобусной остановки, упираясь ладонями в серый асфальт тротуара и ни на что не обращая внимания. Глаза его были закрыты, запрокинутое к весеннему солнцу лицо поражало отрешенностью. Рец притормозил и некоторое время разглядывал его. Позади засигналил подошедший к остановке троллейбус. Рец проехал вперед, припарковал машину, вернулся и присел рядом с пареньком.
- Еще один придурошный, - прокомментировала грызущая семечки неопрятная тетка в распахнутой замызганной «аляске» на оранжевой подкладке.
- Че сказала, лахудра опухшая? - спросил Рец, глянув на нее через плечо.
Тетка шмыгнула за остановку.
- Зачем вы так, - не поворачивая головы и не открывая глаз, спросил парень.
Голос у него был вялый, будто он вконец обессилел и каждое слово приходилось с трудом проталкивать между обветренных губ.
- Она по-другому не поймет, - пояснил Рец. - Троллейбус ждешь или отдохнуть присел?
- Греюсь, - коротко ответил парень.
Он был бы похож на бомжа, если бы не приличная одежда. Рец внимательно оглядел его. Спутанные волосы, синяки под глазами. Время от времени парень передергивал прямыми плечами, будто по телу пробегал озноб.
- Давно колотит? - спросил Рец, понизив голос.
- С утра.
Рец вынул плоский матовый портсигар, достал папиросу и протянул пареньку.
- На, покури.
- Смеетесь, что ли?
- Нет, не смеюсь, - сказал Рец, раскуривая папироску.
Голубоватый дымок поплыл в воздухе, перебивая запахи нагретого асфальта и тающего снега. Паренек принюхался и повернул к Рецу просветлевшее лицо.
- Никак с «Марьиванной»?
- А то! - усмехнулся Рец, передавая ему папиросу.
Некоторое время парень молча курил, глубоко затягиваясь и подолгу задерживая в легких дым. Видно было, что ему стало полегче. Дрожь перестала сотрясать худое тело, лицо порозовело.
- Чем обязан? - наконец спросил он, докурив папиросу до картонной трубочки и с сожалением затоптав ее ботинком на толстой подошве.
- Сам бывал в таком положении. Перекусить не хочешь?
- Пять минут назад не хотел, - усмехнулся парень. - А сейчас не против.
- Как насчет пиццы?
- Почему бы нет.
Ехать было недолго, всего минут пять. Рец припарковался возле затемненных окон ресторанчика «Максима-пицца». Зал был наполовину пуст, приветливая девушка проводила их к столику возле окна. Рец повесил куртку на спинку стула.
- Ты пива или чего покрепче? - спросил он.
- Лучше пивка для начала, - ответил парень. - А там видно будет. Как разговор пойдет. Вы ведь не просто так меня подлечили.
- Умный мальчик, - констатировал Рец. - Я искал тебя. Да-да, именно тебя. Это ведь ты в салоне на Черняховского скаринг скаринг - художественное шрамирование, нанесение надрезов на кожу, обычно осуществляется скальпелем под местной анестезией в виде определенного рисунка. Образующийся в процессе заживления шрам представляет собой выпуклый по контуру рисунок. делал?
- Ха, делал, - парень устало улыбнулся, - за три месяца ни одного клиента. Боятся. Это все-таки не розочку на заднице наколоть.
Подошла официантка, Рец сделал заказ, подождал, когда она отойдет.
- А ты учился где-нибудь?
- Три курса Первого медицинского.
- Нет, я имел в виду шрамирование.
- А, - протянул парень, - практически не учился. Только то что сумел найти в интернете. Но поскольку английский плохо знаю, проштудировал только русскоязычные сайты.
Рец побарабанил пальцами по столику.
- Стало быть, практики нет?
- Только вот это, - парень задрал свитер вместе с майкой и откинулся на стуле, чтобы собеседнику было лучше видно.
Наискосок слева направо через весь живот шел выпуклый прямой шрам, лучащийся аккуратными косыми насечками.
- Это все, что можешь?
- Я могу все, что угодно. Вы нарисуйте - я вырежу.
Рец усмехнулся, не спеша открыл металлическую коробку «Cafe cream»,
выбрал сигару и так же не торопясь стал ее раскуривать, поглядывая на парня поверх огонька зажигалки.
- Да ты не психуй. Надрезать шкурку с претензией на художественность и залить уксусной кислотой может любой. Но, - Рец поднял палец, призывая к вниманию, - проводить образовательный семинар не входит в мои планы. Я могу лишь сказать: то, чем ты гордишься, отличается от работы настоящего специалиста, как дворовая наколка, сделанная полупьяным придурком, отсидевшим за хулиганство, от художественной татуировки.
Рец подождал, пока официантка поставит на стол заказ, проводил ее взглядом и загасил сигару. Приправив свой кусок пиццы острым соусом, он разлил по бокалам пиво из запотевшего стеклянного кувшина и поднял кружку.
- Хороша девочка, а, - он кивнул в сторону скрывшейся на кухне официантки. - Ну, давай, за знакомство.
- Да, девчонка ничего. Кстати, если за знакомство, то как вас называть?
- Рец.
- Хм. Это имя или фамилия?
- Погоняло.
- Угу, - пробурчал парень, протягивая ладонь для рукопожатия, - ну что ж, очень приятно, Дмитрий.
Некоторое время они молча ели, поглядывая друг на друга. Ресторан понемногу заполнялся, сновали официанты, посетители толпились возле салат-бара, гул голосов то стихал, то поднимался волной, не мешая, впрочем, думать и перебрасываться банальными фразами. Дмитрий, пользуясь тем, что Рец увлекся пиццей, исподволь старался получше разглядеть его. У Реца было бледное малоподвижное лицо, короткие, чуть тронутые сединой волосы. Черная бородка почти не старила его. Лет тридцать пять, тридцать семь, решил Дмитрий. Легкая майка без рукавов открывала мускулистые руки. На плече цветная татуировка в виде скорпиона с поднятым жалом. Рец перехватил его взгляд, посмотрел на татуировку и, как бы извиняясь, сказал:
- Ошибки юности. Это сейчас у каждого третьего какая-нибудь нечисть на шкуре нарисована, а раньше… о-о, раньше это было стильно.
Он помолчал, испытующе глядя на Дмитрия.
- Давно на игле?

Предыдущая страница 2 Следующая страница


3 Андрей Николаев

- Два года, - невнятно сказал тот, - из-за этого из института погнали.
- Что ж ты так неаккуратно?
- Да ну их всех. Долдонят одно и тоже: ты убиваешь себя, тебе лечиться
надо. Так мне все остоюбилеело. Ты думаешь, кто-то из них будет
работать врачом? Черта с два! Досидеть до диплома, забашлять рабов-
дипломников и получить бумажку в зубы! Все, высшее образование! И
везде эти сытые довольные рожи. Ну и подсел я. Сначала джефом
ширялись, потом винт, пару раз героин был. Ты не думай, я брошу хоть
сейчас. Только зачем? Смысл? Я не пропускал лекций, я был вторым на
потоке, - он повысил голос, и Рец, видя, что на них оглядываются,
накрыл его ладонь своей. - Мне хотелось чего-то нового. Ты
понимаешь? И я нашел это на кончике иглы. Я поразился, насколько мы
обкрадываем себя, отрицая существование необъятного параллельного
мира. Мы погрязли в мещанстве, в накоплении ненужного хлама, не
понимая, что истинные ценности в нас самих и надо только разглядеть
их.
Рец доел пиццу, вытер рот и пальцы и, глотнув пива, закурил.
- Ты опоздал родиться лет на двадцать пять, Дима. В середине
семидесятых это сошло бы за протест против режима. Тогда многие
пользовались политическими лозунгами, чтобы скрыть нежелание учиться или
работать. Чтобы оправдать наркоманию, пьянство. Сейчас почти все они бьют себя
в грудь и кричат, что были диссидентами, узниками совести и еще бог знает кем. И
что обиднее всего - им верят! А на самом деле они были просто трутнями.
Дмитрий поморщился.
- Я не такой. Надеюсь, что не такой. Я подрабатывал медбратом в Первой
Градской и на «Скорой». Знаешь, как вкалывать приходилось? Ни выходных, ни
проходных, зарплата - на семечки.
Да, паренек мне подходит, подумал Рец, оглядывая ресторан. Обиженный, озлобленный, а мы его пожалеем. Сложностей не будет, не должно быть.
- На меня смотрят как на больного, - с горечью продолжал Дима.
- Это смотря что считать здоровьем. Но вернемся к скарингу. Что сейчас предложат в лучшем из салонов? - спросил Рец и сам же ответил: - Надрежут шкурку с претензией на художественность и зальют уксусной кислотой. Пожалуйста, келоидный рубец! Дешево и сердито. Но! В том то и дело, что дешево! Конечно, если тебе надо кинуть понт перед девками на пляже, сойдет и это, но если хочешь возвыситься над серостью, познать то, что доступно единицам, - я поведу тебя по этой дороге. Страдание, как осознанная необходимость существования, как условие к постижению смысла бытия! Вот что предлагаю я тебе. Ведь, практически все религии зиждутся на страдании основоположника для или за кого-то. Но чтобы понять мотивы, приведшие Христа на Голгофу, надо самому пройти его путем. Недаром некоторые народности, принявшие христианство сравнительно недавно, практикуют у себя добровольные восшествия на крест, бичевания и тому подобные дикие, с нашей точки зрения, ритуалы. Причем церковь не запрещает их! Хочешь повисеть на вбитых в ладони гвоздях? Ради бога! Хочешь спустить с себя шкуру принародно? Пожалуйста!
Он отхлебнул пива.
- Ты спросишь: почему я сам не следую этому? Просто не могу! Как бы я хотел быть сильным, отринуть все условности и ограничения, но я слаб. Я знаю это, и слабость моя приносит мне едва ли не большие страдания, чем те, через которые я предлагаю идти тебе. Я сердечник. Я просто умру, не достигнув желаемого. А вот ты - ты сможешь. Я же вижу - ты неординарная личность. В тебе есть стержень, есть сила. Ты просто не знаешь, как ее реализовать.
Рец говорил негромко, веско. Слова тяжелыми каплями стекали с его губ, в углах которых прорезалась горькая складка. Дмитрий почувствовал, как озноб сочувствия, понимания и близости к истине, которая столько лет ускользала от него, пробежал по телу. Он опустил голову, чтобы скрыть подступившие к глазам слезы. Вот человек, которого я искал. Я пойду этим путем, поклялся он себе. Я пройду его и за тебя, Рец. Только помоги ступить на него.
- Единомышленников можно найти где угодно, - перегнувшись через стол и пристально глядя в глаза собеседнику, продолжал Рец, - на улице, в баре, в метро. Наконец в интернете много обиженных, потерявших интерес ко всему, кроме собственных иллюзий, одиноких мечтателей. Ищи, где можешь, но не предлагай им выбор, а выбирай за них сам. Просто выбирай и делай из них соратников. Большинству придется помочь преодолеть страх, нерешительность, боль. Для их же блага. Ты должен быть мягок, но настойчив. Скрепи сердце, прочь жалость и
сомнения! Твоя уверенность и твердость в стремлении помочь тем, кого ты
изберешь, - вот путь к новому братству, к новому миру. И шрамы должны стать
нашим отличительным знаком. Как татуировки якудза, как клановый узор кильта в
Шотландии. Но! Сделать цветную татуировку или купить юбку с клановым узором
сейчас может любой дурак.
Он отпил пива, помолчал.
- И еще: знаешь, кого животные считают матерью? Того, кто первым попадется на
глаза после того, как глаза откроются. Здесь должно быть то же самое и я -
лишний. Ты должен быть первым, кого ни увидят, вступая в братство. Ты должен
стать для них и матерью, и творцом, которому все доступно, все дозволено, и чья
воля и мудрость не оспариваются!
Боже, как мелко все вокруг! Дима с презрением посмотрел на посетителей ресторана.
- Я не знаю, с чего начать, Рец. Ты поможешь? Ты покажешь, как это будет, - кашлянув, чтобы скрыть дрожь в голосе, спросил он.
- Да, покажу.
Рец энергично затушил сигару.
- Счет, пожалуйста, - он расплатился, забрал коробку с сигарами, зажигалку и встал из-за стола. - У меня есть слайды, фотоснимки, фильмы. У меня есть все необходимое для первого шага. Хочешь сделать его? Едем со мной.
Мимо кинотеатра возле протухшего пруда, мимо стадиона, отданного торгашам, проехали к типовой кирпичной пятиэтажке. Во дворе на деревьях набухли почки кусты кое-где, покрылись светлой зеленью. День кончался, наступал теплый весенний вечер.
На предпоследнем этаже, в однокомнатной квартирке у Реца было что-то вроде студии. Все перегородки, кроме отделявших ванну и туалет, были убраны. Вместо одной стены огромное зеркало. Покрытые матовой белой краской потолок и стены, казалось, поглощали не только свет, но и звуки. На окнах, прикрытых тяжелыми гардинами, стояли тройные стеклопакеты.
Рец включил кондиционер, вынул из холодильника сок и, достав пачку слайдов, зарядил проектор.
- Присаживайся, - он указал рукой на странное, похожее на стоматологическое, кресло. - Здесь у меня фотографии ритуальных насечек, шрамов и прижиганий полинезийских племен и нескольких европейских и американских клубов. Кстати, не хочешь слегка поправиться?
Действие травки уже проходило, и Дмитрий с готовностью закатал рукав. После разговора в ресторанчике им овладело странное нетерпение. Хотелось верить новому знакомому, хотелось быстрее увидеть подтверждение сказанному, но одновременно возникло чувство серьезного выбора. Ощущение, что после решения изменится не только вся его жизнь, но и жизнь многих людей. Он не любил принимать ответственных решений, не любил отвечать за кого-то, но похоже, без этого было не обойтись.

Под ногами хлюпнула вода. Кувшинников опустил голову. В ярком луче света от фонаря на каске заискрился мелкий ручей. Мелкий - это хорошо, подумал он, - не придется бахилы надевать. Кувшинников пососал палец, придавленный чугунной крышкой колодца. Пришлось нырять в люк чуть ли не головой вниз - какая-то пьяная компания вывалилась из близлежащего переулка. Сева повел головой в одну сторону, в другую, определяя направление. Пожалуй, сюда, решил он и пошел по течению ручья. Хорошо подогнанный рюкзак плотно прилип к спине, руки были свободны. Карту он пока не доставал - все было ясно и так. Летом в московских подземельях обитателей меньше. Это зимой бомжи греются, крысы спускаются в тепло. Правда, к Кремлю лучше и летом не ходить - там и сигнализация стоит, и охрана может встретиться. Кувшинников принюхался. Газом не пахло. Он достал сигареты и закурил. Пора было определиться на местности. Наложив свою кальку на карту современных московских коммуникаций, он отметил карандашом свое место. Так, вот здесь пунктиром отмечен возможный «вылаз» к реке, и он должен проходить почти вплотную к коллектору. Сева сделал несколько шагов вперед, снял рюкзак и достал из него кирку. Его подмывало глотнуть коньяку из грелки: повод был - начало разработки, но сперва надо было хоть что-то найти. Оглядевшись, он пристроил рюкзак на скобе, поддерживающей проходящий по стене кабель, и надел матерчатые перчатки с резиновыми пупырышками на ладонях. Ничего не поделаешь, иногда приходится и киркой помахать. Кувшинников широко размахнулся - размер коллектора позволял, - и опустил острие кирки на стену. Брызнула бетонная крошка. Сева довольно ухмыльнулся - строители явно сэкономили на цементе. Бетон откалывался большими кусками. Еще несколько ударов и острие вошло в грунт. Прикинув размеры нужного отверстия, он с удвоенной силой взялся за дело. Работая, он как всегда прислушивался к посторонним звукам. Пока все было в порядке. Только удары кирки и шорох осыпающегося бетона и земли. Почва под коллектором была слежавшаяся, но не слишком твердая. Он разрыхлил ее вглубь и, достав лопатку, откинул в сторону. Достав стальную спицу, вогнал ее в землю. Металл скрежетнул по камню. Сева вытащил спицу и воткнул ее рядом. Если камень, то большой. Он ткнул ниже и опять уперся в камень. Неужели сразу повезло наткнуться на старинную кладку? Он присел на корточки, закурил, но почти сразу отбросил сигарету. Нетерпение охватило его, он схватил лопатку и стал пробиваться вглубь. Через несколько минут он счастливо улыбнулся. Потемневшие от времени кирпичи, ровные, аккуратные швы. Да, это был «вылаз». Теперь предстояло взломать старинную кладку. Кувшинников передохнул минут пятнадцать, с чистой совестью достал грелку и от души приложился к резиновому горлышку. Закурив, он прикинул объем работы. Эх, сюда бы отбойный молоток! Тут вам не современная халтура, с уважением к мастерам пятнадцатого века и одновременно с досадой подумал Кувшинников. Такое понятие, как совесть, пять веков назад тоже существовало, но кроме того, за обман заказчика можно было и розог отведать. Могли и батогами погреть. К тому же итальянцы, если это их работа, лично следили за качеством кирпича и раствора. Чуть ли не каждый кирпичик проверяли.
Почему-то Кувшинникова охватила уверенность в успехе. Он помнил и любил это состояние - оно его редко подводило. Что-то словно толкало под руку, заставляло кровь быстрее бежать по жилам, забывать о времени и усталости. Так случилось и сейчас. Он равномерно, словно машина, долбил стену, инстинктивно находя слабые участки. Летела крошка, на зубах скрипела кирпичная пыль. Стало жарко, выпитый коньяк выходил потом, который ел глаза. Кувшинников скинул брезентовую куртку и, оставшись в майке, с удвоенной энергией набросился на стену.
Внезапно кирка провалилась в стену до основания. Кувшинников потерял равновесие, стукнулся каской о край коллектора, выдернул кирку и припал лицом к образовавшемуся отверстию. Жадно вдыхая идущий из отверстия воздух, он опасался почувствовать в нем присущие двадцатому веку запахи: машинного масла, пропитанных шпал, просто обманчивой влажной прохлады современных коммуникаций. Нет, воздух был тягучий, сухой, словно настоянный столетиями отсутствия человека. Кувшинников потерся щекой о шершавую стену. Есть! Я нашел, я сам, один! Постепенно успокаиваясь, он присел на кучку земли и бетона и взглянул на часы. Шесть тридцать утра. Возбуждение постепенно проходило, и он ощутил подкравшуюся усталость: заныла поясница, чуть подрагивали сведенные напряжением последних минут пальцы. Как всегда, у него был с собой бензедрин, но «колеса» лучше сэкономить. Если работать в прежнем темпе, часам к восьми он расширит отверстие настолько, что сможет обследовать «вылаз». У Севы было твердое правило: если не можешь скрыть следы разработки - заверши начатое. Следуя этому правилу, Кувшинникову приходилось проводить под землей по два-три дня. Он снял со стены рюкзак и проверил запасы. На сутки должно хватить. «Девятку» он поставил в неприметном переулке, внимания она не привлечет. К тому же, если выбираться наверх при дневном свете, можно нарваться на милицию или просто на любознательного дворника. На этот случай имелось удостоверение сотрудника «Мосводоканала», но лучше не рисковать. Нет, бросать работу нельзя. Вытерев ладони о штаны, он вскрыл плитку шоколада и налил кофе.
К половине девятого утра Сева выломал еще полтора десятка кирпичей. Пролом, похожий на глотку неведомого чудовища, скалился на него рваными краями бетонного коллектора и обломками кирпичей древнего «вылаза». Он отбросил кирку и лег животом на край пролома, свесившись в открывшееся отверстие. Фонарь на каске высветил полукруглый свод, стены без признаков плесени, ровный, уходящий в темноту, кирпичный пол. С потолка свисали лохмотья паутины. Кувшинников покидал в отверстие землю, куски кирпича и бетона. Смел в ручей мелкий мусор, убрал инструмент и достал заветную грелку. Торопиться было некуда - впереди целый день.
Экономя аккумуляторы, он пользовался то фонарем на каске, то ручным. Своды, казалось, давили, стараясь сломать волю, скомкать сознание, как кусок использованной оберточной бумаги. От ощущения, что больше четырехсот лет здесь не ступала нога человека, становилось зябко и неуютно. Кувшинников даже поймал себя на том, что со страхом вслушивается в мертвящую тишину подземелья. Продвигаясь по «вылазу», он на всякий случай ставил отметки мелом на стенах - если встретится боковое ответвление, проще будет найти обратную дорогу. Заблудится было не страшно, опасность была в другом: подземные воды могли подмыть грунт под кирпичами пола, поэтому он выстукивал кладку перед собой, прежде чем сделать шаг. Он прошел по проходу метров двести, когда завал грунта вперемежку с кирпичом преградил дорогу. Кувшинников попытался расчистить путь, отбрасывая камни и подкапывая землю лопаткой, но понял, что это бесполезно. Здесь было работы не на один день. Он выключил фонарь, присел у завала, погрыз шоколад, выпил кофе и закурил. Хотелось спать, прохлада подземелья проникла под куртку, и его слегка познабливало. Докурив, он воткнул окурок в землю и, поглядывая на свои метки, вернулся к пролому. Достав из рюкзака свитер, он надел его под куртку, зажег свечу, ткнул ее в лужицу воска и выпив коньяку, привалился к стене. Немного расслабиться не помешает, решил он. Алкоголь успокоил натянутые нервы, слегка затуманил голову, и Кувшинников прикрыл глаза.
Темнота. Темнота такая полная, что казалось, он лишился зрения. И тишина… Забила уши, давит могильной плитой, гонит в душу страх. Кувшинников судорожно зашарил вокруг руками, нащупал фонарь на каске. Яркий свет ударил в ровные швы кладки напротив, отогнал сумрачные видения, позволил вздохнуть полной грудью. Во рту было сухо, висок ломило, спина затекла от неудобной позы. Свеча догорела, огрызок фитиля торчал из лужи воска, как вмерзший в лед поплавок. Кувшинников выругался и взглянул на часы. Черт возьми, проспал почти пять часов! Хотя кто куда спешит? Кряхтя, он поднялся на ноги, помахал руками, разгоняя кровь. сейчас мы продолжим наши изыскания, вот только освежимся немного. Сева достал стеклянную баночку, высыпал на ладонь несколько розовых таблеток в форме сердечка, разгрыз и проглотил их. Потом налил кофе, добавив туда коньяка, отпил большой глоток и почувствовал, что жизнь возвращается. Надо поесть, решил он, пока бензедрин не подействовал. Он доел шоколад, повесил рюкзак на спину и осторожно двинулся к необследованному участку подземелья.
Глухая стена преградила путь неожиданно, словно пол поднялся дыбом, преграждая дорогу незваному гостю. Кувшинников оглянулся, вспоминая, не было ли боковых ходов. Нет, он ничего не пропустил. Подойдя ближе к стене, он приложил к ней ладонь. Кирпич был холодный и влажный, швы кое-где слезились мутными каплями. Скорее всего, за стеной была река. Во всяком случае, там текла вода, к которой и был сделан «вылаз». Неужели опять пустышку вытянул, со злобой подумал Кувшинников. Лампочка на шлеме заметно потускнела. Он скинул рюкзак, вытащил запасной аккумулятор и заменил севший. Яркий свет добавил уверенности. Он пошел вдоль стены назад, постукивая киркой, в надежде услышать глухой звук прятавшейся за кирпичами пустоты. Обследовав одну стену на протяжении нескольких метров от тупика, он перешел к противоположной. Здесь должно что-то быть, твердил себе Кувшинников. Должно! Постепенно ярость разочарования охватывала его. Ругаясь сквозь стиснутые зубы, он все сильнее колотил киркой, перебегая от стены к стене и отплевываясь от летевшего крошева. Кирка отскакивала от кладки, словно теннисный мяч от тренировочной стойки. Конец инструмента увяз в чем-то податливом. Кувшинников с бешенством выдернул его, замахнулся вновь и вдруг замер. Не веря себе, он ощупал пальцами место последнего удара. Раствор выкрошился, и под ним обнажился сверкнувший в свете фонаря металл. Лихорадочно сбив еще несколько сантиметров раствора, Кувшинников привалился головой к стене. Его затрясло. Хотелось орать во все горло, смеяться и плакать одновременно. Он нашел его! Он нашел «схрон», где кирпич клали на расплавленный свинец.
Скалывая раствор, Кувшинников разметил участок стены, скинул куртку и свитер. Здесь придется разбивать кирпич, подумал он, иначе просто не пробьешься. Запалив две свечи, он поставил их по сторонам выбранного участка. Входя в нужный темп, он сделал несколько пробных ударов и, вкладывая всю силу, врубился в стену. Монотонность работы выбила из головы мысли, тело механически следовало взятому ритму: взмах - удар, взмах - удар. Стена поддавалась медленно, неохотно. Пламя свечей подрагивало от его движений, бросая смутные трепещущие тени. Время, казалось, остановилось. Был только он и древняя кладка, через которую он должен пройти. Глаза отметили какую-то несуразность, он не успел сдержать удар и сколол кусок кирпича, показавшийся ему отличным от остальных. С досадой опустив кирку, он поднял свечу, пытаясь понять, что заставило его насторожиться. На половинке кирпича отчетливо проступала вязь кириллицы. Ниже шел явно латинский текст. Кувшинников протер надпись. Стилизованные буквы сливались, образуя сложный узор. Даже будь он знатоком древней письменности, и то вряд ли смог прочесть, о чем здесь сказано. А по остатку надписи и думать нечего было разобрать древнее послание. Кувшинников хмыкнул: какой-нибудь там Прохор или Мефодий решил оставить по себе память. Мол, поставка кирпича по заказу мастеров иноземных, покупайте мой кирпич! Черт бы тебя взял, Прохор, только дыхание из-за тебя сбил. Кувшинников бросил кирку, достал грелку и взвесил ее в руке. Полкило, шестьсот граммов еще есть. Нормально. Он бросил в рот еще несколько таблеток, разжевал и приложился к грелке. Коньяк обжег горло, потек по подбородку. Кувшинников утерся рукавом. Ну, взялись!
Потеряв счет времени, он вгрызался в стену, как короед в древесину, взбадривая себя солидными глотками спиртного. Он пробьется внутрь, как жук в сосну, и спрячется там от врагов, укрывшись прогрызенным лабиринтом. Лабиринт… Минотавр, нить Ариадны… Нет, какие нити, какая Ариадна? Причем здесь Минотавр? Ему стало смешно. Прохор, старый ты дурак, кому ты делал эту стенку? Твои кости сгнили где-то неподалеку! Не для того кладут такие тайники, чтобы оставлять свидетелей. Удавили тебя где-то рядом, присыпали землей: отдыхай, мастер! Удавили или зарезали, а может топориком тюкнули. На Руси баб много, еще прохорят нарожают…
С последним ударом стена треснула, как скорлупа гнилого ореха. Задыхаясь от смеха, Кувшинников выронил кирку. Вот и все, мастер… Я помяну тебя, если не забуду. Отсмеявшись, он сломал треснувшую перегородку, не жалея, вылил на голову оставшуюся воду, смывая с лица пыль и пот. Голова слегка кружилась от напряженной работы и выпитого. Подступала апатия, усталость. Кувшинников тряхнул головой, схватил грелку и, давясь, допил коньяк. Не время сейчас отдыхать. Подхватив рюкзак и включив фонарь на каске, он полез в пролом.
Комната была небольшая, с низким потолком. Было чисто, сухо и пусто… Не веря глазам, Кувшинников повел головой, освещая стены. Ничего… Просто голый кирпич, ровные швы, паутина и все.
- Так не бывает, - сказал Кувшинников вслух.
Собственный голос показался ему жалким и неуместным среди старых стен.
- А кирпич с надписью, - забормотал озираясь Кувшинников, - а старый мастер Прошка? Ты лежишь где-то здесь с перерезанным горлом… Ты обманул меня, сука!
Какая-то несуразность в углу комнаты привлекла его внимание. Он шагнул поближе. Странный выступ, напоминавший недостроенную колонну, вплотную примыкал к стене, заканчиваясь ровной площадкой. Кувшинников присел на корточки и рукавом смахнул пласт пыли, больше похожий на войлочное покрывало. В углублении выступа лежал сверток. Сева, ощущая пальцами мягкость материала, зацепил его, вытянул из ниши и снова заглянул внутрь. Больше там ничего не было.
- Не густо, - проворчал Кувшинников.
Он обтер ладонью сверток, напоминавший запеленатого младенца. Выделанная, мягкая, как замша кожа издавала странный аромат, напомнивший запах ладана или индийских благовоний. Слой за слоем он разворачивал свою находку. Внешняя сторона кожи потрескалась на сгибах, но внутри она была свежей, будто ее выработали совсем недавно. Как капустный лист, скрывающий кочерыжку, Кувшинников отвернул последний слой кожи и увидел книгу. Небольшая, обычного книжного формата, в черном переплете, схваченном узорчатыми уголками желтого металла, она казалась неуместной в подземном тайнике. Сева представлял себе средневековые книги массивными, как тома Большой Советской Энциклопедии, в кожаных, изъеденных мышами и временем переплетах, с ломкими пергаментными страницами. Чувствуя разочарование, Кувшинников провел кончиками пальцев по вдавленным в обложку буквам кириллицы.
- «Чер…», «Черно…», - поднеся книгу к глазам, он попытался прочитать сливающиеся буквы. - Зараза! Ни хрена не разберешь! Сколько ты стоишь, если Прохор для тебя такую светелку выстроил? Поставлю-ка я ему свечку в помин души. Не отпели ведь, поди, мастера. Забросали землей, заложили кирпичом и забыли…
Внезапно раздавшийся низкий голос заставил его вскочить на ноги и резко обернуться.
- Ты прав, не отпели его, но лежит он прямо под тобой. Пьетро Солари звал его Дамианом, а свои - Демьянкой.
Расплывчатая массивная фигура заслонила отблески свечей, проникавшие в комнату через пролом. В тусклом свете фонаря странная, ниспадающая складками до самого пола одежда незнакомца казалась сотканной из промозглого мрака. Низко надвинутый на голову капюшон не позволял рассмотреть лицо, лишь угадывалось в его тени что-то призрачное, изменчивое, словно рябь на воде. Кувшинников выронил книгу и отступил к стене, чувствуя, как ноги становятся ватными и слабость заливает тело. Он вдруг осознал, что не слышал шагов, не слышал скрежета битых кирпичей возле пролома, по которым должен был ступать незнакомец. Стряхнув со спины рюкзак, Сева рывком открыл его, нашарил рукоять топорика, запустил внутрь вторую руку и ухватил электрошокер, на ощупь сдвинув предохранитель.
- Мужик, - севшим голосом сказал Кувшинников, - тебе чего?
- Ты взял чужое, - незнакомец плавно, будто плывя над полом, двинулся на него.
На Кувшинникова пахнуло тленом и холодом.
- Твое, что ли? - визгливо выкрикнул он, вжимаясь спиной в кирпичи. - Отвали, падла!
Он отбросил в сторону рюкзак, отвел для замаха руку с топориком и выставил вперед шокер. Голубая искра с треском заметалась между контактами.
- Да, ты взял вещь, которая предназначалось мне. Но что еще хуже, ты увидел то, чего видеть тебе не следовало.
Фонарь на каске замигал, то высвечивая надвигавшуюся мрачную фигуру, то погружая ее во тьму, подсвеченную сполохами шокера. Кувшинников понял, что еще несколько секунд - и он останется в темноте. Дико закричав, он бросился вперед, стараясь ткнуть противника искрящимися контактами. Рука вошла в тело незнакомца по локоть и завязла, словно схваченная застывшим цементом. Кувшинников задергался, как попавший в силок кролик. Под мерзкий хруст лучезапястных костей скрутилась кисть руки, будто попавшая в барабан стиральной машины. Сева захлебнулся воплем, когда к нему склонилось бледное лицо и пустой взгляд слепых черных глаз проник в самую душу. Тело диггера задергалось под разрядом собственного шокера, и он, обмякнув, кучей тряпья осел на пол.
Кувшинников ощутил под затылком шершавый кирпич и открыл глаза. Горящие фальшфейеры рассыпали красные искры, от чего свод тайной комнаты приобрел багровый оттенок. Тени метались по потолку, как застигнутые градом птицы. Он сидел на полу, прижатый спиной к выступу в стене, в котором он нашел черную книгу. Голова была запрокинута назад, в шею врезался острый край выступа. Он попытался шевельнуться и почувствовал, как жесткие пальцы сильнее сжали его волосы, придавливая голову к кирпичам. Над ним нависло бледное лицо с пустыми глазами. Казалось, незнакомец хотел получше рассмотреть добычу.
- Ты пришел один?
- Да, - выдавил Кувшинников, - да, один. Я никому не сказал, никто не знает. Я всегда работаю в одиночку. Даже Владимиров не знает про этот схрон.
- Это хорошо, - одобрил незнакомец, - для него хорошо, но не для тебя. Ты хотел обокрасть меня. Ты - вор!
- Я же не знал, - скороговоркой зачастил Кувшинников, - я не хотел. Тут никого не было…
- Все это не важно. Меня не беспокоит воровство, как таковое, если это не касается меня. Ты знаешь, как поступали с ворами во времена мастера Демьяна?
- Мастера Дем…, - Кувшинников поперхнулся, не в силах закончит фразу.
- Да, того самого, что лежит здесь. Должно быть, знаешь, - им отрубали руки.
- Нет, не надо, я все забуду, я…
- Конечно, ты забудешь. Забудешь все навсегда. Но сначала…
Незнакомец поднял руку и Кувшинников с ужасом увидел, как пальцы на его руке начали расти, становясь сухими и узловатыми. По ногам потекло что-то горячее, запахло мочой. Кувшинников задергался, пытаясь вырваться, в горле заклокотало. Царапая роговицу, кончики пальцев легли на его выпученные глаза и медленно вдавили в глазницы. Лопнула роговая оболочка, и Кувшинников, дико крича, рванулся навстречу узловатым пальцам в надежде быстрее закончить эту муку.

Ольга раздвинула жалюзи, и поток яркого солнечного света хлынул из высоких окон на подиум с обнаженной мужской фигурой. Грубая веревка стягивала руки мужчины за спиной и, глубоко впиваясь, в нескольких местах обвивала его мускулистое тело.
- Вот! Вот то, что нужно, - сказала она.
- Мне же солнце прямо в глаза, - пожаловался мужчина.
- Денис, мне нужно именно страдание. Страдание и страсть! Страдание я тебе обеспечила, а уж страсть изобрази сам, будь любезен.
Мужчина прикрыл глаза от солнца.
- Ольга Александровна, я - профессионал. Я раздеваюсь на публике каждый вечер. Какая может быть страсть?
- Не знаю, Дэн, не знаю. Мне нужна твоя страсть, проще говоря, эрекция. Ну что, мне раздеться и рисовать голой? Тогда-то у тебя встанет?
Дэн поморщился.
- Я же вам говорил, что женщины меня не интересуют. Мне нужно э-э-э…, вдохновение, что ли.
- А меня не интересуют мужчины, - вздохнула Ольга. - Где бы мне для тебя мужичка поэротичней найти? О! Есть идея.
Взяв телефонную трубку, она быстро набрала номер. Потряхивая от нетерпения растрепанной гривой каштановых волос, она прошлась по ателье, привычно лавируя между софитами, зеркальными экранами, наваленными кучей холстами и драпировочными тканями.
- Петрович, ну-ка давай, зайди, - сказала она в трубку, - давай, давай, пока деньги есть, а то опять будешь ходить клянчить.
Ольга бросила трубку на кучу холстов и через двустворчатую дверь с матовым стеклом прошла к входной двери, подмигнув по дороге Дэну.
- Будет тебе вдохновение.
Дэн расслабил затекшие мышцы, расставил пошире ноги и, закрыв глаза, поднял лицо к солнцу. Хлопнула входная дверь, послышались приближающиеся голоса. Дэн приоткрыл один глаз и скосил его на дверь. Вошел коротконогий всклокоченный дядька в замызганной майке на отвисшем животе, в тренировочных, раздутых на коленях штанах на подтяжках и шлепанцах на босую ногу. Майка была живописно прострелена в нескольких местах.
- Ой, - сказал дядька и замер.
Позади него в полутьме коридора показалось озабоченное лицо Ольги.
- Ну, как, Дэн? Пойдет мужичок?
Страдальчески застонав, Дэн опять закрыл глаза.
- А в прошлый раз две девки были, - озадаченно пробормотал дядька.
Он почесал живот и вопросительно посмотрел на хозяйку.
- В прошлый раз была «Любовь на Лобном месте», а сейчас «Пленник амазонок». Так, Петрович, - решительно сказала Ольга, - вот тебе деньги, успокой эту скандалистку. А джакузи придешь вечером чинить.
- Так ведь у нее и сейчас еще с потолка капает, - предупредил Петрович, пряча деньги в карман штанов.
- Я воду перекрыла, так что это ненадолго. Все, давай, двигай. Не мешай работать.
Петрович в последний раз оглядел фигуру на подиуме.
- Работать не мешай…, - повторил он задумчиво, крякнул и потопал к выходу.
- Дэн, кончай отдыхать, - Ольга хлопнула в ладоши, призывая к вниманию. - Сегодня сделаем общий план, основные формы и размеры, а завтра перейдем к деталям.
- А что изменится завтра?
- Кассету тебе куплю. Порнуху голубую. О, боже мой! Куда ж нормальные мужики и бабы делись? Куда мы катимся?
- Нормальные по восемь часов на заводе вкалывают и трахают своих Машек после трех стаканов сивухи.
Ольга установила мольберт, поправила холст. Поглаживая, легко коснулась ладонью грубой материи. Затем размяла пальцы и кисти рук, взяла уголь. Некоторое время она, прищурившись, разглядывала стоящую на подиуме фигуру.
- Ну, ладно. Приступим, пожалуй, - пробормотала она, делая первые штрихи.
Как всегда, работая, она забывала о времени. Мягко уголь шуршал, ложась на холст, в солнечных лучах кружились пылинки. Иногда Ольга отступала от мольберта и подолгу рассматривала мускулистую фигуру натурщика. Ее никогда не привлекало изображение обнаженной натуры, она любила писать природу. Но ее пейзажи потерялись среди тысяч подобных, выставляемых на Арбате, у парка Горького или в Измайлове. Ее картины выцветали на солнце, не востребованные скептически настроенными клиентами.
Когда уходил мужчина, которому она верила, он насмешливо посмотрел на ее склоненную от унижения голову и процедил сквозь зубы:
- Брось ты эту мазню! Тоже мне, наследница импрессионистов. Пиши то, на что обратят внимание. Устрой скандал, рисуй на стекле голой задницей или языком на асфальте, но выбейся из стада. Хотя кому я говорю? Ты способна только свои розовые сопли разводить по холстам и скулить, что тебя не понимают.
Он ушел, а она просидела всю ночь, легкими прикосновениями поглаживая «Дождь на Арбате», «Крымский мост под снегом» и «Восход солнца в Серебряном Бору». В темноте студии краски потеряли яркость, и ей казалось, что картины понимают свою ненужность и уходят от нее, покрываясь налетом времени. Она ощущала под пальцами неровности краски и помнила каждый мазок, наложенный на холст. Утром она убрала картины подальше на антресоли и договорилась брать уроки рисунка обнаженной натуры у знакомого художника.
То, как она стала писать, назвали смешением Сараямы Хаджиме Сораяма (Hajime Sorayama), современный художник, родился в 1947 году в Ehime префектуре в Японии. и Босха Босх, Иеронимус ок. 1450-1516, фламандский живописец, настоящее имя Иеронимус ван Акен.. Ругали и хвалили, плевались и превозносили. Одни называли порнографией с примесью садизма, другие предостережением о грядущем хаосе. На ее первую персональную выставку он пришел с какой-то обкуренной кошелкой с ногами от ушей, небрежно процедил: « Неплохо, не ожидал. Ты расшевелила болото. Смотри, не испачкай в тине хрустальных башмачков». И исчез. Она напилась на фуршете до беспамятства, а проснувшись наутро, обнаружила в своей постели веснушчатую девицу, доверчиво положившую голову ей на плечо. Она попыталась вспомнить, кто это, и по мере восполнения пробелов памяти краснела все больше и больше. Но что странно, ей не стало противно, просто было чувство открытия чего-то важного в жизни, мимо чего она проходила не задумываясь. Это было три года назад, и вот сейчас в их с Аленой отношениях наметился кризис. Алена стала все чаще пропадать вечерами, стала раздражительной. Вчера она устроила дикую сцену, требуя отпустить ее на волю. Кричала, что она нормальная баба и ей нужен мужик и живой горячий член между ног, а не гелиевый заменитель с батарейкой, что она родить хочет, наконец! И что эти богемные игры в голубых и розовых ей уже давно по барабану. Ольга опять испытала чувство ненужности, но уговаривать не стала. Она вообще редко просила о чем-нибудь. Просто она предложила Алене еще подумать и не делать поспешных шагов. Алена обещала позвонить, и Ольга с нетерпением ждала звонка.
Подосадовав на не вовремя пришедшие мысли, она попыталась сконцентрироваться, но поработать так и не удалось. Раздался телефонный звонок, уголь косо скользнул по холсту. Сдерживаясь, она затерла последнюю линию, поискав глазами и найдя трубку брошенную на холсты, взяла ее и отошла в дальний угол ателье. Дэн, воспользовавшись заминкой, расслабил затекшие мышцы и озабоченно поглядел на глубоко впившуюся в тело веревку. Он услышал, как Ольга повысила голос, оглянулась на него и присела на холсты. Видно было, что она пытается убедить собеседника, но не находит слов, как если бы ее абонент уже все решил. Наконец она коротко спросила о чем-то, выслушала ответ и, широко размахнувшись, швырнула телефонную трубку в стену. Брызнули осколки пластмассы, а она, присев на корточки, закрыла лицо руками. Плечи ее задрожали, она сдавленно застонала.
- Эй, - всполошился Дэн, - что случилось? Ольга Александровна! Оля! В чем дело?
Ольга медленно выпрямилась, вытерла ладонью мокрое лицо.
- Ничего, - сказала она сдавленным голосом, - ничего, Дэн.
Она сняла холст с подрамника и отставила его к стене.
- Сегодня не будем работать, ладно?
- Ладно. А в чем дело-то?
Ольга подошла к подиуму, Дэн спустился вниз и повернулся к ней спиной, подставляя связанные руки. Набегавшие на глаза слезы мешали ей разглядеть узел, она вытерла ладонями глаза и, наклонившись, попыталась зубами распутать узел.
Пахнувшая смолой веревка быстро намокла от слюны. Зацепив ногтями намокшую прядь, Ольга резко потянула, но, вскрикнув, поднесла палец ко рту.
- Ноготь сломала, - пожаловалась она, всхлипнув.
- Там надо просто стянуть вниз узел, - подсказал Дэн, пытаясь через плечо увидеть свои запястья, - мне Роксана говорила.
- Ладно, постой минутку.
Ольга вышла на кухню и вернулась с хлебным ножом с волнистым лезвием. Перепилив веревку, она распутала Дэна, стала собирать веревку бухтой, но, покачав головой, бросила ее и бессильно опустилась на покрытый материей подиум.
- Вот я и снова одна, - прошептала она, закуривая.
- Тоже мне проблема, - сказал Дэн, растирая красные полосы от врезавшейся в тело веревки. - Сходишь в субботу в «Три обезьяны» и встретишь новую любовь.
Ольга устало махнула рукой.
- Как у тебя все просто.

Предыдущая страница 3 Следующая страница


Русский экзорцист 4

Дэн оделся и ушел, а она, перебравшись на кухню, курила одну за другой сигареты, глядя перед собой невидящими глазами. Налила было водки, но почувствовала, что не пойдет, и вылила ее обратно в бутылку. Пошарив в пачке и не найдя сигарет, Ольга смяла в кулаке картонку, опять налила полстакана водки, залпом выпила и, запив водой из-под крана, пошла в комнату. Возле окна стоял компьютер - любимая игрушка Алены. Она села на вертящийся стул, включила питание и, слушая, как раскручивается жесткий диск, почувствовала себя такой одинокой, что опять всплакнула.
Все знакомые по ICQ были в оффлайне, и она хотела уже отключить сеть, когда в правом углу экрана замигал шарик - кто-то прислал ей приглашение посетить сайт.
Из сопровождающей надписи она поняла только, что ей предлагают взглянуть в «живую камеру», где ее ждет BDSM и Torture. Пожав плечами - может в работе пригодится, она послушно щелкнула по ссылке. На экране возникла комната с затемненными белыми стенами. Ольга испытала странное чувство, будто она когда-то была здесь. В центре комнаты под бестеневой медицинской лампой стояло повернутое спинкой к зрителю кресло. В кресле кто-то сидел - была видна откинутая на спинку голова и худые руки на подлокотниках. Картинка не менялась. Ольга сходила к Петровичу и взяла у него пачку «Беломора». Пройдя на кухню, она взяла пепельницу, прикурила, налила еще полстакана водки и, вернувшись к компьютеру, с удобством устроилась перед монитором. Картинка за время ее отсутствия изменилась. Кресло развернули. В нем сидел бледный парень с прозрачными серыми глазами на худом лице. Он сидел совершенно голый, руки были пристегнуты к подлокотникам ладонями вверх, голова зафиксирована широким ремнем. От выбритых гениталий по телу расходился искусно нарисованный узор паутины. На груди и животе в паутине сидели нарисованные стрекозы и майские жуки. На руках паутина повторяла линии вен.
Ольга глотнула водки и, пробормотав «Дэну бы показать!», закурила папиросу. Камера показала лицо паренька крупным планом. Он мягко улыбнулся и что-то сказал. Ольга включила звук.
- Я готов, начинай, прошу тебя, - повторил паренек, улыбнувшись почти бескровными губами.
Кто-то в темной одежде приблизился к нему и завязал глаза. Звякнул металл, камера показала крупным планом столик с хирургическими инструментами. Длинные, подвижные, как ножки паука, пальцы с коротко остриженными ногтями выбрали скальпель и поднесли его к лежащей на подлокотнике руке с размеченным на коже рисунком вен. Пальцы другой руки слегка натянули кожу у сгиба локтя, скальпель скользнул вниз и побежал от локтя к кисти, оставляя за собой белый желобок рассеченной плоти, тут же заполняемый темной кровью. Бескровные губы паренька растянулись шире, обнажая ровные мелкие зубы.
- Да, - прошептал паренек, - да! Пусть будет так! Я буду первым.
- Ты смотришь, - прошептал вдруг чей-то низкий голос, - ты все видишь? Тебе нравится?
Ольга вздрогнула. Вот ведь психологи хреновы, знают, как клиента напугать, подумала она.
Несколько часов, не отрываясь, куря одну папиросу за другой, она смотрела, как из рук паренька стальным крючком извлекают вены, чтобы проложить их поверх кожи. Как, следуя рисунку, надсекают кожу на теле и заливают какой-то жидкостью. Порезы бугрились и вздувались, превращаясь в отвратительно розовые шрамы, похожие на опутавших тело змей с ободранной шкурой. Парень за все время не произнес ни звука, только улыбаясь шептал что-то и покачивал головой в такт скрипению рассекаемой обломанным лезвием скальпеля плоти. Под умелыми пальцами, отворачивавшими надрезанную кожу, на груди возникали жуки, раскрывшие крылья в полете. На несколько минут спина в плаще закрыла от нее парня. Ольга сбегала на кухню и налила еще стакан водки. Она чувствовала, как ее трясет от возбуждения, понимала, что это мерзко, но ничего не могла с собой поделать.
Впервые парень глухо застонал.
- Все, все, - успокоили его, - теперь отдохни.
Человек в плаще отступил в сторону, перебирая что-то на хирургическом подносе. Ольга увидела, что на месте лобковых волос паренька вывернутая кожа сложилась в паука-птицееда, державшего в лапах розовые шрамы паутины, раскинувшейся по обнаженному телу. Подкожный слой на месте отвернутого эпидермиса сочился кровью, стекавшей на вялый член и мошонку. Ольга поспешно глотнула из стакана.
- Как же ты жить будешь, мальчик, - прошептала она.
Прыгающими пальцами, достав последнюю папиросу, она закурила, глубоко вдыхая дым.
- Ты еще здесь, - спросил ее хриплый шепот, - не можешь оторваться? Отдохни и ты, продолжение завтра.

Глава 3

Он почувствовал опасность, но обернуться не успел. Тяжелый удар выбил землю из-под ног, бросил лицом на асфальт. Ни подняться, ни даже вздохнуть ему не позволили. Он почувствовал, как под новым ударом хрустнули ребра, как обломки их вошли в легкие, и задохнулся от боли, обиды и несправедливости. Новый удар перевернул его на спину. Он попытался рассмотреть нападавшего, но левый глаз затек от удара о тротуар, а из правого от боли безостановочно бежали слезы.
В нескольких десятках метров шумел Ленинградский проспект, был теплый весенний вечер. Начался дачный сезон, и Москва пустела субботними вечерами. Но ведь не может быть, чтобы люди совсем ничего не видели. Пытаясь позвать на помощь, он судорожно набрал воздух в пробитые легкие, но что-то тяжелое врезалось ему в лицо, губы лопнули, как перезрелые вишни и он ощутил во рту осколки зубов. Его подхватили под руки и куда-то потащили. Он задыхался от тяжелого смрада, низкий рев давил на уши, гасил и без того ускользавшее сознание. Пузырящаяся кровь с белевшими в ней осколками зубов толчками выходила из разбитого рта. Его бросили на землю. Ветки и листья кустов прошелестели по изуродованному лицу. Лишь теперь он узнал нападавшего. Узнал, хотя никогда его не видел и подсознательно ждал этой встречи. Собрав остаток сил, он поднял руку, надеясь, что этим спасет себя или хотя бы отсрочит гибель, но он опоздал. Раздался резкий свист, и пальцы обожгла дикая боль. Обессиленный, он откинулся на спину. Кто-то темный и смрадный склонился к нему, вглядываясь в разбитое лицо. Воздух больше не поступал в легкие, разбитые губы деревенели. Он сглотнул, чувствуя, как осколки зубов царапают пищевод.
- Ты не победишь, - прошептал он, давясь кровью, - ты никогда не победишь.

Дверь была тяжелая, металлическая, обшитая не ширпотребовским дерматином, а благородной, слегка лоснящейся кожей. Вместо банального глазка на подошедшего пялился объектив мини камеры с решеткой селектора рядом.
- Чего надо, - рявкнули из селектора в ответ на звонок.
- По поводу отпевания, - низким голосом прогудел звонивший.
- Погоди, сейчас узнаю.
Плотный мужчина среднего роста спокойно глядел в глазок камеры, пока не защелкали многочисленные замки и дверь не открылась.
- Я из церкви Всех Святых, - представился мужчина.
- Входите, святой отец, - пригласил небритый, но прилично одетый парень с покрасневшими глазами.
Священник вошел, опустив глаза, чинно поклонился хозяину. Он был в мирской одежде: скромном темном костюме и застегнутой под горло рубашке без галстука. Только по аккуратно подстриженной бороде, длинным волосам и особому, мягкому, понимающему и прощающему взгляду можно было догадаться, что перед вами служитель господа. Едва уловимый запах воска, ладана и еще чего-то, присущего только людям, много времени проводящим в церквях, словно плащом укрыл его фигуру в спертом, пропитанном табачным дымом и перегаром воздухе квартиры.
- Где я могу сменить мирское платье? - спросил священник.
- Идите за мной.
Небритый парень провел его длинным полутемным коридором с завешенным материей большим зеркалом и, толкнув створку двери с матовым стеклом, жестом пригласил войти. Священник шагнул вперед, но, остановившись на пороге, недоуменно повернулся к хозяину. Тот заглянул в комнату. В кресле у зашторенного окна сидела молодая женщина в черном платье с большим декольте без рукавов, и, постукивая ногтем по шприцу, готовилась сделать себе инъекцию. Ее левая рука выше локтя была перетянута резиновым жгутом. Она искоса взглянула на пришедших и, сжав кулачок, стала рассматривать вздувшиеся исколотые вены.
- Выйди, Мария, - негромко попросил небритый.
- Сейчас, погоди, - раздраженно ответила женщина, продолжая рассматривать сгиб локтя.
- Вали отсюда, - неожиданно заорал хозяин.
Женщина зашипела, как обиженная кошка, не спеша поднялась с кресла и, покачивая полными бедрами, пошла к двери.
Священник прижался к косяку, пропуская ее. Проходя мимо, женщина намеренно коснулась его высокой грудью и подняла к лицу шприц.
- Баян оставить, святой отец? Может, ширнетесь?
Она взглянула священнику в лицо, и внезапно томная улыбка слетела с ее полных влажных губ.
- Давай, давай, - поторопил ее парень. - Иди к братве, последи там. А то нажрутся раньше времени. Располагайтесь, святой отец, я подожду за дверью. Как величать-то вас?
- Отец Василий, - прогудел тот, закрывая за собой дверь.
Переодеваясь, он приколол под рясу листок бумаги, густо исписанный старославянскими буквами. Аккуратно, стараясь не коснуться голой рукой наперстного креста, повесил его на грудь, пригладил ладонями тронутые сединой длинные волосы и вышел в коридор. Хозяин квартиры придирчиво оглядел одеяние священника и, удовлетворенно кивнув, пригласил следовать за собой.
В холле вокруг накрытого стола сидели несколько человек. Еда на столе была явно не домашнего приготовления. Скорее всего, ее заказали в ресторане. Преобладали холодные закуски и заливные блюда. Исключение составлял зажаренный поросенок на большом продолговатом блюде, занимавший треть стола. У поросенка было несколько обиженное выражение морды, возможно, из-за обломанных ушей, которые съели в первую очередь. Среди бутылок водки сиротливо пристроилась непочатая бутылка сухого вина. Женщина в декольтированном платье отломила завитый спиралью поджаристый хвостик поросенка, сунула его в рот и направилась к софе, стоящей поодаль от стола. Один из сидящих, мужчина лет тридцати с наглой лоснящейся физиономией, всплеснул руками.
- Ой, отец благочинный! Прими покаяние, отпусти грехи, - он молитвенно сложил руки перед грудью и закатил глаза, - а то помру ведь, не раскаявшись.
Голос у него был такой же сальный, как и физиономия.
- Заткнись, Гусь, не время, - оборвал весельчака хозяин.
Гусь, пожав плечами, налил себе водки.
- Как скажешь, Олег.
Сидевшие у стола два крепыша с бритыми затылками и смуглый мужчина в темных очках продолжали молча закусывать. Женщина в черном, не обращая ни на кого внимания, сделала себе укол и, согнув руку в локте, раскинулась на софе, положив голову на спинку. На лице ее блуждала отрешенная улыбка. Хвостик поросенка, свисающий изо рта, напоминал плохо свернутую потухшую самокрутку.
- Где усопший, - негромко обратился к хозяину отец Василий.
- Да, да, проходите.
Из холла они попали в спальню. Роскошная широченная кровать стояла на боку прислоненная к одной из стен. Обитый алой материей гроб помещался на покрытом скатертью раздвинутом столе. Отец Василий вставил свечу в сложенные на груди руки покойника и зажег ее, прикрывая пламя от тянувшего из приоткрытого окна сквозняка.
- Этот, из морга, м-м…, ну, что заморозку делал, сказал, чтобы приоткрыто было, - пояснил хозяин квартиры.
- Я понимаю, - тихо сказал отец Василий. - Родные и близкие должны присутствовать, Олег …э…не знаю вашего отчества, - сказал он.
- Владимирович, - подсказал парень. Он выглянул в холл, - давайте все сюда. Толян хотел, чтобы все как положено было.
Отец Василий подождал, пока все займут места, негромким голосом напомнил вошедшим, когда при отпевании следует креститься, надел очки в круглой оправе и, открыв псалтырь, начал службу.
Горела, распространяя запах воска, свеча в руке мертвеца. Голос отца Василия, низкий, убаюкивающий, обволакивал собравшихся. Гусь, сдерживая отрыжку, прикрыл рот ладонью. Женщина в черном, казалось, дремала, прислонившись к косяку.
- Почему меня всегда возбуждает запах горящей свечи? - вполголоса спросила она.
- Маша, помолчи хоть сейчас, - шепнул стоящий рядом смуглый мужчина в темных очках. - Это ведь мужа твоего отпевают, а тебе все лишь бы влагалище почесать.
- А хочешь помочь?
- Ты заткнешься или нет, шкура, - зашипел, обернувшись, Олег.
- Да пошли вы все, - Мария толкнула плечом дверь и вышла в холл.
Олег, опустив голову, помолчал, сдерживаясь.
- Продолжайте, святой отец, - сказал он сдавленным голосом.
Священник, приостановивший было чтение, продолжил. Непривычные слова молитвы поначалу заставляли вслушиваться в речь отца Василия, пытаясь уловить смысл. Однако значение полузнакомых слов ускользало, и присутствующие заскучали. Гусь, сунув руки в карманы и покачиваясь с пятки на носок, разглядывал ризу священника, прикидывая ее стоимость. Два похожих друг на друга накачанных парня с бритыми загривками, сдерживая зевоту, неловко переминались с ноги на ногу. Смуглый задумчиво, будто запоминая, смотрел на покойника. Первым не выдержал Гусь. Поковырявшись в зубах ногтем мизинца, он наклонился к Олегу.
- Слышь, Олежек, не могу я тут. Муторно мне, - брызгая слюной в ухо и на щеку, зашептал он. - Пойду я к столу, а то водка киснет, - Гусь игриво подтолкнул Олега плечом. - Лады?
- Вали, - процедил тот. - Ну, а вы чего, - он зло посмотрел на бритых парней, - и вы идите. Жрите, пейте.
- Зря ты так, - пробормотал один из них, бочком протискиваясь в дверь, - мы ж не виноваты.
Олег постоял, опустив голову.
- Вот что, святой отец. Продолжай без нас. И чтобы все как положено было! Не дай тебе бог пропустить чего. Пойдем, Серега, - он взял под руку смуглого, - пойдем выпьем. Все равно ни черта не понимаем.
Священник проводил их взглядом и некоторое время продолжал читать, изредка поглядывая на дверь. Затем, сняв наперстный крест, отбросил его от себя, брезгливо передернувшись. Скользнув по фигурному паркету, крест отлетел в угол. Возвращаясь к началу книги, священник перевернул прочитанные листы псалтыря, вынул из широкого рукава влажную губку и быстро провел ей по первой странице. Между строк молитвы проявился написанный от руки текст, который и начал читать, как бы в продолжение отпевания, отец Василий. Поменяв тембр голоса, и переставив ударения, он стал произносить слова нараспев, покачиваясь из стороны в сторону в ему одному ведомом напевном ритме.
Подошедший к двери Гусь прислушался, перестав на мгновение чавкать холодцом. Слова священника сливались в невнятное бормотание. Из-под двери тянуло холодом и запахом воска. Гусь поежился, выругался и вернулся за стол.
Свеча в руках мертвеца внезапно зачадила, затрещала и погасла. Теперь комнату освещала только яркая полоска под дверью и тусклый свет рано наступившего за окном вечера. В темноте белела скатерть и обострившееся лицо мертвеца. Сумрак словно сгустился в центре комнаты вокруг священника и стола с покойником в гробу. Отец Василий сгорбился, резкие тени легли на лицо, скрывая глаза и обостряя мягкие черты. В приоткрытом темном окне отразился его стремительно меняющийся профиль. Под негромкий хруст ломающихся хрящей нос, заостряясь, вытягивался вперед и гнулся книзу. Словно стремясь соединиться с ним, подбородок вырастал вперед и вверх. Вся фигура отца Василия приобрела зыбкие призрачные очертания. Движения стали стремительными, по-птичьи резкими, порывистыми. Удлинившиеся пальцы стали похожи на ломкие стебли полыни. Высоко поднимая колени, выбрасывая вперед носок ноги и ныряя головой при каждом шаге, он подобрался к двери и прислушался. Блеснули в кривой улыбке редкие клыки. Удовлетворенно кивнув, он вернулся к столу. Слюна, капая с клыкастых зубов, оставила дымящуюся дорожку на белой скатерти. Скребя по переплету и листам книги высохшей чешуйчатой кожей пальцев, тот, кто вошел в дом как священник, ловко перекидывал прочитываемые листы проявлявшегося текста.
- Глаза у него нехорошие, - пробормотала Мария как бы про себя.
- Ты про кого? - спросил Олег.
- Про попа этого. Черные глаза, как бельма слепые.
- Глаза с бельмом белые, - поправил ее Сергей.
- Твою мать, - ругнулся Гусь, - нашли застольную тему.
Олег залпом махнул полстакана водки, закурил.
- Мне плевать, какой из себя поп, - сказал он, выбрасывая слова вместе с дымом, - кривой, слепой, горбатый. Лишь бы дело знал. А Толян хотел, чтоб все, как положено…
- Что ты заладил: положено, положено, - визгливо закричала Мария. - Твоего брата в гроб положили - вот это положено, по-твоему?
Олег дернул щекой, глубоко затянулся и, выпуская дым из ноздрей, сипло сказал:
- Я что ли виноват, что Толян совсем отмороженный после наркоты стал. С ОМОНОМ стрелку забить, это как, нормально? А ведь ты его к дури приучила, зараза. Он и помер на тебе от амфетаминов.
Мария вяло отмахнулась.
- Не мальчик был, и никто его насильно не ширял.
- Да ладно вам, - встрял Гусь с набитым ртом. - Давайте лучше помянем Анатолия Владимировича. Земля ему пухом.
Выпили водки, помолчали. Время тянулось медленно. Олег представил, что гроб с телом брата еще сутки будет стоять в квартире, и ему стало не по себе. Запах мертвого тела ощущался даже здесь, в холле, хотя бальзамировщик обещал, что двое суток можно не беспокоиться. Олег любил брата, но, несмотря на это, от мертвеца хотелось избавиться побыстрее. А квартиру придется продать, подумал Олег. Не смогу я больше жить здесь. Сюда принесли после перестрелки раненого Анатолия. Здесь он умер на руках младшего брата от остановки сердца. Здесь его отпевают. Олег покосился на Марию, вспомнив, как вбежал в спальню на ее дикий крик и увидел конвульсивно вздрагивающее тело брата среди смятых простыней. И Марию, голую, с трясущимися губами, вжавшуюся в спинку кровати. Он опять налил водки и посмотрел на дверь в спальню. Долго поп возится.
Отец Василий вышел, когда водка уже сморила всех. Гусь и близнецы спали прямо за столом. Олег и смуглый дремали в креслах. Священник прошел мимо стола, стараясь никого не задеть.
- Ну что, исполнил последнюю волю мужа моего, безвременно почившего? - приоткрыв глаза, лениво спросила Мария.
Отец Василий остановился и, внимательно посмотрев на нее, вполголоса ответил.
- Да, дочь моя, все исполнил что надо. А вот ты погубишь себя, помяни мое слово.
- О себе беспокойся, - Мария прикурила длинную сигарету, сквозь дым оглядела священника и усмехнулась. - А крест-то где потерял, отец святой? Настоятель без вазелина отымеет, так и знай!
Священник пошарил рукой по груди, оглянулся на спальню, искоса взглянул на женщину и поспешно вышел в прихожую.
- А помянуть раба божьего, в помин души грешной выпить? - повысив голос, продолжала издеваться вдова.
Отец Василий возник в дверях и неуловимо быстрым движением оказался возле нее. Мария поперхнулась дымом.
- И вправду, что ж это я обычай нарушаю, - приблизив к ней лицо, прошептал священник, обдавая ее тяжелым дыханием.
Обернувшись к столу, он быстро налил стакан водки и выпил его в три глотка. Затем, наклонившись к женщине, схватил ее за волосы на затылке и, откинув ей голову назад, припал губами к ложбинке между полуоткрытых грудей. Длинным влажным языком он провел от этой впадинки до подбородка женщины и дальше через щеку к мочке уха.
- Вот так, - прошептал он, касаясь ее уха горячими губами. - И никакой закуски не надо.
Мария пришла в себя от сильной боли в руке - сигарета, догорев до фильтра, обожгла ей пальцы. Выругавшись, она выронила окурок и бросилась к Олегу.
- Олег, Олег, да проснись же, - она схватила его за воротник рубашки и неистово затрясла из стороны в сторону.
- Что? - спросонья Олег схватился за подмышку, не нащупав пистолет, вспомнил, где он. - Что такое, чего ты орешь, как потерпевшая?
- Олег, - губы у Марии тряслись, пальцы ходили ходуном, - Олег, это не священник! Это не поп, Олег.
Олег морщась оторвал от себя ее руки, взял со стола бутылку «Боржоми» и стал пить из горлышка.
- Ну, вот и дождались, - прокомментировал Сергей, потягиваясь и закуривая. - Наконец-то у Машки крыша поехала. А я ведь предупреждал!
- Заткнись, урод, - заорала Мария, - Олег, это не поп! Он крест потерял, меня облизывал, а глаз черный, пустой!
- Все симптомы налицо.
- Погоди, Сергей. Говори толком, где он, поп этот?
- Ушел ушел уже. А я будто спала. Ничего не помню…
Олег передернул плечами, поставил пустую бутылку из-под воды на стол и шагнул к спальне.
- Ушел, так ушел, - сказал он, берясь за ручку двери. - Толика ведь не унес!
Распахнув дверь, он отпрянул назад - таким смрадом повеяло из темной комнаты. Помянув недобрым словом халтурщика из морга, Олег зажег в спальне свет и шагнул к лежащему в гробу брату. Лицо Анатолия почти не изменилось, лишь стало более темным, чем при отпевании. Заметив выпавшую из мертвых пальцев и скатившуюся на скатерть погасшую свечу, Олег, стараясь дышать через рот, взял огарок и попытался втолкнуть его в руку покойника. Внезапно свеча скользнула между пальцев, и Олег, случайно упершись в холодную мертвую кожу, с ужасом почувствовал, как она расползается под его рукой. Пальцы его попали во что-то густое, липкое. Олег поднес их к лицу и, зажав рот ладонью, бросился в ванную.
Сергей заглянул в спальню, отшатнулся и, прикрывая лицо носовым платком, подошел к гробу. Некоторое время он внимательно разглядывал труп, поправил одежду покойника, затем осмотрел комнату. Заметив в углу крест отца Василия, он подобрал его, зажал в кулаке, и вышел, притворив дверь.
Олега рвало долго, мучительными приступами. Наконец стало полегче. Он пустил холодную воду, умыл лицо, прополоскал рот. Заглянувший в ванную Сергей подал полотенце.
- Вот, смотри, - он показал крест, найденный в спальне. - Цепь цела, значит, священник сам снял его. Снял и бросил.
- Позови ребят.
Когда те подошли, Олег оглядел всех, вытер мокрое лицо.
- Ну вот что, парни. Найдите мне этого попа, я из него святого мученика сделаю…
- Погоди, Олег, - Сергей взял его за руку, - не горячись. Мы не знаем в чем дело, может это морозильщик, бальзамировщик или как его там, схалтурил. Может, поп чего учудил. Ты, Гусь с парнями двигай в похоронное бюро, берите за хобот того
мужика, что приходил, и тащите сюда. А я пойду в церковь.

Кто-то уверенно и требовательно нажал кнопку дверного звонка, Ольга прошла полутемным коридором, открыла дверь и замерла. На пороге в светлом летнем костюме стоял Вадим. Он был таким же бледным, как всегда, только резкие черты смягчились, будто лицо оплыло, как свеча.
- Привет, - сказал он.
- Здравствуй.
- Вот, думаю, дай зайду. Погляжу, как живешь. Ты же теперь знаменитость.
Ольга почувствовала, как забилось сердце. Оказывается, она помнила его голос, помнила его запах, вкус его губ. Она будто снова ощутила, как его руки, словно исследуя, пробегают по ее телу. Как касаются груди его тонкие нервные пальцы, поглаживают живот. Как они опускаются ниже и легкими прикосновениями вызывают желание слиться с этим телом, принять его в себя и раствориться без остатка, выплывая из беспамятства лишь для того, чтобы лихорадочно подчиняться его желаниям.
- Чем занимаешься?
Ольга кашлянула, боясь, что голос выдаст ее состояние.
- У окошка тоскую, - наконец сказала она, - все глаза проглядела, тебя ожидаючи.
- О-о, - протянул Вадим, - язвить научилась. Молодец. Что, так и будем в дверях стоять?
Ольга посторонилась. Проходя в квартиру, он тихонько дунул ей в лицо, и она вспомнила, что так он будил ее ночью и опять увлекал в бездонный омут своих любовных фантазий. Весь следующий день она то заливалась краской, вспоминая ночной полубред-полуявь, то замирала в ожидании телефонного звонка. Кисти валились из рук. За время их связи она не написала ни одной картины. Она пыталась нарисовать его портрет, чтобы ощущать его присутствие, но лицо на холсте получалось холодное, жесткое, с пустыми черными глазами в темных провалах глазниц. Ольга рвала наброски и опять с обмиранием ждала, когда телефон оживет его голосом.
Вадим прошел на кухню.
- Все так же стерильно, - с удовлетворением констатировал он, вынимая из внутреннего кармана пиджака плоскую фляжку в черной коже, оправленную в потемневшее серебро. - Рюмки у тебя найдутся?
Ольга молча достала из шкафчика хрустальную рюмку. Вадим вымыл руки под краном. Он всегда был болезненно чистоплотен. Приходя, он первым делом принимал душ, потом тащил под душ ее, несмотря на уверения, что она только из ванны.
- А себе? - спросил он, вытирая руки, - Такой коньяк ты еще не пробовала.
Так же молча, Ольга поставила на стол еще одну рюмку. Вадим подошел к ней сзади и положил руки на плечи. Она хотела сказать что-то резкое, но он приподнял ее волосы и она почувствовала его губы и горячее дыхание на шее там, где они начинались. Его ладонь легла ей на грудь, поглаживая быстро набухающий под тонкой материей сосок. Другая скользнула вниз по животу, обожгла прикосновением кожу бедра и, приподняв юбку, прижалась к лобку. Пальцы, лаская влагалище через шелк белья, нащупывали клитор. Они могли быть удивительно нежными, его пальцы. Как в ванной, когда он ставил ее под душ и ладонями растирал мыло по ее телу, поворачивая, словно ребенок, купающий любимую куклу. Но они могли быть и жесткими, вызывающими боль, смягченную наслаждением.
Ольга обмякла в его руках, чувствуя, что вот-вот упадет. Трусики ее увлажнились. Вадим поднес пальцы к лицу, вдыхая запах ее выделений.
- Да, - насмешливо сказал он, - как была ты кошкой, так и осталась.
- Подонок, - всхлипнула Ольга, - какой ты подонок.
- Ну-ну, - Вадим закурил, открыл фляжку и налил коньяк. - Выпей, успокойся.
Ольга уперлась ладонями в стол, дрожь от обиды и неутоленного желания сотрясала ее тело.
- Уходи, - сказала она, - уходи и никогда, никогда… - Она опять всхлипнула и закусила губу, чтобы не расплакаться.
- Уйду, уйду, - Вадим выпил, снова налил себе, - видишь ли, дорогая, ты мне не интересна. Ты не изменилась за прошедшие годы, несмотря на якобы смену сексуальной ориентации. Ты не интересна мне как женщина. Ты - пройденный этап.
Он взял рюмку и прошел в студию. Ольга залпом выпила коньяк. Вкус показался ей мерзким, будто она глотнула рыбьего жира. Она открыла холодильник, схватила початую бутылку водки и сделала два хороших глотка, чтобы смыть гадкий привкус.
- Ну, ладно, - пробормотала она.
Вадим стоял у компьютера.
- Ух, какие у тебя картинки, - хохотнул он, - вот откуда вдохновение черпаешь.
- А ну-ка давай вали отсюда.
Он опять коротко рассмеялся и подошел к холсту с наброском мужской фигуры.

Предыдущая страница 4 Следующая страница


5 Андрей Николаев

- Так, а тут у нас что? О, а почему главная деталь отсутствует? Размер не подберешь? Хочешь, нарисуй с меня, - он сделал вид, что расстегивает брюки.
- Микроскоп в ремонте, а то бы непременно.
- Неужели? А ведь так кричала в экстазе, что у меня до сих пор звон в ушах.
- Исключительно от разочарования кричала. Все, двигай отсюда. И коньячок не забудь.
Она прошла за ним на кухню. Вадим взял фляжку и забросил пиджак на плечо. Проходя мимо по коридору, опять дунул ей в лицо. Ольга прикрыла на секунду глаза, но наваждение уже исчезло. Был просто запах коньяка и несвежего дыхания.

Глава 4

Утром Светка проснулась с ощущением, что скоро ее жизнь изменится. Причем изменится в лучшую сторону. И хорошо, давно пора. А то в конце лета за квартиру платить, да еще отпуск на носу, а никто пока не пригласил такую милую изящную девушку к теплому морю. Она повертелась перед зеркалом, прикидывая, что лучше надеть. Вот это, пожалуй, сойдет, она достала из шкафа полупрозрачную блузку нежно салатового цвета. Лифчик, конечно, не нужен, решила Светка, а эффект проверим по дороге на работу.
Была у нее небольшая хитрость. Она научилась вызывать у себя то состояние сладкого ужаса, которое ощутила, когда ее впервые раздел мужчина. В такой момент лицо ее заливалось стыдливым румянцем, соски набухали, твердели и грозились вот-вот порвать блузку. И тут уж папики любого возраста: от мастурбирующих на все что движется, тинэйджеров и до тех, кто мечтает, чтобы у него встал хоть на кого-нибудь, все эти потенциальные спонсоры просто выпадали в осадок. Кто-то смотрел, рискуя получить косоглазие, повернув голову в другую сторону, кто-то бросал как бы небрежный взгляд и прикрывал глаза, стараясь запечатлеть в памяти неземной образ. Некоторые пялился в открытую, подмигивая и прищелкивая языком. Это как правило избалованные женским вниманием кобели, воспринимающие отказ лечь с ними в постель с обидой ребенка, не получившего новогодний подарок. Нацмены просто хватали за руки: пойдем, дэвушка! Все будэт, харашо будэт! Все плачу!!! Харашо плачу!!!
Но на улице - это не клиент. Фу, что я говорю. Какой клиент? Просто друг, вот кто! Хотя, конечно и на работе можно попасть на жлоба. Как тот козел, который за неделю на засранном Крите захотел получить все тридцать три удовольствия и пожизненную любовь с ностальгической слезой в голубом глазу. Удовольствия он получил - а куда деваться, если и бабки, и документы у него. Но в златоглавой она его честно предупредила: если хочет сохранить здоровье - пусть лучше в «Пиццу» не появляется. Не внял козел, ну что ж, знакомые секьюрити после смены растолковали непонятливому, что к чему. С доставкой в «Склиф».
Ну, да бог с ним, главное сегодня смену отбегать, а завтра выходной. И пойду-ка я на пляж. Да, на свой маленький, уютненький пляжик!

- Вот здесь, перед трамвайными путями, останови.
Черная «Волга» приткнулась к тротуару. Высокий худощавый полковник с аккуратной бородкой на строгом лице, в камуфляже с общевойсковыми знаками в петлицах, хлопнул дверцей и, наклонившись к открытому окну, сказал:
- Все, на сегодня свободен. Обратно я сам доберусь.
Взревев форсированным движком, «Волга» нырнула в узкий просвет, появившийся между машинами. Полковник перепрыгнул через железное ограждение тротуара и пошел в сторону «Олимпийского». Народ тянулся от метро «Проспект мира» к книжной ярмарке. День обещал быть теплым, а воздух после ночной грозы был свежим, еще не отравленным выхлопными газами. Полковник снял кепи, подставив загорелое худощавое лицо летнему ветерку. Двое встречных курсантов-летчиков козырнули ему. Кепи надевать не хотелось, и полковник просто кивнул, пробормотав:
- Привет, ребята.
Уважительно склонив голову, он миновал церковь святителя Филиппа. Покосившись на мечеть, обогнул слева спорткомплекс и подошел к пандусу, который облюбовали фанаты скейта и роликов. По случаю рабочего дня желающих свернуть шею было немного. Три-четыре отмороженных тинэйджера, наплевав на подготовку к экзаменам, расставили на асфальте пандуса бутылки из-под «Пепси» и отважно матерясь устроили тренировку по слалому. Внизу, облокотившись на мраморный парапет и прихлебывая баночное пиво, стоял, наблюдая за ними, парень в потертых джинсах и легкой кожаной куртке. Ветер чуть шевелил непокорные пряди его светлых волос.
- Доброе утро, - буркнул полковник, подойдя к молодому человеку.
Парень, сдвинув темные очки на кончик носа, взглянул на офицера голубыми как морская вода глазами.
- А, - протянул он, усмехнувшись, - здравия желаю. Вас и не узнать, Александр Ярославович. Или может мне вас «товарищ полковник» называть? Или «Ваше Сиятельство»?
- Главное «Сашкой» не называй, а там все равно.
- Понял - не дурак, - согласился парень. - Так что хотели вы от недостойного, покорнейше прошу разрешения узнать? - нарочито смиренно спросил он.
- Хватит ерничать, - сказал полковник, - какой-то ты несерьезный стал.
Парень оскалился.
- И явился к нему муж зело грозен. Хоть и юн годами, но разумом скор вельми. Так время-то какое! Все разрешено, все дозволено.
- Ты нормально можешь разговаривать?
- С трудом, - честно признался парень, - сколько времени с Корсом самогон глушили, да девок портили. А последнее время вообще все один да один. Тоска. Соскучился по простому человеческому общению! По беседе задушевной, неспешной, под водочку, пивко или чаек, на худой конец. А вы нет чтобы участие проявить - сплошные упреки. Кстати, не сочтите за труд запомнить, что зовут меня Павел, а фамилия Волохов.
Полковник раздраженно покрутил головой.
- Ладно, мое дело - передать тебе предложение. В общем, - он откашлялся, опустил глаза и заговорил размеренно, как молитву читал. - Про книгу черную, что под Кремлем спрятана была, ведаешь? Книга та бесовская, неисчислимые беды и зло люду православному принести может.
- Ведать то ведаю, - задумчиво сказал парень, - но след ее потерялся. Вы имеете в виду «Чер…»
- Не произноси вслух, - оборвал его полковник.
- Честно говоря, я думал, сказки это.
- Не сказки и не побасенки, но быль есть в предании о книге злой сей…, - полковник запнулся, явно подбирая слова. - А-а, не могу на этом мертвом языке говорить. Короче, там, - он поднял глаза к небу, - считают, что книгу кто-то хочет пустить в действие. И для подобных подозрений есть основания. Решено раз и навсегда уничтожить ее. Больше никаких полумер, просто уничтожить - и все. А то все разговоры о равновесии мира, о замершей чаше весов… Все это демагогия. Здесь я с ними согласен. И действовать надо не так, как там, - он опять взглянул вверх, - привыкли: со светлым ликом и открытым забралом, а методами противника.
- Угу, - пробурчал Волохов, - видимо, что-то серьезное случилось.
- Похоже на то. Неладное по Москве творится. Мне не говорят, но чувствую, что озабочены на самом верху.
- Там всегда озабочены. То татарами, то немцами, то католиками, то мусульманами. Зацепки какие-нибудь есть?
- Даже и не знаю. У Отца-настоятеля церкви Иоанна-воина квартира сгорела, он сам чуть не погиб…
- Нашли из-за чего беспокоиться. Выпивши был батюшка, окурок затушить забыл…
- В церкви Всех Святых, что на Соколе, священника убили. Он был чуть ли не единственным в Москве специалистом по изгнанию бесов.
Волохов перестал ухмыляться.
- Угу, это другое дело. И что, нашли ублюдков?
- Вот за этим я тебя и вызвал. Дело не столько в убийстве священника, случается и такое. Что-то нехорошее грядет, я и сам чувствую. Может, это зацепка, а может, басурманы приезжие озоруют.
Волохов помолчал, обдумывая услышанное, пожал плечами.
- Нет, не похоже. В Москве они православие уважают. Скорее это наркоши какие-нибудь отмороженные.
- Ишь ты, слов каких нахватался, - покачал головой полковник.
- Так обживаемся понемногу, Александр свет Ярославич! Как разрешили нам в городах жить, с тех пор и приобщаемся к современности. А вы что же, из доверия вышли, «Вась Сиясь»? Не пускают порядок наводить? Ай-яй-яй!
- Уж я бы…, - полковник, досадливо прищурившись, поглядел на крикливых пацанов, гонявших по пандусу на досках, на рекламный щит с почти голой девицей - «натяжные потолки».
- Уж вы бы…, да, - согласился парень. - Вы бы разобрались, но не дай бог запачкаетесь. - Он допил пиво, смял в кулаке банку и отбросил ее в сторону. - Ну, понял я, что вам требуется. Работа грязная, вспомнили о нас, обо мне.
Полковник усмехнулся.
- Так вас просто нет, потому что не может быть никогда. А ты к тому же блаженным считаешься. Какой спрос с блаженного: ты греха не ведаешь, и грязь к тебе не липнет. При вас и запретов особых не было…
- Потому и слов, и мыслей грязных не было, - перебил его Волохов, кивнув в сторону орущих тинэйджеров.
- Мысли у них вполне чистые, уж поверь мне: девки, вино, вечный праздник. Все как всегда. А слова? Что слова! Не мы их придумали. Знаешь ведь - после татар остались, прижились. И потом, - полковник невесело усмехнулся, - русские матом не ругаются, русские матом разговаривают. А грязи при вас не было потому, что жили, как звери во грехе свальном. Иной раз даже завидно было…
- Так какой разговор, Сашок… простите, Александр Ярославович. Давайте вместе работать. Вам понравится со мной - я гарантирую. И вино будет, и девки! Сплошной праздник!
- Эх, Павел, рад бы я в рай…, ох, что я говорю, - все с той же усмешкой сказал полковник. - Придется тебе одному постараться. Ну, а за нами не пропадет. Сам понимать должен. Вас в последнее время не трогали. Жили в своих лесах да болотах, обряды хранили. Теперь вот в города вас пустили. Говорят, даже капища разрешат в черте города строить.
- Ну да, ну да, - согласился Волохов. - А еще говорят, что сильно вы, Александр Ярославович, женский пол уважали. Говорят, прелюбодействовали, меры не зная, невзирая на ценности нетленные православные и положением княжеским пользуясь?
- Отчеты попрошу еженедельно мне лично, - не слушая легкомысленный треп, сухо сказал полковник, - как меня вызвать знаешь. Ну, что, с богом?
- Да поможет Перун в деле праведном.
- Тьфу, - сплюнул полковник и перекрестился, - блаженный и есть.

Не обратив внимания на указатели в метро, Волохов вышел на улицу. Церковь стояла как раз напротив, через Ленинградский проспект, и он невольно залюбовался светлым зданием с золотым куполом.
- Что нам Пизантская башня, у нас свои падающие колокольни, - пробормотал он. - Вот чем вы народ взяли. Красотой.
Солнце пекло немилосердно. Волохов снял куртку и, перекинув ее через руку, спустился в подземный переход. Здесь было прохладно, на лестнице тетки торговали редиской, лимонами и курагой. Из выхода метро веял ветерок, насыщенный запахом обжитых подземелий. От киоска, торгующего музыкальными дисками и кассетами, ему задушевным голосом поведали, «как упоительны в России вечера». Особенно под хруст французской булки. Исключительно упоительны, согласился Волохов.
В саму церковь он, конечно, не пошел. Еще чего не хватало. Некоторое время понаблюдав за нищенками, сидевшими на земле вдоль забора вперемежку с бомжами, Волохов приметил самую бойкую и, подойдя, сунул ей в руку десятку. Бабка шустро спрятала деньги в рукав и, ткнувшись лбом в асфальт, стала желать благодетелю всяческих благ, долгих лет и тому подобный стандартный набор земных радостей.
- Спасибо, мать, - слегка заплетающимся языком проговорил Волохов, - спасибо, и тебе того же.

Достав из кармана еще десять рублей и помахивая бумажкой, он стал просить бабку помолиться за него, несчастного. Поскольку сам настолько погряз в грехе и разврате, что даже лоб перекрестить боится, не то что храм божий осквернить своим присутствием. Краем глаза он заметил, как остальные нищенки стали подбираться поближе.
- Уж я думал священником стать, вот те крест, думал, - Павел сделал вид, что собирается перекреститься, - а чего? Жизнь у них спокойная, тихая, мирная…
Тут бабки так заголосили, что народ стал оглядываться.
- Тихая, мирная, говоришь, - ядовито спросила самая бойкая старушка, - вот третьего дня только отца Василия убили. Вот третьего дня, не соврать!
- Да ладно, - отмахнулся Волохов, - небось сам помер. Старенький, поди, был.
- Как же, сам! Убили, а ничего не взяли! Только ризу старую. Вот и понимай, как хочешь! Пошел, понимаешь, покойника отпевать, а теперь самого хоронят. И не старый был - в самом соку мужчина, прости, Господи, - бабка перекрестилась, обернувшись к церкви. - А потом приходил тут один, в черных очках и одет прилично. Все выспрашивал: где, мол, отца Василия найти?
- Ну, это из милиции, наверное.
- Нет, - не согласилась бабка, - это до того еще, как убиенного нашли, стало быть.
- Да-а, - протянул Волохов, - и что, не поймали никого? Небось, ночью убили-то?
- Ну, как ночью. Под вечер. А суббота была, народу мало. Нашли его не сразу - его в кусты оттащили. Круг трамвайный возле «Смены» знаешь? Вот там под аркой и убили.
- Это какая же «Смена», в Тушино, что ли?
- Какое Тушино, милый, - бабка всплеснула руками, - да ты совсем пьяный, что ли? Вон, вдоль дома пойти, светофор пройдешь - и слева магазин этот детский. «Смена» называется.
Волохов скормил нищенкам еще пару десяток, напомнил про грехи и пошел в указанном направлении. Он не представлял, что хочет там найти, просто понял, что должен побывать на этом месте. Едва перейдя улицу, он почувствовал след . Вряд ли Волохов смог бы объяснить, что это такое. Просто некое концентрированное воздействие на все органы чувств сразу. Остатки запаха, перебившие запахи нагретого асфальта и спешащей толпы. Звон в ушах, вклинившийся в обычный звуковой фон многолюдной улицы. Ощущение обнаженности нервов на всей коже. Возникшее предчувствие беды, кошмара, который ты не в силах ни предотвратить, ни игнорировать. След был настолько явным, что Волохов огляделся вокруг, хотя знал, что кроме него никто не чувствует ничего необычного. Усиливаясь, след вывел его под арку, где нашли убитого священника. Здесь смрад стал нестерпимым, звон перешел в низкий рев, мешающий воспринимать окружающие звуки. Волохов, стиснув зубы, прислонился к стене. Каждое движение, каждое касание тела одеждой вызывало ощущение пореза. Зрение болезненно обострилось, каждая трещинка в асфальте стала ущельем, каждый блик света бил по глазам с силой зенитного прожектора.
- Это тебе не самогон хлестать, - прошептал он, сползая по стене на землю, - изнежился, сукин сын, очеловечился.
Женщина с детской коляской, вошедшая под арку, приняв его то ли за пьяного, то ли за припадочного, прибавила шагу, торопясь пройти мимо.
Упираясь в стену спиной и ладонями, Волохов поднялся на ноги. Сделал шаг, его шатнуло в сторону, ноги не держали. Но здесь след не кончался. Он вел во двор дома, через пешеходную дорожку в густые нестриженые кусты. Держась за стену, Волохов сделал несколько шагов, переступил через низкий металлический забор и, не удержавшись на ногах, рухнул на колени в некошеную траву. Рвотные позывы сотрясали тело. Он протянул руку и раздвинул ветки кустов. Туча черных и зеленых мух взвилась от его движения. Сглатывая слюну, чтобы не вывернуло наизнанку, он подался вперед. На земле, облепленные муравьями, лежали почерневшие пальцы отца Василия.
Он не помнил, как попал на трамвайную остановку. Сознание прояснилось рывком, осталась только слабость во всем теле. Слабость и тошнота, вызывающая спазмы в желудке. Рядом стояли молодые ребята и девчонки и, как обычно, не выбирая выражений, обсуждали сдачу зачетов в Пищевом институте. Волохов тронул разбитного с виду паренька за плечо и отдернул руку, увидев, что она в свежей земле.
- Чего вам? - спросил парень.
- Слушай, милый, где тут вода поблизости, - извиняющимся тоном спросил Волохов.
- Тебе какая вода нужна? Минеральная, проточная или дождевая, - ухмыльнувшись, спросил парень. - А может, пивка лучше возьмешь?
- Нет, пиво не поможет. Река нужна, пруд, озеро. Ну, что-нибудь такое.
- Понятно, помыться желаем! А вот на этот трамвай садись и как раз доедешь. У моста слезешь, там тебе воды, - парень закатил глаза и развел руки, показывая, сколько там воды. - Вся Москва-река.
В вагоне было жарко. Волохов открыл окно и подставил лицо встречному ветру. Увидев мост впереди, Волохов выбрался из трамвая и перешел мост, сдерживаясь из последних сил, чтобы не броситься в воду через перила. По длинной лестнице он спустился вниз и побрел пыльной дорогой с заросшей высокой травой обочиной под деревья, растущие у реки. Берег был пуст, только пустые бутылки и оберточная бумага указывали, что место обитаемо. Не раздеваясь, Волохов вошел в прохладную воду. Последний раз оглянулся на берег - вроде никого, - и погрузился с головой. Он выдохнул воздух и полной грудью вдохнул слегка пахнувшую тиной речную воду. Тело отяжелело и, перевернувшись на спину, он опустился на песчаное дно. Скоро муть осела и вода стала почти прозрачной. Сквозь полутораметровую толщу пробивался зеленовато-желтый свет. Поверхность реки казалась мутным старым зеркалом. Стайка мальков проплыла возле лица и, испуганная движением воды, вызванным дыханием, метнулась прочь. Уходила слабость, отступала тошнота, прояснялось сознание. Волохов перевернулся на бок, подложил под голову руку и уставился в заросли водорослей. Окунь, затаившийся там в засаде, таращился на него, не понимая: то ли бежать, то ли не обращать внимания на эту несуразную рыбу.
- Сиди, сиди, - сказал Волохов, - я сам охотник.
Остатки воздуха, пощекотав губы пузырьками, вырвались из легких и устремились к поверхности. Он проводил их взглядом.
Он был явно не готов к тому, что встретил. Работа предстояла не только грязная, но и опасная. Надо было выработать план, однако прежде необходимо доложить, о том, что удалось узнать.
Медленно, стараясь не привлечь внимания, Волохов поднял голову из воды. Выводок уток, негодующе крякая, устремился прочь от непонятно откуда взявшейся опасности. Волохов оглядел берег. Похоже, все в порядке. Выйдя из воды, он встряхнулся и тут увидел девицу. Она стояла на коленях на покрывале, расстеленном среди кустов, и смотрела на него широко открытыми глазами. Из одежды на ней были только красные трусики из треугольника материи на веревочке.
Волохов наклонился, выливая воду из легких и желудка.
- Тепло сегодня для начала лета, не правда ли? - дружелюбно сказал он. - Вы не против, если я здесь обсушусь?
Девица пошлепала губами.
- Нет, - наконец сказала она хриплым голосом, откашлялась и повторила: - Нет, пожалуйста.
- Благодарю, - сказал Волохов.
Он расстелил на траве куртку, снял, отжал и повесил на кусты рубашку и, присев, стал стаскивать джинсы. Девица, умащиваясь на покрывале, искоса поглядывала на него.
- Водолаз, что ли, - наконец спросила она.
- Почему водолаз. Просто поплавать люблю.
- Ха-ха-ха, - отделяя каждый смешок, сказала девица, - поплавать! Да вы минут десять под водой сидели! Я хотела на помощь звать.
- Ну уж, так уж и десять, - заскромничал Волохов. - От силы минут семь.
- Тоже неплохо. Эй, - вдруг вспомнила она, - а вас не шокирует, что я без лифчика?
- Нет, - сказал Волохов, с удовольствием разглядывая девушку. - У вас красивая грудь. К тому же, если это не шокирует вас, то почему должно шокировать меня?
- Логично, - одобрила девица, - а то ходят тут всякие. Вроде загорают, а сами так и зыркают. Я смотрю, ты продвинутый чел.
- А ты под тина косишь?
- Нет, просто нравится, как они говорят. Нравится их непосредственность. Эх, где мои шестнадцать лет?
- Я думаю, ушли в небытие лет пять назад, - сказал Волохов, прикинув возраст девушки.
- Почти угадал. Уже три года как … - вздохнув о безвозвратно ушедшей юности, девушка, наконец, улеглась на живот, подложила кулачки под подбородок и уставилась на него. - Ну, ты тоже не ветеран труда.
- Это смотря как считать, - пробормотал он, растянувшись на траве лицом к ней и тоже положив голову на руки.
А действительно, сколько же мне лет? Нет, не так. Сколько мне было, когда я стал таким? Охо-хо… пожалуй, не вспомнить. Да и зачем? А вот девчонка нравилась ему все больше и больше. У нее были русые волосы, зеленые глаза и чуть курносый носик, который она забавно морщила, задумываясь или вспоминая что-то. Теперь, когда неловкость первых минут прошла, она тараторила без умолку. Волохов был благодарным слушателем, а потому скоро узнал, что зовут девчонку Света, а работает она в пиццерии на Соколе, а квартиру она снимает, и скоро отпуск, а щедрых папиков, пригласивших бы ее на Канары, пока не наблюдается. Волохов, конечно, парень ничего и ныряет здорово, но молодой, а значит лавэ в минусе и кроме себя, любимого, предложить ничего не может. Вот прошлой осенью она была на Кипре. Все хорошо, но этот жлоб…
Волохов перевернулся на спину, раскинул руки и стал глядеть в небо под журчание Светкиного голоса. В небе летели облака, стрижи и зеленое тарахтящее чудище. Сейчас оно будет бросать людей, а люди будут получать от этого удовольствие. Эх, человеки, зачем так сложно? Хочешь летать - лети! Никто же не мешает! Просто тела ваши забыли, что значит быть свободными. И оправдываться вы научились неплохо: рожденный ползать летать не может… Вот жить иногда вам не дают. Отнимают жизнь. Волохов положил ладонь на глаза, прикрывая их от солнца, и вспомнил, как он лихорадочно копал ямку во дворе того дома, где убили отца Василия. Земля забивалась под ногти, кое-где он ободрал руки до крови. Почему-то ему было важно похоронить пальцы убитого священника. Что же это было там, под аркой? Когда-то он встречался с этим, но встречался так давно, что в памяти сохранилось только отвращение и ненависть, не имеющая конкретного приложения.
- Эй, ты не заснул, водолаз?
Волохов открыл глаза, сообразил, где он, и, убрав ладонь с лица, посмотрел на девушку.
- Как я могу заснуть рядом с такой женщиной? Кстати, меня можно называть Павел.
Он подобрал ноги, сел и огляделся. Видимо, действительно заснул. Вечерело, солнце катилось за многоэтажки в Строгино, и воздух заметно посвежел. Светка достала из рюкзака джинсы и майку и теперь укладывала туда свою подстилку. Волохов встал, сладко потянулся, пощупал свои вещи. Рубашка высохла, а джинсы и кроссовки были влажными.
- Свет, искупаться не хочешь?
- Что я, пингвин, что ли, - резонно возразила она. - Ты бы отвернулся - мне одеться надо.
- Я думал - мы друзья, - изобразив обиду, протянул Павел.
- Ха-ха, таких друзей - за м-м-м… хрен и в музей!
- Ну, ты даешь, - усмехнулся Павел, направляясь к воде.
- Не всем, - уточнила Светка.
Он надел джинсы прямо на мокрые плавки, чтобы не заставлять ее ждать, и они пошли к мосту шлепая босыми ногами по грунтовой дороге. Влага от реки уже напитала пыль, и она не поднималась, как днем, а просто отпечатывала на себе их следы. Одуряюще пахла недавно скошенная трава, и Волохову казалось, что он не в десятимиллионном городе, а в забытой богом таежной деревеньке на сенокосе.
- Я не думал, что в Москве остались такие места, - сказал он.
- Наверное, это последнее, - отозвалась Света, - все застроили.
- А представь, как здесь было лет сто назад. Или двести. Тушино было подмосковным городком, а там, где сейчас академия Жуковского, была окраина Москвы.
Павел глубоко вдохнул прохладный вкусный воздух и вдруг замер, задержав дыхание. Он медленно повернул голову туда, откуда ему послышался какой-то звук. Нет, похоже, показалось. Он резко выдохнул и несколько раз коротко, будто принюхиваясь, втянул воздух носом.
- Что, насморк? Донырялся, водолаз, - съехидничала Светка.
- Да, наверное, перестарался. А это что, сюда со всего берега мусор тащат? - Павел указал на кучу пластиковых бутылок, пустых пакетов и объедков под мостом.
- Да, - Светка сморщила носик, - хорошо, хоть в одно место складывают.
- Ну и вонь, - пробормотал Волохов.
Светка принюхалась.
- Это еще ничего. Вот когда жара начнется, тогда - да!
- Ну, значит, почудилось, - задумчиво пробормотал Павел, еще раз оглядывая берег.
Трамвай ждать не хотелось, и они прошли до метро пешком. Светка села в подошедший автобус. Дальше проводить не разрешила, сказав, что рано еще до дома провожать. Пригласила заходить в пиццерию и, помахав через стекло, исчезла.
Павел постоял немного, глядя ей вслед. Пожалуй, действительно рановато набиваться в гости. Эх, то ли дело было при светлом князе, да и позже неплохо жилось. Ладно, Волохов огляделся, увидел вывеску ресторанчика на соседнем доме и решительно зашагал туда.

- Не понимаю, - нахмурился полковник, - не понимаю и все! Ну ладно, избили отморозки пьяные или под наркотиком. Убили ненароком. Но пальцы отрезать?
Он помотал головой и скривился, будто у него разболелся зуб.
Они сидели на скамейке в скверике, разделяющем Ленинградский проспект, напротив огромного дома, поднимавшегося над землей на тонких ножках. Вечер переходил в ночь, накрапывал редкий дождь, и автомобили проносились в вихрях водяной пыли, толкая перед собой конусы света.
- Так, - Волохов помолчал, искоса поглядывая на собеседника, - объясню попроще: на священника напал не человек.
Александр Ярославович вскинул голову.
- Что ты хочешь сказать?
- Я говорил с нищенками возле церкви Всех Святых, все отца Василия хвалят. Жил исключительно по заповедям, к грехам людским был терпим. Я думаю, он сумел бы договориться с любыми агрессивно настроенными людьми.
- Значит, не сумел.
- Был он человеком, несомненно, верующим, - продолжил Волохов. - Что сделает глубоко верующий человек, а тем более священник, встретив явное проявление нечеловеческой сущности?
Полковник потер подбородок.
- Вот оно что. Так ты думаешь, он хотел крестное знамение сотворить?
- Да, Александр Ярославович. И не успел. Ему отсекли пальцы, не позволив сложить троеперстие. Если бы успел, может быть, и жив остался. Я многое не приемлю в вашем учении, но троеперстный крест, сотворенный верующим, имеет исключительную силу. И еще: там был след . Очень сильный след .
- Какой след? - полковник непонимающе посмотрел на собеседника.
Волохов, не отвечая, посмотрел ему в глаза. Сухое аскетичное лицо Александра Ярославовича было очень похоже на свой киношный вариант.
- Ну, - не выдержал он молчания, - долго будем в гляделки играть? Чей след, я спрашиваю.

Предыдущая страница 5 Следующая страница


Русский экзорцист 6

- След демона.
Полковник сощурился, шаря глазами по лицу Волохова. Молчание затягивалось.
- Ты не ошибся, парень? Не шутишь? Ведь сколько лет прошло, как они в мир являлись.
- Нет, не ошибся, к сожалению. Он недавно внедрился в человеческое тело и поэтому след очень отчетливый. Хотелось бы решить все проблемы до того, как его невозможно будет почувствовать. Я не смог на месте классифицировать след , но ошибка исключена. Если вы хотите, чтобы я продолжал работу, то мне будет кое-что нужно.
Полковник некоторое время молчал, поглаживая в задумчивости русую бородку, затем взглянул на собеседника, будто только сейчас услышав его слова.
- Что именно?
Волохов склонил голову набок и насмешливо подмигнул.
- А вы не понимаете?
Лицо у полковника стало кислое, как от набившего оскомину зеленого яблока. Он беспомощно развел руками, хлопнул себя по бедрам и с досадой сплюнул.
- Нет, ну вы посмотрите на него! Опять за старое? Ты думаешь, я все могу, что ли?
- Я не думаю, Александр Ярославович, я знаю. К вам прислушаются. Сейчас я просто премудрый пескарь. Много знаю, много помню и ничего не могу. Верните хотя бы ту часть моей силы, которой я пользуюсь на озере. В этом облике, - Волохов похлопал себя по груди, - я ничего не сделаю. Слаб человек, - он опять подмигнул, - и грешен.
- Я попробую, - хмуро сказал полковник, - но ничего не обещаю.
- Вот и договорились. Только учтите: то, чего меня лишили, нужно мне
навсегда. Навечно - то есть на всю жизнь. А жить я собираюсь долго!

Глава 5

В отличие от элитных клубов, расположенных в центре Москвы, в этом отдыхала, в основном молодежь, понимающая отдых, как возможность оставить за порогом многочисленные возрастные запреты, включающие алкоголь и ни к чему не обязывающий секс в полутемных переходах между залами.
Особо буйных вежливо, но быстро и твердо успокаивала охрана. Здесь можно было без проблем купить «экстази», «марку» или косячок. Для особо проверенных, в число которых входил Рец, поставлялось и кое-что покруче. Администрация закрывала на это глаза и только в дни милицейских проверок, известных заранее, вежливо выпроваживала и продавцов, и покупателей из заведения.
Подсветка, мигая в такт речитативу из мощных динамиков, глушила крики веселящихся посетителей. В центре зала, в кругу, образованном вопящими и аплодирующими зрителями, несколько человек пытались продемонстрировать что-то вроде брейк-данса на светящихся разноцветных квадратах танцпола. Рец, раздвигая плечом толпу, обошел импровизированную сцену, пытаясь высмотреть поверх голов нужного ему человека.
Кто-то схватил его за рукав. Рец опустил глаза. Девчонка лет шестнадцати, накрашенная, как индеец на тропе войны, повисла на нем, подмигивая обоими глазами и высовывая язык, проколотый двумя блестящими кольцами.
- Папа, я тебя люблю, купи мне «марку».
- Куплю, если покажешь, где. «Свист» здесь?
- Был здесь, пойдем.
Она потащила его за собой, ловко пробираясь через водоворот извивающихся тел. Полутемный коридор, ведущий в другой зал, был стилизован под древнее подземелье. На каменных стенах висели оправленные в металл старинные фонари с тусклыми лампочками. Под ногами похрустывали осколки ампул. В темных нишах, судя по доносившимся звукам, наслаждались любовью современные Ромео и Джульетты.
- …придурок, ты мне лифчик порвал.
- А какого хрена надела?
- …ты зубами поосторожней…
- …с резинкой не хочу!
- … и что мне, третий раз лечиться, что ли?
Девчонка втащила Реца в следующий зал. Он заморгал, ослепленный после полутьмы катакомб вспышками разноцветных прожекторов.
- Стой здесь, папа. Я сейчас.
Девчонка ввинтилась в толпу, которая всосала ее, словно болото брошенный камень. Здесь, в отличие от первого зала, царил DJ, успевающий накручивать виниловые диски, подбадривать бодрыми возгласами уставших и, управляя подсветкой, прихлебывать из шеренги стоящих перед ним пластиковых бутылок.
- Нету его здесь, - девчонка снова возникла около Реца, вынырнув из клубящейся массы танцующих, - пошли в бар.
В баре, под обожженными потолочными балками, поддерживающими якобы закопченные своды, стояло несколько грубых столов из толстых досок. За небольшой стойкой бармен лениво помахивал шейкером, взбивая коктейль сидящей напротив девице.
- Вон он, - девчонка показала на столик в углу.
За столом, откинувшись спиной на спинку массивного деревянного кресла, сидел за чашкой кофе небольшого роста парень с покатым лбом и зачесанными назад волосами. Шелковая рубашка, расстегнутая до пупка, поражала переливами цвета даже в полутьме бара.
- Стой здесь, - сказал Рец девчонке, - я сам поговорю.
Парень, усталым жестом приподняв ладонь, приветствовал его.
- О-о, какие люди. Давненько не заходил.
- Привет, Свист, - сказал Рец, присаживаясь напротив, - недосуг все. Товар есть?
- Ты для себя или этой шкурке?
- Себе.
- Можно поискать, - Свист неторопливо закурил тонкую сигарету, - и много надо?
- Ну, так, чтобы каждый день к тебе не ходить.
- Сложно сейчас стало, - лениво прикрыв глаза, сказал Свист. - Крыша подорожала, опять-таки, но для тебя постараюсь. Чего и сколько возьмешь?
Рец наклонился к нему и шепнул на ухо несколько слов. Вся томность слетела с парня, словно сдутая ветром.
- Однако… - пробормотал он, отпрянув.
Пепел с сигареты упал на кожаные штаны, но он даже не заметил.
- Ты что, торговать собрался?
- Это мое дело. Ты достань, а я тебя не обижу.
Свист уставился в потолок, будто на деревянных балках было что-то написано.
- Мне надо позвонить, - наконец сказал он.
Отойдя в другой угол бара, он позвонил по сотовому телефону. Понизив голос, что-то долго объяснял, часто поглядывая на Реца. Спрятав телефон, подошел к столу и, усаживаясь, опять внимательно посмотрел на собеседника.
- Товар есть, Рец. Все, о чем ты спрашивал. Но предупреждаю сразу: могут кинуть. Ребята стремные, и я с ними дел не вожу. Нацмены. - Свист поморщился, - почти вся наркота под ними.
- Не любишь черных, - усмехнулся Рец, - а, Свист?
- Да мне без разницы славяне, или черные. Лишь бы работать не мешали. Но, честно говоря, больше всего на свете я ненавижу две вещи: расизм и негров, - Свист заржал, откинувшись на спинку стула.
- Где я их увижу?
- Через полчаса у входа. Черный «БМВ». Они тебя сами позовут.
- Годится, - кивнул Рец, - а теперь пойдем, угощу. Это тебе за хлопоты, - он сунул сложенную несколько раз купюру в нагрудный карман рубашки Свиста.
Тот оттопырил карман и, разглядев достоинство бумажки, заулыбался.
- Всегда рад помочь, о чем речь! Славик, - он щелкнул пальцами, привлекая внимание бармена, - организуй-ка нам фирменный!
Бармен оторвался от журнала.
- Как для дорогих гостей? - спросил он.
- Уж будь любезен.
Бармен поставил перед собой несколько разноцветных бутылок, вымыл шейкер и размял кисти рук.
- Смотри, - Свист подтолкнул Реца в бок, - сейчас покажет класс.
Бутылки замелькали, летая вокруг бармена, словно ручные голуби. Даже не голуби, а колибри, переливающиеся разноцветным оперением. Успевая одновременно наливать в шейкер из пролетающих бутылок и жонглировать пока не нужными, бармен наполнил шейкер, ловко подхватил его и, не заворачивая крышку, закрутил вокруг кистей рук и пальцев. Заставив шейкер в очередной раз перевернуться в воздухе, он крутанул его между ладоней, запустив по стойке, словно детский волчок. В руках у него возникли два бокала со льдом, он прихлопнул шейкер ладонью, останавливая вращение, и разлил напиток.
Накрашенная девчонка захлопала в ладоши, даже девица у стойки несколько раз приложила ладонь к ладони, демонстрируя одобрение.
- Славик, ты - гений, - покачал головой Свист.
- Теряю квалификацию, - пожаловался тот, протягивая соломинки, - клиентов мало.
Свист подхватил бокалы и принес их на стол.
- Папа, ты про меня не забыл?
Рец оглянулся. Девчонка, с обиженным видом сложив за спиной руки, ковыряла пол носком бесформенного ботинка.
- Дай ей «Симпсонов», Свист, - попросил Рец.
- А колесом не обойдешься? - спросил тот, доставая из пакетика «марку» и передавая девчонке.
- Нет, - та категорично замотала головой и сунула марку в рот.
- На, запей, - протянул свой бокал Рец.
- У-у, папа, ты добрый и красивый, - девчонка отхлебнула половину коктейля. - За марку чего спросишь? Хошь, на клык возьму, только «през» у него купи, - она ткнула пальцем в Свиста. - Клубничный мне нравится.
Рец криво улыбнулся.
- Нет повести печальнее на свете, чем повесть о минете в туалете, - продекламировал он, - гуляй пока, дочка. В следующий раз заплатишь вдвое.
- Нет проблем, - пискнула девчонка и, взметнув короткой юбкой, выскочила из бара.
- Прекрасная молодежь растет, - равнодушно сказал ей вслед Свист.
Поставив на стол недопитый коктейль, Рец встал.
- Ну, ладно, пора.
Свист поболтал льдинками в бокале и искоса взглянул на него.
- Слышь, Рец, товар на людях возьми. Оно спокойней. Мне они комиссионных не платят, а несколько моих клиентов после таких вот встреч, исчезли.
«БМВ» с затемненными стеклами уже стоял неподалеку от входа. Тонированное стекло со стороны водителя поползло вниз. Водитель из-под нависших клочковатых бровей мельком окинул взглядом улицу. Черные глаза придирчиво ощупали фигуру Реца.
- Тебе товар нужен? - голос был гортанный, с резким акцентом.
Рец облокотился на крышу машины и, заглянув внутрь, выпустил в салон клуб сигаретного дыма.
- Мне.
Глаза водителя зло блеснули.
- Крутой, да?
- В некоторых местах, - подтвердил Рец.
- Садись в машину, говорить будем.
Рец открыл заднюю дверцу. Сидящий там еще один южанин подвинулся. Несмотря на теплую погоду, он был в плаще. Горло по самый подбородок было замотано шелковым шарфом. «БМВ» сорвался с места, завернул в ближайший переулок и остановился в тени корявого дерева. Водитель развернулся на сидении и уставился на Реца глазами на выкате. Щеки его до самых глаз были синеватыми от проросшей щетины.
- Почаще брейся, родной, а то клиентов распугаешь, - участливо сказал Рец.
Водитель дернулся и зашипел, словно кипящая скороварка.
- Спокойно, брат. - Сосед Реца положил ладонь на плечо водителя. Рука была холеная, с ухоженными пальцами и аккуратно подстриженными и отполированными ногтями. На среднем и безымянном пальце пристроились крупные перстни. - Дело прежде всего. Чего желаешь, уважаемый, - спросил он немного простуженным голосом, неловко, всем корпусом, повернувшись к Рецу.
Тот вынул листок бумаги, развернул и протянул ему.
- Зажги свет, брат.
Водитель щелкнул выключателем. Желтоватый свет залил салон автомобиля.
Пробежав глазами по листку бумаги, простуженный взглянул на Реца и снова, теперь уже не торопясь, прочитал записку.
- Ну, что ж, уважаемый. Покупатель ты хороший, и товар есть такой. Только недешево встанет. Здесь, - он помахал листком, - редкий товар, дорогой. Очень дорогой.
- Сколько?
Достав калькулятор, простуженный, сверяясь с запиской, пощелкал клавишами.
- Вот, смотри, - он развернул калькулятор экраном к Рецу.
- Договорились, - кивнул Рец, - когда и где?
- Цирк на Цветном знаешь? Вот там, позади во дворах, стройка. Приходи через два часа. Все будет.

- Только без обмана, ребята, - Рец поднял палец, - не люблю. Если я не торгуюсь - это не значит, что я лох.

- Какой обман, дорогой, - простуженный пошевелил пальцами. Перстни брызнули искорками радужного света, - это бизнес, нам с тобой еще работать и работать, а?
- Все возможно, - Рец вышел из машины и, захлопнув дверь, наклонился к водителю, - не скучай, кудрявый.
«БМВ» сорвался с места, как в гонках с общим стартом.
Рец подошел к стройке позади цирка со стороны Садового кольца за час до назначенного срока. Недостроенный дом серой громадой нависал над стройплощадкой. Темные проемы окон были похожи на провалы пустых глазниц. Решетчатая ферма подъемного крана походила на гигантскую виселицу. Единственным освещенным местом была площадка утрамбованной земли перед синей бытовкой прораба. Поправив на спине небольшой рюкзак, Рец перелез через сложенные штабеля кирпичей и арматуры, вошел в черную дыру подъезда и встал в тень под лестницей, приготовившись к ожиданию.
Ждать пришлось недолго. Свет, падающий через дверной проем, на секунду померк. Вошедший постоял несколько мгновений, ожидая, пока глаза привыкнут к темноте и, не особенно таясь, прошел к лестнице. Поправив под мышкой длинный сверток, он стал подниматься наверх. Несколько раз он останавливался, прислушиваясь, пока не добрался до третьего этажа. Здесь он подошел к дыре в стене. Судя по всему, здесь должен был быть балкон - из стены на уровне пола наружу торчали стальные балки. Посмотрев вниз, человек присел на корточки и развернул сверток. Тускло блеснул металл - лунный свет отразился от ствола винтовки с оптическим прицелом. Человек поднялся, расставил пошире ноги и, навернув ремень на руку, стал осматривать стройку в прицел. Удовлетворенно цокнув языком, он прислонил винтовку к стене и достал из кармана длинный глушитель.
Он не успел среагировать, когда перед его лицом из-за спины возникла ладонь с длинными пальцами. Сухие, похожие на мертвые сучья кустарника пальцы легли ему на горло, перекрывая возможный крик.
Когда двое продавцов подошли к бытовке, Рец вышел в круг света от забранной в решетку лампочки и приветливо кивнул.
- А я уж заждался.
- Все, как договорились, уважаемый, - успокоил его простуженный, - не беспокойся. Деньги принес?
- А товар?
- Э-э, дорогой, товар рядом. Где деньги?
Рец сбросил с плеча рюкзак, развязал тесемки и распахнул его.
Небритый шагнул вперед и заглянул в рюкзак блестящими, как мокрые маслины, глазами.
- Хорошо, очень хорошо. Считать не надо? - он недобро взглянул на Реца.
- Не надо считать, брат. Такое недоверие обижает, - успокоил его простуженный.
Они переглянулись и отступили на шаг.
Рец поднялся на ноги и, нехорошо улыбаясь, покачал головой. Ожидание затягивалось. Продавцы снова переглянулись. Недоумение в их глазах сменилось тревогой.
- Чего ждем? - спросил Рец, - Еще кто-то подойти должен?
- Нет.
- Правильно, - кивнул Рец, - никто не подойдет. Я же просил без обмана, - он обернулся к серой громаде дома и показал рукой, - ваш знакомый отдыхает. Проветривается.
Простуженный шагнул вперед, всматриваясь.
Под стальными балками на уровне третьего этажа покачивалось тело с безвольно болтающимися руками. Ремень, свисающий с уложенной поперек балок винтовки, обвивал вытянувшуюся, скрученную, словно у битой птицы, шею.
Замешательство длилось недолго. Одновременно рванув из-под одежды пистолеты, продавцы нацелили их Рецу в голову.
- Ты будешь жалеть, что родился, - прошипел небритый.
Словно тень с тихим шорохом скользнула между ними, удар под колени бросил их на землю. Чьи-то гибкие длинные пальцы пауками поползли по лицам, нащупывая глаза. Там, где только что стоял Рец, сиротливо валялся рюкзак.
- Стволы на землю, парни.
Закрыв глаза, Рец стоял за спинами упавших на колени продавцов, положив ладони на головы, и поглаживал пальцами их веки и брови.
- Стволы на землю, - повторил он негромко, - зачем нам шум?
Глухо звякнув о камень, оружие упало на землю.
Рец собрал в горсть жесткие волосы на голове небритого, рывком поднял его на ноги и развернул лицом к себе. Медленно открыв глаза, он уставился угольно-черными бельмами в посеревшее лицо.
- Сейчас ты принесешь товар, - тихо сказал он. - Если через десять минут тебя не будет, он - труп. Пошел, - он оттолкнул от себя небритого.
Неловко перебирая негнущимися ногами, тот поспешил в сторону гостиницы Центрального рынка.
Рец поднял за волосы простуженного и пошел к бытовке, ведя его за собой, как быка за кольцо в носу. Присев на ступени, он наклонил в сторону голову продавца и размотал шелковый шарф на шее.
- Ну-ка, что тут у нас? Горлышко побаливает.
В шею была воткнута медицинская игла с отводной трубкой, идущей в карман плаща.
- Неплохо, - одобрил Рец, - и целый день кайф, только пузырьки в кармане меняй. Сам придумал?
- Уважаемый, давай поговорим спокойно, - чуть дрожащим голосом сказал простуженный, - это ошибка.
- Да, это ошибка. Но я не злопамятный. Я же говорил, возможно, мы еще поработаем вместе.
- Конечно, брат, конечно поработаем.
- Вот и я братом стал, - кивнул Рец, - а вон и еще один родственник поспешает.
Небритый подбежал к ним, шумно отдуваясь. В руке у него был объемистый кейс с кодовым замком.
- Открой, - приказал Рец.

Предыдущая страница 6 Следующая страница


7 Андрей Николаев

Тот быстро набрал код, щелкнул замками и, раскрыв кейс, услужливо предъявил содержимое. Рец перебрал одной рукой упаковки и целлофановые пакеты.
- Если здесь не то, что я просил…, - не договорив, он по очереди взглянул на продавцов.
- Здесь все, уважаемый.
- Ну, тогда порядок, - Рец отпустил волосы простуженного и, слегка оттолкнув его от себя, встал с деревянных ступенек, - деньги в рюкзаке. Там больше, чем договаривались. Возмещение ущерба, - пояснил он, кивнув в сторону повешенного. - Возможно, мне понадобятся серьезные ребята. Деньги не проблема. Не против продолжить сотрудничество?
- Конечно, дорогой, с удовольствием.
- Вот и ладненько, - ласково улыбнулся Рец, - телефончик оставь мне.
- Пожалуйста, пожалуйста, - простуженный достал записную книжку, вырвал листок и быстро записал телефон.
- Ну, что, мир? - спросил Рец, пряча бумажку.
- Мир, уважаемый.
- Я найду вас.
Рец повернулся к ним спиной и медленно пошел в сторону Цветного бульвара, небрежно помахивая кейсом. Небритый показал приятелю на пистолеты. Тот отрицательно покачал головой.

Глава 6

Витек проснулся от птичьего гомона. Время было, как он сам определил по высоте солнца, около семи утра. Во рту было погано, правый глаз открылся только наполовину. Витек перевернулся на бок и мучительно застонал. Вчера они с Люськой-челюстью высосали по шесть пузырьков настойки шиповника. Угощал, естественно, Витек в надежде на интим. Но Люська, падла, наотрез отказалась. Да еще глумиться вздумала - угадай, говорит, с трех раз, что значит: ни дать, ни взять. Витек отгадывать не стал, а потребовал законного, после возлияния, минета. Но Люська заорала, что русским языком объяснила - простыла она, насморк. И месячные к тому же! Вот и получается: ни дать, ни взять. Витек презрел эти дикие отмазки, но Люська саданула его в глаз сумкой с пустыми бутылками и, пока он приходил в себя, вставила ноги от греха. С горя Витек съел еще четыре пузырька шиповника и, конечно, выпал в осадок.
Однако надо было вставать. Похмелиться сейчас вряд ли найдешь, так хоть куревом разжиться. Почесываясь и ругаясь, он поднялся на ноги и пошарил в мешке на всякий случай, но чуда не случилось. Выпито и съедено было все.
- У-у, зараза щербатая, - сказал Витек.
Отряхнув с пиджака и брюк листья и траву, Витек забросил мешок на плечо и вдруг замер, ощутив чей-то взгляд. Он медленно повернул голову. В нескольких метрах, прислонившись спиной к дубу, сидел молодой парень в джинсах и кожаной куртке. Парень видимо только что проснулся, потому, что лицо у него было помятое, а светлые волосы всклокочены.
- С добрым утром, - учтиво сказал парень.
- Здорово, сука, - просипел Витек.
Парень усмехнулся.
- Ну, ты крут, отец. Чего такой суровый?
- Попей с мое, сынок.
- Болеешь, что ли?
- Догадливый ты, прямо сил нет, - Витьку надоел пустой треп, и он повернулся к собеседнику спиной, собираясь уходить.
- Так давай подлечимся, - неожиданно предложил парень.
- Угощаешь? - не поверил своему счастью Витек.
- А то! Где тут магазин?
Витек довел его до девятиэтажки, в которой была аптека, но парень шиповник пить отказался, и они прошли чуть дальше, к магазину. Молоденький продавец нахмурился, увидев Витька.
- Все, Виктор, больше в долг не дам.
- А что, много должен? - влез в разговор парень в куртке, - так я расплачусь, командир, какие проблемы?
Уже в лесу, раскладывая продукты на газетах, Витек с удовольствием вспоминал круглые глаза продавца, когда они с новым знакомым набрали и выпить и закусить, и даже ананасовый компот на десерт. Открыв обломанным перочинным ножом банку шпрот, Витек с удовольствием облизал испачканные маслом пальцы.
- Ну что, за знакомство? - предложил парень, поднимая пластиковый стакан с «посольской».
- Ну, давай, - согласился Витек. И коротко поклонился - Виктор.
- Павел.
Они чокнулись и, доброжелательно поглядывая друг на друга, выпили. По привычке Витек занюхал рукавом и запалил окурок, подобранный по дороге. Волохов нарезал колбасу, сыр, открыл фруктовые консервы.
- Давай, налетай, - он сделал приглашающий жест и сам принялся за еду.
Хорошо легла «посольская» на старые дрожжи. Витька сразу повело, не хотелось ни есть, ни пить, а только умильно смотреть на нового знакомого и улыбаться. Во хмелю он становился мягким и добрым. Эдаким интеллигентом из народа. Жесты его становились чуть ли не изысканными, речь плавной и размеренной, а выражения культурными, почти без мата и вообще какой бы то ни было ругани. Они выпили еще, и Витек поведал свои беды и горести. Рассказывал он свою историю уже не в первый раз, а все равно слеза прошибала. Да, побросала жизнь, покуражилась. А хорошую работу тяжело найти. Раз только повезло - на киносъемку попал. Там и закусить было чем, и спереть чего по мелочи. Волохов сочувственно кивал, поддакивал, сокрушался. Он тоже был доволен. Ему как раз нужен помощник, а этот мужичок вопросов задавать не будет. Хлопнет стакан и не обратит внимания на некоторые странности.
- … ну, ассистент режиссера и рад - костюмы подбирать не надо, все в своем сниматься будут. Где он столько рванья найдет? Только в Голливуде! А столы кругом, - Витек хлопнул себя по небритой щеке, - ну просто ломятся! А режиссер, вроде культурный с виду человек, представительный, трубку все курил. Но когда день к вечеру пошел, а съемки ни с места, и он осерчал. - Витек набрал в грудь воздуха и заорал, что было мочи, начиная фразу низким утробным голосом и переходя на фальцет в конце: - Массовка, реквизит не жрать!!! Я ебаный в рот!!! Во как орал! - Витек сокрушенно покачал головой, налил себе полстакана и, покопавшись пальцем в банке шпрот, выудил рыбку покрупнее.
По мере опьянения жесты его делались все небрежней, речь все витиеватей, и понимать сложные периоды, насыщенные восклицаниями и междометиями не утруждавшегося их расшифровкой Витька становилось все труднее.
Волохов откинулся на траву. Над головой легкий ветер перебирал светло-зеленые листья дуба, Витек бубнил о несправедливости и быстротечности жизни, и ничего не хотелось. Лежать да лежать, глядя в небо через молодую листву. Волохов ощутил покалывание в кончиках пальцев, затем будто озноб побежал вверх по руке. Отлежал, что ли, подумал он. И вдруг он вспомнил. Он вспомнил и от неожиданности так резко сел, что Витек замолчал, недоуменно глядя на нового знакомого.
- Ничего, ничего, - пробормотал Волохов, поднимаясь, - наливай, я сейчас.
- А-а, - протянул понимающе Витек, - я обычно вон туда, за кусты хожу.
Павел забрался в самую гущу орешника и, зажмурившись, раскинул руки и запрокинул голову. Озноб уже сотрясал все тело, казалось, что под кожей перекатывается что-то прохладное и податливое, как морская волна.
- Спасибо, князь, - прошептал Павел, - спасибо.
Подошедший Витек увидел, как лицо и кисти рук нового знакомого на миг покрылись темно-зеленой бугорчатой шкурой, а вместо пальцев матово блеснули кривые когти. Витек зажмурился, а когда открыл глаза - Волохов был уже человек как человек. Все, решил Витек, пора завязывать с аптекой.

Отец Василий жил в старом доме, еще сталинской постройки. Несмотря на поздний час, окна кое-где еще светились голубоватым светом. Волохов оглядел двор. Фонари прятались в листве старых тополей. Компания молодежи на скамейке, бренча расстроенной гитарой, поведала ему, как нагонял беду дувший с моря ветер. Чтобы до слушателей дошло штормовое предупреждение, каждая фраза повторялась два раза. Волохов вошел в подъезд. Поднявшись на второй этаж, он прислушался. За дверью соседней квартиры громкий женский голос с надрывом обвинял Хосе Луиса Альберто в том, что он бесчестно воспользовался доверчивостью и невинностью. Этажом выше разговаривали по телефону на повышенных тонах. Слов, правда, было не разобрать. Деревянная крашеная дверь квартиры отца Василия была заклеена бумажной полоской с неразборчивыми печатями. Волохов повозился с древним замком, аккуратно отклеил бумажку и вошел внутрь. Квартира была двухкомнатная. Пахло воском и пылью. Рассохшиеся половицы скрипели под ногами. Дверь справа вела в спальню. Обычный, раскладывающийся книжкой диван, старый шкаф с потемневшим зеркалом, телевизор на тумбочке. Волохов прошел в другую комнату. Почти все стены занимали книжные полки, возле окна стоял тяжелый письменный стол из светлого дерева с множеством ящичков. Видимо здесь отец Василий работал. Один угол комнаты был отведен под божницу. Лампада перед иконами не горела. На покрытом зеленым сукном столе стопкой лежали несколько книг. Везде царил порядок, выработанный годами одинокой жизни, и только едва заметный слой пыли на книгах показывал, что сейчас квартира без хозяина.
Волохов присел к столу, подтянул к себе книги. Книги были на латыни.
- Однако, - пробормотал Волохов, - батюшка-то шибко грамотный был. От многих знаний многие беды.
Открывая книги на заложенных страницах, он бегло пролистал их и положил обратно на стол. Открывая ящички, просмотрел их содержимое. Ни дневников, ни писем. Волохов посидел немного, оглядывая комнату. Нет, вряд ли здесь есть какие-нибудь тайники. И все же… Наклонившись, он выдвинул самый нижний ящик стола, заглянул в углубление под ним и, удовлетворенно кивнув, вытащил длинный почтовый конверт с разноцветными марками. Конверт был запечатан, но, присмотревшись к заклеенному углу, Волохов понял, что его вскрывали. Адрес и имя получателя были написаны по латыни. Волохов приблизил конверт к лицу, разглядывая марки.
- Vasily Jarovtsev, - прочитал он адрес получателя, - Очень интересно. А ну-ка, нарушим тайну переписки, раз уж мы есть блаженные.
Вскрыв конверт перочинным ножом, он достал листок тонкой бумаги с золотым обрезом и водяными знаками и развернул его. Текст был написан по-русски, писали, похоже, чернильной ручкой. Почерк был аккуратный, буквы четкие с сильным наклоном, будто летящие.
- Уважаемый господин Яровцев, - стал читать Волохов, - через своих друзей я… что за черт, - изумился он.
Буквы на глазах стали расплываться, теряя четкость, голубоватая с прожилками бумага посерела на глазах. Коротко выругавшись, Волохов попытался спрятать письмо обратно в конверт, но бумага рассыпалась, оставив у него в ладони горсть пепла.
- Ох, дурак, - простонал Волохов, - ну, дубина…
Он ссыпал пепел в конверт, положил конверт в карман и, постояв у входной двери, тихонько покинул квартиру.
Вернувшись в парк под утро, Волохов отыскал полянку, где они с Витьком вчера пировали.
Полянка была пуста. Волохов чертыхнулся, но тут повеявший ветерок донес характерный запах. Раздвинув кусты он умилился увиденному: под орешником, свернувшись эмбрионом, спал Витек. Сумка была у него под головой. Из нее торчали горлышки «Посольской» и «Пепси». Куртка Волохова, которой он, уходя, прикрыл Витька, висела тут же, на кусте, аккуратно расправленная. Поеживаясь от утренней прохлады, Волохов надел куртку, присел под дерево и задремал.
Часа через полтора он услышал, как зашебуршился Витек и приоткрыл один глаз. Витек с кряхтеньем перекатился на спину, уперся в землю локтями и, приподнявшись, помотал головой. Зрение его прояснилось, он заметил Волохова и вперился в него из-под набрякших век.
- Явился, - пробурчал Витек. - Уставшего, значит, товарища в лесу бросил, а сам по бабам. А я, значит, пиджак его сторожи.
Он поднялся на ноги, передернулся, достал из сумки газету и, расстелив, принялся раскладывать закуску.
- А теперь, значит, еще официантом работай. Никогда Витек халдеем не был, - повысил он голос.
Волохов и бровью не повел.
Витек достал «Посольскую». Водки оставалось грамм сто. Витек вылил ее в один стакан, глянул на Волохова и, пробормотав «кто первый встал - того и тапки», поднес ко рту. Замерев с поднятой рукой, он еще раз посмотрел на спящего собутыльника, досадливо крякнул и разлил водку в два стакана.
- Павел, - хмуро позвал он, - слышь, Павел. Вставай похмеляться. Проспишь царствие небесное.
Волохов, словно пробуждаясь от сладкого сна, захлопал глазами, встал, потянулся и подошел к накрытому «столу».
- А это во сколько же у вас царствие небесное открывается?
- Оно у нас круглосуточное теперь. Как ночные «шопы» открыли, - пояснил Витек. - Давай, не тяни резину, - он приподнял свой стаканчик.
- Спасибо, что подлечиться позвал. Только я не болею.
- Молодец, - похвалил Витек, снова переливая спиртное в один стакан, - а я вот привык. Эх, говорил батя: играй - не отыгрывайся, пей - не похмеляйся.
Подъев закуску, он завернул банки в газету, пояснив, что относит мусор подальше. Здесь еще жить да жить. Волохов одобрительно кивнул.
- Слушай, Виктор, разговор есть, - сказал он.
- А-а, - Витек покрутил в воздухе заскорузлыми пальцами, - я сразу понял, что ты, парень, того!
- Да что ты, - отмел догадки Волохов, - я ж прозрачный, как горный родник, и такой же чистый!
- Ну да! А шиповник пить отказался!
Аргумент был железный, и Волохову пришлось немного сдать позиции.
- Наблюдательный ты, Виктор. Другой бы не заметил, а ты… Видишь ли, книгу я пишу.
- Писатель, значит.
- Скорее э-э… журналист.
- Вон оно что.
- Ага. Работы много, одному не под силу. Нужен мне, понимаешь, соавтор.
Витек поскреб щетину на подбородке.
- Ну что ж, это я могу. Соавтор - это по мне. А как с зарплатой?
- Обижаешь, - развел руками Волохов, - ты же видел: я не жадный. А надо, Витя, вот что: тут недалеко, в одном доме, похороны вчера были. Большой человек помер, так, что поминать не один день будут. Надо вокруг походить, послушать, что говорят. Глядишь и нальют. Ну, как, сделаешь?
Услышав про поминки, Витек оживился. Волохов назвал ему адрес.
- Ты хоть мужчина видный, но в такой маскировке везде своим будешь, - напутствовал он агента, выдавая двадцатку подъемных.
Витек поддернул пузырящиеся на коленях брюки цвета линяющего хомяка, сбил ногтем пылинку с пиджака с полуоторванным воротником и потопал к выходу из парка.
- Однако пора подумать и о крыше над головой, - пробормотал Волохов.
Можно, конечно, в гостиницу, но останется регистрационная запись и прощай, инкогнито.
Можно и квартиру снять, но скучно. А вот та девочка с пляжа… это было бы совсем неплохо. Девочка неиспорченная, с понятием. Меркантильная слегка, так сейчас женщины рано понимают, что скука в «тереме с дворцом» лучше веселья в «раю в шалаше». И отпуск на Канариках предпочтительнее сомнительного сервиса разваливающихся крымских пансионатов. Стало быть, будем охмурять, решил он.
Пиццерия, где работала Светка, выходила затемненными окнами на Ленинградский проспект. Почти напротив была церковь, где служил отец Василий. Не успел Волохов войти в ресторанчик, как оказавшаяся рядом приветливая девушка осведомилась, чего он желает. Скучающе оглядевшись, Волохов спросил, вкусно ли здесь кормят и «как, ва-аще, заведение приличное»? Его уверили, что приличнее не бывает. Заметив порхающую между столов Светку, Волохов присел за ее столик. За окном шумел проспект, автомобили шли плотным потоком со скоростью пенсионера на вечерней прогулке. Прохожие поглядывали на посетителей ресторанчика, отделенных от суеты улицы темным стеклом, как обитатели террариума от враждебной среды. Кто-то смотрел с безразличием, кто-то с плохо скрытой завистью, а кто-то и враждебно: обед в пиццерии был большинству москвичей не по карману.
Обеденный час еще не наступил, и посетителей было немного. Светка, будто не замечая Волохова, лавировала между столиками, покачивая аппетитными бедрами. Наконец она унесла с пустого стола грязную посуду и подошла к нему.
- Пожалуйста, меню, - сказала она с дежурной улыбкой.
- Здравствуй, Света, - задушевно сказал Волохов, - может, ты присядешь на минутку?
- Ты что, водолаз, с гвоздя упал, что ли, - спросила она, все так же мило улыбаясь. - Я же на работе!
- А после работы, - вкрадчиво спросил Волохов, - может, найдешь время для меня, бесприютного, безутешного?
- Смотря что заказывать будешь, - с обезоруживающей прямотой ответила Светка.
- Тогда всего побольше и подороже!
- У-у, а ты ничего, хоть и выглядишь, как нищий аспирант.
Через два часа Волохов, пытаясь подавить неудержимую отрыжку, сидел в изнеможении перед заставленным пустыми тарелками и кувшинами столом.
- Чего-нибудь еще желаете? - невинно спросила подошедшая Светка.
- А я еще не все у вас подъел? - спросил Волохов, осоловело глядя на нее.
Светка прыснула, прикрыв губы ладонью.
- Свет, а Свет, дай, пожалуйста, зубочистку, - жалобно попросил он, указывая пальцем на салфетницу в середине стола, - а то я не достану - нагнуться не могу..
- Пожалуйста.
- А как насчет вечера?
- Уговорил, водолаз. Мы пойдем в боулинг!
- Это где кегли катают?
Светка опять хихикнула.
- Ой, я не могу. Шарики катают, а кегли сбивают. Серость!
- Понял, - покладисто сказал Волохов, - катают шарики.
На выходе из ресторана долго сдерживаемая отрыжка прорвалась-таки из груди раскатистым львиным рыком. Работяга, подстригавший траву на газоне перед рестораном и остановившийся заменить проволоку в косилке, одобрительно крякнул:
- Вот это от души!
В «Чемпионе» Светка порезвилась всласть: три партии в боулинг, сопровождаемые дикими взвизгами при удачном попадании, с невероятным количеством чипсов и орешков под «Мартини». Танцы под современную музыку, напоминавшую речитативом перечисление наград какого-нибудь члена Политбюро. Бильярд, аэро-хоккей. Завершил вечер ужин, который ограничился для Волохова, еще не переварившего обед, кружкой пива.
- Все, больше не могу, - сообщила Светка, отваливаясь от стола, - вези меня домой!
Окрыленный словом «домой», Волохов мигом поймал частника - азербайджанца на битой «копейке». Светка показывала дорогу. Они доехали до Сокола, развернулись и какими-то переулками выбрались к Ленинградскому рынку. Здесь Светка попросила остановиться, перегнулась с переднего сидения, звонко чмокнула Волохова в щеку и выскочила из машины. Волохов стал рваться наружу, но замок древней машины заело, а азербайджанец вцепился в него, как лесной клещ, требуя «аплатыт дарогу».
- Да я только с девушкой попрощаюсь, - взмолился Волохов, видя, как светлая блузка растворяется в темноте.
- Ты со мной попрощаться хочешь, - возражал водитель, - знаю я ваш брат с сестрой! Сначала плати, потом хочешь - прощайся, хочешь - здоровайся.
Волохов опустил стекло.
- Свет, - крикнул он в темноту, - а я?
- Пока, водолаз, - донеслось сквозь перестук каблучков, - заходи еще в гости.

- Обманула, да, - участливо спросил водитель, пересчитывая деньги, - хочешь, к девочкам повезу? Ай, какие девочки, - он закатил глаза и причмокнул, - молодые, хорошие. Дешево! Совсем даром!
- Даром за амбаром, - сказал Волохов, - а дешево хорошо не бывает. Давай к метро в ночной магазин.
Купив водки, хлеба, рыбной и мясной нарезки, он пустыми улицами пошел к Тимирязевскому парку. Ночь была душная, безветренная. На перекрестке Планетной и Черняховского стояла милицейская «канарейка» и машина спецмедслужбы, в просторечии «чумовоз». Два милиционера и санитар в белом халате спорили, кому забирать спавшего посреди проезжей части бомжа. Санитар доказывал, что клиент не его. У них, мол, теперь услуги платные, а с этого ничего не возьмешь. Милиционеры вяло возражали, что да, гражданин без документов, но поскольку пьяный, то дорога ему в вытрезвитель. Гражданин, прижимавший к груди рваный двухкилограммовый пакет муки, внезапно облегчился под себя и заворочался в луже мочи, устраиваясь поудобнее. Мука облепила его, и он стал похож на большой пельмень. Волохов пригляделся к лежащему. Нет, не Витек, решил он и пошел дальше. Немного погодя он оглянулся. Санитар и один из ментов перетащили бомжа в кусты, забросили туда же пакет с мукой и, пожав друг другу руки, разъехались продолжать дежурство.
Перейдя железную дорогу Волохов, отыскал пролом в стене, пролез в него и зашагал по тропинке, протоптанной вдоль леса. Блики костра сквозь деревья он заметил издалека, свернул в чащу и скоро вышел к огню.
- Паша, - Витек с пузырьком настойки в одной руке и с куском колбасы, надетой на прутик, прижал его к своему ароматному пиджаку.
Волохов задержал дыхание.
- Позволь представить, - Витек повел колбасой в сторону костра, указывая на возлежащую возле него особу.
- Люси, - пропела особа, приподнимаясь, как герцогиня де Шеврез на ложе, и протягивая руку ладонью вниз.
- Рад, - пожав руку, коротко сказал Волохов и склонил голову, - весьма наслышан.
- Присаживайтесь, Павел, выпейте с нами.
Волохов присел к огню и вопросительно взглянул на Витька. Тот многозначительно закатил глаза - какова, мол! Люси было на вид около сорока лет. Широкое, покрасневшее от выпитого лицо, маленькие глазки, игриво глядящие из-под набрякших век. Вылинявшие джинсы облегали неопределенной формы ноги. Разбитые кроссовки стояли у огня, поверх красной майки накинута замшевая в некоторых местах куртка.
На мятой газете были разложены прутики с печеной колбасой, нарезанный крупными кусками хлеб. Тут же стояли три пузырька «Шиповника». Два были пусты.
- Я тут кое-что принес, - Волохов достал из пакета продукты.
- О-о, «Смирнофф», - оживился Витек.
- Я хочу коктейль, - сказала Люси, надув потрескавшиеся обветренные губы. - Павел, угостите даму! Две части «Шиповника» - в нем много витаминов, три «Смирнова» - водка очень калорийна и одну часть «Пепси». Чтобы было не очень крепко.
Волохов смешал, что просили.
- Прошу, мадам.
- Мадмуазель! - возмущенным тоном поправила Люси.
- Пардон, - извинился он и кивнул Витьку, отзывая его в сторону: - Виктор, можно тебя. Ну, узнал что-нибудь?
- Все узнал, Паша. Матерьял - закачаешься! Давай закусим и все расскажу. Кстати, как тебе Люська? Могу уступить, как другу.
Волохов обернулся к костру. Люси как раз пригубила коктейль и шаловливо помахала Павлу пальчиками. Разгоревшийся огонь осветил лицо женщины, и он подумал, что убавил ей лет тридцать.
- Спасибо, друг, - сказал Волохов с чувством, - я подумаю.
- А мне нравится.
Ну что ж, нет некрасивых женщин - есть мало водки, подумал Волохов.
Присели к костру, выпили, закусили и еще раз выпили. Люська передала Волохову прутик с колбасой. Он откусил кусок и закатил глаза, выражая неземное блаженство. Вкус, действительно, был пикантным. С легкой тухлинкой, как уточнил подвыпивший Витек. Люська хлебнула коктейль и, сказав, что пойдет припудрить носик, исчезла за кустами.
- Ну, рассказывай, - попросил Волохов.
Витек вытер руки об газету и принялся обстоятельно докладывать.
- Утром там никого не было, а к обеду стали подтягиваться местные алкаши. Ну, я червонец добавил, тяпнули с мужиками за помин души. А под вечер Мария, вдова Толяна, вынесла во двор пару бутылок и закуску всякую. Снова помянули. Хотя там и без меня любителей выпить хватает. Потом музыку включили на весь двор: Мария сказала, что Толян повеселиться любил. Потом ханыги дворовые мордобой учинили, вот, видишь, и мне перепало, - Витек потрогал пальцем разбитую губу, - Марию некто Сергей Владимирович увел. Ну и как бы, угомонились. Я посветился там, теперь меня помнят, вроде как свой стал.
- Так, Витек, - задумчиво сказал Волохов, - придется тебе и завтра туда сходить. Только если они куда-нибудь соберутся, сразу мне сообщи. Очень мне нужны эти люди. А вот и наша дама, - воскликнул он, приветственным жестом вскидывая руку, - а мы заждались. Я уж хотел помочь пойти.

Предыдущая страница 7 Следующая страница


Русский экзорцист 8

- Фу, противный, - махнула рукой Люська, - сделайте мне лучше еще один коктейль.
- С удовольствием, - Волохов взялся за бутылки.

Глава 7

Телефонный звонок подкинул Волохова с нагретого за ночь места. Спросонья путаясь в карманах куртки, он нащупал зловредный аппарат. Звонил Александр Ярославович. Он предложил встретиться возле вернисажа независимых художников напротив Парка Горького часа через два. Волохов глянул на часы. Девять утра. Жара уже начинала донимать, и духота наваливалась плотным ватным одеялом, словно был разгар дня. Во рту было сухо, как у заблудившегося в пустыне верблюда. Волохов вытер пот с лица. Витек с Люськой спали, накрыв головы замшевой курткой.
- Голубки, - пробормотал Волохов и пошел за кусты справить малую нужду.
Вылив на голову бутылку минеральной воды, он прополоскал рот пепси-колой, кое-как причесался и побрел искать, где бы перекусить. В кафе на открытом воздухе он героически отказался от кружки пива, влил в себя две чашки растворимого кофе и спустился в метро. Здесь тоже было жарко и душно. Подошедший поезд вытолкнул из тоннеля влажный застоявшийся воздух. Вспотевшие пассажиры в вагоне стояли плотно, как заросли бамбука в тропическом лесу.
На кольцевой линии стало еще хуже.
На «Октябрьской» Волохов вышел из метро к началу Ленинского проспекта, перешел улицу и, стараясь держаться в тени домов, спустился вниз к филиалу Третьяковки. Александр Ярославович ждал его у ворот перед выставкой-продажей картин. На этот раз он был в гражданском: в светлых брюках и рубашке с коротким рукавом, открывавшей загорелые мускулистые руки. Жары он, казалось, не ощущал. От него так и веяло свежестью и энергией. Коротко кивнув, он предложил пройтись по вернисажу.
- Что-то новое есть? - спросил он.
Волохов пожал плечами. Его совсем разморило, хотелось лечь в фонтанчик возле здания филиала и заснуть.
- Обживаюсь. Вы же квартиру не предоставили. Есть кое-какие зацепки,
но говорить о них пока рано.
- А что по поводу отца Василия?
- На днях я хочу встретиться с людьми, которые пригласили его провести обряд отпевания. Кроме того, у него дома много трудов католических и протестантских теологов. Джойса, Гамельманна, Бодена, Вира, Шпренгера Теологи XV-XVI веков, изучавшие сношения человека с дъяволом, природу демонов, происхождение их и т.п.. Судя по закладкам, он изучал демонологию. И еще вот, посмотрите, - Волохов достал из кармана конверт, взятый из потайного ящика в столе у священника.
Александр Ярославович открыл конверт, заглянул в него и укоризненно посмотрел на Волохова.
- Как же так?
- Виноват, - опустил голову тот, - не думал я, что сейчас пользуются такими приемами.
- Хоть что-то прочитать успел?
Волохов по памяти пересказал несколько слов, которые прочитал до того, как письмо рассыпалось в прах.
- Да-а, - протянул Александр Ярославович.
- Вы на марки взгляните.
- А что глядеть. Не знаю, из резиденции Папы или нет, но, во всяком случае, письмо из Ватикана. Возможно, письмо - предупреждение. Я ожидал чего-нибудь подобного. Эх ты!
- Ладно вам, Александр Ярославович, я и так себя съел уже по этому поводу, - Волохов вяло махнул рукой, - позвольте, - он даже остановился, словно только сейчас до него дошли последние слова собеседника, - что значит, вы ожидали чего-то подобного?
- Наши доморощенные сатанисты еще не вышли на такой уровень, чтобы вызвать к жизни существо, след которого ты обнаружил. Гонения на церковь в период советской власти сыграли здесь, как ни странно, положительную роль. Все, что касалось бога или дьявола, отрицалось, замалчивалось и преследовалось. Западные церкви ушли от нас в плане исследования как демонологии, так и божественного начала далеко вперед. Не знаю, хорошо это или плохо.
Александр Ярославович протянул Волохову свернутую газету.
- Почитай. Недельной давности. Там внизу маленькая статья про убийство диггера. По-моему, это подтверждает мою теорию.
- Какую теорию?
- Я подожду, пока ты сам придешь к тем же выводам.
Волохов развернул газету и на ходу стал читать заметку, приноравливаясь к неторопливой поступи собеседника. Александр Ярославович шел вдоль стендов, останавливаясь ненадолго возле картин, разглядывал и, не проявляя интереса, шел дальше.
- Вот, скажи мне, Павел, такая усредненность живописи, повторяемость сюжетов, это что, боязнь приподняться над толпой или просто лень придумать что-то свое?
- Вы о чем, - Волохов поднял голову, - а… Ну, скорее, это коньюнктура,
рыночные отношения.
- То есть: спрос рождает предложение? Но спроса, как раз и не видно.
- Время раннее, а потом, сюда многие приходят просто посмотреть, - пожал плечами Волохов.
Надменно приподняв подбородок, Александр Ярославович прошел мимо абстрактных картин.
- Если я не понимаю, что нарисовано, - это не искусство!
Волохов вздохнул.
- Хорошо, что вы не истина в последней инстанции.
Посетителей на выставке действительно было мало. Продавцы дремали на складных стульях, лениво обмахиваясь газетами. Собравшись в кучку в углу возле одного из стендов, выпивала группа длинноволосых, местами бородатых личностей. Волохов, дочитав статью, прошел мимо, постукивая по ладони свернутой в трубку газетой. Александр Ярославович остановился возле одной из картин и долго смотрел на нее.
- «Человек с филином», - наклонившись к холсту, прочитал он, - кто автор? - негромко спросил он.
- Автора бог прибрал, - приблизился к нему бородатый мужичок в синем берете набекрень, - это копия.
- Бог выбирает лучших, - констатировал Александр Ярославович, брезгливо покосившись на мужичка, в бороде которого застряли хлебные крошки.
- Лучше бы он его нам оставил, - вытирая усы, сказал мужичок.
- Неисповедимы пути…, - веско сказал Александр Ярославович и, не закончив фразу, проследовал дальше.
Волохов ждал его в конце вернисажа.
- Почему вас заинтересовала эта заметка? - спросил он.
- Меня заинтересовал район убийства. Судя по всему, убитый был диггером-одиночкой, хотя нашли его на поверхности. В тех местах в пятнадцатом - шестнадцатом веках проложено много подземных коммуникаций. И как раз к пятнадцатому веку относятся сведения о появлении на Руси черной книги. То, что ты нашел у отца Василия, как-то может быть связано с этой статьей. В те годы государь призвал итальянцев строить Кремль и соборы. Фиораванти, Солари, Фрязина. Аристотель Фиораванти, Алевиз Фрязин, Пьетро Антонио Солари. Выдающиеся итальянские(венецианские) инженеры и архитекторы XV - начала XVI веков. По приглашению великого князя московского Ивана III строили кремлевские соборы, башни и стены Кремля, Грановитую Палату.
- Это были мастера с большой буквы, к тому же венецианцы, а не…
- Венеция тоже была папской вотчиной. В окружении мастеров вполне мог находиться лазутчик.
Они шли вверх по узкой тенистой улице, поднимаясь к Ленинскому проспекту.
- Еще меня насторожил способ убийства… - Александр Ярославович посторонился, пропуская идущую навстречу девушку в легком, почти прозрачном платье, и, посмотрев ей вслед, покачал головой, - скоро совсем голые ходить будут.
- Осуждаете?
- Скажем так: не одобряю. В женщине должна какая-то тайна присутствовать, недосказанность. В мое время даже дворовые девки в закрытой до пят одежде ходили!
- Ага, - поддакнул Волохов, - а под сарафаном - ничего. Задирай, светлый князь, любой подол и пользуй на здоровье.
- Фи, - скривился Александр Ярославович, - с дворовой девкой…
- Неужто не случалось, а, ваше сиятельство? Такой видный мужчина, благодетель, защитник веры! А? Помимо наложниц там всяких. А?
- Ну, ты …хм…, не очень то, - неуверенно сказал Александр Ярославович, - давай-ка, посерьезней, Павел.
- Как скажете. А я вот слышал…
- Однако не будем отвлекаться, - князь поспешил вернуться к прерванному разговору, - способ убийства, выколотые глаза и отрезанные кисти рук. Этот несчастный явно увидел то, чего не должен был видеть, и взял то, на что не имел прав. Так казнили воров и разбойников.
- Подземелья достраивались в последующие века?
- Да, причем в той же манере, но ты узнаешь кладку венецианцев. В тайниках и схронах вместо раствора кирпич клали на расплавленный свинец. Больше ничем помочь не могу - сведений о подземельях нет с середины девятнадцатого века.
- Спасибо и на этом.
- Пожалуйста. Похоже, подготовка закончилась, и теперь он будет действовать быстро.
Справа, за потемневшей от времени и непогоды кирпичной стеной, стояла небольшая церковь. Александр Ярославович залюбовался разноцветьем куполов, придававшим церкви неуместно-пряничный вид.
- Храм Иоанна Воина, - сказал он, - батюшка здесь неплохой служит. Зайдем?
- Ни за что, - категорически отказался Волохов.
- Нехристь окаянный, - пробормотал Александр Ярославович, - ладно. Не забудь про отчет.

Вышедший первым Гусь внимательно оглядел двор. Дневная жара загнала старух-пенсионерок в тень на скамейки у подъездов. Малышня ковырялась в песочнице под присмотром млевших под деревьями мамаш. Гусь обошел кругом джип, еще раз огляделся. Какой-то мужик с подбитым глазом, в замызганном и потертом пиджаке и неопределенного цвета брюках тщился вытащить веревкой винную пробку из пустой бутылки. Гусь вразвалку подошел к нему.
- Слышь, синюк, ну-ка давай отсюда.
Мужик поднял пропитую немытую морду, глянул заплывшим глазом и, не говоря ни слова, подобрал мешок и потопал со двора.
Хлопнула дверь подъезда, вышли Сергей с Марией. Он открыл для нее заднюю дверцу джипа, сам устроился на переднем сиденье. Следом показался Олег, сел за руль, включил зажигание, опустил стекло и позвал Гуся.
- Значит так, часов до девяти мы в «Праге», а потом в казино. Прозвони клубы: не было ли наездов, как менты себя ведут, ну, в общем, сам знаешь. Если по поводу памятника Толяну скульптор будет звонить - дай ему мой номер. По мелочам не звони - развеяться надо, - сказал он.
- Понял, Олег, все как в сказке будет, - кивнул Гусь. Тут он заметил бомжа, который вроде прислушивался к разговору, - мужик, ты че тут ушами прядешь? Ты че, не понял, что я тебе сказал? Давай вали отсюда и чтобы больше к нам ни ногой.
- Оставь его, - опустив стекло, процедила Мария, - это местный. Вчера с нами Толика поминал.
- Вчера - это вчера, а сегодня не хрена тут атмосферу портить, - пробормотал Гусь. - Он проводил глазами джип и снова повернулся к бомжу, - я тебе че сказал?
Бомж подхватился и заковылял дальше. Гусь хлопнул в ладоши и потер руки.
- Ну и ладно, нам казино не к чему. Мы по-своему отдыхаем.
Он достал сотовый телефон, в который никак не мог наиграться, и набрал номер.
- Санек, наливай, - сказал он и поспешил в подъезд.

Доехав до «Китай-города», Волохов вышел на Солянку. Труп диггера нашли на углу Хитровского и Подколокольного переулков. Волохов зашагал к Покровскому бульвару. Ночью это место было не самое оживленное в городе, но и не настолько пустынное, чтобы никто не заметил, как человеку отрезают руки. Старые дома начала века, а может, и прошлого столетия пестрели вывесками небольших фирм, нотариальных контор, магазинчиков. Было и несколько жилых домов, так что вряд ли тело тащили издалека. Для себя Волохов уже очертил круг поисков, ограничив его Покровским бульваром, Малым Трехсвятительским и Подкопаевским переулками. Тело могли вытащить из канализационного люка, но могли и вынести из подвала одного из близлежащих домов. Волохов сделал круг и по Хитровскому переулку вернулся к месту, где нашли тело. Постоял, оглядывая дома. Вокруг бурлил водоворот спешащих, задыхающихся от жары москвичей. Автомобили, сгрудившиеся в лабиринтах узких улиц, казались заблудившимся стадом, потерявшим пастуха. Если убийца тот, кого он ищет, должен быть след . Пока он его не почувствовал. Ну, что ж, придется поискать. Двор дома недалеко от церкви Святителя Николая привлек его внимание своей отстраненностью от городской суеты. Казалось, время застыло в нем, сохраняя атмосферу зеленых и тенистых московских двориков. Волохов не торопясь прошел мимо, заглянув во двор. Двери подъездов были с кодовыми замками, но хуже было другое. Во дворе, судя по пустым бутылкам, собирались любители выпить на свежем воздухе, и бдительные старушки возле подъездов подозрительными взглядами провожали каждого проходящего по двору. Волохов с бумажкой в руке, якобы в поисках нужного адреса, пошел вдоль подъездов. Возле одного из них он замер, будто налетел на стену. Он искал след и он его нашел. Остаточное воздействие было слабым, но это был след . Волохов огляделся, запоминая место и, сокрушенно покачав головой - мол, не тот адрес, - вышел на улицу.
Ночь изменила двор почти до неузнаваемости. Старый дом уже спал, тускло светились только окна, выходящие на лестничные площадки. Волохов, стараясь держаться в тени, прошел к подъезду, возле которого днем ощутил след . Код на двери можно было легко определить по истертым металлическим кнопкам. Коротко подсветив фонариком, он пробежал пальцами по кнопкам и вошел внутрь. Справа от лестницы обшитая жестью дверь вела в подвал. Присмотревшись к скобам, на которых висел устрашающих размеров замок, Волохов хмыкнул и, подцепив пальцами, без усилий вытянул скобы из двери. Несколько ступеней вели вниз, в заваленный старым хламом подвал. Пробираясь между сломанных велосипедов, покореженных детских колясок и полусгнивших чемоданов, Волохов вдруг замер, ощутив впереди пустоту. Он посветил фонариком. Свет был тусклый, дрянной. Помянув китайский ширпотреб, Волохов раздвинул лежащие на полу доски, увидел пролом и присел над ним на корточки. В желтом свете проявились серые бетонные стены и мелкий ручеек, бежавший по дну. След вел вниз. Чуть касаясь краев пролома, Волохов мягко спрыгнул, присев, огляделся. Коллектор был высокий, в рост человека, по стенам шли кабели в металлической обмотке и запотевшие трубы, в которых что-то с журчанием текло. Воздух был влажный, но не затхлый. След был отчетлив, и потерять его при всем желании было нельзя. Стараясь не замочить ноги, Волохов пошел вперед, придерживаясь руками за трубы. Возле канализационного люка след раздваивался. Одна часть вела вверх, на улицу, другая уходила дальше по коллектору. Наверху по улице проехал автомобиль, крышка колодца, неплотно лежавшая в пазах, отозвалась глухим звоном. Волохов двинулся вперед. Через несколько десятков метров след внезапно кончился. Бетонная труба уходила вперед, в темноту, боковых проходов не было. В недоумении повертев головой, он прикинул пройденный путь. Выходило, что сейчас он находился где-то в районе Яузского бульвара. Он осветил стены и влажный пол, провел руками по стенам. На левой ладони остались крошки цемента. Кусок бетона здесь был чуть темнее. Волохов выключил фонарь и, закрыв глаза, сосредоточился. По телу побежал озноб, в кончиках пальцев возникло знакомое покалывание, и он остановил трансформацию. Когда он открыл глаза, мир вокруг выглядел иначе. Теплый воздух, сквозивший в тоннеле, приобрел тысячи оттенков цвета. Ручеек под ногами, казалось, был свит из десятков радужных лент. Кусок стены слева светился тусклым фосфорным пятном среди неживого камня. Волохов поднес отяжелевшие ладони с растопыренными пальцами к стене и резко ударил по световому пятну. Кусок стены пропал под его руками, как внезапно исчезнувший мираж. Положив руки на крошащиеся бетоном края отверстия, он заглянул внутрь. Почти над головой нависал кирпичный свод, пахло землей и плесенью. Воздух был тяжелый, густой. Повиснув на руках, Волохов нащупал под ногами опору. Это был старинный подземный ход, ведущий скорее всего к реке. Так называемый «вылаз», на случай осады. След в застоявшемся воздухе ощущался сильнее, и Волохов, скребя ороговевшими кончиками пальцев по стенам, осторожно пошел вперед. Все время подмывало встать на четвереньки. Он с трудом передвигал вперед отяжелевшие ноги, но если суждено встретить врага сейчас, лучше не терять драгоценные секунды на изменение тела. Постепенно понижаясь, вылаз сделал несколько поворотов. Запахло сыростью, кирпич под руками стал влажным, и за очередным поворотом Волохов наткнулся на тупик. В одной из боковых стен зиял пролом. Осколки кирпича перекатывались под ногами, чавкала сырая земля, кладка впереди, казалось, истекала слезами. Волохов приблизил к ней голову и услышал мерный шум воды. Должно быть, за стеной текла река. Осторожно подойдя к пролому, он заглянул в него. Это была небольшая комната с кирпичными стенами, полом и потолком. Волохов протиснулся внутрь. Пахло кровью и еще чем-то, что он не смог определить. Появилось какое-то странное ощущение, будто своды стали давить на него. Если раньше он чувствовал толщину кладки, слежавшийся грунт за ней, то теперь казалось, что за стенами этой комнаты пустота, ничто. Волохов шагнул к стене, подсветил фонарем и царапнул ороговевшим концом пальца между кирпичей. Из-под когтя змейкой поползла мягкая металлическая стружка. Свинец вместо раствора. Вылаз к реке могли построить и в более раннее время, но этот схрон явно сложили иноземные мастера. Он наступил на что-то мягкое, присел, разглядывая. Под ногой лежал кусок полуистлевшей, пропитанной пахучим составом кожи. Волохов приподнял его. Сгибы на коже свидетельствовали, что в нее был завернут небольшой предмет. Запах крови стал ощутимей. Волохов посветил вокруг. Темная лужа наполовину спекшейся, наполовину впитавшейся в кирпич крови напоминала разлитую смолу. Ее было много. Человек, потерявший такое количество крови, не мог остаться в живых. Волохов отступил к выходу, поскреб подошвами по полу, счищая кровь.
- Значит, здесь он тебя встретил, - пробормотал он.
Свернув найденный кусок кожи, он засунул ее в карман куртки. Здесь больше нечего было делать.
Обратный путь до вертикального колодца занял немного времени, хотя навалившаяся усталость замедляла движение. Волохов взялся руками за скобы и полез вверх. Возле чугунной крышки люка он прислушался. Где-то рядом работал двигатель автомобиля. Ну и черт с ним, решил Волохов. Скажу, что погреться залез. Упершись в крышку рукой, он нажал на нее. Никакого результата. Нажал сильнее - то же самое. Он присмотрелся к краям. Нет, не приварена. Утвердившись на скобах, нажал плечом. Крышка приподнялась было, но тут же встала на место. Да что это такое, он же слышал, как она болталась под колесом проехавшего автомобиля. Подумав, что ему придется снова спускаться вниз и тащиться обратно к подвалу в доме возле церкви, Волохов почувствовал нарастающую злость. Шагнув еще на ступеньку вверх, он скорчился, упираясь в люк плечами и спиной.
- Ну, я тебе, - прошипел он.
Глаза застлало багровым туманом, и, издав хриплый рев, он рванулся вверх.
- Ну, Мариш, ну давай, ну что ты, - молодой человек, нашептывая на ушко своей спутнице ласковые слова, пытался расстегнуть на ней блузку, одновременно нащупывая рукоятку откидывания пассажирского сидения. - Ну, молодожены мы, в конце-то концов, или как?
- Может, домой поедем? - возражала молодая жена. - Там мама.
- Вот именно, что там мама, - молодой человек откинул, наконец, сидение и занялся брюками. - Кому мама, а кому теща. Опять будет стучать в стенку и спрашивать, что я с тобой делаю.
- Ну, хорошо, только быстро.
- Еще чего.
«Девятка», стоявшая в переулке под разбитым фонарем, передним колесом на канализационном люке, слегка вздрогнула.
- Дорогой, ты ничего не почувствовал?
- Нет, но вот-вот надеюсь почувствовать, - молодой человек решительно спустил джинсы вместе с трусами.
- Что-то было, я серьезно… ох, … о-о, не останавливайся, пожалуйста…
- Ни за что не остановлюсь!
Капот автомобиля внезапно подбросило так, что молодой человек чувствительно приложился копчиком к крыше салона. Он метнулся за руль, лихорадочно нащупывая ключи зажигания. Мотор, слава богу, завелся сразу. Путаясь в спущенных штанах, он нажал на газ, со скрежетом включая заднюю скорость. «Девятка» отпрыгнула назад и встала, заглохнув.
Чугунная крышка канализационного люка, кувыркаясь, взмыла в воздух. Вслед за ней из люка с ревом вылетело что-то невообразимо страшное, черное, огромное. Это «что-то» приземлилось на четвереньки, затем поднялось на задние лапы и, волоча толстый хвост и порыкивая, исчезло в ближайшем переулке.
- К маме…
- К теще…
Взревев мотором, «девятка» сорвалась с места.

Конечно, это был сон. Но сон, граничащий с явью, сон-предвиденье приближающейся реальности. Цвета вокруг были мягкие, словно размытые утренней дымкой. Прохладный ветер ласкал разгоряченное тело, увлажнял и смягчал сухую кожу. Раскинутая по телу паутина не стесняла движений, наоборот, живительная прохлада, проникавшая в него через тончайшую золотую проволоку, вплетенную в нити паутины, несла ощущение свежести. Паук-птицеед, играя тонкой сетью, заставлял ее пробегать волнами по коже. Запутавшиеся в паутине майские жуки, щекоча кожу, смешно перебирали лапками. Им было не страшно, они знали, что притаившийся паук не принесет им вреда. Он просто пригласил их поиграть в свою золотую сеть. Паутина была не закончена, ее кончики свисали с тела, трепеща на ветру, словно требуя завершенности формы, сформированной тысячелетиями.
Он оглянулся. За ним стояли его соратники, прекрасные, как и он сам. Их было много, лиц было не разобрать, но он знал, что они улыбаются. Улыбаются и ждут, как ждет и он сам.
И ожидание кончилось: из утренней дымки появилась женщина. Чуть смущенно улыбаясь, она шла к нему по зеленой траве, раздвигая ее босыми ногами. Шла она осторожно, и прятавшиеся в траве кузнечики успевали уступить ей дорогу, зелеными брызгами разлетаясь из-под маленьких ступней. Тело ее было чистое, как девственно белый холст, на который еще не наложены краски. Тело девочки, едва перешагнувшей порог, отделяющий девичество от материнства, но уже сменившее угловатость подростка на мягкую женственность.
Паук тронул нити, призывая его к движению, и он шагнул навстречу женщине-девочке по мягкой траве. В ее глазах читалось сомнение, но он знал, что сможет преодолеть его. Она и сейчас была прекрасна, как жемчужина в полуоткрытом моллюске, но станет драгоценностью, стоит только освободить ее из раковины и оправить в золото.
Он почувствовал легкий укол в предплечье, и картина, подернувшись рябью, исчезла. Ему стало немного жаль, что он не досмотрел сон до конца, и лишь уверенность в том, что скоро сон обернется явью, примирила его с пробуждением.
Рец прижал ватку к месту укола на открытой вене и заботливо кивнул ему, как проснувшемуся ребенку.
- Ты улыбался.
- Мне было хорошо, - счастливо улыбнувшись, ответил Дима. - Я видел сон, там была она…
- Ты узнал ее?
- Нет, лицо я не запомнил, но, кажется, я уже видел ее. Я думаю, она ждет нас.
- Ты прав, она ждет. Давай же не терять времени.
Он помог Дмитрию встать, выдавил на ладонь горку прозрачного геля и мягкими движениями стал натирать его покрытое выпуклыми рисунками тело. Затем подал рубашку с длинными рукавами, летние брюки. Дима оглядел себя. Тело было слегка влажным, поблескивающим. Глядя на переплетающиеся узоры, он вдруг понял, что могут чувствовать картины великих мастеров: гордость своею исключительностью, благодарность мастеру, легкое презрение к окружающим, лишенным возможности дарить красоту. Голова немного закружилась от этого ощущения, но он чувствовал, как бодрость наполняет его.
- Она станет такой же?
- Конечно. Если ты поможешь ей.
- А сейчас, что сейчас? Мы поедем к ней? - нетерпение овладело им.
- Да, я хочу, чтобы ты посмотрел на нее. Я думаю, ты согласишься с моим выбором. Спускайся к машине, я сейчас.
Дима вышел на лестницу, а Рец, вернувшись в комнату, отдернул шторы и подошел к зеркалу. Несколько мгновений он внимательно изучал свое лицо, затем провел пальцами по переносице сверху вниз. Под кожей вместо хряща и костей было что-то сыпучее, словно туда набили песок. Он ткнул пальцем в подбородок, и на этом месте образовалась заметная вмятина.
- Об этом ты не говорил, искуситель, - усмехнувшись, пробормотал Рец.
Опустив руки, он слегка прищурил глаза, разглядывая себя. Под его взглядом нос стал менять очертания, становясь то хищным, как у стервятника, то курносым, как у гиены. Подбородок вытягивался или расширялся, похрустывая раздробленными лицевыми косточками. Он немного поиграл, меняя лицо, заставляя брови нависать, скрывая глаза, сглаживая или выдвигая скулы. Зеркало бесстрастно отражало плавную, но стремительную, словно в пластилиновой анимации, смену внешности.
- А впрочем, мне нравится, - подытожил Рец и вышел из квартиры.
Дмитрий ждал его, стоя возле джипа. Солнце слепило глаза, и Рец подал ему темные очки. Машина выехала со двора. Дима с интересом стал смотреть в окно. Оказывается, весна уже прошла, и на московских улицах царил летний зной. В воздухе висела голубоватая дымка, выбрасываемая бесчисленными автомобилями. Люди, смотревшие на него из переполненной консервной банки автобуса, казалось, ненавидели все вокруг. И это летнее пекло, и спрессованное пространство автобуса, заполненное потными телами, и его, с жалостью глядевшего на них. Даже дети, изнуренные жарой на улицах, играли будто по привычке, а не от избытка нерастраченной энергии.
Старики, собирающие бутылки, нищие, роющиеся в гниющих отходах, спящие на высохшей траве скверов бомжи…
И над всем царило раскаленное обесцвеченное небо.
- Как страшно они живут…
Рец взглянул на него. Черные глаза его, казалось, были полны скорби.
- Ты можешь изменить мир. Только не отступай.
Они подъехали почти к дверям ресторанчика. Жара обожгла их, но тотчас сменилась уютной прохладой, отгороженной от зноя массивной дверью и темными стеклами заведения. Они присели за столик в углу. Есть не хотелось. Рец заказал кружку пива себе, чай Дмитрию и закурил в ожидании.
- Она здесь, она придет? - Дима нетерпеливо оглядывался.
- Она здесь, мне кажется, ты узнаешь ее. Я навещал ее, но меня она не знает. И пусть. Ты станешь ее вселенной.
За соседним столиком с хрустом поглощали пиццу. Возле салат-бара кто-то ковырялся в тарелке, вылавливая маринованные грибы. Девушки разносили заказанные блюда, но ее не было.
Внезапно Рец положил ему руку на плечо, и он увидел.
Он сразу узнал ее тонкую фигурку, русые волосы, заколоты в пушистый хвост, ее чуть курносый носик и смешливые зеленые глаза. Она принесла заказ на соседний столик, и Дима потянулся к ней, но Рец удержал его.
- Девушка, про нас, кажется, забыли, - сказал он.
Она улыбнулась и Дима сразу вспомнил, как она, нагая, шла к нему по мягкой траве и на лице ее была такая же чуть смущенная улыбка.
- Подождите немного, сейчас я постараюсь помочь, - она тряхнула головкой и исчезла.
- Да, - пробормотал Дима, - это она. Я скажу ей, что…
- Нет, мой дорогой, - Рец покачал головой, - она не готова, или ты забыл? Но я обещаю, скоро ты начнешь ее преображение.
Он поднялся из-за стола.
- А теперь пойдем. Пусть она пока забудет о нас.

Глава 8

После путешествия по московским подземельям Волохов вернулся в парк утром. Витька не было. Хотелось спать, и Волохов прилег в тени дерева. Сон был тяжелый, неприятный. Ему казалось, что он ползет в старом канализационном коллекторе. В боковых проходах греются какие-то люди с землистыми лицами. Они одеты в лохмотья, подпоясанные серыми кушаками. Одежда их провоняла потом, вокруг кишат насекомые. Проползая мимо, Волохов задерживал дыхание, но все равно запах немытого тела преследовал его. Неужто от меня, подумал сквозь сон Волохов, перевернулся на другой бок и приоткрыл глаза. Возле него сидел Витек. На земле рядом с ним стоял флакон «Шиповника» с отвинченной крышкой. Витек терзал батон хлеба, ломая его на крупные куски. Увидев, что Волохов проснулся, он подмигнул и приподнял флакон.
- Будешь?

Предыдущая страница 8 Следующая страница


9 Андрей Николаев

- Нет, спасибо. Чего-то голова побаливает.
- Ну, это к деньгам, - рассудил Витек и припал к пузырьку.
Молодецки крякнув, он занюхал настойку куском хлеба, откусил и с набитым ртом принялся докладывать.
- Значит так, Павел, сегодня они в ресторан поедут, в «Прагу», а вечером в казино двинут. Расслабляться, значит.
- Угу, - Павел потер виски, прогоняя остатки сна, - ну, и нам, стало быть, в казино надо. Очень мне нужны, понимаешь, друг Виктор, эти люди.
- Чего не понять, - кивнул Витек, - только меня в метро через раз пускают, а ты в казино хочешь привести.
Волохов критически оглядел его и согласился, что вид действительно крайне непрезентабельный. Прямо сказать: омерзительное зрелище!
- Это, друг Павел, не грязь, это защитный слой от всех напастей нашей электронной цивилизации, - пояснил Витек, вольготно раскидываясь на траве. - В наш век общего заражения экосферы продуктами необдуманной деятельности…
- Дело поправимое, - перебил Волохов нравоучения, - поехали, друг Виктор.
- Куда это?
- Поехали, поехали. Вода все смоет. Кроме грехов.
Платформа электрички была рядом. Павел взял билеты, несмотря на протесты Витька. Народу на платформе не было - работяги еще не поехали с работы, а пенсионеры уже давно перебрались в свои курятники на шести сотках. Витек не ездил в электричках с прошлого года, с грибного сезона. Тогда они с Люськой почти каждый день ездили по грибы на Истру.
Подошла полупустая электричка. Павел присел у окна, а Витек пробежался по вагону в поисках пустых бутылок. Ничего не найдя, устроился рядом, обдавав Волохова запахом немытого тела и недавно выпитого «Шиповника». Когда проехали «Ленинградскую» Павел увидел в окно электрички пруд, и они сошли в «Покровско-Стрешнево». Купили с лотка на платформе кусок мыла и флакон шампуня. Витек принялся ворчать на неумеренные траты, но Волохов сказал, что чистота - залог здоровья, а на здоровье экономить нельзя. Они перешли железнодорожную линию и оказались возле Глебовских прудов. Подбадривая Витька скорым наливом, Волохов загнал его в воду и заставил смыть весь «защитный слой». Через пару часов после мытья и посещения Щукинского рынка Витек прищурясь разглядывал себя в зеркале бывшего «Военторга». Оттуда на него смотрел слегка утомленный, с благородной сединой на висках владелец двух-трех продуктовых палаток. Во всяком случае, именно так Витек представлял себе удачливого бизнесмена. В турецкой джинсе и вьетнамских кроссовках. Он провел рукой по щетине и оглянулся на Волохова.
- Сейчас так модно, - успокоил его Павел. - Ну, время пока есть. Как насчет закусить?
- М-м-м… - снисходительно промычал «бизнесмен», - почему бы и нет?

- А если она не захочет?
- Помнишь, о чем мы с тобой говорили? Надо только помочь ей реализовать желание, вытащить его из подсознания, помочь отбросить сомнения. Поверь, - Рец взъерошил волосы на голове Димки, - я умею убеждать. Отдыхай и ни о чем не беспокойся.
- Да, я знаю. Но ты не убеждаешь. Нет! Ты открываешь истину.
- Можно и так сказать, - усмехнулся Рец. - Ляг, отдохни.
Димка перетянул руку резиновым жгутом, похлопал по венам. Вены были исколоты, словно по руке прошлись перфоратором. Мелкие кровоизлияния превратили сгибы локтей в сплошной синяк.
- Я не попаду, - смущенно сказал он, - поможешь?
Рец взял шприц, нашел возле запястья чистый участок кожи, уверенно ввел иглу, взял контроль. Поршень пошел вниз. Дима откинулся назад, Рец поддержал его за плечи и, положив на водяной матрац, прикрыл простыней.
На лице парнишки блуждала рассеянная улыбка.
Рец скривил губы. Ты - мое существо, с заданными свойствами, подумал он. Моя машина, зомби. Ты сделаешь все, что я прикажу, я лишь облеку приказ в форму откровения, высшего знания, и ты проглотишь все, что я скормлю тебе. Ты подготовишь мне мою мадонну и уйдешь. Ты все равно долго не протянешь. Так осенью умирает однолетнее растение, отдав пыльцу и удобрив почву. Так умирает клетка организма, выполнившая свою функцию. Ты - мой первый опыт. Девчонка - второй. Ошибиться я не имею права!
Рец достал сотовый телефон и набрал номер. Долго никто не брал трубку, наконец гортанный голос, характерно ошибаясь в ударениях, резко спросил:
- Да? Что хочешь?
- Здравствуй, дорогой, - вкрадчиво сказал Рец, - как здоровье твое?
- Тебе какое дело, а? Говори, что надо, - занят я.
В трубке слышались визгливый женский смех и громкая музыка.
- Похоже, ты не узнал меня, - огорчился Рец, - а ведь братом называл.
- Кто это?
- Встречу на Цветном, возле цирка, помнишь?
На другом конце провода долго молчали, потом музыка и смех стихли, словно кто-то выключил магнитофонную запись.
- А-а, - преувеличенно обрадовался говоривший, - здравствуй, брат. Богатым будешь! Совсем скоро купаться в деньгах станешь - не узнал я тебя. Мы тебя помним, ждем, когда позвонишь. Жалко больше не встретить достойного человека.
- Вот и я о том же, - согласился Рец. - Дело есть к тебе, брат. Дело несложное, совсем простое дело. Хорошо заплачу, не обижу. Как, согласен?
- Надо бы встретиться, - вкрадчиво сказал гортанный голос, - детально обговорить. Ошибок не будет - ты будешь доволен и мы рады. Да?
Рец скривил губы. Никак вы не уйметесь, подумал он.
- Очень хорошо, - сказал он, - ошибок быть не должно, дорогой. А встретиться и вправду надо - разговор не телефонный. Куда мне подъехать?
- Прямо к нам приезжай, - поспешно сказали в трубке. Слишком поспешно. - Как дорогого гостя встретим. Все будет: разговор будет, девочки будут. Посидим, как братья. Отдохнем, а?
- Очень хорошо. Говори адрес.
Записав адрес, Рец коротко попрощался. Вот неугомонный народ, пожал он плечами. Учить вас еще и учить.
Свернув с Волгоградского проспекта, Рец припарковал машину на Есенинском бульваре. Выключив двигатель, он посидел, поглядывая в зеркальце заднего вида. Полуденное солнце плавило асфальт, выжигало последние соки из поникших лип и тополей на бульваре. Возле бочки с квасом замерла изнемогающая от зноя очередь.
Нужный дом оказался панельной девятиэтажкой. Через затемненные стекла Рец оглядел двор. На траве возле чахлых кустиков обедали водкой и вареной колбасой грузчики из соседнего магазина. Неподалеку от них крутилась неопрятная старуха, дожидающаяся пустых бутылок. Возле подъезда стоял знакомый «БМВ».
Рец прикрыл глаза. Кожа на лице пришла в движение, волной проходя от лба к подбородку. Разгладились резкие морщины возле губ, разрослись брови. С легким шуршанием пробились на подбородке волосы, преображая аккуратную эспаньолку в широкую подстриженную полуседую бороду. Посмотрев в зеркало, Рец удовлетворенно хмыкнул, провел ладонями по округлившемуся лицу, поправил воротник застегнутой под горло темной рубашки и открыл дверцу.
Прокаленный воздух словно горячей массажной салфеткой охватил лицо. Рец пискнул брелком сигнализации, огляделся и степенно пошел к подъезду. Нужная квартира находилась на шестом этаже. Полуоткрытая дверь с оторванным кодовым замком скрипнула ржавыми петлями, пропуская его в пропахшую мочой полутьму заплеванного подъезда. Он вызвал лифт и, отыскав среди оплавленных кнопок цифру «шесть», вдавил ее.
- Звонят, слышишь, Аслан!
- Сядь, не дергайся. Давайте, парни.
Двое здоровяков, поигрывая накачанными бицепсами под тонкими майками, подошли к двери. Один из них, невысокого роста крепыш со сломанным носом, заглянул в глазок.
- Аслан, там дед какой-то, - сказал он.
- Значит сам не приехал, шестерку послал. Тащите его сюда.
Звонивший вновь протянул руку к звонку, и в этот момент дверь резко открылась. Коротышка, не тратя лишних слов, врезал ему под вздох литым кулаком, ухватил за воротник пиджака и вбросил в прихожую. Второй здоровяк остановил его ударом ладони в голову, подхватил обмякшее тело под мышки и, втащив в комнату, уронил на пол, к ногам Аслана. Коротышка выглянул на лестничную площадку и аккуратно прикрыл дверь. Все происходящее заняло не более десяти секунд.
Аслан носком ботинка поддел голову лежавшего на паласе пожилого мужчины.
- Плесни-ка на него, Казбек, - сказал он слегка осипшим голосом, брезгливо поморщившись.
Казбек открыл бутылку минеральной воды, стоящую на журнальном столике, и вылил ее на голову мужчины. Тот охнул, заворочался и попытался приподняться на подгибающихся руках.

- Лежать, - скомандовал Аслан, придавив голову мужчины подошвой модельного ботинка, - ну, что скажешь?
- За что, люди… я только… кхм…, - мужчина закашлялся и скосил глаза, пытаясь разглядеть говорившего, - мне передать вам велели…
- Кто? - рявкнул Казбек, дико вращая глазами, - говори, сука! На куски порежу!
- Не надо, брат, - Аслан поднял руку, - не горячись. Видишь, человек ни при чем. Ты не бойся, не тронем. Говори, что знаешь, и все будет в порядке.
Он убрал ботинок с лица мужчины и кивнул боевикам, замершим у двери.
Коротышка подошел к лежащему и, схватив за воротник пиджака, рывком поднял на ноги. Затрещала материя. Второй подставил стул, и мужчина упал на него, все еще держась за живот. Аслан налил в стакан остатки минеральной и подал ему.
- Не спеши, выпей, отдышись.
Зубы мужчины стучали по стеклу, вода лилась по подбородку, по морщинистой шее, затекая под застегнутый ворот рубашки.
- Как зовут тебя? - участливо спросил Аслан.
- Ва… Василий.
- Ну, Василий, отдохнул? Теперь давай расскажи нам: кто тебя прислал, зачем, где этот человек сейчас?
- Говори, падла…
Аслан сделал успокаивающий жест.
- Спокойно, брат. Василий, Казбек очень горяч. Не испытывай его терпения.
- Не по-божески так-то встречать человека, - мужчина вытер ладонью лицо и оглянулся на стоящих за спиной здоровяков. Он все еще кривился от боли, но было видно, что страха не испытывает.
- Не тебя ждали, извини, дорогой. Так что ты хотел?
- Мост из Щукина в Строгино знаете? Просили передать, что будут ждать вас возле этого моста со стороны Строгино.
Казбек и Аслан переглянулись.
- Когда ждать будут?
- Через два часа.
- Он что, стрелку нам забивает?
- Сказал: поговорить надо. Работу предложить хочет.
- Раз так - едем. На месте все решим. Ты, дорогой, с нами поедешь, - сказал, вставая, Аслан.
- Нет, так не договаривались. Мне только его слова передать велено - и все.
Коротышка взял его под руку и рванул со стула.
- В одной машине поедем - не будем пугать нашего друга раньше времени, - Аслан надел наплечную кобуру, подтянул ремни, - Казбек, ты за руль, этот, - он кивнул на мужчину, - с вами сзади. И чтобы не пискнул.
- Через центр не поедем - сейчас пробки везде. По кольцевой быстрее будет. Ух, только бы пришел… Смерть звать будет, - оскалился Казбек, проверяя «Макаров».
- Иди проверь двор, - скомандовал Аслан, - а вы берите этого. Все, поехали.
Казбек подогнал машину к подъезду, перегородив проезжую часть двора. Грузчики из магазина, отобедав, вернулись к работе. Лишь один дремал на траве под кустом, раскинув руки. Аслан открыл заднюю дверцу. Первым уселся коротышка. Следом втолкнули гостя, второй здоровяк уселся рядом с ним.
Сигналя, машина выскочила на Волгоградку. Проезжающие машины шарахнулись в стороны. Казбек ухмыльнулся.
- Не любят, когда подрезают, а?
- Ты давай поспокойней. Не хватало, чтобы гаишник остановил.
- А-а, полтинник в зубы и все в порядке.
- Время терять не хочется, - пояснил Аслан.
Мужчина, стиснутый плечистыми боевиками, вздохнул и опустил голову.
- Убивать его будете? - спросил он тихо.
- Должок за ним, - Аслан достал портсигар, выбрал сигарету, прикурил. В салоне резко запахло «планом». - Обидел он нас. Сильно обидел. Человека хорошего убил. Такое не прощают. А ты не бойся, Василий, - он обернулся, - если ты ни при чем, мы отпустим.
- Ага, - подтвердил Казбек, - совсем отпустим.
На кольцевой автодороге Казбек перестроился в левый ряд и прибавил скорость. Перед Профсоюзной улицей кольцо ремонтировали, и он, непрерывно сигналя и то и дело высовываясь из окна, протискивался вперед.
- Не успели построить, уже ремонт! Куда прешь, урод, не видишь - я еду!
Потасканный «москвич» резко взял вправо и ткнулся бампером в колесо трейлера. Его отбросило и развернуло поперек дороги. Сразу вокруг засигналили, загудели, послышался скрежет тормозов.
- Вот так ездить надо, - похвалился Казбек, оглядываясь на созданную аварию.
- Спокойней, говорю тебе. Успеваем.
Встречный ветер выдувал из салона запах травки. Аслан выбросил окурок и откинулся затылком на подголовник.
- Слышь, Василий, а кто он тебе? Ну, человек этот, который тебя прислал.
- Просто знакомый. Прихожанин. Попросил доброе дело сделать.
- Ха, доброе дело? А ты кто? Почему сказал «прихожанин»?
- Священник я, - тихо ответил мужчина.
- Поп! Э-э, какие друзья у тебя… Впредь умней будь - знай, с кем дружбу водить.
Мужчина промолчал.
- А главное, - добавил Казбек, - молись, поп, чтобы все успешно было. Хорошо молись, глядишь, и поможет.
Справа и слева тянулись однотипные многоэтажки. Москва давно перешагнула кольцевую автодорогу, некогда обозначавшую границу города. Внешняя часть трассы была забита, автомобили двигались сплошным потоком, но на внутренней было относительно свободно. Прижимаясь к свежепокрашенным разделителям, «БМВ» летел, изредка переходя в правый ряд, чтобы обогнать попутные машины. Казбек ругался не переставая.
Проскочили выезд на Можайское шоссе. Перед Рублево по сторонам дороги замелькал лес. Березы и ели стояли скорчившиеся, пожелтевшие, задыхаясь выхлопными газами. Только в глубине лес набирал краски свежей зелени, манившей прохладой. Раскаленный воздух поднимался над асфальтом, и идущие впереди автомобили казались призрачными, размытыми, словно рисунок на мокром стекле.
Священник заворочался и тут же получил локтем по ребрам от коротышки.
- Сиди спокойно, - не глядя, процедил тот.
- По нужде бы сходить.
- Потерпишь.
- Не могу я - цистит.
Коротышка брезгливо посмотрел на него.
- Делай в штаны, не стесняйся.
- Срам-то какой. Не позорьте, люди добрые.
- Языком все вылижешь, - рявкнул Казбек.
- Ладно, притормози, - разрешил Аслан, - вонь будет на всю машину.
«БМВ» покатился вправо, подрезая попутные автомобили.
- Спасибо, люди добрые, - в голосе священника послышалась издевка.
Казбек глянул в зеркальце заднего вида, и у него перехватило дыхание: фигура священника потеряла четкость, стала размытой, словно некачественная фотография. Полупрозрачная мгла окутывала его меняющийся на глазах облик: таяла полуседая борода, резкие морщины бороздили лицо, на глаза из-под век падала черная пленка. Взвизгнул коротышка, пытаясь оттолкнуть от себя возникающее существо, второй боевик в панике рвался из машины, толкая плечом закрытую дверцу. Словно поднимающийся из отверстой могилы смрад и мрак окутали салон. Казбек ударил по тормозам. «БМВ», наполовину въехавший на присыпанную песком обочину, закрутило. Охнул Аслан, пытаясь ухватиться за приборную доску. Зацепившись колесами за кусок чистого асфальта, машина резко остановилась. Казбек, ударившись грудью о рулевое колесо, отлетел назад, влип в сиденье и тут же почувствовал, как тугой жгут, ледяной и скользкий, словно щупальцы медузы, охватывает горло. Глаза полезли из орбит, посиневшими губами он попытался глотнуть воздух и, услышав хрип с соседнего сиденья, скосил глаза. Аслан, судорожно разевая рот, рвал пальцами охватившее шею черное шевелящееся щупальце. В голове ударил набат, кровь застучала в висках, застилая глаза багровым туманом… А за стеклами издевательски светило солнце, проносились автомобили, не обращая внимания на криво замерший на обочине «БМВ». Совсем рядом шумел лес…
Давление внезапно исчезло. Они сидели, с всхлипом хватая кислород широко открытыми ртами, будто выброшенные на берег глубоководные рыбы.
- Вы меня очень обидели, парни, - произнес хриплый низкий голос. - Я даже не знаю, стоит ли с вами связываться. Доверие! Доверие кончается, истекает, как время, а восполнить его вы не желаете.
- Ты не поп, - прохрипел Аслан.
- Нет, я не священник. Я - торговец черным деревом Себастьян Перейра, - оскалился Рец. - Шутка.
- Прости… прости, брат, - прохрипел Аслан, - не хотели обидеть, поверь…
Рец подался вперед, обхватил сидевших впереди за плечи и, поглядывая то на одного, то на другого, зашептал хрипло и тихо:
- Поверить? А ну как опять обманете, а? Ведь третий раз не прощу!
- Нет, нет, уважаемый. Хлебом клянусь…
- Да? Хлебом? Надо понимать - сильная клятва. Ну, что ж, проверим. Вылезайте.
Рец вытолкнул из машины привалившегося к нему коротышку, выбрался сам и, ухватив боевика за поясной ремень, оттащил в траву.
- Поднимайте их, - сказал он, - ведите в лес.
Казбек с тоской посмотрел на летящие мимо автомобили, помог выбраться второму боевику и, забросив его мускулистую руку себе на плечо, повел к лесу. Ноги боевика заплетались, он очумело мотал головой, по подбородку текла слюна. Рядом Аслан вел коротышку. Рец не спеша шел следом.
- Дальше, дальше, - командовал он, - здесь тихо, прохладно. Здесь им будет хорошо.
Они углубились в лес метров на пятьдесят, когда Рец велел остановиться.
- Отпустите их. Оружие заберите.
Боевики осели на землю. Коротышка подполз к березе и привалился к ней щекой.
- Что дальше, уважаемый? - спросил, чуть задыхаясь, Аслан.
- Кончайте их.
- …
- Ну! Что непонятно?
- Я не могу…, нельзя…
- Или вы, или они, - Рец повернулся к ним спиной и сунул руки в карманы, - мне четверо ни к чему, парни. Как вы думаете, они вас пощадят?
Рука коротышки поползла к ботинку. Приподняв джинсы, он вынул из ремней на голени стилет, напрягся и с гортанным криком прямо с земли прыгнул Рецу на спину.
Аслан мог поклясться, что Рец не обернулся. Просто затылок его, словно вывернувшись наизнанку, превратился в бледное лицо с кривящимися губами, и вот он уже стоит лицом к нападающему. Выброшенный с невероятной скоростью кулак ударил коротышку в грудь. Боевик сложился, как сломанный пополам прутик, и рухнул на землю. Стилет взлетел, кувыркаясь и сверкая в солнечном луче, и воткнулся в мох.
- Я повторять не буду, - Рец снова отвернулся, зевнул со скукой.
Он слышал, как сопя и всхлипывая Казбек потянул из кобуры пистолет. Рец нагнулся, вытащил стилет из мха и подал его Аслану ручкой вперед.
- Этого - ножом, - он кивнул на коротышку.
Боевик лежал, уткнувшись лицом в землю. Он глухо стонал, опавшие листья шевелились от дыхания. Казбек наклонился к нему и прижал ствол «Макарова» к затылку. Губы его тряслись, пот стекал по лицу, собираясь каплями на носу и бровях.
- Ну! - крикнул Рец.
Казбек зажмурился, отвернувшись. Глухо ударил выстрел. Девятимиллиметровая пуля вдребезги разнесла череп. Затылок раскрылся, как чудовищный цветок. Осколки костей разлетелись, словно отвратительные бело-розовые бабочки. Брызнуло красным и серым. Тело задергалось, заскребло пальцами землю. Казбек шагнул в сторону и упал на колени. Изо рта хлынула рвота.

Предыдущая страница 9 Следующая страница


Русский экзорцист 10

- Теперь ты, - сказал Рец.
Аслан подошел к коротышке, склонился, приставил острие стилета под грудную кость, и резко нажал, наваливаясь всем телом. Коротышка забился, пытаясь схватить его за руки. С резким выдохом Аслан вонзил острие ему в грудь по самую рукоять и отпрянул. Боевик свернулся клубком, затем выгнулся, опираясь о землю пятками и затылком. Забил ногами, сгребая в кучу листья и хвою, и замер, уставившись в закрытое кронами деревьев небо остановившимися глазами.
- Вот и все, господа! - воскликнул Рец, - а вы боялись.
Казбек, стоя на четвереньках, давился желчью. Аслан трясущимися пальцами ловил в портсигаре сигарету.
- Ножик прибери, уважаемый, - сказал Рец и зашагал к машине.
- Я жить не буду, - рыдающим голосом выкрикнул Казбек, вскакивая на ноги и воздевая кулаки.
- Неужели? - Рец обернулся и внимательно посмотрел на него.
- М-м… буду, но плохо, - поправился тот, отводя глаза.
- А-а, это пожалуйста. Сколько угодно.
Присев на капот, Рец вынул флягу из кармана пиджака и с удовольствием глотнул из нее.
- Похоронить надо, - буркнул подошедший Казбек.
Рец взглянул на него. На бледно-зеленом лице кавказца резче проступила черная щетина, глаза были мутные.
- На, глотни, брат, - Рец протянул ему флягу.
Казбек сделал несколько крупных глотков, вытер рот тыльной стороной ладони.
- Потом похороните, - сказал Рец, - если уж так приспичило. Садитесь назад, я поведу.
Машину он вел быстро, но аккуратно, не нарушая правила дорожного движения. В салоне висело молчание. Рец включил радио, поискал музыку.
»…закружило голову хмельную.
Ах, какая женщина, какая женщина,
Мне б такую!» - изливался какой-то озабоченный страдалец.
- Кстати, о женщинах, - пробормотал Рец, - мне надо, чтобы вы э-э…, попросили о свидании со мной одну девушку.
- Это как? - спросил Казбек.
Аслан притушил в пепельнице очередной окурок.
- Сколько?
- Треть того, что вы получили в прошлый раз, - ответил Рец.
Казбек крякнул.
- У нее что, п…а золотая?
- Нет, - усмехнулся Рец, - и даже не позолоченная. Но уж очень эта коза мне приглянулась. Учтите, парни, девочка мне нужна чистая, без повреждений. Попробуйте уговорить по-хорошему.
- А если упрямиться станет?
- Ну, постращайте слегка, но в меру!
Возле поста ГАИ свернули в Строгино, поплутали между новостроек по пыльным улицам и, вдоль Строгинской поймы выехали к мосту. Рец, не сбавляя скорость, перемахнул на другую сторону, проехал вдоль Шестой больницы, развернулся и возвратился на мост. Возле спуска к реке он остановил машину. Все вышли. Тушинский аэродром был отсюда как на ладони. Над полем, отрабатывая пилотаж, крутились спортивные самолеты. Вода в реке казалась сверху чистой и прозрачной. Возле берега плавали кувшинки и пластиковые бутылки. Выводок уток кормился в зарослях длинной травы.
- Вон там она обычно загорает, - Рец показал на группу деревьев метрах в пятидесяти от моста. - Завтра, если погода будет нормальная, должна прийти. Работать лучше вечером, часов в шесть. Народу поменьше - оно спокойней.
- Фотография есть? - подал голос Аслан.
- Есть, на, смотри.
- О-о, красивая девочка. Безотказная?
- Лучше не проверяй, - оборвал игривый тон Рец. - С ней может быть парень.
- Крутой? - забеспокоился Казбек.
- Вряд ли, - подумав, ответил Рец. - Слишком молод, хотя… В общем, разберетесь.
- С ним что делать?
- А что хотите. Будет выступать… Сами знаете.
- Зубами рвать буду, - оскалился Казбек.
- Приятного аппетита, - усмехнулся Рец. - Сотовый есть?
- Вот, - Аслан достал телефон.
- Давай сюда. Сделаете дело - позвоните, скажу, куда отвезти. Там же и деньги передам. Чтобы без фокусов! Вы теперь кровью замазаны, не забывайте.
- Кровь не простят, - тоскливо сказал Аслан.
- Молодец, соображаешь. Садись за руль, брат, - Рец хлопнул Казбека по плечу, - подбросьте меня, я машину возле вашего дома оставил.

Глава 9

К казино подъехали ближе к вечеру, когда серьезные игроки еще отдыхали от ночных страстей. Витек, слегка поддатый, решительно устремился по ступенькам к главному входу. Волохов чуть замешкался, расплачиваясь за такси.
Здоровенный парень в черном костюме преградил Витьку дорогу.
- Прошу прощения, - пробасил он вежливо, - у нас в казино dress-control.
- Чего, - Витек приподнял бровь, - чего у тебя дрес…, дрис…?
- Господа приходят в костюмах, дамы в вечерних платьях, - терпеливо пояснил парень.
- А я чего, в трусах, что ли пришел?
- Господа приходят… - снова завел охранник.
- Да мне насрать, какие господа приходят, - обозлился Витек, - я, может, страдаю, что последний рупь пролетарию просадить негде?
Охранник потерял терпение, тем более что прохожие стали останавливаться, интересуясь, чем закончится перебранка. А скандалы начальством не приветствовались. Наклонившись вперед, он, вежливо улыбаясь, шепнул в ухо скандалисту:
- Пошел в жопу, задрыга.
Витек, не тратя слов, схватил его за лацканы пиджака и попытался боднуть в лицо.
Охранник оттолкнул от себя «пролетарские» руки, развернул Витька лицом к зрителям и дал такого пинка, что страдалец, соколом порхнув над ступенями, приземлился только на тротуаре. Он грянулся оземь всем телом сразу, успев лишь подложить ладони под небритую опухшую физиономию. Волохов, взывая к чувству сострадания, простер руки к народу.
- Что же это, господа-товарищи? Ужель не можно теперь и отдохнуть-то по-человечески?
Витек, стоя на карачках, мотал головой и плачущим голосом просил окружающих:
- Пустите меня! Не держите меня! Я порву его, как обезьяна газету!
Окружающие не держали его по причине гомерического хохота, согнувшего их в три погибели.
Волохов отвел пострадавшего в ближайший двор, купил бутылку пива и велел ждать.
Магазины одежды должны были еще работать. Поймав частника, Волохов через пять минут был у магазина мужской одежды. А через двадцать, купив без примерки два черных костюма, ботинки, рубашки и галстуки в тон, вернулся во двор, где оставил Витька. Переодевшись прямо во дворе и сложив одежду в пакеты, они вернулись к игорному клубу.
- Ботинки жмут, - пожаловался Витек.
- Потерпишь, - сварливо ответил Волохов.
Охранник стоял другой и пропустил их беспрепятственно. Волохов взял десяток жетонов и они прошли в зал.
Витек, на удивление, повел себя, как завсегдатай: покровительственно кивнул крупье, приподняв бровь, проследил за сдачей в «Блэк Джек». Наконец остановился возле рулетки и, потянувшись к уху Волохова, чтобы якобы сделать замечание по игре, тихо сказал:
- Сейчас стол прошли, где в «Очко» режутся. Лицом к нам сидит парень, глаз дергается. Это брат Толяна. Телка рядом - Мария, вдова Толяна, а мужик сзади - советник или вроде того. По сути, он все решает.
- Понял, - кивнул Волохов. - На вот, сыграй пока.
Он дал Витьку несколько жетонов, показал на свободное место рядом с сильно декольтированной изможденной дамой и отошел к карточному столу.
Несколько минут он молча наблюдал за игрой. Казино выигрывало. Парень за столом играл нервно, будто хотел забыться в игре. Женщина рядом курила, роняя пепел на пол и лениво поглядывая по сторонам. Стоявший позади них смуглый мужчина в затемненных очках несколько раз нагибался и, судя по всему, пытался повлиять на результат. Парень советов не слушал. Глаз у него и вправду дергался. Проиграв в очередной раз, он вполголоса выругался. Мужчина посмотрел на Волохова и, как бы извиняясь улыбнулся. Павел повел головой и слегка кивнул. Мужчина прикрыл глаза, снова наклонился к игроку, что-то сказал и, не глядя на Волохова, направился к бару.
Они оказались на соседних табуретах, мужчина заказал «Текилу», Волохов кофе. Бармен подал заказ и отошел в сторону.
- Мне показалось, что у вас есть ко мне разговор, - тихо сказал мужчина. - Я прав?
- Да, разговор есть. - Волохов помешал ложечкой кофе, отложил ее на блюдце и, отхлебнув, одобрительно кивнул. - Я, право, в затруднении. Не знаю, с чего начать.
- Я не буду оригинален и предложу начать с начала.
- Хорошо, я вижу, вы предпочитаете ясность. Меня зовут Павел Волохов.
- Сергей Владимирович Брусницкий, можно просто Сергей.
- Очень приятно. Итак: мне известно, что ваш э-э… бизнес понес большую утрату. Мои интересы в данном случае проходят рядом с вашими. Не пересекаясь, а именно рядом. Параллельно, так сказать, и не исключено, что мы могли бы стать полезными друг другу.
- В чем заключаются ваши интересы?
- Во время визита к вам был убит священник церкви Всех Святых отец Василий. В тот же день вы спрашивали о нем в церкви. Меня интересует исключительно это убийство. Могу я узнать, чем вызваны ваши расспросы?
- Полагаю, что можете.
Медленно, тщательно подбирая слова, Брусницкий рассказал Волохову о визите священника. Павел хмурился все больше.
- Мы повторно вызывали бальзамировщика, но тот был просто ошеломлен случившимся. По его словам, состав, который он ввел в тело, проверен и используется очень давно. Ошибиться он не мог. Поверьте мне на слово, он очень старался. Тем не менее, к его повторному визиту тело было в таком состоянии, что… - Сергей Владимирович покачал головой и залпом допил «Текилу», забыв про соль и лимон. - Он взял пробы. Бальзамирующей жидкости не было и в помине. Тело было накачано кислотой, ускорившей разложение. Ткани тела расползались от малейшего сотрясения при переноске гроба. Это был просто студень, полурастаявший студень. Я думал, что никогда не избавлюсь от этого кошмарного запаха.
- И каким же образом кислота…
- Не знаю, - Брусницкий раздраженно махнул рукой, подзывая бармена. - Не знаю! Олег, - он мотнул головой в сторону игрового стола, - этого бедолагу чуть не убил. Но я чувствую, что он ни при чем.
От рулеточного стола к бару проследовала изможденная декольтированная дама и взяла два двойных «Чивас Ригал». Волохов с некоторым беспокойством увидел, что, вернувшись к столу, она поставила бокалы рядом с Витьком, и тот залпом выпил один из них.
- Кстати, после ухода священника я нашел наперстный крест. Похоже, священник сам снял его - цепь была не порвана, - добавил Брусницкий.
Волохов нахмурился.
- А вы уверены, что к вам приходил священник?
- Если у него нет брата-близнеца, - Брусницкий пожал плечами, - но, похоже, что нет. Священника убили сразу после того, как он вышел от нас. Это похоже на отработку заказа одноразовым киллером. Сначала он работает с клиентом или делает какое-либо дело, а потом кто-то работает с ним.
- Не думаю, что здесь такой вариант, - задумчиво сказал Волохов. Он перевернул чашку вверх донышком и поставил ее на блюдце. - Мне кажется, что к вам приходил уже другой человек. Двойник отца Василия, а убийство совершено до, а не после визита. Я ищу убийц священника. Если хотите, буду держать вас в курсе дела.
- Очень хочу, - Брусницкий насыпал щепотку соли между большим и указательным пальцем, поднял рюмку. - Я подозреваю, что между убийством и тем, что случилось с телом нашего м-м… руководителя, есть связь, - он выпил, слизнул соль и слегка передернулся. - Я попрошу вас вот о чем, Павел. Если мои подозрения материализуются, мы непременно хотели бы принять участие в э-э-э… финальной стадии расследования. Полагаю, помощь вам понадобится.
- Вполне возможно, - согласился Волохов. - Я могу позвонить вам - может быть, вы что-то вспомните?
- Да, конечно. Вот моя визитка, - Брусницкий протянул карточку, - но ничего существенного я не забыл. Мария, жена, вернее, вдова Анатолия, бормотала что-то, насчет того, что священник вроде и не священник, глаз у него черный и ее он домогался. Но она под дозой была, что с нее возьмешь.
- Глаз черный, - заинтересовался Волохов.
- Ну да, черный глаз, говорит, у него, а меня, мол, облизал. Но я думаю, что у нее были галлюцинации. Хотя как священник уходил, мы не видели. Поминали уж очень интенсивно, сморило нас.
- Вот как, ну что ж, спасибо за информацию. Я свяжусь с вами, если выяснится что-то новое, - Волохов пожал собеседнику руку и направился к игровым столам.
Брусницкий поглядел ему вслед, затем поднял перевернутую чашку и внимательно рассмотрел потеки кофейной гущи.
- Берегите ваших женщин, молодой человек, - пробормотал он Волохову в спину.
Павел услышал разговор на повышенных тонах за рулеточным столом и ускорил шаги, предчувствуя неприятности.
- Я ебаный в рот!!! - рявкнул Витек и так саданул ладонью по столу, что крупье выронил шарик.
- Да что вы, - заинтересовалась декольтированная дама, - как насчет обмена опытом?
- Он должен был здесь остановиться, - не обращая внимания на соседку, продолжал орать Витек, тыча пальцем в ячейку с номером двадцать. - Это ты здесь, пидор мокрожопый, таким приемчикам научился, или от рождения козел со справкой? Каждая, понимаешь, сука норовит у пролетария последний рубль…
Крупье, слегка отступая от стола и часто помаргивая, бормотал что-то вежливое. Пожилой господин с профессорской бородкой одобрительно кивал каждому энергичному выражению недовольства. Он явно жалел, что не на чем записать каскад метафор и аллегорий, сыпавшихся из раздосадованного Витька.
- Так, партнер, ты чего буянишь? - спросил Волохов, подходя к столу.
- Да вот этот гондон…
- Все, понял, - Волохов ухватил Витька за воротник и рывком поднял со стула. - Ну-ка, пойдем, проветримся.
- Паша, ну еще партию, а?
- Пойдем, прожигатель жизни.
- Молодой человек, - встряла худосочная дама, - телефончик не оставите?
- Нам пока не провели, - буркнул Витек, исподлобья глядя на крупье. - Ай вил бек!!!
- О-о, ты еще и по-английски говоришь, - подивился Волохов.
- Кино видел и плакат с Терминатором у меня дома висел, - пояснил пытавшийся вывернуться Витек.
- Of course, welcome, - пробормотал крупье.
- Чего он лопочет?
- Ждем, говорит, с нетерпением. Заглядывайте почаще, - пояснил Волохов.
На выходе он забрал пакеты с одеждой и, опасаясь, как бы Витек не стал заводить разборки с охранником, взял его под руку. Улица была пустынна, лишь несколько автомобилей, были припаркованы возле казино. Витек с сожалением оглянулся.
- Надо бы сюда почаще заходить. Систему эту я понял, - он покрутил в воздухе пальцами, изображая рулеточное колесо.
- Эх, Витя, эту систему со дня ее изобретения еще никто не понял. Поехали домой.
Ночь шла наубыль, небо между крышами из темного, подсвеченного рекламой и уличным освещением, становилось тускло-серым, словно старая школьная доска. Звезды пропадали, как ненужные формулы, стертые тряпкой уборщицы.
- А может, прогуляемся? - неожиданно предложил Витек, - сто лет в центре не был.
- Давай, - согласился Волохов.
Пешком они дошли до Маяковки. Витек снял пиджак и забросил его на плечо. Не сговариваясь, влезли в один из первых троллейбусов. Сонный водитель не спешил, но на безлюдных остановках даже не притормаживал.
Поливочные машины смывали пыль и мелкий мусор в водостоки.
Возле метро «Аэропорт» Волохов попросил водителя остановиться.
- Ну, что, Паша, хорошо бы это, того… - подмигнул Витек, - и закусить!
- Что, с утра пораньше водку пьянствовать? Нет уж, уволь, - огорчил его Волохов, - но закусить можем.
В ночном магазинчике он купил еды. Угрюмая продавщица оживилась, увидев покупателей в вечерних костюмах.
- Ну, хоть лосьона «Огуречного» давай возьмем, - не отставал Витек.
- Парфюмерия еще не работает. Слава богу.
Витек с тоской оглядел ряд бутылок.
- А вот шампанского, мальчики, - предложила продавщица, показывая на коробку с двумя бокалами и бутылкой сомнительного напитка.
- Вот это можно, - согласился Волохов, - поскольку мы с тобой сегодня были заняты исключительно получением удовольствия, то…
- Я был занят получением пинка под зад и еще и заплатил за это, - буркнул Витек.
- … то закончим разгульную ночь шампанским.
В тихом зеленом дворике открыли бутылку. Витек от бокала отказался. Глотнули, заели шоколадкой и пошли дальше.
- Эх, не по мне эта газировка, - бубнил Витек, в очередной раз поднося бутылку ко рту.
Шампанское, не желая попадать внутрь его страждущей натуры, пузырилось и текло по небритому подбородку и жилистой шее за крахмальный воротник рубашки.
- На вас не угодишь, друг мой, - произнес Волохов, делая глоток из бокала. - Уже и шампанское не доставляет вам удовольствия.
- Просил ведь: достань «Огуречного» или «Розовой воды», - угрюмо бормотал Витек.
- О, - не слушая его, воскликнул Волохов, - вот человек, тоже несомненно занятый получением удовольствия. Посмотри, с каким энтузиазмом она это делает!
Краснощекая толстая тетка с сумками и пакетами в руках стояла в садике возле пятиэтажки и, не обращая внимания на ранний час, голосила на всю округу, обращаясь к окну на четвертом этаже.
- Верка! Вер!! Верка, мать твою!!!
- Тройное воздействие на слуховые рецепторы упомянутой Веры, я думаю, будет более продуктивным, - заметил Павел, прихлебывая шампанское.
- Чего?
- Помочь, говорю, надо - перевел Волохов.
- А-а, это можно.

Предыдущая страница 10 Следующая страница


11 Андрей Николаев

Когда тетка в очередной раз открыла рот, собираясь позвать тугую на ухо подругу, «соавторы» заорали что было сил:
- Верка, мать твою!
Тетка шарахнулась в сторону, роняя пакеты.
- Нажрутся с утра.
Волохов проводил удалявшуюся рысью тетку удивленным взглядом.
- Опять не угодили…
Все-таки Витек уговорил его купить водки - иначе, мол, после стольких переживаний, никак не заснуть. Махнув стакан, он раскинулся на траве и скоро захрапел. Волохов, проклиная бюрократию, сходил на почту и целый час строчил отчет, исписав несколько листов бумаги. Бросив отчет в почтовый ящик, он вернулся на полянку, улегся под куст и заснул, надеясь проспать до вечера.
Телефон разбудил его через два часа.
- Волохов, нам надо встретиться, - не здороваясь, сказал Александр Ярославович.
Голос его был сух и неприятен.
- А подождать нельзя? - сварливо спросил Волохов.
- Нет. Жду на Манеже, у памятника Жукову, - коротко сказал, будто скомандовал Александр Ярославович и дал отбой.
Волохов выругался. Тень, в которой он заснул, переместилась, и солнце здорово напекло голову. Витек дрых без задних ног.
На метро Волохов приехал на Охотный ряд и вышел к Манежу. Духота давила и изматывала. На небе не было ни облачка и народу на площади возле торгового центра, несмотря на дающие призрачную прохладу фонтаны, было немного. Возле памятника маршалу Павел увидел высокую фигуру Александра Ярославовича. На этот раз тот был в форменной рубашке с коротким рукавом и в фуражке с высокой тульей. Придирчиво рассматривая скульптуру, он заходил с разных сторон, то приближаясь, то отходя от нее. В заложенных за спину руках он держал тонкую кожаную папку с затейливым тиснением и изящным замком благородного металла.
Поприветствовав подошедшего Волохова небрежным кивком, полковник указал на скульптуру.
- Странное ощущение, будто что-то не так. А что именно - не пойму, - озадаченно сказал он.
- Вы меня вызвали, чтобы оценить достоинства современного искусства?
- Нет, здесь я уж как-нибудь сам разберусь, - ядовито сказал Александр Ярославович. - Я пригласил вас оценить достоинства произведения другого жанра. Эпистолярного, с позволения сказать. Пойдемте-ка, присядем.
- Надо же, как все просто, - пробормотал Волохов, следуя за полковником к фонтанам манежа, - стоило вас рассердить, и вы стали обращаться ко мне на «вы».
- Будьте любезны присесть, - Александр Ярославович указал на скамейку возле полусферической карты мира.
Волохов устроился на жестком сиденье, забросил руки на спинку скамьи и с вежливым ожиданием уставился на собеселника. Он уже догадался, о чем пойдет речь. Некоторое время полковник стоял перед ним, покачиваясь с пятки на носок и с плохо скрываемым раздражением разглядывал небрежно развалившегося Волохова.
- Вы не догадываетесь, милейший, о чем пойдет речь? - с сарказмом спросил он. - Почему я вынужден просить вас пожаловать на встречу?
Павел улыбнулся широкой радостной улыбкой дебила, получившего леденец, и удивленно всплеснул руками.
- Александр Ярославович, дорогой вы мой! Если какие-то неприятности, так я со всей душой помогу! Вы ж мне как отец! Ну, как приемный отец, - поправился он, увидев, что полковника передернуло.
- Ты мне уже помог, - рявкнул Александр Ярославович, выхватывая из-за спины папку и тыча ею в нос Волохова. - Это что? Что это, я тебя спрашиваю?
Волохов подался вперед, внимательно разглядывая папку.
- Это папка для бумаг, - сказал он наконец с облегчением человека, решившего трудную задачу.
Александр Ярославович как-то сник, покачал головой, будто иного и не ожидал, и уселся рядом с Волоховым. Сняв фуражку, он бросил ее рядом на скамью и, открыв замок, достал из папки бумаги. Павел узнал свой доклад и подавил смешок.
- Узнаешь? Узнаешь, - констатировал полковник, покосившись на него. - Я не успел сам прочитать и передал наверх. Мне вернули эти бумаги и посоветовали научить сотрудников писать доклады. Причем посоветовали в таких выражениях, что…
- Не может быть. Я постарался сгладить наиболее острые…
- Ты сгладил. Так сгладил, что непонятно, о чем речь, а то, что понять можно, не вызывает, мягко говоря, уверенности в успехе операции. Как это вот понимать, - полковник перелистнул несколько страниц, - ага, вот: « … и сказал прислужнику, шарик бросающему, что работая в этом храме греха, порока и разврата, и помогая Маммоне уловить в сети свои неокрепшие души людские, губит он душу собственную. И уличил он прислужника в содомии богомерзкой, ибо порок сей на челе его столь ясно отпечатан, что не узреть знак тот может только не пожелавший увидеть!» - конец цитаты, - с горечью сказал полковник. - Это отчет, я тебя спрашиваю? Это выдержки из «Жития и страдания первых христиан в языческом Риме», а не отчет.
- А что я должен был написать? Как Витек сказал крупье, что он пидор мокрожопый…
- Как, как? - неожиданно ухмыльнулся Александр Ярославович.
- Именно так. Он и еще много чего сказал. Но давайте по порядку. Я нашел схрон.
Волохов достал из пластикового пакета сверток и подал его Александру Ярославовичу. Спрятав отчет Волохова в папку, Александр Ярославович развернул шуршащий целлофан и вынул свернутый кусок кожи. Он потер его пальцами, поднес к лицу, затем аккуратно сложил по сгибам, на которых кожа побелела и потрескалась.
- Похоже, здесь была книга, а?
- Очень похоже, - подтвердил Волохов.
- Если учесть то, что ты узнал в казино, можно с уверенностью сказать: он нашел себе тело, он разыскал книгу и он начал действовать.
- Что в этой книге?
- Точных сведений нет. Есть несколько рукописей, якобы написанных самим дьяволом или с его слов. Судя по всему, здесь, - Александр Ярославович указал на кусок кожи, - лежала привезенная в Россию инкунабула. Хуже всего, если в свертке был православный вариант «Книги мертвых», так называемый «Чернослов», но последние упоминания о нем датированы одиннадцатым веком.
- Тексты книг есть?
- О «Чернослове» сведений нет. Есть пересказ нескольких глав рукописи, виденной одним из мастеров, помогавших итальянским архитекторам и есть пророчество юродивого. Высказал он его в шестнадцатом веке в одном из Новгородских монастырей. Через два дня его нашли на дороге убитым. Тело было буквально растерзано, но явно не зверем. Не съедено было тело, а именно растерзано. Настоятель по горячим следам записал пророчество. Вот послушай.
Александр Ярославович откашлялся и заговорил нараспев:
- В лето жаркое, когда смрад и грех овладеют телами и душами неокрепшими. В лето бури очистительной, после пекла адского пришедшей. Изберет демон деву красную, злыми зельями и муками смертными он сломает ее веру слабую, подготовит тело к зачатию мерзкому, ясный разум подменит ей виденьями бесовскими и окружит ее чрево знаками дьявольскими. После над телом девы той прочтет заклинанья богомерзкие и зачнет с ней врага рода человеческого. А врага он зачнет злым семенем, из людей, одержимых пороками, собранным. Пороками, присущими веку нынешнему, прошлым и грядущим столетиям, но расцветшими цветами репейными в год лета жаркого.
- Почти прямое предупреждение, - пробормотал Волохов. - Какие-нибудь меры церковью принимались?
Александр Ярославович невесело хмыкнул.
- Понимаешь, ли, Павел, на Руси странное отношение к прорицателям. Особенно если пророчат что-то неприятное. Когда пророчество сбывалось, говорили - накаркал! Во всем остальном мире ты - провидец! Ты предвидел, предупредил и спас! Почет тебе и уважение. А у нас ты - кликуша! Ты накликал беду. Кол тебе осиновый! Юродивого просто изгнали из монастыря. В тех местах уже был один официально признанный блаженный. Посчитали, что одного достаточно. Убогого изгнали из монастыря, а через сутки нашли растерзанное тело.
Волохов встал со скамейки, подошел к фонтану, омывавшему карту планеты. Казалось, арктическая шапка льдов, истекая потоками воды, пытается смыть островки земли в океан. Павел зачерпнул воды и намочил лицо и голову. Вода была теплой.
- Я попробую обобщить наши сведения. Отец Василий получает письмо и начинает изучать труды средневековых теологов по демонологии. Можно ли предположить, что в письме тоже содержалось предупреждение? Я думаю можно. Какого рода могло быть предупреждение, если отец Василий считался знатоком по изгнанию бесов? Ответ очевиден: кто-то, возможно из окружения высшего католического духовенства, предупреждает, что готовится проникновение демона на территорию православной конфессии. Полагаю, это согласуется и с вашей теорией.
Стоя вполоборота к собеседнику и глядя себе под ноги, Волохов негромко делился своими заключениями. Александр Ярославович, задумчиво поглаживая русую бородку, одобрительно кивал.
- В последнее время из-за агрессивной политики сторонников ислама католичество утрачивает свои позиции в мире. Для них теперь возможна даже договоренность с дьяволом. Что-то вроде: ты оставляешь нас в покое, а мы закроем глаза на то, что ты будешь делать восточнее Польши. Нет, пожалуй, Западную Украину они тоже в обиду не дадут. И он пришел к нам… А здесь ему простор и раздолье.
- Ну, это ты загнул, Волохов, - не удержался Александр Ярославович, - договор Папы с дьяволом! Ты думай, что говоришь! Хотя, конечно, ситуация у них патовая.
- Вот и я о том же. Но возможен и другой вариант. На западе технология изгнания дьявола отработана настолько, что проникновение еще одного и даже нескольких демонов большой проблемы для католической церкви не создаст. Другое дело - провести инфильтрацию Инфильтрация - просачивание(воен.терм.) демона на территорию православных конфессий и дождаться, когда наша церковь признает свое бессилие. Так накалить обстановку, что паства разуверится в действенности православных догматов, и с блеском провести обряд Экзорцизма.
- Хм, а вот это возможно.
- А вы не смогли бы там, - Волохов поднял палец, - объяснить ситуацию?
- Эх, Павел, - вздохнул Александр Ярославович, - я, конечно, вхож во все двери, но Ему и так больно от разобщенности рода человеческого. Будем решать сами. И на меня, кстати, не очень рассчитывай. У нас мораторий на вмешательство в земные дела. Если уж совсем худо станет - испрошу для тебя помощи. Но только в крайнем случае.
Александр Ярославович поднялся со скамейки, сунул папку под мышку.
- В общем так, Павел. Все это надо еще раз обдумать. Это все теории. Единственно в чем мы можем быть уверены, - это в том, что демон уже здесь. Наша задача найти его, не дожидаясь, пока он осуществит задуманное. Найти и … - он сделал энергичный жест, рассекая воздух ребром ладони.

Глава 10

Волохов подъехал к «Пицце» около шести часов вечера. После разговора на Манежной площади остался осадок чего-то недоговоренного. Как будто он что-то упустил из виду, чего-то не учел.
Он собирался перекусить и договориться со Светкой о встрече. Не найдя ее среди официанток, справился у бармена. Оказалось, что сегодня не ее смена. Посетовав, что не удосужился узнать, когда она работает, Волохов сел за столик и, видимо от расстройства, заказал целую пиццу и кувшин «Бочкарева». Поливая лепешку размером с тележное колесо острым соусом, он раздумывал, где Светка может быть. А чего тут думать, решил он. Я знаю только, в каком месте она загорает, стало быть, там и будем искать. Он взглянул на часы. Половина седьмого. Вряд ли она до сих пор на реке, но проверить можно. Окропив соусом второй кусок пиццы, Волохов отрезал корочку, свернул кусок вдоль и только собрался откусить, как вдруг замер с открытым ртом. Посторонний звук, возникший рядом, напомнил ему что-то недавнее, нехорошее. Он огляделся. Мужчина, сидевший через стол от него, достал из кармана пиджака сотовый телефон, нажал кнопку, и неприятный низкий звук прекратился. Надо же настроить такой звонок, подумал Павел и внезапно вспомнил, где он слышал подобный звук, только ниже тоном, - у моста на реке, после знакомства со Светкой. Тогда его насторожил было неприятный запах, но он решил, что это «аромат» гниющих отбросов. А еще этот гул, только гораздо более сильный, чуть не лишил его сознания под аркой дома, где убили отца Василия. Волохов вспомнил пророчество. Вот чего он не учел в своей теории. Мозаика сложилась!
В спешке опрокинув кувшин с пивом, Волохов выскочил из-за стола и бросился к выходу. Из кухни, показывая на него, что-то кричала официантка. Охранник попытался задержать его у стойки бара. Павел поднырнул под растопыренные руки, развернулся лицом к охраннику и сунул руку в задний карман джинсов. Охранник побледнел, но не отступил. Волохов вытащил из кармана пачку долларов, выхватил купюру в полсотни и кинул ее на стойку.
- Расплатись за меня, будь другом, - попросил он двинувшегося к нему парня, - я очень спешу.
Выскочив из дверей ресторана, он перебежал газон с коротко подстриженной травой и выскочил на проезжую часть, размахивая сотней баксов. Из крайнего левого ряда, вызывая протестующие гудки водителей, к нему метнулся замызганный фольксваген-«гольф». Павел плюхнулся на переднее сидение, положил деньги на торпеду и сказал, повернувшись к водителю:
- Все твое, если будем у Строгинского моста через пять минут.
Водитель, молодой лохматый парень в темных очках, врубая с места вторую скорость, резонно заметил:
- Что я тебе, Шумахер, что ли? Давай полсотни и через десять минут мы на месте.
Волохов, опасаясь разминуться со Светкой, выскочил из автомобиля возле трамвайной остановки и быстро пошел вперед, разглядывая встречных женщин.
Чего я психанул? Если от каждого телефонного звонка впадать в истерику, можно с ума сойти, успокаивал он сам себя. Но ведь, с другой стороны, именно здесь он почувствовал что-то, напоминающее след . Как если бы за ним следили от дома, где убили священника. Следили издалека, но здесь, на берегу, неосторожно приблизились.
Погода была ветреная, но прохлады ветер не принес, даже несмотря на быстро надвигающиеся сумерки. На мосту он просто норовил сдуть прохожих в Москва-реку. Волохов уже миновал середину моста, когда движение под деревьями, где они со Светкой познакомились, привлекло его внимание. Он остановился, приглядываясь. Двое мужчин тащили Светку к стоявшей невдалеке иномарке. Светка, судя по долетавшим звукам, орала, как ненормальная, но народу на реке уже не было, а если бы кто и был, вряд ли стал искать себе неприятностей. Это в проклятые застойные годы заступнику могли просто набить морду, а сейчас пристрелят и в реку швырнут.
Волохов бросился к лестнице, чувствуя, что не успевает. Он бежал, поглядывая вниз. Машина, волоча за собой короткий хвост пыли, уже летела к мосту. Сейчас она нырнет под него, объедет, выскочит на шоссе - и все. Ищи, не ищи потом Светку, все будет напрасно. Волохов прикинул расстояние до иномарки и, не раздумывая, перемахнул через перила. В воздухе его повело назад, он отчаянно замахал руками, но перевернуться не успел и грохнулся о капот «БМВ» спиной и плечами. Водитель ударил по тормозам и Волохова сбросило с капота на дорогу. В шоке от удара он перекатился на живот и попытался приподняться. Руки подламывались, сознание ускользало. Краем глаза он увидел, как с заднего сиденья автомобиля выскочила Светка и бросилась в сторону реки. Кто-то побежал за ней, а водитель выбрался из машины и пошел к нему. Как в тумане Павел видел приближавшуюся расплывчатую фигуру. Ему удалось встать на четвереньки, но удар ногой под ребра бросил его на спину. Как ни странно, он почувствовал, что сознание проясняется. Перевернувшись на живот, он дождался, пока водитель подойдет поближе, и выбросил кулак навстречу новому удару, целясь в голень костяшками пальцев. Водитель закричал и согнулся, схватившись за ногу. Прямо с земли Волохов прыгнул вперед, ударил водителя коленом в лицо и, не оглядываясь, побежал к реке. Он услышал жалобный короткий вскрик и увидел, как Светка оседает на песок, а ударивший ее по голове мужчина опускает руку с зажатым в ней пистолетом. Видимо, мужчина услышал шаги и быстро обернулся, приседая и одновременно поднимая пистолет. Волохов показал движение направо, ушел влево и, толкнувшись, что было силы, прыгнул на стрелка. Выстрела он не расслышал, но почувствовал, как пуля обожгла предплечье, и врубившись плечом в противника, повалился вместе с ним в воду. Он успел перехватить руку с оружием, однако противник оказался крепким, и, не выпуская друг друга из объятий, они поднялись на ноги. Черные мокрые волосы стрелка упали ему на лоб, глаза, казалось, были готовы выскочить из орбит от напряжения и читавшейся в них ненависти.
- Конец тебе, падла, понял! Ты - труп, - брызгая слюной, шипел он Волохову в лицо, то пытаясь ударить его головой, то норовя угодить коленом в пах.
Скосив глаза, Павел увидел подбегающего водителя. Пытаясь разглядеть лезвие, зажатое у него в руке, он пропустил удар головой в лицо. Ощутив на губах струящуюся из носа кровь, Волохов почувствовал, как волна ярости накрывает его.
- Ну, все, ребята. Хорош, - пробормотал он сквозь зубы.
Захватив в кулак одежду нападавшего, он рванул его на себя, отступая на глубину. Подбежавший водитель видел, как они ушли под воду и как бешено взбурлила поверхность реки. Войдя в воду, он вытянул руку с ножом, пытаясь подгадать момент для удара. Вода окрасилась в темно-красный цвет. Водитель, оскалившись, позвал приятеля, и тот, будто услышав, вынырнул, на мгновение поднявшись из воды по пояс.
- Беги! Беги, брат, - прохрипел он и вновь скрылся под водой.
Гортанно вскрикнув, водитель сделал шаг вперед, но тут что-то с силой вырвалось из воды и ударило его в грудь. Инстинктивно схватив этот предмет, он посмотрел на него. В руке он держал кисть руки с зажатым в ней пистолетом. Кисть была то ли отрезана, то ли оторвана у запястья, и вода стекала с нее, окрашиваясь в розовый цвет. Перстни на пальцах блестели, играя гранями камней. Водитель закричал, отбрасывая от себя страшную находку, и, как обезумевший, принялся полосовать лезвием речную воду. Со дна реки что-то вырвалось в пене и брызгах. То, что успел разглядеть водитель иномарки, было настолько дико, что он на какое-то время застыл, тараща черные глаза. Он еще не пришел в себя, как ощутил сильный удар внизу живота и увидел матово блеснувшие перед лицом кривые когти длиной в человеческие пальцы. Опустив взгляд, он увидел распоротую рубашку, разошедшуюся, как молния на куртке, кожу и выпадавшие в мутную пенистую воду мягкие сизые трубки. В воде они распрямлялись и плавали вокруг него, как диковинные круглые рыбы. Он понял, что это, коротко со всхлипом вдохнул вдруг ставший очень холодным воздух, сделал шаг назад и упал на спину, увлекая за собой вывалившиеся из распоротого живота внутренности.
Волохов вынырнул из воды возле самого берега. Лицо его подергивалось, но дышал он ровно. Он остановился над лежащим у среза воды телом и несколько минут угрюмо его разглядывал, затем схватив за воротник рубашки, перетащил тело под растущую над водой иву. Туда же он перенес и тело второго нападавшего. Оглядев берег, Волохов покосился на строящиеся на другой стороне реки башни. Оттуда, конечно, могли что-то увидеть, но вряд ли на ночь глядя пойдут смотреть, что здесь произошло: банальная драка или что похуже.
Светка лежала ничком, уткнувшись лицом в траву. Павел раздвинул волосы на ее голове, крови не было, только большая шишка. Он перевернул девушку на спину и, сняв с себя рубашку, выкрутил ее, выжимая воду Светке на лицо. Светка прерывисто вздохнула и открыла глаза. Взгляд ее сфокусировался на Волохове, она поднесла руку к голове и, нащупав шишку, жалобно застонала.
- Водолаз, ты откуда взялся?
- Мимо проходил.
- А-а… вовремя проходил. А где эти, черные?
- Купаются, - помолчав, ответил Волохов. - Ты как?
- Голова болит и кружится.
- Ну, это понятно. Давай-ка я тебя домой отвезу.
- Давай, - согласилась Светка, - только я встать не могу.
- Это не проблема, - сказал Павел, наклонился, поднял ее на руки и понес к машине.
Она прислонилась головой к его груди.
- Ты мокрый и холодный.
- Это только снаружи. Внутри я весь горю от страсти.
Светка посмотрела на него снизу вверх, они встретились взглядами.
- Надеюсь, ты не воспользуешься минутной слабостью бедной девушки.
- Непременно воспользуюсь, - пообещал Павел, - иначе, зачем было тебя спасать.
- Какой ты коварный, - пробормотала Светка, опять прижимаясь к нему щекой, - все вы, мужики, коварные и меркантильные. Ничего просто так не делаете.
Павел посадил ее на заднее сиденье, но она легла ничком и закрыла глаза. Волохов сел за руль.
- Свет, погоди спать. Дорогу покажи.
Светка застонала, но приподнялась на сиденье.
- Доедешь до Октябрьского поля, там повернешь налево, к Соколу. А как пересечешь Ленинградку - толкнешь меня, я скажу, куда дальше. Ленинградку аккуратнее переезжай - там гаишник вредный. Пузан такой, как будто арбуз целиком проглотил. Сам увидишь.
Павел завел двигатель и, поглядывая на погнутый капот, вырулил на мост. Поток машин двигался в основном навстречу, ехал Волохов аккуратно, и через пятнадцать минут, миновав Ленинградский проспект, притормозил возле автобусной остановки. Повернувшись назад, он тронул девушку за плечо.
- Свет, а Свет! Куда дальше?
Она опять застонала.
- Ох, водолаз, какой ты нудный.
Волохов начал злиться.
- Ты, ласточка, не забывай, что мы в помятой краденой машине сидим. Хочешь в отделении ночевать?
- Не хочу, - Светка приподнялась на сиденьи, - ой, меня, кажется, сейчас стошнит.
Ее вырвало на пол между сиденьями, потом еще раз. Волохов сбегал к палатке, купил минеральной воды.
- На, выпей, - он протянул ей бутылку. - Так куда ехать?
Полулежа прихлебывая «Боржоми» Светка показывала дорогу. Подъехав к дому, где она снимала квартиру, Волохов помог девушке выйти из машины и усадил на скамейку возле подъезда.
- Ты посиди здесь пять минут, я отгоню тачку и вернусь.
- Быстрее, Паша. Плохо мне.
Уже в машине он сообразил, что она назвала его по имени, и от радости, которой сам от себя не ожидал, заорал что-то нечленораздельное и что было силы ударил кулаком по торпеде. Он бросил иномарку где-то возле гаражей, отъехав с километр от Светкиного дома, и бегом вернулся назад. Ветер гнал по улицам тополиную метель. Казалось, что земля возвращала облакам снег, выпавший за зиму. Светка лежала на скамейке, подложив ладонь под щеку. Тело ее сотрясала крупная дрожь. Две бабки на соседней скамье, поджав губы, неприязненно косились в ее сторону.
- Ну, комсомолки, - подмигнул им Волохов, - чего насупились? Устал человек, прилег отдохнуть. Работа тяжелая.
Он потряс Светку за плечо, помог встать и, поддерживая за талию, повел к подъезду. На ступеньках она споткнулась, и Волохов подхватил ее на руки и стал быстро подниматься по лестнице.
- Фу, как у вас тут воняет, - поморщился он.
- Это кошки, коты и собаки, - прошептала Светка, - и еще люди. От них больше всего грязи.
- Крепко тебя приложили, даже на философию потянуло. Какой этаж?
- Третий. Вот эта дверь. Ключи возьми в рюкзаке, под книжкой.
Павел поставил ее на ноги, придерживая одной рукой, нащупал в рюкзаке ключи и открыл дверь. Пахнуло легким запахом трав и кофе. Он вновь подхватил девушку на руки, шагнул через порог и ногой захлопнул за собой дверь.
- Теперь на голову холодное, а внутрь горячее, - пробормотал он, проходя со своей ношей в комнату. - Ух ты, прямо светелка Василисы Прекрасной.
Минимум мебели и белые тисненые обои наполняли небольшую комнату светом и пространством. Окно было открыто, и свежий вечерний воздух слегка раскачивал прозрачные тюлевые занавески. Волохов усадил Светку в кресло-качалку и, немного повозившись, сумел разложить постель.
- Давай, укладывайся, а я тебе компресс сделаю, - сказал он.
- Нет, сначала в душ, - не согласилась Светка, - я грязная вся, в песке. И этот черный меня лапал, гад. Помоги дойти.
- Ладно, - согласился Волохов, - в душ так в душ.
Он отвел ее в ванную комнату, посадил на край ванны и, взявшись за майку, потянул вверх. Светка перехватила его руки.
- Щаз, - ядовито сказала она, - размечтался. Дальше я сама.
- Да ладно, а то я тебя не видел, - попробовал спорить Павел.
- Давай, давай. Иди лучше кофе приготовь.
Павел вышел на кухню. На стенах висели красные и желтые связки лука, пучки мяты и зверобоя. Пошарив на полках, он обнаружил кофе и кофемолку. Поставив греть воду, смолол зерна и прошелся по квартире. Да, первое впечатление было правильное, как есть светелка. На стенах - Васильев, Валледжо, Ройо. Репродукции, конечно. Маленький музыкальный центр, телевизор. Напротив столик со стеклянной столешницей и кресло-качалка. Волохов уселся в кресло, закинул руки за голову и, закрыв глаза, стал покачиваться. Ну, что, Паша, девчонка вроде хорошая, симпатичная. И, похоже, она кому-то очень понадобилась. Стало быть - защитник нужен! Сколько можно в лесу ночевать. Витек один не пропадет - привычный, где его найти - я знаю. Все, решено. Берем инициативу в свои руки. Волохов блаженно потянулся. В ванной комнате что-то упало, раздался жалобный вскрик, и он, в два прыжка оказавшись у двери, рванул ее на себя. Душевая занавеска вместе с карнизом лежала на полу. Светка стояла в ванной, раскинув руки и прижавшись спиной к кафельной стене. Широко открытыми глазами она смотрела на Волохова.
- Я случайно, - виновато сказала она, - у меня голова закружилась.
Струи воды, разбиваясь на ее плечах и голове, стекали вниз по мокрым волосам на обнаженное тело, ручейками обтекая грудь, тонкой пленкой покрывали живот и бедра, и пропадали в треугольнике волос. Светка покраснела и подняла руки, стыдливо прикрывая от его взгляда грудь и низ живота.
Волохов, стараясь не смотреть на нее, поднял с пола карниз и занавеску, прислонил в угол и, посоветовав быть осторожней, повернулся к выходу.
- Паша, не уходи.
Волохов замер, не понимая: звали его или это плеск воды с ним шутки играет. Обернувшись, он увидел, как Светка медленно закрыла глаза, как бы подтверждая сказанное. Она пошатнулась, и Павел прямо в джинсах и рубашке шагнул в ванную, положил ладони ей на плечи и прижался щекой к мокрому лицу.
Это было сумасшествие. Они никак не могли оторваться друг от друга, но все-таки у него хватило здравого смысла не заниматься любовью в скользкой ванне. Оставляя на полу мокрые следы, он отнес Светку в постель. Простыни сразу намокли, но они этого не замечали.
Была уже ночь, когда, угомонившись, Светка заснула, уткнувшись носом в подушку и подсунув под нее руки. Волохов нашел в шкафу чистое белье и заменил мокрые простыни и наволочку, осторожно перекатывая Светку с боку на бок. Она что-то недовольно бормотала, но не просыпалась.
Некоторое время он посидел на краю кровати, глядя ей в лицо. Как у многих спящих, оно стало удивленное и беззащитное. Только сейчас Волохов почувствовал, как устал. Болели спина и плечи, болел нос.
- Мама дорогая, - пробормотал он, почувствовав запах горелого и, вспомнив про воду для кофе, бросился на кухню.
Вода выкипела, и ковшик раскалился почти докрасна. Он остудил его, снова налил воды, поставил на плиту и пошел в ванную комнату. Воды на полу было почти по щиколотку. Начало неплохое, решил он, собирая воду тряпкой. Приладив карниз, он отжал и повесил на трубу джинсы и рубашку.
На кухне Волохов перебрал травы, висевшие на стенах, стоявшие в вазах и спрятанные в шкафчиках, заварил их в ковшике и стал будить Светку. Сначала она просто перевернулась на другой бок, потом стала жалобно просить, чтобы он дал ей поспать. Волохов присел на кровать, приподнял ей голову и поднес к губам кружку.

- Послушай, тебя здорово шарахнули по голове. Выпей, это поможет, и я отстану.
- У-у, водолаз, - жалобно заныла Светка, - ну дай поспать. - Она глотнула из кружки и скорчила рожицу, - отрава! Или это какой-нибудь афродизиак?
- Пей, пей, нимфоманка.
- А домогаться будешь?
- Буду, но не сейчас.
Он проследил, чтобы она все выпила, поцеловал горькие от настоя губы и подождал, пока она заснет. Затем вышел на кухню и вытащил сотовый телефон.
- Алло, ваше сиятельство?
- Да.
- Я не поздно?

Предыдущая страница 11 Следующая страница


Русский экзорцист 12

- Нет. Что ты хотел?
- Есть кое-какие соображения. Вы не могли бы подъехать к Ленинградскому рынку? Если ехать от центра по Часовой, то напротив рынка будет автобусная остановка. Возле нее через двадцать минут.
- Хорошо.
- А вы не многословны, Александр Ярославович.
- А че базарить?
- О-о-о…
Волохов убрал трубку и хмыкнул.
- Что жизнь с людьми делает. Казалось бы, человек из высшего общества, и вдруг такие выражения.
Он выключил в квартире свет, оставив ночник у постели, и вышел, заперев за собой дверь.
Черная «Волга» с молчаливым шофером уже была на месте.
- Здравствуйте еще раз, - сказал Волохов, устраиваясь на заднем сидении.
- Здравствуй. Так что у тебя?
- Я познакомился с девушкой, - радостно объявил Волохов.
- И?
- Очень приятная девушка. Вы знаете, я не думал, что такие еще остались. Я серьезно говорю. Типичная идеальная женщина, о которой мечтает идеальный мужчина. Такой, как я, к примеру. Взбалмошная, непосредственная, очень женственная, немного стервозная. В общем, я опять влюбился.
- Сочувствую, - проскрипел собеседник, - ты меня за этим вызвал?
Машина катила по ночному городу. Миновали Белорусский вокзал. В центре народу было заметно больше. У памятника Пушкину тусовалась золотая и позолоченная молодежь. В открытых летних кафе разомлевшие от духоты летней ночи посетители лениво обсуждали достоинства прогуливавшихся девиц.
- Мне захотелось поделиться радостью, - потупившись, сказал Волохов, - а вы, как наставник и учитель…
- Хватит трепаться, - рявкнул Александр Ярославович.
- Все, все, - с готовностью согласился Волохов, - так вот, о девушке. Вчера ее хотели похитить. По некоторым признакам, это заказ того, кто нам нужен. Или это просто совпадение, или он хочет показать, что узнал меня. Если совпадение - мы можем предположить его дальнейшие действия, если нет - я раскрыт.
- Значит, если вы встречались, память у него лучше, чем у тебя. Он знает твои возможности и станет осторожнее, - Александр Ярославович в задумчивости погладил бородку. - Может, ему нужна девственница для жертвоприношения? - спросил он самого себя. Затем покосился на Волохова и отрицательно покачал головой: - Нет, если она познакомилась с тобой, о девичестве можно забыть.
- Мы только сегодня трах… м-м… доверили друг другу свою нежность и любовь.
- Угу, а то я тебя не знаю. Ладно, ладно, - прервал Александр Ярославович протестующий жест собеседника, - возможно, жертвоприношение ни при чем. Скорее всего, он узнал тебя, но просто так вредить не будет. Совместит приятное с полезным. Ему нужна женщина, и он возьмет твою. Так что береги свою подружку.
- Может, предупредить…
- Павел, - Александр Ярославович положил руку ему на плечо, - послушай меня. Много великих деяний сделано ради женщины, но ни одного, - он поднял палец, - ни одного под ее руководством или по ее указке.
- А Жанна дАрк?
- Экзальтированная девчонка, принявшая свои горячечные видения за божественный знак, - небрежно махнул рукой Александр Ярославович, - ее использовали от безысходности. Твоя подружка ничего не должна знать. Это даже не обсуждается. Постарайся понять меня, и давай обойдемся без эмоций.
- Без эмоций, - с горечью повторил Волохов, - эх, если бы все касалось только меня. Вы, кстати, не забывайте, что речь идет о судьбе вашей религии. Я-то, в конце концов, язычник и мне это должно быть до лампочки, но неужели ваша церковь не чувствует угрозу? С востока - ислам, с запада - католики и протестанты. Буддисты, кришнаиты, адвентисты, сатанисты доморощенные, черт знает кто еще! Неужели даже Патриарх не видит угрозы?
- А что Патриарх? Он, практически, один сейчас понимает, откуда исходит опасность. Но демократы его затравят, я думаю. Ведь кричат они громче. Все средства массовой информации у них. Они Европе и Штатам в рот смотрят, их оттуда кормят. А кто обедает девушку, тот ее и танцует.
- Вы не ошибаетесь, Александр Ярославович? Посмотрите, что в России делается: от Кубани и до Амура засилье Закавказья и Средней Азии. Торговля, силовые органы, спортивные клубы, криминальный и около криминальный бизнес - все под ними. В Москве нищих из Средней Азии больше, чем своих бомжей. В Подмосковье в лесах целыми кишлаками живут. Спят в шалашах, на кострах пищу готовят, детей рожают. А в Москву наезжают попрошайничать, воровать и грабить. Черные ведут себя в русских городах, как хозяева. 60% преступлений совершается «лицами кавказской национальности». Европу эту рафинированную Ближний Восток и Африка уже подмяли…
- Восток прет напролом, а западные церкви ох как гладко стелят. Европа инородцев ассимилирует, Павел. Европейские нации стареют, но дети, рожденные от смешанных браков, становятся католиками или протестантами.
Волохов покачал головой.
- Если они забыли свои корни, если уродуют свой язык - это не значит, что и мы должны делать то же самое. Француз алжирского происхождения - это звучит уже привычно, а вот русский, азербайджанского происхождения - это смешно!
- Все правильно, - кивнул Александр Ярославович, - но ты смещаешь приоритеты. Восток у нас работает грубо и этим вызывает отторжение. Насилие всегда вызывает острую ответную реакцию. Ислам моложе Христианства и Джихад - это те же Крестовые походы или Конкиста. Христианство переболело этим, а Ислам еще не понял, что палкой в рай не загонишь. Посмотри, как тонко работают у нас западные церкви. Используют литературу, современную музыку, кино, телевидение. Весь мир знает, кто такая мать Тереза, а про Серафима Саровского только в России слышали. Да и то не все. Миссионерство у нас практически отсутствует, книги православные написаны древним языком; о чем говорят в проповедях и молитвах, молодежь не понимает и как следствие - не интересуется. В церковь приходят, как на базар: я тебе свечку, а ты мне деньги, здоровье, женщину, - Александр Ярославович махнул рукой. - Ладно, ни я, ни тем более ты ничего не решаем. Наше дело разобраться, что происходит. Информации маловато. В свое время я сказал: татаромонголы не самое страшное. Есть враг, от которого не откупишься, - Тевтонский орден. Время внесло поправку: если Восток пока еще можно победить силой оружия, то экспансию католичества остановить военными средствами невозможно.
Волохов махнул рукой.
- Это уже не мои проблемы.
- А твои проблемы на сегодня - защитить девушку. Она стала приманкой, демон не откажется от нее. Постарайся опередить его, тем более что ты его чувствуешь.
- След со временем пропадет, если уже не пропал, - возразил Волохов, - к тому же, он может действовать не один. Последователей распознать не так просто.
- И это тоже твои проблемы, - сварливо сказал Александр Ярославович. - Кстати, ты уверен, что ее не отследили до дома?
Волохов быстро взглянул на него, потом хлопнул себя ладонью по лбу.
- Подвезете?
- Куда ж я денусь.

Глава 11

Волохов потихоньку открыл дверь и прислушался. В квартире было тихо. Он заглянул в комнату. Светка спала, скинув на пол одеяло, свернувшись в клубок на смятых простынях. Волохов быстро разделся, накрыл ее и прилег рядом. Светка заворочалась, опять скинула одеяло, прижалась к нему и что-то зашептала во сне.
- Тихи, тихо, - одними губами сказал Волохов, накрывая ее руку своей, - все в порядке.
Березы и тополя росли так близко к старому дому, что казалось, - заглядывают в окна. Ночной ветер шевелил занавески, перешептывались деревья за окном. Ночь опять была душная, как и все последние ночи. Ненормальное лето какое-то, подумал Волохов, засыпая.
Кто-то чувствительно ткнул его под ребра и он открыл глаза. Солнце, путаясь в занавесках, бродило по комнате.
- Водолаз, - судя по тону, Светка уже давно пыталась его добудиться.
- Что случилось?
Светка, прикрывшись одеялом, лежала на боку и недовольно глядела на него.
- Тебя разбудить совершенно невозможно. Спишь, как труп. Слушай, что-то не то со мной. Встать хотела - голова закружилась и тошнит все время.
- Небольшое сотрясение, - объяснил Волохов, садясь на кровати.
- Мне же на работу.
- Придется отпроситься
Светка подумала минуту, потом потребовала телефон. Позвонив подруге, она договорилась о подмене.
Волохов тем временем, принял душ, сварил кофе и сделал бутерброды.
Он помог Светке усесться на постели, подложив под спину подушку, и принес завтрак. Кофе она выпила, но от бутербродов отказалась.
Открыв холодильник, Волохов нашел в морозилке формочку со льдом, сделал холодный компресс и велел держать его на голове. Затем снова сделал отвар из трав.
- Не буду, - сразу сказала Светка, когда увидела, что он принес, - гадость. Ты меня отравить хочешь.
Волохов присел на кровать и стал уговаривать ее, как ребенка. Светка надула губы и всхлипнула.
- У меня голова болит, мне даже говорить больно, а ты этим пользуешься.
Волохов придержал ладонью ее голову и поднес кружку к губам.
- Слушай, Свет, у тебя такие интересные травы собраны. Откуда?
- Бабушка собирала. Меня с собой брала.
Воспользовавшись тем, что она открыла рот, Волохов наклонил кружку. Сделав глоток, Светка сморщилась.
- Я запомнила, - сказала она сдавленным голосом, - и весной в парке нарвала. Какая гадость…
- Давай еще немного. Вот так. Теперь ложись.
Девушка легла, он положил лед ей на голову.
- Откуда ты такой? - скосив глаза из-под компресса, спросила она, - ныряешь, как выдра, с черными дерешься, травы знаешь? Говор у тебя не московский.
- А какой?
- Ну, такой… ну не московский! Вроде северный какой-то.
- Хм, - кашлянул Волохов, - в общем, ты угадала.
- Расскажи, а? - попросила Светка, прикрывая глаза.
- Рассказать? Ну, что ж. Есть такой старинный русский город, - начал Волохов, - стоит он на реке возле большого озера. Еще когда Киев и Новгород деревянными крепостями были, город тот каменный был. Шли через него торговые пути из «варяг» в «греки», и жили в нем богато и счастливо. Укрыт он был от невзгод и напастей лесами, озерами и непроходимыми болотами. Даже татары не дошли до него - побоялись в болотах потонуть.
Волохов перевел взгляд за окно и сам будто очутился в непроходимых лесах под старым городом. Он рассказывал о чистых реках, в которых рыбу ловят руками, а в некоторых местах даже можно найти бледный речной жемчуг. О дремучих лесах, хранивших в чащах древние языческие капища. О таящихся в лесах озерах, где вода такая прозрачная, что в тихий день даже и не видно ее.
- Это сказка, да? - сонно спросила Светка, - но мне нравится.
Дольше всех на Руси сохраняли жители чудесного края свою веру, прятали богов своих, поклонялись им втайне. Вера была суровая, иногда жестокая. Из глубины веков пришла эта вера, но не устояла перед красотой веры иноземной. Пали капища лесные перед белыми каменными храмами, перед ажурными деревянными церквами. И потеряли силу древние боги, и сгинули. Кто в чужой земле, кто в лесах непроходимых, кто в озерах прозрачных. Даже боги бессильны, если нет у людей веры.
Светка заснула, посапывая. Компресс съехал ей на нос. Волохов поправил его, подтащил к окну кресло-качалку и устроился в нем. Во дворе в тени берез в песочнице возилась ребятня. Бабки, сидя у подъездов, обмахивались кто газетой, кто платком. Воздух был липким, как сироп.
Конечно, подумал Волохов, можно и подождать, пока он сам не придет за Светкой. Но где гарантия, что он не возьмет другую женщину? Теряем время. Впрочем, инициатива у него, и, как ни крути, придется ждать следующего хода. Он встал, потянулся и, посмотрев на спящую девушку, пошел в душ.
К вечеру Светке стало полегче. Она проснулась и потребовала чаю с бутербродами. Отвар пить отказалась наотрез, пригрозив истерикой.
Небо заволокло облаками, ветер дул то порывами, гоняя пыль и сгибая деревья во дворе, то стихал, будто набираясь сил.
- Похоже, дождь будет, - сказал Волохов.
- Ох, хорошо бы. Эта жара до того утомила… - Светка укрылась простыней и обмахивалась ей, как опахалом.
Быстро темнело небо, ветер теперь дул без перерыва, постепенно усиливаясь. Березы покорно склонялись под его напором, тополя скрипели, но не гнулись, будто бросая вызов стихии.
Волохов высунулся в окно. Первые капли упали ему на лицо. Он с наслаждением вдохнул свежесть, пришедшую с дождем. Светка, кутаясь в простыню, встала с кровати, подошла и прижалась к его спине. Сквозь рубашку он почувствовал ее упругую грудь.
- Водолаз, а пойдем гулять?
- Ты серьезно?
- Конечно, серьезно. Смотри, как здорово!
- А пойдем! - бесшабашно махнул рукой Волохов.
Бросив на пол простыню, Светка натянула тонкую майку, юбку и по полутемной лестнице они побежали вниз.
Двор был пуст, ветер еще усилился, и крупные дождевые капли шлепались на асфальт, оставляя маленькие мокрые кляксы, похожие на разбившихся о лобовое стекло автомобиля насекомых. От туч стало темно, как ночью. Длинная ветвистая молния рассекла небо. Волохов схватил Светку за руку и потащил под старый тополь. Ветер вдруг стих, выпрямились деревья, все замерло, словно ожидая продолжения. Внезапный гулкий раскат грома, такой мощный, что в доме задребезжали стекла, заставил Светку охнуть и прижаться к Волохову. Сработавшие сирены автомобильных сигнализаций завыли, как сигналы воздушной тревоги. Зашумели листья в вершинах деревьев. Ветер крепчал с каждой секундой. Сверкнула еще молния, и одновременно с раскатом грома хлынул дождь такой силы, что казалось, над землей перевернули гигантскую бочку с водой. Набирая скорость на пустыре, ветер с ревом мчался между домов, будто табун обезумевших лошадей. Струи дождя, летевшие параллельно земле, били с силой дроби, выпущенной из охотничьего ружья. Ветер не давал дышать, валил с ног, выжимал слезы из глаз. Светка вырвалась из рук Волохова и встала, наклонившись вперед, чтобы удержаться на ногах, раскинув руки и запрокинув лицо к полыхавшему молниями небу. Майка мгновенно намокла и, став прозрачной, облепила ее тело.
- Что это, - крикнула она, - это буря?
- Это - ветер, это - дождь, это - жизнь!
Ветви деревьев, не выдерживая напора ветра, ломались и летели мимо, как сорванные осенние листья. С громким треском, заглушившим рев бури, сломалась и рухнула молодая береза. Кроны деревьев, как паруса, не убранные с мачт корабля неумелой командой, ломали стволы. Старый тополь, под которым они стояли, дрогнул, земля зашаталась под ногами. Волохов схватил Светку в охапку и потащил прочь. Она брыкалась и колотила его кулачками.
- Пусти, пусти, водолаз, не хочу домой!
- Сумасшедшая, нас же придавит!
Тополь наклонился, выдирая из земли корни, будто собираясь куда-то идти, и рухнул, накрыв густой кроной песочницу, скамейки, кусты жасмина и сирени. Деревья падали одно за другим, словно погибающие защитники обреченной крепости. Пошел град. Сначала мелкий, потом все крупнее. Светка ойкнула, закрывая лицо. Градина размером с ноготь стукнула ее по щеке. Волохов привлек ее к себе, прижал к груди и повернулся, закрывая от ударов летящего льда. Град барабанил по спине, словно надеясь добраться до девушки. Светка затихла. Он почувствовал, как она коснулась губами его груди через распахнутый ворот рубашки. Потом поцеловала в шею, наклонила его голову и тронула губы. Он ответил на поцелуй и ощутил, как ее язычок проник в рот. Она прижалась к нему грудью, и он, почувствовав нарастающее желание, притиснул ее к себе, до боли припав к полураскрытым губам. Больше не существовало урагана, ломавшего деревья и срывавшего черепицу с крыш, не было града, стучавшего по спине. Исчезли пятиэтажные типовые дома вокруг. Они были одни под черными мчащимися тучами.
- Пойдем домой, - прошептал он.
- Нет, - одними губами сказала она, - я хочу здесь.
- Сумасшедшая…
Она увлекла его на крону упавшего тополя. Поникшие влажные ветви раскинулись, как зеленый ковер. Она скинула туфли и шагнула вперед, приминая листья, в которые по щиколотку погрузились ее босые ноги. Глядя ему в глаза, Светлана взялась за края майки и потянула ее вверх, снимая через голову. Волосы облепили ее лицо, и она, тряхнув головой, чтобы убрать их, бросила майку в сторону. Расстегнув юбку, скользнувшую вниз по стройным ногам, она наклонилась и одним движением сдернув узкие трусики, шагнула ему навстречу через упавшую одежду. Град прекратился, словно сжалившись, и только дождь ласкал ее обнаженное тело. Павел скинул одежду и шагнул к ней. Она отвела его руки и покачала головой.
- Ты мой мужчина. Я сама…
Лаская губами и языком его шею, грудь, живот, она опустилась на колени. Он ощутил ее горячие губы и, закрыв глаза, опустил руки и положил ладони ей на голову. Поглаживая его ягодицы, она все убыстряла ритм движений и, почувствовав нарастающее напряжение, он отстранил ее. Они легли на листья. Холодные пальцы дождя пытались проникнуть между их слившихся тел, скользивших друг по другу.
- Я сама, - опять прошептала она.
Раздвинув бедра, она, тихо застонав, опустилась на него сверху. Он положил ладони ей на грудь, ощутив ладонями напрягшиеся соски.
Они двигались в одном ритме, предугадывая желания и торопясь их исполнить, наслаждались застывшим временем, пытаясь продлить соединение тел, сознавали, что эта бесконечность имеет предел, и пытались отсрочить неизбежный взрыв, возвращающий будничность ощущений.
Он притянул ее к себе. Она прижалась, словно надеясь стать с ним единым целым. И мир взорвался, рассыпая радужные круги и унося сознание…
Мелкий дождь падал на открытые глаза и Волохов моргнул, чтобы убрать влагу. Светка, обессиленная, лежала на нем, положив голову ему на грудь. Он приподнялся. Буря ушла. Двор, заваленный в беспорядке упавшими деревьями, напоминал тропические джунгли. Большая ветка тополя укрывала их листвой, словно одеялом. В окнах домов зажигался свет, слышались встревоженные голоса.
- Светка, - он погладил ее по спине, - нам пора.
- Подожди, - она прижалась теснее, - подожди, не уходи.
Он подождал немного, потом опустил руки ей на бедра и, приподняв, положил ее на бок рядом с собой. Она перевернулась на спину и раскинула руки.
- Конец света, - прошептала она.
- Ты о чем?
- О нас.
Волохов огляделся в поисках одежды.
- Держи, - он протянул Светке майку и юбку.
- Не хочу. Мне хорошо, и я буду лежать здесь, - заявила она.
Волохов натянул джинсы, накинул рубашку.
- Ты еще утром помирала, - напомнил он, - ну-ка, одевайся.
Он расправил майку и стал натягивать ее на Светку. Потом приподнял ее ноги и просунул их в юбку.
- Трусы я не нашел, держи туфли.
- Какой ты нудный, водолаз!
Он помог ей встать. Без деревьев двор стал голым, как только что убранный коридор в коммунальной квартире.
- Меня ноги не держат, - пожаловалась Светка, - за это неси мои туфли!
- За что, - «за это»?
- Измучил бедную девушку.
Волохов хмыкнул, взял туфли и, обняв Светку за талию, повел домой.
Они легли в постель и она устроилась головой на его плече притихшая и усталая.
В окно глядели звезды. Ясные и чистые, словно вымытые дождем. Светка вдруг всхлипнула.
- Ты что, Свет? - он прижал ее к себе.
- Не бросай меня, а? Паша, не бросай…
- Что ты, девочка, что ты. Мы всегда будем вместе, - прошептал Волохов, на мгновение и сам в это поверив.
За окном стучали топоры, кто-то визгливым голосом ругал Гидрометцентр, и Волохов, накрыв голову подушкой, перевернулся на другой бок, чтобы еще поспать. Не открывая глаз, он провел рукой по кровати, никого не обнаружил и в недоумении огляделся. Комната была залита ярким светом, из кухни слышался свист чайника. Хлопнула дверь в прихожей, и в комнату ворвалась Светка в коротком ярко-желтом халатике со свежей газетой в руке. От недомогания не осталось и следа: щеки заливал румянец, глаза лучились, губы подрагивали в готовности смеяться от переполнявшей ее жизни.

- Подъем, - скомандовала она, сдергивая с Волохова простыню, - вчера валялись целый день. После обеда мне на работу, а пока сделай девушке красиво. Я люблю подарки! Я хочу норковую шубку, ондатровую шапку и плюшевого мишку!
- Мишку обязательно купим, - пообещал Волохов. - Ох, Свет, а может, мы и сегодня… - Перекатившись по кровати, он попытался схватить ее за полу халатика, но Светка ловко увернулась и выскочила на кухню.
Чайник прекратил свист, запахло кофе. Волохов почувствовал, как он проголодался, и понял, что действительно пора вставать.
- Давай вставай, водолаз, - крикнула Светка, - кофе в постель ждешь?
- Лучше в чашку, - пробормотал Павел, вставая со скрипучей кровати и раздвигая шторы.
Среди поваленных деревьев бродили жильцы из соседнего дома. Кто-то уже рубил ветки, кто-то пытался пилить стволы. Какой-то бедолага ходил вокруг своего придавленного деревом «жигуленка», чертыхаясь и пытаясь заглянуть в салон. Из расположенного рядом с домами депо неслись призывы диспетчерши цеплять на маневровый, и побыстрее. Павел потянулся, похлопал себя по груди и пошел в душ.
Нагревательную колонку Светка, конечно, не зажгла, но так даже лучше, решил Волохов. Сначала шла чуть теплая, согревшаяся за ночь в трубах вода, потом холодная и, наконец, ледяная. Чувствуя, как кожа покрывается мурашками, а кровь быстрее бежит по жилам, Павел переминался с ноги на ногу и довольно отфыркивался. Вдруг он почувствовал, что открылась дверь ванной комнаты, и выглянул из-за занавески.
- Светка, иди скорей ко мне, а то я совсем замерз, - сказал он и осекся, увидев ее лицо. - Что случилось?
- Вот, посмотри, что пишут, - она протянула газету, как-то странно взглянув на него.
- Ну-ка, ну-ка, - Волохов обмотал бедра полотенцем и, пройдя на кухню, уселся на табурет. - Это мне? - спросил он, увидев кружку с кофе. - Спасибо. Итак, что же пишет пресса?
- Вон там, на первой странице.
Внизу газетного листа, там, где давали уголовную хронику и происшествия, он прочитал следующее:
» Вчера днем возле Строгинского моста отдыхающие обнаружили изуродованные трупы двух мужчин. Нашему корреспонденту удалось взять эксклюзивное интервью у старшего прибывшей на место происшествия оперативной группы. Оба мужчины принадлежат к национальным меньшинствам, составляющим большинство московских преступных группировок. Тела сильно изуродованы: у одного убитого разорвано горло и отсутствует кисть руки. Причем у патологоанатома создалось впечатление, что кость перекушена. У второго вспорот живот от паха до грудины. Наш корреспондент поинтересовался у эксперта, могли бы в Москве-реке, в связи с общим потеплением климата и ухудшившейся санитарно-эпидимиологической обстановкой, появиться рыбы-убийцы, типа пираний. Но эксперт высказал предположение, что, судя по характеру ранений, речь идет, скорее, о щуке-людоеде или сбежавшим от одного из новых русских крокодиле.
Так или иначе, купаться в Москве-реке в разгар летнего сезона становится все опасней, но московским властям и Государственной Думе, похоже, нет дела до здоровья и жизни москвичей».
Волохов поднял взгляд на Светку.
- Ну и что?

Предыдущая страница 12 Следующая страница


13 Андрей Николаев

- Как что, это же те двое! Ну, те, которые… которых ты…
- Свет, ты хочешь сказать, что это я их загрыз? - он посмотрел на нее честными глазами.
- Нет, конечно, но… - неуверенно ответила она.
- Морду разбил одному, вот и все, а второму просто руку вывихнул.
- Но там же написано, что…
- А еще тут вот что написано, - Волохов развернул газету и прочел с выражением:
» Президента России решено повесить на Лубянке!!!
Как стало известно нашему корреспонденту, новый руководитель «конторы», расположенной в «прославленном» по всему миру здании на Лубянке, рекомендовал вешать в кабинетах портрет президента России. На вежливый и тактичный вопрос нашего корреспондента представителю одиозного ведомства: будет ли способствовать такой подхалимаж служебному росту, представитель ведомства, укоризненно глядя на нашего сотрудника, покрутил пальцем у виска. При этом он не пояснил, имеется в виду руководство или журналист. Очевидно, уважаемый представитель не подумал, что наносит оскорбление лично корреспонденту и всему коллективу нашей всенародно любимой газеты. Редакция оставляет за собой право адекватно отреагировать на дикую выходку чиновника».
Волохов проводил Светку до работы. Зеленые московские дворики были завалены вырванными с корнем и сломанными деревьями. Ленинградский проспект походил на лесоповал. Вперемежку с тополями и липами лежали сорванные рекламные щиты, стояли искореженные автомобили. Троллейбусы и трамваи встали, ремонтные бригады сбивались с ног, меняя оборванные провода.
- Картина Репина «Не ждали», - прокомментировала Светка.
- Это точно, - согласился Волохов, помогая ей перебираться через бурелом. - Неужели нельзя было предвидеть? Ведь ясно было, что с погодой что-то не то творится. Что же ваш Гидрометцентр?
- Ха, шараш-монтаж это, а не Гидрометцентр! Теперь навешают лапшу, что, мол, атмосферные потоки разогнали над столицей вечный смог и, наконец-то, народ вздохнет с облегчением. Я помню, после Чернобыля один из этих деятелей, на полном серьезе заявил, что радиация в некотором роде, даже полезна организму.
Договорились, что Волохов встретит ее после работы. Светка чмокнула его в щеку и исчезла за стеклянной дверью.
Волохов перешел Ленинградку и, зайдя в «Смену», выбрал самого большого плюшевого медведя. Медведь был веселый, с растопыренными, готовыми для объятий лапами. В продовольственном магазине возле метро Волохов купил шампанского и фруктов. Затем, вспомнив про Витька, прихватил водки, закуски и пошел навестить «соавтора».
На удивление, Тимирязевский парк почти не пострадал. Может, дело в том, что деревья здесь стояли плотной стеной, и ветру негде было разогнаться, а может потому, что на краю парка росли дубы, которые, не дрогнув, приняли всю силу урагана.
Витек, пригорюнившись, сидел у тлеющего костра. Земля была мокрая, и он подстелил под худой зад пластиковый пакет. Одет он был в свое старое рванье и Волохова встретил, как родного. Только почему-то глаза прятал.
- Паша! А я думаю, куда ты пропал, - преувеличенно обрадовался он, - о-о, смотри, какой зверь у тебя!
Волохов прислонил плюшевого мишку к пеньку и стал доставать продукты.
- Ну, как тут у вас? - спросил он.
- Вот, - Витек похлопал себя по рукаву пиджака, - переоделся, как говорится, из чистого в теплое. А то замызгаю и в город-то пойти не в чем будет.
- Похвально, - одобрил Волохов, - ты чего такой смурной?
- Да, видишь, дело какое, - пробормотал Витек, потом махнул рукой, решившись: - Ай, да, ладно. Люська, сука, костюм твой продала. Не уследил я, ты уж прости.
- Ну, что ж делать, - Волохов пожал плечами, - он мне, может, больше и не пригодится. Но твой-то в целости?
Витек закряхтел.
- Паш, тебя ж не было два дня, а она, зараза, пристала: зачем он тебе да зачем, - он огорченно махнул рукой, - если, говорит, спросит - скажешь: потерял. Вот на мой и похмелялись.
- Да, красиво жить не запретишь.
- Угу, - согласился Витек, - а сейчас я ее с пустой посудой погнал. Пусть подлечиться принесет.
- На вот, лечись, - Волохов протянул ему бутылку, сделал себе бутерброд и уселся на бревно.
Витек, пожелав ему здоровья, хватил стакан и налег на закуску. Волохов смотрел, как он аккуратно ест, стараясь не капнуть маслом от консервов на расстеленную газету.
- Слушай, Виктор, не надоело в лесу жить?
Витек покосился на него, дожевал, запил газировкой и, налив себе еще полстакана водки, откинулся, облокотившись на локоть.
- Летом нормально, - задумчиво сказал он, - а зимой в подвалах ночевать приходится. Тут знаешь сколько таких как я бродит? О-о! Рынок рядом, подкормиться всегда можно. Черные, правда, издеваются. За людей не считают. Хотя и правда, какие мы люди, так, покойники ходячие. Твари бессловесные.
- А жилье есть?
- Паша, не поверишь, есть жилье. Однокомнатная хата возле «Байкала». Я ж двадцать пять лет на заводе отпахал. Заработал. Выпить, правда, люблю. Вот, когда завод родной разваливаться стал, меня по тридцать третьей статье и вышибли. Запил я, жена ушла. Опомнился - мебель пропил, в квартире - шаром покати, и ушел я на волю. Ключи соседке оставил и ушел. И здесь жить можно, и поговорить есть с кем, хотя законы тоже волчьи.
- Назад не тянет?
Витек опрокинул стакан, занюхал рукавом и кивнул.
- Тянет. Да я уж решил - все! Последнее лето такое. Хватит груши околачивать, надоело.
- Точно, не передумаешь?
- Нет, Паша. Тоскливо тут. Не могу я в безделье. Двадцать пять лет через проходную на смену ходил. Тянет обратно. Может, и возьмут. Говорят, работа появилась, заказы военные пошли. У нас же оборонный завод был. Правду говорят: кому война, а кому - мать родна!
Волохов вытащил шариковую ручку и записал номер своего сотового телефона на куске газеты.
- Вот, возьми. Денег не дам, впрок они тебе не пойдут…
- Это точно, - кивнул Витек.
- …но, если совсем туго станет - звони, и как соберешься домой - позвони. Помогу, чем смогу.
Витек спрятал бумажку и хитро прищурился.
- А ты, видать, подружку нашел, а? Побритый, спокойный. Медведя купил. Хорош подарок - бабе игрушку, - он покрутил головой, - ох, Паша!
- Нашел, Витя. Вроде, нашел.
- Ну и слава богу, - Витек решительно разлил водку, - давай-ка за это самое! Мужику одному трудно. Пропадет. С бабой куда как легче. Я потому и Люську хочу с собой забрать.
- А пойдет?
- Вожжами вдоль хребта пройдусь разок - побежит, как миленькая!
- Ну, тогда давай, - согласился Волохов, поднимая стакан.

Глава 12

Рец не спеша сложил газету пополам, потом еще и еще раз пополам. Взявшись за середину получившегося квадрата, он медленно разорвал его, сложил вместе, снова разорвал и отбросил в сторону клочки.
- Идиоты черножопые! - пробормотал он. - Хотя…
Досадливо крякнув, Рец подобрал обрывки газеты, нашел нужную статью и перечитал:
»…у одного убитого разорвано горло и отсутствует кисть руки. Причем у патологоанатома создалось впечатление, что кость перекушена. У второго вспорот живот от паха до грудины.
…эксперт высказал предположение, что, судя по характеру ранений, речь идет, скорее, о щуке-людоеде или сбежавшим от одного из новых русских крокодиле».
Неужели это он, подумал Рец. Получается, долгие годы он ждал нас, готовился к встрече. Если так, столкновение с ним неизбежно…
Рец достал сотовый телефон, набрал номер и поудобней устроился на поваленном дереве.
Ответили после третьего гудка.
- Pronto?
- Здравствуйте, господин Стаховский.
- А-а, господин Рец. Здравствуйте, здравствуйте. Как дела? Вы не очень огорчились, что вас не посвятили в наш план полностью?
- Не очень, - усмехнулся Рец, - это было неизбежно, к тому же весьма интересно и поучительно. Включая гибель моей бывшей группы.

- Прекрасно, прекрасно, - обрадовался Стаховский, - так чем могу быть полезен?
- Возникла некоторая проблема. В зависимости от сведений, которые вы, надеюсь, мне предоставите, будет понятно, стоит продолжать мою миссию или она обречена.
- А что такое? - встревожился Стаховский.
- Мне нужно, чтобы вы подняли документы, относящиеся к подготовке введения на Руси христианства. Если не ошибаюсь, это происходило в IX-X веках.
- М-м… полагаю, это возможно. Вас интересует что-то конкретное?
- Была предпринята попытка дискредитации язычества. Попытка провалилась. Кое-что я помню, но хотелось бы уточнить детали. Есть вероятность, что существо, вмешавшееся тогда в ход событий, вновь встанет у нас на дороге.
- Я понял вас, господин Рец. Постараюсь как можно быстрее разобраться в этом вопросе. В течение одного-двух часов я вам перезвоню.
- Очень хорошо, пан Войцек.
Убрав телефон, он посидел, бездумно глядя на рабочих, пиливших упавшее на трамвайные пути дерево. Мужики спорили, кому убирать оборванные провода. Один кричал, что все давно обесточили, давай, ребята, не трусь, а то я с пилой - мне несподручно. Ты пилу отложи и тогда тащи провод, резонно возражали ему. Спор завершил пожилой бригадир в желтой пластиковой каске.
- Кончай бардак, - рявкнул он и, взявшись за провод, оттащил его в сторону.
Работяги навалились на ствол кто с пилой, кто с топором, а бригадир сунул в рот сигарету, похлопал себя по карманам и направился к Рецу.
- Огонька не найдется?
Рец протянул ему зажигалку.
- Что за народ, - сокрушенно сказал бригадир, раскуривая «Приму», - пока сам не сделаешь - никто не сделает.
Внимательно посмотрев на него, Рец кивнул.
- Скажу вам даже больше: хочешь сделать хорошо - сделай сам. Оставьте себе, - сказал он, когда бригадир хотел возвратить ему зажигалку, - у меня еще есть.
Поднявшись с поваленного дерева, на котором сидел, читая газету, он залез в машину и завел двигатель.
Притормозив возле ресторана, Рец поглядел в зеркальце заднего обзора, слегка растрепал волосы, закурил тонкую сигару и, выйдя из машины, вальяжно направился к дверям.
«По техническим причинам ресторан не работает. Приносим свои извинения. Администрация», - прочитал он написанную от руки табличку, приклеенную скотчем на стекле. Выругавшись, постучал костяшками пальцев. Долго никто не подходил, потом за стеклом показался молодой парень. Рец жестами попросил открыть.
- Не работаем сегодня, - буркнул парень, дохнув пивом.
- Мне без разницы, - сказал Рец, помахивая небрежно зажатой в пальцах сигарой, - но вот одна подружка пригласила в гости заходить. Такая курносенькая, с хвостом на макушке.
- Светлана, что ли?
- Во, точно! Светка. Адресок не дашь?
- Адресов персонала не даем, - насупился парень, - приходите завтра.
- Завтра, понимаешь, улетаю. Бизнес, в рот ему талоны! Хоть телефон шепни - не обижу.
Парень окинул его оценивающим взглядом. Отметил перстень с крупным камнем, дорогую одежду.
- Подождите минутку, - он скрылся в глубине ресторана и через несколько минут вышел, протягивая клочок бумаги с номером телефона.
- Ну, братан, выручил, - просиял Рец, доставая объемистое портмоне.
- Не надо денег.
- Да ладно, - Рец сунул купюру ему в карман, - чего ты как целочка ломаешься.
Несколько раз безрезультатно нажав кнопку лифта, Рец стал подниматься пешком. Адрес этой его квартиры никто не знал, даже телефона он не давал никому. Навстречу ему попалась соседка по этажу, тщедушная тетка лет сорока, всегда строившая ему глазки, встречая в подъезде.
- А что это лифт у нас не работает? - спросил Рец.
- Так света нет. Вчера, как ураган прошел, так и вырубили, а когда будет - неизвестно, - всплеснула руками женщина.
- А телефон?
- С утра не работает. Говорят - колодцы залило.
Сокрушенно покачав головой, Рец поднялся все же в квартиру. На всякий случай поднял трубку. Телефон молчал. Поморщившись, проверил источник бесперебойного питания. На полчаса работы должно было хватить. Рец включил компьютер и проверил записи последних часов. Все шло, как он и планировал.
- Ну что ж, будем искать компьютерный клуб, - бодро сказал он, - цивилизация, слава демократии, и до нас докатилась.
Звонок Стаховского застал его на Хорошевке. Рец выбрался из потока машин и остановился у обочины.
- Пан Рец? - голос звучал четко, словно абонент находился поблизости.
- Слушаю.
- Вот что удалось узнать: около 897 года папа Стефан VII озаботился проникновением Византийской церкви на восток и тайным указом учредил миссию в северные земли Руси во главе с отцом Бенедиктом. Это нынешняя Новгородская или Псковская области. Упоминания о целях и задачах чрезвычайно скудны - настолько секретной была эта миссия. Уже в годы правления Бенедикта IX, то есть примерно через 3-5 лет, в Рим возвратился единственный уцелевший - переводчик миссии. Вот что он показал: отец Бенедикт, с целью демонстрации сил врага рода человеческого и последующего изгнания его, инициировал проявление демона разрушения. При попытке уничтожения места отправления языческих культов демон был деструктирован, а миссия истреблена. Чудом уцелевший переводчик, по возвращении к Святому Престолу описал пышущее огнем чудовище с внешностью сказочного дракона, который уничтожил демона и умертвил участников миссии во главе с отцом Бенедиктом.
- Проще говоря, хотели развалить капище, явился какой-то местный божок и всех перебил, - подытожил Рец. - Есть ли более поздние упоминания об этом чудовище?
- Конкретно ничего, но известно, что после введения князем Владимиром христианства, в XI-XII веках повсеместно, - а в северных районах позже на одно-два столетия, - на всей территории Руси возобладала православная вера, и языческие капища были разрушены. Есть упоминания о сохранившихся в необследованных областях севера России мест обитания странных существ, напоминающих, по описаниям очевидцев, языческих богов. Но конкретно э-э… персонифицированы они не были. А что, собственно, случилось?
- Боюсь, что одно из этих существ появилось в Москве и, как вы говорите, «персонифицировать» его придется мне.
- Пан Рец, в любом случае ваши возможности превосходят оставшийся после столетий забвения потенциал оппонента, кем бы он ни был.
- Надеюсь, что так, - задумчиво протянул Рец, - хорошо, пан Войцек. Благодарю за помощь. Буду держать вас в курсе.
Возле метро «Полежаевская» Рец попал в пробку. К вечеру ветер опять усилился. Налитые влагой тучи почти цеплялись черными животами за крыши домов. Рабочий день заканчивался, на автобусных остановках народ теснился под крышами, штурмуя редкие автобусы. Рец прижался к тротуару возле выхода из метро и, опустив стекло, окликнул двух мальчишек.
- Эй, парни, - он немного высунулся в окно и помахал зажатой в пальцах пятидесятирублевкой, - есть где-нибудь поблизости компьютерный клуб?
Мальчишки переглянулись. Один недоуменно пожал плечами, но второй вдруг хлопнул его по плечу.
- А помнишь, возле ипподрома? Это, знаете, - он помялся, - вот «Беговую» проедете и налево, за трамвайными путями, в домах. Почти напротив ипподрома. Там вывеска есть, сразу найдете.
Рец кинул ему купюру. Мальчишка метнулся, ловко подхватывая ее на лету.
- Ну, смотри, если обманул, - сделав зверское лицо, пригрозил Рец, - потрох вырву!
Мальчишки бросились в толпу.
Нырнув под мост, Рец выехал на Беговую улицу и пересек ее через сплошную разделительную линию, не обращая внимания на возмущенные сигналы водителей. Трамваи с темными салонами стояли на кругу. Вместо трамваев из-за последствий урагана сегодня на линии ходили автобусы. Рец свернул направо и покатил вдоль домов, приглядываясь к рекламным щитам. Вывеска компьютерного клуба примостилась на мачте освещения, и он чуть не пропустил ее.
Заплатив сорок рублей за час пользования интернетом, он открыл дверь в зал. В уши ударил крик и визг. Три десятка пацанов от десяти лет и старше рубились в «Doom II».
- …дурак, надо было пулемет брать!
- …патроны кончились…
- …я за колонной спрятался, а он, сволочь, из гранатомета…
- …урод! Зачем в зеленую дверь полез?
- Сам урод! Там жизни не меряно и броня!
Подошел парень лет восемнадцати.
- Вам интернет? - спросил он.
- Хотелось бы. Здесь что, всегда так?
- Каникулы, - парень пожал плечами, - хотя и во время учебного года народу не меньше. Здесь, знаете ли, интереснее, чем в школе.
- Не сомневаюсь, - кивнул Рец.
- Давайте я вам включу двадцатую машину. Вон, в уголке.
Парень проводил Реца в дальний угол. Слева оказался десятилетний шкет в очках со сломанной и перевязанной изоляционной лентой дужкой. Справа сидел опрятный толстячок, горстями пихавший в рот поп-корн. Пацаны покосились на соседа.
- Давай на другой уровень сбежим.
- Зачем? - толстяк с набитым ртом говорил невнятно, но громко. Крошки поп-корна летели у него изо рта при каждом слове.
- Оружия наберем, жизни.
- Не, у меня оружия навалом.
- Где взял?
Толстяк потянулся к очкарику и, рассыпая поп-корн на клавиатуру Реца, стал объяснять, как набрать код.
- Так, парни, - решительно сказал Рец, отпихивая толстяка, - сели на места и ни гу-гу.
- Мужик, у нас чемпионат… - начал было очкарик.
Рец дал ему щелбан. Звук был, как от листа фанеры. Глаза парнишки округлились, он обиженно надулся и замолчал. Толстяк в удивлении открыл рот и стал похож на карася с набитым наживкой ртом внезапно оказавшегося в руках рыболова.
- Возражений нет? - осведомился Рец.
Возражения у мальчишек, конечно, были, но связываться с суровым дядькой они не решились.
Рец нашел через «Rambler» телефонную базу Москвы, ввел номер, сверяясь с запиской. Две минуты ожидания, и он удовлетворенно ухмыльнулся, глядя на высветившийся адрес Светки.
- Девочка моя, да мы почти соседи! А, колобок! - сказал он, ткнув пальцем под ребро толстячка, - не грусти - все будет хорошо и все поженятся!
- Чего? - не понял тот.
- Через плечо, - ответствовал Рец, запуская руку в его пакет с кукурузой, - худеть тебе надо, говорю.
- Пока толстый сохнет - худой сдохнет, - хмуро возразил мальчишка, следя за его рукой.
- Молодец, грамотно утешаешься. Ну, - Рец набил рот поп-корном, выключил компьютер и встал из-за стола, - бывай, шпана виртуальная.
Пятиэтажные кирпичные дома стояли в ряд, подобно фишкам домино. Дворы и отделяющая их от депо дорога были завалены деревьями. Сорванные провода вились среди ветвей, словно мертвые змеи. Кое-где завалы были расчищены - владельцы автомобилей освобождали себе выезд. Ранние сумерки придавали окружающему вид таежного бурелома.
- Слышь, друг, - кряжистый мужик в рабочей спецовке тщился столкнуть с продавленной крыши автомобиля верхушку тополя, - толкни чуток.

Предыдущая страница 13 Следующая страница


Русский экзорцист 14

Рец уперся в ствол дерева. Мужик крякнул, тополь медленно сполз с крыши и, ломая ветки, завалился на землю.
- Да, - пробормотал Рец, разглядывая разбитый «Жигуленок», - в свое время была неплохая машина.
Он отряхнул руки. Мужик, подергав заклинившую дверцу, залез в салон через разбитое лобовое стекло и принялся выгребать осколки. Пальцы его покрывала вязь татуировки.
- Чисто лесоповал, - бормотал он.
- Бывал?
- Приходилось. Эх, суки, неужто не знали, что буря идет!
- Да наплевать всем, - усмехнулся Рец, - страховка была?
- Какая на х… страховка, - мужик выбрался из машины, достал сигареты, протянул собеседнику.
Рец отказался.
- Я как увидел, что творится, кинулся было во двор. Думал, отгоню тачку от греха. Да куда там. В окно глянул - уже деревья падают, - он усмехнулся, - не поверишь: тут тополь завалился, а на нем парень с девчонкой любовь стали крутить.
- Во дают.
- Ага. Град бьет, сучья летят, а им все нипочем. Я даже позавидовал.
- Да-а… Это где же?
- Да вот на том дереве. Я смотреть-то не стал - нехорошо, хотя им не до меня было, если даже про ураган забыли. Ладно, пойду, - мужик подал Рецу твердую, как деревяшка ладонь, - спасибо, друг.
Рец дождался, пока он исчезнет в подъезде, и, подойдя к упавшему тополю, присел на корточки. Поворошив листья, он присмотрелся и вытянул из-под веток мокрые женские трусики. Поднес к лицу, вдохнул слабый запах, не смытый водой, и оскалился.
- У-у, любовь… Это неплохо. Это совсем неплохо.
Оглядевшись, он подошел к ближайшему подъезду, проверил номера квартир и удовлетворенно кивнул.
- Как хорошо, что вы нашли друг друга, детки. У нашего неведомого приятеля будет лишний стимул проявить себя.

Около десяти вечера Волохов подошел к ресторанчику встретить Светку. Ресторан был закрыт, на двери висело объявление, что сегодня, по техническим причинам, «Пицца» не работает. Волохов выругался, осмотрелся. Уже стемнело. Палатки и киоски закрылись, редкие прохожие спешили в метро, и только аварийные бригады в оранжевых жилетках продолжали устранять последствия бури.
- Ну и где ж тебя носит, ненаглядная моя, - пробормотал Волохов, - я, понимаешь, стол накрыл, свечи зажег, тоскую и грущу! А ты?
Ждать Светку возле метро не имело смысла - она могла приехать на «Аэропорт», а могла и на «Сокол». Если, вообще на метро поедет. Выпорю, решил Волохов, шагая к дому, как сидорову козу выпорю!

К вечеру, поняв, что нормальную работу наладить не удастся, администрация ресторана распустила всех по домам. Девчонки предложили Светке скинуться и посидеть в каком-нибудь кабаке. Почему бы и нет, решила она, а ко времени закрытия «Пиццы» она подъедет и встретит Пашку. Но подъехать не удалось - подружки уговорили посидеть еще немного - только унесли горячее. А кофе, а мороженное? Веселье разгорелось с новой силой, и девчонки ждали десерт, отбиваясь от назойливых кавалеров. Когда Светка опомнилась, оказалось, что вот-вот закроется метро. На последнем поезде она доехала до «Сокола», выскочила из стеклянных дверей и, цокая каблучками, побежала домой безлюдными переулками. Голова слегка кружилась от шампанского и свежего воздуха.
Деревья после урагана еще не убрали, обходить двор кругом не хотелось, и Светка, вполголоса ругаясь, полезла через поваленные стволы. Шел второй час ночи, тяжелые тучи добавляли сумрака, а фонари не горели из-за оборванных проводов.

- Что за манера, искать на свою жопу приключений, - бормотала она, продираясь на тусклый свет лампочки у подъезда, - сто раз вернулась бы и обошла кругом.
После дождя листья поваленных деревьев были мокрые, и скоро джинсы, и блузка прилипли к телу.
Выбравшись из бурелома, она бросилась к подъезду, нашаривая в сумочке ключи. Ну, наконец-то. Пашка наверное ругаться будет. Сам виноват, мог бы и номер своего сотового дать, а в квартире телефон спаренный - хрен дозвонишься. Сейчас горячий душ, перекусим чего-нибудь и спать завалимся. Но спать не будем! Будет любовь! Долгая-долгая, пока хватит сил.
После чистого и сырого ночного воздуха в нос ударила привычная вонь редко убираемого подъезда. Пахло кошками, тухлятиной, сыростью и еще не пойми чем. Но сегодня к привычному букету добавился новый - странный сладковатый запах, напомнивший что-то недавнее. Касаясь рукой стены, Светка осторожно сделала шаг, другой. Вот и ступенька. И тут она вспомнила, где слышала этот беспокоящий аромат. Так пахло у столика того молчаливого парня с огромными, почти прозрачными серыми глазами на тонком усталом, если не сказать измученном лице, которого она видела в ресторане несколько дней назад. Она еще несколько раз, как бы случайно, прошла мимо его столика, пытаясь запомнить этот запах, странно обособленный в пропахшем чесночным соусом, пивом и табачным дымом помещении. Почему-то он напомнил ей удивительные сны, иногда приходящие к ней в последнее время. Удивительные цветные сны, полные изысканной грации сплетающихся обнаженных тел, чуть касающихся друг друга непонятно как оказавшимися поверх загорелой кожи пульсирующими ручейками вен и розовыми волокнистыми валиками мышц.
Светка помотала головой, отгоняя не вовремя возникшее воспоминание, и тут ее грубо схватили сзади, прижимая руки к телу. На лицо, вызывая граничащее с тошнотой омерзение, упала мокрая приторно-вонючая тряпка. Так на разгоряченное под южным солнцем тело неожиданно шлепается дохлая медуза, брошенная не в меру разыгравшимся приятелем.
Тряпка облепила рот и нос, жидкость побежала по подбородку, по шее, потекла за распахнутый ворот блузки. Страх парализовал волю, сделал ватными ноги. Боясь захлебнуться мерзкой влагой, Светка судорожно вздохнула. Голова закружилась, пропал страх, пришло безразличие, и, с почти осознаваемой покорностью она сделала еще один глубокий вдох и полетела в мягкую обволакивающую темноту.

Глава 13

Бестеневая лампа вырвала из неосвещенного пространства комнаты кресло с сидящей в нем обнаженной девушкой, оставляя в темноте все, что было за кругом света. Не было полутонов, все было либо черным, либо белым. Лицо Димы, освещенное сверху, поражало пустотой глазниц и черным разрезом рта. Тьма, сгущаясь к углам комнаты в черную космическую пустоту, придавала происходящему нереальность неумелой театральной постановки.
- Ну, что же ты? Начинай, - шепнул Голос.
Дмитрий протер руки девушки спиртом. Сначала на правой руке, а потом на левой расчертил путь каждой синеватой полоски вены от запястья до локтевого сгиба и дальше к плечу. Взял со столика шприц. Тонкая струйка жидкости сорвалась с кончика иглы на ладонь девушки. Пальцы непроизвольно дрогнули, она скосила глаза и увидела шприц. Глаза ее расширились в страхе перед неизбежным и близким вторжением чужеродного тела в плоть. Она забилась в путах, как пойманная в сеть рыба, не понимающая тщетности усилий. Хриплые визгливые стоны, приглушенные пластиковым шариком кляпа, вырвались из перехваченного ужасом горла. Побежали слезы, от судорожного дыхания запузырилась слизь, вытекающая из носа на верхнюю губу.
- Ну-ну, девочка, успокойся, - сказал Дима, вытирая ее искаженное, покрасневшее лицо мокрым полотенцем. - Ты же не боишься уколов. Это всего лишь контрикал, улучшит свертываемость крови.
Он попал в вену сразу, хотя давно не практиковался. С тех пор как они с приятелями ширялись эфедрином. Как потом сказал ему наркоша со стажем: добро на говно переводили. Вынув иглу, прикрыл ваткой место укола. Девушка обмякла, тихонько поскуливая.
- Вот и все, - мягко сказал он, - ведь не страшно, правда?
По комнате разошелся резкий запах - мочевой пузырь девушки опорожнился помимо ее воли.
- Ничего, ничего, - пробормотал он, вытирая ей промежность и кресло между ног. - Человек слаб, и сила придет лишь через страдание и боль. Через страх и ненависть к творцу. Лишь тогда ощутишь ты и благодарность, и любовь.
Слова были чужими, но ему казалось, что это он выстрадал их. Дима подкатил поближе столик, откинул марлю, прикрывающую инструменты. Водопад света, отразившись в металле скальпелей и зажимов, ударил девушку по глазам. Некоторое время она зачарованно смотрела на холодную стерильную сталь, затем зрачки ее покатились вверх, под веки и она обмякла в глубоком обмороке.
Он отошел к окну, приоткрыл тяжелую портьеру. Еще одна бессонная ночь мегаполиса. Ураган прошел мимо, не потревожив старый двор отгороженный от ветра домами. Неподвижные кроны деревьев под окном казались застывшей водой в грязной бухте, загаженной мазутом и фекалиями из неисправной канализации. А свежие и чистые морские волны разбивались на окраине города о стоячую мерзость снобизма, чванства и устоявшихся правил, придуманных теми же чванливыми снобами. Я разбужу это болото, подумал Дмитрий, оглянувшись на девушку. Тебе плохо, ты испугана, ты боишься смерти. В твоих мыслях грязь и алчность. Но я с тобой, я сделаю тебя чистой даже вопреки твоему желанию. Ведь должен хоть кто-нибудь быть чистым, даже если это чистота очищенных сточных вод.
Он поджал губы и, быстро подойдя к столику с инструментами, намочил в нашатыре ватку и поднес к лицу девушки. Веки ее затрепетали, носик сморщился, и, открыв глаза, она непонимающе посмотрела на него. Он ласково улыбнулся, кивнул головой - ну вот и хорошо, девочка. Непонимание в ее глазах сменилось ужасом узнавания происходящего, которое, как она, возможно, надеялась, было ночным кошмаром. Слезы вновь побежали по осунувшемуся лицу.
Звякнул скальпель, Дима склонился над пристегнутой к подлокотнику рукой, слегка натянул пальцами кожу на запястье. Девушка прерывисто задышала, постыдное животное повизгивание сменило рвущиеся из груди стоны. Липкий пот покрыл беспомощное тело, но спасительный обморок на этот раз не пришел. Она почувствовала прикосновение холодного металла, и озноб пробежал по коже. Это неправда, это не может происходить с ней, это просто сон и надо только приказать себе проснуться.
Лезвие легко раздвинуло кожные покровы и побежало вверх по руке, оставляя за собой быстро заполняющийся кровью разрез. Главное - не затронуть вену. Но чувства были так обострены, а пальцы так послушны, что Дима по-настоящему ощутил себя не знающим ошибок и сомнений творцом, сменившим глину на человеческую плоть. Он промокнул кровь и перешел к другому голубому ручейку, несущему жизнь к изящным пальчикам. Время от времени, когда он видел, что девушка впадает в ступор и не воспринимает происходящее, он давал ей понюхать нашатырь. Наконец Дима отложил скальпель и оценивающе взглянул на свою работу. Вся рука от запястья до плеча стала похожа на географическую карту. Так на карте большая река разливается на множество проток и речек перед впадением в море. Он положил большие пальцы по обеим сторонам разреза над локтевой веной и, надавив, раздвинул кожу и подкожно-жировую клетчатку. Вот и сама вена. Синевато-красная, поблескивающая, до сих пор прятавшаяся в пурпурной полутьме тела скользкая змейка. Дима осторожно просунул под нее крючок и, не обращая внимания на прерывистый визг бившейся в ремнях девушки, медленно потащил вену наверх, к свету, стараясь не повредить сеть венозных сосудов. Он освободил вену до локтевого сгиба, затем так же вызволил на свободу лучевые вены, заправил рассеченную ткань на место и несколькими аккуратными стежками зашил разрезы.
Расширив разрезы над бицепсом, Дима развернул полоски кожи наподобие лепестков розы, открыв медиальную вену и алые волокна мышечной ткани.
- Ты станешь красивая. И не просто красивая, а неповторимая, - прошептал он, склонившись к ее лицу.
Он сосредоточенно работал над ее руками весь остаток ночи. Здесь нельзя было спешить - слишком близко вены, слишком велик риск повредить их. Под утро Дима ощутил, что усталость притупила внимание и пальцы утратили необходимую чувствительность. Он зашил последний разрез, смыл потеки крови с рук девушки. Поставив ей капельницу с глюкозой и расстегнув ремешок на затылке, вынул кляп. Она не сразу смогла закрыть рот - челюстные мышцы затекли и не слушались. На подбородок потекла слюна. Он видел, как она языком ощупывает зубы и десны, и понял, что язык тоже потерял чувствительность. Наконец она закрыла рот, сглотнула слюну и, скосив глаза, взглянула ему в лицо. Дима успокаивающе кивнул, мол, порядок, не переживай так. Девушка облизала губы и сказала тихо, почти шепотом:
- Не мучай меня, пожалуйста. Отпусти. Ну, отпусти, ну я очень, очень прошу.
В этой просьбе было столько детской обиды на несправедливость и неадекватность наказания совершенному проступку, что у него навернулись слезы. Он склонился к ней и, закрыв глаза, прижался щекой к влажному лицу.
- Бедная моя, - прошептал он. - Прости, я не могу тебя отпустить. Не могу.
Дима отстранился и посмотрел ей в глаза,
- Как тебя зовут?
- Св… - голос девушки прервался и она судорожно всхлипнула. - Света. У меня есть парень. Он убьет тебя.
Дима покачал головой.
- Он скоро забудет тебя. Ну, не плачь, не плачь. Давай-ка я, - своим платком он вытер дорожки слез. - Вот так. Поверь мне, все будет хорошо.
- Но мне больно, - жалобно сказала она, - мне очень больно и страшно.
Губы девушки задрожали, и бессильные слезы опять потекли по лицу. Дима отошел к столу, быстро сделал дозу и, наполнив шприц, ввел жидкость в капельницу.
- Сейчас все пройдет, - пообещал он, - сейчас.
Он увидел, что она ощутила приход, и по тому, как закрылись глаза и искривленные страданием губы тронула робкая улыбка незнакомого наслаждения, понял, что это ее первый опыт.
Дима дождался, пока она уснет, и отстегнул фиксирующие ремни. Голова девушки свесилась набок. Выражение детской беззаботности и беззащитности на ее лице, которое иногда бывает у спящих, поразило его. Осторожно придерживая девушку, он разложил кресло. Она что-то забормотала во сне, всхлипнула и вдруг доверчиво прижалась к нему. Совсем как потерявшийся щенок, которого взяли на руки. Он замер, прикрыв глаза и ощущая ее дыхание у своей груди. Затем положил ее на спину, зафиксировал ремнями и прикрыл простыней. Напряжение последних часов схлынуло, и усталость навалилась, как снежный обвал. Дима разделся и, морщась от боли, растер руки смягчающим гелем. Привычно, как домохозяйка ужин, приготовил дозу и, уколовшись, прилег на водяной матрас.

- Итак, ты не уберег ее.
Волохов стоял, облокотившись о парапет набережной, и плевал в серую мутную воду. По Москва-реке плыли окурки, щепки, пустые пластиковые бутылки и радужные бензиновые пятна. Прошел буксир. Грязная пена билась о каменные стены набережной.
- Чего молчишь? - Александр Ярославович, стоя спиной к реке, разглядывал кремлевские стены.
Накрапывал дождь, стены были бурыми, как промокшая шерсть поднятого оттепелью из берлоги медведя. Тополь, упавший во время бури, повредил несколько зубцов и рабочие восстанавливали их, стоя в выдвижной корзине аварийной машины.
- Что мне было, привязывать ее? - Волохов в очередной раз плюнул в проплывающий окурок и промахнулся.
- Да что угодно, - взорвался Александр Ярославович, - дома запирать, веревками вязать, снотворным поить. Все что угодно!
- Что теперь говорить…
- Да уж, теперь говорить нечего. Прекрати наконец плеваться!
Волохов повернулся спиной к реке, сунул руки в карманы куртки и прислонился к парапету. Глаза у него были покрасневшие, щетина на подбородке придавала вид разбойничий и устрашающий.
Александр Ярославович брезгливо посмотрел на него.
- Ты что, опять в лесу ночуешь?
- В радиусе километра от дома его не было, - не отвечая, сказал Волохов, - возле ресторана тоже, я бы почувствовал. Значит, или действовал сообщник, или след больше не ощущается. Я предполагаю второе. После того, как я э-э… успокоил его подручных, он решил действовать самостоятельно.
- Теперь уже неважно, что он решил, - раздраженно заметил Александр Ярославович, - ты отдал ему инициативу…
- Мы отдали инициативу, - внешне спокойно поправил Волохов.
Александр Ярославович засопел, сдерживаясь.
- Хорошо, мы отдали инициативу. Сидели и ждали, когда он придет. Что мы сейчас имеем? У нас есть пророчество, есть труп диггера, есть убийство отца Василия, - Александр Ярославович загибал пальцы, - есть похищенная девица. Наконец, есть изуродованный покойник. Ты можешь попросить помощи у тех людей, к которым он приходил под видом священника?
- А кого искать? В чьем он теле, мы не знаем.
- Тогда, я полагаю, надо исходить из пророчества.
Волохов опустил глаза и медленно заговорил, вспоминая.
- В лето жаркое, когда какие-то там гадости овладеют народом серым и убогим…
- Не ерничай.
- …возьмет он деву красную - деву он взял. Сломит веру ее неокрепшую - веры, как таковой, у девы и не было. Окружит ее чрево знаками бесовскими - это как понимать? И зачнет с ней врага рода человеческого злым семенем…
- Вот! Я думаю, исходить надо из этого. Он может менять облик, но зачать захочет естественным образом. Я думаю, изначально, он в мужском теле.
- …из порочных людей собранных, - продолжал Волохов. - Собирать, кстати, проще в женском теле. Суккуб Суккуб - демон, принявший женский облик для вступления в половые связи с людьми., как вы знаете, может соблазнить кого угодно…
- Говори за себя, пожалуйста.
- Я имею в виду не вас, а нормальных людей. В смысле - обычных, - поправился Волохов.
- Возможно, но хранить собранный материал удобнее в мужчине. Нет?
Волохов покачал головой.
- Я попробую выяснить, не было ли чего-то необычного в последнее время, но Москва - большой город.
- Пороки, с точки зрения веры, …
- Тогда мне придется проверять все десять или двенадцать миллионов жителей и приезжих. Ибо сказано: кто без греха…
- Прекрати, Волохов. Ты знаешь пророчество, вот и ограничь круг поисков в соответствии. - Александр Ярославович поежился, - прохладно становится.
Дождь усилился, рабочие накрыли разрушенную часть стены брезентом и собирали оборудование. Собор Василия Блаженного мрачной громадой царил над рекой. Набережная была пуста, только одинокий рыбак в блестящей ветровке щурил глаза, надеясь разглядеть в сумерках прыгающий на волнах поплавок.
- Подбросить тебя? - спросил Александр Ярославович.
- Нет, пройдусь пешком.
- Ну, как знаешь. Я пока не буду докладывать, но долго тянуть не смогу. Не забудь, от этого дела зависит ваше будущее. Если мы с тобой проиграем, такое начнется, что еще лет двести забвения вам обеспечено.
«Волга» ушла в сторону Васильевского спуска. Волохов поднял воротник куртки, вытер ладонью мокрое от дождя лицо и побрел вдоль набережной к Александровскому саду. Рыбак подсек что-то и, быстро вращая катушку, потащил добычу наверх. Волохов остановился посмотреть на улов. На крючке болтался использованный презерватив. Рыбак в сердцах выругался и стал двумя пальцами брезгливо снимать резинку с крючка.
- Что, отец, подарок из Кремля? - спросил Волохов.
- Ну да, - пробормотал мужик, покосившись на него, - из Кремля. Оттуда нынче только бутылки пустые выбрасывают.

Петрович, аккуратно постукивая маленьким молоточком, вгонял в раму мелкие гвоздики. Ольга сидела на табурете и наблюдала за его работой. Во время урагана большое дерево упало, разбив своей вершиной окно на кухне.
- Ты, мать, сразу бы стеклопакеты ставила, - сказал Петрович. Из-за гвоздей, которые он держал во рту, слова звучали невнятно. - Хоть и дорого, но вид совсем другой и на зиму окна заклеивать, опять-таки, не придется.
- Ага, сначала они мне рамы выставят и половину стены. И что мне, совсем без окон жить?
- Ну, день-два потерпеть можно, - Петрович забил последний гвоздь и слез с подоконника, разглядывая свою работу. - Хорошо, хоть сейчас стекла потолще поставили. Вон у соседей градом все окна высадило. Надо же додуматься: «двушку» ставить.
- Ну, так что, за удачное окончание работы? - спросила Ольга, поставив на стол бутылку водки и пару рюмок, - давай, а?
Две недели после того, что увидела в интернете, она выпивала каждый день и никак не могла остановиться. Страшные картинки преследовали ее во сне, и она вскакивала среди ночи, бежала на кухню и пыталась забыться с помощью алкоголя.
Петрович покосился на бутылку.
- Ты, мать, чего-то зачастила. Вот сейчас замазкой стеклышки по краям залеплю, и можно по чуть-чуть.
Ольга вздохнула. Пить одной не хотелось. То, что она видела в «живой камере» называлось скарингом, или искусственным шрамированием. В глобальной сети она нашла много ссылок на подобные сайты, правда, русскоязычных было немного. Это искусство пришло с островов Полинезии и получило наибольшее развитие, как разновидность татуировки, в Голландии и США, хотя по популярности сильно ей уступало. Но даже на платных сайтах закрытых клубов любителей скаринга она не видела ничего, сходного с тем, что посмотрела в сети. Ее подруга Роксана - девушка по вызову и большой специалист по бандажу, практиковавшая садомазохизм и удовлетворявшая продвинутых клиентов всеми возможными способами, посоветовала прозвонить салоны татуировки. Насколько Ольга смогла узнать, в Москве, да и в целом по России скаринг был экзотикой и решались на него единицы, удовлетворяясь небольшими простейшими операциями. Специалистов скаринга можно было пересчитать по пальцам, но и они производили впечатление дилетантов. Для большинства это было скорее хобби, чем работа.
- Ну, вот, - Петрович вытер тряпкой руки, - принимай труд, хозяйка. Красить можно, как подсохнет. Хочешь, завтра сделаю.
- Покрасить я и сама смогу, - буркнула Ольга, разливая водку.
- А закусить?
- Привередливый ты, Петрович, сил нет, - Ольга достала из холодильника банку огурцов и завернутую в фольгу ветчину.
- Без закуски только алкоголики потребляют, - рассудительно сказал Петрович, нарезая ветчину.
Он выловил из банки огурец, разрезал его вдоль и поднял рюмку.
- Ну, за то, чтобы катаклизмы почаще приходили в столицу нашей родины, город-герой, белокаменную, златоглавую…
Не дождавшись окончания тоста, Ольга опрокинула водку в рот и, сморщившись, схватила огурец и захрустела им.
Петрович не спеша выпил, облизнулся и взял кусок ветчины.
- Не поверишь, мать, половине дома окна вставлять пришлось. Во халтура подвалила! Грешно, конечно, на неприятностях человеческих зарабатывать, ну так если не я - кто другой подшустрит. Моя кобра уж на что деньги любит, - он покачал головой, осуждая «кобру», - а и то скрипеть начала: каждый день пьяный, каждый день пьяный! А как людей обидеть, если со всей душой подносят, в благодарность, так сказать, - Петрович снова облизнулся и покосился на бутылку.
Ольга налила еще по одной.
- Спасибо, Петрович, что хоть через две недели ко мне добрался. Я уж думала, без стекол зимовать придется.
- Да что там, - не заметив подвоха, Петрович махнул рукой, - свои люди, по-соседски…
Дверной звонок прервал его речь. Ольга пошла открывать. На пороге, уперев толстые руки в бока, стояла жена Петровича в бигуди на желтых волосах и засаленном на животе байковом халате.
- Где там мой благоверный? - хмуро спросила она.
- Петрович, за тобой пришли, - крикнула Ольга.
- Уже иду, только инструмент соберу.
Ольга услышала, как звякнула о рюмку бутылка. Петрович выскочил в коридор, энергично работая челюстями.
- Уже закусывает, - как бы взывая к женской солидарности, указывая на него пальцем, сказала «кобра».
- Что ты, что ты, ласточка, - пробормотал с полным ртом Петрович.
- Из шестнадцатой квартиры звонили. Когда, спрашивают, балкон стеклить будешь?
- Уже иду, уже иду, птичка моя.
Оставшись одна, Ольга прошла в мастерскую. Сегодня она не успела еще заглянуть в интернет - Петрович пришел с утра. Пришлось помогать ему снимать размеры, потом ехать в стекольную мастерскую. Она включила компьютер и присела на вращающийся стул возле него. Почти две недели от того, кто прислал ей видео, не было никаких известий. Убеждая себя, что ей это надо для работы, она снова и снова просматривала запись. Паренек, которому делали скаринг, вызывал жалость, граничащую с брезгливостью. Как бездомный завшивевший котенок. И ей никак не удавалось разглядеть того, кто вырезал на теле сероглазого паренька рисунки. Почему-то ей казалось, что она знает этого человека и сможет остановить его.
С интернетом она соединилась не сразу - ночью пользователей было много. В углу экрана мигал темный шарик вызова. Сердце забилось, как от ночного кошмара. Ольга сбегала на кухню за пепельницей и нервно закурила. На экране опять возникла та же самая комната с креслом и хирургической лампой над ним.
Сероглазый паренек резал сидящую в кресле нагую девушку с кляпом во рту. Девчонка была молоденькая, почти ребенок.
Сигарета, догорев до фильтра, обожгла пальцы. Ольга бросила ее на пол и затоптала, не обращая внимания на паленый запах тлеющего ковролина.
- Сумасшедший, - прошептала она, - ты просто сумасшедший.
Больше в комнате с белыми стенами, судя по всему, никого не было.
Девушка пытаясь кричать, билась в кресле. Лицо у паренька было хмурое, сосредоточенное. Казалось, он даже жалеет, что приходится причинять страдания, но делает это ради какой-то известной только ему высшей цели. Глаза его горели фанатичным огнем, но пальцы уверенно держали скальпель с обломанным лезвием. Ольга схватила телефонную трубку, трясущимися пальцами набрала номер.
- Алло, Роксана, ты можешь подъехать? Опять то же самое, только еще хуже. Ну, про что я тебе рассказывала.
- У меня клиент, милая моя, - голос у Роксаны был низкий, с хрипотцой, - встань, как стоял, я тебе сказала, - приказала она кому-то. - Через два часа смогу, не раньше. Годится?
- Не знаю, но я запишу все, что показывают, - Ольга почувствовала себя на грани истерики, - Это бред, сумасшествие какое-то.
- Ладно, ладно, не суетись. И не пей в одиночку.
- Хорошо, жду.
Стиснув ладони между колен, Ольга раскачивалась перед экраном, то закрывая, то открывая глаза.
- Прекрати, прекрати, ублюдок, - закричала она, не выдержав, и что было сил, саданула кулаком по клавиатуре.
Посыпались клавиши, выбитые ударом. Ольга вскочила и заметалась по студии, пиная ногами попадавшиеся на пути холсты и подрамники. Нет, я с ума сойду. Она решительно направилась в кухню и достала из холодильника початую бутылку водки.
Роксана приехала почти под утро. Цокая высокими каблуками, она прошла в комнату.

Предыдущая страница 14 Следующая страница


15 Андрей Николаев

- Налей-ка мне, прежде всего, чего-нибудь выпить - устала я, как собака. Клиент какой-то двужильный попался. Три раза кончил - и все мало.
Она была в мини-юбке, блестящей кожаной куртке и черном парике. Ярко-красные губы выделялись на бледном лице с темно-синими тенями под глазами, полуприкрытыми накладными ресницами. Ольга налила ей рюмку коньяка.
- Ты видишь, я даже свою боевую раскраску не смыла, - Роксана залпом выпила коньяк, сняла куртку и бросила ее на стул. - Ну, что тут у тебя?
- Сейчас он ее спать уложил и сам лег. Он сумасшедший…
- Постой, постой, давай-ка по порядку: кто кого уложил и куда лег сумасшедший. А лучше - покажи запись.
Они присели к компьютеру. На экране, освещенное приглушенным светом, было разложенное кресло со спящей в нем девушкой. Губы у нее припухли, под глазами были дорожки слез.
- А девочка очень даже, - кивнула Роксана, - такая свежая, миленькая. Ты не влюбилась, часом?
- Посмотри, что он с ней делает!
Ольга открыла файл с записанным видео. Роксана закурила, удобно, как в кинозале, устраиваясь перед экраном.
- Ты, милая моя, постарайся успокоиться, вон что с клавиатурой сделала. Прими теплый душ, завари чайку. Хватит водку хлестать.
Стоя под теплыми струями, Ольга ощущала, как напряжение оставляет ее. Теплая вода успокоила и принесла с собой истому. В последнее время она много пила. Алена так и не вернулась. Даже за вещами прислала какого-то нахального парня, который говорил сальности, раздевая ее взглядом. Ольга провела ладонью по груди, погладила сосок. Она словно увидела воочию молоденькую девчонку, привязанную к креслу, и почувствовала, как желание охватывает ее. Ольга провела рукой по животу, пальцы коснулись волос на лобке. Она отвернула рассекатель душа и легла в ванну, положив раскинутые ноги на края так, чтобы вода падала на промежность. Двигая тазом, она не переставая ласкала грудь, потом пальцы скользнули в треугольник волос. Поднимавшаяся по телу от низа живота дрожь туманила сознание, заставляла ускорять движения рук. Лицо девушки как живое стояло перед глазами. Бедра Ольги задрожали в последней стадии самовозбуждения. Она изогнулась, подставляя влагалище под тяжелую струю воды. Что-то пульсирующее возникло в ней и лопнуло, заставляя тело содрогаться. Она застонала сквозь стиснутые зубы, испытывая восторг, который возможен только во сне или в иллюзии.
Нахлынула приятная расслабленность, тело было словно чужое. Ольга завернула кран и, опираясь на стенку, вышла из ванны и завернулась в полотенце. Ноги дрожали. Большое зеркало на двери ванной комнаты запотело. Ольга протерла его ладонью.
- Мы самостийны и незалежны, и нам никто не нужен, - пробормотала она. Затем подумала и добавила, - ну, почти никто.
Роксана сидела, откинувшись на стуле. Короткие волосы были взъерошены, парик валялся на полу, как забытый скальп, снятый с убитого индейца. На столе возле монитора стояла полупустая бутылка коньяка и пепельница, полная окурков.
- Да, милая моя, - сказала она, энергично затушив изжеванный, перепачканный помадой окурок в пепельнице, - это круто. Ну и кино у тебя.
- У меня? - переспросила Ольга, вытирая голову краем полотенца. - Ты лучше подскажи, что делать.
- Ты о чем?
- Кто-то посылает мне эту мерзость. Я хочу узнать, кто! Я хочу прекратить это, - она кивнула в сторону компьютера.
- Хотеть не вредно, - философски заметила Роксана. - Кстати, ты знаешь, я себе тоже татуировку сделала. На заднице и на брюхе. Интересный специалист. Кельтские руны колет. По-старинному, иголками. С местным наркозом, правда. Но это… - Роксана качнула головой в сторону монитора, - это, пожалуй, чересчур. Сейчас я тебе ничего путного не скажу, - она постучала ногтем по бутылке с коньяком. - Глаза слипаются и голова гудит, как государственная Дума. Давай спать завалимся, а утром, может, какие-то мысли и придут.
Пока Роксана была в душе, Ольга постелила им вдвоем на своей кровати и принесла еще одну подушку. Роксана заснула, как только голова коснулась подушки, а она еще долго смотрела в потолок, переживая увиденное. Почему-то ей казалось, что она уже видела эту белую комнату, более того, она была в ней! Даже вкрадчивый голос казался знакомым!
За окном уже наступил день, когда сон сморил ее.

Глава 14

Волохов открыл глаза. Ночью он заснул, сидя в кресле. Шея затекла так, что было больно повернуть голову. За окном был пасмурный день, слышались голоса рабочих, разбирающих завалы во дворе. В квартире было тоскливо и тихо, лишь за стенкой кто-то неумело тыкал пальцами в клавиши пианино. Волохов поднялся на ноги. Чуть поскрипывая, закачалось кресло. Как опустевшая колыбель, из которой украли ребенка. Включив воду в душе, Волохов сел на дно ванны и, опустив голову, долго сидел под ледяными струями. Его охватила опустошенность, словно спортсмена, отдавшего борьбе все силы и все равно проигравшего. Мысли текли лениво, как подмерзшее подсолнечное масло из разбитой бутылки. Хотелось плюнуть на все и уехать домой, подальше от людей, от навязанных проблем, от этого города, где каждый за себя, а он, Волохов, взялся отвечать за всех. Оно мне надо, с тоской подумал он. Эх, если бы не Светка…
Квартира была оплачена до конца лета, так, что визита хозяйки, которую Светка называла Тортиллой, можно было не опасаться.
Побрившись, он прошел в кухню. Есть не хотелось. Он сварил кофе и позвонил Брусницкому. Договорились встретиться в кафе на Строгинской пойме. Брусницкий объяснил, как проехать, и Волохов вспомнил, что когда они со Светой возвращались с реки, он видел желтый шатер на берегу. До встречи было около трех часов, и он решил заглянуть в квартиру отца Василия.
Двор этого дома тоже пострадал во время урагана. Рабочие распиливали деревья на короткие бревна и забрасывали их в грузовик. От подъезда оттаскивали покореженный автомобиль.
Пользуясь суетой, он проскользнул в подъезд. Из почтового ящика торчали скомканные газеты. Похоже, их набивали до тех пор, пока было свободное место. Волохов попытался открыть замок перочинным ножом. Поковырявшись минут пять он разозлился и оторвал дверцу. Газеты посыпались на пол, мелькнул длинный конверт. Волохов подобрал его, сунул в карман и поднялся к квартире. Бумага с печатями на двери была цела, он уверенно открыл замок и вошел внутрь. В квартире по-прежнему царила кладбищенская тишина. Только пылью и запустением пахло сильнее. Похоже, здесь со времени его визита, никого не было. Не зажигая свет, Волохов прошел в ванную, закрыл дверь и заткнул половой тряпкой щель под нею. Темнота стала полной. Он постоял в темноте, чувствуя, как знакомый озноб пробегает по телу. Стали видны кафельные стены, завешенное полотенцем зеркало над раковиной, мыло в пластиковой мыльнице и зубная щетка в стаканчике на полке. Волохов поднес письмо к лицу. Адрес был тот же, что и на первом конверте.
- Уж простите, князь, - он вскрыл конверт и вытащил наружу уголок письма.
Подождав несколько минут, он развернул письмо. На этот раз оно было написано на латыни.
- Говорю я на латыни очень плохо, а читаю несколько хуже, - пробормотал Волохов.
Все же кое-что понять удалось. Корреспондент беспокоился насчет долго молчания уважаемого коллеги, напоминал об осторожности. Дальше шел небольшой перечень имен. Волохов пожал плечами, вложил письмо в конверт и опустил в карман. Еще раз обойдя квартиру, он постоял перед иконами. Судя по цветовому фону, иконы были северного письма. С потемневших досок на него печально смотрел человек, воскресший и переставший быть простым смертным почти две тысячи лет назад. В его взгляде чувствовался немой укор.
Волохов развел руками.
- А что я могу…

Она висела, распятая, над столиком с медицинскими инструментами. Отраженные световые блики били ее по глазам, которые она боялась закрыть. Горло было перехвачено ужасом, она судорожно ловила ртом разреженный, как на большой высоте, воздух.
Блестящие инструменты звякнули и зашевелились, словно живые. Скальпель поднялся вертикально и плавно взмыл в воздух, словно взлетающий воздушный шар. Медленно он подлетел к ее широко открытым глазам. Кромка лезвия, словно примериваясь, покачивалась в миллиметре от зрачка. Она сфокусировала на ней зрение. Лезвие оказалось вблизи зазубренным, словно им дробили кости. Дробили с размаху, откалывая кусочки костной ткани и выкрошенного из лезвия металла. Оставшиеся на столике инструменты зазвенели, сталкиваясь, точно ладони аплодирующих зрителей. Скальпель коснулся глазного яблока холодной зазубренной кромкой и, плавно перемещаясь, надрезал его по окружности. Она почувствовала, как холодная жидкость побежала по щеке и собрав все силы, закричала. Из горла вырвалось хриплое карканье. Блестящие инструменты зазвенели громче, надеясь заглушить ее слабый крик. И тогда она закричала во весь голос надрывно и истошно, словно потерявшая рассудок кликуша.
- Ты что, Оль? Ты чего орешь?
Ольга открыла глаза и увидела над собой лицо Роксаны.
- Ты что, милая моя, опухла, что ли? Так орать! Я чуть не родила со страху, - лицо у Роксаны было сердитое и испуганное одновременно. - Лучше к телефону подойди.
- Извини, извини, пожалуйста, - Ольга вытерла мокрые от слез глаза и встала с дивана.
Роксана закуталась в одеяло и отвернулась к стенке.
- С тобой точно свихнешься, - пробормотала она.
Отыскав звеневшую трубку радиотелефона, Ольга поднесла ее к уху.
- Ты смотришь, - спросил ее низкий шепот, - тебе нравится?
- Кто… - Ольга откашлялась, - кто вы, что вам надо? Я не буду смотреть, вы мерзавец!
- Будешь, дорогая, будешь, - голос завораживал и пугал бесстрастностью и отрешенностью. - Тебе ведь понравилась девочка?
- Ты сволочь, подонок, - закричала Ольга, срываясь на визг и топая ногами, - прекрати ее мучить, прекрати сейчас же!
В трубке раздались короткие гудки. Ольга бросилась к компьютеру.
- Кто это? - спросила Роксана, привстав на кровати.
- Это…, этот гад, который в прошлый раз парнишку резал.
Роксана встала с кровати.
- Ни сна, ни покоя, - сказала она, зевнув.
Спала она в одних узких трусиках, ее полные груди приподнялись, когда она закинула руки за голову, потягиваясь. Шлепая босыми ногами, она прошла в туалет, потом поставила на плиту чайник и, подойдя к Ольге, наклонилась и обняла ее сзади за плечи.
- Милая моя, если ты будешь так психовать, ты сойдешь с ума раньше той девчонки.
- Это вряд ли, - пробормотала Ольга, - смотри.
Видимо, парень не один час работал над телом девушки. Она была зафиксирована в кресле в лежачем положении. Глаза были закрыты повязкой, от выбритого лобка разбегалась паутина поблескивающих золотой нитью выпуклых шрамов. Растянутые ярко-красным шариком кляпа побелевшие губы, казалось, вот-вот лопнут от напряжения. Побагровевшее лицо пересекали черные ремешки, фиксирующие кляп на затылке. На шее вздулись вены. Всякий раз, когда парень заливал новый разрез жидкостью, девушка глухо стонала, а тело начинало подергиваться, заставляя ремни сильнее впиваться в него.
- Прямо гестапо какое-то, - пробормотала Роксана, - такое кино моим клиентам показать - и мои услуги не понадобятся.
- Господи, Господи, - шептала Ольга, - почему он не сделает ей хотя бы обезболивание?
- Как говорят хирурги: правильно зафиксированный больной в анестезии не нуждается.
- Как ты можешь!
Роксана пожала плечами и вышла на кухню. Ольга прибежала вслед за ней.
- Слушай, а может, в милицию заявить?
- И что? - Роксана усмехнулась. - Ты знаешь, милая моя, я сама по грани хожу и пообщалась с «мусорами» достаточно. Все улаживается той или иной суммой, - она разлила по чашкам кофе. - Мне кажется, это какая-то секта. Ты заметила, рисунок повторяет узор на теле самого парня.
Она присела на табурет, размешала в чашке сахар и, закурив, отхлебнула кофе.
- Можешь распечатать фотографию паренька и девчонки?
- Могу попробовать.
- Мне нужно, чтобы виден был узор на теле. Есть у меня один знакомый из частного сыскного агентства. Ну, и по своим каналам попробую что-нибудь узнать. Может, коллегам, - она усмехнулась, - попадались клиенты с подобным шрамами.
- Я спрашивала в салонах…
- Ты чужая, милая моя. Несмотря на свои картины, ты - чужая. Это как в море. Возле поверхности разноцветные рыбки плавают. Красненькие, синенькие, золотые, а в глубине акулы, спруты и каракатицы. Так вот: ты поверху плаваешь. Выпей кофе и не психуй. Истерикой делу не поможешь.
Ольга взяла чашку и вернулась в студию.
Работая с точностью ювелира, парень мастерил из нежной кожи на груди девушки расправивших крылья стрекоз.
- Фаберже, - прокомментировала Роксана, присаживаясь рядом с Ольгой.
Ольга отвернулась в поисках сигарет. Она не сразу смогла зажечь зажигалку, и Роксана заметила, как дрожат ее руки.
Под точными движениями скальпеля в тонких пальцах на лобке девушки возник паучок, державший в лапках разбежавшуюся по телу паутину. Промокнув тампоном кровь, парень отвязал ремешки, фиксирующие кляп, и осторожно вынул его их побелевших от напряжения губ девушки. Изо рта потекла скопившаяся слюна, девушка закашлялась. Парень вытер ей лицо и поднес к губам тонкий стакан.
- Что это? - шепот был еле слышен, затекшие губы с трудом складывали слова.
- Не бойся.
Парень наклонил стаканчик, девушка глотнула и судорожно закашлялась, хватая ртом воздух. Брызги слюны попали ему на лицо, он вытерся рукавом и дал девушке минеральной воды из пластиковой бутылки.
- Похоже, он ее спиртом угостил, - сказала Роксана.
- Зачем?
- Может, я ошибаюсь, но похоже, он приготовил для нее что-то еще. Алкоголь стимулирует сердечную деятельность.
На несколько минут парень исчез с экрана. Когда он вернулся, в руке у него был короткий стальной прут с клеймом на конце. Он положил ладонь на живот девушки и быстро прижал раскаленное клеймо слева от фигуры паука.
С диким криком обнаженное тело забилось в ремнях и тут же обмякло. Обгорелая кожа под клеймом спеклась в странный знак. Прилипший к металлу подкожный жировой слой еще дымился. Парень застонал, будто клеймили его самого, но повторил операцию, прижав клеймо с другой стороны живота.
Глаза Ольги закатились, и она стала сползать со стула. Роксана успела подхватить ее под руки и перетащила на кровать.
- Тебе понравилось, дорогая? - прошептал из колонок вкрадчивый голос.
- Ты действительно ублюдок, - Роксана выдернула из розетки шнур питания компьютера и, сбегав на кухню, принесла стакан воды. Брызнув Ольге в лицо водой, она похлопала ее по щекам. - Давай, давай, милая моя, просыпайся.
Ольга открыла глаза и попыталась сесть. Роксана бросилась к столику, налила коньяк в кофейную чашку и заставила ее выпить. Ольга послушно выпила, даже не почувствовав крепости напитка. Опираясь руками, она села в постели. Взгляд ее стал пустым и отрешенным.
- Я убью его, - спокойно сказала она.

На трамвае Волохов доехал до знакомой остановки возле реки. Погода была прохладная, отдыхающих на пляже было немного. На середине моста он постоял, глядя на берег, где они познакомились со Светкой. Ветер гнал волны, скошенную траву на лугу убрали, ивы у воды гнулись и шелестели длинными листьями. Над Тушинским аэродромом, несмотря на плохую погоду, парили парашютисты.
Большая желтая палатка кафе стояла на берегу Строгинской поймы. Волохов дождался просвета в череде спешащих автомобилей и перебежал шоссе. Возле входа в кафе стояло несколько мотоциклов. Ветер хлопал пластиковыми стенами заведения, будто проверяя их на прочность. Внутри было душно, свет, проникая сквозь стены, придавал лицам посетителей желтоватый оттенок, от чего казалось, что здесь не кафе, а инфекционное отделение какой-то больницы. В бар стояла очередь. В углу ребята в кожаных куртках и банданах пили пиво. Брусницкого здесь не было. Волохов прошел через кафе на берег, где стояли деревянные столы из толстых мореных досок. Пахло дымом и жареным мясом. На траве возле воды, демонстративно не обращая внимания на окружающих, расположились несколько девиц в бикини. Трое подогретых бритых парней возились возле вытащенного на берег двухместного гидроцикла «Polaris». Брусницкий сидел за столиком, несколько отстоявшим от остальных, в компании с каким-то круглолицым парнем. Возле столика, с блокнотом, склонилась официантка. Брусницкий помахал рукой, приглашая Волохова присоединиться.
- Небольшая поправка, - остановил он записывающую заказ официантку, - Павел, вы как насчет свинины на ребрышках?
- Не откажусь.
- Вы плохо выглядите. Значит так, три…
- Четыре, - поправил Брусницкого круглолицый.
- Гусь, ты помрешь от обжорства, - предупредил Брусницкий, однако спорить не стал, - четыре шашлыка на ребрах, три пива и три кофе. Два черных, один со сливками.
- Четыре пива, - уточнил Гусь.
Девушка, поправив растрепавшуюся прическу, кивнула и ушла в кафе, придерживая трепетавшую на ветру юбку. Гусь, проводив ее взглядом, причмокнул.
Волохов, указав на него глазами, вопросительно приподнял брови.
Брусницкий махнул рукой.
- Можете говорить.
- У меня возникли некоторые затруднения, - подбирая слова, медленно начал Волохов, - и поскольку вы лучше знакомы с мм… теневой стороной жизни города, мне бы хотелось…
Гусь вылупил на него глаза. Брусницкий усмехнулся.
- Павел, мы не на дипломатическом приеме, так что давайте попроще. Я уже сказал вам, что заинтересован в успешном разрешении нашей проблемы.
- Хорошо. Я знаю, кто приходил к вам под видом священника…
- Кусками нарежу падлу, - Гусь хрястнул кулаком по столу.
- Помолчи, - оборвал его Брусницкий.
- Теперь у меня к нему личные счеты, - продолжал Волохов, - но я потерял его след.
Девушка принесла пиво, и он замолчал, ожидая, когда она отойдет. Гусь отхлебнул разом половину бокала, одобрительно хрюкнул и закурил, пряча от ветра огонек зажигалки.
- Меня интересует, не было ли в последнее время чего-то необычного. Я имею в виду преступления на сексуальной почве. Разборки, стрелки, бытовуха меня не интересуют.
- Ну, такого сколько угодно. Избиения и даже убийства проституток не редкость.
- О, - воскликнул, вспомнив, Гусь, - кто-то пидарасов режет. На этой неделе еще двух замочили. А вот и шашлычок! Спасибо, красивая, - он принял у официантки пластиковые тарелки и расставил на столе. - Люблю повеселиться, - он потер руки, обмакнул мясо в соус и смачно зачавкал, обгладывая ребра.
Волохов взглянул на Брусницкого. Тот согласно кивнул.
- Он прав. Мы, как бы это сказать… э-э, опекаем некоторые клубы, где встречаются представители сексуальных меньшинств. Вчера ночью в подъезде одного из домов, что рядом с клубом на Садовнической, убили двоих. Видимо, они уединились, чтобы э-э…
- Отсосать, - заржал Гусь, брызгая слюнями и кетчупом.
- Помолчи, я тебе сказал. Причем над ними было совершено насилие. Затем обоим перерезали горло и кастрировали. Насколько я знаю, подозревают скинхедов и национал-патриотов. На мой взгляд, это маловероятно. Движение скинов у нас не так уж развито, да и не стали бы пацаны зверствовать до такой степени. То же самое можно сказать и о националистах. Тем более что после девяносто третьего года они вроде притихли.
Брусницкий аккуратно промокнул губы и отхлебнул пива. Порыв ветра свалил наполовину пустой бокал Гуся. Тот выругался и поискал глазами официантку.
- Красивая, еще пивка! Пойду место освобожу, - сказал он, поднимаясь.
Отойдя в сторону шоссе, он помочился в траву, не обращая внимания на окружающих. Брусницкий поморщился.
- Гусь, ты простой, как кусок хозяйственного мыла.
- Пусть лучше совесть лопнет, чем мочевой пузырь!
Заревел двигатель гидроцикла. Двое бритых парней взобрались на него, третий оттолкнул их от берега, и «Polaris» полетел по воде. Редкие купальщики рванулись в стороны, поднятая волна опрокинула зазевавшегося серфингиста.
- Где находится этот клуб? - спросил Волохов.
- Вряд ли убийца еще раз туда сунется. Первое преступление было совершено в другом месте.
Гидроцикл возвращался к берегу, делая резкие развороты. Одна из девиц в бикини, проявляя явный интерес к происходящему, подошла к воде. «Polaris» с заглушенным двигателем вылетел на песок.
- Классная машина, - манерно растягивая слова, сказала девица, - покатайте, мальчики.
- Тебя спереди прокатить или сзади? - подмигнув, спросил водитель.
- Какой быстрый, - девица устроилась позади него, обняв руками накачанный торс парня.
- Держи вот, - водитель протянул ей конец трехметрового каната с петлей на конце.
- Что это?
- Конец Александрова, чтоб не смыло.
Девица продела руку в петлю.
Парень подмигнул приятелям, и те столкнули машину в воду. Гидроцикл, задирая нос, рванулся от берега. Сделав большой круг, он подпрыгнул на собственной волне, парень подался назад, и девица, взмахнув руками, слетела в воду. Канат натянулся и потащил ее, словно наживку на крупную рыбу. Водитель привстал на сидении и поддал газу. Голова девицы с раскрытым в крике ртом, то исчезала, то появлялась из воды. Она отчаянно пыталась освободить руку из петли, но канат крутил ее, как блесну на леске. Поток воды сорвал с нее лифчик, парни на берегу ржали так, что попадали на песок.
- Во дает, - Гусь забыл про шашлык и, привстав, следил за происходящим.
Волохов, сузив глаза, смотрел на забаву. Брусницкий равнодушно отхлебывал кофе.
- Извините, я на минутку, - сказал Волохов, поднимаясь из-за стола.
- Вон я место пометил, - не отрываясь от зрелища, указал через плечо Гусь.
- Нет, я так не могу.
Он быстро прошел за кусты в дальний конец пляжа, сбросил одежду и нырнул в грязноватую воду.
Развернувшись в очередной раз, гидроцикл мчался вдоль берега. Девица уже не кричала - видно было, что силы на исходе, и она лишь судорожно открывала рот, глотая пену и речную воду. Парни на берегу, показывая на нее пальцами, ржали, как сумасшедшие. Сидящие за столиками с интересом наблюдали за представлением.
Внезапно «Polaris», будто натолкнувшись на что-то, взлетел в воздух, переворачиваясь вверх днищем. Водитель выпал, и тяжелая машина рухнула вниз, погребая его под собой. Движок заглох. В наступившей тишине стало слышно, как бьется ветер в желтые стены палатки.
Бритые парни, не сговариваясь, бросились в воду и поплыли к качающемуся на волнах гидроциклу. В носу машины зияла рваная дыра. Девица из последних сил выползла на песок.
- Пойду, посочувствую, - сказал Гусь, вытирая салфеткой жирный рот.
Сделав озабоченное лицо, он поспешил к стоящей на коленях девице. На ходу подхватив с травы полотенце, он помог ей прикрыть грудь и, обняв за плечи, повел к свободному столику.
- Доктора, - заорал один из бритых, высунувшись из воды, - позовите врача.
Бросив гидроцикл на произвол судьбы, они тащили к берегу бесчувственное тело водителя.
Волохов вернулся к столу.
- Вы можете мне дать адреса этих клубов? - спросил он, присаживаясь.
Брусницкий, прищурившись, посмотрел на его мокрые волосы.

Предыдущая страница 15 Следующая страница


Русский экзорцист 16

- Вы что, искупаться успели?
- Так, освежился немного. Так что с адресами?
- У клубов неплохая охрана, но есть один, в Гнездниковском переулке, - там попроще. Кафе, клуб. Девушки с Тверской там перекусывают - никто не пристает. Неофициальное название «Дары моря».
- Спасибо, - Волохов поднялся, - пожалуй, я пойду.
- Держите меня в курсе.
- Конечно.
На песке возле воды медсестра в белом халате пыталась делать искусственное дыхание водителю гидроцикла. Один из его приятелей, бегая по берегу, орал в сотовый телефон, объясняя адрес водителю «скорой помощи».

Глава 15

Пушкин казался унылым и печальным, но, как подумал Волохов, не от горьких раздумий или в приступе стихосложения, а по причине более прозаической: голуби, как мэрия ни старалась этому помешать, с редким упорством гадили поэту на голову. День был пасмурным и прохладным, что было особенно приятно после изнуряющей жары. Возле памятника поэту фотографировались туристы. В кинотеатре закончился утренний сеанс, и народ валил к метро, обходя фонтан, от которого ветер разносил водяную пыль.
Вместе с толпой Волохов спустился в подземный переход, перешел на другую сторону Тверской и остановился, соображая, с чего начать поиски. Рядом стояла палатка с забавным названием «Крошка-Картошка», и он вспомнил, что ничего не ел после встречи с Брусницким в кафе на берегу реки. Купив две здоровенные картофелины с грибами, крабовым мясом и сыром, он не спеша перекусил, разглядывая Тверской бульвар.
В центре Москвы ураган не наделал столько бед, как во дворе Светкиного дома. Сорванные рекламные щиты убрали, а на их место уже повесили новые. Ветер повалил на бульваре старые деревья, а град выбил несколько стекол в домах, построенных еще в девятнадцатом веке. Поваленные тополя и липы уже распилили и вывезли, убрали сломанные ветки, и только еще не засыпанные ямы свежей земли напоминали, что деревьев на бульваре было куда больше.
Выбросив в корзину фольгу от картошки, Волохов отхлебнул кофе из бумажного стаканчика. Кофе был несладким. Поболтав в стаканчике пластиковой ложечкой, он отхлебнул снова. Сладости не прибавилось.
- Ну что ж, экономика должна быть экономной, - пробормотал он, оглянувшись на двух веселых продавщиц из палатки.
По Тверской он дошел до Леонтьевского переулка и свернул вниз. Здесь московское небо будто придавило дома к земле, не позволив вырасти выше двух-трех этажей. В этом районе старые дворики давно утратили свое очарование. Еще с тех пор, как их облюбовали посольства иностранных государств. После распада Советского Союза посольств прибавилось. Волохов прошел мимо Украинского и Азербайджанского и свернул направо к МХАТу. Вернувшись по Тверскому бульвару на площадь, он на этот раз пошел через Гнездниковский переулок. Спустившись по переулку, он свернул налево и вдоль солидного здания какого-то банка снова вышел к Украинскому посольству. Возле входа суетилась очередь то ли за визами, то ли за вкладышами, дающими право на въезд в суверенную Украину. Собирали Русь по кусочкам, горько усмехнувшись, подумал Волохов. Столетиями собирали. Сколько народу положили в войнах со шведами, татарами, поляками и бог знает кем еще, а развалилось все за год-два.
Дома вокруг были заняты под конторы и посольские гостиницы с охраняемыми входами. Вряд ли убийца, преследовавший гомосексуалистов, нападет где-то здесь. Но появиться в этом месте он обязательно должен. Во всяком случае, если выбирает жертву случайно. Он появится не сегодня, так завтра, не завтра, так через день, два. Через неделю. А вслед за ним придет и тот, кто был так нужен Волохову. Обязательно придет, решил он, если, конечно, наши логические выкладки чего-то стоят. Думать о том, что они с Александром Ярославовичем изначально пошли по неверному пути, просто не хотелось. Нет у него другого выхода, как найти врага, и потому Волохов гнал прочь сомнения. При мысли о демоне он чувствовал, как сжимаются кулаки и пересыхает в горле. Опустошенность, нахлынувшая после похищения Светки, прошла и Волохов жаждал встречи лицом к лицу, чем бы она ни закончилась. Сегодня вечером он будет ждать его где-то здесь.

- Новости из-за рубежа, - симпатичная дикторша ласково улыбнулась, - сегодня в столице Бельгии прошла ежегодная демонстрация представителей сексуальных меньшинств.
- Да, это самая главная зарубежная новость, - прокомментировал Петр Вашков, застегивая перед зеркалом рубашку.
На экране мужики с силиконовыми грудями и мужеподобные тетки, приплясывая, обнимаясь и целуясь взасос перед камерой, двигались по улицам Брюсселя.
- Они требуют для себя равных прав со всеми гражданами. Не секрет, что в странах Евросоюза еще встречаются факты дискриминации гомосексуалистов и лесбиянок. Вот что передает наш собственный корреспондент в Брюсселе, Леонид Колокольников.
На телевизионном экране возник жизнерадостный мужчина. Часто оглядываясь через плечо на проходящих демонстрантов, он упоенно вещал:
- Сегодня на улицах бельгийской столицы праздник. Конечно, это праздник весьма специфический, тем не менее здесь, - он сделал широкий жест рукой, - сегодня нет ни одного хмурого лица. Сегодня представители сексуальных меньшинств вышли на улицы, чтобы показать, что они такие же люди, как и все, что пора, наконец, положить конец…
- Правильно, - опять прокомментировал Вашков, - положить на вас всех большой и толстый конец.
- … чтобы они смогли открыто объявить всему миру о своих чувствах.
- Только этим и занимаются, - Вашков отошел от зеркала и примерил наплечную кобуру.
- Мой собеседник Жан-Пьер, тоже журналист.
Камера показала крупным планом накрашенное мужское лицо с пухлыми влажными губами, длинными наклеенными ресницами и модной двухдневной щетиной.
- Я хочу сказать всем, - Жан-Пьер говорил с придыханием, почти облизывая микрофон, - мы тоже люди. Я здесь со своим другом, мы любим друг друга и хотим призвать людей, ратующих за демократию во всем мире: давайте относиться терпимо к тем, кто не похож на нас! Кто знает, может, за нами - будущее!
- Какое за вами будущее, урод ты конченый, если у вас даже детей своих быть не может, - Вашков схватил пульт и переключил канал.
- А теперь, дорогие зрители, встречайте певца, поэта, композитора, - ведущий концерта отступил от микрофона, протягивая руку в сторону кулис, - прошу!
- А также главного пидора России, по совместительству, - добавил Вашков, взглянув на экран.
- … За мной оно следило, как тень, не исчезая,
Я чувствовал спиною, как взгляд меня пронзает , - сипло сказал певец,
композитор и поэт, крадучись передвигаясь по сцене и тщетно пытаясь
попасть в ноту и в такт музыке.
- Суки рваные, - заорал Вашков, - когда же это кончится?
Схватив со стола пистолет с глушителем, он разрядил обойму в экран телевизора. Гулко взорвалась трубка, посыпались осколки. Пробивая телевизор, пули рикошетили от стен, разлетаясь по комнате. Вашков давил и давил на спуск, пока сухие щелчки бойка не довели до его сознания, что магазин пуст. Трясущимися руками он выщелкнул обойму и, вставив полную, поставил «ТТ» на предохранитель. Пистолет у него остался после одной из разборок. Кореша сказали: ты без ствола, а этот, вроде, чистый, забирай. Хорошее время было. Было да прошло. Когда его, пьяного в дым, «опустили» какие-то ублюдки в собственном подъезде, отношение к нему изменилось. Конечно, их нашли. Нашли - и Вашков лично их кончил, но, чувствуя косые взгляды ребят, он предпочел уйти. Теперь он один, но мразь эту будет давить, пока жив!
- Ничего, - бормотал он дрожащими губами, - ничего. Сегодня мне станет легче. Еще немного легче.
Свою «Восьмерку» Вашков припарковал недалеко от ресторана «Пушкин». Выйдя из машины, он поправил пиджак, проверив, не выступает ли кобура. Не спеша, будто прогуливаясь, прошагал по Тверской, свернул под арку в Большой Гнездниковский переулок. Миновав театр «ГИТИС» и бар с бильярдом, стал не торопясь прохаживаться, будто поджидая кого-то. Час был поздний, но бар закрывался в три часа ночи, и подозрения Вашков вызвать не мог. Иногда из кафе кто-то выходил, слышалась музыка. С Тверской в переулок вошли две девицы и, вяло переругиваясь, исчезли в дверях кафе. Вашков усмехнулся. Посмотрим, скоро ли вы после сегодняшней ночи сюда зайдете.
Около двух часов из кафе вышел парень лет двадцати пяти в светло-бежевом летнем костюме. Белая рубашка оттеняла загорелое смазливое лицо. На шее был небрежно повязан яркий платок. Достав сигареты, он картинно прикурил, подняв лицо к небу, выпустил дым и стал спускаться по ступенькам. Вашков двинулся за ним, но дверь кафе хлопнула, и на крыльцо выскочил еще один мужчина. Он был в джинсах и темной рубашке с коротким рукавом. Половина лица его была изуродована ожоговым шрамом, короткие волосы серебрились сединой. Вашков отступил в тень.
- Алик, - крикнул мужчина, - Алик, подожди.
Парень остановился, поджидая его.
- Ну, чего тебе? - по капризному тону можно было судить, насколько ему надоел собеседник.
- Подожди, - мужчина, прихрамывая, догнал его, - нельзя же вот так …
- Почему нельзя? - всплеснув руками, искренне удивился Алик, - я тебе сразу сказал: я мальчик дорогой. Сходи к Большому, там нищие солдатики. Они за полтинник отсосут. Или к жене возвращайся.
- Я не могу с женщинами. После ранения не могу, - глухо сказал мужчина, - с моим лицом…
- А я что, мать Тереза, что ли?
Разговаривая, они спускались по переулку. Алик шел, небрежно роняя слова через плечо. Мужчина, припадая на правую ногу, старался не отстать от него. Вашков, держась в тени, следовал за ними.
- Ну, постой, - мужчина схватил парня за рукав, - оставь хотя бы телефон…
- Ага. И жопу на ночь.
- …я найду деньги…
- Со своей пенсии по ранению, что ли? - Алик явно издевался. - Слушай, капитан, а если бы ты дожарился в том БМП до корочки, больше бы платили?
Мужчина сгреб его рукой за отвороты пиджака и, вздернув на цыпочки, приблизил к своему изуродованному лицу.
- Ну, ты паскуда! Как я тебя сразу не разглядел. Предупреждали меня… эх, руки марать не хочется. Пшел отсюда.
Алик отскочил, поправил шейный платок и, часто оглядываясь, поспешил прочь.
- А не хочется - не марай, - крикнул он издали.
Мужчина присел на прямо на бордюр тротуара, обхватил голову руками и замер, уставившись в землю. Со стороны украинского посольства в переулок, визжа покрышками, влетела «шестерка». Пискнув тормозами, она остановилась возле мужчины. Он взглянул на автомобиль, отвернулся и закурил. Из машины вышла высокая стройная женщина в светлом платье, перетянутом широким поясом. Волосы ее были кое-как заколоты в пучок на затылке. Подойдя к мужчине, она присела на корточки и попыталась заглянуть ему в лицо.
- Это я, - голос у нее чуть дрожал, речь была сбивчива и сумбурна, - а я тебя везде ищу. Охранник в «Обезьянах» сказал, что ты ищешь Алика, а он сюда поехал, вот я и…
- Мы не сможем жить вместе, Вера. Оставь меня, наконец, мне не нужна жалость. Я не смогу…, на нас смотреть будут, как…, - нервно затянувшись сигаретой, мужчина махнул рукой.
Женщина присела на бордюр рядом с ним.
- Какая жалость, дурачок? Какая жалость? Десять лет вместе, я же ждала тебя с войны и плевать мне, кто как смотреть будет!
Она встала голыми коленями на серый асфальт, притянула к себе его голову и он уткнулся лицом ей в шею. Плечи его затряслись.
Вашков, сцепив зубы, прошел мимо. Он увидел, как Алик свернул перед МХАТом к Тверскому бульвару и ускорил шаг, на ходу навинчивая глушитель. Сзади хлопнула дверца машины. Он оглянулся. «Шестерка», мигнув поворотником, выехала на Тверскую. Переулок был пуст.
- Эй, Алик, постой, - крикнул Вашков.
Парень, вихляя бедрами, перебежал проезжую часть и обернулся. Вашков, широко улыбаясь и держа руку с пистолетом за спиной, не спеша шел через дорогу.
- Я уж думал, не найду тебя, - радостно сообщил он.
- Я тебя знаю? - спросил Алик, щелчком отправляя сигарету за плечо на дорожку скверика.
- Вряд ли. И я тебя не знаю, но надеюсь узнать поближе.
Алик оценил дорогую одежду, массивный браслет на руке незнакомца и жеманно повел плечом.
- Надежды юношей питают, папаша. Я мальчик дорогой.
- А я в курсе, - покладисто сказал Вашков, подходя вплотную, - ты кредитные карточки берешь?
- Чего? - оторопел Алик.
- Или только за щеку принимаешь? - Вашков ткнул ему стволом «ТТ» в живот, - а ну, падаль, отойдем-ка сюда, - он толкнул оторопевшего парня к кустам, отделявшим посыпанные песком дорожки скверика от чугунной ограды.
- Ты чего, отец, говна объелся? Да ты знаешь, с кем я…
Вашков ударил его в лицо рукояткой пистолета. Из рассеченной щеки потекла кровь. Алик взвизгнул и, повернувшись, бросился прочь. Вашков сделал шаг и носком ботинка врезал ему по щиколотке. Ноги Алика заплелись, и он рухнул в траву, проехавшись по ней лицом. Не вставая, он оглянулся. Половина лица его была в земле, губы тряслись. Отталкиваясь ногами, он пытался отползти от подходящего вразвалочку Вашкова.
- Так это ты тот самый псих…
Вашков рассчитанным движением ударил его ногой в лицо, разбив губы. Алик опять взвизгнул.
- Что ж ты того, обгорелого, не замочил? - давясь кровью и слезами, спросил он, - тоже ведь голубой!
- Он мужик, он опомнится. С ним рядом такая женщина, что он не пропадет, - Вашков расстегнул ширинку, - а ты, падаль, сейчас займешься знакомым делом. С любовью и прилежанием. Потому что если мне не понравится…
- И ты меня отпустишь? - Алик не верил своему счастью.
- Конечно, - легко согласился Вашков.
Конечно нет, закончил он про себя. Он представил, как нажмет кнопку выкидного ножа и взрежет эту тонкую шейку от уха до уха. И еще одним ублюдком станет меньше. Они не должны жить и не будут, и пока я смогу вас давить…
Алик встал на колени, снял с шеи платок, вытер рот и, наклонившись, взял распухшими губами его вялый член. Вашков собрал в горсть его растрепанные волосы и слегка ткнул стволом пистолета в шею под подбородком.
- Мне кажется, ты не сделаешь мне больно, а?
Алик замычал, мотая головой.
Вашков ощутил долгожданное возбуждение. Алик, закрыв глаза, со знанием дела сдвинул губами крайнюю плоть с головки члена, и Вашков почувствовал, как знакомая дрожь поднимается по телу. Он повернулся боком к освещенной проезжей части бульвара, чтобы свет падал на лицо Алика, ускорившего, в порыве энтузиазма движения губ, как вдруг тот замер, уставившись ему за спину.
- Ну, ну, не огорчай меня, - надавив пистолетом в шею, посоветовал Вашков.
Парень смотрел мимо, не реагируя на слова, и Вашков увидел, что глаза его от ужаса вылезают из орбит. Он нервно оглянулся и у него перехватило дыхание. Из тени старой липы, к нему неслышно, будто скользя над травой, двигался кто-то в черной, будто клубящейся дымом мантии. Свет фонарей таял и исчезал касаясь, его одежды, оставляя видимым лишь расплывчатый контур. Бледное, едва проступавшее в тени накинутого на голову капюшона лицо поражало отрешенностью и безразличием. Тем не менее Вашков понял, что это за ним. Он бы не смог объяснить свою уверенность, просто была какая-то подсознательная убежденность, что незнакомцу в мантии нужен именно он. Не этот стоящий на коленях скулящий пидор, а именно он, Петр Вашков. Выбрасывая в сторону врага руку с «ТТ» он развернулся и почувствовал, что двигается слишком медленно, словно его окружал связывающий движения плотный туман. Сырой и холодный туман, пропитавший одежду и ползущий по телу миллионами личинок, стремящихся проникнуть сквозь кожу. У него был только один выстрел, больше ему сделать не позволят. Один выстрел и один шанс. Удлиненный глушителем ствол пистолета поднялся на уровень бледного лица, заполнившего, казалось, весь мир. Плавно и уверенно Вашков нажал на спуск. Время замедлилось. Отдача подбросила ствол «ТТ» вверх, и Вашков увидел пулю. Крутясь вокруг своей оси, она продавливала воздух, оставляя за собой кильватерный след, словно летящий по воде парусник. Надрезанный крест-накрест кончик пули вошел точно в переносицу между белесых немигающих глаз. Вашков облегченно выдохнул, зная, что надрезанный кончик пули раскроется лепестками. Что голова незнакомца лопнет, словно перезрелый арбуз, и разлетятся корками кости черепа, брызнув красным и серым.
Пуля вошла между глаз, словно нырнула в тесто. Поглотившая ее кожа затянула впадину в месте удара, как сомкнувшаяся диафрагма фотообъектива.
Вашков услышал, как пуля, пройдя навылет, лопнула в окне дома через дорогу, и стекло, звеня, посыпалось на тротуар. Но отметил он это уже краем сознания, потому, что незнакомец ударил его снизу по руке. Пистолет вылетел и, бросая тусклые блики вороненым стволом, устремился к звездам, вращаясь, как бумеранг.
Правая рука онемела и бессильно повисла. Растопыренными пальцами левой Вашков ударил в ненавистные белесые глаза. Вернее, ему показалось, будто ударил, потому что едва он успел приподнять руку, как дикая боль пронзила низ живота, и эта боль парализовала его. Он опустил глаза и увидел, как костлявые, нечеловечески длинные пальцы сжимают его все еще эрегированный член вместе с мошонкой, выдирая их из тела. Словно в замедленном кино, он увидел, как натянулась и лопнула кожа у основания члена. Как рвались один за другим волокна мышц и как, наконец, костлявая кисть руки ушла в сторону, сжимая свою добычу, и из расстегнутых брюк ударил фонтан густой крови.
Брюки мгновенно намокли, тело стало ватным и непослушным, зато слух обрел небывалую остроту. Вашков услышал шелест проезжающего по бульвару автомобиля. Рядом кто-то жалобно скулил, заглушая плеск падающей на землю крови.
Белесые глаза приблизились вплотную, словно пытаясь рассмотреть, что он чувствует. Вашков последним усилием попытался ударить головой в ненавистное лицо, но голова его лишь слегка качнулась, и, увлекаемое этим последним сознательным движением обескровленное тело осело на землю.
Алик замер с открытым ртом, из которого стекала скопившаяся слюна. Незнакомец в мантии молча смотрел на него. С обезображенного куска мяса в его руке каплями падала кровь, впитываясь в светлый пиджак лежавшего ничком Вашкова. Алик почувствовал, что его сейчас вырвет. Полупереваренные жюльен, кофе и ликер поднялись по пищеводу и хлынули изо рта, стекая по подбородку на испачканную зеленью травы рубашку. Глаза заволокло слезами и фигура перед ним стала совсем расплывчатой.
Внезапно земля дрогнула, словно по бульвару шла тяжелая военная техника. Алик услышал тяжкий топот и моргнул, стряхивая слезы.
Серая массивная тень, метнувшаяся с проезжей части через чугунную решетку ограды, с лету врезалась в незнакомца, опрокидывая его на стоявшего на коленях Алика. Его обдало тяжелым смрадом, будто пахнувшим из звериной пасти, одновременно окутывая могильным холодом. Теряя рассудок, Алик закричал и забился под тяжестью рухнувших на него тел, точно кролик, придавленный к земле напавшим хищником. Вырвавшись из-под свившихся в схватке тел, он откатился в сторону. То, что он увидел, напомнило сцену из какого-то кошмара, то ли приснившегося после дикой пьянки, то ли увиденного в кино. Противники расцепились на мгновение и, сливаясь в тень мгновенным перемещением, закружились, выбирая момент для броска. Мантия незнакомца, убившего Вашкова, расплываясь черным дымом, выбрасывала плотные клубы, увеличиваясь в объеме и вырастая на глазах во что-то бесформенное и огромное. Напротив него, глубоко взрывая кривыми когтями землю, припадал к траве, раскачивая прямоугольной шипастой головой с кошмарной пастью, словно сошедший с экрана персонаж из «Парка Юрского периода». Алик даже вспомнил название этого чудища и обрадовался, точно от этого зависела его жизнь. Велоцираптор!
Как на экране компьютера, в его мозгу отложились фразы чужого разговора:
- Ты должен быть доволен, язычник. Я очищаю город от скверны.
- Чтобы создать чудовище!
Словно надувная игрушка, ящер увеличивался в размерах, становился коренастей и массивней. Он ударил хвостом. Разлетелась щепками скамейка, взлетели комья земли. С диким ревом раскрывая пасть с мелькавшим красным языком и выбрасывая вперед задние лапы, ящер прыгнул в черную клубящуюся тучу. Казалось, невозможно остановить бросок мощного тела, ощетинившегося длинными кривыми когтями. Облако устремилось навстречу, обтекая противника со всех сторон. Врезавшись в него, раптор на мгновение завис, как приклеившаяся к липучке муха, и с ревом опрокинулся на спину. Взлетели земля и вырванная трава. Лапы ящера, окутанные черными клубами, были словно зажаты в тисках. Бешено вращая желтыми глазами с вертикальным зрачком, он вцепился зубами в навалившееся на него расплывчатое тело. Что-то противно затрещало, словно ломающаяся ветка дерева, и ящер, разжав зубы, взревел от боли. Одна из лап, вывернутая в суставе, бессильно упала на землю. Обретая реальные контуры, облако, словно расплющивая, давило на него с все возрастающей силой. Наполненный болью и ненавистью рев пронесся над Тверским бульваром. В последнем усилии взметнувшийся длинный хвост обрушился сверху на бесформенное тело врага. Хлюпнув, будто разбитая о камень медуза, облако стекло с распростертого тела, отползая в сторону.
Помогая себе хвостом, раптор приподнялся на трех лапах, не признавая поражения.
Будто кто-то повернул ручку громкости, и Алик услышал визг тормозов останавливающихся автомобилей, крики и топот ног бегущих от Пушкинской площади людей.
Скользя по траве, словно ртуть, черное бесформенное тело покатилось в сторону Сытинского переулка, принимая очертания человеческой фигуры.
Раптор, держась в тени деревьев, метнулся вниз по бульвару. Ускользающее сознание Алика успело отметить меняющийся на бегу облик ящера, но может быть, это просто шок от пережитого ужаса играл с ним шутки.

Глава 16

Волохов перебежал освещенные дорожки скверика и рухнул в траву, застонав от боли. Правая рука висела плетью. Позади слышались крики, но его не преследовали. Приподнявшись, он посмотрел назад. Два милиционера отгоняли любопытных от места происшествия, еще один говорил по рации, показывая рукой то в Сытинский переулок, то вдоль бульвара. Надо было уходить. Скрипнув зубами, он встал на ноги и, тяжело перевалившись через чугунную ограду, пересек проезжую часть. Богословским переулком выбравшись на Бронную, он выбился из сил и остановился, прислонившись к стене дома. В голове мутилось. Он не чувствовал руку вниз от локтя, кисть была неестественно вывернута.
- Вода, - пробормотал он, - Где-то здесь Патриаршие пруды. Где-то здесь…
Придерживая поврежденную руку, Волохов побрел вперед, стараясь держаться в тени домов. Перед глазами все плыло, он пытался читать названия улиц, но буквы расплывались перед глазами, и он наугад брел дальше. Он опять опоздал. Мало того, он проиграл в очной схватке. Спасло его только то, что на Пушкинской площади никогда не бывает безлюдно. Волохов опять почувствовал на себе холодную тяжесть придавившего его к земле аморфного тела. Он сплюнул. Во рту был какой-то гнилостный вкус. Это когда он вцепился зубами во что-то скользкое, податливое, как протухший расползающийся студень. Под ногой загремела пустая пластиковая бутылка. Волохов огляделся. Он был в конце Большой Бронной, слева стояла Хабад Любавическая синагога, значит, он почти вышел к Никитским воротам. Патриаршие пруды где-то справа, но он понял, что не дойдет. Надо присесть и переждать эту боль. Ему попался маленький скверик с памятником, вокруг стояли скамейки. Он упал на одну из них и повалился на бок, на здоровую руку. Я только немного отдохну, совсем немного. Просто полежу и пойду дальше, уговаривал он себя.
Каменный поэт смотрел на него печальными глазами.
Пускай я умру под забором, как пес,
Пусть жизнь меня в землю втоптала,
Я знаю - то бог меня снегом занес,
То вьюга меня целовала… Ст. А. Блока
Это ты мне напророчил или себе, спросил его Волохов.
Он лежал, бездумно глядя на бегущие, подсвеченные огнями большого города облака. Ночной ветер шелестел темными листьями над головой. Он не смог уберечь свою женщину, он не смог одолеть врага в схватке. Он проиграл. Он стал слаб, у него забрали силу, оставив жалкие крохи. «Сын змея лютого, зверь-оборотень, каркодил огнедышащий, что лодьи топит и мосты рушит…». Все в прошлом, все…
Он закрыл глаза. Где-то недалеко ударил колокол, потом еще раз. Улыбка скривила губы в горькой усмешке. Вам придется обойтись без меня. Я сделал, что мог. Попробуйте сами позаботиться и о вере своей, и о людях. Иудеи своих верующих из-за трех морей подкармливают. В синагоге для них не только покой душевный, но и телесная помощь, а православные в своей родной стране роются в отбросах.
Разбирайтесь сами…
Он почувствовал чей-то взгляд и открыл глаза. Над ним склонилось строгое лицо с русой бородкой, серые глаза смотрели жестко, без жалости.
- Ну-ка, вставай, Павел, - Александр Ярославович помог ему присесть на скамейке, - что тут у тебя?
Твердыми пальцами, не обращая внимания на кривящегося от боли Волохова, он ощупал его руку.
- Так, - пробормотал Александр Ярославович, - это поправимо.
Откинув голову Волохова назад, он заглянул ему в глаза, заставил открыть рот.
- Он отравил тебя, Волх Волх - бог-оборотень, бог войны и охоты, владелец вод, сын бога Ящера..
- Мне нужна вода, - прошептал Павел.
- Знаю, язычник. Сиди спокойно.
Придерживая предплечье, Александр Ярославович одним сильным быстрым движением вернул на место сломанный в локте сустав. Мучительно застонав, Волохов стал падать назад.
- Тихо, тихо, уже все.
- Вас в святой инквизиции обучали, - пробормотал Волохов.
- Мы и сами кое-что можем.
Александр Ярославович наложил ладони на сломанный сустав и прикрыл глаза. Волохов ощутил, как уходит пульсирующая боль и руку охватывает живительным огнем.
- Встать можешь?
Волохов поднялся со скамейки, его шатнуло вперед. Темно-зеленые кроны деревьев, памятник, скамейки - все слилось в один вращающийся круг. Александр Ярославович подхватил его, махнув рукой в сторону стоявшей недалеко черной «Волги».
- Давай сюда, - крикнул он.
Подбежавший водитель помог ему довести Волохова до машины и усадить на заднее сиденье. Александр Ярославович устроился рядом, придерживая Волохова за плечи. «Волга» взревела мотором. Пролетев по Большой Садовой, визжа тормозами, свернули на 1-ю Тверскую-Ямскую. Гаишник на перекрестке даже не оглянулся вслед нарушителю, будто не видел его. На мосту возле Белорусского вокзала машина приподнялась в воздух и, грузно опустившись, чуть не чиркнула днищем асфальт. Охнула подвеска. Справа промелькнул стадион «Динамо». Возле Сокола свернули на Волоколамку.
Волохов дрожал, как в лихорадке.
- Дай-ка воду, - сказал Александр Ярославович, щелкнув пальцами.
Водитель, поглядывая на дорогу, открыл бардачок и, достав пластиковую пол-литровую бутылку с водой, передал ее назад. За окном замелькали деревья парка. Намочив ладонь, Александр Ярославович протер Волохову лицо и поднес бутылку к губам.
- Пей.
Волохов глотнул и слабо улыбнулся.
- Я же неверующий, князь. Мне святая вода не поможет.
- Пей, я тебе сказал.
- Не буду.
- Ну и дурак, - рявкнул Александр Ярославович, - сдохнешь ведь!
- Куда мы едем?
- Куда надо, туда и едем, - князь недовольно засопел, - скоро уже.
Он опустил стекло, повеяло влажной свежестью.

Предыдущая страница 16 Следующая страница


17 Андрей Николаев

- После моста направо, - скомандовал Александр Ярославович, - вон под те деревья.
«Волга» запрыгала по грунтовке, сбивая росу с высокой придорожной травы. Под деревьями на берегу реки Александр Ярославович вышел из машины. Водитель помог ему вытащить Волохова.
- Костер разожги, - сказал ему Александр Ярославович, поднял безвольное тело на руки и понес к реке.
Зайдя в реку по пояс, он опустил Волохова в воду, придерживая его руками на плаву. Губы Волохова чуть заметно дрогнули. Александр Ярославович наклонился к его лицу.
- Что?
- Отпустите меня.
- Ты что, хочешь…
- Отпустите.
Александр Ярославович отпустил его и шагнул назад. Тело Волохова стало уходить под воду. Некоторое время над поверхностью оставалось его бледное лицо, потом исчезло и оно. Темная вода, булькнув, заполнила полуоткрытый рот. Постепенно пропадая из виду, лицо исчезло в глубине. Постояв немного, Александр Ярославович повернулся и вышел на берег.
- Надеюсь, ты знаешь, что делаешь.
Костер уже разгорался, и он направился к нему, на ходу расстегивая мокрые брюки.
Когда Волохов показался из воды, одежда, развешенная над костром, почти высохла. Александр Ярославович смотрел, как он вышел на берег. Волохов наклонился. Из носа и рта выливалась вода. Кашлянув, он пригладил мокрые волосы и подошел к огню.
- Погреться пустите? - спросил он.
- Присаживайся, обсушись, - Александр Ярославович снял с ветки над костром свою одежду и, одевшись, сделал приглашающий жест.
Волохов развесил джинсы и рубашку.
- Который час? - спросил он, взглянув на проглядывающие из-за облаков звезды.
- А который нужен?
- Даже так? Нагорит вам.
- Я все же не мальчишка какой, - буркнул Александр Ярославович, - как себя чувствуешь?
Волохов потянулся, напряг мышцы, осмотрел локоть.
- В порядке. Готов к труду и обороне.
- Мне показалось, ты сдался.
- Ну, уж нет. Слишком много долгов за мной, - Волохов откинулся на траву и разбросал руки. - Сегодня еще один прибавился. Найти я его найду, но что дальше? - Он облокотился на локоть, - верните мне силу, князь.
- Исключено.
- В следующий раз вы можете не успеть. Вам меня не жалко?
Волохов похлопал себя по груди, поиграл мышцами.
- Эх, все люди как люди, один я такой красивый!
- Тьфу, - сплюнул Александр Ярославович, - началось.
Он расстегнул карман рубашки и достал сложенный в несколько раз листок бумаги.
- Вот, держи. Больше ничем помочь не могу. Это телефон корреспондента отца Василия из Ватикана. Прочтешь - уничтожишь. Мы не можем подвергать его опасности. Это - друг.
Волохов развернул бумажку, запомнил цифры и бросил ее в костер.
- Вы полагаете, звонить более безопасно, чем писать?
- Во всяком случае, быстрее. Если он дал свой телефон, значит, ждет звонка.
- Он ждет звонка отца Василия - и, кстати, как я буду с ним говорить? Мы темные, да в лаптях, языков не ведаем…
- Не прибедняйся.
- А имена, что там были, это кто?
- Оппозиция Папе. Фронда. Святой престол - очень заманчивое место. Как ты понимаешь, средств они не выбирают.
- Да уж, - хмыкнул Волохов. - Эх, перекусить бы чего! Вы как насчет шашлычка из колбаски? У меня друг готовит - пальчики оближешь!
- Это твой матерщинник, что ли? Спасибо.
Александр Ярославович поднялся с земли, отряхивая брюки.
- Ладно, Павел. Отдохнули и хватит. Пора за дело, - он подошел к машине и слегка хлопнул ладонью по крыше. Дремавший водитель выглянул в окно. - Заводи.
Словно ожидавшее сигнала солнце стремительно выкатилось из-за крыш домов и повисло в небе над рекой, будто и не уходило на ночь. Сразу загомонили птицы, послышался шум проезжающего по мосту трамвая. Подул ветерок. Волохов поежился.
- Может, до дома подбросите?
- Сам доберешься, - ответствовал Александр Ярославович, усаживаясь на переднее сиденье, - я жду отчет.
- Щаз, - пробормотал Волохов и вспомнил Светку, - только штаны одену.
Он пощупал одежду. Джинсы были мокрые.
В «Книжном мире» на Соколе, подивившись обилию художественной литературы с завлекательными названиями типа «Кривой против Горбатого» или «Вампир придет в полночь», Волохов купил русско-итальянский разговорник, поскольку не был уверен в своих познаниях.
Мимо ресторанчика, где работала Светка, идти не хотелось, и он пошел к ее дому по Балтийской. Затем свернул на Часовую.
Июль по жаре явно уступал июню, хотя для средней полосы это был нормальный месяц середины лета. Было тепло, по небу бежали редкие облака, обещая собраться тучами к вечеру.
Рука была в порядке, хотя небольшая опухоль на месте перелома еще осталась. Хотелось пить, но это было нормальное остаточное явление после отравления. Проточная вода вымыла из тела яд, проникший через поры кожи и слизистую оболочку рта, но каким образом он справится с демоном при следующей встрече, Волохов не представлял.
Он постарался пройти незамеченным в квартиру Светки, чтобы избежать лишних вопросов соседей. Квартира потихоньку приобретала нежилой вид. Смятое покрывало на диване, немытые чашки на столе в кухне. Как это у Светки так получалось, что вроде и не следила за порядком, а было чисто и уютно. Волохов решительно вымыл грязную посуду, протер пыль, где нашел, и открыв холодильник вытащил половину палки копченой колбасы. Хлеба не было, он откусил кусок колбасы и уселся к столу, раскрыв разговорник.
- Так, - сказал он через некоторое время, - по-итальянски я с ним говорить не буду.
Посидев в раздумьях, он решительно встал и направился к телефону.
- Если уж у нас в церковной семинарии учат языкам, то иезуиты наверняка полиглоты.
Волохов набрал номер. Он представил, как электрический сигнал бежит по проводам, или летит через спутник, проникает в коробку телефонного аппарата и взрывается требовательным звонком. Вот сейчас кто-то возьмет трубку и спросит, чего ему, Волохову, надо. И что он ответит?
- Pronto?
- Здравствуйте…, - в голове возникла дикая смесь из полузабытых языков, но он сумел выудить из этой сумятицы что-то конкретное, - Je connais… или sais… mal la langue italienne, …да, плохо с итальянским, а на латыни еще хуже…, mais le latin est encore plus mauvais. Si vous ne parfaits pas selon est francais?
О, боги, это же французский! Откуда? Неужели от той маркитантки Великой Армии…
В трубке долго молчали, потом наконец затараторили так быстро, что Волохов понял лишь, что его спрашивают, кто он.
- Видите ли, … Bonjour…, да еще раз, здрасьте… A resulte tellement, que votre lettre…, в смысле, письмо…, chez le …мм…, отец… pere Vasily, etait lue par moi. Прочитал его я, - закончил он, отдуваясь.
Собеседник заговорил еще быстрей, тон стал угрожающим и Волохов взмолился, прижав руку к сердцу, как будто его могли видеть.
- Подождите, минутку …La minute, monsieur…, ne pendez pas le tube. Нет, не вешайте… Le pere Vasily убит, мертв… est mort. Понимаете? О-о, merde…, нет, это не вам!
На другом конце провода возникло долгое молчание. Казалось, связь прервалась. Волохов постучал по трубке.
- Алло. Пронто?
Собеседник тяжело вздохнул и заговорил, тщательно подбирая слова, как разговаривают с надоедливым ребенком или тупым туристом. Волохов согласно кивал головой, подтверждая, что понимает, хотя на самом деле понял далеко не все. Потом заговорил сам:
- Это случилось …мм… Quand cela a eu lieu, около … ан, де, труа… Environ trois semaines en arriere,… да, три недели. Мне надо …помощь, как будет помощь, … Votre aide m'est necessaire. Экзорцизм! Изгнание! Экзорцизмус…, мать твою…
Пот градом катился по лицу, трубка стала скользкая и Волохов быстро вытер ее о рубашку.
- Книжка, какая книжка?…, ах, в книгах. Dans les livres? Угу…, так, Вир, Боден…, видел. Oui, je voyais les livres. Спасибо, огромное, …Merci, le merci bien. Oui…, постараюсь сообщить. Je tacherai de vous annoncer. Au revoir.
Волохов положил трубку и, облегченно вздохнув, вытер со лба пот.
- Ну, Александр свет Ярославович! Так подставить…
Надо было снова ехать домой к отцу Василию. Волохов забрал с кухни недоеденную колбасу, запер дверь и сбежал по лестнице. У священника могли объявиться какие-нибудь родственники, и тогда взять что-либо из его вещей будет гораздо труднее.
Хорошо, книги я возьму, думал он, стоя на автобусной остановке, но что мне с ними делать? Обряд изгнания должен проводить священник, а я даже не крещен.
Автобус подкатил, как всегда, набитый битком. Волохов помог нескольким старичкам и старушкам выйти из него, потом поспособствовал еще нескольким взобраться на высокие ступени и в результате чуть сам не остался на улице. Не доезжая метро «Октябрьское поле» он вышел у кинотеатра «Юность» и перебежал дорогу.
Бабки, коротавшие время у подъезда, проводили его недоверчивыми взглядами, но он принял независимый вид и гордо прошагал в подъезд.
В квартире священника ничего не изменилось. Волохов заглянул в кабинет. Книги были на месте. Он уже собрал их со стола и сложил в пластиковый пакет, как вдруг какой-то непорядок привлек его внимание. Он огляделся, пытаясь определить, что его насторожило. Взгляд упал на иконы. Волохов подошел поближе к божнице.
Сначала он подумал, что квартиру ограбили и внутри окладов пусто, но потом понял, в чем дело. Иконы внутри окладов были перевернуты вверх ногами. Лики святых прятались под бронзой оклада, тогда как в прорезанных для них отверстиях было то, что раньше скрывал металл.
Чувства обострились, и Волохов ощутил то, что пропустил, входя в подъезд. Здесь был след . Совсем слабый, почти неразличимый, но все же сохранившийся в изолированном помещении. Видимо, сказались последствия отравления, и он не сразу его почувствовал. А может, просто демон уже настолько слился с человеком, что след стал почти не заметен.
Волохов осмотрел комнаты. Везде было то же самое, даже икона Богородицы-Семистрельницы над входной дверью, была прибита в перевернутом виде. Значит, он был здесь, и я опять опоздал. А может, это он поспешил. Как теперь говорят, «кинул понт». Мол, я был здесь, я все знаю, у меня все под контролем! Нет, я не опоздал, а вот он поспешил или не придал книгам значения.
Постояв у входной двери, Волохов прислушался, вышел на лестничную площадку и быстро спустился вниз.
Выйдя к метро, он, заметив проезжающее маршрутное такси, махнул рукой. Водитель услужливо подрулил к обочине. Волохов уселся на место возле двери, придерживая пакет с книгами. В салоне было всего два пассажира: паренек, потряхивавший головой в такт музыке в своих стильных наушниках, и худая пожилая дамочка, накрашенная сверх подобающих возрасту пределов.
«Газель» притормозила у следующей автобусной остановки, но потенциальные пассажиры проигнорировали маршрутку, и водитель снова дал газ. Перевалив мост, «Газель» стала перестраиваться в правый ряд.
Почувствовав неладное, Волохов посмотрел в окно. С улицы Зорге, со стороны заправочной станции, стремительно увеличиваясь в размерах, в бок маршрутке вылетел темный джип с массивным «кенгурятником» перед капотом. Волохов метнулся в глубь салона. Водитель «Газели» увидел опасность, попытался вывернуть руль, но было уже поздно. Джип ударил маршрутку с правой стороны. Дверь вдавилась внутрь, посыпались стекла. Пожилая дама пронзительно закричала, закрывая лицо руками. Сквозь выбитое стекло двери Волохов увидел бледное лицо водителя джипа, короткую черную эспаньолку и белесые пустые глаза.
От удара «Газель» выбросило на встречную полосу, где в нее врезался набиравший ход для подъема на мост тяжелый трейлер. Машина опрокинулась на бок, и ее протащило несколько метров, пока трейлер не замер, припечатанный тормозами к асфальту.
После звона стекла и скрипа рвущегося металла тишина показалась нереальной, как безмолвие в ночной ледяной пустыне. Волохов сдвинул с себя постанывавшую даму. Водитель «Газели» копошился в кабине, пытаясь выдавить лобовое стекло. Парень в наушниках был, похоже, без сознания. Пахло бензином.
- Зажигание выключи, - крикнул Волохов.
- Не ори, уже выключил, - ответил водитель сдавленным голосом, - черт, похоже, ногу сломал. Выбраться можешь?
- Попробую.
Волохов огляделся. Боковая дверь была вдавлена настолько, что открыть ее не представлялось возможным. Стекла были выбиты, он высунул из машины голову. Джип исчез, чуть в стороне стоял трейлер, водитель лежал головой на руле. Запах бензина стал невыносимым, под машиной натекла уже целая лужа горючего. Через окна никого не вытащить, понял Волохов и нырнул обратно в салон. Задние двери были заперты и замотаны толстой проволокой. Волохов навалился плечом. Нет, так не получится. Он лег на сиденья и стал бить в двери ногами.
- Парень, они законтрены сверху и снизу, - сказал водитель, - не теряй время, вылезай через окно.
- Ах, они законтрены, - пробормотал Волохов.
Он расслабился и прикрыл глаза. Озноб побежал по телу и когда он вновь открыл их, они стали желтыми, как янтарь. Вертикальные полоски зрачков напоминали застывших в смоле древних насекомых.
- Ах, они законтрены, - прошипел он.
Он глубоко вздохнул, согнул ноги и ударил в дверь.
- Лом нужен, - кричали подбежавшие к месту аварии люди, - тащите лом.
- Спасателей вызвать!
- Отойдите, сейчас рванет.
Выбитые сокрушительным ударом двери порхнули по воздуху, как оторвавшееся крыло бабочки. Из покореженного кузова, пошатываясь, выбрался парень в легкой кожаной куртке. Дико оглядевшись, он снова полез в «Газель». Показавшись в очередной раз в проеме двери, он передал подоспевшим стонущую накрашенную дамочку, а затем потерявшего сознание паренька. Выбравшись сам, он обошел машину, ударом кулака высадил лобовое стекло и помог выбраться водителю.
В двигателе «Газели» что-то заискрило, и народ бросился прочь. Вспыхнувший бензин мгновенно охватил покореженный кузов. Парень в куртке бросился в салон. Его пытались удержать, но он вырвался и скрылся в черном дыму.
- С ума сошел, - закричали вокруг.
- Сделайте же что-нибудь!
- Сейчас рванет.
Парень показался в дверях машины, прижимая к груди пластиковый пакет.
- Беги оттуда, беги скорее.
Парень сделал пару шагов. Взрыв бензобака бросил его на землю и прокатил несколько метров. Его подхватили под руки и потянули прочь от горящей машины.
- Ты что, сдурел? Что у тебя там, деньги что ли?
Парень счастливо улыбнулся и погладил пакет.
- Книги…

Глава 17

Боли не было, была странная слабость и зуд на руках и на теле. Светка открыла глаза. Над ней нависала огромная хирургическая лампа, похожая на летающую тарелку. Лампа едва светилась, давая минимум света. Осторожно повернувшись на бок, Светка спустила на пол ноги и только потом, упираясь в кресло руками, поднялась сама. Перед глазами все плыло. Сколько времени прошло, как она попала сюда? Сохранились лишь обрывки воспоминаний, заполненные то ужасной болью, то неземной негой. Увидев, что она голая, Светка взяла с кресла простыню и завернулась в нее. Голова немного кружилась, но это было даже приятно. Как после шампанского. Возле стены, под огромным зеркалом, на водяном матрасе спал парень, лицо у него было спокойное, даже умиротворенное. Он улыбался кончиками губ. Симпатичный парень. Почему-то она была уверена, что он ее любит. И не просто любит, а боготворит. Опираясь на кресло, она подошла к зеркалу, занимавшему всю стену.
Приглушенный свет освещал сзади ее закутанную в простыню фигуру. Пошатываясь от слабости, она вернулась к креслу, развернула лампу и снова взглянула в зеркало. Зрение постепенно прояснялось. Светка опустила глаза и с удивлением посмотрела на свои руки. Дыхание у нее перехватило. Медленно, словно преодолевая страх, она распахнула простыню… То, что она увидела в полутьме, поразило ее.
- Это я, - собственный голос показался ей чужим, тонким и слабым, как у заболевшего ребенка.
Груди превратились в полураскрытые бутоны роз, подрагивавшие тонкими красноватыми лепестками. На каждом бутоне сидела стрекоза, покачивая прозрачными, блестевшими нитками золота крылышками.
Пальцы разжались и простыня сложилась у ног мягким снежным сугробом. Она снова посмотрела в зеркало, потом, словно не веря глазам, провела пальцами по телу, ощупывая покрытые сухой корочкой поблескивающие золотом длинные шрамы. Светка покачала головой.
- Это не я, это сон. Это не могу быть я…
Кончики пальцев онемели. Она шагнула назад, приподнимая руку, словно желая оттолкнуть от себя чужое тело, и, теряя сознание, упала на пол, опрокинув медицинский столик.
Разбуженный звоном раскатившихся по кафелю инструментов, Дима привстал на матрасе. Увидев лежащую на полу девушку, он на коленях приблизился к ней. Она лежала немного на боку, раскинув руки. Ее рассыпавшиеся волосы казались продолжением золотой паутины. Едва касаясь нежной кожи, он провел пальцами по ее телу, следуя контурам бедра. На глаза навернулись слезы. Он закрыл их. Из уголка глаза выскользнула слеза и, щекоча пробежав по щеке, исчезла на губах.
- Я буду молиться тебе. Мы все будем…
Он счастливо улыбнулся, ощущая на губах соленую влагу.
Знакомый голос возник как всегда ниоткуда.
- Ты прав, мы все будем молиться ей. Но сейчас ей плохо. Помоги ей войти в наш мир спокойно и безмятежно.
Дима вытер ладонями слезы и, отыскав шприц, сделал Светке укол. Она не очнулась, только разгладилось нахмуренное лицо. Потом он выдавил на ладони прозрачный гель и стал растирать ее тело, осторожно поглаживая заживающие рубцы.

«Газель» погребальным костром полыхала посередине проезжей части. Черный дым отогнал толпу любопытствующих зрителей на приличное расстояние. Послышались сирены приближающихся пожарных машин.
Джип, ударивший «Газель» в борт, исчез, словно испарился. Пожарные расчеты, разматывая шланги, отогнали толпу еще дальше. По огню ударили пеной, и он на глазах стал пропадать, словно прятался под землю.
Второй на место происшествия прибыла «скорая помощь». Водитель маршрутки, через слово матюгаясь, пытался объяснить врачам причины аварии, хотя им они были явно неинтересны. Волохова бегло осмотрели, протерли лицо и слегка обгоревшие брови спиртом. От приглашения проехать в больницу он отказался. Подоспела съемочная группа какого-то телеканала. Корреспондент с микрофоном наперевес с ходу устремился к лежащему на носилках водителю «Газели». За ним поспешал оператор с камерой на плече.
- Мы находимся на месте очередного ДТП, которые, увы, так нередки на московских улицах. К сожалению, есть пострадавшие, - зачастил корреспондент, делая озабоченное лицо. - Крупным планом лицо водителя, - скомандовал он оператору и сунул микрофон шоферу под нос, - Скажите, кто виноват в аварии? Вы сегодня употребляли спиртное? У вас сломана одна нога или сразу две?
Водитель приподнялся на носилках и жестом попросил поднести микрофон еще ближе. Корреспондент услужливо шагнул вперед.
- Пошел ты на х…!!! - гаркнул побагровевший от злости мужик, - гондон штопаный. Дайте хоть сдохнуть спокойно, кровососы поганые…
В толпе заржали.
- Видимо пострадавший еще не совсем оправился от шока, - прокомментировал речь водителя проворно отскочивший корреспондент.
«Скорая» забрала пострадавших и, включив сирену, умчалась. Свидетели происшествия потихоньку расходились - никому не хотелось терять время в милиции. Водитель трейлера, набивший солидную шишку на лбу, сидел в кабине, поджидая гаишников. Волохов смешался с любопытными и, потихоньку выбравшись из толпы, зашагал домой. Пакет с книгами не пострадал, только в нескольких местах пластик расплавился от попавших брызг горящего бензина. Поймав частника, Волохов назвал адрес и облегченно откинулся на сиденье. Еще раз пронесло, но так долго продолжаться не может. Рано или поздно он не успеет среагировать на опасность.
Водитель старенького «Москвича» долго принюхивался. Потом, косо взглянул на Волохова.
- С пожара, что ли?
- А вон, видел, «Газель» горит? - Волохов ткнул пальцем через плечо.
- Да, видел. Ну, горит и горит. Чего ж теперь, самим в огонь прыгать?
- А народу-то сколько! Всем интересно.
- Интересно в женской бане, - отпарировал водитель.
- С этим, конечно, не поспоришь, но говорят: интереснее всего наблюдать за горящим огнем, бегущей водой и за тем, как работают другие. Нет?
Водитель хмыкнул и согласился.
Из дома Волохов позвонил Александру Ярославовичу и рассказал о том, что увидел в квартире отца Василия и о дорожном происшествии. Тот долго молчал, потом, тяжело вздохнул.
- Слушай, Павел, а ты не подумал, что он знает, где ты обитаешь?
- И что делать? Опять в лесу жить? Нет уж, благодарю покорно. Все-таки в квартиру попасть сложнее, чем захватить врасплох в лесу. Тем более что след уже практически не ощущается.
- Ну, как знаешь, - Александр Ярославович опять вздохнул, - отдыхай пока.
- А с книгами что?
- Мне надо подумать. Завтра я тебе позвоню.
Волохов умылся, отключил телефон и, развернув пакет, прошел в кухню. Разложив книги, он решительно подвинул табуретку и уселся за стол.
- Отдыхай, - пробормотал он, - а Светка?
Спать он лег далеко за полночь, так ничего и не почерпнув из мудрости средневековых теологов. Проверил, заперта ли дверь, подставил под ручку стул и, усмехнувшись жалкой баррикаде, плюхнулся в постель. Простыни, казалось, еще хранили тепло Светкиного тела. Волохов закрыл глаза и постарался побыстрее заснуть.

Предыдущая страница 17 Следующая страница


Русский экзорцист 18

Александр Ярославович позвонил на следующий день ближе к вечеру и назначил встречу на площади Тельмана возле памятника. Дома сидеть надоело, и Волохов пришел пораньше, купил банку пива и устроился на мраморном бордюре под фигурой вождя немецкого пролетариата. Вокруг слонялись будущие студенты МАДИ. Осенью те из них, кто поступит в институт, оккупируют площадь вокруг памятника со спокойной уверенностью, что именно здесь можно спокойно выпить пивка, не оглядываясь отлить в ближайших кустах, закадрить сокурсницу или перехватить денег до стипендии. А пока, нервно переходя от группы к группе, абитуриенты выясняли, кто куда поступает и кто из приемной комиссии лояльно относится к молодежи. Волохов прислушался к разговорам.
- …да ты что, Семеныч - зверь! Валит всех подряд.
- А Лидия?
- Девок не любит, а с пацанами более-менее.
- …эх, надо было на лапу дать!
- Так и сейчас не поздно.
- Знать бы кому…
Черная «Волга» остановилась напротив памятника в назначенное время. Александр Ярославович вышел, скептически огляделся и махнул Волохову рукой, приглашая в машину.
- Здесь поговорить не дадут, - пояснил он, - садись вперед.
Волохов устроился рядом с водителем. На заднем сиденье, рядом с Александром Ярославовичем примостился тощий пацан с длинными завязанными в хвост волосами и в черной рубашке, застегнутой под горло. Мягкий, еле заметный пушок на щеках свидетельствовал, что бриться он еще не начал.
Проехав здание МАДИ, свернули в ближайший переулок.
- Павел, познакомься, - сказал Александр Ярославович, - это Иван. Вы будете работать вместе.
- …
Волохов обернулся. Парнишка, хлопая длинными ресницами, доброжелательно смотрел на него теплыми карими глазами.
- Что молчишь?
- Можно вас на пару слов, - сказал Волохов, выбираясь из машины.
Они отошли на несколько шагов.
- Что это значит?
- Это значит, Павел, что он проведет обряд изгнания, а ты ему обеспечишь для этого все условия, - жестко сказал Александр Ярославович.
- Это же мальчишка!
- Он рясофорный монах, он знает четыре языка, в том числе латынь, он изгоняет бесов одним наложением рук!
- Вы не представляете…

- Я прекрасно все себе представляю, Волохов. Именно поэтому я выбрал его. Священники - народ подневольный. Здесь, в Москве, строжайшая вертикаль церковной власти, бюрократия не хуже, чем в Думе. Ни один священник не сможет отлучиться без согласия начальства. Иван из дальнего монастыря, игумен отпустил его без лишних вопросов, взяв с меня слово, что с ним ничего не случится. И я дал ему слово!
- А я нет, - резко сказал Волохов. - Я сам под ударом, а вы мне предлагаете еще мальчишку сопливого…
- Все, Волохов, разговор окончен, - Александр Ярославович отошел к машине, наклонился и постучал в стекло.
Парнишка неловко вылез из «Волги» и встал рядом с ним, тиская в руках полотняную сумку. Черные мешковатые брюки болтались на тощих бедрах.
- Ну, здравствуй, - Волохов обреченно вздохнул и протянул руку.
- Здравствуйте, - ладонь у паренька была хрупкая, как елочная игрушка.
- Говорят, ты языки знаешь?
- Да, - Иван покраснел и опустил глаза.
- И бесов изгоняешь?
Паренек покраснел еще сильнее.
- Несколько раз у меня получилось.
- Вот что, молодые люди, - сказал Александр Ярославович, - дел невпроворот, так что познакомитесь в процессе работы.
Сев в машину, он захлопнул дверцу, но, подумав, опустил стекло.
- Волохов, подойди сюда. Отвечаешь за него, понял? - сказал он, понизив голос.
- Я и так за все отвечаю! Давайте, валите все на меня, беззащитного, безответного…
- До свиданья, Иван, - попрощался Александр Ярославович, не обращая на Волохова внимания, и захлопнул дверь.
Стоя рядом, они смотрели, как «Волга» выехала на Ленинградку и затерялась в гуще автомобилей.
- Что в сумке-то?
- Крест, икона, святая вода, ряса.
- Ох-хо-хо… Ну, пойдем, отрок.
Волохов повел паренька через Ленинградский рынок - есть хотелось неимоверно. Не торгуясь, он купил у небритых продавцов «настаящие» крымские помидоры, огурцы и зелень, яблоки и позднюю клубнику. Знакомый запах заставил его свернуть за палатки. Трое мужиков торговали свежей рыбой. Волохов выбрал крупного сазана. Иван предложил свою помощь, Волохов передал ему сумки и пошел в мясные ряды. По дороге купили квашеной капусты, картошки и салата. Парная свинина стоила, как вырезка занесенного в красную книгу исчезающего животного. Напоследок прикупив сладостей, хлеба, молока и яиц, они, нагруженные, как ишаки, поспешили домой. Я тебя откормлю, думал Волохов, посматривая на мальчишку. Ты у меня станешь упитанный и розовый, как Хрюша из «Спокойной ночи, малыши». Иван семенил за ним, стараясь не отстать, но успевая в то же время глазеть по сторонам.
- Ты что, первый раз в городе?
- Нет, - паренек опустил голову, застеснявшись, - я бывал в городе. В Кириллове.
- О-о, - протянул Волохов, - знакомые места. Озеро там шикарное.
- Да, там красиво.
Они поднялись по лестнице. Волохов передал ему свои пакеты, открыл дверь и сделал приглашающий жест.
- Заходи, бандит, в КПЗ.
- Спасибо, - мальчишка удивленно захлопал глазами, но потом, поняв, что это шутка, вежливо улыбнулся.
Волохов мысленно обругал себя последними словами.
- Направо кухня, там на стол все брось. Сейчас жрать будем!
Он запер дверь и прошел следом. Иван аккуратно раскладывал на столе продукты.
- Так, давай-ка, иди осмотрись, а я тут быстренько все сделаю, - сказал Волохов, засучивая рукава рубашки.
Парень собрал пустые пакеты и послушно пошел в комнату. Волохов быстро начистил картошки, нарезал мясо и поставил на плиту сковородку. Не удержавшись, откусил мягкого белого хлеба и заглянул в комнату.
Иван рассматривал висящие на стенах фотокопии современных художников. Склонив голову, он делал шаг в сторону, потом возвращался на место, выбирая удачный ракурс.
Услышав шаги, он оглянулся.
- Какая страшная картина, - сказал он, показывая на репродукцию Сараямы.
На картине голый ребенок сидел, раскинув пухлые ножки, на каменистой земле. У ног его умиротворенно примостилась огромная железная собака. Стальные бока чудища бросали по сторонам блики, ребенок улыбался, а на заднем плане, из-за горизонта, всходила мертвая планета.
- Почему страшная, - невнятно спросил Волохов с набитым ртом, - просто прикольная.
- Одиночество, - пояснил Иван, - ему даже поиграть не с кем. Только с железной собакой.
- Но он же доволен.
- Он просто не знает другой жизни.
Волохов помолчал, проглотил хлеб.
- А тебе было с кем играть?
- Нет.
Волохов услышал, как заскворчало масло, и вернулся в кухню.
Отбив ножом два куска свинины, он бросил ее на сковороду.
- А что ты скажешь насчет вот этой картины, - спросил он, вернувшись к Ивану и указывая на репродукцию «Поцелуй вампира».
На полотне в страстных объятиях зеленого крылатого чудовища со змеиным телом застыла обнаженная женщина. Из-под когтей, впившихся в ягодицы, сочилась кровь.
- Это - гибель, - сказал Иван, качая головой. - Она губит себя, но ничего не может поделать. Плоть правит ее сознанием, а разум спит или умер.
- А то, что она голая, тебя не смущает?
- Нагота здесь вторична. Гораздо печальнее, что она вручает ему не только тело свое, но и душу.
Волохов крякнул. Мальчишка, однако, был не так прост.
Мясо покрылось аппетитной корочкой. Волохов поперчил, посолил и перевернул его. Попробовал ножом булькающую в кастрюле картошку. Почти готово.
- Ну, Иван, мой руки и прошу к столу, - крикнул он.
Крупно нарезав самый красивый помидор, он разложил мясо и картофель по тарелкам и посыпал нарезанной зеленью. Вывалив квашеную капусту в керамическую миску, покропил ее подсолнечным маслом и, нарезав хлеб, уселся за стол. Иван встал на пороге, смущенно улыбаясь.
- Давай, давай, не стесняйся, - Волохов набил рот мясом, картошкой, добавил капусты и, энергично пережевывая, указал на табурет напротив себя.
- Павел …, простите, не знаю вашего отчества…
- Ничего, ничего, сойдет и Павел.
- Я не могу это есть.
- Это почему?
- Так ведь пост, - удивленно всплеснул руками Иван, - Апостольский пост нынче.
Волохов перестал чавкать и медленно оторвал взгляд от тарелки.
- Что ж ты не сказал? Я бы рыбу пожарил.
- И рыбу сегодня не могу - среда.
- Ваня, ты худой, как велосипед. Хоть чего-то можешь съесть?
- Могу есть хлеб, могу капусту, овощи, фрукты, орехи. Могу воду пить.
- Эх, - горько вздохнул Волохов, - а может, давай, а? Хоть немного?
- Не могу, - виновато пожал плечами Иван.
Волохов отложил вилку и тяжело вздохнул. Потом помыл яблоки, клубнику и поставил перед Иваном.
- На, страстотерпец, насыщайся.
Аппетит пропал. Поковырявшись в тарелке, Волохов отодвинул ее. Иван ел капусту с черным хлебом. На десерт были фрукты. Клубника показалась Волохову пресной и водянистой.
Постелив Ивану на кровати, Волохов разложил на полу матрас для себя, погасил свет и улегся. Парнишка аккуратно сложил одежду в кресло-качалку, укрылся одеялом и затих. Волохов поворочался на жестком ложе.
- Иван, - позвал он.
- Да, - с готовностью отозвался тот.
- Где ты учился?
- Меня учит наш игумен.
- Угу. И чему же он тебя выучил? Он что, все знает?
- Он знает все, - не задумываясь, с гордостью сказал Иван, - он служил в православной церкви в Италии, потом в Сербии. Когда случилась война, храм разрушили, начались гонения на веру, и прихожане ушли кто куда. Он вернулся в Россию.
- А что же он сам сюда не приехал? Если он тебя учит, значит, знает больше, чем ты. Не хочу тебя пугать, но дела у нас здесь хреновые.
- Он старенький уже. Он благословил меня, а монастырская братия всю ночь вчера молилась за нашу с вами победу.
- Ну, тогда я спокоен. Дело, считай, сделано, - пробурчал Волохов.
- Павел, а это ваша квартира?
- Нет, одной моей знакомой.
- А она где?
Волохов сел на матрасе и, обхватив колени, уставился в открытое окно. Ночь была ясная, звездная. Огни в доме напротив уже погасли, и он казался огромным надгробием какому-то древнему божеству.
- Ее похитили.
- Демон?
Иван спокойно произнес слово, которое в современном мире почему-то утратило свой страшный смысл, но в темной комнате прозвучало пугающе и зловеще. Волохов повторил его, словно проверяя свои ощущения.
- Демон… да.
- Мы освободим ее, - уверенно сказал Иван.
- Мне бы твою уверенность, - вздохнул Волохов, - все, давай спать.
Мальчишка завозился, устраиваясь поудобнее и, скоро засопел.
Сна не было. Волохов встал и, стараясь не шуметь, вышел на кухню и съел кусок мяса с хлебом. Выпив холодного чаю, он побродил по темной квартире, открыл шкаф и долго смотрел на Светкины платья и блузки, развешанные на плечиках. Потом подошел к картине «Поцелуй вампира». Темнота почти скрыла темно-зеленое тело чудовища, только проступали мускулистые руки с узловатыми венами, ласкавшие обнаженное тело женщины.
- Не поддавайся ему, девочка, - прошептал Волохов.

Он проснулся с ощущением, будто кто-то наблюдает за ним. Пахло чем-то вкусным. Приоткрыв глаза, он осмотрелся. Иван сидел на краешке кресла, сложив руки на коленях, и как всегда доброжелательно смотрел на него. Он был умыт, причесан и от этого казался совсем ребенком.
- Доброе утро.
- Привет, - пробурчал Волохов, поднимаясь, - тебе не говорили, что неприлично смотреть на спящего?
- Извините.
- Ох, бока отлежал, - Волохов потянулся. - Чего не разбудил?
- Я рано встал. Сотворил молитву, сделал вам завтрак.
- Постный, поди?
- Нет, скоромный.
- И на том спасибо.
Волохов прошлепал в ванную, постоял под холодным душем, пока не замерз.
В кухне его ждала яичница, гренки из белого хлеба на молоке и яйцах и кружка молока.
Иван присел напротив и смотрел, как он ест.
- Ты сам-то поел? - спросил Волохов, уплетая яичницу.
- Поел.
- Могу представить, что, - скептически заметил Волохов и вдруг замер от пришедшей в голову мысли. - Иван, а ведь во время боевых действий пост не соблюдается. А мы с тобой, считай, на войне!
Иван задумался.
- Вы знаете, Павел, я не уверен, хотя что-то об этом слышал. Если бы можно было связаться с наставником, я бы попросил совета.
- А совет Александра Ярославовича тебя не устроит?
- Не знаю, - задумчиво сказал Иван, - игумен его уважает, я видел. Но насколько он сведущ в канонах православной церкви…
У Волохова кусок яичницы встал поперек горла. Он закашлялся и, схватив кружку, сделал большой глоток молока. Его разобрал такой смех, что он согнулся, хватаясь за живот, чуть не попав лицом в тарелку.
- Ох, я не могу. Ой, ну ты меня уморишь. Нет, я должен ему это сказать!
Иван спокойно смотрел на него, улыбаясь и Волохов постепенно успокоился.
- Я что-то не то сказал?
- Нет, ты сказал, что надо. Просто классно сказал. Я обязательно передам Александру Ярославовичу твои сомнения. Ты знаешь, - Волохов наклонился и, понизив голос, подмигнул пареньку, - они меня тоже иногда посещают.
Позавтракав, Волохов убрал постель. Иван вымыл посуду и присел у стола, разложив перед собой книги отца Василия.
- Павел, мне понадобятся писчая бумага и ручка.
- Сделаем. А ты не хотел бы переодеться?
Парнишка оглядел себя и непонимающе взглянул на Волохова.
- Моя одежда не подходит?
- В ней от тебя за версту несет святостью. Молодежь так не одевается. Ты не должен выделяться.
- Наверно, вы правы, - Иван похлопал ресницами, - а что делать?
- Ты пока разберись с книгами, а я тебе что-нибудь куплю. Договорились?
- Только не очень яркое, ладно?
- Как скажешь. К двери не подходи, что бы ни случилось. Я быстро.

Предыдущая страница 18 Следующая страница


19 Андрей Николаев

Парень сидел на полу, обхватив колени, и смотрел на нее восхищенными серыми глазами. Такой взгляд она видела в церкви у прихожан, когда ей случалось туда попасть. Мысли путались, тело было словно чужое. Светка приподняла голову. Она лежала на водяном матрасе, укрытая простыней до подбородка. Комната казалась большой, стены были белыми, матовыми. В полутьме она разглядела посреди комнаты на кафельном квадрате странное кресло. С ним было связано что-то неприятное, но что, она не могла вспомнить. Большая лампа, похожая на медицинскую, горела вполнакала.
Парень увидел, что она пошевелилась, и улыбнулся.
- Здравствуй. Как ты себя чувствуешь?
- Хорошо, - неуверенно ответила Светка, - где я?
- Ты у друзей.
Что-то вспомнив, она подняла простыню и посмотрела под нее.
- Что со мной?
- А что ты чувствуешь?
- Не знаю… Мне, как-то непривычно. Неужели это я? - Светка встала, кутаясь в простыню, и подошла к зеркалу.
Отвернувшись от паренька, она приоткрыла простыню и долго смотрела.
- Ты стала красивая, ты просто неземная. Неужели тебе не нравится?
- Я почти ничего не помню. Было больно, потом было хорошо. А потом опять больно.
Парень встал и, подойдя к ней, расстегнул рубашку с длинным рукавом и снял ее.
- Я такой же, но ты лучше.
Светка провела пальцами по его выпуклым шрамам на груди. Он улыбнулся.
- Это очень красиво.
- Да, наверное… А кто меня сделал такой?
- Я. Я очень старался.
- А кто делал это тебе?
- Мой друг. Даже не друг, а учитель. Он направляет мою руку, он заботится о нас.
- Он здесь?
- Нет, он давно не появляется, но я слышу его голос. Он очень хотел бы стать такими, как мы, но не может.
- Как тебя зовут?
- Дмитрий.
- Дима, расскажи мне, как все было.
Парень взял ее за руку и, усадив на матрас, присел рядом.
- Я почти отчаялся, когда появился он. Его зовут Рец. Он показал мне новую дорогу и помог вступить на нее…
Светка прикрыла глаза. Дима рассказывал о неземном блаженстве и новом обществе, где избранные будут узнавать друг друга по прекрасным рисункам на телах. Где все будут равны, но она, Света, станет единственной. Ей будут поклоняться и надо только поверить в этот мир и повести за собой обиженных и непонятых, озлобленных и отчаявшихся.
Голос Дмитрия то уплывал вдаль, то накатывался, подобно прибою. Прошлое, которое она хотела вспомнить и не могла, отступило в дальний угол сознания, а его место заняли образы странного мира, где царили любовь и нега. Только одно воспоминание не давало ей покоя. Воспоминание о буре, когда вокруг ломались деревья и камни падали с неба, но кто-то закрыл ее своим телом, и они любили друг друга на мокрых листьях. Светка пыталась вспомнить лицо, но образ расплывался, оставляя лишь неуверенность, - было это или ей только приснилось.
- У меня кто-то был, - сказала она, - близкий и заботливый. Ты не знаешь его?
- Нет. Но мы найдем его, и если он действительно близок тебе, он пойдет с нами.
- Хорошо. Мне почему-то больно вот здесь, - Светка провела пальцами по простыне на груди.
- Это ненадолго, это пройдет. Я дам тебе лекарство.
Дима встал и прошел к холодильнику, стоявшему в углу комнаты возле задернутого тяжелой гардиной окна. Светка пошла за ним, не отдавая себе отчета, любопытство это или желание держаться поближе к этому странному парню, который так искренне восторгался ею.
Дима открыл холодильник, и она внутрь. На полках лежали пластиковые и картонные футляры. Некоторые были открыты, и в них блестели тонким стеклом небольшие ампулы. Дима выбрал несколько, сломал наконечники и, смешав, набрал жидкость в шприц.
- Раньше я боялась уколов, - сказала Светка.
- Ты мне веришь?
- Ты добрый. Наверное, верю.
- Тогда не бойся.
Он придержал пальцами протянувшуюся над кожей вену у нее на руке и быстро сделал укол.
Что-то мягко ударило в голову, и она стала оседать на пол. Дима подхватил ее, помог дойти до матраса и осторожно уложил.
- Как хорошо, - прошептала она, - да, я верю тебе. Мы будем жить в новом мире!
Она увидела словно наяву, как под раскинувшейся радугой собираются ее новые друзья. Добрые, красивые и приветливые, они ведут ее за собой, она держится за руку Димы, но, оглядываясь назад, видит того человека, что прикрыл ее от града. Он не хочет идти с ними. Она зовет его, но он только качает головой, и, наконец, новые друзья увлекают ее далеко-далеко. Туда, откуда она уже не может разглядеть ничего позади.

Глава 18

Волохов, стараясь не шуметь, закрыл дверь и выглянул из прихожей. Иван, обложившись книгами, сидел на кухне и делал на полях пометки карандашом.
- Там некоторые места уже выделены, - сказал Волохов.
Иван взглянул на него затуманенными глазами.
- Что? А, да, я видел.
Волохов бросил на стол несколько шариковых ручек и толстую тетрадь в клетчатом переплете.
- Держи. Ты что-нибудь там понимаешь?
- Понимаю, хотя с авторами можно поспорить.
- Ну, еще бы не поспорить с католиками и протестантами, - усмехнулся Волохов.
Он достал из пакета джинсы, пару маек, ветровку и кроссовки. Разложил все на диване, полюбовался и позвал Ивана.
- Как тебе такой наряд?
Парнишка, не дотрагиваясь, осмотрел одежду.
- А можно, я дома буду ходить в своем?
- Почему нельзя, - пожал Волохов плечами, - ходи на здоровье. А что, не нравится?
- Я редко надевал мирскую одежду, а такую никогда не носил.
Иван вернулся на кухню, а Волохов вздохнул, убрал все обратно в пакет и сел в кресло.
Все делом заняты, один я лоботряс, подумал он.
На улице было пасмурно, словно лето потратило все жаркие дни в июне. Иван что-то бормотал на кухне, шуршал страницами.
Волохов постарался вспомнить, что он знает об экзорцизме. Изгнание демонов, заклятие, или отчитывание, как это называется в православной Церкви. Раньше, в первые века Христианства, насколько он знал, существовала даже должность экзорциста. Впрочем, в некоторых западных церквях и сейчас существует такой сан. Один из начальных в церковной иерархии. Но на заре христианства экзорцизмом занимались особо почитаемые мужи Церкви. Конечно, были и самозванцы, но они существовали во все века. А сейчас официального института экзорцизма не существует. Официального…
Волохов напряг память. Как там сказал кто-то преподобный: Многие ли из святых запрещали дьяволу, подобно Михаилу Архангелу, который сделал сие, потому, что власть имел?
Да-а, Михаил Архангел власть имел, никто не спорит, а здесь у меня пацан, за спиной у него восемнадцать весен, и он будет изгонять демона…
Маясь от безделья, Волохов походил по комнате. Затем, прикрыв дверь на кухню, позвонил Александру Ярославовичу.
- Здравствуйте, это я, - вполголоса сказал он.
- Здравствуй. У тебя что-то срочное?
- У меня всегда все срочно. Есть несколько соображений, как выйти на демона. Мне кажется…
- Перекрестись, если кажется, и забудь, - оборвал его собеседник, - пока Иван не будет готов, ты ничего не сможешь сделать. Ты уже пробовал.
- Ну и что мне, сидеть на заднице и в потолок плевать?
- Если есть такое желание, то можешь попробовать. Твоя задача - обеспечить Ивану условия для работы и, кроме того, охрану. Пока это все.
- Ну, спасибо, - с горечью сказал Волохов.
- Пожалуйста, - отрезал Александр Ярославович и отключился.
Волохов покачался в кресле, злобно глядя на зажатую в кулаке трубку и беззвучно бормоча ругательства. Потом заглянул на кухню.
- Иван, не пора перерыв сделать?
Парнишка оторвался от книг, сладко потянулся и, по обыкновению улыбаясь, посмотрел на Волохова.
- Я бы обед приготовил, а?
- Если я позанимаюсь в комнате, это ничего? Мне очень много еще надо сделать. Александр Ярославович говорил, что есть три, максимум четыре дня.
- Можно и в комнате. Конечно, можно.
Придвинув кресло к журнальному столику, Волохов убрал с него журналы.
- Вот тебе рабочее место.
- Спасибо, - Иван перенес на столик книги, раскрыл тетрадь и снова отключился от окружающего.
Волохов пошел на кухню, открыл холодильник и задумался. Так, вчера была среда, постный день, сегодня четверг.
Он включил холодную воду, достал из морозилки сазана и бросил его в раковину. Затем зажег духовку и стал чистить картошку. Вот так, милый, отходишь на второй план. Обеспечиваешь успех операции, усмехаясь, думал он. Наше дело подвоз боеприпасов, артобстрел, а потом на деморализованного врага двинет Ваня с крестом и святой водой наперевес! Шутить на эту тему не хотелось. Волохов нарезал картофель половинками и залил водой. Сазан отмерз, и, расстелив на столе газету, он почистил его, натер солью, перцем и положил в брюшко несколько горошин перца, лаврушку и зелень. Духовка разогрелась, он пристроил рыбу на смазанный маслом противень, разложил вокруг половинки картофеля и поставил противень в духовку.

Не выдержав ожидания, Ольга сама позвонила Роксане.
- О, легка на помине, - воскликнула та, - только что тебя вспоминали. Тут один м-м…, молодой человек желает заказать тебе картину. Ты как?
- О чем ты говоришь, я ничего делать не могу, у меня все эта девочка перед глазами стоит… Ты что-нибудь узнала?
- Милая моя, ты много от меня хочешь. Я, все-таки не на Петровке работаю. Паренька я определила. Наркоша законченный, похоже. Предлагал желающим скаринг в тату-салоне. Желающих не было - кому охота себя уродовать. С весны его в салоне не видели. Ты сама то как?
- Никак, - Ольга нервно закурила, - больше ничего по инету не присылали. Хожу, как дура из угла в угол, а ее режут и сажают на иглу…
- Ладно, не скули, - слышно было, как Роксана сказала что-то строгим голосом, прикрыв телефон, - все, подруга. Работаю. Позвоню, если что.
Ольга присела к компьютеру. Вместо заставки она поставила на рабочий стол снимок девушки. Глаза на снимке были закрыты, из-под длинных ресниц поблескивали готовые вот-вот пролиться слезинки. Полные губы искусаны…
- Я обязательно тебя вытащу, - шепнула Ольга, - обещаю! Вытащу и увезу туда, где никто тебя не обидит. Там лес, там озеро, там никого не будет, кроме нас. А когда ты поправишься, мы плюнем на этот сумасшедший город, где полгода тоскливая зима, где у людей в глазах похоть, и деньги и уедем далеко-далеко, на край света. Там горы скребут голубое небо, и море ласковое, как голодный котенок, и огромные просторы, покрытые камышом. Птицы там непуганые, а рыбу можно ловить руками, и косули подходят за мягким хлебом и тычутся бархатными носами в твои пальцы.
Ольга гладила ладонью спрятанное за стеклом монитора плачущее лицо и не замечала, что у самой по щекам бегут слезы.

От горящей духовки на кухне стало жарко, и Волохов распахнул окно. По подоконнику стучал мелкий дождь, надоедливый и противный. У подъезда ругались местные забулдыги.
Волохов достал рыбу, порезал ее и выложил в большие тарелки, добавив подрумянившийся картофель. Нарезал салат, хлеб и удовлетворенно оглядел стол. Ну, шеф-повар, сегодня твой дебют!
- Иван, иди обедать, - позвал он.
Ответом было молчание. Волохов вытер руки, забросил на плечо полотенце и прошел в комнату. Мальчишка сидел, согнувшись над низким столиком и, высунув от усердия язык, строчил что-то в тетради, поглядывая в лежащие перед ним книги.
- Иван, я что, по десять раз звать должен? - недовольно спросил Волохов, - обед стынет.
- Да, да, уже иду.
Иван дописал предложение, аккуратно сложил тетрадь и книги на столе и пошел мыть руки.
Ел он неторопливо, медленно пережевывая каждый кусок, хотя Волохов мог поклясться, что ему это стоило больших усилий. Он придвинул поближе к мальчишке салат и отрезал еще хлеба.
- Спасибо, - как всегда вежливо сказал тот.
- Чай будешь?
- Угу.
Волохов включил камфорку и поставил на плиту чайник.
- Слушай, Иван, а как ты оказался в монастыре?
- Меня взял игумен из детского дома.
- Давно?
- Лет десять назад.
- В школу ты не ходил?
- Нет, меня учит игумен.
- Да, я помню. А в семинарию пойдешь?
- Думаю, что нет. Меня не интересует духовная карьера.
- Ага… и кем ты станешь?
- Монахом, - просто сказал Иван, - уф, спасибо, очень вкусно. Давайте я посуду помою.
- Ради бога, - Волохов заварил чай и присел к столу.
Иван тщательно мыл тарелки, вытирал и ставил в сушку.
- Почему он тебя выбрал в детском доме?
- Не знаю. Он испросил благословение Патриарха на мое воспитание и взял меня.
- Разве монастырь подчиняется не местному архиерею?
- Наш монастырь ставропигиальный, то есть подчиняется непосредственно Патриарху.
- Странно, что для воспитания обычного отрока требуется благословение Патриарха. Впрочем, это не мое дело. И чему же тебя учит игумен?
- Всему. Языкам, письму, математике, слову божьему, - Иван вытер руки и присел к столу напротив Волохова, - и еще отчитыванию. Так в православии называется экзорцизм.
- Это я знаю, но ведь институт экзорцизма…
- Да, как такового его нет. Мало того, чтобы заниматься отчитыванием, надо испросить благословения высших отцов церкви. Сейчас считается, что экзорцизм - особая форма психотерапии. Очень много самозванцев, которые в стремлении денег рекламируют себя как посланников божьих и практикуют церковные обряды и таинства, не имея ни права, ни знаний. Таким людям святой Исаак Сирин сказал: Ты выходишь учить тех, кому шесть тысяч лет. А это твое дерзкое прекословие служит для них оружием, которым возмогут они поразить тебя, несмотря на всю твою мудрость и благоразумие.
Иван сидел сложив руки на коленях и серьезно смотрел Волохову в глаза. Во взгляде его были такое спокойствие и вера, что Волохов невольно позавидовал.
- Ты очень уверен в себе, Иван.
- Да, иначе нельзя. Если выходишь на бой неуверенным, ты уже проиграл.
- Но ведь господь ваш сам не занимался изгнанием.
- Почему «ваш»? И ваш тоже, Павел.
- Пусть так, - не стал спорить Волохов, - все равно Иисус не изгонял ни демонов, ни чертей, ни прочую нечисть.
- Но исцелял, налагая руки! А что это, как не изгнание болезни? Не говорил Господь - делай, как я! Он говорил - верь, как я, и воздастся по вере твоей.
Волохов почесал подбородок.
- Да, Ваня, подкован ты крепко.
- Иначе отец-настоятель не послал бы меня.
Иван взял кружку и встал.
- Павел, мне понадобятся травы. Лучше, если их собирать с утра, до восхода солнца.
- Нет проблем. Завтра и пойдем. Тут через железную дорогу большой парк.
- Нет. Нам надо выехать из города. Мне нужны чистые, очень чистые травы.
Волохов пожал плечами.
- Хорошо, давай сегодня ночью с последней электричкой поедем за город.
Вечером Иван освободил свой холщовый мешок, переоделся в новую одежду, и они пошли к станции электрички. Последний поезд уходил в третьем часу ночи. На платформе почти никого не было, только несколько рабочих депо и припозднившаяся компания подростков с дискотеки. Иван в ветровке, джинсах и кроссовках смотрелся бы, как и все тинейджеры, если бы не какое-то особое выражение лица, которое Волохов видел до сих пор только у монахов-отшельников в забытых скитах. Очень уж благостное, что ли, и сосредоточенное. Иван словно прислушивался к себе, искал что-то или ждал от кого-то одобрения задуманного. Подошла пустая электричка, они сели в предпоследний вагон. В углу компания рыбаков, коротая дорогу, играла в карты и выпивала под вареные яйца и сало с луком. После платформы «Трикотажная» огоньки города стали перемежаться темными лесными массивами. Дачные участки и придорожные деревни уже спали. Перед Истрой Волохов напомнил Ивану, что здесь тоже есть монастырь, может здесь траву соберем? Иван отрицательно покачал головой и сказал, что надо отъехать подальше. Рыбаки, покачиваясь от принятого внутрь согревающего, выгрузились в Истре. Там их ждала еще одна веселая компания с автобусом.
После Нового Иерусалима за окном пошла сплошная темнота. Иногда сквозь тучи проглядывали звезды, но на земле царил мрак. Подступавшие к железнодорожному полотну деревья на миг возникали в желтом свете, чтобы тут же пропасть в темноте ночи. Волохов прилег на скамейке и попросил Ивана толкнуть его, когда надо будет выходить. Мальчишка кивнул головой, не отрывая взгляда от окна. В стекле отражалось его сосредоточенное лицо, нахмуренный лоб и что-то шепчущие губы. Будто километры считает, подумал Волохов и задремал под перестук колес.
Иван растолкал его через час. Выйдя из поезда, Волохов поразился, насколько воздух здесь отличается от городского. Свежий и чистый, он был напоен ароматами трав и хвои. Просто хотелось есть его, откусывая, словно от краюхи хлеба. Шум электрички затих, несколько минут еще гудели рельсы и позванивали провода, а потом тишина окутала все вокруг. От серой асфальтированной платформы в сторону недалекого леса змеилась тропинка, и они пошли по ней. Выглядывавшая ненадолго из-за облаков луна серебрила траву и стоящие на краю леса березы и осины. Возле леса Иван свернул и пошел по траве вдоль опушки. Справа стоял лес, сумрачный, словно нахмурившийся великан, слева лежало поле, поросшее бурьяном и лебедой. Прошагав с полкилометра, Иван свернул в подлесок, выбрал место посуше и присел под дерево.
- Рассвет примерно через час. Давайте здесь подождем.

Предыдущая страница 19 Следующая страница


Русский экзорцист 20

- Давай, - согласился Волохов, присаживаясь рядом.
Лес затих, словно прислушиваясь к пришельцам, но постепенно зашуршал травой, заскрипел ветвями, зажил привычной ночной жизнью. Где-то хлопала крыльями ночная птица, над головой кто-то завозился в кроне дерева, на голову посыпалась кора.
- Иван, - вполголоса позвал Волохов.
- Да?
- Как ты думаешь э-э…, справиться с …, ну ты понимаешь, о чем я.
- Мне нужно увидеть его, - задумчиво сказал паренек, - есть несколько способов изгнания. В темные века изгоняли бесов, создавая невыносимые условия для существования в теле человека. Вы, конечно, слышали о процессах инквизиции.
- Да уж, - хмыкнув, подтвердил Волохов, - между прочим, на Руси бесноватых тоже не елеем мазали.
- Согласен, - вздохнул Иван, - но позже пришли к выводу, что этот способ не дает гарантии исхода демона. Он может изобразить страх перед экзорцистом, может делать чудеса, чтобы тот впал в гордыню. Очень важно, чтобы при проведении обряда рядом не было ни людей, ни животных, - демон может на время переселиться в любое подвернувшееся тело: в свинью, в собаку, в кошку. Даже если он оставит облюбованное тело человека, душа может оставаться в его власти. Филарет Болгарский говорил: Освободившиеся от бесов еще хуже становятся впоследствии, если не исправляются. И гораздо хуже, если человек по желанию принял вражеский замысел. Это губит душу навеки.
- Я думаю, что тот, в чьем теле демон, сам предложил свои услуги.
- Вы видели его, демона?
- Видел, и человека и демона. Он очень силен.
- Но демоны не бытийны, - удивился Иван, - в смысле, не субстациональны. Они не могут причинять физическое зло, помимо как воздействуя через своего носителя.
- Этот может, - Волохов поморщился, - еще как может, Ваня.
Он почувствовал, что Иван привстал и смотрит на него.
- Это очень плохо, Павел. Очень. Мне кажется, что был проведен синтез свободного и воплощенного демона. Обычно их создают как усилителей каких-либо свойств астрологи, хироманты, заклинатели. И еще те, кто сейчас именуется экстрасенсами. Но судя по вашему рассказу…
- Да, Иван, я думал об этом. Это искусственное существо, обладающее, насколько я понял, качествами нескольких старших демонов. Если мы узнаем, каких именно, мы одолеем его.
Из темноты постепенно вырисовывались окружавшие их кусты и деревья. Ветерок чуть тронул верхушки берез, затрепетали осины.
Волохов прикрыл глаза, заново переживая недавние события.
- Светает, - сказал Иван после долгого молчания. Поднявшись на ноги, он повесил сумку на шею. - Однако, пора за работу.
Неловко потоптавшись, он повернулся к Волохову.
- Павел, мне очень неловко, - замявшись, он опустил глаза.
- Ну, говори, не томи.
- Я не могу никому показывать, какие травы собираю.
- Понял, - проворчал Волохов, - а я-то надеялся все твои секреты выведать. Ладно, собирай свою травку. Насушим, забьем косячок! Эх, раскумаримся!
- Вы все шутите, Павел, - неуверенно сказал Иван.
- Иначе давно бы утопился, - сказал Волохов. А что, подумал он, надо бы как-нибудь попробовать.
Иван побрел по опушке, оставляя след в росистой траве. От земли кое-где поднимался клочковатый туман. Все явственнее проступал в сером утреннем свет подлесок. Волохов поднялся на ноги и, потянувшись, пошел следом за Иваном. Тонкая фигурка паренька беззвучно скользила в предрассветных сумерках. Иногда он нагибался, разглядывая что-то, иногда вставал на колени, пропадая в тумане, и выкапывал из земли корешки.
Пискнула какая-то мелкая пичуга, как бы пробуя голос, и весь лес вдруг ожил, словно оркестр по сигналу невидимого дирижера. Разом загомонили птицы, застучал дятел, кто-то зашуршал в подлеске. Роса еще лежала на траве, дожидаясь, когда солнце выпьет ее, но туман уже поднимался от земли, распадаясь исчезающими нитями. Вставая из-за леса, солнце осветило поле, отбрасывая тень деревьев на покрытую разноцветьем землю. День, похоже, обещал быть теплым. В небе плавали редкие розовые облака. Иван то исчезал, то появлялся между деревьев, торопясь собрать травы до того, как пропадет роса.
Зачем ему травы, думал Волохов, ладно, был бы знахарь или травник. И ведь знает, когда и где собирать. А-а, не мое это дело. Захочет - расскажет, нет - не очень-то и хотелось. Он подобрал суковатую палку и побрел, приподнимая низкие ветки молоденьких елок, - на рынке уже торговали грибами. Может, и нам повезет, подумал Волохов. Грибы тоже постная епища.
Через час Иван объявил, что можно возвращаться в город. Полотняная сумка была набита так, что не закрывалась. Мальчишка выглядел усталым, но довольным. Пока ждали электричку, усталость и бессонная ночь дали себя знать. Иван, прислонившись к стенду с расписанием поездов, чуть не заснул стоя. В электричке он обнял руками сумку, жалобно посмотрел на Волохова, будто спрашивая разрешения, и заснул, уронив на грудь голову.

Яблоки были румяные, словно на картинке. Надо было только протянуть руку, сорвать и укусить, и плоды брызнут сладкой влагой, утолят голод и жажду… Но чем дальше она старалась вытянуть руку, тем дальше отодвигались ветви. Это было очень обидно, и Светка заплакала и проснулась.
Было тепло и покойно. Полумрак был приятен. Он будто успокаивал, мягко поглаживая по голове. Светка вспомнила сон и опять захотела есть. Она приподнялась и огляделась. Дима сидел в кресле с закрытыми глазами. Дышал он ровно и улыбался во сне. Он всегда улыбается, когда спит, подумала Светка. Неужели ему снится только хорошее и радостное?
Она встала и пошла к холодильнику. На верхних полках лежали пакетики с порошками, коробки, а внизу она увидела именно то, что ей приснилось. Яблоки. Она откусила кусок и присела на табуретку, оглядываясь. Здесь хорошо. Как она жила раньше? Ведь теперь все изменится. Светка встала и подошла к зеркалу. Дима говорил, это будет новый мир. Он любит ее, он не обманет. Стало хорошо, даже весело. Она закружилась в танце, раскинув руки, и комната поплыла вокруг, как в хороводе. Большая лампа превратилась в Новогоднюю елку, а в зеркале появились ее будущие друзья, увитые сверкающими гирляндами. Светка остановилась, опершись о зеркало рукой. Она вдруг вспомнила ту ночь, когда был ветер. Свежий ветер и дождь, и рядом был парень. Было немного страшно, но они были вместе. Она попыталась вспомнить его лицо.
Паутина золотом блеснула в зеркале, и ей показалось, что это сеть. Рыбацкая сеть, а она попалась в нее, как рыба, как русалка, и сейчас ее потащат в лодку, и она захлебнется воздухом. Захлебнется до смерти.
Ее немного знобило и хотелось пить. Светка напилась из-под крана. Паутина на теле неприятно зудела, и она погладила рубцы, цепляясь за шероховатости кончиками пальцев. Димка говорил, что так будет недолго, что неприятные ощущения пройдут. Надо попросить у него лекарство, но сначала она отдохнет. Светка легла на матрас, почувствовала, как болезненно коснулись рубцы на ягодицах мягкой материи, и перевернулась на бок. Что-то неправильно. Ведь я не хотела, ведь меня не спросили… Она накрылась простыней, но стало жарко, и выпитая вода проступила потом. Сбросив простыню, Светка опять пошла на кухню и снова напилась холодной воды. Почему-то хотелось потянуться или съежиться. Опять по телу прошел озноб. Шрамы чесались, золотые нити, казалось, шевелились под кожей, как проникшие в нее тонкие черви. Света добралась до матраса и упала на него. Голова стала тяжелой, чужой, в висках появилась боль. Чувствуя, как по телу струйками стекает пот, щекоча и раздражая ожоги и порезы, она вытерлась простыней. Комната стала казаться чужой и зловещей. Полутьма уже не гладила, а сжимала и душила.
…но яблоки были все так же прекрасны, и на этот раз ветка не отодвинулась, когда она потянулась к ней. Она сорвала прохладный глянцевый плод, ощущая его гладкую поверхность, медленно, оттягивая наслаждение, поднесла ко рту и откусила… Яблоко хрустнуло на зубах, словно стеклянное, на ладони остались только осколки. Осколки стекла и комок блестящих черных червей, расползающихся по ладони…
Светка закричала и очнулась. В ушах еще стоял собственный крик, волосы были мокрые от пота, а ладонь нестерпимо чесалась, словно черви и впрямь ползали по ней. Она яростно потерла ладонь ногтями. К горлу подступала тошнота. Света вскочила и быстро прошла в кухню. Отвернув кран, она стала пить воду, чтобы заставить отступить, уйти вглубь нарастающие рвотные позывы. Это удалось, она выпрямилась, вытерла рот тыльной стороной ладони. Это, наверно, от голода. Надо съесть хоть что-нибудь. Она открыла холодильник и увидела яблоки…
Закрывая рукой рот, она добежала до унитаза и упала перед ним на колени. Только что выпитая вода неудержимо хлынула обратно сбивая дыхание и заставляя тело содрогаться в конвульсиях. Неужели я столько выпила? Ее опять согнуло над унитазом. Из горла рвалась какая-то мерзкая слизь. Светка задыхалась, но не могла остановить продолжающиеся приступы рвоты. Наконец, задыхаясь, она почти без сил повисла на унитазе. Она не помнила, сколько так просидела. Несколько раз ее снова мучили рвотные спазмы, но желудок был пуст. Цепляясь за раковину, она поднялась с пола и, прополоскав рот, сделала несколько осторожных глотков воды.
Надо разбудить Диму, надо попросить, чтобы он помог. Он же давал какое-то лекарство. Светка, держась за стену, подошла к креслу. Димка спал, все так же счастливо улыбаясь. Она позвала его, потом позвала громче. Потрясла за плечо. Его голова безвольно мотнулась на подголовнике. Ей хотелось плакать. Как можно так спать, когда она почти умирает? Всхлипывая, Света потащилась в кухню. Что он ей колол? Перебирая ампулы и коробки с латинскими надписями, она нашла несколько с русскими буквами. Вот это? Она взяла ампулу и поднесла ее к глазам. Пальцы дрожали так, что она не сразу прочитала надпись на стекле. Морфин…

Глава 19

Верблюд поднялся по выщербленным ступеням и открыл дверь на улицу. Аромат мокрых листьев и хвои выветрил из легких запахи формалина, хлорки и разложения. Верблюд пригладил за уши длинные редкие волосы, потянулся и с наслаждением закурил. Не то чтобы в помещении морга курить запрещали, но могла заявиться замглавврача - женщина серьезная, некурящая. Она начала бы, неодобрительно шмыгая носом, выискивать на полу растоптанные окурки. А Верблюд старался поддерживать с начальством ровные дружественные отношения.
Низкие дождевые тучи катились по небу, почти задевая верхушки обступивших больницу сосен. Ветер рванул полы распахнутого, белого в некоторых местах халата, сбил пепел с сигареты и бросил его за ворот рубашки. Верблюд, чертыхаясь, наклонился вперед и, хлопая себя ладонями по груди, попытался затушить обжигающий огонек. Два знакомых медбрата прошли к выходу с территории больницы.
- Горишь на работе, Верблюд? Пошли по рюмке пива.
- Сейчас, приберусь и догоню, - невнятно из-за повисшей на губе сигареты пообещал тот. - Вы где будете?
- На Поля, в кафешку у метро подъезжай.
- Понял. Вы мне пивка, пивка мне возьмите. Я скоренько.
На самом деле он уже давно все прибрал и ждал только, когда те, кто может по долгу службы проверить, почему в морге так поздно горит свет, уйдут домой. Проехала к выходу «Тойета» замглавврача. Пора, решил Верблюд, дотягивая сигарету мелкими суетливыми затяжками, когда странные звуки в примыкавших к моргу кустах привлекли его внимание. Будто плакал кто-то или наоборот, смех сдерживал. Верблюд просеменил за угол, осмотрел разросшиеся на газоне кусты.
- Кошки, что ли, трахаются. Кыш, заразы, - пробормотал он, несколько раз тряхнув кусты.
Капли дождя осыпались на руки с мокрых листьев. Верблюд вытер ладони о халат.
Хлопнула дверь за спиной, он резко обернулся и с облегчением перевел дыхание. Ветер, это все ветер, успокаиваясь, подумал он. Ощущая нарастающее нетерпение, он заспешил в подвал. Щелкнул за спиной магнит замка. Так, удовлетворенно подумал Верблюд, это первый бастион. Слава техническому прогрессу! Спустившись по ступеням, запер вторую дверь на ключ и, подтащив тяжелый, обшитый оцинкованным железом стол, придвинул его вплотную к двери. Это второй бастион! Ну, и хватит. Пока откроют, я все спрячу, махну спиртяшки, закусочку разложу - и поди докажи, что я тут делал. Он уже ощущал знакомый озноб, пробегающий от затылка вдоль позвоночника и исчезающий где-то в чреслах. Да, именно в чреслах! Прекрасное слово!
Чувствуя, как колотятся руки, он открыл дверцу холодильника и выкатил полку с накрытым простыней трупом.
- Ну вот, милая моя. Вот и я. Заждалась? Ничего, сейчас мы быстренько.
Верблюд откинул простыню и, продолжая шептать ласковые успокаивающие слова, рывком поднял легкое безвольное тело и отнес его под бестеневую лампу. Прозекторский стол он откатил в сторону, а на полу расстелил кусок целлофана, на который и положил труп молоденькой девушки, покончившей жизнь самоубийством. Почувствовав влагу на губах, Верблюд смахнул ее рукавом. Была у него такая особенность: в предвкушении удовольствия он не успевал сглатывать набегавшую слюну, и она текла по лицу тонкой струйкой свисая с подбородка. Если учесть вислый, вечно сопливый нос и маленькие оттопыренные уши, то кличка Верблюд была полностью оправдана.
Девчонка, лежавшая перед ним, наелась снотворного из-за какого-то своего кумира, оказавшегося голубым. Обнаружили ее только на вторые сутки, да еще сутки она лежала здесь, в морге. Трупные пятна давно сошли, тело было бледное - кровь стекла в конечности.
- Что же ты, милая, с собой сделала? Ведь ему-то, членососу хренову, все равно, а ты даже любви не попробовала, - частил скороговоркой Верблюд.
Он снял халат и распустил ремень на брюках. Девчонка была девственницей, что придавало предстоящей процедуре особый смысл.
- Ну, ничего, это мы исправим. И больно не будет. Ты не беспокойся, уж я потихоньку, я аккуратно.
Широко раздвинув бледные ноги трупа, он спустил до колен длинные трусы в белесых пятнах спермы и, неловко переступая коленями по шуршащему целлофану, стал подбираться поближе. Чтобы было сподручней попасть членом в мертвое тело, он положил колени девушки себе на сгибы локтей. Подавшись вперед, приподнял ей бедра и, сдвигая холодную мертвую кожу, уперся ладонями в едва оформившиеся груди.
- Сейчас, милая, сейчас, - бормотал он.
Почувствовав, как головка члена коснулась лобковых волос, Верблюд, постанывая от нетерпения, подался тазом вперед. Тягучая слюна сорвалась с подбородка и упала на бледные синеватые губы покойницы. И тут Верблюд увидел, как внезапно распахнулись веки трупа и на него глянули белки закатившихся глаз. От неожиданности Верблюд выдохнул, и скопившаяся во рту слюна тягучим водопадом упала на лицо мертвой девушки. Синий длинный язык выскользнул изо рта покойницы, слизнул липкую, в пузырьках массу и остался лежать, свесившись из угла рта забытой синевато-розовой тряпкой. Издав хриплый задушенный крик, Верблюд, скользя ладонями по холодной коже, попытался оттолкнуться от трупа. Колени покойницы, лежавшие на его локтях, сжались, прижимая ему руки к грудной клетке. Голени и ступни сомкнулись на спине, придавливая Верблюда к обнаженному холодному телу, и он закричал и забился в смертельных объятиях, как попавший в капкан хорек.
Крик его сорвался на визг такой силы, что казалось, звук этот прорвется сквозь облицованные кафелем стены морга и переполошит всю больницу.
Ноги трупа все сильнее пригибали его вниз, пальцами он царапал и рвал мертвую плоть, пытаясь оттолкнуть от себя оживший труп. С пола взметнулась худая детская рука, синяя от прилившей крови, и тонкие пальцы сомкнулись на горле Верблюда. Ухоженные длинные ногти с остатками черного лака впились в шею, протыкая кожу, мышцы и смыкаясь за трахеей и пищеводом. Верблюд захлебнулся визгом, всхлипнул, глаза его полезли из орбит. Ноги покойницы оттолкнули его и одновременно рука дернула на себя и в сторону захваченные в горсть кадык, пищевод и трахею, вырывая их из тела вместе с куском кожи от шеи до губ. Кровь из разорванного горла хлынула на покойницу, обтекая ее тело и образуя на полу липкие лужицы. Костлявые девчоночьи коленки разжались, выпустив бьющегося Верблюда, и оттолкнули его в сторону. Голова Верблюда со стуком ударилась об пол, свободно вытекающая из огромной раны кровь впитывалась в белый халат и рассыпавшиеся волосы. Пальцы Верблюда еще скребли кафель, но взгляд уже застыл в одной точке. Слюна свисала дрожащим мостиком с быстро синеющих отвислых губ, смешиваясь на полу с густеющей кровью.
Бледное голое тело покойницы перекатилось на живот, подтянуло ноги и, покачиваясь, встало на ноги. Худые руки и ноги трупа начали обрастать плотью. Тело становилось приземистым и узловатым. Под хруст костей менялось лицо: вытягивался нос и подбородок, проваливались глазницы. Темная сутана покрыла возникшее существо. Резкими птичьими движениями подобравшись к телу Верблюда, оно перевернуло его на спину, сложило на груди руки и выпрямило согнутые конвульсией ноги. Склонившись, оно припало к разорванной шее Верблюда, закрыв растянутым тонкогубым ртом огромную рану. Словно мышечная судорога пробежала по трупу Верблюда, в последний раз сжались альвеолы, выталкивая задержавшийся в легких воздух. Существо приняло в себя последний выдох Верблюда. Затем, достав из складок одежды книгу в потрескавшемся кожаном переплете, встало у изголовья. Ломкими сухими пальцами раскрыв книгу, существо провело по странице пропитанной зловонной жидкостью тряпицей. Пахнуло холодом, погасла бестеневая лампа. Только слабый свет горевших вполнакала светильников на стенах освещал морг. Костлявые пальцы все быстрее перекидывали страницы книги, лишенный эмоций голос проговаривал возникающие строки. Сумрак, постепенно сгущаясь, обступал труп Верблюда и стоявшее над ним существо. Запах разложения, чуть слышный в стерильном помещении морга, стал явственным.
Перевернув последнюю страницу, демон спрятал книгу в складках одежды, опустился на колени и, пережав у корня член и мошонку Верблюда, вырвал гениталии из тела.

Волохов перевернулся на бок, рука наткнулась на что-то шуршащее, колючее. Он открыл глаза. Солнце рвалось в комнату сквозь задернутые шторы. Волохов привстал на локте и огляделся. Половина комнаты была занята расстеленными на полу газетами, на которых Иван положил сушиться травы, собранные в лесу. Воздух, словно на сеновале, был пропитан пряным запахом. Иван еще спал, свесив с кровати тонкую руку. Лицо его было нахмурено, меж густых бровей залегла складка.
Волохов поднялся с матраса и, стараясь не наступить на газеты, пошел в ванную.
Вчера, вернувшись с сенокоса, как называл Волохов их вылазку за город, они, не заходя домой, пошли на рынок - Ивану понадобился мед. Банки с медом всех оттенков, от янтарного до темно-коричневого, стояли аккуратными пирамидками. Тут же лежали соты, завернутые в прозрачный целлофан. Угадав покупателей, торговки стали наперебой завлекать их, протягивая полоски бумаги с образцами.
- А вот гречишный! Полезный, лечебный, от всех хворей…
- … вам нужен исключительно горный!
- …липовый, незаменим при простуде.
- Облепиховый, натуральный. Мужчина, берите - не пожалеете! Ваша девушка мне спасибо скажет, вот увидите.
Волохов сделал задумчивое лицо и, облизав все предложенные бумажки, поблагодарил и повернулся к Ивану.
- Слушай, облепиховый - это сила. У меня один дед знакомый был, спирт на облепихе настаивал. Вот, скажу тебе, вещь!
- Павел, - тихо, немного отвернувшись, заметил Иван, - облепихового меда не бывает. У цветков облепихи нет запаха, нет нектара, она опыляется ветром пыльцой с мужского растения. Облепиха - двудомное…
- Хватит, - прервал Волохов лекцию, - понял. И здесь обман трудящихся. Тогда какой возьмем?
Иван слизнул с протянутой румяной теткой бумажки липовый мед, растер языком по небу, почмокал.
- Я бы взял этот.
Купив литровую банку, они вернулись домой. Иван целый день перебирал травы и раскладывал их на газетах, а Волохов, зевая от скуки, слонялся по квартире, смотрел телевизор. Спать легли рано - за окном молодежь еще голосила под гитару, подвыпившие мужики ругались и пилили упавшие деревья.
Приняв холодный душ, так же осторожно, чтобы не разбудить мальчишку, Волохов прошел в кухню и сварил постные щи из квашеной капусты. Посмотрев на спящего Ивана, он быстро зажарил кусок мяса и съел его с хлебом под пустые щи. Выпив холодного чаю и почувствовал относительную сытость, Волохов удовлетворенно вздохнул.
- Мы в монахи не пойдем, нам пост ни к чему, - пробормотал он.
Вымыв посуду, он заглянул в комнату. Иван в черных сатиновых трусах до колен, сидел на корточках, перебирая травы.
- Добрый день, - щека у него была примята подушкой, но лицо было свежее, и он как всегда улыбался.
- Добрый, добрый, - ответил Волохов, - что, сено на обед выбираешь?
- Нет, - парнишка заулыбался еще шире, - проверяю, готовы ли травы.
- Там я постные щи сварил. Если хочешь, конечно.
- Еще как хочу.
Волохов налил тарелку до краев и присел напротив.
Съев щи, Иван стал не спеша прихлебывать чай, хрустя сухарями.
- А мед что не ешь?
- М-м, - задумался Иван, - вообще, он мне для отвара нужен, но, пожалуй, немного можно. Павел, вы не расскажете мне, что знаете о нашем противнике?
- О противнике? Слово-то какое… - Волохов задумался. - Хоть я и встречался с ним, но по-прежнему не могу сказать ничего конкретного. Тебе Александр Ярославович что-нибудь рассказывал?
- Он сказал, что вы введете меня в курс дела.
- Ага, - Волохов побарабанил пальцами по столу, - ну что ж, введу. Если коротко, то противник нам неизвестен. У нас есть туманное пророчество, мы знаем, что он достал книгу, пролежавшую в тайнике почти пятьсот лет. Мы знаем, что он убивает психически ненормальных и просто погрязших в пороках людей. Убивает в момент соития, попросту говоря, когда они кого-то трахают. Ну, ну, не буду. Не красней. Убивает и забирает гениталии. Он уродует трупы недавно умерших и так же лишает их тела семяпроизводящих частей. Короче говоря, собирает испорченную сперму. Об этом сказано в пророчестве. Вот, собственно, и все, что у нас есть. Это - если коротко.
- Вы помните пророчество?
- Помнить-то помню, - Волохов пожал плечами, - слово в слово не смогу, но за точность ручаюсь. Слушай: В лето жаркое, когда…
Волохов медленно, стараясь вспомнить как можно точнее, прочитал послание, дошедшее через века. Иван слушал, затаив дыхание и прикрыв глаза.
- Да, это прямое предостережение, - сказал он, когда Волохов замолчал, - а что из этого уже сбылось?
Загибая пальцы, Волохов перечислил события, так или иначе вписывающиеся в предсказание. Он рассказал о визите лжесвященника для проведения отпевания и про след демона, который он почувствовал. Об убитом диггере, о древнем схроне со свинцовыми стенами, о письме из Ватикана. Он не делал никаких выводов, предоставляя заниматься этим Ивану, он просто рассказывал то, что знал и о том, в чем участвовал.
- Расскажите мне о вашей встрече с ним, - попросил Иван, - мне будет легче подготовиться.
- Рассказать, - Волохов вздохнул, - могу рассказать. Хреновый из меня экзорцист получился. Неприятно признавать, но я оказался неподготовлен. Просто чудо, что я ушел живым.
Он рассказал Ивану о схватке на Тверском бульваре. Иван прерывал его короткими вопросами. Его интересовал внешний вид демона, пытался ли он подавить волю, вызвать видения. Подробно расспросил о симптомах отравления после схватки на Тверском бульваре, даже, краснея, узнал, была ли похищенная девушка девственна.
- За это я могу ручаться, - подкручивая воображаемый ус, самодовольно заявил Волохов, - девственной она не была!
- Павел, - укоризненно сказал Иван.
- Ваня, ну что ты говоришь! Какая девственность! Ей уже двадцать лет. В наше время, если девушка невинна в таком возрасте, ей самое место в красной книге! О, темпора, о, морес! Кстати, ты знаешь итальянский, - спросил он, вспомнив свой телефонный разговор с Ватиканом.
- Не очень хорошо, но поговорить смогу. А книги откуда у вас?
- Книги я взял дома у отца Василия.
- Вы их похитили? - простодушно спросил Иван.
- Знаешь что, Ваня…
- Что? - мальчишка непонимающе захлопал ресницами.
- Ничего, - буркнул Волохов, - да, я их похитил. Попросту спер - и все тут!

Светка развернула матрас к зеркальной стене, чтобы не видеть кресло со сладко спящим Димкой. Волнами накатывала дикая головная боль. Такая сильная, что хотелось стучать по вискам кулаками, но хуже, что ее всю ломало. Суставы просто выворачивало наизнанку, она корчилась, то сворачиваясь эмбрионом, то вытягиваясь, как на дыбе. Тихо постанывая сквозь стиснутые зубы, она, как ей казалось, облегчала страдания. Пропитанные потом простыни сбились в комок, озноб сотрясал так, что стучали зубы. Запах пота, липкого и ужасно пахнущего, казалось, повис над ней, накрыв, словно мокрым грязным покрывалом. Иногда, если приступы затихали, она гляделась в зеркало. Слипшиеся от пота волосы висели сосульками, закрывая половину лица, под глазами залегли черные тени. Один раз она увидела себя во время приступа и поразилась, что тело может так извиваться.
Услышав движение за спиной, она замерла. Димка завозился в кресле. Сквозь опущенные ресницы она посмотрела в зеркало. Он стоял над ней, разглядывая с таким благоговением, что если бы могла, она подняла его на смех. Запищал сигнал сотового телефона, и Димка бросился к креслу и зашуршал курткой, доставая его.
- Да? Привет, Рец. Все в порядке. Она отдыхает, - он старался говорить тихо, чтобы не побеспокоить ее, - сейчас я посмотрю.
Он прошел к холодильнику.
- Еды мало, только яблоки. Ага, хорошо, я схожу. Я куплю что-нибудь калорийное. Ладно, пока.
Дима потянулся, поводя плечами, словно у него тоже начиналась ломота. Снова заглянул в холодильник, вынул несколько ампул, но, подумав, убрал обратно. Забрав с кресла куртку, он, на ходу надевая ее, прошел к входной двери. Защелкали замки, открылась и снова закрылась дверь.
Полежав немного, прислушиваясь к тишине пустой квартиры, Светка приподнялась. Она была одна, можно было не сдерживаться, и Светка, мучительно стоная, свилась в клубок. На память пришел случайно подслушанный разговор двух посетителей ресторана. Один, судя по всему, запойный алкоголик, одетый, тем не менее, очень прилично, делился опытом. Главное, говорил он, доверительно склонившись к приятелю, найти себе дело в момент выхода из запоя. Какое угодно. Можешь квартиру убирать, можешь обед варить, обои клеить, все, что угодно, только не думать о своем состоянии. И побольше пить. Не лезет, а все равно пить. Минералку, кефир, чай.
Боже мой, я же работала в «Пицце», вдруг вспомнила она, сколько же я отсутствую? Меня уволят, если уже не уволили… А Пашка? Он же с ума сходит, водолаз мой сумасшедший… Что я тут делаю?
Светка поднялась на ноги, коленки подгибались. В зеркале отразилась согнутая, ломающая руки фигура. Добравшись до лампы, она зажмурилась и включила полный свет. Потихоньку, чтобы привыкли глаза, она открыла их и посмотрела на себя, на оплетенное красноватыми шрамами тело, на изрезанную грудь с отвернутой подсыхающей кожей, похожей на ломтики чипсов. На руки с извлеченными из тела пульсирующими венами.
Голова закружилась, и она ухватилась за ручку кресла, чтобы не упасть. В голове будто пронесся ураган, опустошив мозг и не оставив ни одной мысли. Пришло странное спокойствие.
- Что я теперь буду делать? - спросила себя Светка.
И сама же ответила:
- Ты ничего не сможешь сделать.
- А пластическую операцию?
- Не смеши! Посмотри на себя. Какая пластика. Тебя станут обходить, как чумную. Мужики просто шарахаться будут! Ты даже у врача застыдишься раздеться.
- А Паша?
- А Паша будет навещать тебя в больнице, будет плакать и пить горькую. Может, даже встретит тебя после выписки с цветами, а потом пропадет. И хорошо, если будет иногда звонить и просить прощения, что не смог тебя, такую, принять. Ты никому не будешь нужна!
Светка погасила лампу и присела на краешек кресла.
- Я никому не буду нужна, - прошептала она.
Я убью его! Я убью этого тронутого! А он-то при чем, снова возразил рассудительный голос. Он молится на тебя, он готов на руках тебя носить. Ты - его мадонна, богоматерь. Он верит в новый мир, он живет этим. Только он любит тебя. Он не виноват, что такой. А кто виноват? Есть кто-то еще. Кто-то, кто наставляет его, кто играет его и твоей жизнью, дергая за ниточки. За ниточки золотой паутины, оплетающей твое тело. Кукловод. Тебе осталась только месть. За себя, за погубленного Димку, за одиночество Паши. За все, чего тебя лишили: за несостоявшуюся семью, за не родившихся детей, за поломанную, украденную жизнь. Если ты сможешь найти кукловода, если сумеешь отомстить, это будет хоть малая, но расплата за все, что ты потеряла.
Она вовремя услышала скрежет ключа в замке и успела упасть на матрас. Дима тихо прикрыл дверь и прошел в кухню. Зашуршали пакеты, видимо, он выгружал покупки.
Светка услышала, как он подошел и присел возле нее. Стоило неимоверных усилий сохранить расслабленную позу, свойственную спящим. Она почувствовала его руку на плече. Он легонько погладил ее, потом потряс.
- Света, просыпайся.
Светка сладко потянулась, взглянула на него и, будто стыдясь, прикрыла грудь простыней.
- Ой, Дим, ты все время на меня смотришь.
Он отвел глаза.
- Я просто любуюсь. В этом нет ничего плохого. Ты для меня, как…, - он закрыл глаза и покачал головой, - я не найду слова, чтобы это выразить. Ты такая чистая, прекрасная.
Светка погладила его по руке.
- Ты дурачок. Я - обычная девчонка. Это тебе спасибо, что я меняюсь.
- Как ты себя чувствуешь?
- Хорошо, только как-то тянет везде, - Светка с наслаждением потянулась.
- Это ничего, так должно быть. Вставай.
Они прошли на кухню. На столе стояло несколько коробок шоколадных конфет, на полу две упаковки минеральной воды. Светка вдруг ужасно захотела шоколада. Она протянула руку, вопросительно взглянув на Дмитрия.
- Конечно, это тебе, - сказал он, открывая коробки.
Света набила рот шоколадом, на время даже забыв о боли и ломоте в суставах. Они сидели и ели конфеты, запивая их минералкой прямо из горлышка, передавая друг другу бутылку. Глаза Димы лучились радостью, и Светка погладила его по лицу. На его щеке остался след от растаявшего в пальцах шоколада, и она хихикнула.

Предыдущая страница 20 Следующая страница


21 Андрей Николаев

- Дим, мне немного не по себе, - сообщила она, поежившись.
- Это ничего.
Он открыл холодильник и достал небольшой пузырек, потом сходил в комнату и принес из куртки сигареты.
- Ты куришь?
- Редко, - Светка представила, как она глотнет дым, и ее затошнило. - Может, не надо?
- Давай попробуем. Если не понравится - не будем.
Дима вытряхнул из пачки сигарету, открыл пузырек и обмакнул спичку в желтоватую маслянистую жидкость. Подождав, пока капля упадет обратно, он провел спичкой по сигарете, смазывая ее. Потом, перевернув ее, намазал с другой стороны. Аккуратно закрыв, он убрал пузырек обратно в холодильник и помахал сигаретой, что подсушить.
Светку опять стало ломать, и она едва сдерживалась, глядя на Димку исподлобья. Он прикурил сигарету. Запах был странный, будто где-то в соседней комнате курились благовония.
Затянувшись, он передал сигарету ей. Сглотнув слюну, Светка поднесла сигарету к губам и сделала маленькую затяжку. Дым проскользнул в горло, слегка теплый, маслянистый. Впрочем, ей это, наверное, почудилось. Дима ободряюще кивнул. Она затянулась снова, поглубже, и почувствовала, как отступает боль и тело успокаивается, становится расслабленным и невесомым. Словно сквозь туман она увидела, что Дима протягивает руку, прося сигарету. Еще раз затянувшись, она передала ее. Каждое движение вдруг показалось ей значительным, исполненным особого смысла, как танцевальные па. Сигаретный дымок плавал между ними, свиваясь спиралями, снежинками, готическими соборами. Посверкивал разноцветными искорками. Она вдруг увидела, какой чудесный парень сидит напротив и любуется ее красотой и грацией. Она распахнула простыню на груди и протянула ему руку, словно разрешая ему увидеть то, о чем он мечтает. Он встал перед ней на колени, и в распахнутом вороте рубашки она увидела его покрытое рисунком тело. Расстегнув на нем рубашку, она сняла ее с плеч и погладила его по груди. Он глубоко вдохнул дым и приблизил губы к ее лицу, предлагая поделиться волшебством. И она припала к его мягким губам, вдыхая этот сказочный туман. Словно летя по воздуху, они очутились в комнате, воздушная постель будто приглашала их прилечь. Он снял одежду и они легли, обнявшись, сплетаясь прекрасными телами в вечном как мир движении.

Глава 20

С утра Волохов пошел на рынок, как обычно наказав Ивану не подходить к двери. Вернувшись, открыл входную дверь и сразу почувствовал странный запах. Он был не то чтобы неприятный, но какой-то тяжелый, терпкий, немного напоминавший аптеку и парфюмерию одновременно.
Он выглянул из прихожей. Кухонная дверь была закрыта, Волохов распахнул ее и от хлынувшего потока запахов едва устоял на ногах. Иван, раскрасневшийся от жары, стоял у плиты, на которой на всех четырех конфорках что-то булькало в разнокалиберных кастрюлях. На столе стояли несколько керамических мисок с растертыми в кашу корешками и травами. Помахав ладонью перед лицом, Волохов спросил:
- Иван, что тут происходит?
Парнишка повернул к нему сосредоточенное лицо.
- Я варю травы, - просто сказал он.
- Я вижу, что не пиво пьешь, - подойдя к окну, Волохов распахнул его настежь, - здесь помереть можно! Чисто газовая атака под Ипром.
- Извините, я не хотел… Но мне необходимо приготовить отвар.
- Хоть бы окно открыл, - проворчал Волохов, выгружая покупки.
Он вернулся в комнату и распахнул все окна, включая балконную дверь, устроив небольшой сквозняк. Вернувшись на кухню, присел к столу. Иван помешал большой ложкой в кастрюле, прикрыл ее крышкой и начал деревянной толкушкой растирать в миске несколько полупрозрачных кристаллов, похожих на слюду. Потом снял с груди полотняный мешочек, развязал его и стал что-то по щепотке добавлять в миску, продолжая растирать.
- Что это?
- Земля, - Иван завязал мешочек и повесил его на грудь, - святая земля. Вот что я забыл, так это уголь, - он виновато посмотрел на Волохова, - а мне он очень понадобится.
- Антрацит?
Парнишка хихикнул.
- Нет, что вы, обычный березовый уголь.
- Я видел в аптечке активированный.
- Это не подойдет. Мне немного надо, горсточку.
Волохов со вздохом поднялся с табуретки.
- Сейчас что-нибудь придумаем.
Он вышел из квартиры, тщательно запер дверь, и спустился во двор.
Поваленные деревья распилили и увезли. В песочнице под чудом уцелевшим грибком копошились двое малышей. В стороне, покуривая, стояли молодые мамы, оживленно что-то обсуждая. На подъездной дорожке притулился грузовик с помятой крышей и без стекол. Волохов, глядя под ноги, пошатался по двору, подобрал несколько сломанных березовых веток с листьями, кусок коры.
- Никак в баню собираемся? - игриво спросила одна из мамаш.
Было ей лет двадцать, но оплывшая фигура добавляла еще десяток лет. Как говорил про таких Витек: легче перепрыгнуть, чем обойти.
- Не угадали. Шашлычок сбацаем, - в тон ответил Волохов.
Вернувшись домой, он показал ветки и кору Ивану. Тот одобрительно кивнул и взял одну веточку с молодыми, чуть подвядшими листьями, а Волохов достал из духовки противень, отнес его в ванную и, положив на кафельный пол, поломал ветки и соорудил из них на противне колодец.
- Гори, гори ясно, чтобы не погасло, - он вложил внутрь колодца кору и поджег ее.
Кора взялась сразу, но ветки были сыроваты. Пришлось раздувать затухающий огонек. Дым ел глаза, Волохов чертыхался, но, наконец, пламя, сворачивая листья в трубочки, побежало по веткам.
- Мой костер в тумане светит, - Волохов вышел и плотно прикрыл за собой дверь.
Запах, который ошеломил его с утра, ощущался гораздо меньше. Иван процеживал отвар через марлю, Волохов помог ему, понаблюдал немного и вернулся в ванную. Дыма было столько, что он закашлялся. Костерок прогорел, из тлеющих веток валил едкий белый дым. Разгоняя его рукой, Волохов отмел обгорелые ветки в сторону, собрал кучкой уголь, переложил его в блюдце и отнес Ивану.
- Хватит?
- Вполне.
- Ну, слава богу, - глаза у Волохова стали красными от дыма.
Теперь к запаху варева прибавился еще дым, заполнивший маленькую прихожую. В комнате он плавал пластами, как туман в безветренное утро. Волохов, размахивая противнем, погнал его к открытым окнам.
- Видела бы Светка, во что ее квартира превратилась, - вздохнул он.

Они проснулись почти одновременно. Сквозь дрему Светка почувствовала как мягкие губы робко касаются ее щеки. Она открыла глаза. Димка лежал на боку и смотрел на нее.
- Спасибо, - шепнул он, - спасибо тебе.
Светка улыбнулась, хотя чувствовала, что вчерашний кошмар вот-вот вернется. Опять в висках скреблась боль и суставы начинало ломить. Она не выдержит еще один день ломки, но погружаться в дурман тоже нельзя.
- Нам теперь постоянно нужны уколы? - будто невзначай спросила она.
- Нет, что ты! Просто они позволяют видеть то, что скрыто бытовыми проблемами, мелкими дрязгами, погоней за мелким мещанским счастьем в своей норке. Мы объединяемся в единое с целым миром, который закрыт от зашторенных глаз обывателей. Ты чего-то боишься?
Димка встал с матраса. Тело у него было худое, но не дряблое. Узкие бедра, широкие плечи. Шрамы на теле делали его похожим на воина дикого племени с тропических островов. Светка отметила, что ожоговых рубцов на животе и ягодицах у него не было.
- Я не хочу все время витать в сказочных видениях, - чуть капризно сказала она. - Нам нужны соратники, ты сам говорил, а нас всего двое. Так много еще нужно сделать.
- Нас не двое. Есть еще мой учитель. Он открыл мне глаза, он удивительный.
- Это он нашел меня? - осторожно спросила Светка.
Дима задумался.
- Я видел тебя во сне, только лица не мог разобрать, но это была точно ты. А потом Рец показал тебя наяву в ресторане, и я сразу узнал твое лицо, твое тело. Ты словно всегда была со мной, только до поры пряталась в подсознании, - он закурил, подошел к окну и отдернул тяжелые гардины.
За окном, сквозь пожухлые от июньской жары листья, проглядывал соседняя типовая пятиэтажка. Серая, с покосившимися телевизионными антеннами на крыше, она казалась могилой с завалившимися крестами.
- Везде грязь, смрад, нечистоты… Где-то там нас ждут опустившие руки, но готовые принять помощь. Слепые, но готовые прозреть. Неужели мы откажем им?
Светка подошла, положила ему руки на плечи и прижалась грудью к его спине.
- Нет, мы им поможем. Но сначала нам нужно спасти твоего учителя.
Мы обязаны ему нашей встречей, нашей новой жизнью. Мы не можем
просто так вот взять и бросить его в этом болоте.
- Но он не перенесет посвящения, - возразил Дима не очень уверенно, - он
говорил, что у него больное сердце.
- Он сильный духом, воля, которая открыла ему новую дорогу, не даст
ему погибнуть. А мы будем осторожны, мы будем очень осторожны и
очень аккуратны.
Видя, что Дмитрий задумался, Светка повернула его лицом к себе и посмотрела ему в глаза.
- Он дал нам смысл существования, и ты еще думаешь, надо ли помочь
ему быть с нами? Ты не уверен в своих силах? Ты, творец! Так дай ему
все, к чему он стремится!
Его прозрачные серые глаза стали задумчивы, он загасил сигарету и дотронулся ладонью до ее растрепанных волос.
- Ты поможешь мне? Ты поддержишь меня? Иначе я не смогу.
- Ты сможешь, но я, конечно, буду с тобой. Знаешь, где он живет?
- Я был у него один раз. Но если он не захочет?
Едва касаясь, она погладила его руку с обнаженными венами. Он слегка поморщился. Светка поняла, почему. Ему тоже требовались обезболивающие, но он принимал это, как неизбежную необходимость. Как часть новой жизни.
- Когда все будет завершено, твой учитель примет это с радостью. Мне тоже не оставили выбора, и это правильно, так не дадим сомнениям остановить его. Едем, - сказала Светка, - привезем его, подготовим, а перед посвящением я сделаю
тебе укол. Чтобы рука была твердой. Это его машина там, под окном?
- Да, он оставил ее мне на всякий случай.
Она натерла себе руки, грудь и живот гелем, передала ему тюбик и повернулась спиной. Дима выдавил горку геля на руку, растер между ладоней и, закрыв глаза, стал медленно и осторожно втирать, чувствуя под пальцами рубцы, переплетения, косички и бахрому переплетенной с золотыми нитями Светкиной кожи. Не открывая глаз, словно читая текст книги, написанной для незрячих, он опустился на колени и провел ладонями сверху вниз по ее ягодицам. Ощутив, как дрогнули ягодичные мышцы, когда его пальцы коснулись едва заживших ожоговых рубцов, он замер, испугавшись, что причинил боль.
- Все еще больно? - спросил он.
Светка повернула голову и посмотрела на него через плечо.
- Нет, - твердо сказала она. - Нет, уже не больно.

Ольга уж несколько часов сидела перед компьютером, пытаясь понять, что ей показалось знакомым в видеозаписи. Стараясь не смотреть, что творится в кресле, она разглядывала видимые участки стен и пола. Что-то ускользало от внимания, что-то существенное, промелькнувшее на экране. Она сварила кофе, закурила и снова уселась на вращающийся стул. Вот комната с креслом посередине. Белые стены, тяжелые занавески, светлый паркет пола с выложенным под креслом кафельным квадратом. Камера крупно взяла сидящего в кресле парня. Все, теперь уже ничего кроме него не покажут. Что же я пропустила? Белые стены, занавески… Стоп! Ольга включила запись снова и почти сразу остановила ее. Занавески, тяжелые, как портьеры. Она выделила участок в углу экрана и увеличила его. Какой знакомый узор на ткани. Точно такую ткань она выбирала вместе с Вадимом. Он тогда купил квартиру и отремонтировал ее, переделав в студию. Убрал почти все стены, покрасил все в белый цвет, вставил стеклопакеты. Одна стена стала целиком зеркальной. Они тогда занимались любовью прямо на полу, и зеркало отражало каждое движение…
Ольга поспешно запустила вторую запись. Сероглазый парень режет девчонку, хирургическая лампа освещает его, но и другая половина тела освещена. Это или еще один источник света, или отраженный свет падает от зеркала…
Я поеду к Вадиму, решила Ольга, я выясню все на месте. Она вскочила со стула и стала лихорадочно одеваться. Мысли бились в голове, как пойманные в клетку птицы. Зачем он приходил ко мне? Посмотреть, как живу? Но я ему неинтересна, он сам сказал. Он посмотрел, что у меня на компьютере. Ну и что? Обычное любопытство.
Она натянула майку через голову, схватила сумочку и вдруг остановилась, присела на стул и задумалась.
Я приеду, а он там с какой-нибудь бабой. Трахается перед тем зеркалом. Занавески, которые мы вместе выбирали, раздвинуты, и их тела отражаются в зеркале, купаясь в дневном свете, как мы тогда…
Она швырнула сумку на пол. Не могу я так, не могу.

Они ждали, сидя в машине, уже больше двух часов, поставив джип под раскидистый ясень во дворе одноподъездного двенадцатиэтажного дома. Наступил вечер, Диме стало плохо, Светку тоже знобило, и она раскурила папиросу с травкой.
- А если сегодня он не придет? - в который раз спросил Димка.
- Значит, подъедем завтра, послезавтра.
К дому подкатил серебристый «Континенталь», Светка попыталась разглядеть водителя.
- А это не он? - спросила она.
Дима разогнал перед лицом папиросный дым и присмотрелся, наклонившись к лобовому стеклу.
- Похоже, - неуверенно протянул он, - да, это он.
- Ну, пошли. Я его отвлеку, а ты…
Рец вылез из машины, включил сигнализацию и, пряча в карман ключи, направился к подъезду.
- Мужчина, развлечься не желаете?
Он повернулся на голос. Девушка приближалась, призывно покачивая бедрами. Свет фонаря, освещающий ее сзади, мешал разглядеть лицо.
- Смотря как развлекать будешь, - усмехнувшись сказал он.
- Придумаем что-нибудь, - сказала девушка, входя в круг света от подъезда.
- Ты…, - только и успел сказать Рец до того, как ему на лицо упала тряпка с хлороформом.
Он схватил напавшего за руки, но тут Светка ударила его ногой в пах. Боль, видимо, парализовала его, и удушливая приторная темнота сомкнулась над ним.
Вдвоем с Димой они подтащили обмякшее тело к джипу, перевалили в багажник.
- Подожди, не закрывай, - попросила Светка.
- Что там?
- Ключи, - она пошарила в карманах куртки Реца, - вот они. Ты знаешь номер его квартиры?
- Нет. Седьмой этаж, справа от лифта. Что ты задумала?
- Ничего особенного, жди меня в машине.
Дверь квартиры была железная, массивная, как в банке. Света быстро прошла по всем комнатам, всюду зажигая свет. Прихожая, спальня, холл, за ним маленькая комната, оборудованная, как компьютерный клуб. Компьютер в режиме ожидания. Она тронула мышку, и экран большого монитора осветился. Светка нашарила позади себя кресло на колесиках и рухнула в него. Она ожидала чего-то подобного, но все же не верила, что так будет. На экране была комната со стоящим в центре странным, похожим на стоматологическое креслом. Потолок и стены, кроме одной, зеркальной, были выкрашены матовой белой краской. На полу лежал водяной матрас.
- Подонок, - прошептала Светка.
Щелкая иконки внизу экрана, она переключала вид комнаты с трех разных камер. Затем отступила по времени на несколько часов. На экране они с Димой занимались любовью. Странное это было зрелище. Двое изуродованных людей пытались доставить друг другу наслаждение, тщетно стараясь не причинить боли.
- Подонок, - повторила Светка, вытирая ладонью слезы.
Она запустила форматирование жесткого диска, убедилась, что все идет, как надо, погасила свет и вышла из квартиры.
Димка сидел, прикрыв глаза, откинув голову на подголовник.
- Все в порядке, - спросил он.
- Да, все нормально, - стараясь говорить как можно более естественным тоном, ответила Светка. - Поехали.
Фонарь у подъезда пятиэтажки не горел. Димка подал машину почти вплотную к дверям. Светка открыла багажник, огляделась. Рец был не толстый, но обмякшее тело было очень неудобно нести. На своем этаже они положили его на пол.
Светка открыла дверь и, взяв лежащее ничком тело за руки, втащила его в квартиру. Дмитрий бессильно прислонился к косяку двери. Настроение у него было неважное, начиналась ломка. Кроме того, он был не уверен в правильности того, что они со Светкой хотели сделать.
Закрыв за собой дверь, он прошел в комнату и, опустившись на пол, привалился к зеркалу спиной. Шторы были наглухо задернуты, лампа горела вполнакала, освещая кресло. Рядом с креслом ничком лежал Рец. Светка, перебирая ампулы, копалась в холодильнике. Чувствуя, как внутри нарастает дрожь, Дима кашлянул, стараясь привлечь ее внимание.
- Свет, я подумал… - он замолчал, потому что она вошла в комнату.
В руках у нее был шприц.
- Давай-ка сначала полечим тебя, а потом скажешь, что хотел.
Димка снял куртку, рубашку и вытянул руку. Света, пальцами придержав вену, быстро ввела иглу. Поршень пошел назад. Контроль. Димка подумал, что его можно и не делать, раз вены обнажены, но ничего не сказал и залюбовался ее тонкими изящными пальцами.
Она вынула иглу и согнула его руку, накрыв ваткой место укола.
- Это немного тебя взбодрит. Посиди, пока я его подготовлю, - она кивнула в сторону лежащего тела.
Голос ее изменился, стал уверенным, словно она почувствовала свою значимость и приняла ответственность за грядущее.
Димка хотел что-то сказать, придержал ее. Она вопросительно взглянула ему в глаза. Он залюбовался ее нежным лицом. Приход мягко ударил ему в голову и, обмякнув, он откинулся назад. Прикрыв глаза, он слышал, как она перекладывает безвольное тело Реца, шуршит одеждой. Силы постепенно возвращались к нему. Он уже не сомневался в том, что помогая Рецу обрести новую жизнь они поступают правильно. Он открыл глаза. Светка, присев на корточки, тащила с Реца майку.
- Дай-ка я, - сказал Димка, поднимаясь на ноги, - ты подлечись. Тоже, наверное, не помешает.
Светка отошла, зашуршала бумагой, распаковывая шприц. Димка снял с Реца ботинки, расстегнул ремень брюк.
- Как ты думаешь, он не рассердится, увидев, что голый? - спросил он.
- Он ведь тоже медик, - рассудительно сказала Светка, - так что, я думаю, проблем не будет.
- И то верно, - согласился Димка, - посмотри, что это с ним, - он указал на чудовищно распухшую, посиневшую мошонку.
Светка взглянула через его плечо.
- Фу, гадость какая. Наверное, подцепил что-то.
Покончив с одеждой, Дмитрий взвалил Реца в кресло, пристегнул ремнями руки и голову. Подошла Светка, придерживая ватку на сгибе локтя.
- Поставь сразу кляп, - сказала она.
- Думаешь, надо?
- Ты же помнишь мою реакцию.
Димка улыбнулся.
- Да, реагировала ты бурно, - он чмокнул ее в уголок губ. - Но ведь
сейчас ты не жалеешь?
- Нет, - шепнула она, наклонив к себе его голову, - нисколько.
Он почувствовал ее горячее дыхание, острые зубки слегка куснули его за ухо.
- Подожди.
Он вставил Рецу кляп, затем повернулся к ней и привлек к себе.

Предыдущая страница 21 Следующая страница


Русский экзорцист 22

Они любили друг друга, не обращая внимания на боль. Прошитые золотом выпуклые шрамы на обнаженных телах сплетались, в кровь царапая едва зажившие розовые рубцы инсталляций. Затуманивающее разум желание заставляло причинять страдания партнеру, чтобы тут же гасить боль поцелуями, собирать губами кровь с трепещущего тела и вновь сжимать его в судорожных объятиях.

Сквозь шум струящейся воды Волохову послышался стук в дверь ванной комнаты. Как обычно перед сном, он решил принять душ.
- Что такое, - крикнул он, отдернув занавеску.
- Павел, - Иван приоткрыл в ванную дверь, но заглянуть постеснялся, - у вас
телефон звонит.
- Ну, так возьми и ответь.
- Хорошо.
- Кого там на ночь глядя… - проворчал Волохов, выключая воду.
Быстро растеревшись махровым полотенцем, он вышел из ванной.
- Ну, что?
- Я не понял, - сказал недоуменно Иван.
Он стоял посреди комнаты, растерянно глядя на зажатую в руке трубку. Волохов взял телефон и послушал короткие гудки.
- Уже отключились. Что хоть сказали-то?
- Кто-то кашлял, а может, смеялся, - пожал плечами Иван, - я разобрал
только, что это какой-то Витек.
- Витек? Ты не перепутал?
- Нет.
- Откуда он мог звонить? - пробормотал Волохов. - Ладно, давай спать.
Завтра разберемся.
Трубка у него в руке запищала, он быстро поднес ее к уху.
- Да?
- Паша…
Голос был такой хриплый и слабый, что Волохов не сразу узнал.
- Виктор, ты?
- Я, Паша, я. Слушай, тут один человек приходил. Тебя искал. Хитрый
такой, нехороший человек. Злой.
- Так, приходил человек - и что?
- Велел тебе кое-что передать. Позвонить велел. Трубу оставил, - Витек
снова мучительно закашлялся.
- Виктор, ты на старом месте? - крикнул Волохов. - Я сейчас буду. Я
быстро.
- Ладно, только что-то плохо мне.
- Я быстро, Витек. Иван, одевайся. Фонарь возьми.
Иван быстро натянул джинсы и майку, сунул ноги в кроссовки. Волохов уже стоял у двери, нетерпеливо на него поглядывая.
- Давай, давай, Ваня.
Они быстро спустились по лестнице, и Волохов бегом бросился вдоль дома и через мост над депо к железнодорожной линии. Иван едва успевал за ним. Перебежав мост, они припустили направо вдоль шпал по еле заметной тропинке. Иван стал отставать. Впереди замаячил бетонный забор, за ним темнел лес. Волохов с разбегу взлетел на забор и протянул Ивану руку.
- Быстрее.
Буквально перекинув мальчишку через бетонную ограду, он устремился прямо через лес, проламываясь сквозь кустарник. Иван задыхался, ветви били по лицу, цеплялись за одежду. Он включил фонарь. Яркий луч заметался, освещая стену деревьев, среди которых мелькала спина Волохова. Он удалялся с каждым шагом. Заметив направление, в котором он двигался, Иван сбавил темп. Все равно так быстро бежать он не мог.
Волохов выбежал на поляну. Возле тлеющего костра, головой на объемистом пластиковом пакете, лежал Витек. Недалеко, укрытая до подбородка курткой, лежала Люси. Проходя мимо, Волохов взглянул на нее. Мертвые глаза Люськи смотрели в темное вечернее небо.
Волохов присел над Витьком на корточки.
- Виктор, - он потряс лежащего на спине Витька за плечо, - ты как?
- Паша… пришел.
- Кто здесь был?
- Не знаю. Сказал, что ищет тебя. Бледный такой, черная бородка, лицо, будто из пластилина, мягкое. Велел адрес тебе передать, - Витек разжал кулак, - вот, я записал, чтобы не забыть. Я знаю, где это. На Верхней Масловке, чуть не доходя дома, где художники всякие жили. Слева пятиэтажки. В одной из них.
Витек закашлялся, на губах показалась кровь.
- Он нас водкой угощал. Я бы не стал, да Люська жадная на халяву. Давай да давай.
Волохов оглядевшись увидел две пустые бутылки. Взяв одну, он понюхал горлышко и сразу вспомнил гнилой вкус во рту после схватки на Тверском бульваре.
Подошел Иван и встал чуть сзади, тяжело дыша.
Витек зашевелился, пощупал пакет под головой и удовлетворенно вздохнул.
- Костюм мой джинсовый. Люська, зараза, пропить хотела. Вот, теперь, спать на нем приходится. Она-то уже спит, поди? Все ж таки литр мы съели. И без закуски.
- Спит она, Виктор, спит.
Волохов взял его руку и ощутил судорожное пожатие.
- А телефон он мне оставил. Где-то здесь лежит. Завтра домой пойду, хватит, погулял, - он опять мучительно закашлялся, - что-то я вижу плохо, Паша.
- Ничего, ничего, все нормально.
В горле у Витька захрипело, он приподнял голову и до боли сжал Волохову ладонь. Тело его дернулось, он бессильно откинулся на траву и затих.
Волохов высвободил ладонь и провел пальцами по его лицу, закрывая остановившиеся глаза.
- Он умер? - тихо спросил Иван.
Под руку Волохову попалась телефонная трубка. Он сжал ее в руке и поднялся на ноги, невидящими глазами уставясь на нее. Трубка хрустнула в кулаке, на землю посыпались осколки пластмассы. Волохов отбросил в сторону изуродованный телефон, сжал ладонями виски и поднял голову к небу. Дикая неконтролируемая злоба, которой так боялись древние новгородцы, охватила его.
Страшный рев взметнул со спящих деревьев устроившихся на ночлег птиц. Иван, закрыв руками уши, согнулся от боли.
Он с ужасом увидел, как меняется облик Волохова, как бугрится кожа, становясь черной, как открытый рот превращается в чудовищную пасть, полную снежно-белых клыков. Казалось, даже деревья пригнулись, страшась ярости рождающегося на глазах Ивана чудовища.
Рев стих так же внезапно, как и возник. Пред Иваном снова стоял знакомый парень, чуть старше его самого. Сжав руками голову, он раскачивался, как от терзающей его боли.
- Кто вы, Павел?
- Я? Кто я? - Волохов резко обернулся к Ивану. Глаза его были желтыми, драконьими, лицо исказила злобная гримаса, - я - никто! Я - пустое место!
Он упал на колени и с маху вонзил кулаки в землю по запястья.
- Я - пережиток прошлого. Я люблю лежать в тине, в тишине и покое, - прошипел Волохов, повернув искаженное лицо к Ивану, - что вам от меня надо? Я ничего не могу! Ничего!
Тяжело дыша, он скорчился, припав к земле и потряхивая головой, как лошадь, которую жалят оводы.
Иван подошел к вытянувшемуся на траве телу Витька, встал на колени и, склонив голову, зашептал молитву.
Волохов оглянулся на него, поднялся с колен и отошел в сторону, доставая свой телефон.
- Сергей? Моему напарнику нужна охрана. Сам я буду занят по нашему делу. Да, двоих хватит. Второй часовой завод на Балтийской знаете? Ах, вы ресторан «У банкира» там знаете. Ладно, пусть подъезжают через полчаса, я встречу. Понял, синий «Лендровер».
Он убрал телефон в карман.
- Иван, ты закончил?
- Еще женщина.
- Обойдется, - резко сказал Волохов, - пошли.
- Нет, - Иван твердо посмотрел ему в глаза, - нет, не обойдется!
Волохов, удивленно хмыкнув, скривил губы.
- Что это с тобой? Ладно, подожду.
Пока они шли к месту встречи, Волохов угрюмо молчал. Иван совсем запыхался, еле поспевая за ним. Только увидев поджидающий джип, Волохов взял парнишку под руку.
- Ты извини меня, Ваня, ладно? Не знаю, что вдруг нашло, - он махнул рукой.
- Да ничего, - кивнул Иван.
- Значит так. Там, в машине, - Волохов показал рукой вперед, - два парня. По виду скорее всего - натуральные бандиты, но ты не бойся, это свои. Мне надо уйти. Ты угости их чаем, что ли, телевизор пусть смотрят. И никому не открывайте дверь. Понял?
- Понял.
- Возможно, сегодня все решится. Я позвоню.
- Я не готов, Павел.
- Зато я готов! Я так готов, что… - не договорив, Волохов скрипнул зубами.

Глава 21

Передача началась около трех часов назад. На экране была знакомая комната с креслом под хирургической лампой. Комната была пуста, но Ольга, боясь пропустить что-то важное, ходила по студии из угла в угол, поглядывая на монитор. Звук она включила на полную мощность, но в пустой квартире было тихо, как в могиле.
Скрежет ключа в дверном замке, раздавшийся из колонок, заставил ее броситься к монитору. Дверь распахнулась, кто-то, неловко пятясь, волоком втащил в квартиру бесчувственное тело. Еще один человек шагнул через порог, и Ольга узнала сероглазого паренька.
- Дверь закрой.
По голосу Ольга узнала девчонку.
Парень послушно запер дверь и, пройдя в комнату, бессильно присел на пол у зеркала. Девушка включила полный свет, и Ольга узнала в лежащем ничком мужчине Вадима.
- Ну, вот и все, - сказала она, решительно поднимаясь.
Быстро одевшись, она взглянула на экран. Девчонка стаскивала с Вадима рубашку, перекатывая по полу безвольное тело.
Оставив компьютер включенным, Ольга быстро оделась и выскочила из квартиры. Перебежав улицу, она подняла руку, пытаясь поймать частника. Как назло никто не останавливался. Наконец подъехал троллейбус. Ольга вошла и троллейбус не спеша тронулся, аккуратно перевалил через трамвайные пути и покатил вдоль кладбища, ныряя из желтоватого света фонарей в тень неосвещенных участков. Притормозив у остановки, подобрал двух пассажиров и, разогнавшись, забрался на мост над Савеловским вокзалом. Вокзальная площадь даже в это время кипела водоворотом пассажиров. Наверное, электричка подошла, подумала Ольга. Народ спускался в метро, штурмом брал редкие автобусы, и она позавидовала обыденной суете, где каждый думал о насущном, решая сиюминутные проблемы. Дом, работа, семья…
На пересечении с Вятской троллейбус остановился. Впереди, закрывая проезд, стоял сошедший с рельсов на повороте трамвай. Зеленый тягач, зацепив трамвай тросом, исходил сизым дымом из выхлопной трубы, пытаясь вернуть его на рельсы. Ольга присела на мягкое сиденье. Что они хотят сделать с Вадимом. Может, он просто пьян, или под дозой? Когда мы были вместе, он любил покурить травки, иногда доставал кокаин. А девчонка, похоже, оправилась. Может, они даже втроем живут. Ты что, скажут, тетя, в компанию просишься? Посмеются и выпроводят, как побирушку… Но ведь она так мучилась, эта девочка. Нет, надо все выяснить, а там, будь, что будет!
Ольга подошла к водителю и попросила открыть двери, решив идти пешком.
Она узнала стоявшую у подъезда машину Вадима. Багажник был приоткрыт, в замке зажигания торчали ключи. Поднявшись на его этаж, она подошла к знакомой двери и нажала кнопку звонка. Железная, обшитая деревом дверь поглощала звуки, но все же далекий перезвон Ольга слышала. Она слишком долго добиралась. Они или опять ушли, или просто отключились. Отчаявшись, она заколотила по деревянной облицовке кулаками, пнула ногой, отбив пальцы, как вдруг дверь приоткрылась. В квартире было темно. Осторожно ступив через порог, Ольга пошарила рукой слева, где, как она помнила, был выключатель. Над головой вспыхнула лампочка, спрятанная в глиняный плафон с вертикальными прорезями. Узкие лучи, пробивая темноту, осветили призрачным светом лишенную простенков квартиру. В центре темнело кресло с повисшей над ним бестеневой лампой. Воздух в квартире был густой, неприятно затхлый, будто смешавшийся с запахами отхожего места. Ольга прикрыла за собой дверь и сделала два шага. Ей показалось, что каблуки слишком громко стучат по дереву паркета, и, скинув туфли, она снова шагнула вперед. Кто-то возник рядом с ней справа, она сдавленно охнула и шарахнулась в сторону. Нет, ее никто не преследовал, это было то самое огромное зеркало. Ей почудился прерывистый вздох. Медленно, прислушиваясь к шороху своих босых ног, она подошла к креслу. Ступням стало холодно, она посмотрела вниз. Под ногами был кафель. В кресле, в отраженном от стен свете, смутно проступала фигура человека. Чуть поодаль, на полу, темнело еще одно тело. Ольга провела рукой по стойке лампы, нащупала выключатель и нажала его. Свет водопадом обрушился на сидящего в кресле. Ольга поднесла ладонь ко рту, останавливая готовый вырваться крик ужаса. Несмотря на свои картины, от которых ее и саму иногда воротило, она никогда не видела, что можно сделать с человеком с помощью обычного медицинского скальпеля. Никогда не видела истекающего кровью человека, который дрожал то ли в ознобе, то ли в предсмертной агонии. Лоб и лицо сидящего пересекали зигзагообразные порезы. Темная кровь, стекая по лицу, заполнила брови, склеила ресницы, запеклась в бородке и, оставив потеки на шее, слилась в одно русло с вытекающей из ран на груди. То, что Ольга приняла за остатки одежды, оказалось лоскутами кожи, частично содранной с груди и живота и свисающей с тела наподобие обрывков рубашки.
Почувствовав, как желудок свело судорогой и к горлу стремительно поднимается заполняющий пищевод тошнотворный комок, она бросилась в кухню. Рот наполнился теплой полупереваренной пищей, губы разжались, и прежде, чем она успела добежать до мойки, рвотная масса хлынула изо рта. Сотрясаемая крупной дрожью, она повисла на мойке, опираясь на нее локтями и грудью. Слезы застилали глаза, но опустевший желудок снова и снова сжимался в спазмах, заставляя что-то мерзкое, полужидкое заполнять рот. На ощупь открутив кран, Ольга сунула голову под струю, жадно ловя губами бегущую по лицу воду. Наконец позывы стали реже, и она смогла отдышаться и вытереть лицо. Стараясь не наступить в рвоту, она вернулась к креслу и, стиснув зубы, взглянула в лицо сидящего в нем мужчины. Ах, как просто было живописать изломанные пытками человеческие тела.
Глаза мужчины были открыты, и ей показалось, что они заполнены мутными, с красными прожилками бельмами. Но вот из-под век медленно выползли зрачки и перекатились в ее сторону. Искаженное страданием лицо показалось ей знакомым. Преодолевая отвращение к чужой крови и боязнь причинить боль, мокрыми ладонями она стерла кровь с лица сидящего.
- Оля, - прошептал он, - это ты… Помоги мне.
- Вадим, - потерянно сказала она, - что здесь произошло?
- Я тебе все расскажу. Это все она… это она меня… и его она убила.
Вадим повел глазами в сторону лежащего на полу тела. Из-под куртки, прикрывающей бедра, расползалась матово блестевшая лужа. Обойдя ее, Ольга склонилась над лежащим. Повернутое в профиль лицо было странно спокойным. Она коснулась запястье, проверяя пульс, и, ощутив под пальцами холодные, выступающие из кожи жгутики вен, поняла, кто перед ней.
- Это она убила, - прошептал Вадим, - она психопатка, маньячка…
Ольга вгляделась в угол комнаты, быстро вернулась в круг света и развернула лампу.
Привалясь спиной к зеркалу, глядя на нее безумными глазами, сидела Светка. Ее обнаженное тело, покрытое узорами золотых нитей, блестело, как перламутр. Бабочки и майские жуки, расправившие крылья под грудью и на животе, казалось, жили своей жизнью, подрагивая прозрачными крыльями в такт неровному дыханию. Ольга подбежала к ней. От безвольного рта тянулась нитка слюны, с влажных волос на лобке на пол стекали капли мутной жидкости.
- Она, она убила… Сначала она резала меня. Сумасшедшая… потом они трахались, потом она убила его. Оторвала ему …
- Заткнись, - закричала Ольга, - это же ты привел сюда этого мальчишку! Ты свел его с ума своими бредовыми идеями, своей наркотой, ты изуродовал его тело! А он уже эту девочку… она же не хотела, она просила отпустить… Это ты убийца!
- Ты не понимаешь, - голос Вадима налился злобой, - дура истеричная! Что ты вообще можешь понять? Девочку захотелось? Сука извращенная… - он поперхнулся, тяжело дыша, - развяжи меня, мне врач нужен. Слышишь, ты…
Ольга подошла к нему и наклонилась, заглядывая в искалеченное лицо.
- Подыхай здесь, ублюдок! Ты сам виноват. Но больше ты никого не искалечишь.
- Ты не можешь… ты не должна так… Мы же с тобой… - голос Вадима стал тише, голова упала на грудь, - я прошу тебя…
Ольга, не слушая его, оглядела комнату, подобрала брошенную юбку и блузку и вернулась к девушке. Осторожно придерживая за плечи, надела ей блузку через голову и застегнула пуговицы под горлом. Потом, приподнимая ноги девушки, натянула юбку и кое-как затянула поясок.
- Давай-ка, попробуем встать, девочка, - она обхватила Свету за талию и потянула ее, поднимая с пола.
В глазах девушки мелькнул проблеск сознания. Ольга почувствовала, как она напряглась, пытаясь помочь ей.
- Вот так, вот так, - приговаривая, Ольга поднялась на ноги, привалившись к зеркалу. - Ну, давай, соберись, милая.
Положив Светкину руку себе на плечо, она потащила ее к двери.
- Она все равно сдохнет, - прошептал ей вслед Вадим, - она обколотая, как…
- Спасибо, что предупредил, - задыхаясь от тяжести повисшего на ней тела, сказала Ольга, - сам быстрее подохнешь, подонок.
Справившись с замком, она вывела Свету на лестницу и захлопнула дверь. Господи, как же я по ступенькам с ней пойду?
- А где Димка? - вдруг прошептала девушка.
- Он придет, он потом к нам придет, - пробормотала Ольга, - пойдем потихоньку.
- Он смеялся над нами, издевался…, а Димка ему так верил… Он ему вырвал все…, но мы успели… А потом он меня, - она хихикнула, словно вспомнила что-то веселое, - лицом в дерьмо… как котенка… и в кровь… и трахнул… он долго кончал, я думала, у меня все лопнет внутри.
Светка переступала негнущимися ногами, как заводная кукла. Несколько раз они чуть не упали. Руки у Ольги дрожали от напряжения, поясницу ломило. Она почти не поверила, что они дошли, когда в распахнутую дверь подъезда хлынул прохладный ночной воздух. Уложив девушку на заднее сидение, она села за руль. На этой машине Вадим учил ее водить. Права Ольга так и не получила, но навыки остались. Двигатель завелся сразу. Вывернув руль, она включила первую скорость. Погнув ржавый металлический забор, ограждающий чахлые кусты под окнами дома, джип выехал со двора.
Прикрыв глаза, Рец слушал: вот Ольга ведет Светку к двери, уговаривая ее потерпеть, голос стал глуше, хлопнула дверь. Криво улыбнувшись, он сбросил фиксирующие ремни, которые положил на руки перед приходом Ольги, привстал и выключил бьющий в глаза свет. Опускаясь в кресло, он почувствовал, как под ягодицами хлюпнула кровь, натекшая с рук и тела. Откинувшись, ощутил затылком мягкий подголовник, пошевелился, расслабляя мышцы, и замер с той же кривой ухмылкой на тонких губах.
Полутьма комнаты сгустилась вокруг порезов на теле, вокруг вывернутых вен на руках, иссеченной скальпелем кожи щек и лба. Влажно поблескивающие вены болотными змейками скользнули под кожу. Сглаживаясь, быстро зарастали шрамы, закрывались полуоторванные от мышц лоскуты кожи на груди. Следы скальпеля на лице исчезали, как пропадает след лески на воде.

Волохов присмотрелся к двери, надавил ладонью. Так и есть - броня, обшитая деревом. Он спустился к окну между этажами, открыл рамы и, смахнув с подоконника окурки, свесился наружу. До кухонного окна было метра три, а до застекленного балкона все пять. Сузив зрачки в вертикальные полоски, он оглядел двор. Чисто, пусто, тихо. Ухватившись за проем окна, Волохов влез на подоконник и прикрыл глаза. Почувствовав, как набухают, покрываясь ороговевшей чешуей кисти рук, как костенеют заостряясь кончики пальцев, он удовлетворенно улыбнулся. Затем, встав спиной к двенадцатиметровой пустоте, вытянул вверх левую руку и вонзил когти в цемент между кирпичами. Подтянувшись, выбросил вверх правую и, пробороздив кирпич, снова вогнал когти в цемент. Фонари, освещавшие двор, вряд ли помогли бы разглядеть тень, скользившую по серой стене пятиэтажки. Повиснув на одной руке напротив окна, Волохов очертил когтем круг на стекле и легонько стукнул по нему. Кружок стекла выпал, и межрамный вакуум с хлопком всосал ночной воздух. Повторив операцию со вторым стеклом, Волохов просунул руку, повернув ручку, открыл окно и, качнувшись на вытянутой руке, мягко спрыгнул внутрь.
Сухой кондиционированный воздух был наполнен запахом крови и рвоты. Капала вода в умывальнике. Медленно поворачивая голову, Волохов оглядел лишенную простенков квартиру. Вдоль стены он скользнул к входной двери, затем, поглядывая на стоящее в кафельном квадрате кресло и лежащее без движения тело, обошел комнату по периметру. Возле зеркала он задержался. Какой-то изъян в изображении привлек его внимание. Он махнул рукой - в одном месте, размером с ноготь, изображение исчезало. Постукивая по стеклу, он нащупал пустоту, очертил когтем по контуру и выдавил кусок зеркала. В углублении стены стоял коннектор. На выдавленном куске зеркала висела миникамера. Еще три провода уходили куда-то вверх и Волохов отключил их. Шнуры от коннектора вели в сторону кухни. Отодвинув холодильник и плиту, Волохов ощупал стены. Несколько плиток разделяла по вертикали ровная щель. Он надавил на кафель ладонями и два ряда плиток повернулись вокруг своей оси, выдвигая из ниши столик с ноутбуком. Волохов нажал пробел, прочитал появившуюся надпись некоторое время постоял в задумчивости, затем вынул сотовый телефон.
- Алло, Сергей?
- Да.
- Это опять я. Мне нужна ваша помощь.
- Где вы сейчас?
Волохов назвал адрес.
- Через двадцать минут буду, - сказал Брусницкий.
- Поднимайтесь в квартиру один, - предупредил Волохов.
Взглянув на часы, он сбросил одежду и прошел в ванную комнату. Он стоял под ледяными струями, пока несущая силу холодная вода не перестала впитываться в тело.
Звякнул звонок, и Волохов, оскальзываясь мокрыми ступнями на полу, прошлепал к двери, разобрался с замками и распахнул ее.
Брусницкий вопросительно приподнял бровь.
- Во, бля, - сказал стоявший за его спиной Гусь.
- Жди внизу, - распорядился Брусницкий, входя в квартиру, - ну и запах.
Оглядевшись, он подошел к телу возле зеркала. Присев на корточки, заглянул в лицо, приподнял куртку, лежавшую на бедрах.
- Кто это?
- Не знаю, - сказал Волохов. - Скорее всего, очередная жертва.
Брусницкий поднялся и, сунув руки в карманы, обошел комнату, внимательно ее осматривая. Коннектор привлек его внимание.
- Это вы отключили камеры?
- Да.
- Чья квартира?

Предыдущая страница 22 Следующая страница


23 Андрей Николаев

- Того, кто приходил к вам под видом отца Василия.
Брусницкий присел на подлокотник кресла. Лужица крови блестела на сиденье.
- Я видел подобные студии, - сказал он, закуривая, - используются для съемок фильмов класса «snuff».
- Что это?
- Пытки или казни, - пояснил Брусницкий.
- Угу, - пробормотал Волохов, - отсюда могли вести передачу в интернет?
- Вполне возможно. Компьютер здесь есть?
- На кухне.
- Если передача велась с одновременной записью на диск, мы сможем просмотреть все, что здесь происходило.
Аккуратно ступая, Брусницкий прошел на кухню.
- Кому-то здесь стало плохо, - прокомментировал он, обходя лужу рвоты. - «Здравствуй, Язычник. Ты опять опоздал», - прочитал он на экране ноутбука, - Язычник - это вы? А почему опять?
- Кажется, мы раньше встречались, - хмуро сказал Волохов, - это было давно.
- Кажется? Ладно, - сказал Брусницкий, - сейчас мы будем посмотреть, что у нас здесь. Кстати, Павел, вы не могли бы одеться.
Стараясь не ступить в мерзкую лужу, Волохов оделся, отошел к креслу и перебрал одежду, явно мужскую. Нижнее белье было в крови. Размазанная кровь была на подлокотниках и спинке кресла, скопилась подсохшей лужицей на сиденье. Зачем ему мужчина, снова внимательно оглядывая комнату, подумал Волохов. Не похоже это на жертвоприношение. Не приносят в жертву взрослых мужиков. А ну-ка… Волохов подошел к трупу, снова откинул куртку и перевернул его на спину.
- Павел, подойдите-ка сюда, - попросил Брусницкий.
- Одну минуту, - Волохов осторожно положил тело и прикрыл его курткой.
- Посмотрите, у нашего знакомого, похоже, был выход на компьютерную базу МВД. Видите этот список?
Волохов кивнул. Экран заполняли имена с краткой характеристикой каждого человека. Здесь были криминальные авторитеты, выписки из уголовных дел, сведения о нераскрытых преступлениях и подозреваемых. Несколько имен закрашенные желтым цветом, были выделены в отдельный столбик. Передвигая курсор от фамилии к фамилии, Брусницкий читал характеристики.
- Любопытный набор. Весьма любопытный, - бормотал он. - Может, вы мне объясните, что это означает? Подозреваемые в педофилии, проходящий по делу о серийных убийствах? Некрофил… пока под подозрением. Вот и наш Толян. Он, конечно, не извращенец, но с психикой у него точно было не все в порядке. Убить мог за сотню баксов. И пил, и на игле сидел, бывало. Ага, вот тут еще наркоша со стажем.
- Дайте взглянуть, - попросил Волохов.
Брусницкий уступил ему место. Несколько минут Павел читал, потом откинулся на стуле.
- Кажется, я понимаю.
Он достал из кармана мобильный телефон, поглядывая на экран монитора, набрал номер. На звонок долго не отвечали.
- Добрый вечер, - наконец жизнерадостно сказал он в трубку. - Что? Нет, вроде бы в своем. Да что вы говорите, третий час уже? Подумайте, как время летит! Да, больше никогда в жизни! Вы только скажите, если сегодня смена Семена Ильича, могу я с ним пообщаться?
Некоторое время он молча слушал, потом сдержанно поблагодарил и спрятал трубку в карман.
- Похоже, мы действительно опоздали, - сказал он после недолгого молчания.
- Вы звонили насчет предпоследнего в этом списке, - Брусницкий постучал ногтем по экрану.
- Да.
- Так, посмотрим. Работал в морге, среди сослуживцев имел кличку Верблюд, подозревался в некрофилии. И что?
- Убит вчера ночью. Скажите, Сергей, у трупа вашего руководителя были повреждены гениталии?
- Как вы узнали? - спросил тот. - Да, у него была вырвана мошонка.

Волохов поманил его за собой. Они вернулись в комнату, Павел откинул куртку с тела и перевернул его на спину. Брусницкий поморщился.
- Так это что, один и тот же маньяк поработал? Это его квартира? И вообще, что происходит?
- Вы мне не поверите… - покачал головой Волохов. - Что вы еще нашли в компьютере?
- Передача шла адресно. Вам и еще одному юзеру.
- Кому?
- Ну, пользователю.
- Адрес или телефон можете вычислить?
- Попробую, но потом вы мне все объясните.

Глава 22

Волохов осмотрел лежащее на полу женское белье, затем развернул лампу, чтобы она освещала угол комнаты. Белесые капли подсыхающей жидкости привлекли его внимание. Он коснулся их пальцем, поднес к носу и, брезгливо сморщившись, вытер пальцы о куртку, прикрывавшую труп.
- Павел, - позвал его Брусницкий, - есть запись.
Волохов быстро подошел к нему. На экране была пустая комната. Часы в правом углу монитора показывали время. Щелкнул замок входной двери, засветился глиняный плафон. Волохов наклонился, пытаясь разглядеть входящих. Один из них тащил бесчувственное тело, второй, переступив порог, бессильно прислонился к косяку двери. Свет с лестничной площадки осветил бледное изможденное лицо.
- Кто это?
- Я не знаю его, - сказал Волохов.
Вошедший первым бросил свою ношу посреди комнаты. Обмякшее тело упало на пол, голова глухо стукнулась о паркет. Бледный парень оторвался от двери и шагнул внутрь.
- Дверь закрой.
При звуке этого голоса Волохов подался вперед.
Бледный парень послушно запер дверь, прошел в комнату и, бессильно опустившись на пол, привалился спиной к зеркалу.
Вспыхнула бестеневая лампа.
- Светка, - ахнул Волохов.
- Ваша знакомая?
- Да. Она пропала в конце июня.
Парень позвал Свету, она подошла к нему со шприцем в руке. Парень снял рубашку. Брусницкий присвистнул.
- Вот это да.
Девушка сделала парню укол и стала раздевать бесчувственное тело незнакомого мужчины. Парень помог ей, а она сделала себе инъекцию. Склонившись над мужчиной, они о чем-то тихо переговорили. Затем парень пристегнул мужчину и, обернувшись к Светке, что-то сказал.
Волохов попросил сделать погромче. Брусницкий пожал плечами.
- Встроенный динамик, что вы хотите. К тому же у камер направленный микрофон.
Берет не все.
Парень поцеловал Светку в уголок губ, и она прильнула к нему, словно пытаясь отвлечь от ненужных вопросов. Они прошли к водяному матрасу, и парень снял со Светки юбку и блузку. Темнота в комнате скрыла от наблюдателей подробности, но что они занялись любовью, было ясно и так.
Волохов вздохнул.
- Что поделаешь, Павел, нет ничего постоянного, тем более в женщинах, - попытался утешить его Брусницкий.
Видно, у молодых людей не получалось. Парень застонал, и Светка отпрянула от него. Волохов пригнулся поближе к ноутбуку, но разобрал только обрывки фраз. Она просила его потерпеть немного.
Мужчина в кресле зашевелился, она надела блузку, прикрывшую ее до бедер, и подошла к нему. Парень на матрасе корчился и постанывал.
Светка включила полный свет, приподняла голову сидящего мужчины и вытащила кляп. Щурясь от яркого света, он посмотрел на нее. У него было бледное лицо и аккуратная черная бородка. По лицу было видно, что он ее узнал. Криво ухмыляясь, он что-то сказал. Светка обернулась к парню.
- Ты слышишь, - крикнула она, - ты слышишь что он говорит?
Мужчина продолжал объяснять, поглядывая на них по очереди, издевательски ухмыляясь. Парень на матрасе корчился, закрывая руками голову.
Светка плюнула мужчине в лицо.
Потом она взяла скальпель с обломанным лезвием.
- Можно промотать вперед, - попросил Волохов.
- Конечно.
Скальпель замелькал, бросая по сторонам блики. Светка сделала надрезы на верхней части груди сидящего. Брусницкий включил нормальную скорость и увеличил изображение. Окровавленные пальцы девушки расширили надрез на груди мужчины, захватили отошедший от мышц край кожи и рванули его вниз. Мужчина зашелся в крике. Лоскут кожи вместе с соском свисал с груди, как мокрая тряпка.
- Однако, - пробормотал Брусницкий, - и вы с ней спали?
- Дальше, - с трудом проглотив комок в горле, сказал Волохов.
Брусницкий переключил камеры. Теперь на экране было лицо девушки. Она не морщилась, когда брызги крови попадали ей на лицо. Только кривились плотно сжатые губы и нервный тик, время от времени, передергивал левый глаз и щеку. Она орудовала скальпелем без определенной цели. Просто уродовала беспомощное голое тело, бившееся в ремнях.
Схватив мужчину за волосы, она откинула ему голову и стала резать лицо.
Волохов закрыл глаза.
- Павел, - позвал его Брусницкий.
Он включил нормальную скорость. Светка стояла выпрямившись, с закрытыми глазами. Руки ее бессильно повисли вдоль тела, зазвенел о кафель выпавший из пальцев нож. Слезы брызнули у нее из глаз и потекли по щекам, размывая кровь. Закрыв лицо ладонями, она опустилась на пол и завыла в голос, как плакальщица на похоронах. Давясь рыданиями, она выкрикивала бессвязные слова.
- Что… что ты сд… сделал… со мной что… за что это… с нами… за что?
Парень у стены слабо шевелился.
- Свет, Света, - позвал он.
- Да, да, сейчас, - чтобы успокоиться, девушка несколько раз глубоко вздохнула, - сейчас, Димочка.
Поминутно вытирая бегущие слезы, она достала из холодильника несколько шприцев, пакетик с порошком, взяла из стола свечу и металлическую ложку. Зажгла свечу и, накапав на пол воска, поставила ее в застывающую лужицу.
- Давно она на игле? - спросил Брусницкий.
- Она не была наркоманкой.
- А паренька как бьет. Похоже, последняя стадия.
Светка быстро приготовила дозу.
- Сейчас, Дима, сейчас, милый, - шептала она.
Отложив подготовленный шприц, она посадила Димку, прислонив спиной к зеркалу.
- Да, - сказал Брусницкий, разглядывая шрамы на теле парня и жгуты вен поверх кожи тонких рук, - работа мастера. Правда, вены поверх кожи - это уже чересчур.
Светка придержала пальцами вену на руке паренька и быстро ввела небольшую дозу. Он облегченно вздохнул и расслабился. Улыбка тронула его губы.
- Хорошо. Только приход непонятный. Что это?
- Поможет на некоторое время, а потом сделаю, как обычно.
Несколько минут она сосредоточенно работала, растворяя наркотик в ложке над пламенем свечи и набирая его в два шприца. Потом отложила их в сторону.
- Слишком большие дозы, - покачал головой Брусницкий.
Зеркало отразило подсвеченное свечой Светкино лицо с дорожками слез. Губы что-то беззвучно шептали.
Волохов подался к экрану.
- Паша, прости меня. Прости… - прочитал он по губам.
Резкий скрип заставил Брусницкого скосить глаза. Вместо руки, которой Волохов опирался на подставку для ноутбука, лежала зеленая бугристая лапа с кривыми, тускло блестевшими когтями. Глубоко продирая пластик, когти скребли подставку.
Опрокидывая стул, Брусницкий рванулся в сторону.
- Черт возьми, - заорал он, - что происходит, кто вы?
Волохов повернул к нему окаменевшее лицо. Глаза у него были желтые, как янтарь на солнце, и черные прорези зрачков рассекали их сверху вниз.
- Это не важно, Сергей Владимирович, - сказал он скрипучим неприятным голосом, - мы на одной стороне. Давайте продолжим.
Глаза его приняли обычный вид, когти превратились в побелевшие от напряжения пальцы.
- Фу-у, - выдохнул Брусницкий, - так можно и до инфаркта довести. Думаю, что позже я все-таки попрошу объяснений.
Поглядывая на Волохова, он поднял стул и присел к компьютеру.
Светка гладила парнишку по лицу, ерошила волосы. Склонившись, она что-то зашептала ему в ухо. Парень открыл глаза и слабо улыбнулся.
- Это было бы здорово, только я вряд ли смогу.
- А ты расслабься и ни о чем не думай. Я все сделаю. Давай?
- Давай.
Волохов вышел в ванную и сунул голову под холодную воду. Напился, подставляя под струю сложенные ковшиком руки. Светка здесь была, время шло, а они почти не продвинулись в поисках. Не вытираясь, он вернулся на кухню. Вода побежала за воротник рубашки. Мужчина в кресле стонал и корчился.
- Сергей Владимирович, мы теряем время.
- Самое интересное начинается. Не желаете взглянуть?
Стоя перед зеркальной стеной, девушка сняла одежду. Яркий свет, словно ореолом, окутал ее фигуру. Выдавив гель на ладонь, морщась, она растирала руки, грудь и живот, покрытые выпуклыми шрамами и вырезанными на коже насекомыми. На спине выступали прошитые золотом руны. На животе и ягодицах выделялись едва зажившие ожоговые рубцы.
- У нее, пожалуй, рисунки покруче, - заметил Брусницкий.
- «…окружит чрево ее знаками дьявольскими …», - пробормотал Волохов, - стоп, остановите запись. Ручка есть?
Брусницкий подал ему шариковую ручку. Волохов, поглядывая на экран, быстро зарисовал очертания рубцов на своей ладони.
Встав на колени над обнаженным телом Димы, Светка склонилась к его лицу, покрывая щеки, лоб, закрытые глаза поцелуями. Опускаясь все ниже, она ласкала губами его шею, грудь, живот.
- Можно еще быстрее, мы теряем время, - сказал Волохов, отходя в сторону и набирая номер на сотовом телефоне.
Ответили сразу.
- Иван?
- Да.
- Я сейчас опишу два рунических знака, сможешь зарисовать?
- Смогу.
- Большой круг, разорванный сверху… - Волохов быстро описал рисунки. - Если не сможешь опознать - свяжись с Александром Ярославовичем.
- Понял, - сказал Иван, - я вам перезвоню.
- Как у вас дела? - спросил Волохов.
- Все в порядке. Очень приятные люди. Один даже хотел помочь мне корешок растереть. Только миску раздавил.
- Ну да, - пробормотал Волохов, - сила есть, ума не надо.
Он спрятал телефон и постоял над трупом. Неужели его убила Светка, вогнав огромную дозу наркотика? Нет, она не стала бы его уродовать. Может, здесь был кто-то еще. И где человек, которого она истязала?
- Павел, или как вас там, - позвал Брусницкий, - идите сюда. Посмотрите, сейчас я увеличу.
Он переключил камеры и увеличил изображение подлокотника кресла с пристегнутой широкими ремнями у локтя и запястья рукой. Пальцы, как бы в ожидании, барабанили по ручке. Однако стонать мужчина не переставал.
Внезапно широкие ремни дрогнули, зашевелились и поползли из стальных застежек.
- Лицо, - потребовал Волохов, - дайте крупно лицо.
Экран заполнило изуродованное порезами, окровавленное, но спокойное лицо. Что-то медленно, почти неуловимо менялось в нем. Глубже западали глаза, заострялся подбородок.
- Что у него с глазами, - спросил Брусницкий.
Будто черная пленка скользила вниз из-под век по глазному яблоку. Так падает занавес в театре, скрывая сцену и склонившихся в поклоне лицедеев.
- Вот он, - сказал Волохов, - вот кто приходил к вам вместо отца Василия. Вот, кто нам нужен! Дайте общий план.
Мужчина медленно поднялся из кресла и поднял к лицу скрюченные пальцы. Кровь перестала течь из многочисленных порезов на теле, застывая темными струпьями. Удлинившиеся пальцы становились суставчатыми, покрываясь сухой сероватой кожей. Он шагнул вперед. Чудовищно раздутая посиневшая мошонка болталась между ног, словно наполненный грязью пластиковый пакет.
Полулежа между раздвинутых ног Дмитрия, Света энергично двигала головой, лаская губами его член.
- Сейчас, - выдохнул он, - сейчас. Но я не хочу так, я хочу тебя чувствовать, я хочу остаться в тебе, пусть ненадолго.
Она встала над ним на колени и, направляя пальцами мокрый от слюны член, опустилась на него. Затем, склонившись вниз, прижалась грудью и животом к телу паренька и энергично задвигала бедрами.
- Любовь или жалость? - пробормотал Брусницкий.
Вопрос остался без ответа.
Дима обхватил ладонями лицо Светки, нашел ее губы и припал к ним, лихорадочно целуя. Она отвечала на его поцелуи. Руки его опустились на ее покрытые едва зажившими ожогами ягодицы, пальцы впились в них, сильнее прижимая к себе. Она застонала, но не оттолкнула его. Стон получился глухой из-за слившихся в судорожном поцелуе губ. Он сильно подался вверх бедрами и замер на несколько мгновений. Затем тело его расслабилось, руки безвольно опустились.
- Спасибо, - прошептал он, - спасибо, моя хорошая.
Светка приподнялась, как бы в забытьи пошарила вокруг, нашла шприц и сняла с него колпачок. Шрамы на ягодицах кровоточили. Смахнув тыльной стороной ладони слезы, бегущие по лицу, она закусила губу и быстро ввела иглу в вену на руке Димки. Контроль не понадобился. Поршень пошел вниз, вгоняя смертельную дозу. Выдернув иглу, девушка отбросила пустой шприц и взяла полный.
- Подожди меня. Мы вместе, - тихо сказала она, откинувшись назад и поднимая к свету левую руку.

Предыдущая страница 23 Следующая страница


Русский экзорцист 24

Внезапно ее глаза встретились в зеркале с черными провалами глаз стоящего за спиной. Светка вскрикнула, попыталась обернуться, но мужчина схватил ее сзади за шею и сдавил так, что лицо ее мгновенно побагровело.
- Ну, что, детки, позабавились, - спросил он низким хриплым шепотом, - теперь моя очередь.
Стащив девушку с тела, он пригнул ее лицо к мокрому от спермы и влагалищных выделений члену.
- Ты хочешь, чтобы он умер?
- Да, да, ублюдок, - прохрипела она, - теперь он уже не в твоей власти.
- Он умрет, но не так красиво. Продолжим наши игры, - костлявые пальцы захватили член и мошонку Дмитрия у основания и вырвали резким движением.
Димка слабо ахнул, дернулся. Из раны хлынула кровь. Вряд ли он почувствовал сильную боль - наркотик уже блокировал нервные центры. Подергивающееся тело почти без агонии расставалось с жизнью. Мышцы сфинктера расслабились, выпуская содержимое прямой кишки. Света забилась, когда ее ткнули лицом в кровавое месиво, но пальцы сильнее сдавили шею. Почти захлебываясь кровью и фекалиями, она перестала сопротивляться, ловя воздух посиневшими губами.
- Такого я еще не видел, - угрюмо сказал Брусницкий. - Если он не убьет ее, то девчонке прямая дорога в сумасшедший дом.
- Он не убьет ее. Он позволил им спариться, чтобы не терять время. Теперь он сам изнасилует ее. Помните список в компьютере? У всех убитых была вырвана мошонка. Он собрал испорченное семя. Сперму выродков, наркоманов, подонков, полуразложившихся трупов. Сделал Светку наркоманкой и психопаткой, окружил ее чрево сатанинскими знаками. Он хочет зачать чудовище. Он сделает из нее «черную мадонну».
- Бред какой-то.
- Нет, к сожалению, это не бред. Мы не успели помешать, но можем очистить ее, если найдем. Давайте посмотрим конец записи.

В кармане у Волохова зазвонил сотовый. Он достал трубку.
- Да. Александр Ярославович? Ах, Иван сказал. Да, я уже знаю, кто это и чего хочет. Если найдем. Простите, конечно, не «если», а «когда». Теперь это стало личным делом, - он помолчал, слушая собеседника, и вдруг сорвался на крик, - а мне плевать, князь, что там подумают … простите, Александр Ярославович. Да, я буду держать вас в курсе.
- Князь - это кличка? - спросил Брусницкий.
- Нет, - буркнул Волохов, - титул.
Светка лежала в углу комнаты, бесстыдно раскинув ноги. Демон вернулся в кресло, погасив в квартире все огни.
- Смотрите-ка, еще персонаж - позвал Брусницкий Волохова, - прямо день открытых дверей! О-о, я ее знаю. Художница. Вот из кого надо было делать вашу «черную мадонну». Судя по ее картинам, она уже с приветом.
- Дальше, дальше, Сергей Владимирович.
Они молча, в быстром темпе просмотрели запись до того момента, когда Ольга вывела Светку из квартиры, а демон оделся и ушел вслед за ними.
- Вы знаете, где живет эта художница? - спросил Волохов.
- Сейчас узнаем, - ответил тот, набирая телефонный номер. - Алло, Маша? Привет. Где Олег? С какой блядью? Ладно, извини. Слушай, помнишь, ты была на вечеринке у той сумасшедшей художницы? Хорошо, хорошо, нормальная она. Адрес помнишь? Так, понял, все, пока.
Он спрятал телефон и повернулся к Волохову.
- Адрес есть. Это на Сущевке. Кстати, ходят слухи, что Ольга Покровская лесбиянка. Возможно, она хочет спрятать вашу подружку для себя, возможно - подлечить.
- Все возможно. Теперь все возможно, - Волохов набрал телефонный номер. - Иван? Собирайтесь. Неважно, бери, что подготовил. Да и они тоже. Передай им трубку. Сергей, - позвал он Брусницкого, ковыряющегося в ноутбуке, - ваши люди тоже понадобятся. У него могут быть последователи. Я недавно столкнулся с двумя.
- Понял. Алло, Миша, ты? Подъезжайте к Сущевке. Да, со стороны Масловки. Мы вас там будем ждать.
Сняв корпус с ноутбука, он отсоединил жесткий диск и спрятал его в карман. Захлопнув дверь, они быстро сбежали по лестнице.
Светало. Первые дворники уже шаркали метлами. День обещал быть теплым, но не жарким. Закончившаяся ураганом изнуряющая жара давно ушла, уступив место обычному лету средней полосы. С короткими июльскими грозами, с теплыми вечерами и постепенно увядающей листвой.
Гусь, увидев их, завел двигатель.
- Ну что, нашли его? - спросил он, открывая Брусницкому дверцу.
- Может, сегодня достанем. Сейчас давай на Верхнюю Масловку, потом через мост на Сущевку. Проедем детский парк - и возле школы останови.
Волохов устроился на заднем сидении. Джип рванул с места. Брусницкий обернулся назад. Волохов сидел, закрыв глаза, привалившись головой к тонированному стеклу. Машин почти не было. Проскочив светофор на красный свет, Гусь вырулил на Верхнюю Масловку. Перелетели мост возле Савеловского вокзала, проскочили детский парк за чугунным забором и остановились у здания школы. Слева через дорогу темнело Миусское кладбище.
- Сейчас ребята подтянутся и начнем, - сказал Брусницкий.
Он опять оглянулся назад. Волохов скосил на него глаза.
- Вот что я хочу вам сказать, Павел. Похоже, вашу знакомую преднамеренно сводили с ума болевым шоком и наркотиками. Есть такие методики. Не судите ее строго. Я уверен, что скаринг и брэйдинг ей делали без анестезии, одновременно приучая к тяжелым наркотикам, - Брусницкий помолчал. - Не отчаивайтесь, я полагаю, ей можно будет помочь. У меня найдутся нужные знакомства.
- Если бы все было так просто, - вздохнул Волохов.
- Так он что, режет народ ради кайфа? - вмешался Гусь.
- Видимо, да, - ответил Брусницкий.
Гусь высунул в окно голову и пустил длинный плевок.
- Да я ему, пидарасу, сначала яйца за Толяна оторву, а потом…
Волохов хмыкнул. Брусницкий заржал во все горло.
- Чего, - обиделся Гусь, - вот достанем его, вы мне только на десять минут…
- Ладно, договорились, - Брусницкий похлопал его по колену, - заводи, вон ребята едут.
Сзади подкатил синий «Лэндровер». Брусницкий высунул из машины руку и помахал, призывая следовать за ними.
Не доезжая захиревшего Минаевского рынка, свернули в арку между четырехэтажными домами старой постройки. Видно было, что дома капитально отремонтировали, заменив все, кроме толстых стен.
Во дворе на газоне, разделенном дорожками, стоял чей-то бюст.
- Голова, - прокомментировал Гусь.
- Безвинно убиенного, а потому почти канонизированного С.М. Кирова, - добавил Брусницкий, - я здесь жил рядом, - пояснил он свое знание предмета.
Джип медленно катил вдоль подъездов. Брусницкий, читавший таблички, хлопнул водителя по плечу.
- Здесь. Гусь, ты ждешь в машине, следишь за подъездом и окнами.
Они с Волоховым вышли, и он махнул рукой, подзывая вторую машину. Из нее вышли Иван и два его новых друга. Волохов отозвал мальчишку в сторону.
- Ну, что, заложил напарника начальству?
Иван обиженно поджал губы.
- Я не смог прочитать руны, пришлось попросить совета, а он…
- Ладно. Сейчас войдем в подъезд. Ты стоишь на первом этаже и ждешь моего сигнала.
- Хорошо. Только у меня не все готово.
- Прорвемся.
Они подошли к подъезду. Один из бритых парней протянул Волохову руку.
- Саша.
- Миша, - пробасил второй.
- А я Паша, - буркнул Волохов, пожимая руки.
- Годится, - заулыбались парни.
Кодовый замок на двери не представлял сложности. Близнецы, придерживая под легкими плащами оружие, скользнули в подъезд, поднялись на первый пролет лестницы и замерли, настороженно поводя стволами укороченных «Калашниковых». Брусницкий с «Макаровым» в руке и Волохов, поглядывая на площадку второго этажа, поднялись еще на один пролет. Так, прикрывая друг друга, добрались до квартиры Ольги Покровской. Брусницкий молча показал квартиру и встал сбоку двери. Волохов шагнул вперед.
- Куда, - зашипел Брусницкий, - назад!
Дверь была приоткрыта. От толчка она распахнулась настежь. Волохов осторожно прошел по коридору. Близнецы, заглянув на кухню, встали перед закрытой дверью с матовым стеклом. Волохов, стоя сбоку, нажал ручку и толкнул дверь.
- Здесь никого, - сказал Миша, а может Саша, опуская автомат.
Мастерская, где работала и жила Ольга Покровская, была пуста.

Глава 23

Ночью Волохов просыпался, не зажигая света, выходил на кухню и закрывал за собой дверь. Иван ждал его возвращения в темноте лежа на матрасе. Волохов пил водку, бормотал что-то, потом добирался до дивана, падал на него не раздеваясь и забывался тяжелым сном. Так было и в эту ночь. Опасаясь, что Волохов упадет и что-нибудь себе сломает, Иван спал вполглаза, просыпаясь каждый раз, когда Волохов начинал ворочаться. Задремал Иван только под утро. Звонок в дверь прервал его короткие бессвязные сны. Он вскинулся на матрасе, суматошно набросил на плечи рубашку, надел брюки и побежал открывать. В дверь уже стучали кулаками.
Спросонок он даже забыл посмотреть в глазок. Александр Ярославович шагнул через порог и прошел в комнату.
- Белый день на дворе. Долго спите, господа, - недовольно сказал он. - Здравствуй, Иван.
- Доброе утро, то есть добрый день.
Невыспавшегося Ивана немного знобило, он уселся на матрас и завернулся в одеяло. Александр Ярославович понюхал пропахший перегаром воздух, посмотрел на спящего Волохова и брезгливо скривился. Он поманил Ивана на кухню и, указав на стул, прикрыл дверь.
- Давно он в таком состоянии? - спросил он.
- Пятый день. После того, как в квартире этой художницы никого не застали, - Иван опустил глаза, - со мной он почти не разговаривает. В первый день плакал. Пил и плакал.
- Так. Ест что-нибудь?
Иван отвел глаза.
- Ну, чего молчишь?
- Ест он. Сырое мясо он ест, а глаз у него желтый становится, как янтарь на солнце.
- Угу…, ладно. Что-нибудь интересное в квартире нашли?
- Довольно необычные картины. Мне показалось, что женщина пишет их без души. Если не с отвращением, то с безразличием, это точно.
- Я не о том, - нетерпеливо сказал Александр Ярославович.
- А-а… Ну, там была женская одежда. Юбка и блузка со следами крови. Павел сказал, что это его знакомой, по имени Светлана. Возле дивана стояла капельница. Почти пустая. Сергей Владимирович увидел на столике ампулы и сказал, что у девушки была сильная интоксикация и капельницу ставили ей, чтобы не умерла. В квартире ничего не искали, но одежда валялась на полу, будто кто-то быстро собирался уезжать. Вот наверно и все.
- И куда же они могли уехать?
- Я не знаю, - развел руками Иван.
- Это я не тебе, - Александр Ярославович оглядел кухню, приподнял крышку кастрюли, стоящей на подоконнике, и, принюхавшись, сморщился. - Что за мерзость?
- Это я сделал отвар. Он настаивался три дня, теперь готов. Вернее, не отвар, а антидот Антидот(герч) - противоядие, противотрава..
Александр Ярославович посмотрел на мальчишку и тяжело вздохнул.
- Значит, мы опять потеряли его, - констатировал он.
- Сергей Владимирович…
- Это кто, бандит, что ли?
- Напрасно вы так. Он очень вежливый и приятный человек. Он оставил в квартире двух молодых людей, которые меня охраняли. Михаила и Александра. Они будут всех спрашивать, кто туда придет. Они очень симпатичные и…
- Тебя послушать, у вас просто армия спасения собралась. А главный спаситель вон лежит, - Александр Ярославович кивнул в сторону комнаты, где на диване храпел Волохов.
Иван совсем смешался и замолчал. Закипел чайник на плите. Он снял его и, заварив чай, поставил на стол две кружки.
- Мне его жалко, - тихо сказал он, - друга убили, девушку похитили. Он все время твердит, что это попытка с негодными средствами, что с ним играют, как со щенком. Показывают косточку и прячут за спину. А сил, чтобы отнять косточку, у него нет. Будете чай?
- Буду. Сколько он спит?
- Ночью вставал, пил вино…
- Какое вино?
- Белое.
- Водку, что ли?
- Да. Потом опять лег. Сухарики будете?
- Сухарики, вино белое … - проворчал Александр Ярославович.
Он захрустел ванильным сухарем, поглядывая на Ивана. Тот, смешно вытянув губы, дул в кружку, размачивал в ней сухарь и, аккуратно откусывая, запивал чаем.
- Как мне связаться с этим человеком?
- С каким? - невнятно спросил Иван.
- С каким, с каким… С Сергеем Владимировичем.
- Он оставил мне телефон. Он привез нас домой. Возле рынка мы останавливались. Когда он увидел, что Павел купил вина, он дал мне свой телефон и сказал, чтобы я звонил, если будет плохо. Еще он сказал, что надо подождать, пока Павел успокоится.
- Успокоится-упокоится… дай мне телефон и пойди посиди в комнате.
Иван принес ему трубку, положил на стол записку с номером телефона и вышел, прикрыв за собой дверь.
Несмотря на открытое окно, в комнате сильно пахло перегаром. Волохов спал в одежде, укрывшись курткой и свесив с дивана руку. Давно небритое лицо отекло и было помятым и красным. Иван поправил на нем куртку и, подтащив кресло-качалку к окну, уселся и стал смотреть на улицу. Последние дни он спал на полу на матрасе. Просыпаясь днем, Волохов всякий раз говорил, что ляжет на полу сам, но, выпив, добирался до дивана и падал замертво. Пустую винную посуду Иван каждую ночь выносил к подъезду, на следующий день ее уже не было. За водкой Волохов ходил сам, причем в последний раз он принес сразу ящик, сказав, что устал бегать за каждой бутылкой. Александра Ярославовича Иван не понимал, но чувствовал силу и власть, исходящую от этого человека. А главное - его уважал, и к его словам прислушивался игумен. Это было для Ивана главным критерием при его редких знакомствах с людьми.
Дверь кухни отворилась и Александр Ярославович вошел в комнату. Иван встал с кресла.
- Вот что, Ваня. Придется вам на несколько дней уехать. Надо приводить этого алкоголика в порядок.
Иван насупился.
- Он не алкоголик.
- Да? - Александр Ярославович с интересом взглянул на него, - смотри, какой защитник! В общем, собирай вещи, книги, записи свои. Что там у тебя еще?
- Отвар травяной.
- Вот-вот, собирай все. Я зайду за вами через час-другой. Его, - он, скривившись, кивнул на похрапывающего Волохова, - пока не буди.
Перекинув через руку пиджак, он прошел к выходу. Иван закрыл за ним дверь, постоял, соображая, что с собой взять, и стал собираться.

Джип представительского класса с затемненными стеклами стоял неподалеку от ворот, ведущих на площадь Тысячелетия Руси. Внимания он не привлекал, поскольку иномарки стали привычной частью пейзажа музея. Очередная группа туристов, гомоня и щелкая фотоаппаратами, вывалилась из огромного автобуса и устремилась к воротам. Мужчина лет сорока в бежевой куртке и голубых джинсах задержался перед воротами дольше других. Пропустив группу вперед, он внимательно оглядел стоянку автобусов и направился к джипу. Навстречу ему вышел водитель. Мужчина сказал ему несколько слов, и водитель отворил перед ним заднюю дверцу.
В салоне царил полумрак. На заднем сиденье, откинувшись на мягкие подушки, сидел старик в черной рясе. Седые волосы волной падали ему на плечи, возле него одним концом на сиденье, другим на полу лежал деревянный посох. Дерево было темное и гладкое, словно отполированное не одним десятком рук пилигримов. Резкие морщины пробороздили лицо старика, но выцветшие от возраста глаза уверенно и спокойно глядели из-под седых бровей. Скупым жестом он указал на место напротив себя. Подождав, пока вошедший устроится, он спросил так тихо, что, казалось, вести разговор стоит ему больших усилий.
- Я согласился встретиться с вами, потому, что об этом попросили мои добрые друзья. Надеюсь, дело действительно важное.
Мужчина кивнул.
- Да, конечно. Можем ли мы поговорить без свидетелей, - он немного повернулся, оглядываясь на водителя.
- Если вас это беспокоит, - старик нажал кнопку в подлокотнике, и толстое звуконепроницаемое стекло отгородило водителя от пассажиров.
- Благодарю вас, святой отец.
- Пустое, - старик вяло махнул ладонью, не поднимая ее с колен, - вы ведь иностранец?
- Да.
- Неплохо говорите по-русски.
- Почти так же хорошо, как вы по-итальянски.
Старик некоторое время молчал, разглядывая мужчину. Рука его легла на головку посоха, поглаживая дерево.
- Вы мирянин или священнослужитель?
- У меня церковный сан кардинала.
- Вот как, - казалось, старик ничуть не удивился, только глаза его немного сузились, внимательно разглядывая гостя. - Ваше имя?
Мужчина наклонился вперед и прошептал несколько слов.
Старик прикрыл глаза, будто вспоминая что-то.
- Вашего имени нет в списке кардинальской коллегии, - сказал он после продолжительного молчания.
- У вас прекрасная память, господин игумен, ведь в списке коллегии больше ста имен. Да, вы правы, моего имени там нет. Я назначен секретным решением Папы, in petto in petto - в груди(итал.).
- Должно быть, для этого были основания. Хорошо, - старик подумал немного, - Скажите, кто строил колоннаду на площади святого Петра?
- Строил Бернини. Двести восемьдесят колонн.
- На каком этаже личные покои Папы?
- На третьем, в девятнадцати комнатах.
Старик согласно покивал головой.
- Да, похоже, в Ватикане вы бывали. Что-нибудь, кроме слов, может доказать вашу правдивость?
Мужчина снял с пальца перстень с камнем и передал собеседнику.
Старик открыл ящичек в подлокотнике сиденья, достал сильную лупу и, включив в салоне свет, поднес перстень к лампе.
- Прекрасный алмаз, - сказал он, разглядывая камень через увеличительное стекло, - прекрасный.
- Кардинальское кольцо может быть украшено только сапфиром, и это сапфир. Я прошел проверку?
- Когда Кароль Войтыла Архиепископ Краковский Кароль Войтыла, стал папой Иоанном Павлом II.получил герб, который с внутренней стороны этого кольца?
- Еще в Польше, когда был Краковским архиепископом.

Предыдущая страница 24 Следующая страница


25 Андрей Николаев

Старик вернул кольцо владельцу.
- Ладно, будем считать, с этим покончено. Впрочем, эти сведения общедоступны, но, положим, я вам верю. И что же угодно тайному кардиналу Папы от настоятеля православного монастыря?
Мужчина надел кольцо, подышал на него и протер платком. Глаза его скользнули по посоху.
- Я здесь не как представитель Его Святейшества. Скажем так: это моя частная инициатива, - он подождал вопроса, но старик безучастно молчал. - Вы, конечно, в курсе, что в Ватикане существует оппозиция?
- Вполне возможно.
Мужчина досадливо крякнул и провел рукой по густым черным волосам с едва заметными прядями седины.
- Я говорю откровенно, и мне хотелось бы…
- Ваша откровенность ни к чему меня не обязывает, господин кардинал. Пока. Вы захотели встретиться со мной и, следовательно, должны хотя бы заинтересовать меня. Только тогда вы можете ожидать ответной откровенности. Частичной, конечно.
- Мне совсем не нужна ваша исповедь, господин игумен…
- И на том спасибо.
Было заметно, что мужчина едва сдерживается, чтобы не вспылить. Но постепенно ему удалось подавить свой латинский темперамент, его учащенное дыхание выровнялось, и он нервно улыбнулся.
- Вы правы, конечно. Извините мою горячность, но вопрос очень щекотливый. Я просто расскажу вам о цели моей миссии, а вы решите, достоин я вашего доверия или нет, - он помолчал, обдумывая слова. - Итак, группа кардиналов, состоящих в оппозиции Иоанну-Павлу и разделяющая идеи экуменизма с позиций Ватикана, провела инфильтрацию демона на территорию московской епархии. Цель - вызвать недоверие паствы к православной церкви и отток верующих в лоно католичества.
Мужчина помолчал, ожидая реакции на свои слова.
Старик пожал плечами.
- Такое уже было. В десятом веке, если не ошибаюсь, когда решался вопрос о принятии на Руси новой веры.
- Вы правы, это повторение пройденного. К сожалению, возвращение к старым методам…
- Оставим сожаления, господин кардинал, хотя основания для них есть. Мы были предупреждены о возможности подобной диверсии. Уничтожение демона теперь только вопрос времени. Но все равно, я благодарю вас за хлопоты.
Кардинал помолчал, поджав губы.
- Если у вас все, то позвольте пожелать…
- Нет, не все, господин игумен. Во вчерашней «Оссерваторе Романо» есть краткое сообщение. Позволю себе его привести, - он достал из кармана листок бумаги, - при покушении на одного из членов Верховного Ватиканского трибунала погиб капитан швейцарской гвардии Швейцарская гвардия несет охрану резиденции Папы и собора Святого Петра., - кардинал сложил листок и опять убрал его. - Это официальная версия. По моим сведениям, он был отравлен. Скажите, ваш источник в Ватикане давно был на связи?
Игумен долго сидел неподвижно, поглаживая посох и разглядывая гостя из-под кустистых бровей.
- Чего вы добиваетесь? - наконец спросил он.
- Я хочу помочь искоренить зло, осознанно или по недомыслию причиненное вашему народу. Кучка безумцев, даже если они высшие отцы церкви, не должна осложнить отношения между нашими конфессиями. Воистину сказано: «Папа может дать кардинальскую шапку, но не может дать голову».
- Сказано это по другому поводу, но в данном случае звучит актуально. Боюсь, Климент XIII Климент XIII(1693-1769), римский папа 1758-1769г.не подозревал, что в конце второго тысячелетия Христианства высшие отцы церкви прибегнут к помощи врага рода человеческого. В чем выразится ваше содействие?
Мужчина подался вперед и прижал руки к груди. Отбросив напускную сдержанность, он заговорил, оживленно жестикулируя.
- Я долгие годы изучал труды, посвященные средневековым практикам экзорцизма. Его Святейшество, - он осенил себя крестным знамением, - передал мне многое из своего опыта. Я присутствовал при проводимых им обрядах изгнания. Помощь моя будет совершенно бескорыстна. Неужели это вас не убедит?
Игумен склонил голову, словно признавая убедительность доводов собеседника.
- Да, ваш наставник крупный эксперт в этом вопросе. Впрочем, у него столько достоинств, что места для недостатков практически не остается.
- Ваша ирония, господин игумен, несколько неуместна, - сухо заметил итальянец.
- Я говорю от чистого сердца, - слегка улыбнулся старик. - Вернемся, однако, к вашей просьбе. Я направил в Москву своего ученика, но, боюсь, он слишком молод и, если вы не против, я попросил бы вас оценить его знания и помочь в меру сил. В то же время, ваше непосредственное участие в грядущих событиях исключено. Абсолютно исключено! Вы согласны с такими условиями?
- Боюсь, у меня нет выбора, - пожал плечами кардинал.
- Да, странные союзы случаются в несчастье, - задумчиво произнес игумен. - В Москве вы свяжетесь с м-м… одним человеком, он предоставит вам возможность исправить вред, причиненный, как вы говорите, по недомыслию. Со своей стороны я предупрежу его о вашей просьбе. Телефон прошу не записывать и по возможности поскорее забыть, - старик немного подался вперед и прошептал несколько цифр на ухо склонившемуся к нему собеседнику.
- Благодарю вас, господин игумен.
- Не смею больше задерживать.
Мужчина взялся за ручку двери, но, помедлив, обернулся к старику.
- Простите, еще один вопрос. Что у вас в посохе?
Игумен, улыбнувшись, с легким щелчком повернул ручку посоха и немного потянул ее на себя. В полутьме салона тускло блеснул украшенный письменами клинок.
- Серебро? - спросил кардинал.
- Оправленное в молитву, - уточнил игумен.

Две девушки с видимым сожалением прервали разговор у стойки с симпатичным барменом. Одна из них, приветливо, но заученно улыбаясь, подошла к посетителю.
- Здравствуйте, могу я вам помочь?
Александр Ярославович с сомнением огляделся. Кафе пустовало, что было объяснимо ранним часом. Обшитые деревом стены создавали теплую атмосферу, придавая заведению уют. Развешанные по стенам фотографии он разглядывать не стал.
- Меня ждут, - несколько надменно произнес он.
- Вас ждет Сергей Владимирович? Прошу сюда, - девушка провела его к лестнице на второй этаж.
Они поднялись по деревянным ступенькам. От стола в углу навстречу встал смуглый человек лет тридцати в затемненных очках и темном костюме с неброским галстуком.
- Александр Ярославович?
- Да.
- Здравствуйте. Что будете пить?
Не замечая протянутой руки, Александр Ярославович прошел к столу.
- Ничего.
- Верочка, один кофе, пожалуйста. Чем обязан?
- Хочу сразу сказать, что я не одобряю людей вашего рода занятий, - заявил Александр Ярославович.
- Это я уже понял, - усмехнулся Брусницкий, - давайте все-таки присядем.
Они опустились за стол напротив друг друга.
- К сожалению, союзников не всегда можно выбирать, - Александр Ярославович упорно смотрел чуть выше головы собеседника, - ваше участие в произошедших ранее событиях случилось без моего ведома и выбора мне не оставило. До какой степени вы намерены участвовать в деле?
- До окончания. С вашей помощью или без нее. Тот, кто изуродовал тело моего друга, будет наказан. Я такого не прощаю.
- Похвальная последовательность, - взгляд Александра Ярославовича несколько смягчился, - что вы предприняли после э-э… посещения квартиры художницы?
- Я оставил там двоих людей с приказом задерживать всех до моего прибытия.
- Есть результат?
Брусницкий подождал, пока девушка поставит на стол кофе, размешал сахар и отхлебнул.
- Практически никакого. Заходил сосед. Я с ним побеседовал. Покровская приглашала его для мелкого ремонта. Той ночью он видел в глазок, как она спускалась по лестнице, поддерживая какую-то девушку. Их сопровождал мужчина. Описание мужчины довольно неопределенное. В квартире мы нашли юбку и блузку со следами крови. Этой девушке, я имею в виду знакомую Павла Волохова, ставили капельницу. Скорее всего, это был гемодез, реополиглюкин, возможно витамины и антидепрессанты. Проводилась деинтоксикация организма. Пока, это все.
- Я попрошу вас, Сергей Владимирович, не убирать оттуда своих людей. Полагаю, что в ближайшее время что-то произойдет. Может быть, не сегодня или завтра, но наверняка в ближайшую неделю.
Брусницкий согласно кивнул головой.
- Как Волохов? - спросил он.
- Плохо. Его надо приводить в чувство.
- Могу посоветовать неплохого врача.
- Нет, здесь нужно несколько другое, - Александр Ярославович впервые взглянул собеседнику в глаза. - Насколько необходимо ваше присутствие в Москве?
- Текущие вопросы могут подождать.
- Волохова нужно отвезти туда, где он восстановит силы. Если коротко: это место расположено на границе Псковской и Новгородской областей. Условий там никаких, придется жить в палатке. Вы можете это взять на себя?
Брусницкий удивленно приподнял бровь.
- М-м, смогу, пожалуй. Да, смогу.
- Отлично. Доедете до Старой Руссы, затем на юг вдоль реки Ловать до ответвления к Рдейскому озеру. Предупреждаю сразу, дорога к озеру плохая, заболоченная, в дождь можно и застрять. Возле озера разрушенный храм, где-нибудь рядом, на берегу, разобьете палатку. Вот, собственно, и все, что от вас требуется.
- А мальчик?
- Иван? Он поедет с вами. Без него не обойтись, а здесь его оставлять нельзя.
- Хорошо, я буду поддерживать связь со своими людьми, чтобы быть готовым в любой момент вернуться.
- Когда сможете выехать?
Брусницкий подумал.
- Через час.
- Знаете, где живет Волохов?
- Да.
- Отлично, жду вас у него через час.
Александр Ярославович поднялся, помешкал, но все-таки протянул руку.
Когда он спускался по лестнице, Брусницкий окликнул его.
- Могу я вас спросить кое о чем?
- Слушаю вас?
- Кто такой Павел Волохов?
- Могу лишь предложить вам ознакомится с языческим культом севера Руси. Фамилия Волохов - это производное от м-м…, впрочем, сами посмотрите.

Иван оделся в купленные Волоховым вещи, а свои сложил в найденный в шкафу веселенький зеленый с красным рюкзак. Затем вымыл водочные бутылки, перелил в них свой отвар и теперь смотрел «В мире животных». В монастыре телевизор был, но вот времени смотреть его не было. Да и отец-игумен не очень приветствовал такой отдых. В дверь настойчиво позвонили. Иван посмотрел в глазок, как ему советовал Волохов, и открыл дверь.
- Собрался? - спросил Александр Ярославович, быстро входя в прихожую.
- Да, я все собрал. А куда мы идем?
- Потом узнаешь. Павел спит?
- Спит.
- Пора будить.
Они вошли в комнату. Александр Ярославович присел перед диваном на корточки.
- Павел, - он потряс Волохова за плечо, - Павел, вставай.
Волохов замычал и подергал плечом, пытаясь сбросить чужую руку, потом отвернулся к стене и захрапел.
Александр Ярославович ушел на кухню, Иван услышал, как он открыл воду. Когда он вернулся, в руках у него была большая кастрюля.
- Ну-ка, Иван, убери куртку.
Иван снял с Волохова кожаную куртку, которой тот накрылся с головой. Александр Ярославович подошел к дивану и опрокинул кастрюлю на голову спящего Волохова.
Замахав руками, тот подскочил на диване и свалился на пол.
- Ванька, я тебе голову оторву, сопляк, - заорал он, протирая руками глаза, потом поднял голову, увидел, кто перед ним, и поднялся на ноги. - А-а, пресветлый князь! Соскучились, что ли?
Волохова повело в сторону, и он поднял руку, пытаясь уцепиться за рубашку Александра Ярославовича. Тот перехватил его руку. Волохов тяжело задышал. Иван со страхом увидел, как знакомым жутковатым светом налились его глаза, как взбугрились на руке и на спине под майкой его мышцы. Несколько секунд они стояли, сцепившись руками, потом Александр Ярославович медленно пригнул руку Волохова вниз.
Скривившись, тот потряс кистью.
- Понятно, - протянул он, оскалившись, - народный герой, канонизированный…
Александр Ярославович хлопнул его тыльной стороной ладони по губам.
- Ты что, Волохов, совсем мозги пропил?
Покосившись на Ивана, Волохов отступил назад и плюхнулся на диван.
- Чего вам еще от меня надо? Я больше ничего не могу. Нет меня! Все, помер!
Александр Ярославович присел рядом с ним на диван.
- Павел, возьми себя в руки. Не время сейчас… Он скоро объявится. Тебе надо привести себя в порядок. Послушай меня… Иван, выйди на кухню.
Иван послушно вышел на кухню и закрыл дверь. Сквозь стекло он видел, как Александр Ярославович, обняв Волохова за плечи, что-то втолковывал ему. Тот сидел, отвернувшись к окну. Потом он обхватил ладонями лицо и сгорбился. Ивану стало неловко, он отвернулся и стал смотреть на улицу. Двор был пуст, ветер гонял по детской площадке фантики от конфет. На железной дороге загудела электричка.
Отворилась дверь, и в кухню заглянул Александр Ярославович. Он сурово посмотрел на Ивана и тот вдруг почувствовал себя виноватым, словно это он почти неделю глушил водку. Александр Ярославович неожиданно подмигнул ему.
- Ох, Ваня, свалились вы на мою голову.
Вытираясь полотенцем, из ванной пришел Волохов. Лицо у него было опухшее, глаза заплывшие, и смотрел он в сторону.
- Присаживайся, Павел. Иван, налей-ка ему полстакана.
- Вина?
- Вина, вина.
Иван достал початую бутылку и налил водку в тонкий стакан.
- Давай, Павел. Но смотри! Неправильный опохмел приводит к запою.
Волохов выдохнул воздух и в два глотка влил в себя водку. Иван вытащил из холодильника банку с остатками квашеной капусты и, засуетившись, метнулся к мойке, схватил вилку и подал ему. Волохов помотал растрепанной головой, залез в банку пальцами и, выудив желтоватые капустные нити, запрокинул голову и отправил их в рот. Потом выпил из банки остатки рассола и захрустел капустой. Александр Ярославович, стоя в дверях, насмешливо покачал головой.
На улице засигналил автомобиль. Иван выглянул в окно.
- Машина приехала. Это Сергей Владимирович.
- Так, Иван, помоги ему спуститься по лестнице. Вещи я возьму и дверь закрою.
Волохов поднял голову и икнул.
- Кому это - «помоги»? Это мне «помоги»?
Он встал, и его бросило на стену. Александр Ярославович придержал его.
- Иван, положи его руку себе на плечо. Вот так. Ступайте, я догоню.
На лестнице Волохов, оскальзываясь на каждой ступеньке, совсем повис на Иване. Он был тяжелый, и Иван быстро выдохся.
- Ты меня прости, Вань, - бормотал Волохов, - я … это, позволил себе того… ну, немного расслабиться. А, да что там, нажрался я, как свинья! Опа… - он опять поскользнулся и Иван еле удержал его, - простишь?
Иван, стараясь отвернуть лицо, чтобы не дышать перегаром, кивнул.
- Что вы, Павел, все в порядке.
- А я тебе за это спою, - сообщил обрадованный Волохов.
- Может, не надо? - робко усомнился Иван.
- Надо! Слушай:
У меня идет все в жизни гладко,
и аварий не было пока!
Мне знакома каждая палатка,
где нальют мне кружечку пивка! Ст. А. Фатьянова
- Концерт по заявкам, - проворчал, обгоняя их, Александр Ярославович.
Он открыл дверь и придержал ее. На улице возле джипа с открытой задней дверцей стоял Брусницкий.
- О-о, какие люди, - Волохов простер руки, - Серега!
- Паша, - Брусницкий ловко уклонился от объятий и, подхватив его под мышки, направил в салон автомобиля, - Ваня, садитесь вперед.
- Сергей Владимирович, здесь вещи Ивана. И бутылка водки в дорогу. Больше не берите, - Александр Ярославович передал рюкзак, - ну, с богом.
Иван перекрестился и захлопнул дверцу.
Когда выехали за кольцевую автодорогу, Брусницкий прибавил газу. С заднего сиденья доносились неразборчивые звуки.
- Ваня, что он там бормочет?
Иван повернулся назад. Волохов лежал на спине, прикрыв глаза ладонью, и тихо напевал.
- Песню поет, - тихо сказал Иван.

Предыдущая страница 25 Следующая страница


Русский экзорцист 26

- Какую?
Иван прислушался.

О чем я печалюсь, о чем я грущу
Одной лишь гитаре открою
Девчонку без адреса всюду ищу,
И днем, и вечерней порою…
(Ст. В. Лившица)

Глава 24

Было около двух часов ночи, когда Брусницкий затормозил возле придорожного кафе и предложил передохнуть. Площадка перед кафе была освещена, чуть в стороне, в тени смешанного леса, стеной стоявшего вдоль трассы, расположились старенький «Москвич» и длинный трейлер. Иван вышел размять ноги. Из приоткрытых окон «Москвича» доносился богатырский храп.
Круглосуточное кафе представляло собой маленький деревянный домик с открытой террасой. В единственном окне за ситцевой занавеской приветливо горел приглушенный свет. Брусницкий постучал по косяку распахнутой двери.
- Есть кто живой?
Из домика показалась заспанная женщина лет тридцати в простом платье и вязаной кофте.
- Слушаю вас?
- Что-нибудь горячее можно поесть?
- Сейчас могу приготовить только яичницу.
- Пойдет, - кивнул Брусницкий, - а суп есть?
- Вчерашний харчо, - женщина виновато развела руками.
- Главное, чтобы острый и горячий. Значит так, две яичницы, чай, харчо, - он оглянулся на Ивана, - сладкое есть?
- Булочки с маком.
- И две булочки.
Стояла теплая ночь, ясная, но безлунная. Брусницкий с Иваном присели на террасе за длинный деревянный стол. Брусницкий закурил. Вокруг голой лампочки вились мошки. Иван прихлопнул на шее комара.
- Как интересно, - сказал он, - словно в старину придорожный трактир на тракте.
- Так и есть, - кивнул Брусницкий, - здесь в основном дальнобойщики перекусывают. Ну и туристы, конечно. Вроде нас.
Женщина принесла хлебницу и салфетки.
- Хозяюшка, - попросил Брусницкий, - пару стаканчиков пустых не дадите?
- Дам, конечно, - женщина зевнула, прикрывая рот, - простите, весь день на ногах.
Иван посмотрел на джип.
- Разбудим?
- Погоди пока. Сейчас, поесть принесут.
На большом подносе женщина принесла заказ. Горячая яичница с колбасой и харчо клубились паром в белых тарелках, словно промоины во льду в морозный день.
Брусницкий вернулся к машине и растолкал Волохова.
- Павел, пойдем, перекусим.
Волохов поднялся на сиденье, высунулся из салона и огляделся.
- Куда это нас занесло, - он сильно потер ладонями лицо. - Какая, к черту, еда! Вы что, издеваетесь?
- А под сто грамм?
- А-а, - протянул Волохов, выбираясь из машины, - вот с этого начинать надо. Куда едем-то?
- Отдыхать, - подумав, ответил Брусницкий.
Иван уплетал яичницу за обе щеки. Волохов потрепал его по голове.
- Привет. А как же пост?
- Закончился, - с набитым ртом ответил тот, - теперь уж Успенский скоро.
Брусницкий разлил водку. Волохову полстакана, себе грамм пятьдесят. Волохов приподнял стакан.
- Ну, господи, не прими за пьянку!
Иван с осуждением покосился на него. Опрокинув водку в рот, Волохов навалился на суп.
Брусницкий выпил, занюхал черным хлебом и стал не спеша есть, разрезая колбасу на мелкие кусочки. Волохов жадно хлебал харчо.
- Как суп?
- То, что надо. Острый - волосы дыбом.
Потом пили горячий чай. Волохов осоловел, голова его стала клониться к столу, словно кто-то пригибал ее. Наконец он не выдержал.
- Все, ребята. Пойду спать.
Иван тоже стал клевать носом и Брусницкий ему предложил подремать часок-другой. Сиденья раскладывать не стали - на заднем уже вовсю храпел Волохов. Иван привалился к стеклу и быстро уснул.
Проснулся он под утро. Джип катился в плотном тумане, пытаясь пробить встававшую впереди серую стену желтым светом противотуманных фар. Дорога была пуста, по обочинам стоял темный, почти скрытый туманом, а потому загадочный лес. Брусницкий, сосредоточенно смотревший на дорогу, заметил, что Иван проснулся, и пожелал доброго утра.
- А который час?
- Пять. Еще часа три с половиной. Только бы поворот не прозевать.
Иван открыл окно и вдохнул влажный воздух. Туман сразу попытался пробраться внутрь. Ивану показалось, будто кто-то большой и неприятно мокрый, живущий в темном лесу, хочет залезть в машину, и он поспешил поднять стекло.

К семи часам туман стал рассеиваться. Проехали деревню. Старые избы за покосившимися заборами слепо щурились сквозь клочья тумана. День вставал пасмурный. Брусницкий притормозил и сверился с картой. Позади заворочался Волохов. Приподнявшись, он огляделся, затем сел и, открыв окно, высунул голову из машины.
- О-о, узнаю знакомые места. Сергей, скоро поворот на грунтовку, а там километров десять - и мы на месте. Если не застрянем. К монастырю не подъезжай, там иногда туристы стоят.
- А куда ехать?
- Я покажу.
- Как себя чувствуешь?
- Хреново.
- Подлечишься?
- Можно.
Брусницкий остановил машину, достал из багажника минеральную воду, водку и пластиковый стаканчик.
- Ну, твое здоровье, - Волохов приподнял стаканчик.
- Давай, давай.
Как-то незаметно перешли на «ты», и это казалось естественным, словно они были знакомы много лет.
Волохов опять задремал. Брусницкий окликнул его, когда разбитая грунтовая дорога подошла к лесу.
- Нормально едем, - одобрил тот.
Когда над деревьями показался разрушенный главный купол монастыря, Волохов выбрался из машины и пошел вперед, сунув руки в карманы куртки и поеживаясь от озноба.
Вернулся он быстро.
- Так и есть, туристы, мать их, - проворчал он, - сворачивай в лес.
Петляя между елями проехали метров пятьсот иногда буксуя в болотистой почве и остановились у крутого спуска, поросшего молодыми осинами и березами. Впереди блеснула вода.
- Дальше не смогу, - сказал Брусницкий, выключая двигатель.
- А дальше и не надо.
Все вышли из джипа. Брусницкий огляделся.
- Комаров тут, наверное… Ну что, будем палатку ставить?
Иван вздохнул полной грудью. Пахло старыми сопревшими листьями и близкой водой. Трепетали на ветру листья осин, низкие облака, казалось, повисли над самыми верхушками деревьев.
- Без меня справитесь? - спросил Волохов.
- Вполне. Или перекусим сперва? Там еще водка есть.
- Все, теперь не надо, - Волохов, придерживаясь за деревья, стал спускаться по склону, - не ждите меня до вечера.
Брусницкий с Иваном смотрели, как он спустился вниз, вышел к воде и, оглядевшись, направился вдоль берега.
- Ваня, вы знаете, кто он?
- Нет, - неуверенно ответил Иван, - но он очень необычный человек.
Брусницкий хмыкнул.
- Это, Ваня, вы сильно смягчили.
- Сергей Владимирович, вы не могли бы обращаться ко мне на «ты»? А то мне как-то неловко.
- Договорились. Давай-ка ты, Иван, собирай дрова, а я займусь палаткой.
Волохов проломился сквозь кустарник и попал на закрытую маленькую полянку у самого края воды. Редкие метелки камыша подступали почти вплотную к покрытому травой берегу. За камышом была широкая водная гладь. Серая вода под нахмуренным облачным небом выглядела неприветливо. Ветер поднимал рябь, гнул шелестящий камыш и осоку. Волохов снял одежду, и его охватила дрожь, когда ветер сдул с тела остатки тепла. Противоположный берег, тоже поросший осокой и камышом, был пуст, как и все озеро, насколько можно было охватить взглядом. Где-то там простирались болота, которые не то что летом, но и зимой большей частью непроходимы.
Волохов шагнул в воду. Она была холодная и немного мутная, а дно мягким, илистым. Иногда под ногу попадали скользкие коряги. Зайдя в воду по колено, он раскинул руки и поднял к небу лицо. Дрожь прошла, были только он, озеро и ветер. Он зашептал древнюю молитву. Он просил вернуть силу, просил всех богов, которых знал, и даже того, кто эту силу отнял. Просил вернуть хоть на короткое время. Ему казалось, что от озера исходит свет, и он глотал этот свет и пил ветер.
Не открывая глаз, он шагнул вперед и нырнул, сложив над головой руки.
Он плыл над самым дном, и за ним тянулась полоса взбаламученного ила. Подводная живность прыскала в стороны, прячась в тине и водорослях от стремительной живой торпеды. Здесь он был дома, здесь он был готов схватиться с кем угодно. Меняя направление, он кружился в воде, наслаждаясь свободой и движением. Внезапно проснулся голод. Он устремился к поверхности. Выводок уток, почувствовав исходящую из глубины угрозу, устремился в камыши. Пушистые птенцы, смешно мельтеша под водой лапками, старались не отстать от матери. В стороне три селезня, презрительно посмотрев на суету семейства, продолжали кормиться, ныряя за мальком. Внезапно вода поднялась возле одного из них, словно от упавшего в воду огромного камня. Успев лишь коротко крякнуть, селезень исчез под водой. Два оставшихся забили в панике крыльями, взлетели и, испуганно крича, понеслись над озером.
- Эх, надо было ружье захватить, - Брусницкий проводил глазами галдящих уток, - хорошо, хоть удочки взял.
Костер потрескивал сухими ветками. Иван, пыхтя, приволок длинное бревно и теперь, примериваясь, ходил вокруг с топором. Брусницкий разбирал продукты и складывал их в палатку. Палатка была большая, с надувным полом и противомоскитной сеткой.
- Хлеба почти нет, - бормотал он, - зато тушенки навалом. Иван, ты как относишься к тушенке?
- Положительно.
- Правильно, и я тоже. Но на одной тушенке долго не протянем. Придется завтра съездить в деревню. Достань котелок. Там где-то, под спальником.
Под вечер пошел мелкий нудный дождь. Они сидели на уложенном возле костра бревне, накрывшись куском брезента, и ели тушенку, подогретую на костре, по очереди черпая из котелка алюминиевыми ложками.
- Надо бы оставить, - рассудительно сказал Иван, заглянув в котелок.
- Ничего, разогреет еще, - успокоил его Брусницкий, - кто не успел - тот опоздал!
Когда совсем стемнело, они разложили большой костер, опасаясь, как бы Волохов не заблудился в темноте. Сырые дрова постреливали, дым ел глаза. Волохов появился возле костра из темноты так внезапно, что, казалось, шагнул из другого мира. В согнутой руке он нес крупную щуку, продев пальцы в жабры. Хвост рыбины волочился по земле.
- Вот это улов, - восхитился Брусницкий, - Иван, там мешок в багажнике. Сходи, намочи его в воде, будь другом. Есть хочешь, Павел?
- Нет, я сыт. Пожалуй, спать лягу.
Иван принес мокрый мешок. Щуку обложили травой и завернули в мешковину. Иван достал из своего рюкзака бутылку, залез в палатку и пристал к Волохову, упрашивая его выпить отвар. Тот понюхал, скривился и вспомнил, как он лечил Светку.
- Ваня, ты смерти моей хочешь?
- Совсем не хочу, потому и прошу выпить это. Поверьте пожалуйста, это
вам очень пригодится. И утром надо будет тоже принять, обязательно
натощак, - Иван просительно посмотрел на Волохова, - он не сможет
больше отравить вас. Пожалуйста, выпейте. Это не очень горько - там мед есть.
- Эх, - тяжко вздохнул Волохов, - за что ж мне такие наказания…
Он выдохнул и залпом выпил мутноватую терпкую жидкость.
Дождь припустил сильнее, и Брусницкий тоже забрался в палатку. Долго разбирались, кто где будет спать. Наконец, устроились, Ивана положили посередине, и Брусницкий погасил фонарь. Под шум дождя сон пришел быстро и незаметно.
Утро наступило тихое и ясное. От вчерашней непогоды не было и следа. Солнце узкими лучами пробивалось через листву. Влажная земля парила. Позавтракали тушенкой. Иван стал мыть посуду, Брусницкий уехал за продуктами, а Волохов опять ушел на озеро. Иван сходил к монастырю, увидел палатки туристов и вернулся. Делать было нечего, он почистил щуку и стал опять собирать дрова в ожидании Брусницкого. Тот приехал к обеду, наладил поплавочную удочку. Они с Иваном накопали червей, и Брусницкий надергал за полчаса десяток ершей. Завернув мелочь в марлю, сварили из нее и щучьей головы бульон, потом добавили крупные куски щуки, забросили в котелок картошки, лавровый лист и перец горошком. Такой ухи Иван еще не пробовал. Волохова ждать не стали. Он опять появился ближе к вечеру с пойманной рыбой. Они запекли ее на прутиках над угольями. На ночь Иван опять заставил Волохова выпить отвар.
На третий день Брусницкий сказал, что пришла пора выспаться, и залег в палатку на целый день. Иван опять пошел к монастырю. Небо хмурилось, и когда он вышел к разрушенной кирпичной ограде, хлынул дождь. Туристов уже не было. Иван продрался сквозь кусты. Когда-то здесь был погост. На провалившихся, заросших травой могилах стояли покосившиеся деревянные кресты. Кирпичная кладка стен монастыря едва проступала сквозь деревья. Огромные ели соперничали высотой с главным куполом. На стенах зеленел мох, вились побеги кустарника. На четырех куполах сохранились кресты. Иван, пораженный размерами и величием храма, перекрестился и вошел внутрь.
Время и люди не пощадили внутреннюю отделку, но все равно огромное здание ошеломило его. Перед мраморным иконостасом он опустился на колени. Полустертые лики святых глядели на него, словно из глубин времени. Он стоял, в благоговении склонив голову перед красотой, которую не смогли испортить автографы туристов. Что такое были надписи, вроде «Здесь был Вася» по сравнению с вечностью! Он поднялся с колен и пошел вдоль стен, касаясь их ладонями. Шершавый кирпич во многих местах был вынут, выщерблен. С потолка главного купола свисала длинная люстровая цепь. Иван собрался было поискать проход на крышу, когда услышал звук автомобильного двигателя. Он поморщился: неужели опять туристы?
По старой монастырской дороге к храму выползла грязная «Нива». Пассажир вышел, поднял воротник куртки и, наклонившись к окну, долго убеждал в чем-то водителя, потом, махнул рукой и пошел под дождем к храму. «Нива» развернулась и укатила. Это было странно. У мужчины не было ни рюкзака, ни сумки, только пластиковый пакет, который он держал над головой, прикрываясь им от дождя. Перед самым храмом он остановился и задрал голову. Восторженно поцокав языком, он вошел внутрь и увидел Ивана.
- О-о, здравствуйте, молодой человек, - незнакомец, приветливо улыбаясь, протянул руку, - от дождя прячетесь?
- Здравствуйте. Нет, зашел вот посмотреть.
Иван пожал протянутую руку, разглядывая мужчину. Говорил тот с легким акцентом. Смуглое лицо с живыми карими глазами казалось приветливым. Одет он был явно не по погоде, значит, приехал издалека. Легкая куртка на плечах потемнела от воды, намокшие от дождя волосы с седыми прядями аккуратной волной лежали на голове. На пальце у него был крупный перстень с прозрачным камнем.
- Какое великолепие, - озираясь, мужчина прошел в центр храма, - изумительно. Даже фрески почти целые!
Иван насупился, решив, что перед ним один из искателей икон и древней живописи, собравшийся по дешевке приобрести все это в глубинке.
- Все равно их нельзя снять. Для этого всю стену разобрать надо, - чуть враждебно сказал он.
- Ни в коем случае, - замахал руками иностранец, - что вы такое говорите, молодой человек! Это надо реставрировать на месте. Здесь все надо реставрировать. Какая прелесть! Беллиссимо!
Он обернулся к Ивану.
- А вы турист или местный житель?
- М-м…, турист.
- Вот как, - иностранец столь внимательно разглядывал его, что Ивану стало не по себе, - вот как. Я ищу здесь кое-кого.
- Тут никого нет, - Иван насторожился.
- Но вы-то здесь есть.
- Я? Да…
Иностранец покивал головой.
- Я понимаю ваши сомнения, мой молодой друг. Скажите, вы знаете некоего Александра Ярославовича?
- Знаю.
- Так это он сказал мне, где вас искать! О-о, как удачно получилось, - мужчина раскинул руки, подошел и обнял Ивана за плечи, заглядывая в глаза, - а вы, наверное, ученик господина игумена?
- М-м…
- Очень, очень приятно. Пойдемте же к вашим друзьям, у нас много дел.
Пока пробирались через, лес одежда у иностранца насквозь промокла. Несколько раз он попадал в прикрытые листвой ямы с болотистой водой, но тем не менее не уставая восторгался лесом и храмом. В его мягких кожаных мокасинах хлюпала вода.
Услышав голоса, из палатки выглянул Брусницкий. Правая рука у него была прикрыта спальником. От костра обернулся Волохов, помешивающий уху в котелке. Недобро прищурясь, он оглядел незнакомца.
- Здравствуйте, господа, - как бы не замечая неприязни, иностранец приподнял руку в приветствии, - у вас тут настоящий кемпинг!
- Что вам угодно? - неприятным голосом спросил Волохов.
Мужчина сразу стал серьезней.
- Он говорит, что его прислал Александр Ярославович, - поспешил объяснить Иван.
- Да, это правда, - кивнул мужчина, - а также наставник молодого человека, - он слегка поклонился в сторону Ивана, - полагает, что я могу оказать ему небольшое содействие.
- Кто вы?
- Господа, может быть, пройдем в палатку? Я, честно говоря, сильно промок.
- Заходите, - Брусницкий посторонился.
Незнакомец покосился на его руку, все еще прикрытую спальником.
- Пожалуйста, поосторожней с оружием.
Брусницкий хмыкнул, отбросил в сторону спальник и спрятал пистолет в изголовье своей постели. Когда все уселись, иностранец рассказал, с какой целью он прибыл. Волохов пожал плечами и вернулся к костру. Брусницкий, подумав, сообщил, что кому-то теперь придется спать в машине, а Иван, первый раз в жизни встретив настоящего иностранца, глядел на него во все глаза.
- Кстати, господа, если уж я знаю ваши имена, то позвольте представиться: Пьетро Бартелли.

Предыдущая страница 26 Следующая страница


27 Андрей Николаев

- Так вы итальянец? - спросил Иван.
- Да, мой юный друг, самый итальянский итальянец… апчхи… простите, господа. Кажется, я слегка простудился. Могу ли я просушить одежду?
Брусницкий предложил ему пока залезть в спальник, взял его мокрую одежду и унес в джип. Волохов крикнул от костра, что уха поспела. Все расселись кружком, и он передал каждому по очереди полную миску, налил ухи себе и уселся у входа.
- О-о, рыбный суп… Апчхи…
Брусницкий достал недопитую бутылку водки.
- Павел, ты как?
- Никак, - сердито ответил Волохов.
- Тогда передай перец, - Сергей вылил остатки в стакан, - Иван, у тебя где-то мед был.
Он высыпал в стакан половину чайной ложки черного перца, добавил ложку меда, размешал и вручил стакан итальянцу.
- Прошу. Лучшее лекарство от простуды.
Бартелли с сомнением взял почти полный стакан, примерился и стал пить.
Волохова передернуло. Брусницкий сморщился.
- Ну, кто же так пьет водку!
Бартелли допил, выронил стакан и выпучил глаза. Волохов вложил ему в растопыренные пальцы бутылку минеральной воды, к которой тот и припал, как исстрадавшийся в пустыне путник.
- Однако, - прохрипел он, когда бутылка опустела, - пожалуй, я все-таки предпочту аспирин.
- Вы ешьте, ешьте. А то можете остаться голодным.
- Почему?
- Стакан водки на голодный желудок - это серьезно.
- Да, да, вы правы, - Бартелли схватил ложку и стал хлебать уху.
Доесть он успел, но потом просто отвалился к стенке палатки и, невнятно попросив не обращать на него внимания, заснул.
Брусницкий вышел из палатки и позвал Волохова. Они отошли в сторонку.
- Ну, и что думаешь?
Волохов пожал плечами.
- Не знаю. Пусть он с Иваном позанимается, может быть, и поможет чем.
- Итальянский поп? Кого мы все-таки ловим, Павел?
- Если скажу - не поверишь.
С утра Бартелли встал с головной болью, но без простуды. Наскоро перекусив, он поманил Ивана.
- Мой юный друг, не пора ли нам приступить к делу?
- Я готов.
- Очень хорошо. Господа, мы вас оставим до обеда. Нам нужно уединение.
- Книги взять?
- А какие у тебя есть книги?
Иван принес книги отца Василия и свою тетрадь с записями.
Бартелли бегло пролистал тетрадь, просмотрел книги.

- Прекрасно, мой мальчик, прекрасно. Вы почти все знаете, - он поднял вверх палец, - почти! Берите все и пойдем.
- А мы можем говорить по-итальянски. У меня совсем нет языковой практики.
- Конечно! Мы будем говорить только и исключительно по-итальянски.
- А на латыни?
- Непременно поговорим на латыни. Только прошу избавить меня от споров по поводу разделения наших церквей, - с улыбкой попросил Бартелли.
Они отправились в сторону монастыря. Брусницкий надел болотные сапоги и собрал спиннинг.
- Сегодня моя очередь добывать пищу, - сказал он.
Волохов ухмыльнулся.
- Ну, значит мы без обеда.
Вернулся Брусницкий через три часа промокший до пояса, без рыбы и жутко ругаясь.
- Сплошные зацепы! Пять блесен оборвал. Как ты их ловишь? Руками, что ли?
- Руками, - подтвердил Волохов.
После обеда итальянец опять увел Ивана. Кажется, мальчишка был доволен. Вечером итальянец рассказывал о своей стране, о Ватикане, монастырях. Брусницкий вставлял редкие замечания. Заинтересовавшись, Бартелли спросил его, долго ли он жил в Италии, но, получив уклончивый ответ, прекратил расспросы.
На следующее утро Волохов встал мрачный. Безделье его утомляло. Он пропал на весь день, Бартелли с Иваном снова ушли к монастырю. Брусницкий позвонил в Москву. Все было тихо, в квартиру Покровской никто не приходил и даже телефонных звонков не было.
Волохов вернулся к ночи мрачнее туч, которые опять собрались над озером. Не глядя ни на кого, бросил к костру рыбу и ушел в палатку. Бартелли вопросительно приподнял бровь.
Брусницкий попросил Ивана спрятать рыбу и полез в палатку. Волохов лежал, отвернувшись к стене.
- В чем дело, Павел?
Волохов резко обернулся к нему.
- А ты не понимаешь? Что мы здесь делаем? Гуляем, отдыхаем, спим! Я уже здоров, весел и бодр. Надо действовать.
- Как?
- Не знаю, - Волохов стукнул кулаком по ладони, - но не сидеть же сложа руки.
- Александр Ярославович считает, что он должен еще объявиться. Я не знаю, на чем основана его уверенность, но меня он убедил.
- Это он умеет. Мы опять выжидаем хода противника. Что он объявится, я и сам знаю. Он не оставит нас, даже если сделает свое дело. Во всяком случае, меня он найдет. А я хочу найти его сам! Я хочу диктовать свои условия, а не принимать его!
- Хочешь не хочешь, придется ждать.
Волохов отвернулся к стенке.
Иван с итальянцем стояли на крыше монастыря, возле главного купола. Вокруг, насколько хватало глаз, тянулись болота и леса. Монастырь стоял на узком перешейке, почти разделявшем озеро. От открывавшейся панорамы захватывало дух.
- Беден, беден язык человеческий, - скорбно качая головой, сказал Бартелли, - как передать словами вот это, - он простер руки, - этот простор, свежесть, чистоту! У нас таких мест практически не осталось. Все облагорожено, стерильно, цивилизованно.
- Но у вас есть Колизей и Пизанская башня, Венеция и собор Святого Петра.
- Ах, мой мальчик, это все - дело рук человеческих. А здесь все первозданно, как в дни сотворения мира! - Он прислушался и обернулся к Ивану: - Кажется, нас зовут.
- Иван, господин Бартелли!
На крыше появился запыхавшийся Брусницкий.
- Господа, - он хватал ртом воздух, задыхаясь от бега, - господа, отдых закончился. Идите в лагерь, собирайте вещи. Я найду Волохова.
- Что случилось? - почти в один голос спросили итальянец и Иван.
- Похоже, мы нашли его.
Одежда Волохова лежала на траве у воды. Брусницкий огляделся. Озеро было пустынно.
- Павел! - он закричал, сложив руки рупором, - Павел! Да где же ты, черт возьми. Павел!
Волохов вынырнул в нескольких метрах от берега.
- Что?
- Кажется, ожидание кончилось.
Вздымая брызги, Волохов бросился к берегу.
- Рассказывай, - он запрыгал на одной ноге, натягивая джинсы.
- Звонили ребята из Москвы. На квартиру Покровской пришла некая Роксана. Подруга Покровской. Говорит, что у той есть дом где-то за Владимиром.
- Где-то?
- Адрес не помнит, но дорогу покажет.
Бегом они вернулись в лагерь. Иван аккуратно скатывал палатку, Бартелли заливал из котелка костер. Брусницкий отобрал у Ивана палатку и запихнул ее кое-как в багажник.
- Все, по коням.
Джип, буксуя колесами на мокрой земле, рванул с места.
Через минуту он исчез среди деревьев, оставив запах сгоревшего бензина. Дымилось, затухая, кострище, взрытая шинами земля заполнялась водой. За бревном валялся забытый Брусницким спиннинг.

Глава 25

- Что значит: «Вы не уйдете»? И сколько же мне здесь торчать?
- Придется подождать, - монотонно бубнил Миша, не отрываясь от телевизора.
Роксана топнула ногой.
- Мне хотя бы переодеться надо!
Саша оглядел ее наряд, состоящий из короткой черной юбки, шелковой блузки и блестящей кожаной куртки.
- Сойдет и так.
Роксана свирепо посмотрела на близнецов.
- Как жаль, что вы не мои клиенты, вы бы у меня… - она повернулась и вышла на кухню.
- Может, Сергею позвонить, а,Миш?
- Чего напрягать без повода. Сказал, часа в два-три будут, значит, будут.
- Да, а эта шалава того и гляди орать на весь дом начнет.
- Начнет орать - успокоим.
- Это я шалава? - Роксана вылетела из кухни с чашкой кофе в одной руке и с сигаретой в другой, - ты на себя посмотри, качок недоразвитый! Твоей головой только кирпичи ломать! Ты же импотент, тебе килограмм «Виагры» не поможет! Да я таких…
- Все, все, - Миша поднял руки, как бы сдаваясь, - виноват, искуплю, заглажу.
- Ну-ка, выметайтесь отсюда, я спать хочу, - Роксана решительно прошла в комнату, сняла и повесила на спинку стула куртку и, достав из шкафа клетчатый плед, бросила его на диван.
- Что нам, на кухне сидеть, что ли?
- Хоть на лестнице.
Роксана сняла туфли и пошла в ванную.
Близнецы переглянулись. Команды обижать посетителей Покровской не было. Саша вздохнул.
- Блин, принесло же ее.
Через десять минут Роксана вернулась, завернутая в полотенце. Одежду она несла в руках. Не глядя на близнецов, она бросила юбку, блузку и белье на стул возле компьютера. Размотав полотенце, она, голая, присела к зеркалу и стала причесываться. Саша, открыв рот смотрел на нее.
- Так, - Роксана положила расческу, встала, прошла к дивану, легла и укрылась пледом, - слюни подобрали, телевизор выключили и ушли на кухню.
Миша, тяжело вздохнув, выключил телевизор и, взяв приятеля под руку, вывел из комнаты.
- Милый мой, а свет кто будет гасить?

Как только с вязкой грунтовой дороги свернули на асфальт, Брусницкий погнал джип на предельной скорости, немного сбрасывая перед постами ГАИ. Бартелли на заднем сиденье вел неспешный разговор с Иваном то по-итальянски, то на латыни. Иногда, когда они говорили по-русски, Волохов прислушивался краем уха.
- Здесь мы имеем дело с искусственно созданным демоном, мой юный друг. Он сочетает в себе свойства многих принцев ада. По вашим рассказам я могу узнать лишь некоторых. К примеру: Андрас - совершает убийства, Сабнак - растлевает тела умерших, Зепар - проникает в сознание женщин и доводит несчастных до сумасшествия.
- Я понимаю, - кивнул Иван, - это существо, как говорят химики, с заданными свойствами. Только объединенной молитвой можно одолеть его.
- Совершенно верно. Но сначала вы должны полностью обездвижить его, мой мальчик. Без этого условия вы не сможете начать обряд, но для того, чтобы вы сковали его молитвой, кто-то должен предоставить вам эту возможность. Иначе говоря, демона надо отвлечь, а лучше задержать. В этот момент вы и скуете его святыми словами. Не забывайте: изгнанием, в нашем случае, дело не может ограничиться. Вы должны уничтожить демона. Тело, которое он использовал, вряд подлежит восстановлению, - слишком много трансформаций оно претерпело. Душа же потеряна навек, так как сознательно предалась ему.
Брусницкий покосился на Волохова.
- Павел, это что, серьезно? Демоны, изгнание, потерянные души, - вполголоса спросил он.
- Серьезно, Сергей. Очень серьезно.
- Класс! Надо было мне серебряные пули заказать.
- Зря смеешься, - Волохов обернулся назад, - Иван, ты, все-таки, не лезь поперед батьки. Если уж я не справлюсь, боюсь, вам и вправду останется только молиться. О том, чтобы ваши души не пропали.
Бартелли положил руку ему на плечо.
- Молодой человек, я, конечно, не знаю ваших способностей, но поверьте, вся надежда на нашего юного друга. Постарайтесь предоставить ему условия для проведения обряда.
- Во всяком случае, несколько минут, чтобы понять, бежать или оставаться на месте, я гарантирую.
За Волоколамском машину повел Волохов. Брусницкий позвонил по сотовому телефону.
- Алло, Гусь, ты? Это Сергей. Где ты сейчас? С Марией? Надеюсь, стриптиз не она показывает? И то ладно. Угу, постарайся доставить ее домой и к трем часам подъезжай к художнице. Захвати оружие, на свой «Калашников» поставь подствольник. Да, война началась. Очередной Крестовый поход.
- Напрасно шутите, молодой человек, - Бартелли осуждающе покачал головой, - напрасно.
Перед самой Москвой попали в грозу. В салоне похолодало и Волохов включил печку. Ночная дорога покрылась пленкой воды, и скорость пришлось снизить. Иван сидел собранный, серьезный. Бартелли дремал. На Волоколамке большинство светофоров мигали желтым светом, и Волохов даже не притормаживал перед ними.
- Где вас высадить, господин Бартелли, - спросил он, когда подъехали к Тушинскому аэродрому..
- Если не трудно, где-нибудь поближе к центру. Боюсь, метро уже не работает.
Они высадили итальянца возле аэровокзала, не доезжая гостиницы «Аэростар». Прощаясь, он притянул к себе Ивана и поцеловал в лоб. Затем попрощался за руку с Брусницким и Волоховым. Ладонь у него была сухая и жесткая.
- Господа, не забывайте, демон может путать следы, сбивать с толку. Не поддавайтесь на его уловки. Как бы я хотел, господа… - он огорченно махнул рукой и вылез из джипа. - Желаю удачи.
В зеркальце заднего вида Брусницкий видел, как Бартелли перекрестил их вслед.
Он стоял под дождем, сложив руки перед грудью и бормоча молитву, пока машина не скрылась за дождевой пеленой.
К дому Покровской подъехали только в четвертом часу ночи. В окнах ее квартиры горел свет. Дождь прекратился. От долгой дороги, а может от влажной сырости, охватившей их, когда они вышли из машины, Ивана стало неуютно и зябко.
На звонок вышел Саша.
- Где она, - спросил Брусницкий.
- В комнате. Спит, вроде бы. Мы на кухне сидим.
- Гусь приехал?
- Приехал. Ему Мишка морду чинит.
- ?
- Он пошел смотреть, кто там в комнате спит, а она ему подрамником по морде съездила.
Когда все вошли в квартиру, прихожая стала тесной. Брусницкий прошел в кухню. Пахло аптекой. Гусь сидел, задрав голову к потолку. На переносице он держал целлофановый пакет со льдом. Миша крутил ватные тампоны и, смачивая их перекисью водорода, передавал пострадавшему. Гусь скосил глаза на вошедших.
- Серега, ей-богу, я даже ничего сделать не успел, только вошел, присел на диван…, - говорил он жалобно, с прекрасным парижским прононсом, - так она как вскочит, будто я ее за задницу ущипнул, и …, - Гусь хлюпнул носом.
Брусницкий тяжело вздохнул.
- Ладно, потом разберемся. Парни, - он оглядел собравшихся, - предстоит серьезная разборка. Подготовьтесь, проверьте оружие. Магазины перезарядить. Каждая пятая пуля - трассирующая. Какие стволы взяли?
- Семь, шестьдесят два.
- Годится. В общем, чтобы все было, как положено, как говорил Толян.
- Много их будет? - полюбопытствовал Саша.
Брусницкий покосился на Волохова.
- Скорее всего, он будет один, - нехотя сказал тот.
- А чего я подствольник повесил, мы его и так придушим, - прогундосил Гусь.
- Это тебе не стрелка с пацанами отмороженными.

Предыдущая страница 27 Следующая страница


Русский экзорцист 28

Гусь покрутил головой. Из носа опять потекла кровь, и он, махнув рукой, снова вставил в нос тампоны. Брусницкий постучал в дверь студии.
- Чего надо? Дадут мне сегодня поспать или нет?
Он открыл дверь и вошел. В комнате было темно.
- Боюсь, сегодня вам поспать не удастся, - сказал Брусницкий, стараясь разглядеть собеседницу в падавшем из прихожей свете. Женщина, лежащая на диване показалась ему необыкновенно красивой, - Придется показать нам дорогу к дому Покровской. Вы хорошо ее знаете?
- Ольку-то? Как облупленную, - Роксана села, спустив с дивана ноги и прикрывшись пледом.
- Нет, дорогу.
- Найду, наверное. Зажгите свет, мне одеться надо.
Брусницкий щелкнул выключателем. Роксана откинула плед, и он поспешно отвернулся. Роксана шуршала одеждой, щелкала застежками.
- Сколько туда ехать?
- Часов пять-шесть. Может - семь. Там от трассы еще в сторону километров семнадцать-двадцать. Если не развезло, все нормально, а если дожди шли, то придется в деревне тракториста нанимать. У него такой лист железа огромный, ставит на него по две машины и волочет за собой. Можете обернуться.
Брусницкий повернулся и оглядел ее с ног до головы.
- Да, вы эффектная женщина.
- Ой, только не начинайте, - с досадой сказала Роксана. - Я все это сто раз слышала. Когда надо ехать?
- Чем быстрее - тем лучше.
- Так… Во-первых, я хочу есть, а во-вторых, мне надо переодеться. Согласитесь, это не для загородной прогулки, - она продемонстрировала длинную ногу в туфельке на высоком каблуке.
- Хорошо, мы заедем перекусить и потом завезем вас домой переодеться. Вы готовы?
- Вполне.
Цивилизация кончилась сразу за кольцевой автодорогой. А вместе с ней и приличные, по российским меркам, дороги. Шоссе было забито. Два ряда в одну, два ряда в другую сторону. Не спеша пыхтели грузовики, дачники на «москвичах» и «жигулях» с прицепами тоже не способствовали быстроте передвижения. «Крутые» на иномарках, норовя обойти хвост машин по встречной полосе, вызывали протестующие гудки и ругань.
Роксану пришлось ждать почти час, поскольку она не могла ехать «на пикник» не накрашенной. Юбку она сменила на кожаные брюки, а туфли на кроссовки. По пути перекусили в каком-то кафе. День был теплым, но ветреным. Облака резво бежали по небу.
В первой машине были Брусницкий, Волохов и Роксана. Вторую вел Гусь. Близнецы дремали на заднем сиденье, Иван, молчаливый и серьезный, смотрел в окно. Гусь всю дорогу пытался выспросить его насчет жизни в монастыре, и как это можно без женщин, но Иван отвечал односложно, и тот отстал.
К Владимиру подъехали только в третьем часу дня. Здесь Роксана сказала, что точно не помнит, но надо ехать или на Нижний Новгород, или на Муром.
- Это два разных направления, - еле сдерживаясь, сказал Брусницкий.
- Милый мой, если бы я знала адрес - сказала бы вам и не потащилась к черту на рога.
Поехали на Нижний. Через час Роксана сказала, что не узнает дорогу. Брусницкий, выругавшись вполголоса, развернулся через две сплошные полосы.
Вернувшись к Владимиру, свернули на Муром. Проехали по муромской трассе около пятидесяти километров. Роксана крутила головой.
- Вот, - она показала пальцем вперед, - вот грунтовая дорога! Я же сразу говорила, что надо сюда ехать!
Брусницкий вздохнул.
Возле съезда с шоссе остановились. Вышли размять затекшие ноги.
Волохов, посовещавшись с Брусницким, предложил Роксане ехать во второй машине, а близнецов пересадили в первую. Саша и Миша устроились на заднем сиденье, положив на колени автоматы. Гусь сунул свой «Калашников» под сиденье водителя.
Иван отозвал Волохова в сторону.
- Павел, я вас прошу, не горячитесь. Задержите его хоть на несколько минут. Остальное я сделаю. Поверьте, я знаю, что говорю.
Волохов смотрел в сторону.
- Ты, Ваня, не обижайся только, - сказал он, - я сделаю все, чтобы прикончить эту тварь. А ты практикуйся на кликушах всяких там, на юродивых, избавляй от падучей. Извини, не верю я в крест и молитву. Садись в машину.
- Павел…
- Все, Ваня, все. Разговор окончен.
Брусницкий осторожно съехал на грунтовку, и джип сразу сел на брюхо, провалившись в раскисшую колею.
- По полю надо, - пробормотал Гусь, глядя, как джип дергается в колее, разбрасывая комья грязи.
На пониженной передаче Брусницкому удалось выбраться на твердую почву. Поехали вдоль дороги, по заросшему сорняками полю. Дорога шла вдоль леса, ныряя в овраги, взбираясь на невысокие холмы. На обочинах гнили старые покрышки, ржавели какие-то сеялки или молотилки. Попался перевернутый комбайн без стекол и колес.
Гусь в присутствии своей обидчицы молчал. Роксана с интересом разглядывала Ивана.
- Тебя ведь Ваней зовут?
- Да, - настороженно ответил тот.
- Красивое имя. И сам ты такой милый. Наверно еще и не брился ни разу, - она провела по щеке Ивана ладонью, - а кожа какая нежная…
- Не надо, пожалуйста, - Иван отодвинулся в самый угол салона.
- Да чего ты боишься? Не укушу же я тебя.
- Согрешить и в мыслях можно, - пробурчал Гусь.
- А ты знай на дорогу смотри, - осадила его Роксана. - Ваня, так ты будешь дьявола изгонять? Или как в церкви говорят: диавола! Да? Как интересно! А не боишься?
Иван неожиданно посмотрел ей прямо в глаза.
- Боюсь. Да, я боюсь, но не отступлю.
- Какой ты…, ну, просто Сергий Радонежский, - Роксана вздохнула и отвернулась, - тоже, наверное, в святые метишь.
На очередном взгорке Брусницкий остановил машину. Высунувшись из окна, он оглянулся на второй джип.
- Эта деревня? - крикнул он, показывая вперед.
- Да, эта, - Роксана, высунувшись из окна, энергично закивала головой, - в самый конец деревни езжайте.
Деревня явно умерла, как и много других деревень центральной полосы России, несколько лет назад. Покосившиеся избы, поваленные заборы, заросшие сорняками сады с одичавшими яблонями. Несколько домов сгорели, и на пепелищах буйно росли большие желтые цветы. Раньше их называли золотыми шарами. За околицей, у последнего в деревне дома, на берегу полузаросшего тиной пруда дорога кончалась. Дом осел на одну сторону, ограда повалилась. Только ворота стояли крепко, нелепо запертые на висячий замок. К пруду вплотную подступал старый ельник. Такой густой, что казалось, ели стоят, как солдаты в строю. Волохов вышел из машины. Заходящее солнце подкрасило кармином высокие облака. Небо на востоке налилось синью, как море перед штормом. Звенели комары, лягушки в пруду уже начали вечерний концерт. Подкатил второй джип. Из него выбралась Роксана. Пройдя несколько шагов по траве, она потянулась, качнулась в одну, в другую сторону. Разминая поясницу, сделала несколько пружинистых наклонов.
Выбравшийся из машины Гусь звонко причмокнул губами, откровенно разглядывая ее обтянутые черной кожей бедра.
- Слюной не захлебнись, - негромко сказала Роксана.
- Щас я кончу, - пообещал Гусь.
- Это на здоровье. Ваня, ты не слушай нас, дураков.
Иван смущенно улыбнулся.
- Я не слушаю.
Гусь обнял его за худенькие плечи.
- Вот, брат мой во Христе, вот откуда погибель наша идет! А я скажу …
- Кончай базарить, - прервал его подошедший Брусницкий. - Куда теперь?
Роксана показала рукой влево, туда, где вдоль берега пруда уходила в ельник еле заметная тропинка.
- Там еще один дом. Сруб старый. Вроде как баня, но Ольга его под жилье приспособила. Хороший крепкий сруб с погребом.
Подошли близнецы, и теперь все стояли одной группой, разглядывая темную стену ельника.
- Далеко, - спросил Волохов.
- Метров пятьдесят через лес.
Волохов взглянул на Брусницкого. Тот кивнул: командуй.
- Я иду первым, - сказал Волохов, - за мной Саня и Миша, следом - вы, - он кивнул Брусницкому и Гусю. - Иван, ты с Роксаной остаешься здесь, - он поднял руку, останавливая возражения, - будь наготове, я позову тебя. Обещаю. Все, пошли, а то совсем стемнеет.
Саня и Миша сняли с предохранителей свои укороченные автоматы. Гусь забросил свой «Калашников» на плечо и рассовал гранаты по карманам. Брусницкий вытащил из объемистого бардачка джипа тупорылый «Ингрем» и сунул за пояс «ТТ». Волохов, усмехаясь, глядел на эти приготовления.
- А мне? - недоуменно спросила Роксана.
- Дайте ей ствол, - скомандовал Брусницкий.
Гусь передал ей маленький кургузый револьвер.
- Пользоваться умеешь? Это тебе не хлыстом махать.
Не отвечая, Роксана откинула барабан, проверяя патроны, и со щелчком вернула его на место.
- Не тревожься, радость моя.
Волохов быстро пошел по тропинке. Близнецы, разделившись, скользили чуть сзади и сбоку.
Тропинка свернула в глубь леса, попетляв, стала едва различимой, и вдруг деревья кончились, словно их остановила невидимая стена. На поляне примыкавшего вплотную к озеру леса стоял старый сруб из толстых бревен, потемневших от времени и непогоды. В стыках торчали пакля и мох. Крыша, тоже позеленевшая от времени, накрывала его, как шляпка гриба. В маленьких, прорубленных в стенах окнах было темно.
Волохов, не останавливаясь, направился прямо к дому.
- Саша, Миша, к окнам. Гусь - дверь на прицел, - услышал он сзади команду Брусницкого.
Саша подбежал сбоку к окну и осторожно заглянул.
- Плохо видно, - шепнул он, - вроде, никого.
На двери висел устрашающих размеров замок. Волохов подергал его. Петли держались крепко.
- Погоди-ка, - оттеснил его Миша.
Отойдя на шаг, он прицелился в дверь рядом с замком.
- Не надо шуметь, - сказал Волохов, положив руку на ствол «Калашникова».
Он взялся за замок обеими руками, замер сосредоточившись и рванул замок на себя. С громким треском петли вылетели вместе с куском косяка.
Миша восхищенно прищелкнул языком.
Волохов толкнул дверь и вошел внутрь. В сенях стояли несколько деревянных рассохшихся кадок, висели березовые и дубовые веники. В углу - коромысло. Волохов открыл дверь в горницу.
Тусклый свет из маленьких окошек освещал большой стол из оструганных досок с грязными тарелками и пустыми консервными банками, стоящую рядом скамью и бочку с водой. В углу стояло отхожее ведро, пахло нечистотами и плесневеющей пищей. Скопившаяся в углах избы ночная темнота уже ползла по бревенчатым стенам. С широкой лежанки возле побеленной печи встала и шагнула навстречу Волохову женщина с растрепанными, серебрившимися сединой волосами.
- Не бойтесь, мы друзья, - поспешил сказать он.
- Я это поняла, когда вы сломали замок, - спокойно сказала женщина, - вы Павел?
- Да. А вы - Ольга?
- Она звала вас.
Волохов отстранил ее и склонился над лежанкой. Укрытая стеганым одеялом, Светка лежала с закрытыми глазами. Дышала она с трудом, всхлипывая при каждом вздохе. Волохов положил руку на ее лоб и поразился, насколько он горячий. Он приподнял одеяло. Руки Светы были привязаны к лежанке.
- Почему она связана?
- Она, - Ольга судорожно вздохнула, - не понимает, где она и что с ней. Она…, - сдерживаемое волнение прорвалось сквозь напускное спокойствие истерическим выкриком, - это я связала ее! Она хотела убить себя. Где вы были, она так звала! Я почти поверила, что вы всесильны!
- Она в сознании? - сдерживаясь, спросил Волохов.
- Она безумна, безумна, - закричала Ольга, - почему вы так долго…
Ольга упала на колени и, закрыв лицо, заплакала.
- Как она любит вас…
Волохов поднял ее и погладил по голове, успокаивая. Брусницкий протянул ему флягу.
- Выпейте, - Волохов приложил горлышко к дрожащим губам Ольги.
Она глотнула, закашлялась.
- Мы увезем вас отсюда. Ей нужен врач, - сказал он.
- Еще как нужен, - кивнула Ольга, - она беременна.
- Что?
- Что слышали. Она боялась, что это от … ну, не от вас, и хотела умереть.
Ольга присела на скамью и, зажав между колен ладони, стала раскачиваться, как маятник.
- Как вы здесь оказались? - спросил Волохов.
- Нас привез мой… мой бывший… знакомый. Вадим. Но это не он. Я не знаю, что произошло. Мне кажется, он не человек. Он уехал вчера, - Ольга опять заплакала, - он запер нас, а я не могу бросить ее, мы никуда не доберемся… он не человек, он…
- Вы правы, он не человек, - Волохов обернулся к Брусницкому: - машины…
- Сюда не проехать, - тот отрицательно покачал головой.
- Да. Ольга, вы можете идти?
- Могу, наверное.
- Помоги ей, Сергей.
Волохов откинул со Светки одеяло и стал развязывать веревки.
Брусницкий, поддерживая Ольгу под руку, повел ее к двери. Она обернулась.
- Павел, как вы нас нашли?
- Ваша подруга рассказала про этот дом. Роксана. Она приехала с нами, - узлы были затянуты на совесть и Волохов присел, ухватив веревку зубами.
- Роксана? Она не была здесь ни разу. Даже не знала, что я…
Волохов медленно поднял голову, чувствуя, как холодок побежал по спине.
- Ванька…
- Я понял, - Брусницкий усадил Ольгу на скамью, - подождите здесь.
Он выскочил в сени, с грохотом посыпались кадки, упало коромысло. Брусницкий выругался.
- Стой, черт тебя возьми, - заорал ему вслед Волохов, - Ольга, разрежьте веревки, соберите вещи и сидите здесь.
- Хорошо, только вещей у нас нет.

Иван, нахмурившись, смотрел на опустевшую тропинку. Он переоделся в рясу. В руках он держал свою сумку, то и дело заглядывая в нее, словно проверял, не забыл ли чего.
- Жалеешь, что не взяли, - спросила Роксана, - боишься самое интересное пропустить? Не бойся, мальчик, ты не опоздаешь к празднику.
Иван почувствовал, как рука женщины погладила его волосы и в недоумении повернулся к ней. Глаза Роксаны были пустые, черные, будто покрытые угольной пленкой. Иван рванулся в сторону, но жесткая рука удержала его за связанные в хвост волосы и дернула так, что на глазах выступили слезы.
- Вы… - прошептал он.
- Я сломаю вас поодиночке, как веточки, - приблизив к нему свое отрешенное бледное лицо, сказала женщина низким тяжелым голосом. - Сломаю, как сухие одинокие прутья.
Она схватила его за горло. Иван почувствовал, что его ноги оторвались от земли.
- Как там в песне поется? - Ее хриплый шепот, казалось, проникал прямо в мозг, парализуя волю и гася сознание.
Она с силой ударила Ивана спиной и головой о ворота, без усилий удерживая его на весу. Дыхание у него перехватило, перед глазами все пошло кругом.
Видишь, там на горе
Возвышается крест,
Под ним десяток солдат,
Повиси-ка на нем…
Сквозь пелену перед глазами Иван увидел, как демон подносит что-то блестящее к запястью его прижатой к воротам руки.
Там, где кончалась тропинка, клубился сгусток черноты. Даже на фоне ночного леса он выглядел черной дырой, ведущей в никуда. Вырастая в призрачную огромную фигуру, он плавно, медленно, но неотвратимо надвигался на замерших возле дома людей. Размазанное, быстро меняющее черты лицо под капюшоном будто светилось мертвенным светом люминесцентных ламп. Саша и Миша отступали к дому, приподняв оружие. Волохов выступил вперед, но Брусницкий придержал его за куртку.
- Погоди, Павел. Сначала мы. Огонь, - крикнул он.
Близнецы от живота ударили по неясной фигуре дождем свинца из «Калашниковых». Пули крошили ветки елей, проходя сквозь расплывчатую мишень. Бледный, как смерть Гусь, чертыхаясь, заряжал подствольник. Руки ходили ходуном и граната скользила в потных пальцах. Саня и Миша закрыли Брусницкому директорию стрельбы, он отбежал чуть в сторону и, припав на колено, бил короткими злыми очередями. Ствол «Ингрема» вело вверх и в сторону, и он каждый раз снова ловил в прицел неуязвимого врага, ожидая, что вот сейчас, наконец, тот завалится, отброшенный ливнем свинца. Он не мог промахнуться - цель была слишком велика.
- Миша, Саня, в сторону, - заорал Гусь.
Близнецы рухнули в траву, пользуясь моментом, чтобы перевернуть рожки магазинов. В наступившей тишине стал слышен шорох травы под надвигающимся на людей демоном. Он будто плыл над землей. Неуязвимый, словно отстраненный от происходящего и страшный своим неумолимым движением.
- Все напрасно, - шепнул Волохов.
Хлопнул подствольник. Блеснув в лунном свете, граната пронеслась по короткой пологой дуге и лопнула, накрыв дымным разрывом приближающуюся фигуру. Осколки, визжа, рубили ветки темных елей.
Что-то неясное, окутанное дымом вырвалось из облака и понеслось по траве, которая застывала дорожкой инея, будто от нестерпимого холода.
Близнецы, передернув затворы, поднимались на ноги, когда полоса замерзшей травы поравнялась с ними. Словно две призрачные руки вырвались из сгустившейся тьмы и вошли в их тела. Последним сознательным движением кто-то из парней нажал спусковой крючок и пули веером взрыли землю возле ног демона. Брусницкий увидел, как лопнули на спинах парней куртки, раскрываясь обрывками кожи. Как ударили из их спин черные фонтаны крови, перемешанные с обломками ребер, лопаток и позвоночных костей и приподнятые над землей тела забились в агонии, скользя подошвами по мокрой от росы траве.

Предыдущая страница 28 Следующая страница


29 Андрей Николаев

Демон приподнял жертвы, наслаждаясь своей силой и неуязвимостью. После грохота стрельбы и взрыва гранаты тишина казалась неестественной, словно затишье перед овацией в театре. Стало слышно, как капает на землю кровь. Полная луна, встававшая над лесом и проложившая сквозь клочковатый туман серебристую дорожку на воде озера, добавляла происходящему нереальности.
- Сергей, берите женщин и бегите в лес. Быстрее, - крикнул Волохов, видя, что Брусницкий замер, не отводя остановившегося взгляда от агонизирующих тел.
- От этого не убежишь…
- В лес, я сказал. Времени у вас очень мало!
Брусницкий бросился в избу и через несколько мгновений появился, неся на руках закутанную в простыню Светку.
- Гусь, помоги, - заорал он.
Гусь схватил за руку появившуюся в дверях Ольгу и потащил к лесу.
Демон опустил руки и мертвые тела близнецов упали на траву. Стекавшая с его рук кровь казалась черной смолой.
- Ты не уйдешь, язычник, - низкий голос, казалось, пропитал ночной воздух влагой и холодом, - можешь принять эти слова, как вопрос или как утверждение. Как пожелаешь.
- Я не уйду, демон.
- Твой выбор!

Невыносимая боль привела Ивана в чувство. Она пронизывала запястья и стопы ног. Застонав, он посмотрел вниз. Его сложенные крест-накрест ноги были прибиты к воротам. Он висел на вбитых в дерево через запястья длинных блестящих гвоздях. Почему-то вспомнилось, как он с братией ставил часовню в лесу под монастырем. Такими же гвоздями-двухсотками сшивали толстые доски, подгоняли бревна, ставили деревянный крест на резной купол.
Где-то недалеко, разрывая тишину на куски, ударили автоматы. Иван поднял глаза к ночному небу. Звезды смотрели равнодушно. Они многое видели. Исчезли целые народы, забылись ложные божества, а они все так же спокойно смотрят на Землю. От боли Иван заплакал.
- Господи, прости мне слабость мою.
Он закусил губу. По подбородку потекла теплая струйка крови. Посмотрев на правую руку и, упершись лопатками в ворота за спиной, он потащил вперед пробитое запястье, снимая его с гвоздя. Рука упала вниз, как плеть. Он потащил с гвоздя вторую руку и, освободив ее, упал боком на землю, провернувшись на прибитых стопах. Согнувшись, он взялся пальцами за шляпку гвоздя и потащил его из прогнившего дерева ворот. Глаза будто застлало багровым туманом.
Под щекой было что-то шершавое, мягкое. Это была его сумка. Он надел ее на шею и, помогая руками, встал на пробитые ступни.
- Я иду к вам, я успею …
Он шагнул вперед и упал на колени. Встал, шагнул и снова упал. Всхлипывая и плача от боли, помогая руками, он полз к лесу, иногда вставая на ноги, но снова падая лицом в траву. Ощутив ладонями твердую почву, он понял, что добрался до тропинки.
Автоматные очереди умолкли, грохнул близкий взрыв. Иван снова поднялся на ноги и, хватаясь за стволы и ветки, пошел вперед. Иногда он припадал щекой к смолистым стволам, потом отталкивался от них, словно деревья добавляли ему сил, и шел дальше.

Закричала Ольга. Брусницкий обернулся. Там, где только что был Павел, стояло чудовище, будто вернувшееся из доисторической эпохи. Пар вырывался из ноздрей и раскрытой пасти, глаза горели желтым огнем. Низкий рев прозвучал, словно отголосок ушедшей грозы. Ящер повел бугорчатой квадратной мордой и шагнул навстречу демону. Земля дрогнула под тяжестью зверя.
Все это казалось настолько нереальным, что Брусницкий на мгновение зажмурился. Всхлипывала за спиной Ольга, последними словами ругался Гусь.
Демон двинулся прямо на противника, растекаясь в стороны, словно окружая его. Ящер ударил по земле хвостом и прыгнул вперед. В последний момент он с удивительным проворством отпрянул в сторону и, оказавшись за спиной врага, ударил когтистой лапой. Взлетели в воздух ошметки черного, маслянисто блестящего в лунном свете тела. Противники закружились, выбирая момент для удара, затем демон неуловимым движением оказался перед зверем и окутал его своей расплывчатой мантией. Ящер взревел так, что Брусницкий согнулся, зажав уши руками. Он увидел, как раскрылась огромная пасть с саблевидными белыми клыками и, погрузившись в тело демона, стала рвать его кусками. Раскачиваясь в объятьях, словно давно не видевшиеся друзья, они кружились, взрывая землю. Зубы ящера отрывали огромные куски аморфного тела врага, но раны затягивались и исчезали, как круги на воде. Ящер тянул врага к озеру, но силы явно оставляли его. Враги закачались и рухнули на землю. Рев зверя звучал все глуше.
- Гусь, - Брусницкий протянул назад руку.
Гусь подал ему автомат. Сергей проверил подствольник и прицелился. Руки тряслись, он задержал дыхание и нажал на спуск. Граната пролетела над схватившимися телами и взорвалась в воде, подняв тину и придонный ил.
- Еще одну, - заорал Брусницкий.
Внезапно демон оставил поверженного врага и отвалился в сторону. Ящер, перекатившись, приподнялся на задних лапах, заслоняя людей. По его телу через грудь шла широкая кровавая полоса. Он дышал с хрипом, из пасти капала слюна, окрашенная кровью. Упрямо пригнув голову, он ждал врага.
Демон поднялся во весь рост. По черному телу, будто отблески света звезд, пробегали сполохи света. Неловко качнувшись, он повернулся к лесу.
Под деревьями, среди сбитых осколками гранаты ветвей, стоял Иван. Спутанные волосы падали ему на лицо. Воздев правую руку с зажатым крестом, он прерывающимся голосом читал молитву. Слова то сливались, будто в песне, то звучали резко и отрывисто, как удары бича. Сияющие обручи, словно рожденные из света звезд, спеленали демона. Он выл и корчился. Видно было, как он пытается разорвать опутавшие его кольца, но они только глубже впиваются в черное тело. Внезапно Иван замолчал, рука с крестом медленно, будто нехотя опустилась, и он упал навзничь, как поваленное дерево.
Демон торжествующе взвыл, опоясывающий его свет взорвался и лопнул, распадаясь искрами, словно разбившаяся лампа.
Ящер обернулся к людям и взревел, словно укоряя за упущенную возможность спастись. Затем пригнулся к земле, вытянул передние лапы с кривыми когтями и, тяжело ступая, пошел на демона. Хвост бессильно тащился за ним, одну лапу он приволакивал.
Демон не спешил, поджидая израненного врага. Осев к земле, словно черная бесформенная медуза, рыхлая и скользкая, он выглядел намного массивней и тяжелее противника.
Брусницкий, зарядив гранату, ждал исхода схватки. Гусь молился, перемежая слова молитвы с ругательствами. Тихо и жалобно, словно ребенок, плакала Ольга.
Внезапно точно солнечный свет, искрящийся и радужный, пролился на землю, разделяя противников. Брусницкий заслонил глаза рукой.
Древний воин в сверкающих доспехах шагнул из света навстречу демону. Алый плащ вился за его спиной, словно раздуваемый порывами свежего ветра. Лучась искристыми сполохами, сверкнул, вырываясь из ножен, длинный меч. Демон взвыл и стремительно ринулся на нового врага, выбрасывая вперед скользкие, сочащиеся слизью щупальца.
Легким движением воин скользнул в сторону, словно уступая врагу дорогу, рубанул сбоку, рассекая аморфное тело блистающей сталью. Пронзительный, на пределе слышимости визг хлестнул оцепеневших людей словно многохвостой плетью. Акустический удар взметнул вырванную траву, дерн, лопнули, рассыпаясь крошкой стекла в избе. По озеру побежала рябь, метелки камыша взорвались, рассыпаясь по воде серым пухом. Рухнула, теряя сознание, Ольга, Гусь упал на колени, закрывая голову. Брусницкий, выронив автомат, поднял руки, пытаясь заслониться от летящих в лицо осколков.
Воин пошатнулся, на миг опустил меч, и тут же взлетели черные щупальца, стремясь опутать, спеленать, лишить движения. Демон навис над ним, грозя погрести под собой, раздавить, обрушиться зловонной бесформенной массой. Воин шагнул назад, словно веер раскрылся перед ним - слившийся в стремительном движении меч дробил отблеск звезд, отсекая сгустки мрака.
Дикий рев накрыл поляну:
- Князь! Он мой!!!
Ящер рухнул на демона, зубами впиваясь в аморфное тело, полосуя его кривыми когтями. Ртутной каплей выскользнув из-под него, демон поднялся в отчаянном броске над воином. Навстречу, рассекая аморфную плоть, словно молния грозовую тучу, взвилась сверкающая полоса стали.
Распадаясь грязным снегом, демон рухнул на взрытую землю. Голое человеческое тело словно из кокона выпало из тающей черной плоти и скорчилось на траве. Воин вложил меч в ножны и повернулся к ящеру.
- Все целы?
Меняющий облик Волх отозвался не сразу.
- Вы все-таки не смогли удержаться, князь.
- Не смог, язычник. Мой грех - мне и ответ держать. Вас пожалел, сирых, да немощных. Эх, знал бы ты, как соскучился я по хорошей схватке: когда меч сам просится в руку, когда видишь, как падает сраженный твоей рукой враг… прости меня, Отец Небесный.
- Но и вы опоздали, Ваше Сиятельство. Он зачал чудовище…
Воин шагнул в радужный свет, помедлил и обернулся.
- А ты уверен, Волх, что женщина носит под сердцем не твоего ребенка?
После яркого света глаза людей не сразу привыкли к темноте.
Волохов поднялся с земли и, пошатываясь, пошел к изуродованным осколками елям. Иван лежал навзничь, сжимая в руке крест. Под кистями рук и ступнями трава потемнела от пролитой крови. Волохов нащупал на шее Ивана пульс, стянул через голову майку и принялся рвать ее на полосы. Чья-то рука легла ему на плечо, он оглянулся.
- Позвольте мне, - Ольга опустилась рядом на колени, взяла полосы ткани и стала бинтовать Ивану запястья.
Брусницкий принес на руках Светку и положил ее рядом.
- Пойду, машины поближе подгоню.
Волохов кивнул. Подошел Гусь, потоптался рядом и ушел за Брусницким.
- Ольга, наверно, ваша подруга погибла. Он бы не смог перевоплотиться в Роксану, не побывав у нее. Вы знаете, где она живет?
- Знаю. Покажите-ка, что у вас, - Ольга коснулась его плеча.
Поперек груди Волохова шла широкая рваная рана. Он отвел ее руку, встал и побрел к пруду. В воде отражались звезды. Он опустился на колени, потом упал в воду лицом вниз и замер. Лежа среди тины и кувшинок, он дождался Брусницкого. Они перенесли Ивана и Светку в машины и вернулись к дому.
- Что с ребятами делать? - тихо спросил Гусь.
- Перенесем в погреб, - сказал Брусницкий. - На днях вернемся, похороним на погосте.
Волохов подошел к голому скрюченному телу и угрюмо посмотрел на него.
Гниющая кожа на теле потемнела и покрылась язвами. Черты лица расплылись, нос провалился, глазницы и рот словно запали внутрь черепа.
- Такое впечатление, что он давно мертвый, - прошептала подошедшая Ольга.
- Так и есть. Он умер, когда потерял душу.

Эпилог

Иван сидел на кровати, откинувшись на подложенные под спину подушки. Руки с забинтованными запястьями покоились поверх одеяла. На прикроватном столике громоздились пакеты с фруктами, соки. Стояло несколько видеокассет. Напротив кровати, на тумбочке, стоял переносной телевизор. Волохов взял верхнюю кассету.
- «Прогулки с динозаврами», - прочитал он и взглянул на Ивана. - Интересуешься?
- Это мне Володя принес, - смутился тот. - Смотри, говорит, брат мой во Христе, а то ведь пропустил самое интересное. Они с Сергеем Владимировичем мне еще телевизор принесли и видеомагнитофон. Чтобы не скучал.
Волохов кивнул. Парнишка явно шел на поправку. Лицо его порозовело, и обычная чуть застенчивая улыбка все чаще трогала губы.
- А вы куда теперь? - спросил Иван.
- Домой, - коротко ответил Волохов.
- На озеро? А жить где будете? Там ведь нет ничего. Ах, да… - Иван опять смутился.
- Что-нибудь придумаю.
- А можно, я вас навещать буду?
- Конечно, - улыбнулся Волохов, - молиться там есть где, уху будем кушать.
Дверь в палату распахнулась. Иван выпрямился на кровати и захлопал глазами. Волохов обернулся. В дверях стоя высокий седой старик в черной рясе. На груди, на массивной цепи, висел наперстный крест. Постукивая посохом, старик шагнул к кровати. Волохов поднялся ему навстречу.
- Здравствуй, Иван, - прогудел старик.
Иван заелозил ногами под одеялом, пытаясь повыше приподняться на кровати.
- Здравствуйте, батюшка.
Старик перевел взгляд на Волохова.
- А вы м-м-м… Павел? Я не ошибаюсь?
- Не ошибаетесь, господин игумен.
Слегка прищурившись, старик оглядел его.
- Я бы хотел с вами встретиться, господин Волохов. Полагаю, нам есть что обсудить. Если, конечно, вы найдете время.
- Не вижу в этом ничего невозможного, - сухо ответил Волохов, - Иван знает, где я живу. Ну, Ваня, - он обернулся к кровати, - поправляйся. Надумаешь в гости - милости прошу.
Осторожно пожав лежавшую поверх одеяла ладонь Ивана, он коротко кивнул старику и вышел из палаты. Игумен проводил его задумчивым взглядом.
- Он хороший, батюшка, вы не обижайтесь на него, - тихо сказал Иван. - Он себя винит…
- Ему не в чем себя упрекнуть, он сделал все, что мог, - прервал его игумен. - Ну, а ты не устал тут отдыхать? Не пора ли к нам вернуться?
- А меня отпустят?
- А кто это посмеет не отпустить, хотел бы я посмотреть, - шутливо нахмурившись, сказал старик. Затем, наклонившись к Ивану, шепнул: - Через неделю тебе аудиенцию назначили. Не догадываешься, кто? Патриарх!
По обе стороны двери стояли двое мужчин в темных костюмах. Выйдя из палаты, Волохов покосился на них. Неподалеку, возле стола дежурной медсестры, маялся Гусь. Увидев Волохова, он бросился к нему.
- Паша, что за дела? Я сижу в дежурке, там такие девочки! И вдруг во-от такая морда в дверь, - Гусь развел руки на ширину плеч, показывая размеры морды, - где, говорит, такой-то лежит? Я в коридор, а там старик этот в рясе с охраной. Тоже, видать, монахи. Уж больно рожи постные.
Волохов оглянулся на стоявших у дверей мужчин.
- Да, - продолжал Гусь, - а сзади главврач семенит. То с одной стороны забежит, то с другой. Тот, который спрашивал про Ивана, прямиком к старику. Шепнул что-то - и старик к Ивану в палату. Я было сунулся, да куда там. Обожди, говорят, человече!
- Все нормально, Володя, - сказал Волохов, - это свои, - он протянул руку, - ну, будь здоров.
Гусь пожал протянутую руку. Волохов не оглядываясь пошел к выходу.

На обочине Каширского шоссе возле джипа, припаркованного почти сразу за кольцевой автодорогой, стояли Брусницкий и Волохов. Мимо со свистом проносились автомобили. День был пасмурным. Брусницкий плотнее запахнул плащ.
- На Кубани до декабря тепло, не то что у нас, - сказал он. - Ей-богу, Паша, ей там лучше будет. У Ольги там родня, свой дом в станице.
- Да я и сам понимаю, - сунув руки в карманы, Волохов смотрел, как ветер гнет к земле молодые березы на обочине шоссе. - Ты знаешь, в последнее время какие-то мерзости чудятся. Все ли мы сделали. И ребят твоих жалко. Не думал я, что так все обернется.
- Тут, скорее, моя вина. Ты предупреждал, - Брусницкий вздохнул. - Вон, кажется, едут. Гусь звонил, сказал, Ивана из ЦКБ забрали. Сейчас спросим, - Брусницкий усмехнулся, - Гусь такой набожный стал, на праздники в церковь ходит. Пост, правда, не соблюдает. И все спрашивает меня, не приснилось ли ему.
Темно-синий джип проехал чуть дальше и притормозил на обочине. Гусь выбрался из машины и поспешил к ним.
- Здорово, мужики, - он пожал обоим руки.
- Привет. Что там с Иваном?
- Ха! Смех на новогодней елке!
- Ты ближе к делу.
- А я чего, - Гусь обиженно развел руками, - ты, Паша, когда ушел, старик из палаты выглядывает, манит своих мужиков, и выносят те Ивана под руки, а тот весь светится. Я ему: чего, мол, Иван? А он: всем, говорит, привет передай. И старик мне: напомни Волохову, что я с ним повидаться хочу. Я к руке его приложился - он не отверг. И все, отбыли.
Волохов пожал плечами.
- Ну, что ж, может, и к лучшему. А если господин игумен и вправду повидаться захочет - найдет.
Брусницкий погрозил Гусю пальцем.
- Ты, давай, поаккуратней езжай.
- Серега, ты меня знаешь! Поедут, как птичка в гнездышке. Перо не шелохнется. Как доберемся - отзвоню.
Ольга, стоявшая возле джипа, направилась к ним. На ней было длинное светлое пальто, на шее легкая косынка. Ветер трепал каштановые волосы. Она была совсем непохожа на ту измученную женщину, которую они нашли в доме возле заброшенной деревни. Только круги под глазами напоминали о пережитом кошмаре.
- Наверное, нам пора, - сказала она. - Павел, я очень благодарна вам, но все-таки прошу воздержаться от прощания. Для нее сейчас все мужчины похожи на… на Вадима.
Волохов хмуро взглянул на нее.
- И как долго это будет продолжаться?
- Не знаю, - Ольга раздраженно мотнула головой. Она поправила волосы с серебряными прядями, рассыпавшиеся по лицу. - Если что-то изменится, я вам сообщу. Сергей, - она повернулась к Брусницкому, - я вас умоляю, не бросайте Роксану. Она поправится быстро - на ней как на кошке все заживает.
- Вчера я забрал ее из больницы. Главврач сказал, что ничего серьезного. Просто шок, гематомы. Внутренних повреждений нет, - Брусницкий хмыкнул, - ругается она, как извозчик. Надо же, говорит, связал и избил, как последнюю уличную девку. Она все еще думает, что это был клиент. Очень темпераментная особа.
- Почему он не убил ее, хотел бы я знать, - пробормотал Волохов.
- Павел, - Ольга взяла его за руку и отвела в сторону, - вы увидитесь с тем э-э-э… человеком, который выручил нас в заброшенной деревне?
- Не уверен, - вздохнул Волохов, - боюсь, у него большие неприятности.
- Если все же увидитесь, передайте мою благодарность. Я чувствую, что эта встреча изменила мою жизнь.
Она кивнула всем, прощаясь. Гусь пожал руки Брусницкому и Волохову и поспешил к машине. Волохов подошел поближе и заглянул в салон. Светка полулежала на сиденье. Глаза ее были закрыты, на губах блуждала расслабленная улыбка. Ольга села рядом с ней, вытерла платком нитку слюны, протянувшуюся с ее губ, и помахала из окна рукой. Гусь плавно тронул машину.
Брусницкий с Волоховым смотрели вслед джипу, пока тот не скрылся за поворотом.
- Ты сейчас куда? - спросил Брусницкий.
- Домой. Домой, Сережа.
- Хочешь - отвезу.
- Не надо. Доберусь потихоньку. Теперь спешить некуда. До весны, во всяком случае.
- А что весной?
- А весной она родит ребенка. Знать бы от кого…
Гусь сунул было в рот сигарету, но встретился взглядом в зеркальце заднего вида с Ольгой и вздохнув выбросил сигарету в окно.
Благодарно кивнув, Ольга положила голову Светы себе на плечо, баюкая ее, как маленькую.
- Все хорошо, девочка, все хорошо. Мы его никому не отдадим...

Предыдущая страница 29


Андрей Николаев - Биография

Андрей Николаев

На основную страницу

Биография

(15.12.1958--22.02.2006) Андрей Евгеньевич Николаев, серьезно занялся литературой в 2003 году. Публикации на 2004 год: Реликт - Порог 2003 г. Интоксикация - Реальность Фантастики 3, победил на мастер-классе А.Громова на Росконе 2004, номинирован Советом по фантастике и приключениям при СПР на премию по итогам 2003 года, как лучший рассказ. Королевство заоблачной долины - Реальность Фантастики 3


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 4)
  • Глава 4 (Страница 5)
  • Глава 5 (Страница 6)
  • Глава 6 (Страница 7)
  • Глава 7 (Страница 8)
  • Глава 8 (Страница 8)
  • Глава 9 (Страница 10)
  • Глава 10 (Страница 11)
  • Глава 11 (Страница 12)
  • Глава 12 (Страница 13)
  • Глава 13 (Страница 14)
  • Глава 14 (Страница 15)
  • Глава 15 (Страница 16)
  • Глава 16 (Страница 16)
  • Глава 17 (Страница 17)
  • Глава 18 (Страница 19)
  • Глава 19 (Страница 20)
  • Глава 20 (Страница 21)
  • Глава 21 (Страница 22)
  • Глава 22 (Страница 23)
  • Глава 23 (Страница 24)
  • Глава 24 (Страница 26)
  • Глава 25 (Страница 27)
  • Эпилог (Страница 29)


Андрей Николаев

Русский экзорцист

 Читать книгу

Аннотация

Группа Ватиканских кардиналов, разделяющее учение экуменизма под эгидой римской католической церкви осуществляет инфильтрацию демона на территорию православной конфессии, а точнее — в Москву. Чудовище, вселившееся в тело одного из московских сатанистов, затаившись среди миллионов жителей и гостей Столицы начинает готовить почву для прихода в наш мир еще более страшного монстра... В борьбу с ним вступает один из языческих богов древних славян.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel