Андрей Максимушкин - Красный реванш

1 Андрей Максимушкин

В романе использованы стихи В. Высоцкого, Р. Киплинга и группы «Коловрат».
Все описанные в романе события и действующие лица являются вымышленными. Любые совпадения с реальными именами случайны.

Глава 1
СОЛНЕЧНЫЙ ПРОБЛЕСК. 1998 г.

Машина шла над облачной пеленой, скрывавшей хребты Гиндукуша. На многие километры во все стороны простиралась только белесая облачная равнина, а над головой ярко светило южное солнце. И прозрачное небо над блистером кабины. Высота девять тысяч. Ни одного постороннего звука, только мерное гудение могучих двигателей, играючи гнавших «Сушку» на сверхзвуке. Старший лейтенант Сергей Горелов не любил облака, в любой момент из проплывающей под крыльями облачной мути могут вырваться огненные стрелы зенитных ракет. И хотя инструкторы постоянно вдалбливали Сергею в голову, что приборы засекут пуск гораздо раньше, чем он сможет заметить хищные тела ракет, и в современном бою зрение, в отличие от техники, слишком ненадежный инструмент, чтобы на него полагаться, все равно в душе оставался неприятный осадок.
Пятнадцать минут назад пара «Су-27СК», оторвавшись от бетонки Кабульского аэродрома, взяла курс на восток. Полет проходил нормально, наземные службы четко вели самолеты к цели. Метеорологи гарантировали безоблачную погоду на конечном отрезке пути. А четверка тяжелых перехватчиков «МиГ-31» уже заняла район прикрытия. Операция «Солнечный проблеск» началась без сучка и задоринки, точно по тщательно разработанному плану. Но Сергей все равно ощущал легкий мандраж. Что ни говори, первый боевой вылет, под крыльями самолета боевые ракеты, и противник будет стрелять на поражение, если, конечно, успеет заметить, атакующую пару истребителей. Сергей бросил взгляд на приборы. Мотор тянет хорошо, все системы в норме, керосина в Кабуле залили под завязку, скорость 1900 км/ч, высота 9000. Позади, чуть правее, идет ведомый Витя Чернов. А над Кабулом кружит летающий радар «А-50». «Сушки» шли вслепую, не включая своих радаров, четко следуя радиолучу с самолета ДРЛО. Разумная предосторожность, пусть противник видит только перехватчики, они все равно находятся над территорией Афганистана. Все должно выглядеть как обычная операция по уничтожению очередной банды «непримиримых». До расчетного времени оставалось еще 12 минут. Где-то внизу, скрытые облаками, проносились заснеженные горные хребты и цветущие межгорные долины, глинобитные стены кишлаков, маковые поля, разбитые снарядами и минами дороги.
«Проклятая страна, - думал Сергей, - и на кой фиг мы сюда полезли? Еще никому не удавалось покорить этот дикий край. Одни маразматики ввели войска, потом очередной идиот вывел, и все без толку. Только ребят зря положили. Всего три года назад в Афган вернулись наши советники и представители Внешторга. Иногда перебрасываются самолеты, чтобы снести очередной горный бастион моджахедов, прикрыть операцию правительственных войск, сровнять с землей очередной заводик наркотиков». Сергей помнил, как в 89-м говорили, что Наджибула без наших штыков не продержится и месяц. И ничего, уже девять лет прошло. Держится спокойно, помаленьку газом, хромоникелевыми рудами и фруктами торгует в обмен на танки и пулеметы. Ковры они неплохие делают, жаль только стоят дорого - ручная работа, эксклюзив, так, кажется, сейчас модно выражаться? Правда, последний год у них напряженка: талибы укрепились в Кандагаре и рвутся к столице, опираясь на базы в Пакистане.
Но ситуация не критическая, в 95-м было хуже. Мало кто знал, что тогда правительство Наджибулы было готово пасть с минуты на минуту, и только вмешательство Советского Союза, подарившего Северному Альянсу Ахмад Шаха и генерала Дустума целых 50 танков и эшелон военного снаряжения в обмен на поддержку Наджибулы, спасло Кабул. Молниеносный рейд таджико-узбекских отрядов заставил талибов отойти к Кандагару. Жаркое было время, веселое. Но и сейчас ситуация далека от идеала. Талибы в Кандагаре, провинция практически отделилась. А в соседнем Пакистане совершенно открыто действуют лагеря подготовки боевиков. И никакие ноты протеста на пакистанцев и на их заокеанских покровителей не действуют. Осталось только одно, самое результативное средство.
Два истребителя, выйдя в расчетную точку, резко пошли на снижение. Пробив облачный слой, они оказались над горной равниной. Система спутниковой навигации и телекамеры автопилотов уверенно вели самолеты на бешеной скорости почти над самой землей, заставляя тяжелые боевые машины буквально обтекать рельеф, не позволяя им подниматься выше ста метров. Горы надежно скрывали «Сушки» от вражеских радаров. Четверка перехватчиков барражировала у пакистанской границы, прикрывая фронт в четыреста километров. В то же время два полка «Грачей» усердно перепахивали базы талибов в районе Кандагара, отвлекая внимание противника на себя. Любой сторонний наблюдатель должен был решить, что «МиГи» подняты только для прикрытия «Грачей» от неожиданной атаки пакистанской авиации, в Союзе помнили, как был сбит штурмовик генерала Руцкого. А далеко на севере в боевой полумесяц разворачивались стратегические ракетоносцы «Ту-95». Операция «Солнечный проблеск» приближалась к кульминации.
Пара истребителей мчалась над равниной. Справа мелькнул и скрылся за крылом маленький городок, скорее даже не город, а большой кишлак. Пару раз Сергей замечал колонны автомобилей. И тут пронзительно заверещала система оповещения: их засекли. На приборной панели высветился красный луч азимута на вражеский радар.
- Грифон, я Сокол-1. Меня видят, - Сергей впервые с момента вылета нарушил радиомолчание.
- Сокол, до расчетной точки две минуты, - незамедлительно ответил спокойный уверенный голос Грифона, - работаем по плану.
Никто не знал, с каким трудом офицер-наводчик сохранял спокойствие в голосе, не допуская и намека на панику. Нелепая случайность, мало влияющая на исход операции. И действительно, через тридцать секунд невысокая гряда холмов скрыла «Сухих» от вражеского наблюдателя. Моджахеды даже не поняли, что это такое с ревом пронеслось над их головами. А еще через три минуты в район вышло дежурное звено «Су-25» зачистки, гася мобильный комплекс ПВО противорадарными ракетами.
Закладывая лихой вираж, «Су-27СК» вышли в заданную точку. Сергей плавно потянул штурвал на себя, одновременно выжимая газ до упора и включая все боевые системы. Пошел обратный отсчет. Самолеты вошли в заданный квадрат. Еще десять секунд, нежное касание клавиш - и с легким толчком пошли ракеты. Все. Можно возвращаться, дальше автопилоты ракет сами выведут их в заданный район, а радарные головки самонаведения приведут прямо к цели. Почти одновременно поднявшиеся над горной грядой самолеты Горелова и Чернова засекли не меньше полудюжины радаров. Бортовая ЭВМ выделила четкое биение антенн радарного комплекса в Джаваре, на панели вспыхнули тонкие лучи наведения зенитных комплексов и радаров кружившей в полусотне километров пары «Миражей», плюс еще всякая мелочь. Но Сергея это уже не интересовало, машина быстро наращивала скорость, забираясь на спасительную высоту. Перегрузки вдавили пилота в кресло. Впереди голубело прозрачное южное небо. Пакистанская ПВО успела среагировать на нарушителей, но слишком поздно. Выпущенные вдогонку два «Пэтриота» отвлеклись на ракеты-ловушки, а рванувшиеся было на перехват «Миражи» слишком поздно заметили идущие на них ракеты с «МиГ-31». Летчики не успели даже катапультироваться.
А в это время выпущенные «Сухими» восемь ракет «Х-31» с комбинированными головками самонаведения шли к цели. Высота полета всего сорок метров. На корпусах специальное антирадарное покрытие. Скорость 4000 км/ч. Головки самонаведения бульдожьей хваткой вцепились в четкие сигналы радаров Джавара. Противник пока не видел восьмерку «Х-31». И только когда до цели осталось двадцать километров, чуткие антенны американского производства засекли несущуюся смерть. Двадцать километров - это всего двадцать секунд полета. Мощные компьютеры правильно оценили ситуацию и сработали как надо, передав управляющие сигналы на систему ПВО и выдав точные координаты целей. Но из шести «Фаланксов» объектовой обороны работали только четыре, и то у одного из них была нарушена настройка блока наведения, и автомат бил точно на 27 градусов левее цели. У двух зенитных установок французского производства «Кроталь» не были заряжены ракеты. Еще у одной усердный расчет умудрился закрасить серебряной краской головки самонаведения, и, сорвавшись с направляющих, все четыре ракеты ушли точно в сторону солнца. Оставшиеся две установки сработали бы четко, будь у них больше времени... Но времени не было. Только одна русская ракета была сбита «Кроталем», и то лишь потому, что траектория ее полета проходила прямо над зенитным комплексом. Не повезло расчету, осколки взорвавшейся ракеты ударили по пусковой установке. Еще одну ракету разорвал на куски «Фаланкс». Остальные шесть, выписывая в небе хаотичные противозенитные маневры, нашли свои цели. Среди серебристых антенн и белых корпусов радарного комплекса вспыхнули ослепительные огненные шары. К этому времени «Су-27СК» уже вышли из зоны поражения Пакистанской ПВО. Дело было сделано, новейший радарный комплекс, прикрывавший весь северный Пакистан, превратился в груду развалин. Ровно через восемнадцать минут тяжелые ракеты, выпущенные с «Ту-95», обрушились на лагеря подготовки моджахедов, хороня под обломками зданий сотни воинов Аллаха и их пакистанских и американских инструкторов. А еще через две минуты в полукилометре от нефтеперегонного комплекса в Карачи приземлилась индийская ракета «П-15У» с учебной боеголовкой, выпущенная с приблизившегося к берегу катера. Ракета не нанесла никакого ущерба, это была только демонстрация.
Самолеты мчались над сплошной облачной пеленой, далеко внизу проносились древние горные хребты седого Гиндукуша. На душе было необыкновенно легко, хотелось петь. «Солнечный проблеск» завершился удачно, все самолеты возвращались на свои аэродромы. Сергей переключил управление на автопилот, можно было расслабиться. А далеко позади, где-то на юго-востоке, еще бушевали пожары, в огне гибли миллиарды долларов, яростным бушующим пламенем и столбами черного дыма уносились в небо планы свержения дружественного СССР правительства Афганистана.
В президентском дворце Исламабада, прямо перед телеэкраном, с которого шла трансляция совместного заявления лидеров СССР, Индии и Афганистана, застрелился премьер-министр Пакистана Наваз Шариф. Слишком многое было поставлено на карту. Нищая, с полуфеодальной экономикой страна, с напряжением всех сил вытянувшая ядерную программу, потеряла последнюю надежду выправить положение с помощью щедрых долларовых вливаний. После ракетного удара по лагерям подготовки моджахедов и недвусмысленной демонстрации индийцев нелепо было бы рассчитывать на сближение с США. Американцы не будут делать ставку на страну, по которой в любой момент может пройтись стальной каток русско-индийских армий. А с другой стороны, в Пакистане в ближайшее время стоило ожидать возвращения выбитых из Афгана талибов. А то, что они вернутся, было понятно даже ишаку.
Наджибула не остановится на достигнутом. Один или с помощью русских он наведет порядок в своем доме. Американцы уже не смогут и не захотят поддерживать пошатнувшееся правительство Шарифа, а значит, в ближайшее время возможен мятеж армии. Политические последствия абсолютно непредсказуемы, а тощий бюджет получит очередное кровопускание. И нет никаких шансов на внешние инвестиции или кредиты.

Глава 2
КРАСНЫЙ ПРЕМЬЕР. 1998 г.

За окном бронированного «ЗИЛа» стремительно проносились вечерние московские улицы. Водитель уверенно гнал машину по крайней левой полосе, выжимая 100-130 километров в час. Павел Николаевич Шумилов отрешенным взглядом смотрел на спешащих прохожих, проносящиеся мимо машины, яркие неоновые рекламные огни. Все, на сегодня хватит. Заработался. Эх, выбраться бы в Подмосковье на рыбалку! Поставить палатку, развести костерок. Спокойно засесть с удочкой. Выкинуть этот чертов телефон, отправить по домам охрану и секретарей, а затем под ушицу по маленькой. При этих мыслях Павел Николаевич сладко потянулся. Черт побери! С этими вечными заботами даже за город не съездишь. Когда я последний раз был дома, на родине? Года три прошло, если не больше.
В этот момент машина ощутимо подпрыгнула на выбоине. Нет, все-таки рано брать отпуск - надо завтра позвонить Лужникову, он уже два года обещает перестелить московские улицы каким-то суперасфальтом, таким, что гарантированно десять лет держится. Вот и поинтересуюсь: как там дела с этим челябинским ноу-хау. Заодно надо напомнить про ремонт в Третьяковке. Машина свернула на Никольскую и с ходу вписалась в сплошной поток автомобилей. Солидные «Мерседесы», спортивные молодежные «Ауди», консервативные «Волги», престижные «ЗИЛы» текли стремительной железной хромированной рекой. Изредка встречались «Лады» и «Москвичи». Взгляд Шумилова задержался на неторопливо ползущем по правой полосе «Фольксвагене-Жуке», видимо, какой-то коллекционер спешит домой похвастаться жене произведенным на коллег впечатлением. «Жук» - это уже не машина в полном понимании этого слова, раритет на колесах. Почти как знаменитая «Эмка». В Москве их всего пять штук.
Как все-таки изменилась столица в последние годы. Исчезли вечные московские гаражи-ракушки, пропали километровые очереди за дефицитом. Как грибы после дождя, выросли офисы, магазины, торговые и культурно-развлекательные центры, улицы оделись нарядным праздничным неоном. Центр превратился в одну огромную новостройку. Павел Николаевич с удовольствием вспомнил, как столичный градоначальник три года назад выбивал деньги на превращение известного открытого бассейна в помпезный храм.
«Нет, брат, шалишь. Это тебе не Меченый слабак, я глупостями, болтологией и Перестройками не занимаюсь. МКАД достроил - молодец! Можешь на Манежной торговый центр вырыть. А с «Ветхим жильем» разберешься - подумаем и о храме». Программа «Ветхое жилье» - это такое болото, что пока первоначальный проект выполнишь, придется все заново начинать. Это работа не на один год. Но ничего, пусть Лужников сначала коммуналки расселит, а там дадим ему бассейн засыпать. Пусть инвесторов привлекает, заставит церковь раскошелиться, нечего на халяву рассчитывать! Из казны больше тридцати миллионов я ему не дам. Да и эти деньги пусть сначала отработает. Премьер хорошо помнил, как Верховный, увидев смету, шепотом выматерился и, глядя прямо в глаза мэра, возмущенно пробасил: «Да это же новенькая АЭС или три дока для авианосцев. Подождет!»
И ждет. Сейчас на Манежной два строительных треста круглые сутки подряд без выходных работают. Уже к перекрытиям приступают. Обещают осенью сдать под ключ. Нет, умеет Лужников работать и город любит. Быть ему градоначальником до пенсии, а то и дольше, благо новые законы позволяют. Таких людей надо ценить, хвалить, но воли много им не давать. А то будет как с памятником Петру, который сначала с великим шумом и помпой открыли, а на следующий день спавший с лица мэр чуть ли не на коленях уговаривал Верховного не взрывать этого монстра. Обошлось, правда, скульптору пришлось срочно эмигрировать в Америку.
- Саша, - Шумилов тронул за плечо водителя, - тормозни вон у того магазина.
- За покупками, Павел Николаевич?
- Да, жена просила заехать.
Телохранитель на переднем сиденье бросил в рацию пару коротких фраз и невозмутимо поправил плечевую кобуру. Охрана и водители кремлевского гаража давно привыкли к этой маленькой причуде Председателя Совета Министров СССР (на западный манер премьер-министра) - лично ходить по продуктовым магазинам. Те, что постарше, говорили, будто Шумилов специально пересчитывает выложенные на прилавок колбасы, и если их меньше пятнадцати сортов, владелец магазина на следующее утро теряет договор аренды. Павел Николаевич только усмехался, пусть судачат. Главное, чтоб службу несли. Он помнил, что в годы Перестройки колбаса была двух сортов: вареная и полукопченая. Если, конечно, не считать ливерную. И то не везде. Но секрет ливерной колбасы был утерян во время переворота 91-го года. Говорят - к счастью.
Эх, если бы не та пьянка восемь лет назад. Так бы и остался Шумилов простым профессором экономики провинциального политеха. Катался бы на пролетарской «девятке». Жил бы в обычной трехкомнатной квартирке на окраине, а не в элитной восьмикомнатной квартире в сталинской высотке. Учил бы студентов основам экономического мышления. Жизнь была бы проще и легче. Во всяком случае, ежегодный отпуск был гарантирован. Но у жизни свои причуды. Собравшиеся на кухне в памятном 90-м году под Новый год в небольшом городке генерал-майор, профессор экономики, полковник КГБ и директор растворобетонного завода под обильную выпивку затеяли спор (сейчас уже никто не помнит, о чем) и после второй бутылки дошли до идеи государственного переворота. И самое интересное, смогли его осуществить. Это только потом стало ясно, что не они одни задумывались над этим интересным делом. А в горячем августе 91-го, когда армейский спецназ брал дачу в Фаросе, по всей стране комитетчики с азартом арестовывали своих продавшихся перестроечникам и западным «друзьям» коллег, а в Балашихе спешно подтянутые части блокировали дивизию имени Дзержинского. Шумилову было страшно. Тогда пришлось спешно изолировать не только старое правительство, но и опереточное, неведомо откуда вылезшее ГКЧП, а заодно охлаждать пожарными брандспойтами разгоряченных депутатов, докатившихся до официального расформирования Союза. В те памятные дни, когда они объявили о перевороте, у Павла Николаевича поджилки тряслись, да и генерал Бугров сохранял уверенный вид на пресс-конференции только благодаря хорошему молдавскому коньяку. С тех пор Арсений Степанович не пил ничего крепче красного вина. Говорит: все, что крепче пятнадцати градусов, заставляет вспоминать переворот. Как давно это было...
Спешившие по своим делам прохожие не обращали внимания на припарковавшиеся прямо у магазина «Гаринский» черный «членовоз» и старенькую бежевую «Волгу». После того как «ЗИЛ» выбросил эту модель на рынок, среди «новых русских» стало модным ездить на машине «как у Брежнева». Вышедшие из «членовоза» двое также не привлекли к себе внимания вечно занятых москвичей. Лысеющий невысокий полноватый мужчина неопределенного возраста в дорогом костюме, сшитом на заказ, и широкоплечий «славянский шкаф» с короткой стрижкой ежиком в черных очках и черном кожаном плаще до пят. Банкир и телохранитель. Обычное явление в центре Москвы. Двое молодых людей, выбравшихся из «Волги», мгновенно затерялись среди спешащих горожан. Никто и подумать не мог, что у «Волги» форсированный мотор, усиленные подвеска и трансмиссия, а кузову специально придан «потертый» вид.
Магазин оказался элитным, что поделаешь: престижный район, бешеная аренда. Павел Николаевич вспомнил, как четыре года назад по всем СМИ прокатилась история одного предпринимателя, буквально за копейки скупившего целых два квартала в самом центре Москвы. Дело могло выгореть, все заинтересованные лица были прикормлены махинатором, но, как это часто бывает, подвела жадность. Бизнесмен начал силой выселять людей из домов. После первых заявлений в милицию делом занялся ОБХСС, и завертелось. Сам предприниматель, то ли Осиновский, то ли Березанский, личность неординарная, доктор математических наук, решивший таким образом подзаработать, получил десять лет с конфискацией, многие причастные лишились теплых кресел. Несколько чиновников перешли на государственное содержание в местах, увы, отдаленных. Газеты подняли скандал, дело было взято на личный контроль министром внутренних дел, никому из замешанных не удалось отвертеться. Впрочем, у истории был относительно счастливый конец. Председатель Верховного Совета СССР заинтересовался личностью этого махинатора, уж больно смелая была операция, и, после того как стихла шумиха, вытащил этого Осиновского из лагеря и отправил в Фергану курировать закупки хлопка. Как тогда выразился Арсений Степанович: «Пусть вор за ворами следит». Средняя Азия была больным местом для Бугрова. Взяточничество и протекционизм впитывались местными чиновниками с молоком матери. Даже в Закавказье дела обстояли не в пример лучше. После знаменитого хлопкового дела Бугров, придя к власти и укрепив свои позиции, первым делом поменял всех среднеазиатских чиновников от мэров и выше, но это ничего не изменило.
Размышляя о делах минувших, Шумилов быстро наполнил корзину продуктами, благо выбор был хороший. Не только парная вырезка по шестнадцать рублей за килограмм и крокодилье филе по двадцать пять или французский сыр с плесенью, но и приличная постная говядина по вполне доступной цене. «А колбасы сортов 30-40», - усмехнулся про себя Павел Николаевич, искоса наблюдая за своей охраной. В винном отделе он рассеянно окинул взглядом разнокалиберные бутылки с напитками со всего света и выбрал недорогое грузинское «Киндзмараули». Отстояв очередь в кассу и расплатившись, Шумилов неторопливо направился к машине, прикупив по пути пару вечерних газет. Он любил просто так ходить по улицам, никем не узнанный, среди простых москвичей, слушать разговоры в магазинах, читать газеты на скамейке парка. У каждого свои слабости и радости. Верховному даже это недоступно - шеф охраны категорически запрещает.
В тот момент, когда премьер выходил из магазина, на улице разыгралась интересная сцена. Естественно, Саша припарковался прямо под знаком «Остановка запрещена», а «Волга» вообще расположилась на пешеходной зебре. Проезжавший мимо гаишник не мог упустить такую возможность сшибить червонец. Неторопливо, с чувством собственной значительности приблизившись к нарушителю, старлей вежливо постучал жезлом по крыше «ЗИЛа». Все было понятно без слов: нарушаем, гражданин, документики, пожалуйста. Но дальнейшие события явно пошли не по плану. Вместо униженно протянутых прав с вожделенным червонцем между страницами, у лимузина плавно опустилось окно, и прямо в лицо инспектора уткнулось удостоверение сотрудника Управления правительственной охраны. Слегка опешив, старший лейтенант, козырнув, вежливо извинился и направился к стоявшей рядом «Волге». На его лице явно читалось желание оторваться на нарушителе по полной программе. Но и тут не повезло, приблизившись к машине, он узрел перед своим носом точно такое же удостоверение. Инспектор ГАИ прекрасно владел своим лицом, ну не получилось и ладно, но при виде вышедшего из магазина человека с двумя пакетами в руке и до удивления знакомым лицом челюсть старлея медленно поползла вниз.
- Да я его только вчера по телевизору видел! - поделился он своим открытием с неведомо как оказавшимся рядом длинноволосым студентом в джинсовой куртке и кроссовках.
- Бывает, - ответил студент и, панибратски похлопав гаишника по плечу, запрыгнул в правительственную «Волгу».
Только сейчас старлей понял, что оттопыривалось под курткой у «студента» и почему он держал правую руку в кармане.
- Паша, ты завтра вечером когда вернешься домой? - из коридора донесся голос Марины. - Сейчас Катя звонила, предлагает смотаться на мюзикл. Она будет с мужем.
- Милая, не могу. - Павел Николаевич с тяжелым вздохом оторвался от газеты. И когда это Катькин муж, министр энергетики Алексей Петрович Казанцев, находит время на мюзиклы? - Давайте, сходите без меня.
- Как это без тебя? Все с мужьями, как белые люди! А мне что, с любовником идти? Ты у меня совсем от рук отбился, - безапелляционно добавила супруга, врываясь в кабинет. - В отпуске не бываешь, детьми интересуешься от случая к случаю, в театры жену не водишь, одна работа на уме! Я уже не помню, когда последний раз была в ресторане.
- А банкет в Кремле девятого мая? - попытался отбиться от Марины Шумилов.
- Что твой банкет, одни перешептывания с дипломатами, и не дай боже нарушить регламент. И шампанское было кислым, - капризно добавила Марина, задумчиво разглядывая стоящую рядом с монитором бутылку «Киндзмараули».
- Ну, дорогая, чувствуется твой неистребимый провинциальный вкус. - Павел Николаевич не любил оправдываться и быстро перешел в наступление. - Это была «Вдова Клико» прямо из Франции. А того нигера, с которым ты обсуждала достоинства омаров, зовут Джеймс Форсайт, он исполнительный директор «Крайслер Корпорэйшн».
- Блин, и не обязана я помнить всех твоих африканских друзей с пальм, и зачем я вышла замуж за премьера? - с чувством добавила Марина, отнимая у мужа газету.
- Тогда я еще не был премьером, - напомнил Павел Николаевич, ловко выдергивая свежий номер «Московского комсомольца» из пальцев супруги.
- Ну да, молодым аспирантом, и таким ты мне нравился больше, - неожиданно заявила Марина, возвращая себе газету.
- Ну, женушка, я действительно чертовски занят, мне еще до утра работать и работать. Подожди хотя бы пару часов.
- Ладно, работай, трудоголик ты мой золотой, только с вином не перебарщивай. - Проведя рукой по волосам мужа, Марина упорхнула из кабинета. Она уже давно привыкла к такой жизни. Павел мог прийти домой поздно ночью или вообще остаться на работе, а дома частенько засиживался в кабинете допоздна. Даже свой личный бизнес отнимал у Марины Шумиловой на порядок меньше времени, чем служба у мужа. А Марина, к слову сказать, владела крупной строительной фирмой. Если муж Председатель Совета Министров, получить жирный госзаказ или выиграть тендер несложно.
Отвязавшись от жены, Павел Николаевич неторопливо выпил фужер вина, с тяжелым вздохом извлек из-под стола свой рабочий портфель. И, тихо матерясь, выложил бумаги на стол. До утра надо было ознакомиться с подборкой материалов по Югославии. Завтра состоится внеочередное совещание Совета Безопасности, а через месяц намечается визит Слободана Милошевича в Москву - необходимо встретить союзника «во всеоружии», заранее определиться со своими интересами и грамотно расставить акценты на переговорах. Разумеется, общие контуры встречи известны заранее, но всегда может появиться какой-нибудь неприятный момент, способный отправить коту под хвост все предварительные договоренности. От этой встречи слишком многое зависит, чтобы полагаться на случай. Балканская политика сейчас напоминает работу сапера. Одно неосторожное движение, и грохнет так, что мало не покажется. На кону стоят сотни миллиардов рублей и перспектива союза со стремительно объединяющейся Европой. Самое главное для Советского Союза сейчас - удержаться на Балканах. А сербы помнят добро.
Единственное, чего не понимал Павел Николаевич, так это зачем ему вникать во все подробности дела. Как будто в стране мало специалистов. Один МИД чего стоит. Именно на совести нового министра иностранных дел проблема вступления в НАТО стран Центральной Европы. И, похоже, дело затянется надолго. Вроде бы все соглашения подписаны, бравые Рембо готовы хоть завтра занять базы новых союзников, но тут же волшебным образом возникают новые обстоятельства, откладывающие прием новых членов в НАТО. Разумеется, все эти Венгрии, Польши, Чехии и Румынии спят и видят себя под крылом дяди Сэма, но, оказывается, сначала им надо вернуть старые долги Союзу. Или хотя бы определиться с суммой долга, а наш МИД к тому времени еще парочку счетов выставит, или независимая пресса устроит скандал с разоблачением очередного проворовавшегося политика. Да еще постоянно территориальные вопросы возникают. Только этой весной СССР выступил инициатором возвращения Германии Познани и Поморья. Ничего путного из этого, естественно, не вышло. Но зато немцы смотрят на поляков, как на смертельных врагов. А то, что поляки сожгли в Варшаве чучело Арсения Бугрова, так это только смех один. Ничего серьезного они не могут, должны всем: и СССР, и Германии, и Штатам, и МВФ. И своей промышленности у Польши уже не осталось, разворовали.
А у Председателя Совета Министров и без Косово дел невпроворот. Бюджет на следующий год подсчитать надо, Донбасс реструктурировать, причем так, чтобы всем горнякам с закрываемых шахт работу предоставить, для авиапромышленности 25 миллиардов капиталовложений найти надо, структуру государственного управления реформировать. К отопительному сезону подготовиться. И еще десятки больших и малых дел. А тут еще Арсений Степанович Балканы подкидывает. Нет, он у нас Верховный, пусть сам внешнюю политику курирует.
«Краткая подборка» представляла собой пухлую пачку бумаг, страниц эдак на сто пятьдесят - двести. Еще раз помянув недобрым словом аналитиков, Шумилов погрузился в чтение.
Институт региональных исследований
16.07.1998 г.
В текущий политический момент СРЮ занимает уникальную позицию на международной арене, являясь единственным экономически и политически независимым европейским государством. Что не может долго продолжаться. Ориентация правительства Союзной Республики Югославии на социалистическую экономику, важное геополитическое положение и относительно высокий экономический потенциал Югославии делают невозможной всякую попытку проведения руководством страны независимой политики. Во всяком случае, интерес ведущих ТНК США и Западной Европы превышает «критический» уровень. Поэтому следует ожидать втягивания Союзной Республики Югославии в сферу интересов Европейского союза...
Необходимо обратить внимание на резкий тон политиков США, Великобритании, Германии и Франции и контролируемого ими ОБСЕ по вопросу Косово. Жесткая бескомпромиссная политика Милошевича по усмирению албанских сепаратистов может стать поводом для вмешательства во внутренние дела СРЮ вплоть до прямой агрессии. Показательными являются недавние обвинения Гаагского трибунала в адрес Милошевича и офицеров югославской армии.
Несмотря на торговое эмбарго и конфликт, в крае Косово наблюдается устойчивый рост ВВП. За прошлый год рост составил 5-7%, по оценкам независимых аналитиков. Благодаря торговому эмбарго торговый баланс между СССР и СРЮ с начала года составил 96 миллиардов рублей. Прямые инвестиции советских корпораций в экономику СРЮ приблизительно оцениваются в 35 миллиардов рублей. Точные финансовые выкладки будут сведены Внешторгом в один реестр только в декабре. К примеру: «Норильск-никель» вкладывает значительные средства в разработку свинцово-цинкового месторождения Трепичи. Черноморское пароходство в настоящее время обеспечивает более 80% всех грузоперевозок по Дунаю между СССР и СРЮ. Кроме того, в свете последних заявлений НАТО, следует ожидать срочных военных заказов ориентировочно на сумму до 27 миллиардов рублей или 5 миллиардов долларов.
Внутренняя политическая ситуация в Югославии характеризуется обострением отношений между Белградом и Подгорицей. Налицо значительные разногласия руководства Черногории с правительством Слободана Милошевича. В первую очередь по внешнеполитическим вопросам.
Следует обратить внимание на тот факт, что активное нарушение эмбарго СССР, Сирией и Испанией крайне негативно оценивается ведущими европейскими корпорациями, вынужденными нести убытки из-за политики своих правительств. Прямые убытки от эмбарго оцениваются в 30-40 миллиардов долларов ежегодно. Европейский союз крайне заинтересован в скорейшем разрешении Балканского кризиса любыми средствами, желательной является смена правительства Милошевича на более либеральное и ориентированное на Запад. Следствием является усиление военного, экономического и политического давления на Республику Югославия. Так, к примеру, проводка торгового каравана в Адриатике 4-8 июня 1998 года проходила в условиях сильного противодействия 6-го флота США. Для обеспечения прохождения 28 транспортных судов было привлечено 8 кораблей Средиземноморской эскадры СССР. Также отмечена резко возросшая активность албанских боевиков в Косово. На этом фоне прозвучало заявление МВФ о готовности предоставить Югославии кредит до 20 миллиардов долларов под либерально-экономические реформы страны.
Аналитическая записка ГРУ
11.07.98 г.
В настоящее время численность югославской армии составляет 120 тысяч человек. Общий уровень подготовки личного состава и офицеров оценивается как хороший. На вооружении имеются около 300 танков и 500 бронетранспортеров и БМП. Артиллерия, большей частью буксируемая, представлена орудиями калибра 85-120 мм. Мобильные противотанковые средства в целом незначительны и представлены устаревшими гранатометами, большей частью советского производства, но с учетом особенностей театра военных действий достаточны для условий локального конфликта и антитеррористических операций в Косово. На вооружении ВВС стоят истребители «МиГ-29СМ» - 26 самолетов, 48 «МиГ-21бис» и «МиГ-21МФ». Машины «МиГ-29СМ» прошли модернизацию в 1996-1998 годах, оснащены современным навигационным и прицельным оборудованием и средствами РЭБ. В состав вооружения входят авиационные ракеты «Р-27» и «Р-73», ракеты «воздух-земля» разных типов, неуправляемые бомбы, кассетные боеприпасы. Имеющиеся на вооружении «МиГ-21» в настоящее время морально и технически устарели. Радиолокационное оборудование не позволяет использование этих самолетов самостоятельно, без прикрытия. Возможно эпизодическое применение в качестве наводимых с земли перехватчиков. В состав ВВС Югославии входят также штурмовые эскадрильи с 32 самолетами «J-22 Orao» и 18 самолетами «G-4 Super Galeb» и две разведывательные эскадрильи с 20 самолетами «J-22 Огао» и 18 самолетами «МиГ-2IP». Штурмовики югославского производства являются легкими машинами, предназначенными для нанесения ударов по объектам в ближнем тылу противника. Могут применяться для непосредственной поддержки войск на поле боя. Кроме того, имеется 20 вертолетов «Ми-24».
Средства ПВО имеют на вооружении 6 отдельных дивизионов ЗРК «С-75 Двина» (40 ПУ), 14 дивизионов ЗРК «С-125М Печора» (60 ПУ) и в составе армейских корпусов пять полков ЗРК «2К12 Квадрат» (74 ПУ). Кроме того, на вооружении армии имеются ПЗРК «Стрела-2» и «Игла» и ствольная зенитная артиллерия до 1800 единиц разных калибров.
В целом оснащение ПВО является устаревшим и не способно противостоять современным средствам воздушного нападения. Наиболее совершенными являются системы средней дальности «Квадрат», получившие новые головки самонаведения, БЧ и взрыватели для ракет 9МЗ...
Павел Николаевич перевернул страницу и Потянулся за маркером. Он и раньше понимал, что Бугров планирует полностью прикрыть Югославию от НАТО, но прочитанные документы не давали повода для оптимизма. Самым лучшим выходом из сложившейся ситуации был бы ввод в Югославию советских миротворцев под мандатом ООН. Но все прекрасно понимали, что Милошевич не согласится с таким вариантом. Сербы слишком ценили свою независимость, кроме того, есть еще Черногория, готовая в любой момент выйти из федерации. Оставалось только спешно оснащать союзника современным оружием и играть на разногласиях между Европой и США. А это опять деньги, много денег. Шумилов прекрасно понимал, что Югославия просто не потянет многомиллиардную программу перевооружения армии. Придется самим вкладывать средства, причем окупятся они не скоро. Черт побери! А ему только сегодня принесли проект приобретения контрольного пакета корпорации «Samsung». Значит, он будет вынужден опять обратиться к фондам Центробанка. А они не бездонные.
И бросать сербов нельзя. Самим дороже выйдет. Отложив в сторону бумаги, Шумилов взял телефон и набрал домашний номер председателя Центробанка. Пропади оно все пропадом!
- ...Господа-товарищи, начнем. - Верховный окинул взглядом собравшихся за столом членов Совета Безопасности и пододвинул к себе чистый лист бумаги. - Думаю, все в курсе, зачем мы сегодня собрались. Так что приступим.
Павел Николаевич, делая вид, будто изучает документы, украдкой наблюдал за присутствующими. Обычно опытный человек мог уже по именам приглашенных на заседание Совета определить не только основной вопрос повестки дня, но и то, каким способом будет решаться проблема. Но сегодня даже Шумилов не мог бы сказать ничего конкретного, слишком пестрым был состав приглашенных. Видимо, решение по косовской проблеме еще не выработано. Присутствовали все постоянные члены Совета Безопасности. Разумеется, напротив Верховного сидел бессменный председатель СБ Борис Старо, занимавший этот пост с февраля 95-го года. Именно тогда министр внутренних дел, переживший еще ГКЧП, был приглашен в Верховный Совет СССР на должность куратора силовых ведомств.
Громоздкая система управления СССР была платой за удачный переворот августа 91-го. Тогда не было времени для создания новой вертикали власти, пришлось спешно приспосабливать старую систему, навешивая на обветшалый костяк новые комитеты и ведомства. Разумеется, со временем партийные структуры были интегрированы в новую структуру управления, но на местах, в республиках, еще сохранялись такие атавизмы, как первые секретари комитетов разного уровня, органично и не очень вписывавшиеся в местные Советы народных депутатов. У Кремля просто не доходили руки до полного реформирования системы. Требовалось сначала подготовить реформы, скрупулезно все просчитать, а затем уже приступать к делу. Еще год, минимум, на подготовку, а затем можно сократить Кабинет министров за счет укрупнения министерств, избавиться от лишних, только мешающих структур и органов. Потом можно одним махом переименовать все автономии и округа в области и районы, одновременно стандартизировав структуры местной власти. А затем, уже на последнем этапе, что-то делать с республиками. Пока в Верховном Совете не было единого мнения по этому поводу. Но, с другой стороны, никто не хотел повторения ситуации с Прибалтикой во время Перестройки. Но это потом, а сейчас перед правительством стояли более серьезные и не терпящие отлагательств проблемы.
Сегодня на совещании присутствовал министр обороны маршал Семенов, старый ракетчик, всю жизнь прослуживший в Ракетных войсках стратегического назначения. Несмотря на возраст, маршал разумно вел дела в своем ведомстве, умудряясь быть в курсе всех последних технических и организационных новинок, чуть ли не каждый день подкидываемых разработчиками Генштаба и военных заводов. Рядом с Павлом Николаевичем сидел «главный мент», старый соратник Шумилова и Бугрова еще по перевороту, Владимир Петрович Строгов. Сразу после событий августа 91-го он возглавил КГБ, но в 95-м передал пост заместителю и ушел в МВД, как он сам выразился: «проводить зачистку». Строгов, к удивлению окружающих, никогда не рвался на первые места и категорически отказался от предложения войти в Верховный Совет. Чистка в милиции шла до сих пор, конца и края не было видно, но Владимир Петрович не унывал и неутомимо раскручивал все новые и новые дела о милицейской коррупции. К слову сказать, за время его работы в МВД сильно выросла зарплата сотрудников органов, а авторитет милиции и самого Строгова вознесся до немыслимых высот.
Разумеется, присутствовал и Председатель КГБ Трубачев Вячеслав Иванович, высокий худощавый генерал с аристократическим профилем, почти всю жизнь проработавший во внешней разведке. Рядом с гэбистом расположился министр иностранных дел Антон Васильевич Рычков, недавно назначенный на эту должность, но уже зарекомендовавший себя настойчивым, бескомпромиссным, но недостаточно гибким дипломатом. В условиях Советского Союза это не считалось недостатком. Гораздо важнее было умение до последнего отстаивать свои позиции, а Антон Васильевич это умел. В МИДе шутили, что в Рычкове воплотились одновременно души Вячеслава Молотова и Андрея Громыко. Сам Антон Васильевич к этим шуткам относился снисходительно и на всех переговорах доводил партнеров до истерики своей способностью раз за разом повторять одно и то же, когда дело касалось Советского Союза, и на ходу придумывать все новые и новые аргументы и причины, когда вопрос касался политических соперников. Кроме постоянных членов СБ, присутствовал министр финансов Виктор Герасимов, прозванный сослуживцами за профессионализм и непотопляемость на политическом Олимпе Гераклом, а рядом с маршалом Семеновым, как эсминцы в эскорте авианосца, расположились главком флота адмирал Кондратенко и главком авиации маршал Андреев.
- Если говорить о Балканах, - первым взял слово Рынков, - то мы практически исчерпали свои дипломатические ресурсы. Все наши усилия сконцентрированы на странах Центральной Европы. А после удара по Пакистану мы практически держим оборону и ближайший год не в состоянии сильно влиять на Европу.
- Вы хотите отойти от решения проблемы?
- Нет, Арсений Степанович, - Рычков с легкой улыбкой на губах выдержал тяжелый взгляд Верховного, - я хочу сказать, что не стоит возлагать особых надежд на мое ведомство. У нас практически не осталось рычагов воздействия на европейский курятник, особенно на Балканах.
- Господа, рычаги у нас имеются, - вмешался Герасимов, - может, я мало чего понимаю в политике, но мои эксперты обращают внимание на европейскую валюту. Как известно, ЕС в ближайшее время планирует ввести безналичный евро. А это очень серьезно.
- А при чем здесь Балканы? - поинтересовался Семенов.
- А при том, уважаемый Игорь Дмитриевич, что уже сейчас отмечается повышенная инвестиционная привлекательность европейских валют. Не забывайте, что за будущей единой валютой стоит экономический потенциал таких стран, как Германия, Франция, Италия. Эксперты прогнозируют, что уже в начале весны начнется активное перетекание капиталов в Европу. А значит, высвободится несколько триллионов долларовой массы. Повторяю, абсолютно ничем не обеспеченных, спекулятивных дутых долларов. США не могут это позволить, для них появление второй сильной наднациональной валюты равноценно экономическому коллапсу. Обращает на себя внимание и экономический кризис, обваливший рынки Малайзии, Филиппин, Гонконга и Китая. Мы прогнозируем, что не позже чем через месяц произойдет обвал на фондовых рынках США. В условиях кризиса политика Штатов непредсказуема, они вполне могут попытаться выправить экономику за счет политики.
- Я читал меморандум Центробанка, - нарушил молчание Павел Николаевич. Он еще ночью успел оценить меморандум. Ничего не скажешь, сильная вещь. Идея показалась ему реальной. - В октябре у меня встреча с Гельмутом Колем. Я думаю, что смогу на него повлиять.
- Нет, не получится, - холодно заметил Трубачев, - сейчас НАТО на пике своего расцвета: победа в «холодной войне», распад Варшавского договора, Ирак, потенциальное расширение на восток, контроль над Персидским заливом. Немцы не пойдут против общей политики блока. К тому же у них свои интересы в Югославии. Значительное число беженцев-албанцев негативно влияет на криминогенную обстановку в Германии, Колю требуется как можно скорее остановить приток беженцев и отправить их всех домой в Косово. Угроза мирового финансового кризиса требует увеличения госзаказа, а делать это лучше за счет военных расходов. Падение курса евровалют во время войны на Балканах пока чисто гипотетическое. В ЕС слишком оптимистические планы на будущее. Мнения сербов, как обычно, никто не спрашивает.
- У вас есть конкретные предложения? Не стоит забывать, что Югославия наш последний союзник в Европе, мы обязаны защитить Белград, - с нажимом произнес Арсений Степанович.
- Разрешите? - уловив момент, взял слово главком авиации. Семенов молча кивнул, сегодня военные выступали с единым планом. - Югославская армия способна отбить нападение любого из своих соседей, способна взять под контроль всю территорию Большой Югославии, но не продержится и недели против массированного воздушного наступления НАТО.
Да, да, - добавил он, отвечая на немой вопрос, застывший в глазах штатских министров. - ВВС у сербов практически нет. Две дюжины «МиГ-29», полсотни «МиГ-21» и четыре десятка легких штурмовиков. Они даже не смогут защитить свои аэродромы. Наземная ПВО представлена пятью полками устаревших «Кубов», добавлю: у нас они уже снимаются с вооружения. Имеются еще морально устаревшие «вьетнамские» системы «С-75» и «С-125» и некоторое количество комплексов ближнего боя. Все это хозяйство малоэффективно при сильном радиоэлектронном противодействии и очень уязвимо для противозенитных средств НАТО. Мы считаем, что противник, потеряв 20-30 самолетов, уничтожит югославские ПВО и ВВС и будет методично бомбить страну, пока Милошевич не запросит пощады.
- А наземная стадия?
- Для этого есть албанцы-косовары, их много, потери можно не считать. И даже если сербы их раздавят, в общем плане это ничего не изменит. Следует добавить, что бомбежки полностью уничтожат экономику и транспортную инфраструктуру страны, парализуют армию. Я даю примерно месяц на вбивание Сербии в каменный век.
- Печально, - заметил Председатель КГБ. - ООН сейчас практически сошла со сцены и ничего не решает в политическом плане. А мы не можем открыто ввести войска в Югославию, придется действовать косвенными и полуофициальными методами. У меня для вас еще одна плохая новость: Клинтону скоро потребуется победоносная война.
- Что? Так плохо? Но в экономике он же добился успехов? Или вы ожидаете, что кризис слишком сильно ударит по уровню жизни американцев? - вытаращил глаза Герасимов.
- Он не устраивает определенные круги в Штатах, снижение оборонного заказа многих обидело, - выдержав паузу, невозмутимо продолжил Трубачев. - Точно не знаю, но, по некоторым источникам, ему собираются подложить большую свинью. Возможно, вдобавок к скандалу с Моникой, ему припишут изнасилование пожилой негритянки.
Когда стихли раскаты громкого хохота, Верховный медленно поднялся со стула.
- Все, посмеялись, и будет. Насколько я понял, вторжение неизбежно. Следует помочь братьям-славянам достойно встретить натосов.
- Подождите, у нас остались мирные рычаги давления. - Шумилов, откинувшись на спинку стула, пристально смотрел на Арсения Степановича. - Мы можем воздействовать на Евросоюз. Наш друг Арафат может устроить в конце года хорошую шумиху в Израиле. Мы можем надавить через ООН. Да и просто можно же договориться, решить вопрос миром.
- Не получится, к сожалению, не получится, Павел Николаевич. Янкесы не могут отступить, это их шанс на мировое господство и сохранение военного присутствия в Европе, а сама Европа послушно пойдет у них на поводу. Пока что пойдет. Вячеслав Иванович совершенно правильно заметил, что в Штатах недовольны Клинтоном, американцам нужна маленькая победоносная война в Европе, и ничего тут не изменить.
- То есть остается только помогать оружием?
- Придется.
- А сам факт нашей поддержки Сербии?
- Это ожидаемый фактор, думаю, они уже его учли в своих расчетах. Нам следует ожидать встречных демаршей вплоть до угрозы эмбарго.
- Но от эмбарго в первую очередь пострадают европейцы, - заметил доселе молчавший Рычков.
- Естественно, - заметил Трубачев. - Товарищ Герасимов уже сказал, что противник собирается нанести косвенный удар по евро. Сама угроза эмбарго обрушит курс марки и, следовательно, повлияет на евро. Нам выгодна сильная независимая Европа, а противнику нет.
- Хорошо, давайте решать. Виктор Александрович, сколько мы можем потратить до конца года?
- 20 миллиардов свободно, - быстро ответил Герасимов, видимо, он был заранее готов к такой постановке вопроса, - и еще столько же в первом квартале 99-го. Если наши генералы не ошибутся с прогнозом на ход войны, мы компенсируем расходы только за счет биржевой игры.
- Со своей стороны добавлю, - взял слово председатель КГБ, - Югославия может потратить на оружие 10-15 миллиардов рублей единым платежом и выплатить по кредитной линии еще 50-70 в течение десяти лет.
- Это хорошо, от этих цифр прошу и танцевать. Сколько и чего мы должны поставить сербам?
- Этого нам хватит, - быстро ответил Андреев, бросив короткий взгляд на Семенова, - мы можем в течение четырех месяцев построить гибкую эшелонированную систему ПВО, способную действовать против самых современных средств нападения. И усилить ее активными средствами для контрудара.
- А это еще зачем? - поинтересовался министр иностранных дел.
Маршал Семенов искоса посмотрел на вопрошавшего и невозмутимо ответил:
- Глухая оборона - это заранее проигранное сражение. Выиграть можно только активными действиями. Лишь бы сербы не потопили атомный авианосец, - добавил он потише, - замучаемся реакторы со дна доставать, и «Гринпис» нас с дерьмом смешает.
- Наш Генштаб уже составил список, - продолжил Андреев и, водрузив на нос очки, начал зачитывать с бумаги: - Наземная ПВО будет строиться на основе мобильных дивизионов «Буков» и «Квадратов», на предполагаемых направлениях ударов и для защиты стратегических объектов развернем 20 дивизионов «С-300ПС» и модернизированные «С-75». Непосредственное прикрытие войск и ближнюю ПВО объектов возьмут на себя «Тунгуски» и «Панцири», не менее двухсот машин. Все наличные «С-125» с новыми головками самонаведения разместим в первом эшелоне в Черногории и вдоль Боснийской границы. Для воздушного прикрытия необходимо поставить 50-60 «МиГ-29СМ», кроме того, желательно иметь хотя бы одну полнокровную эскадрилью «Су-27».
- А тяжелые перехватчики? - задал вопрос Трубников.
- Нет смысла. Наши «МиГ-31» не имеют существенного преимущества на ограниченных театрах военных действий, это машины для больших пространств, над Сербией им будет тесно.
Продолжаю. Необходимо развернуть 2-3 основных и резервные пункты космической связи. Естественно, усилить нашу орбитальную группировку. Нам необходимо до конца года запустить еще не менее восьми спутников оптической и радиолокационной разведки. Этим мы полностью завершим работы по системе «Легенда» и модернизацию ГЛОНАСС. Естественно, надо поставить мобильные радарные посты и оборудование для постов наблюдения. Активные действия против НАТО должны быть сведены к авиационным ударам по аэродромам и базам снабжения и к ракетным атакам на авианосные ударные группы в Адриатике. Кроме того, желательна активизация армии Сербской Краины и боснийских сербов. Для воздушных ударов подойдут имеющиеся у Югославии штурмовики, мы их усилим полком «МиГ-23МЛД» и поставим новые авиационные ракеты.
- Старые машины, можно дать и больше, - заметил Старо, до этого не принимавший участия в разговоре. Его работа начнется после совещания. Организация межведомственного взаимодействия - это тоже искусство, требующее недюжинных способностей.
- Да, старые, но новые стоят дорого, и их мало, а при нормальной организации дела пригодятся и старики. Тем более что у нас в наличии всего двенадцать полков «МиГ-23МЛД», остальные еще проходят модернизацию. Да и слишком много - тоже плохо. У нас и с первоначальным планом намечается дефицит летчиков и наземного персонала, придется привлекать добровольцев. Но вернемся к нашим янки. Для удара по кораблям применим наземные батареи «Прогресс», 12 машин с боекомплектом, две ракеты на установку, и новые «Яхонты», всего 8 комплексов с боекомплектом по четыре ракеты.
- Заодно испытаем их в реальном бою, - заметил Кондратенко, - а то поставщики слишком их разрекламировали.
- Комплексы береговой обороны разместим в Черногории, и при благоприятной обстановке для атаки на корабли можем применить самолеты. Разумеется, необходима поставка авиационных ракет, скорее всего «Х-31А». Ну, и обеспечить надежную защиту и маскировку батарей до их применения.
- Как вы собираетесь обеспечить доставку оружия и снаряжения?
- Это мой вопрос, - прозвучал голос Рычкова. - В обмен на некоторое повышение квот на импорт сельхозпродукции Румыния закроет глаза на наши нарушения эмбарго против Югославии. Подарим им десяток «КамАЗов», купим пару эшелонов помидоров, и они пропустят даже атомную боеголовку.
- Не забывайте, что противник в ближайшее время усилит давление на Румынию, особенно во время визита Милошевича в Москву.
- После революции 89-го у них полная свобода предпринимательства, а бизнес причудливо переплетается с государственной службой, - брезгливо усмехнулся Трубачев. - У нас прикормлены несколько политиков и министров. Они отработают свои деньги.
- У румынских нефтяников сильное лобби в правительстве, - добавил Рычков, - а контракт на реконструкцию нефтяных терминалов и нефтеперегонного завода в Констанце выиграла «Сибнефть».
В глазах слушателей мелькнуло понимание. Получение такого контракта в стране третьего мира, да и в большинстве развитых стран, возможно только с помощью значительного отката. А значит, многие крупные чиновники имеют свой интерес и сделают все, что могут, и чуть-чуть больше, лишь бы сделка не провалилась. Такая схема работы с иностранными заказчиками не афишировалась, но и не возбранялась. Все равно все дополнительные расходы закладывались в стоимость работ и ложились на плечи заказчика.
- Хорошо, это ваш вопрос, Вячеслав Иванович и Антон Васильевич. - Верховный быстро вернул разговор к обсуждаемой теме. - Товарищ Семенов, вы говорили о добровольцах?
- Да, нам необходимо привлечь русских специалистов, летчиков, техников, зенитчиков, офицеров технической разведки.
- На сегодняшний день у нас в Сербии и Боснии около семи тысяч «туристов», - заметил Трубачев, - но это большей частью пехота и танкисты.
- Ваш контингент?
- Нет, что вы! На самом деле добровольцы. Мы просто ведем негласный учет и рекомендуем ребятам получать двойное гражданство. Но для реализации плана наших военных надо немедленно начать набор людей на полуофициальной основе.
- Мы готовы уже завтра провести работу среди молодых офицеров и сверхсрочников, - вставил слово маршал Семенов, - нужно только принципиальное согласие Совета Безопасности, а вербовку и отбор проведем сами.
- Хорошо, что вам еще необходимо?
- У меня целый список: топливо, боеприпасы, ремонтное снаряжение, техника, тягачи, медицинское обеспечение, всего и не перечислишь. Но большую часть груза можно перебросить по каналам МЧС, как гуманитарную помощь.
- Что скажет флот? - дав людям выговориться и обсудить общие контуры плана, Арсений Степанович резко перешел к жесткому деловому стилю проведения совещания, быстро замкнув контур управления на себя.
- Сейчас мы держим в Средиземном море два ракетных крейсера, авианесущий крейсер, восемь эсминцев, двенадцать БПК и СПК и четыре десантных корабля. Я планирую после первых демаршей НАТО усилить эскадру авианосцем «Кузнецов», артиллерийским крейсером «Рюрик», дюжиной эсминцев и БПК плюс суда обеспечения.
- Как отреагируют янкесы?
- Плохо отреагируют, Арсений Степанович, беситься будут. Я еще планирую в феврале-марте следующего года провести масштабные учения в Северной Атлантике и у Окинавы. Плюс усилим активность подлодок. Им понравится.
- А я, со своей стороны, привлеку к учениям авиацию, - добавил Андреев, - пусть амеры рвутся на три части: и за нашими учениями следят, и войну ведут. Пусть гадают: вдруг мы под шумок тоже ударим.
- Помнится, в бюджете расходы на такие учения не предусмотрены, но мы что-нибудь придумаем, - хмыкнул Шумилов, одновременно соглашаясь с предложением и в то же время напоминая генералам, что вопросы финансирования решает именно он, и никто другой. Семенов только пожал плечами. Ну, не получилось, и ладно.
Премьер непосредственно держал на контроле расходную часть бюджета. Особенно жаркие баталии разгорались за военную часть расходов. Шумилов стремился делать упор на модернизацию старой техники, а не на закупку новой. Семенов, в свою очередь, боролся за каждую копейку и постоянно придумывал косвенные схемы, позволяющие перетянуть пару миллиардов. А премьер постоянно расшифровывал эти схемы и прикрывал нецелевое финансирование. Министр обороны, в свою очередь, с пеной у рта доказывал необходимость закупки новых танков и самолетов, строительства кораблей, расширения существующих военных баз и повышения денежного довольствия военнослужащих. Последняя статья расходов неуклонно росла, несмотря на сокращение ряда нестроевых служб и чистки генеральских рядов. Просто уже сейчас рядовой и сержантский состав на пятьдесят процентов состоял из сверхсрочников, и с каждым годом эта цифра росла. К 2005 году планировалось полностью отказаться от призыва, заменив его трехмесячной общей военной подготовкой. Генералы недолюбливали Павла Николаевича, но при этом уважали - премьер всегда чувствовал цифру, ниже которой опускаться нельзя, и необходимый уровень финансирования сохранял.
Сам он считал военные расходы необходимым злом. Итак в последние пятнадцать лет была потеряна большая часть сфер влияния. А для выживания Союз был обязан бороться за контроль над сырьевыми ресурсами и стратегически важными точками планеты. И постепенно сплачивать вокруг себя сильный военный блок, взамен бездарно потерянного Горбунковым. Да и экспорт оружия приносит хорошие деньги. Только вчера «Оборонэкспорт» получил заманчивое предложение от Бразилии, чьи генералы были впечатлены операцией «Солнечный проблеск». И это на исконно американском рынке сбыта оружия! К тому же Индия и Китай выступают постоянными заказчиками. Торговля оружием - это выгодное дело. Лучше продавать танки, чем нефть.

Глава 3
НОВЫЙ ГОД. 1991 г.

На заметенных снегом улицах тускло светили редкие фонари. Легкий морозец пощипывал щеки, было сравнительно людно. Приближался Новый год, и народ как угорелый носился по магазинам, выстаивал километровые очереди в надежде что-нибудь оторвать к празднику или, на худой конец, просто отоварить талоны. В кооперативных палатках продавались мандарины и шампанское, но покупателей было не так уж много - цены кусались.
Арсений Степанович легко выпрыгнул из «уазика» у темного подъезда обшарпанной пятиэтажки. «Все, сержант, на сегодня свободен», - ответил он на немой вопрос, читавшийся в глазах водителя. Выпустив облако сизого дыма, машина с прогазовкой сорвалась с места и, завывая мотором, скрылась под аркой. Несмотря на грядущую инспекцию, настроение у генерал-майора Бугрова было праздничным. И пусть треклятая комиссия выискивает несуществующие недостатки и придирчиво изучает солдатский котел. Ерунда это все. Как говорится, не первый раз замужем. Бугров прекрасно знал, что вся проверка сведется к учебной тревоге, маршу попавшегося под руку столичного генерала полка на полигон и стрельбам. Все это уже проходили. Стрельбы пройдут удачно, смотр военного городка тоже пройдет на «отлично». Дивизия уже две недели усиленно готовилась к «внезапной» проверке. За своих бойцов Бугров был спокоен - не подведут. А после стрельб он повезет комиссию в полном составе отогреваться в красный уголок дивизии. За столом под тосты «За Новый год!», «За армию!», «За воинское братство!» будет выпито море водки и съедено огромное количество деликатесной закуски. Зам по тылу уже все подготовил и упрятал под замок, дабы расторопные прапора не растащили. Самых устойчивых гостей ожидает банька, а тех, кто ляжет под стол, приведет в чувство медслужба. Эту идею Бугров подметил в одном госпитале. Там перепивших гостей укладывали под капельницу. Бугров вообще любил перенимать хорошие идеи. А наутро комиссия, отпоенная капустным рассолом, будет препровождена на военный аэродром и убудет в Москву, вынося из поездки единую мысль, что генерал-майор Бугров хороший человек, прекрасный командир и дивизия у него в полном порядке. Значит, в Москве Бугрова будут помнить только с хорошей стороны. Праздничного настроения добавлял и тот факт, что супруга умотала в Минск к теще до самого старого Нового года. Да и лоботряс Вовка приедет домой только после праздников, у них в училище начинаются экзамены.
В сетке лежали бутылка «Сибирской», батон ветчины и пакет мандаринов, реквизированные из заготовок для комиссии. Остается только докурить сигарету, пройти тридцать метров до подъезда, подняться на третий этаж и позвонить в дверь. Сегодня пятница, традиционный день дружеской посиделки. Мужики уже перезвонились и решили собраться у Паши Шумилова. Благо у него новый телевизор, японский «Sony», и Марина не ругается, когда друзья задерживаются до ночи и спорят до хрипоты.
Зашвырнув щелчком окурок в сугроб, Бугров направился в подъезд. В подъезде воняло мочой, тусклая лампочка на первом этаже высвечивала неприглядную действительность советского жилищно-коммунального хозяйства в виде обшарпанных дверей, скрученных спиралью перил и сакраментальных надписей на стенах с четырьмя ошибками в слове из трех букв. На втором этаже света вообще не было, но зато присутствовала компания молодежи допризывного возраста. Бренчали на гитаре. При виде Бугрова, а главное, его форменной шинели, ребята поздоровались. Наметанный глаз генерала уловил блеск бутылки, скрывшейся за спинами.
Ладно, сами такими были. Да сейчас и время хреновое - молодежи податься некуда. Закружили им голову перспективами и бросили. Комсомол совсем от дела отбился, все комсорги и активисты, те, что поумнее, с азартом кинулись возрождать кооперативное движение, остальные с горящими глазами и пеной у рта разоблачают грехи Сталина и Брежнева, как будто Хрущ был умнее или нынешний что-нибудь делает полезное. А о молодежи позабыли, некогда им с молодежью возиться, надо политический и финансовый капиталец собирать. Плюшкины, блин. Строгов рассказывал, у них был случай: в Ровно поймали банду натуральных бандеровцев. Это ж надо до такого докатиться! Еще два-три года при Горби, и увидим на улицах настоящих фашистов в эсэсовской форме.
Паша Шумилов оказался дома. В своих любимых плюшевых тапочках и заношенном трико с пузырями на коленях. Посмотрели бы сейчас студенты на своего преподавателя новомодной «Экономической теории», легко цитировавшего Макса Вебера, Адама Смита и Карла Маркса.
- Привет, заходи, генерал! Ты сегодня первый.
- Здорово, профессор! Как твои студиозы?
- Нормально, что с ними будет? Усиленно готовятся к Новому году.
- Марина, это тебе, - при этих словах Арсений извлек из авоськи пакет с мандаринами и с полупоклоном протянул выглянувшей в прихожую Пашиной жене.
- Ой, спасибо, Сеня. Да проходи, не стой на пороге. А Павел сегодня коньяк притащил, настоящий грузинский, целых три бутылки.
- Что, экзамен принимал? - понимающе подмигнул Бугров.
- Нет, зачет, - недовольно поморщился Шумилов. - Сынок директора хозторга, редкостный дебил. И тянуть одно мученье, и заваливать бесполезно: папаша с нашим ректором дружит.

1 Следующая страница


Красный реванш 2

- Здравствуйте, Арсений Степанович, - в прихожей возникла юная непоседа в коротком халатике до колен. - Мама, это нам?
- Вам, вам, - улыбнулся Бугров, - и тебе, и маме, и сестренке.
- А это нам, - добавил он полушепотом, когда дамы удалились в комнату, доставая поллитровку.
- Да не прячь, не прячь, - довольно расхохотался Паша, - у нас можно.
- Думаешь? - с сомнением произнес Бугров.
- Естественно, о чем речь! Совсем ты одичал на своей службе. Давай раздевайся и проходи.
Через пару минут друзья уже расположились в зале перед новеньким телевизором.
- Паша, убери этого урода, - Арсений недовольно ткнул в сторону экрана, с которого увлеченно вещал Президент СССР.
- Не хочешь, не надо. - Шумилов махнул пультом, переключая канал.
- О, так лучше. Лучше Листьев, чем Горби.
- Нет, «Поле чудес» пусть смотрят в «Стране дураков», - перебил его Павел, щелкая пультом. На третьем канале шел старый «Мюнхгаузен», который всех и примирил.
- А чем тебе Горбунок не нравится? Вроде правильно говорит.
- В том-то и дело, что он только говорит. Я сегодня был в 114-м полку, так у них замполит с самого утра сидит над новой речью Горби и пытается выжать из нее что-нибудь доступное для политинформации.
- И что?
- Да в том-то и дело, что ничего! Одни общие фразы! Сплошная вода, ничего конкретного!
Генерала перебила трель дверного звонка, и Павел пошел открывать. Вскоре из прихожей донеслись радостные возгласы. Пришли Володя Строгов и Сергей Анютин.
- Ну вот, честная компания в сборе, - пробасил Бугров, довольно потирая руки.
- Главное, дружная компания, - в тон ему ответил Анютин, доставая из-под пальто бутылку «Русской». - Черт побери! Два часа стоял, пока талон отоварил.
- Так ты же вроде директор?! Неужели не мог добыть себе пару ящиков?
- У меня, дружище, только бетон и плиты. Хочешь, машину панелей хоть завтра пригоню?
- Спасибо, я дачу уже построил, - поднял руки вверх Шумилов. - А как ты будешь Новый год встречать? Или безалкогольный праздник устроишь?
- Спасибо за совет, ты очень добрый, меня за такое профсоюз живьем в бетон замурует. На следующей неделе жду две машины с крымским вином. Без праздника завод не останется.
- Так и живем, - улыбнулся Строгов, аккуратно задвигая в угол авоську.
- Ну и чем нас ЧК порадует? - зыркнул на авоську Бугров.
- Чем, чем, балычком и корейкой из праздничного заказа, - поднял вверх честные небесной синевы глаза Володя, извлекая из сумки под общий хохот бутылку «Столичной».
- Ребята, давайте быстро на кухню. Пельмени через пять минут будут готовы. - Марина успела заметить скрывшуюся в сапоге бутылку, но вида не подала. Пусть мужики отдыхают, время сейчас такое сложное. Да и компания у Паши хорошая. Нормальные ребята, и все семейные, не то что у Машки муж - через день на рогах приходит. Пашины друзья если и пьют, то редко и культурно, без мордобоя.
- Ну, давайте за Новое мышление, ускорение и Перестройку, чтоб ей пусто было! - провозгласил Строгов, убирая под стол пустую бутылку из-под «Столичной» к сиротливо жавшейся там опустошенной коньячной. Вечеринка была в самом разгаре. Марина уже удалилась к телевизору, оставив мужиков вариться в собственном соку. О хоккее поговорили, новости обсудили, где встречаться в Новый год, уже договорились. Разговор плавно перетек на политику.
- Зря ты так, Володя, - заметил Шумилов, нанизывая на вилку соленый груздь. - Без Перестройки мы бы развалились.
- А с ней еще быстрее.
- Ну, я понимаю: еще есть отдельные проблемы и недоработки на местах.
- Да, да, но мы уверенно и целеустремленно движемся вперед, - в тон Шумилову добавил Анютин. - Прямо, прямо и прямо в пропасть. Павел, ты же умный человек!
- Шучу я, Сергей. Самого достала эта порнография.
- Мужики, представляете! Я на прошлой неделе впервые столкнулся с рэкетом.
- Ну и как? Понравилось?
- Приперлись ко мне в кабинет два амбала: так и сяк. Будешь платить за «крышу», иначе возникнут проблемы. А я что! Я ничего. Вежливо, тактично пообещал подумать, да и позвонил знакомым ментам. Быстро разобрались. Эти шкафы еще извиняться приходили.
- Б..дь, совсем оборзели, козлы, - мрачно буркнул Строгов. - Надо было мне позвонить.
- Да ладно, Володя. Марчук устроил им экскурсию по КПЗ с разносторонней развлекательной программой. Надолго запомнят, уроды.
- Я понимаю, у кооператоров денег куры не клюют. А с тебя-то что брать? Ты же на госпредприятии работаешь? - поинтересовался Арсений.
- Они чуют, что в стране бардак, вот и стремятся урвать кусок пожирнее, - заметил Шумилов, поднимая рюмку. - Ну, за коммунизм!
- Да, товарищи, за коммунизм и за Союз без Горби! - поддержал тост Бугров.
- Куда мы катимся? - продолжил Сергей, прожевав кусок балыка. - В Закавказье война, в Прибалтике нацисты распоясались, у нас уже на мыло талоны ввели, коррупция, воровство. Чем все это закончится?
- А ничем, - саркастически усмехнулся Бугров. - Наше дорогое советское правительство растаскивает страну по карманам, а шушера помельче четко улавливает: «Процесс пошел». Ты заметил? В газетах уже появились идеи разделить все поровну.
- Да, и строем с песнями маршировать к светлому прогрессивному будущему всего человечества, к капитализму. Я, положим, формовочный пресс заныкаю. Павел откроет частный ВУЗ или - еще лучше звучит - колледж. А ты что будешь делать? Танк в свой гараж загонишь?
- Зачем танк. У меня целая дивизия. Будет плохо, так форсированным маршем рванем на Москву, Кремль брать. Солярка пока что имеется.
- Не остановят? - ехидно поинтересовался Шумилов.
- Нет, некому будет, - безапелляционно отрезал Арсений. - Еще немного такой сволочной жизни, и армия взбунтуется. Я разговаривал с офицерами из 217-го танкового полка. Их из Германии вывели прямо в чистое поле. В палатках живут. Сволочи! Нельзя так над людьми издеваться.
А все их дома фрицам остались, - добавил он устало. - И наш миротворец ставропольский все армейское имущество им за спасибо подарил.
- Не знаю, как ты, а я уже сейчас вижу, что у Горбункова масса ошибок. Все идет к развалу. Помнишь 17-й год? - заметил Павел. - Поверьте старому интеллигенту, я редко ошибаюсь.
- Какой ты старый, всего-то 38, - улыбнулся Анютин, разливая водку.
- И какой ты интеллигент? - добавил Бугров. - Ты же умный человек.
- Эх, блин, Сталин плохой, Сталин сякой, а при Сталине лучше было, во всяком случае талоны на мыло не вводили, и заводы строили, и хлеб свой ели. А сейчас уже за границей покупаем.
- Я разговаривал с одним своим знакомым из Подольска. Он говорит: они разработали ЭВМ лучше айбиэмовской, так до сих пор не могут запустить в производство. У него такое ощущение, что им специально мешают, специально не дают работать.
- Может, она только на словах лучше?
- Нет, Володя, полгода тестировали, сравнивали. Наша лучше. Только покупать предпочитают на Западе за валюту.
- Предательство - оно и есть предательство. Говорят, на Западе жизнь лучше, что у них колбасы сто сортов, что мы, кроме ракет, ничего делать не умеем, что черножопых бесплатно кормим. А сами с каждым днем страну разворовывают, смотреть больно.
- Эх, Серега, давай еще по одной!
- Давай.
Молча выпили, закусили. Каждый думал о чем-то своем.
- А ведь все мы здесь коммунисты, - нарушил молчание Бугров. - Может, хватит по кухням жаться, как недосиденты? Пора и делом доказать, что не зря наши отцы и деды Союз строили.
- Надо, давно пора. Честно говоря, в обкоме есть недовольные сегодняшним бардаком, я могу с ними поговорить, - добавил Анютин, в его глазах блеснула искра, на лице появилось мечтательное выражение, словно он уже арестовывал Горбункова.
- Мужики, а на самом деле пора... - Шумилов цветасто выматерился. - Пора кое-кого из ЦК и Политбюро на осину взгромоздить.
- И не только из ЦК. В Совете народных депутатов падаль расплодилась. Всю «Межрегиональную группу» пора по этапу на Колыму отправить, да и... - с жаром добавил Сергей Анютин и остановился на полуслове, уставившись на хитро улыбающегося Строгова. - А что вы на меня так смотрите? Раз сказали «А» надо и «Б» говорить.
- А не заложишь? Ради очередной медали, - тихо поинтересовался Шумилов.
- Нет, ты, Паша, меня оскорбляешь. Я, к твоему сведению, всю жизнь в контрразведке проработал. Я и сейчас готов шпионов ловить, да только в Кремль не пускают. Придется с вами на танке въезжать.
Ну что? Согласны? - добавил он, убирая со стола полупустую бутылку. - Только хочу заранее предупредить: большинство заговоров провалились из-за пьяной болтовни...
Так начинаются великие дела. Никто из них и не подозревал, в какую историю они вляпались. Даже многоопытный Строгов не догадывался, что он еще не раз проклянет сегодняшний вечер и свой язык.

Глава 4
ОБЫЧНЫЙ ДЕНЬ. 1998 г.

С самого утра все шло наперекосяк. Злодейка судьба подкидывала неприятность за неприятностью. Сначала перед завтраком Стас обнаружил, что кончился кофе. Естественно, кофе кончился еще вчера, просто Стас забыл его вечером купить. Но делать нечего, пришлось обойтись чаем. Потом он опоздал на работу. Мало того что вышел из дома позже обычного, так еще пришлось пропустить три битком набитых автобуса. Наконец, втиснувшись в очередной, скрипящий и воняющий солярой рыдван, Стас был вынужден почти всю дорогу до родного КБ ехать в метре от пары работяг, разивших на пол-автобуса бронебойным перегаром. Пассажиры морщились, но терпели, устраивать перебранку никому не хотелось. Разумеется, на этом подарки судьбы не кончились: галопом пробежав через проходную, одним духом взлетев на третий этаж, на ходу кивая сослуживцам и ворвавшись в родной отдел в пятнадцать минут девятого, Стас нос к носу столкнулся с начальником отдела, флегматичным, пунктуальным трудоголиком Андреем Карловичем. Начальник, не моргнув и глазом, напомнил Стасу старую шутку про теплую водку, потных женщин и зимний отпуск. Иногда было сложно понять: шутит Андрей Карлович или нет.
Первая половина рабочего дня пролетела незаметно. Наскоро поздоровавшись с коллегами, Стас погрузился в расчеты узла привода рулей нового «изделия». Работа спорилась. Он по совету Андрея Карловича применил новую программу для расчета рабочих усилий и прочности конструкции, и не прогадал: программа, в отличие от большинства подобных разработок, оказалась грамотной и адаптированной именно к ракетной технике, а не, к примеру, к велосипедостроению. На экране компьютера уже вырисовывались контуры будущей конструкции. Но перед самым обедом судьба решила напомнить о своем существовании, причем самым нахальным образом: завис «Кадмех». Самостоятельные попытки оживить программу ни к чему не привели. Графический редактор упорно отказывался запускаться, выдавая сакраментальное сообщение: «Поврежден исполняемый файл». Мысленно чертыхнувшись, Стас позвонил программистам. На том конце провода, выслушав сбивчивые объяснения инженера, недовольно буркнули по поводу способностей некоторых чайников обращаться с техникой чуть сложнее мусорного ведра и пообещали зайти после обеда.
Делать было нечего. До перерыва оставалось целых полчаса. Основные расчеты были выполнены, для дальнейшей работы требовалось только проработать чертежи. Пока Стас пытался наладить свой компьютер, остальные сотрудники отдела были заняты каждый своим делом. Даже Наташенька, молодой специалист, уже полгода пытавшаяся научиться отличать вектор тяги от рулевой тяги, а кабель от кобеля, нахмурив черны брови и сжав губы, упорно барабанила по клавиатуре. Все были при деле. Андрей Карлович, бросив мимолетный взгляд на Стаса, загадочно улыбнулся и вернулся к изучению толстенного справочника. Пить кофе перед обедом не было смысла, гонять «Тетрис» не хотелось, читать было лень. Можно было, конечно, запустить «Паркан», новую космическую игрушку-стрелялку, но, во-первых, это не на полчаса, а гораздо дольше, а во-вторых, Андрей Карлович - мужик, конечно, мировой, но может не понять. Делать было нечего, и Стас направился в курилку.
В дальнем конце коридора, отведенном для курящих сотрудников и обозначенном соответствующими плакатами и веселеньким противопожарным щитом с огнетушителем, баграми, лопатой и ведром, трепалась жизнерадостная компания лаборантов из сектора несущих конструкций. Судя по обрывкам разговора, у них вырубилось электричество. Поздоровавшись, Стас закурил сигарету, первую за сегодняшний рабочий день. Те, что были выкурены утром до работы, не считались. Разговор в курилке постепенно от обсуждения качества проводки в лаборатории и анатомических особенностей электриков и тайн их интимной жизни плавно перешел на нейтральные темы, на женщин в первую очередь.
Дима Карелов, невысокий, полноватый, с явно проступающей лысиной на макушке, внешне напоминающий футбольный мяч, но тем не менее пользующийся бешеным успехом у женщин, рассказывал о своем последнем приключении. Будучи джентльменом, Дима имени не называл, но всем и так было ясно, что речь идет о его последней пассии, Марине из бухгалтерии. Рассказчиком он был великолепным. Особый восторг у слушателей вызвало упоминание об использовании в качестве ложа для любовных утех вибростенда. А вибростенд у них был хороший, большой, на нем корпус зенитной ракеты помещается. На местного Казанову тут же посыпались уточняющие вопросы, самым невинным из которых был: «Что же ты забыл стенд включить?» Дима, не растерявшись, предложил коллегам самим попробовать секс на работающем на полную мощность стенде и продолжил повествование.
Стас слушал разглагольствования Карелова вполуха, несмотря на общее веселье, в душе у него зашевелилась легкая зависть. В отличие от обаятельного весельчака Димы Карелова, он не мог похвастаться столь многочисленными и легкими победами. Вроде бы и карьера удачно складывается, уже ведущий специалист, и зарплата приличная, и отдельную квартиру получил два года назад, и внешностью бог не обидел, а поди ж ты... С последней своей подругой он расстался месяц назад. Сначала все было в порядке. И красавица, и умница, и в постели хороша до безобразия и после безобразия, одним словом, «комсомолка, спортсменка, активистка», но всего через полгода после знакомства Света стала слишком настойчиво намекать, что пора бы зарегистрировать отношения. На что Стас ответил, что еще не готов взвалить на себя такую ответственность, как создание новой «ячейки общества», проще говоря, жениться. И предложил подождать еще полгода. В ответ Света громко хлопнула дверью и ушла, кажется, навсегда. Во всяком случае, больше не звонила.
За пикантными разговорами незаметно прошло время, и веселая компания, побросав окурки в жестяную банку из-под кофе, заменявшую нормальную пепельницу, потянулась в столовую. Не раздумывая над выбором, Стас взял комплексный обед за пять рублей и, пристроившись за столиком у окна, принялся поглощать солянку. Прямо над кассой висел транспарант, стилизованный под Маяковского:
Пальцем в солонку? Стой!
Что ты
Себе
Позволяешь?!
Мало ли где еще
Ты им ковыряешь!
Плакат появился недавно, после того как заведующий столовой прочел сборник Стругацких. Видимо, именно эта фраза сильнее всего задела его душу. Правда, реакция сотрудников реального советского номерного КБ сильно отличалась от литературных героев из НИИ ЧАВО. Была более здоровой, что ли. Во всяком случае, никто в обморок не падал и нос не морщил. За время Перестройки люди привыкли и не к такому.
Доев свой обед, Стас побросал тарелки в окошко моечной и неторопливо вернулся в свой родной отдел. Делать было нечего, до конца перерыва оставалось целых полчаса, и еще неизвестно, сколько времени ждать программиста. В отделе все занимались своими делами. Вера Сергеевна и Наташа пили чай. Виктор Петрович и Толя еще не вернулись с обеда. Андрей Карлович читал справочник, похоже, он даже не ходил обедать. Только Павел Николаевич, кивнув вошедшему Стасу, с ходу предложил партию в шахматы. Но, получив отказ, махнул рукой и сел играть с компьютером.
А за окном светило яркое солнце. Середина июля. Самое лучшее время. Во дворе в тени старой развесистой ивы расположилась компания рабочих с опытного производства, справедливо считавших, что в такую погоду грех проводить законный перерыв в душном цехе. За красным приземистым производственным корпусом, построенным еще в 30-е годы, виднелись ажурные радарные антенны военного аэродрома и железная скособоченная вышка управления полетами. В небе кружилась четверка истребителей, серебристые машины легко выписывали фигуры высшего пилотажа. За хвостами машин тянулись молочные полосы инверсионных следов. До Стаса доносился приглушенный расстоянием, километров десять, не меньше, уверенный гул мощных двигателей.
«Учебные полеты, - подумал Стас, - летают себе и в ус не дуют.
Высоко лечу - далеко гляжу... Но, с другой стороны, на земле вас ждем мы - зенитчики. И ваши прекрасные скоростные машины для нас - не более чем мишень, пусть даже и маневренная. Через месяц поеду на полигон в Пономаревку на пробные пуски последнего изделия». При мыслях о командировке Стас довольно потянулся. На полигоне совсем другая жизнь: там свежий воздух, много интересной работы, хорошие ребята от смежников, постоянные пуски, интересное общение, а по вечерам шашлычок прямо у веранды клуба и красное вино, выдаваемое за вредность. Смежники с КамАЗа обещали привезти настоящий шотландский виски. Надеюсь, не обманут. А затем, уже в сентябре, отпуск!!! Надо будет смотаться в Крым. На пару недель. Поваляться на пляже, посидеть в кафешках, как грибы после дождя покрывших все курортные города. Да и приключения, куда же без них! Крымское солнышко удивительно действует на женщин - готовы на все с первым встречным.
От приятных размышлений Стаса отвлекло появление длинноволосого очкастого молодого человека в джинсе. Бесцеремонно ввалившись в отдел, очкарик громогласно вопросил:
- Ну, у кого тут прога гикнулась?
Это был программист. И где кадры таких набирают? Правда, «Кадмех» он оживил за пять минут. При этом даже не пострадали базы данных и архивные наработки. Попутно специалист почистил диск от мусора и подстроил интерфейс операционки. Компьютеры в КБ стояли отечественные, у Станислава был «Полет-18», в просторечии именуемый «пролетом», но, вопреки подпольной кличке, машинка была хорошей, почти не уступала даже хваленому «Пентиум-3». Да и операционная система «Вектор-4», несмотря на простенький интерфейс, славилась своей надежностью, скоростью работы и уникальной совместимостью: под «Вектором» надежно работали не только «Уникс»-приложения и родные программные пакеты, но и приложения для Виндовса. Специалисты даже умудрялись запускать под «Вектором» программы для «Макинтоша».
Программист оказался в хорошем настроении, ни разу не прокомментировал способности Стаса к работе на компьютере, и даже дал пару советов по настройке «Кадмеха». Правда, Стас почти ничего не понял, так как тот изъяснялся исключительно на своем варварском наречии, недоступном нормальным людям.
Махнув рукой вслед удаляющемуся специалисту, Стас сел за компьютер и с воодушевлением принялся за работу. Дело спорилось. Уже через пару часов Стас, откинувшись на спинку стула, разглядывал вырисовавшийся на экране узел управления рулями.
- Андрей Карлович, - позвал он начальника отдела, вдосталь налюбовавшись красотой технического решения, - взгляните.
И именно в этот момент судьба развернулась на все 180 градусов и широко улыбнулась. И ничего удивительного в том, что улыбка судьбы обернулась телефонным звонком. Трубку схватила Наташенька.
- Алло, да, пятый сектор. Да, да, на месте, сейчас позову.
Станислав, это вас, - срывающимся голосом промолвила Наташа в пространство, прижимая трубку к груди, - секретный отдел.
Стас молча пожал плечами и направился к телефону. Мало ли что им там понадобилось. Может, уточнить сроки поездки на полигон. Секретчики всегда уделяли пристальное внимание перемещениям техники за пределы Конструкторского бюро.
- Рубанов слушает.
- Станислав Петрович, пожалуйста, зайдите к Никифорову, это срочно, - трубка отозвалась прокуренным голосом секретарши начальника Отдела внутренней безопасности, обычно называемого Секретным отделом. Только полный идиот не знал, что Отдел безопасности не имел никакого отношения к ВОХРу, а комплектовался исключительно комитетчиками. Странно. Стас не мог припомнить ничего, способного послужить поводом к этому вызову. Обычно Секретный отдел редко пересекался с техническими специалистами, стараясь делать свою работу незаметно от остальных сотрудников КБ. Но, с другой стороны, мало ли кто там чего ляпнул.
По дороге к кабинету начальника Отдела безопасности полковника Никифорова Станислав лихорадочно прокручивал в голове список своих друзей и знакомых, способных заинтересовать всесильный комитет.
Ленка Серебрякова одно время путалась с арабом. Но, во-первых, Стас с ней давно не встречался, а во вторых, по слухам, большинство ее друзей и подруг прекратили с ней общаться, «подстилка черножопого» - еще подцепишь что при рукопожатии. Дима Портнов держит свой автосервис, естественно, работает с «черным налом». А кто из предпринимателей не уклоняется от налогов?! Но КГБ такой мелочовкой не занимается. Это дело ОБХСС - ловить мелкую рыбешку.
Разве что Витька Гоц, старый школьный приятель, связался с каким-то полуподпольным «Народным фронтом». Он еще хвастался, что ему дали почитать самиздатовскую книгу Виктора Суворова про Великую Отечественную. Якобы Сталин в 41-м сам собирался напасть на Германию, но Гитлер его опередил. Один знакомый Стаса, увлекающийся историей, говорил, что без смеха читать эту бодягу невозможно. Дичь совершеннейшая. Такие вещи могут воспринимать только «юноши с горящими глазами» и кашей вместо мозгов. А впрочем, нет ничего криминального в чтении самиздата. В Интернете совершенно свободно можно найти и не такое. Официально запрещенных книг нет со времен Перестройки, другое дело, есть неиздаваемая литература, но это, как говорится, совсем из другой оперы. И все, что нельзя найти в магазинах или на книжных развалах, совершенно свободно можно скачать в Интернете на домене «.su». Все знают, что запрещать в Интернете что-либо может только полный идиот. Гоц, конечно, мог вляпаться в какую-нибудь историю, но в этом случае никто бы и не узнал об аресте.
Приближаясь к кабинету Никифорова, Стас, так и не найдя «порочащих связей», решительно плюнул на своих знакомых. На месте узнаем, зачем пригласили. Секретарша при виде Станислава Рубанова молча кивнула в сторону двери в кабинет. Значит, не занят, ждет. Так и оказалось. Сам полковник Никифоров первым поднялся навстречу посетителю и прямо через стол протянул руку.
- Проходите, присаживайтесь. - Рукопожатие секретчика было по-настоящему крепким. Антон Павлович был, как обычно, одет в демократичный однобортный пиджак «мокрый шелк» и синюю рубашку с пестрым галстуком. Но никакая гражданская одежда не могла скрыть его молодцеватую выправку, приобретенную за долгие годы службы. Худощавый, жилистый, с глубоко посаженными глазами серо-стального оттенка, с короткой стрижкой и дежурной располагающей улыбкой на лице, Никифоров светился здоровьем и энергией. Все знали, что он не курит, позволяет себе не больше фужера красного вина по праздникам, много времени проводит в спортзале и надеется дожить до ста лет.
- Станислав Петрович, есть к вам одно дело. Я слышал, вы в ближайшее время собираетесь на полигон?
- Да, Антон Павлович, через месяц, как только закончим отладку изделия.
- И как? Планируете завершить испытания или придется еще дорабатывать?
- А кто его знает, - Стас постучал костяшками пальцев по столу. - Вроде все нормально. Должны, по идее, завершить работу, если головка опять не подведет.
- Вы уж постарайтесь. Сами знаете, новый комплекс очень нужен стране. Агрессор не дремлет.
Стас и без секретчика знал, что работы надо завершать. Уже сколько лет потрачено на эту систему. И все равно, раньше Нового года на государственные испытания ее не предъявят. Слишком уникальная система. Практически первая в мире противоракетная большой дальности. Разумеется, имеются аналоги, и у нас, и у них, но все они с ядерной боевой частью, а «С-400» должен с обычной боеголовкой прикрывать радиус до четырехсот километров от любого летающего объекта, начиная с боеголовки баллистической ракеты до идущего на бреющем «Томагавка». Конструкторы сейчас доводили до ума комбинированную головку самонаведения. По техническому заданию она должна самостоятельно отсеивать ложные цели, но пока у электронщиков что-то не ладилось.
- А потом? После испытаний? Опять на работу или в отпуск?
- Ну, это как отпустят, - отшутился Стас, как будто Никифоров не знал график отпусков.
- Да вы курите, не стесняйтесь, - предложил Антон Павлович, пододвигая к Стасу массивную бронзовую пепельницу. Это означало, что вежливые расспросы закончились и начинается серьезный разговор. Совершенно не связанный со всякой мелочью вроде увлекающихся демократией друзей и завершением работ над новым комплексом ПВО. - Вы еще не женаты? - утвердительно спросил Никифоров. - И не собираетесь?
- Нет, пока планов не строил.
- Это понятно, серьезный молодой человек, хороший специалист, честолюбив, политикой не увлекается, спортом занимается от случая к случаю, немного стеснителен, с последней девушкой расстался месяц назад... - Было видно, что полковник успел ознакомиться с досье Рубанова и демонстрировал это только для того, чтобы еще раз акцентировать внимание на серьезности разговора. - Станислав, как вы относитесь к длительной командировке в загранку?
- Гм, я пока не думал. - Стас нервно провел ладонью по волосам. Интересное предложение, положительно судьба решила преподнести сюрприз.
- Нужны специалисты для настройки и ввода в строй «Буков». Работа сложная, ответственная. Мало того что «Бук» сам по себе требует грамотного отношения, так еще надо встроить батареи в единый комплекс ПВО. Справитесь?
- А с какими системами целеуказания придется работать? - Стас незаметно для себя закурил. Работа на самом деле предлагалась интересная. Он уже работал с армейским комплексом «Бук», приходилось и электронику настраивать, и направляющие рамы кувалдой править. Больше всего забот доставляли внешние целеуказатели, но это общая проблема всех систем ПВО сложнее пулемета.
- Точно не могу сказать, мне известно только то, что это будет комбинированная система управления, ориентированная на оптоэлектронные и спутниковые целеуказатели.
- Я, честно говоря, не работал с такими системами. В Союзе, сами знаете, ПВО строится на базе радарных комплексов, - ответил Стас, задумчиво разглядывая потолок.
Работу на самом деле предлагают интересную. До настоящего времени «Буки» поставлялись только в Индию и Финляндию, и то в незначительном количестве. Всего десяток комплексов. Заказчик явно готовится к массированным ракетным ударам, когда в первую очередь выводятся из строя радары, но достаточно богат, чтобы закупать новейшую технику. Чаше всего покупали новые комплексы «Тор» и модернизированный «Куб», зенитные системы, оптимальные по критерию «цена - качество». Или разрекламированные дорогие тяжелые «С-300». Интересно, кто это может быть? Явно не арабы и не китайцы, им нет резона обновлять ПВО. Естественно, не Европа, сейчас даже бывший соцлагерь ориентируется на западную технику, да и денег у них нет. Может, Индия? Но индусы если и собираются с кем-то воевать, так только с Пакистаном, а все пакистанские ВВС эскадрилья «МиГов» перещелкает в течение получаса. В принципе возможен Китай, у них есть свои спутники разведки. Если бы еще можно было это убожество применить для наведения ракет. Но нет, судя по всему, покупатель планирует использовать данные с советских спутников.
- Ну, так что? Согласны? Или еще думаете?
- А если не секрет, куда командировка?
- Это уже не секрет. В Югославию, - ответил Никифоров, удовлетворенно глядя в глаза Рубанова.
- В Косово?
- Может быть, но маловероятно. Вас планируют направить в части, базирующиеся под Белградом. Места, говорят, чудесные: старый город, Дунай, мосты и кафе на каждом шагу, а какие там девушки! - вздохнул секретчик.
- Поеду. Естественно, поеду. Кто-то же должен помочь сербам, - тихо ответил Стас. А с другой стороны, такой шанс выпадает только раз в жизни. Если предложили - надо соглашаться, второго раза не будет. КГБ никогда не предлагает дважды. Это жизнь.
- Очень хорошо! Я знал, что вы согласитесь. У вас как раз такое время, когда нужно и можно посмотреть мир. Документы мы уже начали оформлять, так что на волокиту времени почти не потратите. Одно плохо, поездка планируется с осени до конца зимы. Но зимой там тепло, а осенью начинается сезон молодого вина. Представляете, Станислав, у них в каждом селе есть винный заводик, а бывает, и не один. Как у нас на Кавказе. Жизни не хватит все перепробовать.
- А я думал, меня посылают работать?! - притворно удивился Стас.
- Не бойтесь, работы хватит, но и впечатлений наберетесь, - рассмеялся в ответ на шутку Антон Павлович. - Значит, так. Вот вам анкеты, заполните заранее, вот направление в ОВИР. Идете прямо в приемную, скажете, что от КГБ, нечего в очередях тратить время, там вам все оформят - и загранпаспорт, и визу, и билеты, все, что положено.
- Простите, а когда уезжать?
- С сентября месяца и до марта, так что перезимуете в теплых краях. Затем на два месяца в любой санаторий по выбору. Разумеется, лечение, отдых, проживание за счет заказчика, и 50 процентов добавки к окладу, плюс командировочные. Одно удовольствие, а не командировка.
День завершился спокойно. После работы Стас забежал в магазин прикупить хлеб, кефир и, самое главное, кофе. Решив не жадничать, взял банку хорошего «Чибо» и большую жестянку «Нескафе». Дома, на скорую руку поужинав жареной картошкой с колбасой, Стас расположился перед телевизором. Сегодняшний разговор пробудил у него интерес к международной политике и мировым новостям.
В Югославии постреливают, и, говорят, сильно постреливают. Но Стас относился к этому спокойно. Где только не стреляют - у нас тоже на Кавказе бандиты шастают. А в Югославии неспокойно только в Косово, а он едет в Белград или под Белград. И даже если судьба занесет его в Косово, трудно поверить, что небритые албанские сепаратисты нападут на хорошо охраняемый полк ПВО только для того, чтобы убить русского специалиста. Глупо. Так могут думать только индивиды с манией величия или на самом деле причастные к Большой Военной Тайне. Таковым Стас себя не считал.
Возможные бомбежки НАТО? Но пока дело ограничивается санкциями. Да и они же не такие дураки, как в голливудских блокбастерах. У них есть нормальная разведка, которая быстро обнаружит, что у сербов появились современные зенитные системы. Станислав Рубанов превосходно знал, что такое дивизион «Буков». Эти, казалось бы, неповоротливые громоздкие машины разворачиваются в боевое положение за считаные минуты и мгновенно вычищают небо в радиусе 30-40 км, сбивая все, что летает и способно засекаться головками ракет. А активные головки самонаведения не срабатывают только на призраки и фантомы. Скорее всего американцы покричат и успокоятся. Тем более у югославов есть не только ракеты, но и истребители-перехватчики. На прошлой неделе по телевизору показывали, как югославский «МиГ-29М» завалил над Воеводино венгерского нарушителя, кажется, «МиГ-23».
Ничего у НАТО не выйдет, это вам не Ирак. Помнится, весной был скандал - наши поставили в Югославию новое оснащение для ЗРК «Квадрат». Старье, конечно, но после модернизации способны валить даже хваленые «Стелсы».
По телевизору наконец-то ежевечерняя мексиканская жвачка сменилась заставкой программы «Вести». Хлеборобы ударными темпами засыпают в закрома Родины урожай зерновых. Как и в прошлом году, хлеба стране хватит с избытком. В Новосибирске построен Дворец культуры с залом на 1500 мест. В Северодвинске введен в строй новый эсминец. В Средней Азии посадили очередного чиновника. В Москве прошел несанкционированный митинг в поддержку права на самоопределение народов Северного Кавказа. Все 150 митингующих успешно разогнаны милицией, трое зачинщиков задержаны. Наконец, о спорте...
Между бравурными вестями с полей и репортажем из Ферганы уместилась коротенькая новость из Югославии: правительственные войска отбили у экстремистов какой-то городок. Название Стас не запомнил. Сурового вида корреспондент зачитал короткое сообщение на фоне разрушенной халупы, и все. Следом пошла информация из Ферганской долины. Недовольный таким положением дел, Стас дал себе слово: завтра же на работе найти в Интернете все, что касается последних событий в Югославии.
В дверь позвонили. Отыскав под креслом тапочки, Стас пошел открывать. На пороге обнаружился приснопамятный Витька Гоц, радостно улыбающийся и с подозрительной картонной папкой под мышкой.
- Ну, что стоишь? Проходи, - буркнул Стас, пропуская готового взорваться сенсацией приятеля.
- Слушай, Стас, - сбивчиво заговорил Витек, выждав, пока хозяин квартиры, выглянув в коридор, закрыл за ним дверь, - мне вчера такое дали почитать! Закачаешься!
Стас недоверчиво покачал головой, молча извлек из-под тумбочки пару тапочек и протянул их гостю. Витька вроде взрослый человек, а до сих пор детство в одном месте играет. Давно уже пора остепениться, бросить все эти демфронтовские сходки и маевки, позабыть телефоны подозрительных приятелей-революционеров. Устроиться на нормальную работу. А то так и будет до самой пенсии в рекламном агентстве куплеты сочинять: «Новая пицца - нельзя не отравиться». Жениться, наконец. При этих мыслях Стас бросил придирчивый взгляд на давно не стиранные занавески в гостиной и глубоко вздохнул. Ладно, пусть сначала работу поменяет.
- Слушай, Стас, я тебе когда-нибудь врал?
- Вроде нет, - глубокомысленно ответил Станислав, насыпая в чашки ароматный «Нескафе». Все равно все врут, но говорить это в глаза неприлично.
- А когда-нибудь подставлял? - продолжил Витек.
- Вроде нет, зачем тебе меня подставлять?
- Тогда как ты относишься к правам человека?
- Гм, а что ты имеешь в виду? Права какого человека? - от такого вопроса Стас чуть не поперхнулся. В этом весь Витька, чтобы уловить ход его мысли, надо сильно постараться.
- Ну, понимаешь, вчера гэбисты устроили провокацию и арестовали Старохатскую! Это же настоящий беспредел. Натурально! Человек всю жизнь боролся против тоталитаризма, страдал, сидел в тюрьме и психушке, - надрывался Витек, - а вчера ее арестовали прямо на митинге.
- Ну и что? Если она псих, значит, нечего по митингам ходить. - Стас вспомнил эту Старохатскую. В свое время она ярким метеором пронеслась по политическому небосклону Советского Союза. Антикоммунистка со стажем, противник любых проявлений государственности. Известный борец против тоталитаризма и защитник всех убогих и угнетенных Валерия Старохатская стала известна в славные 80-е во время мятежа в Прибалтике. Впоследствии неоднократно привлекалась к уголовной ответственности. В 92-м году после провокационных выступлений в поддержку чеченских и грузинских сепаратистов ее квартира была разгромлена возмущенными гражданами. Сама Старохатская успела убежать от народного гнева и до недавнего времени активной политикой не занималась. Видимо, опять взялась за старое, если ее арестовали. О, как раз по телевизору идет материал о митинге в Москве. Все понятно, давняя защитница бедных угнетаемых бандитов и фашистов взялась за старое.
Станислав не испытывал никаких чувств по отношению к этой фурии. Разумеется, ни один нормальный человек не мог сказать ничего хорошего в пользу чеченцев, особенно после того, что они устроили на Кавказе в 92-м году. Бандиты открыто убивали, насиловали и грабили. Начали вырезать русских. Но, с другой стороны, методы советского правительства, железной рукой усмирившего мятеж, тоже трудно было назвать популярными. После подавления мятежа генерала Дудаева все выжившие чеченцы были лишены гражданства и депортированы в Турцию. Но, если по-честному, лучше так, чем оставить тлеющий очаг. Раковую опухоль надо вырезать решительно и быстро.

Предыдущая страница 2 Следующая страница


3 Андрей Максимушкин

Со своей стороны, турецкое правительство уже успело неоднократно пожалеть о своем решении приютить братьев-мусульман и изредка зондировало почву на предмет возвращения беженцев домой. Советская дипломатия оставалась непреклонной, раз дали приют - расхлебывайте сами. На новом месте «бедные борцы за свободу» быстро развернули рэкет, торговлю наркотиками и женщинами. Это была нация, генетически неспособная жить мирно, не обижая соседей. Все шло к тому, что скоро гордый чеченский народ получит очередной геноцид, на этот раз в Турции.
- Да как ты можешь говорить, что она псих! - от возмущения Витек побледнел. - Ты же не врач, ты не можешь ставить диагноз!
- Но ты же сам сказал!
- Когда?
- Ну, ты сказал, что Старохатская лечилась в психушке. - На лице Стаса читалось искреннее изумление.
- Так ее же лечили насильно, ее специально прятали в психушку, за ее убеждения.
- Гм, как я помню, социально опасных пациентов можно лечить насильно. - Стас еле сдерживался, чтобы не захохотать, его всегда умиляла наивность Витька. Вроде взрослый человек, а верит всем этим сказкам о бедных замученных злыми дядями из КГБ диссидентах. После августовского переворота в Союзе практически не судили за инакомыслие. Вот за разжигание национальной розни и призыв к вооруженному мятежу судили, особенно в начале 90-х годов. И правильно, нечего революции устраивать. - Ладно, шучу я. - Станислав демонстративно поднял руки вверх. - Давай выкладывай, что ты там принес.
- После таких шуток... - неразборчиво буркнул Витек. - Сам же знаешь, что в этой стране никогда не было свободы.
- Ладно, ладно, извини. - Последнее утверждение Гоца было спорным. По мнению Стаса, в Союзе уже давно не было проблем со свободами. Число крупных политических партий перевалило за дюжину, печатались сотни газет на любой вкус, Интернет давал доступ к любой информации в любой части света. И с выездом за границу стало просто. Не то что до Перестройки и августовского переворота.
- Я тут такую информацию надыбал. Да ты сам посмотри. В Монголии наша гэбня проводит опыты над людьми. - Витя положил на стол картонную папку на тесемках с надписью «Дело». - Здесь уникальные фотографии.
- Давай показывай эту уникальность. - Стас потянулся к папке.
- Оказывается, еще в 93-м году над Байкалом сбили НЛО, пилоты попали кагэбэшникам, и те проводят эксперименты над женщинами в Монголии. Они подсаживают им эмбрионы инопланетян! И смотри, что получается.
- Да, интересное фото, - протянул Стас, разглядывая вырезку из газеты, текст был на английском. И разочарованно положил обратно в папку, к точно таким же фотографиям младенцев. Разумеется, выглядели они ужасно: серая, похожая на оберточную бумагу кожа, низкий лоб, выпученные глаза. Обычные даунята, дети с синдромом Дауна. К сожалению, такие иногда рождаются, и на самом деле похожи на инопланетян, во всяком случае, какими их рисуют в уфологических журналах. Вот только ничего общего с НЛО синдром Дауна не имеет. Но объяснять это Вите дохлое дело. Если ему что-нибудь втемяшилось в голову, то это надолго. Лучше со всем соглашаться и не спорить. Спорить с Витей бесполезно.

Глава 5
ЛЕТЧИК. 1998 г.

Эскадрилья «МиГов» с резким набором высоты на полной скорости выскочила из зоны действия ракет вражеских штурмовиков, оставшихся далеко позади. Судя по всему, противник и не помышлял о драке. Потеряв в скоротечном бою 7 машин, тяжелые тихоходные «Тандерболты», сбросив бомбы и ракеты, уходили на бреющем полете. Штурмовики прижимались к земле, стараясь скрыться от навалившейся на них эскадрильи истребителей. Да и не могут штурмовики тягаться с верткими маневренными фронтовыми истребителями. Другие у них задачи.
«МиГи» тем временем, быстро восстановив строй и оставив за хвостом удирающих «Тандерболтов», уходили прочь от линии фронта в глубь вражеской территории. Перед эскадрильей стояла более важная задача, чем охота за ударными группами противника. Жаль потраченных ракет, в боекомплекте у «МиГ-29» их всего 6. Но зато нашим танкам и мотострелкам, идущим в прорыв, будет легче. Высота 14 000 метров. По команде ведущего второе и третье звенья разошлись в стороны, образуя фронт в 80 километров. Курс юго-юго-восток, скорость 1600 км/ч. В шлемофонах летчиков звучит бодрый механический голос наземного командного поста: «До цели две минуты полета. Приготовиться».
Сергей привычно окинул взглядом приборы. Все в порядке. За фонарем кабины прямо по курсу чистое безоблачное небо, только чуть слева виднеются легкие перья стратосферных облаков. Далеко внизу под крыло истребителя убегает темно-серая скалистая равнина, местами, расчерченная желто-красными языками песков. Летим в тылу противника, но в стороне от войсковых колонн и прочих охраняемых объектов. Зениток можно не опасаться. Это хорошо, значит, основное внимание только на воздух. Гораздо хуже, когда приходится на сверхзвуке прорываться на бреющем через пробелы вражеской ПВО. Когда руки сводит от напряжения, перед глазами двоится от перегрузок, а самолет бросает из стороны в сторону, как пробку в море. И все только затем, чтобы, чуть поднявшись над землей, увидеть пикирующий прямо на тебя «F-15» «Игл» и пару ракет по курсу. Далеко не каждый сразу сообразит, что надо не принимать лобовую атаку или, сбросив газ, подныривать под противника, прямо под его пушку. А резким виражом уходить за ближайшую горку с одновременным отстрелом тепловых ловушек и выбросом дипольных отражателей и только затем набирать высоту и принимать бой.
Короткая команда комэска, и самолеты лезут еще выше, на отметку 17 тысяч, и опять горизонтальный полет. Кажется, что разреженный воздух не в силах удержать тяжелые машины, но зато так удобнее принимать бой, да и у радаров максимальный обзор. Луч радара неустанно ощупывает горизонт, но пока на экране только трое ведомых Сергея и в сорока километрах правее яркие отметки первого звена.
Полет нормальный, турбокомпрессоры с ревом загоняют разреженный воздух в камеры сгорания мощных двигателей. «Обнаружена цель», - звучит мягкий девичий голос системы звукового оповещения. Сергей скосил глаз на индикаторную панель. Точно, чуть левее курса на самом пределе дальности радара появились отметки. Это противник. Идут ниже «МиГов», скорость 800 км/ч. Все, начинаем бой. Сергей коротко сообщил командиру об обнаруженном противнике и сбросил скорость, позволяя товарищам перестроиться перед боем.
Включены все системы. Форсаж. Курс на перехват. Цели медленно ползут по экрану. Но это только иллюзия, на самом деле «МиГи» несутся с бешеной скоростью, в два раза быстрее звука. Дистанция неотвратимо уменьшается с каждой секундой. Все. 50 километров до противника. Летчики распределяют цели. Вокруг отметки выбранного самолета противника вспыхивает красный кружок. Блокировка с оружия давно снята. Пальцы нежно поглаживают кнопку. Пуск! Две ракеты «Р-27» срываются с пилонов. Самолет ощутимо вздрагивает. Полный газ! Выжать скорость до предела. На экране локатора рябит от отметок самолетов и ракет. Противник заметил атакующую эскадрилью «МиГов» и разворачивается навстречу. Поздно, поздно. Тяжелые ракеты уже захватили цель. Вдалеке прямо по курсу истребителей вспыхивают яркие взрывы. Один, второй, третий... девять взрывов. Значит, девять вражеских машин превратились в обломки. Это хорошо, очень хорошо для пуска на предельную дальность. Каждый «МиГ-29» стрелял двумя ракетами, у комэска четыре. Всего 26 огнехвостых дьяволов «Р-27». Треть ракет нашла свою цель. Отличный результат.
Острый глаз Сергея разглядел приближающиеся темные точки. Вот они! Очнулись! Экран радара подернулся рябью помех. Быстро переключить режимы радара, включить фильтр. Так, лучше, нет - не то, совсем плохо. Вот так пойдет. Противник все ближе, судя по отметкам, это «F-16» «Фалькон». Опасный противник. Но в ближнем бою «МиГу-29» нет равных. Подеремся, проверим, что у них течет в жилах. Черт! Они стреляют! Ничего, идем на сближение, резкий вираж вправо, так что истребитель встает на дыбы. Ведомый молодец, уловил маневр и уходит с набором высоты. Включить «глушилку» и закрутить бочку, затем на пару секунд удержать машину горизонтально и резко штурвал на себя и газ плавненько так выжать. Истребитель вздыбился носом к небу, «коброй» зависая на огненных струях реактивных двигателей. Перед глазами темное небо и яркие звезды. На такой высоте они видны в любое время суток. Ракета прошла мимо. Выровняться. Перед глазами мелькнул хвост потерявшей цель ракеты. В наушниках противный тонкий писк «Березы», системы оповещения о радарном облучении. Поворот влево и ускорение. Моторы довольно ревут, сжигая в топках керосин.
Вот он, гад! Прямо перед носом «МиГа». Лазерный луч нашлемного целеуказателя впился в силуэт вражеского самолета. Пальцы автоматически нажали на пуск. На такой дистанции невозможно промахнуться. Достаточно и одной ракеты. Так и есть. Противник бросил свою машину в крутое пике, пытаясь стряхнуть с хвоста русскую ракету. Но тщетно, инфракрасная головка самонаведения ближней ракеты «Р-73» надежно захватила цель, через десять секунд под правым стабилизатором «F-16» полыхнуло огнем. Взрывом напрочь оторвало стабилизатор и перекорежило сопло двигателя. Все, этот больше не жилец. Отлетался!
Не расслабляться, в ушах звучит крик о помощи - Петьке Дубинину зашли в хвост два «F-16» и сосредоточенно поливают огнем из пушек отчаянно маневрирующий «МиГ-29». Легкий доворот штурвала, и противник вплывает в кружок нашлемного прицела. Короткая очередь, от черного корпуса истребителя отлетают куски обшивки, из пробоины за фонарем кабины выглядывает язычок пламени. Этот тоже готов. Принимайте жареного сокола! В это время ведомый Сашка Хохол расправляется со вторым противником. Прямо перед носом машины Сергея проносится трассирующая очередь. Не думая, на одних инстинктах дернуть штурвал в сторону, уходя от противника. В ушах тревожно звучит голос системы предупреждения. Машина чуть не свалилась в штопор, и только бортовая ЭВМ удержала истребитель горизонтально. Противник проносится мимо, выискивая жертву, но напарывается на ракету на встречном курсе. Взрывом отрывает крыло, и самолет, беспомощно кувыркаясь, падает.
Оглядеться по сторонам. Короткий взгляд на приборы и локатор. Наших осталось только девять. Витька Чернов потерял ведомого, еще завалили двоих из третьего звена. Но охранение сбито. Шесть «F-16» превращены в обломки, еще один отбивается от Димы и Валеры. Все. Конец охоты. Короткая очередь, и последний противник валится в штопор, в сторону отлетает половина крыла.
Во время боя потрачены почти все ракеты. Боекомплект пушек исчерпан на треть, но цель рейда близка. Перестроившись, самолеты рванули вперед. Вдогонку за удирающим стратегическим бомбардировщиком «В-2А» «Спирит». Летающий линкор, почти невидимый для радаров, с ядерными ракетами со спутниковым наведением в бомбоотсеках, «Спирит» нес смерть идущим в прорыв советским танковым дивизиям. Перехватить и уничтожить, любой ценой.
На экранах радаров сплошное «молоко», противник борется за свою жизнь, забивая эфир помехами и радарными фантомами ложных целей из дипольных отражателей. Но это его не спасает. Среди сплошной пелены помех компьютеры «МиГов» выделили четыре отметки истребителей сопровождения, окружающих смазанный, почти незаметный отпечаток «Стелса». Истребители идут на предельной скорости. 2400 км/ч. Противник все ближе и ближе. 30 км. 25 км. 20 км. Головки самонаведения ракет уже захватили цель и только ждут команду «Пуск». Глаз уже различает широкий, серпообразный, напоминающий летучую мышь силуэт «Спирита» и две пары «Иглов». Четыре эскортных истребителя разворачиваются, готовые до конца выполнить свой долг. Или скорее погибнуть с честью. Девятке «МиГ-29М» они на один зуб.
Писк «Березы», яркие отметки на радаре, короткие экономные очереди, маневры на пределе прочности машины. Сергей и не заметил, как небо очистилось от вражеских истребителей. Теперь только догнать и расстрелять «Стелс» оставшейся ракетой.
«Сзади!» - прозвучал истошный крик ведомого, и следом писк «Березы». Резкий поворот с торможением, разворот. Сначала действовать, потом думать, те, кто поступает иначе, долго не живут. Взгляд влево. Ствол пушки, как привязанный, следует за нашлемным целеуказателем. Огонь. Промах. Еще очередь, еще. «МиГ» вертится, словно уж на сковородке, повторяя все маневры противника. Есть! Точно в кабину. Черт побери! Их 14, и свалились как снег на голову. За машиной Сергея увязалась ракета. Рывок в сторону и отстрел ловушек. Ушел!
Над головой мелькнул раздвоенный хвост «Игла», легкий плавный доворот элеронами и огонь. Под крылом осталась последняя ракета, но это для «Спирита». В наушниках сплошной дикий мат. Строй давно сломан, каждый дерется сам за себя.
Сергей на мгновение вырвался из карусели боя. На горизонте темный силуэт бомбера. Форсаж! Верная машина прыгнула вперед, разгоняясь. Скорость все 2500 км/ч. Это предел. Даже почти без боеприпаса и с половиной запаса топлива. Но этого хватит. У «Стелса» не больше 900 км/час, и маневренность, словно у мясницкой колоды. На радаре перед машиной почти ничего не видно. Только тепловизор удерживает направление на сопла противника. Впрочем, Сергей сам, вырвавшись из боя, оставил за собой два облака дипольных отражателей. На всякий случай. Цель ближе и ближе. Головка ракеты уже захватила цель. Перед глазами в кольце прицела застыл плоский, как скат, бомбардировщик. Все. Огонь. Ракета срывается с пилона и уносится вперед, Сергей, не торопясь, следует за «Спиритом», подсвечивая его лазерным прицелом. Есть попадание! Тяжелый бомбардировщик вздрагивает от взрыва и плавно кренится на левое крыло. В этот момент в наушниках раздается истошный визг «Березы», и все. Темнота.
Сергей раздраженно сорвал летный шлем и вытер пот со лба. Над головой тускло светила красная лампочка. Поперек индикаторной панели мигала яркая надпись «Вас сбили ракетой». На панорамном экране застыл «Спирит». До ушей доносились приглушенные матюги, видимо, выжившие ребята еще продолжали бой. Часы показывали 14:37. Тренировка длилась больше часа. Сергей неторопливо открыл боковую дверцу и выбрался из тренировочной кабины. В глаза ударил яркий свет люминесцентных ламп.
- Ну что? Сколько сбил?
- Боезапас успел расстрелять?
- Как там Витька? Еще живой?
- Цель догнали? - со всех сторон посыпались вопросы. Сергей молча отмахнулся от любопытных и поплелся к ближайшему стулу. Его шатало, как пьяного. Ребята, понимая его состояние, оставили его в покое и двинулись к только что выбравшемуся из кабины Саше Хохлу.
Сергей плюхнулся на стул и с наслаждением вытянул ноги. Вроде простая тренировка на тренажерах, а устал, как после реального полета. Правильно говорит комполка: тренировка в условиях, максимально приближенных к боевым.
Большую часть учебного зала занимали 12 имитационных кабинок, представлявших собой кабины самолетов, поставленных на специальные рамы. Сейчас восемь из двенадцати кабин были пусты. Оставшиеся четыре с гудением качались из стороны в сторону. Специальные рамы с гидроприводом обеспечивали динамическую нагрузку до пяти G и почти полную иллюзию реального полета. Плоские плазменные экраны и особая программа имитации создавали почти абсолютное подобие настоящей кабины летящего самолета.
В дальнем углу на специальном возвышении за широкоэкранными мониторами сидели командир полка и командир первой эскадрильи, исполнявшие роль инструкторов. Именно от них зависела большая часть каверз, обрушивавшихся на головы летчиков во время «полета». А комполка любил гонять летчиков на грани человеческих возможностей. Вскоре инструкторы поднялись со своих мест. Тренировка закончилась. Пять минут на личные дела и построение в спортзале.
Разбор полетов прошел быстро. Командир не заострял внимание на отдельных незначительных ошибках. Тренажеры - это всего лишь тренажеры. Они, несмотря на все ухищрения конструкторов, не дают полной стопроцентной замены реальному полету, хотя незаменимы при отработке действий в ближнем бою. И не случайно инструкторы доводили занятия до гибели не менее двух третей машин. Видимо, таким образом командование стремилось приучить летчиков к потерям и выработать способность любой ценой выполнять поставленную задачу.
Первые, еще несовершенные одиночные тренажеры появились в 93-м году. И только в специальных экспериментальных частях. Сейчас сделанные по последнему слову техники тренажерные классы на 12 или 16 кабин имелись почти во всех истребительных полках. Командование уделяло занятиям на тренажерах не меньше внимания, чем реальным полетам. Правда, не обходилось без накладок и ляпов. К примеру, все тренажеры делались под истребитель «МиГ-29М» с большим, чем у реального самолета, боекомплектом. В то время как промышленность оснащала армию в основном машинами марок «Су-27» и «Су-35», а старые «МиГ-29» и «МиГ-29М» переделывались по варианту СМТ. На вооружении 41-го иап, в котором служил Сергей, стояли модернизированные «Су-27», пилотирование и боевые возможности которых отличались от «МиГ-29». Два года назад летчики полка во время приезда командующего 1-й воздушной армией задали вопрос о новом тренажере. Командарм обещал разобраться, но воз и ныне там. Конструкторы до сих пор не могут разработать новый учебный комплекс, хотя, казалось бы, минимум работы. Заменить кабины и изменить программное обеспечение. Видимо, в Генштабе просто не хотят тратить деньги и надеются на авось. Вдруг через десять лет появится новая машина.
Сразу после построения летчиков второй эскадрильи распустили до следующего утра. Делать было нечего. В принципе можно смотаться на попутке в город или поиграть в офицерском клубе на бильярде. Но Сергею после сегодняшней тренировки не хотелось никуда ехать и тем более идти в шумный прокуренный клуб. Хотелось просто побыть одному, пойти домой почитать книжку (два дня назад он прикупил свежий роман Лукьяненко, но до сих пор не было ни желания, ни времени читать) или взять удочки и посидеть на берегу тихой речки в паре километров от военного городка.
Но первым делом зайти домой, а затем в столовую на ужин. Поблизости от офицерского клуба Сергея догнал Витя Чернов.
- Серж, ты куда убежал? Ребята собрались в город. На дискотеку. Поехали!
- Сегодня же среда?
- Правильно, среда, - Витя улыбался во весь рот, - в «Фонаре» техновечеринка. Забыл?
- Ладно, поехали, - недолго думая, Сергей обреченно махнул рукой, все равно ребята не отстанут, - только забегу домой форму погладить.
- Пошли, я сам в Дом офицеров, переодеться. Не забудь орден нацепить.
Новенькие ордена Славы были особой гордостью Сергея и Виктора и тайной завистью всего полка. Короткая командировка в Среднеазиатский военный округ, один боевой вылет, и через две недели после возвращения командир дивизии самолично повесил им ордена на грудь. Только Сергей и Виктор знали, сколько нервных клеток стоил им этот вылет. На полный радиус, над горами, через сеть пакистанской ПВО. Перед вылетом проводивший инструктаж полковник в шутку заметил, что, если собьют, шансов на выживание почти нет. Моджахеды их живьем сожгут.
...Сверкающий свежей зеленой краской «ГАЗ-66» остановился у городского парка. Летчики быстро выпрыгнули из тентованного кузова и, помахав вслед подбросившему их до города интенданту, веселой шумной гурьбой двинулись к ближайшей палатке. Времени до вечера было навалом. Можно спокойно попить на парковой скамейке пивка, пошататься по городу, заглядываясь на встречных девушек, заскочить в кино. А затем, уже после десяти вечера, идти в «Фонарь». Как выразился Витя Чернов, «беситься до Утра». Все летчики были молодые, холостые, и предложение отрываться до утра было принято на ура. Гулять так гулять! И пусть потом на утреннем построении комполка неодобрительно смотрит на красные глаза невыспавшихся летчиков. Все равно завтра полетов не будет. А значит, сегодня эскадрилья гуляет. Саша Прошунин совершенно точно выяснил в штабе у знакомой телефонистки, что на завтра им запланировано изучение матчасти.
Соскучившись по свежему пиву, ребята наперегонки бросились к расположившемуся прямо у главного входа в парк летнему кафе. Парусиновый тент, полдюжины пластмассовых столиков, темные пятна на асфальте, стойка бара с неопрятной девицей и, самое главное, свежее бочковое пиво! Только сегодня привезенное из Хабаровска! Разве можно его сравнить с пастеризованной бутылочной жидкостью?! Нет, настоящие мужчины пьют только бочковое. Саша успел первым добежать до стойки и, размахивая червонцем, потребовал от продавщицы наполнить «бокалы». Что и было исполнено.
Через пару минут летчики, сдвинув пару столиков, наслаждались холодным пенистым напитком из настоящих выщербленных и потрескавшихся стеклянных кружек. В этом кафе плебейская пластиковая тара была не в почете. На закуску взяли пакетики владивостокского сушеного кальмара, креветок в этой точке не подавали.
- Жизнь хороша, и жить хорошо, - приглушенно рыгнув, протянул Витя Чернов после очередного глотка.
- Такие молодые и красивые, а уже мамы, - разочарованно заявил Петро и помахал кружкой двум девушкам, неторопливо толкавшим детские коляски в десятке метров от пивной. Плотненькая девица с копной рассыпавшихся по плечам ярко-рыжих волос и выпиравшим из тоненькой блузки бампером пятого размера громко прыснула и, повернувшись к подруге, что-то оживленно стала ей рассказывать. После чего обе молодые мамы залились задорным смехом. Из коляски донеслось недовольное гуканье, и рыжая, всплеснув руками, бросилась успокаивать проснувшееся чадо.
За городом раздался низкий протяжный гудок тепловоза, сменившийся тихим приглушенным перестуком колес тяжело груженного состава. Трое солидного вида мужиков в галстуках за соседним столиком исподтишка подливали в свое пиво водку. При этом ежесекундно оглядываясь и пряча чекушку под стол. На одиноком стуле у барной стойки развалился здоровенный черный с белым котище и невозмутимо наблюдал за этим безобразием. Ближайший к бару товарищ бросил коту кусок вяленой тараньки. Котище недовольно дернулся и брезгливо столкнул рыбу со своего стула. Видимо, он уже привык к сердобольным посетителям, пытающимся накормить честного кота всяким непотребством.
Сергей с сожалением рассматривал свою кружку. На дне оставалось только немного пены. Хорошо сидим. Жаль только - мало. Или еще по одной? Первым общую мысль высказал Саша Прошунин:
- Товарищи гусары, перед нами стоит дилемма: остаться в этом гостеприимном кафе и разнести весь город или пойти гулять и заодно помочь советскому правительству повысить рождаемость.
Шум и восторженные возгласы однозначно одобрили второй вариант. Во всеобщем гуле и дружеском ржанье потонуло здравое рассуждение Чернова, что вряд ли командование ближайшие девять месяцев перебросит авиаполк на другой аэродром. Посему следует сдержать энтузиазм в деле улучшения демографической ситуации. С перевесом голосов пять против одного было принято решение гулять. В крайнем случае, в городе существует еще несколько уличных кафе, три гриль-бара, один ресторан и два ночных клуба. Не стоит зацикливаться на первом же встретившемся заведении.
Переяславка, несмотря на свой статус города, была скорее большим селом. Узкие улочки, местами заасфальтированные, частные одно- и двухэтажные домишки, полдюжины обшарпанных пятиэтажек в центре, гуси и утки в протянувшейся через город цепочке запруд, железнодорожная станция, мебельная фабрика, лесоцех, хлебопекарня, два десятка артелей - вот и все на двадцать тысяч человек местного населения. Ну, еще памятник Ленину в центральном парке, в данный момент укоризненно взиравший на компанию молодых офицеров, громко решавших великий вопрос бытия: «Куда пойти?» Бурное обсуждение закончилось компромиссным решением обойти весь город. Во-первых, это несложно, во-вторых, на часах только начало седьмого, а в «Фонаре» раньше десяти делать нечего.
Двое невысоких мужичков в пыльных спецовках и с ярко выраженной монголоидной внешностью резво свернули на боковую улочку, счастливо избежав встречи с летчиками. Нашествие китайцев стало головной болью всего Дальнего Востока. После событий 96-го года, когда в тайге были обнаружены целые поселения нелегальных эмигрантов, командование Дальневосточного военного округа решило помочь милиции в решении этой проблемы. Солдатам и офицерам выплачивалось по десять рублей за каждого доставленного в военную комендатуру китайца с просроченной визой или без оной. Уже в первые месяцы после принятия столь экзотической меры число непрошеных гостей снизилось до приемлемого уровня. А в армейской среде возник новый источник дохода и выражение: «насшибать желтеньких».
Не обходилось без эксцессов. В 96-м при разгроме «малины» нелегальных эмигрантов пришлось применять оружие и вертолеты. А в прошлом году произошла история, над которой хохотал весь Союз. В один прекрасный день в Уссурийске в военную комендатуру сержант и ефрейтор базировавшегося под городом мотострелкового полка притащили трех упиравшихся и громко ругавшихся по-китайски желтолицых. Обычное дело, сдав под расписку задержанных и запихнув их в камеру, солдаты удалились. Попав за решетку, китайцы не успокоились и на ломаном русском требовали консула. Старшего лейтенанта, решившего объяснить задержанным правила поведения в камере, поразили дорогие, сшитые на заказ костюмы и золотое кольцо с крупным камнем на пальце старшего китайца. При разборе полетов выяснилось, что в кутузку попали крупные бизнесмены, приехавшие в Уссурийск на предмет деловых переговоров по поставке китайского ширпотреба. Утонувшие в водовороте бюрократической рутины гости забыли продлить срок пребывания, и в одно прекрасное утро на выходе из гостиницы их остановили двое военнослужащих и попросили предъявить документы, а ознакомившись с таковыми, предложили проследовать «до выяснения». Китайцев подвело элементарное незнание психологии. Вместо того чтобы тихо откупиться, они стали угрожать солдатам карами и жалобами в посольство. Итог был ясен. Еще одной ошибкой была попытка сопротивления. Может, в Китае кун-фу и эффективно, но против простого «кулаком в торец» азиатская экзотика не действует. После всех разбирательств китайцы были доставлены в ближайшее отделение милиции, где им принесли извинения и продлили визы. А прославившиеся сержант и ефрейтор получили свои тридцать рублей. Все честно, по закону. Нечего визовый режим нарушать. Впоследствии в «Комсомольской правде» появилась издевательская статья. Дескать, какие китайцы дешевые: всего два доллара за штуку, в Штатах в былое время скальп индейца и то был дороже: целых пять долларов.
Компания неторопливо двигалась по узенькой улочке. Дима Никитин громко рассказывал очередной анекдот:
- Приходит коммерсант в магазин покупать нательный крестик...
Старушки, лузгавшие кедровые орешки на завалинке, провожали веселящихся летчиков неодобрительными взглядами. Старый «жигуль», пронзительно сигналя, полз следом за компанией, пока его не заметили и не уступили дорогу.
- ... То же самое! Но без гимнаста! - под оглушительный хохот закончил Никитин.
- Значит, поручик Ржевский танцует с дамой... - подхватил эстафету Витя.
Неожиданно внимание Сергея привлекли две девушки у киоска «Мороженое». Полненькая, круглолицая, курносая типичная сибирячка что-то эмоционально рассказывала задумчиво созерцавшей витрину подруге. Сергей судорожно сглотнул подступивший к горлу комок. Боже мой! Стройная, загорелая, длинноногая богиня в коротеньком красном платьице, по случайной прихоти покинувшая Олимп ради заштатной Переяславки. Девушка, недовольно морща носик, разглядывала выставленные под стеклом этикетки, золотистые волосы застывшей волной рассыпались по плечам, длинные музыкальные пальцы теребили ремешок элегантной сумочки. Небо над головой закружилось. Сергей невольно остановился и зажмурил глаза, досчитал до десяти и открыл глаза. Нет, наваждение не исчезло. Это была она - единственная и неповторимая, богиня, голубая мечта любого мужчины. Машинально протерев рукавом орден, Сергей пружинящим шагом направился к киоску. Красавица и ее спутница спорили, какое мороженое брать: обычное эскимо или с фруктовой начинкой. Поразившая сердце бравого авиатора богиня склонялась к эскимо. Сергей протянул в окошко трешку:
- Три эскимо, пожалуйста. Нет, «Сибирское». Девушки, разрешите вас угостить.
- Ой! А зачем?!
- Просто так. Случайно услышал обрывок вашего разговора и взял на себя смелость помочь вам с выбором.
- Странные летчики ныне пошли, - смущенно улыбнулась богиня, поправляя спавший с плеча ремешок сумочки. - Не поверю, что просто так.
- От чистого сердца! - Сергей расплылся в улыбке, одновременно протягивая девушкам эскимо.
- Светка, угощайся! Твое любимое, «Сибирское». - Полненькая быстро сориентировалась в ситуации и почти выхватила из рук Сергея покрытую инеем упаковку.
- Значит, вас зовут Света? А я Сергей.
- Очень приятно. А вы всегда так знакомитесь с девушками? - Бездонные синие омуты глаз пронзили сердце и обдали огнем.
- Нет, но сегодня такой необычный день. - Слова словно примерзли к языку, мозг лихорадочно искал подходящие фразы, никогда раньше Такого не было.
- И что в нем необычного?
- Ну, хороший вечер, хорошая погода и, самое главное, самая красивая девушка в мире.
- А ты уже видел весь мир? - влезла в разговор полненькая.
- Нет, но я уверен: лучше и прекраснее Светы никого на свете нет. Впрочем, разрешите вас проводить?
- А мы никуда и не идем. Ну... - Света легким движением поправила прядь волос, закрывавших лицо.
- Тогда, может быть, вы покажете мне ваш город, а то я не здешний. Затем посидим в ресторане. Я слышал, там хорошее меню. - Отчаяние придало силы и уверенность.
- Нет! Что вы! Никуда мы не пойдем. - Света застенчиво опустила глаза, нервно теребя ремешок сумочки. - Мы с вами совершенно не знакомы.
- Но иначе мы с вами не познакомимся. Поверьте, Света, это будет трагедией.
- Нет, не сегодня, вас уже друзья заждались. - Света коротко кивнула в сторону столпившихся на середине проезжей части летчиков.
- Но я могу надеяться? Может, в субботу, в шесть в парке у Ленина?
- Сергей, не обижайтесь, Вы, конечно, хороший человек, но так сразу... Ну ладно, приходите.
- Я надеюсь на встречу, я буду ждать. Вы такая, такая... Такая восхитительная. Просто слов не нахожу. - Кивнув на прощание, Сергей развернулся и направился к замершим в ожидании друзьям. Как обычно, все испортил Витька, разразившийся громкими аплодисментами. Убить за такое мало!
Рваные «кислотные» ритмы били по ушам. В заполненном танцующей молодежью зале было душно. Хаотично мечущийся лазерный прожектор вырывал из темноты извивающиеся тела, искаженные лица. Техновечеринка в «Фонаре» не представляла собой ничего особенного. Другое дело, что на безрыбье и рак рыба. Или «рыбу раком», как скаламбурил Дима Никитин. Но прошлогодние хиты устраивали непритязательную публику. Пиво в баре расходилось, несмотря на ресторанную цену. Пять рублей за бутылку «Балтики»! Неслыханно! Раскрасневшиеся от духоты летчики лихо отплясывали с местными девчонками, попутно зондируя почву на предмет продолжения тет-а-тет. Пару раз местные хлопцы устраивали драки. Их быстро успокаивали. Сергей не обращал внимания на эти мелкие эксцессы, их не трогали, и ладно. Витя Чернов увел в уголок аппетитную шатенку и что-то ей рассказывал. Правда, непонятно, как ему это удавалось: музыка гремела так, что даже в ухо невозможно было докричаться. Сергей случайно бросил взгляд в сторону выхода. В дверях мелькнули Света и ее подружка. Значит, они здесь! Надо бы догнать, может, второй раз получится не так скомканно. В этот момент Саша Прошунин, повернувшись к Сергею, поднес два пальца ко рту и энергично кивнул в сторону выхода. «Пойдем, покурим». Сергей кивнул в ответ и начал пробираться к двери, лавируя между танцующими.
На крыльце в лицо пахнуло приятной ночной свежестью. Конец августа, ночами уже прохладно, но разгоряченные молодые люди это не чувствовали.
- Нормальный дискач, классный отрыв, - громогласно заявил вывалившийся следом Саша. Сергей механически кивнул, в ушах еще гремел рейв, а глаза сканировали окрестности в поисках девушек. У входа в клуб тусовались группки молодежи, мелькали огоньки сигарет, по пластиковым стаканчикам разливалась водка. В самом «Фонаре» не продавалось ничего крепче пива. Охранник в белой рубашке снисходительно не обращал на это безобразие никакого внимания. Сергей еще раз огляделся по сторонам. Девушки исчезли. Но он явно видел, что они выходили из клуба. Ошибки быть не могло.
Пятерка кавказцев в кожаных куртках, за минуту до офицеров покинувшая дискотеку, скрылась за ближайшим углом. Медленно спускаясь с крыльца, Сергей закурил. Надо было что-то делать. С одной стороны, уже поздно, и девушки могли просто уйти домой, но, с другой стороны, на душе было неспокойно. Сергей привык доверять предчувствиям. Глубоко затянувшись, он двинулся вдоль забора, туда, куда свернули хачики.
- Сергей, ты куда? - Саша последовал за товарищем. Вдруг ночь разорвал пронзительный визг и последовавший за ним вопль:
- Уйди, урод!
Сергей, не раздумывая, рванул вперед. Свернув за угол, он увидел девушек, окруженных хачиками. Света, пронзительно визжа, отбивалась от двоих черных, еще один заламывал руку Марине. Двое, возбужденно жестикулируя, комментировали происходящее, готовые в любой момент присоединиться к своим товарищам. При виде ублюдка, схватившего Свету за волосы, кровь ударила Сергею в голову. Он за секунду молча преодолел разделявшее их расстояние и в прыжке ударил ногой в противную оскалившуюся садистской ухмылкой носатую небритую морду. Приземлился и коротко ударил кулаком оказавшегося рядом хачика. Тот ловко отскочил в сторону.
- Эй, дорогой, постой, поговорим, да? - Кавказцы слишком быстро оправились от неожиданности и, отпустив девушек, разойдясь в стороны, приближались к Сергею и подоспевшему Саше. Правда, врагов осталось только трое. Один, сбитый Сергеем, ворочался в луже, пытаясь подняться, а еще один после короткой встречи с Сашей Прошуниным, прислонившись к забору, баюкал вывихнутую руку.
- Зачем дерешься? Дэвок хочешь, да? Мы поделимся. - Перед глазами мелькнуло лезвие ножа. Хачики дружно бросились вперед. Сергей был готов к подобному развитию событий.
Те, кто думает, будто летчиков не учат рукопашному бою, сильно ошибаются. Подготовка военных летчиков включает в себя нехилый курс школы выживания, а рукопашный бой осваивается не хуже, чем в ВДВ. Летчик, сбитый за линией фронта, в большинстве случаев может рассчитывать только на себя. Прилетит спасательный вертолет или нет, еще бабушка надвое сказала, а армия тратит на подготовку летчиков слишком много средств, чтобы позволить им просто так погибнуть или попасть в плен. Регулярные изнуряющие марш-броски с полной выкладкой, тренажеры, рукопашный бой не реже четырех раз в неделю. Периодически учебная выброска. Это когда человека сбрасывают на парашюте над тайгой или пустыней. С собой только табельный «Макаров», фляжка с водой, полкило пищевых концентратов, фонарик, аптечка, компас и карта. И надо сориентироваться на местности и добраться до ближайшей военной базы. Это и есть советская школа выживания.
Сергей легко отклонился назад и отступил в сторону, уходя с линии удара, затем перехватил руку с ножом. Ладонь плавно скользнула по руке до локтя, последовал жесткий захват и рывок. Завернув руку за спину шипящего от боли хачика, Сергей резко толкнул его на подоспевшего справа противника. По идее, руку, поднявшую оружие на русского офицера, следовало сломать, но ладно. Простим. Вместо этого Сергей перенес вес своего тела на левую ногу и ударил правой стопой сверху вниз, прямо под колено, добавляя к силе удара все свои восемьдесят килограммов. Прозвучал ясно слышный хруст, сменившийся сдавленным воплем. Второго противника Сергей вырубил коротким ударом локтем в голову.
Четыре тела покоились на земле. Саша деловито дул на костяшки пальцев, видимо, у его противника оказался слишком жесткий череп. Пятый хачик с вывихнутой рукой поспешил убраться, не дожидаясь, когда на него обратят внимание.
- Падла, сволочь, ты мне нога сломал. Зарэжу. - Кавказец пришел в себя и сейчас сидел на земле, обхватив обеими руками ногу.
Сергей пнул его в лицо, чтобы не ругался, и, встав над распростершимся на земле телом, спокойным бесцветным тоном, как его учили психологи, произнес:
- Еще встречу, убью.
Пару минут постоял, раздумывая: еще, что ли, добавить? Хачик не шевелился, тогда Сергей поддел носком ботинка валяющийся на земле нож и зашвырнул его в заросли сирени.
Бледные зареванные девушки стояли, прижавшись друг к другу. Подчиняясь нахлынувшей на него волне нежности, Сергей обнял Свету. Только сейчас она дала волю слезам. Сергей, как мог, старался ее успокоить. «Ну, Света, Светочка, все позади. Милая, успокойся, все, все прошло. Посмотри, они уже никому ничего не сделают». Постепенно девушка успокоилась. Сергей и Саша клятвенно заверили подружек, что проводят их до дома. Разумеется, это устраивало всех. У встретившейся по пути уличной колонки девушки привели себя в порядок. Мужчины деликатно отвернулись. Затем они долго гуляли по ночному городу. Сергей рассказывал о себе, про свой полк, о своем родном Пскове. Вспоминал приключившиеся с ним или его знакомыми смешные истории. Оказалось, что Света родилась и выросла в Переяславке, но училась в Хабаровске, на экономическом отделении политеха. Перешла на второй курс. Летние каникулы провела дома у родителей, а через неделю уезжает в Хабаровск. Здесь, в Переяславке, летом весело, школьные друзья, грибы и ягоды в тайге, дискотеки. У родителей свой колбасный цех, дела идут хорошо, папа собирается расширить производство и наладить выпуск консервов. Старший брат, Андрей, - офицер, служит на тихоокеанском флоте, на эсминце «Буйный». Младшая сестренка Катя еще учится в школе, готовится к поступлению в медицинский институт.
Сергей вспомнил, как в детстве вместе с дворовыми мальчишками лазил по кремлю в поисках сокровищ, ничего не нашли, только у его братишки Жени хранился найденный штык времен Отечественной войны. Марина живет здесь, работает на железнодорожной станции. Сегодня девчонки спонтанно решили зайти в «Фонарь», но там к ним начали приставать кавказцы. Знакомых парней рядом не оказалось, и подруги решили уйти. Дальнейшее было известно. Они еще долго беседовали, обменялись телефонами и адресами, договорились о следующем свидании.
Проводив девушек по домам, Сергей и Саша поймали такси и доехали до военного городка. Возвращаться в «Фонарь» не было смысла. На КПП они узнали у часового, что из всей компании вернулись первыми, а между тем небо на востоке уже светлело. Значит, остальные тоже провели вечер не зря.

Глава 6
НОВАЯ РАБОТА. 1998 г.

Стив Грегори вел истребитель над морем. Высота 20 тысяч футов, скорость 550 узлов. Разведывательный «F-16» неторопливо наворачивал круги южнее пролива Отранто, выполняя поиск конвоя, идущего в Югославию. Стив не мог понять, как идиоты 11-го авиакрыла умудрились упустить русский конвой в районе Крита? И зачем было, вместо того чтобы обеспечить плотное сопровождение конвоя, ждать его по дороге. Но штабным шишкам виднее. Таково большинство разведывательных заданий: неторопливый полет над заданным районом, вместо боевых ракет подвесные контейнеры со всякой электронной всячиной, ценой в целое авиакрыло. И чаще всего нулевой результат. Только прыгающие перед глазами блики, отбрасываемые неторопливо катящимися волнами, малотоннажные траулеры, волокущие свои сети, и сильное, непереносимое желание курить.
Внизу сквозь волны мелькнул вытянутый силуэт подлодки, лежащей на перископной глубине. Это «Майами», она, как и Стив Грегори, ожидает прохождение русского конвоя. В сотне метров от подлодки ползет траулер. Его команда, видимо, и не подозревает, что плывет над атомным подводным истребителем в восемь тысяч тонн водоизмещения. На востоке из моря поднимаются скалы острова Керкира. Это Уже Греция, территориальные воды. На предполетном инструктаже рекомендовали без необходимости не нарушать греческую границу.
Рация ожила, и простуженный голос Центра управления Таранто поинтересовался обстановкой. Коротко доложив ситуацию, Стив получил в ответ пожелание надрать задницу русским и предложение промочить после полета горло в одном известном заведении в окрестностях аэродрома. Машина плавно поворачивала на юг, до конца дежурства оставалось еще 87 минут. Затем Стива сменит Джоб Джерри. Низенький коренастый негр, пардон, афроамериканец, с покатым, будто у гориллы, лбом и массивным, похожим на картофелину носом служил постоянным объектом дружеских шуток сослуживцев. В отличие от многих низкорослых людей, Джоб не обижался на подтрунивание и сам любил подшутить над ребятами. Чего стоил хотя бы портрет первого лейтенанта Алиссона, наклеенный на ракету «Сперроу» под крылом «F-16», на котором Генри Алиссон должен был лететь. Вся эскадрилья ухахатывалась, тем более накануне Алиссон за кружкой пива в баре, глядя в сторону второго лейтенанта Джоба Джерри, во всеуслышанье заявил, что настоящий солдат должен одним своим видом вызывать у противника ужас и дрожь в коленках, а такой карлик, как Джерри, даже ребенка не напугает. Джоб на это только улыбнулся, а вскоре исчез из бара. Утром стало понятно, куда он пропал. С тех пор Алиссона в авиакрыле все звали Ужасным. Иногда Великим и Ужасным.
Солнце постепенно склонялось к западу. Стив от скуки насвистывал себе под нос мотивчик из «Криминального чтива», хотелось курить, перед глазами катились бесконечные волны Средиземноморья. Зевнув во весь рот, Стив Грегори от души пожелал провалиться в преисподнюю этим чертовым русским, из-за которых он болтался над морем, вместо того чтобы, к примеру, потягивать пиво в баре или развлекаться с ночными девицами. Выругавшись от всей души, Стив рассеянно провел взглядом по приборной панели, и очередное пожелание застыло у него на языке. На радаре среди блесток траулеров появилась новая отметка. Быстроходное, 24 узла, судно направлялось прямо к проливу. Может быть, прогулочная яхта какого-нибудь миллионера (развелось их, как собак нерезаных) или катер контрабандистов. Впрочем, для катера или яхты судно было великовато, не менее 8000 тонн водоизмещением. Разве что яхта элит-класса, но таковых в Средиземноморье всего несколько штук, и вряд ли одна из них именно сегодня идет в Адриатику. Стив немедленно связался с Таранто и доложил обстановку. Центр управления посоветовал сблизиться с подозрительным судном, но при этом не покидать район патрулирования.
Умники чертовы! Стив и без них знал, что ему делать, но промолчал. В глубине души он даже сочувствовал офицерам из Центра управления полетами, по инструкции они были обязаны прореагировать на изменение оперативной обстановки, но в то же время не могли без уважительной причины оголить зону дежурства. Случись что, дежурный окажется крайним. К счастью, судно держало курс прямо навстречу самолету Стива. Оставалось только ждать.
Вскоре на горизонте возник серый, сливающийся с волнами силуэт быстроходного военного корабля. Расстояние уменьшалось с каждой минутой. Прилизанные обтекаемые невысокие надстройки, скошенный острый форштевень, режущий волны, как нож масло, массивные короба пусковых установок под крыльями мостика, две орудийные башни перед носовой надстройкой. Безусловно, это был «Балком-3», русский фрегат новейшей постройки. Опасный противник, его суперсовременный ГАК на сверхдлинных волнах обнаруживает любые подводные объекты. Восемь ракето-торпед «Раструб-Б» одинаково хорошо способны топить как субмарины, так и надводные корабли, кроме того, у него на вооружении реактивные бомбометы и торпедные аппараты. Поисковый радар с фазированной антенной решеткой может обнаруживать воздушные цели на дальности до 300 км. У Стива пробежали мурашки по коже, когда он понял, что давно находится на прицеле у русских. Стоп. А почему молчит антирадарная система истребителя? Только сейчас Стив Грегори сообразил, что русский идет с выключенным радаром. Проклиная себя за забывчивость, он включил аппаратуру и связался с Центром управления:
- Обнаружен фрегат «Балком-3», курс на 11 часов, скорость 24 узла. Прошу дополнительных указаний.
- Продолжайте патрулирование, - после минутного размышления отозвался Таранто, - ищите конвой.
«Нашлись умники на мою голову! Идиоты в подгузниках! Куда этот затраханный конвой денется?! Все равно он идет через пролив», - сквозь зубы выругался Стив, предварительно отключив передатчик. Не дай бог, услышат. Потом придется извиняться перед штабными умниками. Настроение с самого утра было омерзительным, на прошлой неделе умер дядя Фред, а командование отклонило просьбу об отпуске, хотя видимой причины не было. Пришлось ограничиться телефонным звонком домой, в Оклахому. Сбросив скорость до минимальной, Стив снизился над фрегатом и включил фотопулемет. В этот момент замигала лампа радарного облучения. Видимо, это был вспомогательный радар системы ПВО, русские взяли наглый «F-16» на прицел. Грегори удовлетворенно хмыкнул, электроника его самолета записала параметры русской игрушки. Наземным специалистам будет чем заняться, пусть поломают себе головы, расшифровывая сигналы радаров.
Описав полный круг над кораблем, Стив вернулся на старый курс. Интересно, а куда идет русский? По идее, он должен кружиться вокруг транспортов, как овчарка вокруг стада овец. Или, может, у него авария, и он спешит в югославский порт для ремонта? Нет, непохоже, никаких видимых следов повреждений, и скорость держит. Еще в июне американцы несколько раз пытались остановить идущие в Югославию русские и испанские суда, но тщетно. Все попытки незамедлительно пресекались русским эскортом. Дело чуть не дошло до инцидента, когда 12 июня в 150 милях от порта Бар русский эсминец открыл огонь прямо по курсу фрегата «Хопкинс», пытавшегося подойти к транспортам для досмотра. Русские плевать хотели на международное эмбарго и открыто об этом заявляли. Сирийцы и испанцы, официально порицая правительство Югославии, тем не менее присоединились к русским.
Милошевич, конечно, плохой, убивает и всячески притесняет бедных албанцев, и правильно, честно говоря, делает, это еще те скоты, Грегори навидался их в Италии по гроб жизни. Сербы мутят воду на Балканах и не признают блага демократии и свободного рынка, но это их проблемы. Бизнес есть бизнес. А эмбарго и блокада ущемляют интересы тех, кто торгует. Вот вам и «свобода торговли» под прикрытием эсминцев, как заказывали. На румынской границе еще веселее. Для Румынии присоединение к международной блокаде смерти подобно, таможенные пошлины, дорожные сборы, экспорт сельхозпродукции в Югославию давали постоянный приток валюты в тощий бюджет полунищей страны. Но дядя Сэм настойчиво требует присоединиться к эмбарго и обещает кредиты за послушание. Вот и приходится выкручиваться: с одной стороны, заявлять о своей поддержке международных санкций, а с другой - закрывать глаза на то, что творится на границе.
Доходит до смешного. Неделю назад Советский Союз под видом металлолома поставил в Югославию через Румынию восемь истребителей «МиГ-29». «Металлолом», по докладам наблюдателей, летел самостоятельно и с полным боекомплектом.
А еще через две недели произойдет визит Милошевича в Москву. СМИ из кожи вон лезут, обливая югославского лидера грязью: скоро для обывателя Милошевич будет выглядеть людоедом, хуже Гитлера и Саддама. Журналисты свое дело знают.
Стив по долгу службы интересовался ситуацией в Югославии. Если отбросить словесную шелуху и газетные штампы, дело было в следующем: в провинции Косово албанское население еще в 91-м году заявило о своем суверенитете. Белград отреагировал оперативно и жестко, в Косово введены дополнительные войска, арестованы наиболее крикливые лидеры албанцев. Народные волнения были подавлены в считаные дни. ОБСЕ и СБ ООН в те дни не обратили внимания на рядовую полицейскую операцию. Хватало проблем в Боснии. До недавнего времени ситуация в крае была под контролем. Но в марте этого года албанцы подняли восстание, правительственные войска при подавлении не стеснялись в средствах, тем более что, по некоторым сообщениям из мятежного края, повстанцы вырезали несколько сербских сел. Одновременно в прессе началась компания против режима Милошевича и политики официального Белграда. ОБСЕ официально обвинила Югославию в геноциде албанского населения и нарушении прав человека. После недолгого, но бурного обсуждения в Совете Европы против страны были введены санкции. В Штатах бушевал скандал с Моникой Левински. По мнению Стива, бабенка просто вздумала заработать на бывшем любовнике. Президент решил отвлечь избирателей от своих похождений маленькой победоносной войной, поспешил предъявить Югославии ультиматум и приложил все усилия для обеспечения международного эмбарго.
Правда, тут коса нашла на камень. Русские воспользовались своим правом вето в ООН и выдвинули встречное обвинение Албании в поддержке террористов. Благо, методы Освободительной армии Косово мало отличались от методов палестинских, баскских и курдских сепаратистов. А после того как в апреле 98-го года в Адриатике был задержан русский сухогруз, шедший в Югославию, русские организовали конвойную службу, официально - для «защиты от пиратства». У русских дипломатов оказалось хорошее чувство юмора. Но в принципе все верно. Действия американцев - это практически официальное пиратство. После этих мыслей Стив скосил глаз на радиопередатчик, не хватало еще высказаться вслух - тогда точно уволят из армии с «волчьим билетом». В итоге от эмбарго в первую очередь пострадали Италия и Германия, их товарооборот с Югославией упал до нуля. Косвенно эмбарго ударило по Хорватии, никто не поедет на курорт, если рядом может разразиться война.
Испания официально выступила против политики Милошевича, но не препятствовала своим предпринимателям вести дела с Югославией. Турция попыталась было воспрепятствовать советскому судоходству в проливах, но русские быстро объяснили туркам доступным языком, что так поступать нехорошо. По слухам, Москва пообещала поставить оружие курдским сепаратистам и чеченским беженцам. Анкара приняла информацию к сведению и больше препоны судоходству не чинила. В итоге два члена НАТО фактически поставили под сомнение саму идею блокады. По мнению Стива, в этой ситуации самым разумным было бы оставить все как есть. Советы все равно не допустят гибели своего последнего союзника в Европе. Но после того как президент выступил с планом постепенного урегулирования Косовской проблемы с помощью международного сообщества, путей к отступлению не было. Америка уже не могла дать задний ход, это Стив тоже прекрасно понимал.
Солнце почти касалось макушек зеленых волн. Плывущий почти прямо по курсу рыболов отбрасывал на море огромную гротескную тень. Русский фрегат давно скрылся за горизонтом. В эфире наблюдалась обычная разноголосица, прям не море, а базар в Риме. До конца дежурства оставалось еще 34 минуты. Таранто на связь не выходил, видимо, не считали нужным беспокоить. Стив Грегори уже и не надеялся встретить конвой до конца дежурства, невелика важность, премию за это не выписывают. Но когда он уже начал плавный поворот на обратный курс, на радаре вспыхнула целая россыпь отметок. Грегори еще раз пожалел о том, что в самолете нельзя курить. Послушный воле пилота истребитель плавно набрал высоту и вернулся на прежний курс.
- Замечен конвой, курс на 11 часов, скорость 10 узлов. Дистанция 60 миль. Иду на сближение.
- Сближайтесь до надежного визуального контакта, - немедленно отозвался Таранто, - на дистанции 10-12 миль включайте всю спецаппаратуру.
- Вас понял, выполняю.
Вскоре на горизонте показался целый лес мачт и грузовых стрел. Поисковые радары русских кораблей были выключены, аппаратура «F-16» улавливала только излучение навигационных приборов. Стив по большой дуге облетел вокруг конвоя, затем пошел на сближение. Закатное солнце давало достаточно света для фото- и видеосъемки, впрочем, разведывательная аппаратура могла давать картинку и в полной темноте. На этот случай имелся инфракрасный прожектор. Конвой был большим: 34 сухогруза и 4 танкера, а ведь через проливы прошли только 22 транспорта и танкеры, значит, остальные присоединились уже в Средиземном море. В охранении три эсминца класса «Балком-2» и четыре типа «Кашин». Не так уж много, но в последнее время наши прекратили попытки досматривать русские суда. Несмотря на это, русские не отказались от эскортирования, дабы не давать американцам повода для активных действий. Стив знал, что южнее должна крутиться русская эскадра: тяжелый ударный крейсер «Слава», его младший собрат класса «Кинда» и целая дюжина эсминцев и фрегатов. Кроме того, у русских в Средиземном море было пять дизельных субмарин - пять «черных дыр», почти не засекаемых гидроакустикой. А в районе Мальты крейсировал вертолетоносец «Новороссийск» с соответствующим эскортом. Силы достаточные для того, чтобы чувствовать себя уверенно на этом театре.
- Самолет с опознавательными знаками США, включите габаритные огни! - незнакомый голос в эфире говорил медленно, чувствовалось, что человеку трудно разговаривать по-английски. - Вы нарушаете международные правила безопасности воздушного движения.
- О'кей! - еле сдерживая смех, ответил Стив. - Я только рассмотрю ваш груз.
- Повторяю, включите габаритные огни, нам сложно прицеливаться, - русский оказался с юмором. Стив пожав плечами, щелкнул тумблером, включая огни. Нам не жалко, пусть, если просят. Тем более что командование в своей последней директиве «для служебного пользования» рекомендовало зря не провоцировать русских.
- Простите, вы не подскажете мои координаты, я заблудился, - поинтересовался Стив после минутного молчания.
- Всегда пожалуйста, 37°43' южной широты, 142°15' восточной долготы. - Судя по этим координатам, Стив Грегори находился над Австралией. Старая добрая шутка.
- «Команч», немедленно прекратите посторонние разговоры, вас слышно на всю Европу, - вмешался Таранто. Голос дежурного офицера от негодования даже избавился от хрипоты.
- Вас понял, прекращаю посторонние разговоры.
Внизу, на палубе крайнего в строю сухогруза отчетливо выделялись очертания укрытых брезентом угловатых, похожих на танки машин. Даже на таком расстоянии глаз угадывал вынесенные по сторонам широких башен короба ракетных направляющих. Видимо, это были самоходные зенитки. Палуба следующего в кильватере древнего транспорта класса «Либерти» под испанским флагом была заставлена пакетами труб большого диаметра. Когда Стив сблизился с судном, с мостика приветственно помахали рукой в сторону самолета. Союзнички вонючие, даже флаг не скрывают. Пытаясь получше рассмотреть груз русского судна, Грегори прошел прямо над конвойным эсминцем. Русские промолчали, видимо, не желали подставлять летчика под гнев начальства, только сферическая башня скорострельного автомата мягко повернулась, провожая нахальный «F-16» коротким толстым стволом.
Стив выполнил всю полетную программу, засняв конвой и отдельные суда во всех возможных ракурсах, аппаратура на внешней подвеске замерила радиационные, магнитные, гравитационные поля и еще черт знает сколько параметров. Вскоре его сменил Джоб Джерри. Качнув крыльями, приветствуя сменщика, Стив ушел в сторону Италии, солнце уже село за горизонт, а топлива оставалось только до аэродрома.
Едва истребитель, скрипнув напоследок тормозами, застыл на летном поле, как к нему со всех ног бросились техники. Стив не успел выбраться из кабины и закурить, а самолет уже утаскивали в ангар. Перед Стивом стоял запыхавшийся адъютант из штаба с требованием срочно явиться к командиру полка. Стив недоуменно покосился на молодого офицера и, глубоко затянувшись, огляделся по сторонам. Что за спешка? На летном поле сновали машины технических служб. Дежурное звено истребителей, замерев у края взлетной полосы, прогревало двигатели. Явно что-то произошло.. Обычно техники выбирались к самолетам, только доиграв очередную партию в карты или после грозного начальственного рыка. А сегодня словно с цепи сорвались. Напрашивался вывод, что прибыло высокое начальство и дало всем хороший втык. И это начальство сильно интересуется результатами сегодняшнего полета.
Докурив сигарету, Стив милостиво кивнул приплясывавшему от нетерпения адъютанту. И только потом двинулся к стоявшему неподалеку джипу. Предчувствия оправдались на все сто процентов. В кабинете полковника, кроме самого командира авиакрыла, скромно располагавшегося у окна, находились двухзвездный генерал с длинным извилистым шрамом на левой щеке, моряк коммаидер и штатский, высокий, широкоплечий и абсолютно лысый мужчина лет сорока с массивным волевым подбородком, словно у Шварценеггера.
- Здравствуйте, капитан Грегори, - генерал без церемоний протянул ладонь вошедшему Стиву, демонстрируя при этом доброжелательную белозубую улыбку, общее впечатление портил только шрам, - рад с вами познакомиться. Мне много рассказывали о вашей работе в Польше.
Стив украдкой бросил вопросительный взгляд на полковника, но тот только успокоительно кивнул в ответ: мол, ничего серьезного, ситуация под контролем.
- Ничего особенного, я выполнял свою работу.
- Я читал ваши отчеты, они отражают отличное знание обстановки и способность к грамотному анализу, - заметил штатский, - хороший образец работы.
- Насколько я знаю, командование прохладно отнеслось к моей работе, мистер?..
- О, простите, я не представился, доктор политологии Джордж Бенг, сотрудничаю с «РЭНД-корпорэйшн». Советолог.
- Очень рад с вами познакомиться, мистер Бенг. - Стив чуть приподнял брови. «РЭНД-корпорэйшн» была известна не только своими астрономическими гонорарами, но и потрясающей точностью прогнозов и добросовестным подходом к любым порученным исследованиям. Считалось, что участие «РЭНД-корпорэйшн» в проекте уже гарантирует половину успеха. Сотрудничать с ней стремились многие, но далеко не все удостаивались такой чести. Уже одно это многое говорило о мистере Джордже Бенге.
- Мэллори Шеридан, - тихо произнес моряк, протягивая руку для пожатия. - Капитан Грегори, я понимаю, после того инцидента под Данцигом вас незаслуженно понизили и отправили в рядовое авиакрыло, но все это в прошлом.
В ответ Стив криво усмехнулся. После того как его самолет в тумане столкнулся с русским истребителем над Гданьским заливом, во избежание скандала политиканы из Вашингтона поспешили замять дело и свалить всю вину на летчика. В тот злосчастный полет он ушел по настоятельной просьбе одной задницы с большими звездами на погонах. Тогда в трибунале никто и не вспомнил о его заслугах перед Штатами. Особенно обидно было оттого, что русский пилот, это Стив узнал уже задним числом, не только не получил никакого взыскания, но его даже наградили медалью «За отвагу».

Предыдущая страница 3 Следующая страница


Красный реванш 4

- Сейчас генерал-майор Чейз собирает экспертную группу по работе над Югославией, - продолжил моряк.
- Но я работал в Восточной Европе, я слабо знаком с местной спецификой.
- Не прибедняйтесь, капитан, - прервал его генерал. - Вы показали себя хорошим аналитиком и знаете русских. Ваш отчет о возможном изменении базирования русской тяжелой авиации произвел ошеломляющее впечатление на наших штабистов.
- Да, да, - добавил Бенг, - даже наши исследователи не могли представить, что, потеряв аэродромы в Восточной Европе, русские перебазируют свои бомбардировщики не в Прибалтику и Крым, а под Москву и в Харьков.
- Но это же элементарно! Они вынуждены, перейдя к обороне, держать свои силы в постоянной готовности к переброске в любой район страны. А делать это лучше с аэродромов с развитой инфраструктурой и в то же время недосягаемых для нас.
- Для нас это было не столь очевидно, - улыбнулся Шеридан. - Мы думали, что они будут держать свои «Ту-22М» в Балтии и в Крыму.
- Как я понимаю, в задачу группы входит отслеживание ситуации на Балканах и в СССР?
- Да, русские сделали сильный ход, открыто поддержав Милошевича, - генерал нервно провел рукой по щеке и подбородку. - Сейчас вся западная демократия, все с таким трудом доставшиеся нам позиции в Восточной Европе находятся под угрозой. Наша великая страна не может терпеть нарушения прав албанского населения на Балканах.
«Значит, война», - с грустью подумал Стив, вполуха слушая разглагольствования генерал-майора Чейза. Совсем некстати вспомнились увиденные сегодня зенитки на палубах конвоя.
«И опять мы лезем защищать демократию и права человека там, где о них и не слышали. И где они никому не нужны». Во время этого разговора полковник не произнес ни слова. Конечно, жаль отдавать хорошего офицера, он уже метил Стива Грегори в свои заместители, но приказ есть приказ. Приходится подчиняться. Взамен Грегори в авиакрыло обещали прислать человека с не меньшим, чем у Стива, опытом, это немного согревало душу. Командир понимал, что скоро будет жарко. Так что, если ничего не изменить, пусть лучше поскорее приезжает новичок и как можно быстрее осваивается в части. Полковник Хантер не желал терять людей и машины из-за такой мелочи, как неслетанность звеньев.
Уже через два часа после разговора на авиабазе Таранто транспортный «Геркулес» уносил в своем чреве Грегори, Бенга и Шеридана. Мэллори Шеридан уснул сразу же после взлета. Джордж Бенг попытался было разговорить Стива, но тот, сославшись на усталость, откинул спинку кресла и закрыл глаза. До Лэнгли много часов полета, еще успеем наговориться. Стив не был наивным человеком. Если командование вспомнило о проштрафившемся летчике, значит, кто-то крупно прокололся. Или Пентагон готовит очередные учения в «условиях приближенных к боевым», и каждый специалист по Советам на счету. А Грегори справедливо считался хорошим специалистом. Сразу после летного училища он лопал в разведку, работал в Европе, пару раз бывал на Ближнем Востоке. Даже участвовал в миротворческой миссии в Боснии. За все пять лет службы Грегори активно интересовался техникой и армейской структурой противника, внимательно изучал все попадавшие ему материалы по русской армии. Один раз даже летал на «МиГ-29», доставшемся Германии после возвращения Восточных земель.
Его докладные записки всегда были краткими, обоснованными и грамотно составленными. Только голые факты и беспристрастный анализ. В Польше он возглавлял сектор армейской разведки. На основании данных по расположению русских дивизионов ПВО и станций радиолокационного обнаружения он сумел сделать вывод о том, что реальные характеристики русского зенитного комплекса «С-300», по крайней мере, на 25% выше, чем то, что они предлагают на экспорт.
Если бы не тот злосчастный вылет, Грегори был бы уже подполковником. Но судьба распорядилась иначе. В принципе с тех пор прошло больше года, командование могло забыть о давнем проколе. Но, возможно, помог кто-то из старых друзей. Стив твердо решил сразу же по прилете позвонить Майклу Полянски. Майкл благодаря своему папаше сенатору был какой-то шишкой в Пентагоне. Во время последней встречи, это было полгода назад в Бельгии, Майкл пообещал помочь Стиву вернуться в разведку. Скорее всего, Майкл был причастен к неожиданному назначению в группу по Югославии. Во всяком случае, встретиться и посидеть в баре было нелишним.

Глава 7
ПЛЕСЕЦК. 1998 г.

Рабочий день только начинался. Огромный кабинет на 12-м этаже здания Совета Министров поражал своим великолепием и нестандартным оформлением. Больше всего этот зал походил на декорацию из художественного фильма о будущем. Сверкающие металлопластиком стены и потолок, плазменные панели на стенах, серебристые «под сталь» жалюзи на окнах. Мебель без углов по эскизам модных дизайнеров, широкий эллипс стола светлого пластика, увенчанный монитором компьютера и строгими пластиковыми стойками с документами. Из общего дизайна выбивались только занимавшие половину стены книжные полки, заставленные неряшливыми рядами зачитанных томов. Кабинету больше соответствовала бы стойка с CD-дисками. Картину дополнял герб за спиной хозяина кабинета.
Павел Николаевич Шумилов с тяжелым вздохом окинул великолепие своего кабинета и опустился в кресло. Громоздившийся на столе Монблан бумаг навевал тоску. И пусть Совет Министров и подчиненные министерства и ведомства замкнуты в единое целое компьютерной сетью, пусть легким касанием клавиатуры можно вывести на настенный экран последнюю сводку событий с мест или организовать видеоселектор с председателями областных советов, все равно основную часть работы составляет приевшаяся и никакими чудесами техники не заменяемая бумажная канитель. Десятки докладных записок, отчетов, актов, проектов документов лежали перед Председателем Совета Министров, ожидая его высочайшего решения. Еще сотни обрабатывались сотрудниками Совета Министров и помощниками Шумилова. Половина бумаг шла с пометками: «Срочно!» или «Чрезвычайно важно», за каждой стояли люди, заводы, фабрики, сельхозкооперативы, города.
Павел Николаевич вытянул из кипы первый попавшийся документ и принялся читать. Это оказался проект инвестирования и реконструкции Тюменского нефтяного месторождения. Безвестный инженер Тюменского нефтяного концерна Д. С. Бурков на восьми страницах грамотно обсчитал и доказал необходимость полного преобразования нефтегазовой компании в химический комплекс. Себестоимость добычи с каждым годом растет, месторождение иссякает, еще 10 лет, и придется забрасывать всю созданную за долгие годы инфраструктуру. А там стоят города, живут люди. Планировалось постепенно снижать добычу, а через шесть лет полностью прекратить продажу сырой нефти и переключиться на продукты нефтепереработки. Руководство концерна было согласно с преобразованием и всеми силами поддерживало проект, в Нефтьюганске уже велось силами концерна строительство нефтеперерабатывающего завода, а в Сургуте была разбита площадка под комплекс глубокой переработки углеводородов. Все дело в том, что прибыли концерна не хватало на весь комплекс работ, требовалась помощь Центра. В приложении к проекту специалисты Миннефтегазпрома обсчитали стоимость проекта в 29 миллиардов рублей на четыре года, из которых 18 лягут на плечи самого Тюменского нефтяного концерна, а на 11 можно дать налоговые послабления. Шумилов старательно вывел на титульном листе: «В Минфин, решить срочно. Об исполнении доложить!»
Настроение незаметно поднималось. Каждый день бы так! Нефтегазовый добывающий комплекс был головной болью Шумилова. Экспорт сырья составлял почти 20% валютных поступлений страны и 16% бюджета. Все умные люди понимали, что дальше так жить нельзя, но поделать ничего не могли. Нельзя одним росчерком пера уничтожить целый добывающий комплекс. Нельзя одним словом заткнуть финансовую дыру в десятки миллиардов. Нельзя оставить без работы сотни тысяч человек, занятых в добывающей промышленности. Верховный ежегодно сокращал экспортные квоты, Совет Министров душил нефтяников налогами, Шумилов лично курировал конверсию отрасли, но отучить людей от нефтяной халявы было непросто. Прибыль в 300-400% завораживала. Но жесткие меры постепенно давали результат. За последнюю пятилетку в 20 раз сократился экспорт древесины. Полностью прикрылась внешняя торговля алмазами и железной рудой. Постепенно закручивалась задвижка на нефтяной трубе. Правда, вырос экспорт природного газа, но это было не страшно, газа стране хватало на 50 лет по самым скромным оценкам.
Работа спорилась. Постепенно куча бумаг перед Шумиловым таяла, пару раз звонил телефон, но по пустяковым вопросам, не требующим времени для своего решения. Павел Николаевич с воодушевлением вчитывался в документы, звонил помощникам, требуя прояснить спорные моменты, один раз пришлось выйти в Интернет. Секретарь всеми силами оберегал покой советского премьера, пропуская только звонки, требующие немедленного решения. Сегодня до обеда надо было разгрести накопившиеся дела, а затем придется лететь в Плесецк. Товарищи из НПО «Молния» довели до ума свою аэрокосмическую систему МАКС и завтра с утра клятвенно обещали показать ее в действии. Ради такого можно было слетать на космодром, посмотреть на новое чудо техники, по заверениям разработчиков способное монополизировать весь мировой рынок космических запусков.
Сергей Анютин обрадуется, он приложил немало усилий к проталкиванию этого проекта. Еще в 93-м году Анютин предложил выделить несколько перспективных проектов и научных разработок, обещавших дать значительный коммерческий успех и технологический прорыв, и обеспечить им первоочередное финансирование и всестороннюю помощь государства. Возглавляя Министерство точного машиностроения, Сергей Дмитриевич лично курировал программу МАКС. Космос стоял первым в списке «Работ Государственной Важности», наравне с термоядерной энергетикой, авиационной промышленностью и новыми строительными технологиями. Чем-то Анютин напоминал Лаврентия Павловича Берию, такой же талантливый организатор, фанатично преданный делу, способный двигать невозможные проекты, концентрировать усилия на первоочередных задачах и добиваться успеха там, где другие пасовали. И так же, как Берия, равнодушный к личному благосостоянию. Разумеется, Анютин не брезговал спецобслуживанием и отдыхом всей семьей на правительственных курортах, но, сидя на миллиардах, он не взял ни копейки себе лично. Даже Шумилов помогал бизнесу своей жены, Бугров держал пару миллионов рублей на счете в Сбербанке, большинство министров и крупных чиновников обладали значительными личными сбережениями, это было неизбежное зло. Сергей Дмитриевич Анютин жил только за счет зарплаты. И это при том, что до переворота он не брезговал брать взятки и курировать пару кооперативов, присосавшихся к его заводу. Взлетев на вершину власти, этот человек отказался от мелочей, он жил Идеей, великой Идеей Великого Советского Союза. Благо, у него были возможности для воплощения своих планов.
Многие проекты, к которым приложил руку Анютин, были реализованы и приносили прибыль. Подольский завод вычислительной техники держал 14% мирового рынка процессоров и разрабатывал техническую часть всесоюзной информационной сети, в перспективе способной заменить персональные компьютеры. Липецкий «Интеграл» уже год выпускал ЭВМ на восьмеричном коде, рядом с которыми знаменитые «интеловские» разработки выглядели как лодка-долбленка по сравнению с круизным лайнером. И это несмотря на то, что восьмеричные ЭВМ весили до восьмидесяти килограммов, просто машины с аналогичным быстродействием на традиционной базе можно было перечислить по пальцам. А «Интеграл» гнал свои «Технотрониксы» конвейером.
Под Новосибирском полным ходом шли работы на термоядерной электростанции. И это тоже было заслугой Анютина, обратившего внимание на провинциальный научный коллектив, почти на голом энтузиазме разрабатывавший термоядерную установку лазерно-взрывного действия. Туполевские лайнеры неуклонно продвигались на мировых рынках авиаперевозок. Даже продукция ставших притчей во языцех ВАЗа и КамАЗа постепенно перестала ломаться на каждом километре. Мало кто догадывался, каких сил и нервов это стоило Сергею Дмитриевичу. Анютин на каждом совещании требовал четкой и грамотной работы от директоров и ведущих специалистов своих заводов. Ставил жесткие сроки, безжалостно увольнял провинившихся, угрожал репрессиями. Затем по-царски награждал отличившихся, регулярно превышал лимиты финансирования, но дело делал. Недаром его за глаза называли «Рыцарем кувалды и теодолита». Под стать ему было и большинство специалистов министерства и директоров предприятий ведомственного подчинения.
Правда, по мнению большинства, серьезным провалом Анютина был Сарапульский НИИ прикладного машиностроения, ежегодно поглощавший десятки миллионов рублей на работы с антигравитацией и взамен уже который год показывавший только фокусы с летающими шайбами. Академия наук давно собиралась закрыть эти антинаучные исследования, но останавливалась перед занявшим жесткую оборону министром точного машиностроения. Сергей Дмитриевич после очередного приступа мастистых академиков и лауреатов сокрушенно качал головой, выслушивая убийственные аргументы в пользу закрытия НИИ, обещал разобраться, ехал в Сарапул, устраивал страшный разнос сотрудникам института и... выделял им еще пару миллионов.
...Утро на космодроме выдалось солнечное, безоблачное. Многочисленные высокопоставленные чины мирно расположились в бункере Центра управления полетами. Офицеры космодрома и разработчики невозмутимо восседали перед пультами управления или бесцеремонно с деловым видом рассекали аморфную толпу зрителей. Сегодня был их день. Шумилов, вежливо раскланиваясь со встречными, протолкался к беседовавшим в стороне Анютину и главному конструктору МАКСа Лозино-Лозинскому.
Глеб Евгеньевич держал руки в карманах костюма, словно ему было холодно.
- Значит, для армии выпускают специальные кубики Рубика, - Анютин вполголоса рассказывал собеседнику анекдот, не обращая внимания на кружившихся по залу, старавшихся выглядеть серьезными товарищей.
- О чем молчим? - бесцеремонно прервал Сергея Дмитриевича Шумилов. - Здравствуйте, Глеб Евгеньевич.
- И вам здорово, Павел Николаич, - ответствовал виновник сегодняшнего мероприятия. Пожимая его руку, Шумилов почувствовал, что Лозино-Лозинский сдерживает дрожь.
- Для прапорщиков одноцветные, для генералов монолитные, - Анютин невозмутимо продолжал сеанс психотерапии для главного конструктора. - О, Пал Николаич! Какими судьбами?
- Да вот, занесло. Вас повидать, посмотреть, как летает. Бесплатным коньячком угоститься.
- Он полетит, говорю вам, полетит. Это революция, американцы не смогли, а мы полетим.
- Если вы, Глеб Евгеньевич, делали, значит, полетит - успокаивающе проговорил Анютин, - не может не полететь.
- Мы за вывоз килограмма груза сейчас берем 70 тысяч рублей, - сменил тему Шумилов, - а на МАКСе почем будем брать?
- Так вы же знаете, себестоимость будет в пределах 12 тысяч рублей или двух тысяч с копейками американских енотов. Значит, сможем свободно скинуть цену до пятидесяти тысяч.
- И еще остаться с хорошим наваром, - продолжил премьер, - и на космос деньги будут, и на детские пособия. МАКС вы запустите, а дальше что делать будете, Глеб Евгеньевич? Задумки имеются?
- Да какие там задумки, на пенсию пора. Вот еще пяток пусков. До ума доведем космолет, и можно будет передавать дела.
- Да куда вам на пенсию? - вмешался Сергей. - Скучать будете. Давайте лучше в санаторий, давно в отпуске не были?
- Так сразу и не вспомнить. - Глеб Евгеньевич задумчиво провел ладонью по бороде. - С 96-го года, кажись. Нет, нет, Сергей Митрич, и не предлагайте! Как девяносто отмечу, так и уйду. Все, хватит, пора и молодым кульман уступить.
- Еще целый год, за это время, может, что новое придумаете. - Павел Николаевич хитро прищурился. Лозино-Лозинский уже двадцать лет собирался уйти на заслуженный отдых, но всегда находился повод перенести окончательное решение на новый срок. Этот человек не мыслил себя без грохочущих ракетных систем.
- Товарищ Шумилов, простите, но вас ждут на поверхности, - внезапно появившийся офицер с погонами капитана КГБ вежливо прервал беседу.
- Извините, Глеб Евгеньевич, простите, Сергей Дмитриевич. - Шумилов повернулся к замершему по стойке «смирно» капитану. - Кто там?
- Товарищ Председатель Верховного Совета.
- Тогда пойдемте.
Летные испытания аэрокосмического корабля проводились не на самом космодроме, а на прилегающем к нему аэродроме. В принципе для испытания подходил любой аэродром первого класса. Плесецк был выбран только из-за существующей на нем инфраструктуры по обслуживанию космических кораблей. Новенький «УАЗ» «Сармат» с военными номерами за пару минут домчал Шумилова до аэродрома. На КПП сразу же подняли шлагбаум, даже не спрашивая документов. Человеку со стороны это показалось бы разгильдяйством, но Шумилов прекрасно знал, какими силами охраняется космодром и как перекрыты все окрестности. Генерал-майор Уланов, обеспечивающий безопасность, знал свое дело туго. Мало того что первый старт новейшего космического корабля, так еще почти вся верхушка Союза собралась. Скорее всего часовые на КПП знали, в какое время и какой именно «уазик» следует пропустить. И задержись машина в дороге на полминуты, их бы остановили за двадцать метров до шлагбаума и держали бы под дулами автоматов до выяснения всех обстоятельств задержки.
На взлетной полосе в окружении казавшихся миниатюрными машин технического обслуживания стояла красавица «Мрия». Мечта. Расположившийся невдалеке «Ту-154» с радиометристами и наблюдателями на борту выглядел карликом по сравнению с летающим богатырем «Мрией». Взгромоздившийся на спину шестимоторной машины космолет казался маленьким медвежонком на спине своей мамы. При этом космический корабль был состыкован с топливным баком немалых размеров. В будущем планировалось оборудовать под обслуживание МАКСа пару аэродромов в европейской части Союза и один в Южной Сибири или Казахстане. Все это будет... если сегодняшний пуск пройдет удачно. Впрочем, если даже что-то пойдет не по плану, от проекта не откажемся, просто уйдет больше времени на доводку и устранение замечаний.
Бугров в сопровождении маршала Семенова и своего секретаря Виктора Звягина прогуливался по краю взлетной полосы. Четверка телохранителей неслышно следовала в десятке шагов от Верховного. «Уазик» с Шумиловым подкатил и остановился в паре метров от собеседников. Капитан молнией выскочил из машины и попытался открыть дверцу для находившегося на заднем сиденье пассажира, но Шумилов его опередил и, брезгливо отмахнувшись, Двинулся к Арсению Степановичу. «Не хватало еще, чтоб из машины помогали выйти, нечего со мной так цацкаться. До пенсии далеко». В это время на стартовой позиции возникло движение. Машины, ранее Плотным кольцом окружавшие самолет, разъезжались, оставляя «Мрию» в гордом одиночестве. Гидравлический подъемник поднял экипаж самолета до Уровня кабины. Даже на таком расстоянии было заметно, как летчики замерли, повернувшись лицом к борту самолета, при этом их руки находились в районе ширинки.
- От, черти, что делают! - весело произнес Арсений Степанович, показывая пальцем на летчиков. - Это они у космонавтов набрались.
Если помочиться на ракету, полет будет успешным, - добавил он для вылупившего от изумления глаза Шумилова.
- Не обращайте внимания, нормальное суеверие, в жизни и не такое встречается, - заметил подошедший сзади Семенов. - Взлетать с керосиновой бочкой на спине не каждый решится.
Тем временем экипаж, завершив свой ритуал, скрылся в кабине самолета. Подъемник поспешил убраться на безопасное расстояние. Лабораторный «Ту-154» выруливал на старт. На безопасном расстоянии суетились две группы телеоператоров. Все было готово. Бугров невозмутимо закурил и, повернувшись к Сергееву, что-то тихо шепнул. Министр обороны в ответ коротко кивнул, сняв свои черные очки, которые он, по слухам, не снимал даже в спальне. Глаза министра неотрывно следили за «Мрией». Наконец гигант дрогнул, из его реактивных сопел появилось пламя. До зрителей донесся басовитый ровный гул. Минута, другая, и самолет начал разбег. Сначала нехотя, лениво, словно его прижимала к бетону тяжесть взгроможденного на спину груза, затем все быстрее и быстрее. В самом конце пятикилометровой взлетной полосы самолет оторвался от земли и стал подниматься в небо.
- Вот и все, Паша. - Верховный обнял Шумилова за плечи, в его голосе сквозила довольная усталость. Так бывает после успешного завершения долгого и трудного дела. - Еще одно дело сделали. Поехали в ЦУП, - добавил он, поспешно доставая новую сигарету, - там досмотрим.
- Поехали, генерал, - тихо ответил Шумилов, - поехали. Люди ждут.
Сергеев невозмутимо вернул на нос черные очки и первым двинулся к дожидавшемуся их «УАЗу». Не доходя пару метров до машины, Бугров резко остановился и, хлопнув себя по карману пиджака, словно искал сигареты, повернулся к премьеру.
- Паша, тут такое дело. Надо с тобой посоветоваться, - при этих словах Верховный извлек из внутреннего кармана скомканный факс, - на, посмотри, что сегодня утром из Николаева прислали.
Шумилов развернул бумагу. Это был отчет областного управления КГБ. Шло под грифом «Особая важность». В принципе Павел Николаевич ожидал появления такого рода факсов. Полковник КГБ Торчук СВ. докладывал о незаконных махинациях племянника и сына председателя Совета народных депутатов Николаевской области в сфере жилищного строительства. Акционерное общество, которым владели эти ребята, получило крупный строительный подряд и завышало стоимость работ раза в полтора, вдобавок часть жилищного фонда, примерно на 20 миллионов рублей, была незаконно приватизирована. Павел Николаевич молча отдал бумагу Бугрову.
- Кто прислал? Трубачев?
- Он самый, сам не может решить, политес разводит. - Бугров крепко выругался. - Тут, понимаешь, не в воровстве дело. Под суд и в лагерь, дело ясное. Я, Паша, этого скота николаевского, Шмулевич его фамилия, сам на область рекомендовал. А он, зараза, воровать начал.
- Ничего необычного, многие положением пользуются. - Шумилов пожал плечами. Бугров криво усмехнулся и закурил.
- Многие, говоришь, да, ты прав. Это ведь рядовое дело. Владивостокский глава, помнится, крабов японцам беспошлинно продавал. В Средней Азии вообще без взяток ничего не решается. Знаю, все знаю. Я про другое хотел сказать. Нам пора революцию устраивать.
- Опять?! Знаешь, Сеня, я тебя прекрасно понимаю, но для России на этот век революций многовато. Оставь на следующее столетие. - Шумилов саркастически усмехнулся и украдкой оглянулся по сторонам. Охрана внимательно изучала окрестности, Семенов сидел в машине. Никто не мог услышать разговор.
- Подожди, ты меня не понял. Нам надо решить кадровый вопрос. Все эти Шмулевичи, Осиновские, Яшины и Пешкоходовы никуда не исчезнут. Нам надо подумать, как нормальных молодых ребят к делу приобщать, чтоб они и ума, опыта успели набраться, и от старых аппаратчиков коррупции бы не нахватались. Тут надо серьезно подумать, а то нас с тобой надолго не хватит, а страну передавать некому.
- Понятно, есть у меня в аппарате хорошие ребята, молодые, талантливые, порядочные. Но мало. Больше старые дубовые кадры.
- Ты подумай, не торопись, а потом между делом обмозгуй: как кадровый вопрос решить. Как нам смену подготовить. Я тебя очень прошу. Иначе все, что мы сделали, окажется бесполезным. Мы уйдем, и нас сменит очередной кукурузный гений или ставропольский язвенник. Все будет зря.
- Кадры решают все, - задумчиво проговорил Шумилов. - А ведь прав был Виссарионович. Прав на все сто. КПСС мы благополучно развалили, и хрен с ней. Комсомол еще при Мише превратился в бордель, армия свои задачи решает, но подготовку управленцев я генералам не поручу под страхом смерти. Выходит, нам свою партию создавать надо.
- Так оно и выходит. Как в романах, рыцарский орден. Новую элиту растить, рыцарей без страха и упрека. И лучше всего прямо со школы.

Глава 8
ПИСАТЕЛЬ. 1991 г.

В окна преподавательской кафедры экономики светило яркое весеннее солнышко. На дворе март. Еще подмораживало, но настроение было весенним, радостным и беззаботным. Павел Николаевич отложил в сторону черновик будущей лекции и почесал нос. Сегодня определенно хороший день. Лекции прошли, Катерина Никитична удалилась сразу после обеда (у нее какие-то проблемы с домашними), а у Леночки занятия с третьекурсниками. На плитке закипал чайник. Пора делать перерыв, пить свежезаваренный чай с остатками вишневого варенья. Выйти перекурить, поговорить с коллегами, а затем вернуться в преподавательскую и заняться настоящей работой. Тем более что в среднем ящике стола дожидается своей очереди папка, переданная сегодня Строговым. Разумеется, Володя не передавал ничего секретного, для этого есть другие люди, но при вдумчивом анализе и совершенно незначительные факты проливают свет на определенные события.
После той известной посиделки на кухне друзья не отступились от принятого решения. Идея переворота витала в воздухе, манила своей авантюрностью, позволяла чувствовать себя причастными к закулисным рычагам истории. И четверо друзей засучив рукава приступили к работе. Конечно же, в действительности все выглядело не так, как пишут в шпионских романах. Никаких явочных квартир, паролей, складов с оружием - все было проще и серьезнее. Переворот - это не ночные гонки на машинах, перестрелки с врагами и соблазнение прекрасных носительниц информации, это муторная, тяжелая повседневная работа. И в случае провала все закончится без киношной героики. Строгов популярно объяснил, что обычно человек до самого ареста не догадывается, что его «разрабатывают», да и при современных методах допроса раскалываются все, даже киношные герои.
Арсений Бугров и Владимир Строгов начали тихо, аккуратно, методично выискивать готовых к сотрудничеству офицеров в армии и КГБ. Сергей Анютин зондировал почву в обкоме и в республиканском партийном аппарате, благо, по долгу службы часто бывал в Минске и имел контакты в Госстрое и республиканском комитете. А на долю Шумилова выпала аналитическая работа. Проще говоря, он читал газеты, журналы, смотрел телевизор. По крупицам выискивал любую информацию о реальном положении дел в стране и собирал досье на ведущих партийных функционеров и государственных деятелей. Много информации предоставляли ребята из городского отделения КГБ, помогали Анютин и Бугров, но основная работа по поиску жемчужных зерен в навозных кучах лежала на плечах Паши Шумилова. А результат стоил того. К примеру, Шумилов, только проанализировав несколько сотен газетных публикаций, пришел к выводу, что в настоящее время Политбюро практически утратило какое-либо влияние на положение дел. Вся внутренняя и внешняя политика сконцентрировалась в руках четы Горбунковых. В результате умелых перетасовок в правительстве и Центральном комитете старые группы утратили свое влияние, а новые люди были или преданы президенту, или еще не наработали необходимые контакты и деловые связи, без которых просто невозможно не только проводить свою собственную политику, но и получать корректную и своевременную информацию. Информационные каналы властных структур были или перепутаны, или оборваны, или замкнуты напрямую на Горбункова.
Разумеется, маниакальный интерес Павла Николаевича к политике не остался незамеченным. И чтобы как-то объяснить окружающим свое увлечение политикой, Шумилов взялся за написание книги о Перестройке. О чем он по большому секрету рассказал Катерине Никитичне, вместе с ним вдалбливавшей в головы студентов экономические предметы. Через два дня об этом знал весь институт. И никого уже больше не удивляли ворохи газет, громоздящиеся в преподавательской, и регулярные многочасовые посещения Шумиловым библиотеки. Павел даже настучал на машинке полсотни страниц для своей будущей книги, к сожалению, в ближайшее время этим дело и ограничится. А жаль - можно было бы поправить бюджет за счет гонорара.
Библиотека в Политехе была хорошей, ректор не зря стремился вывести институт на республиканский уровень. Леночка даже помогала профессору, притаскивая вырезки из прессы. Некоторые статейки оказались кстати. Впрочем, молоденькая аспирантка давно неровно дышала в сторону Павла Николаевича. И только железное правило не охотиться на рабочем месте сдерживало Шумилова от естественного желания завести служебный роман.
За окном была весна. Воробьи весело скакали по веткам столетнего вяза, росшего под окнами института. Павел Николаевич налил себе чай, бросил в стакан засохший ломтик лимона и с наслаждением вытянул ноги, сидя на старом, видавшем виды стуле у обеденного столика, стыдливо притулившегося за шкафом с методической литературой. Жизнь хороша, и жить хорошо. Вот только цены растут не по дням, а по часам, а почасовая ставка и не думает подниматься. И в магазинах днем с огнем ничего не сыщешь, а в коммерческих палатках могут отовариваться только сами коммерсанты и челноки. Самому, что ли, смотаться в Польшу за товаром? Говорят, можно хорошо заработать. И недалеко, граница всего в полудне пути. Ладно, сначала работа, а бизнес потом. Ну, в крайнем случае, в июле будет отпуск, там и решим.
Ну что ж, пора приступать к работе. Что там у нас в гэбэшной папке? Ого! Шумилов задержал дыхание от неожиданности. Молодцы ребята! Да это же досье на Межрегиональную депутатскую группу! Бурбулис, горьковский атомный сиделец, Травкин, Пальма, этот самый усатый, трудно запоминаемый, Эллочка Людоедка, Собакевич и прочие интересные господа-демократы. А дальше у нас идет аналитическая записка об их жизнедеятельности. Интересно. Очень интересно. Головастые ребята работают в ГБ, Умеют копать.
Оказывается, не могла МДГ образоваться просто так, не могла, и все тут. Значит, по телевизору мы видим оживший фантом, призрак. И в газетах сенсационные статейки призраки тискают. Без предварительной подготовки не могли депутаты на первом же съезде собраться, выпить пивка или водки в кулуарах и организовать межрегиональную группу. Слишком интересный у нее состав. Ощущается длительная, кропотливая подготовительная работа, и тот, кто провернул это дело, не торопится себя афишировать: мол, вот он я! Такой умный, прогрессивный, и вообще я за народ!.. Значит, не хочет, значит, нет ему нужды в лавровых венках и прочих атрибутах народного признания. Запомним.
Так, дальше у нас идет программа: отказ о правящей роли КПСС, частная собственность, демократия, закон о земле, все это по отдельности очень хорошо. Нужные законы предлагают ребята, полная реформа Союза. Дальше идет новый союзный договор, а это уже опасно. «При существующих центробежных тенденциях и нарастании межнациональной напряженности любая попытка пересмотра союзного договора или изменения территориального устройства СССР приведет к неизбежному распаду Советского Союза. В настоящее время наблюдается дефицит центральной вертикали власти и формирующийся разрыв между центром и республиками. При сохранении существующей тенденции разрыв будет нарастать и приведет к массовым акциям гражданского неповиновения, попыткам местных органов управления добиться большей или меньшей независимости от центра, возможны вспышки межнациональных конфликтов и вооруженных мятежей».
Проблемное дело, в общем. И так скоро будет референдум о сохранении СССР, шумиха стоит страшная. Непонятно, чем это голосование закончится.
А если взглянуть поглубже, то большинство предложений МДГ направлено именно на развал Союза. У нас ведь КПСС не просто партия, а, считай, нормальная структура управления - выдерни ее, и все хозяйственные связи развалятся. К многопартийности нам лет двадцать переходить, не меньше. Молодцы ребята, точно вычленили основную идею. Так что получается: в Верховном Совете «пятая колонна» образовалась, и никто ни сном ни духом. Забавно! Впрочем, Шумилов и Строгов уже в самом начале работы поняли, что имеют дело с хорошо спланированной операцией по мирному разгрому Союза. Причем к этому имеют отношение как заграничные советники, так и свои доморощенные «прорабы перестройки» и высокопоставленные партийные бонзы и кагэбэшные генералы. Оставалось разобраться, кого использовали втемную, а кто имел счета в Швейцарии и гонорары от «Рэнд-корпорэйшн». Большие сомнения вызывал президент. Никто не мог сказать: сам он докатился до жизни такой или имеет свой интерес?
Шумилов только в начале шестого закончил читать документы. За это время его почти не тревожили. Сессия осталась позади, а вместе с ней поток студентов, желающих пересдать экзамен или договориться со строгим профессором. Пару раз заглядывала секретарь кафедры Аллочка со своими необычайно важными делами, как то: список предприятий, с которыми заключен договор на прохождение преддипломной практики, график дежурства по кафедре и подобная повседневная волокита. А больше никто не мешал, те, кто мог, разбежались по домам, а остальные были заняты своими делами. Закончив чтение, Павел Николаевич аккуратно убрал листки светокопий обратно в папку и задумался. Оставлять такое в рабочем столе нельзя. Кагэбисты явно нарушили свои правила по обеспечению безопасности, передав Шумилову документы из разряда «перед прочтением сжечь». Если досье на Межрегиональную депутатскую группу и рабочие документы Совета народных депутатов еще могли оказаться на столе обычного преподавателя экономики, пишущего книгу, то аналитическая записка никаким образом не должна была попасть на глаза посторонним. Слишком явно определялось ее происхождение из конторы с видом на Колыму. Делать нечего, и Павел, справедливо решив, что надо из двух зол выбирать меньшее, сложил стопку бумаги пополам и запихнул в свою кожаную папку. Ничего страшного, если нельзя оставить на работе, дочитаем дома. Остальные бумаги из гэбэшной папки нашли свое место в среднем ящике стола среди подобных документов и прочих подборок для будущей книги. Книги, которая вряд ли будет когда-нибудь написана.
- Папа, тебя к телефону.
- Иду, иду. Кто там? - Павел Николаевич нехотя поднялся с дивана и отложил в сторону томик Мориса Дрюона.
- Дядя Сергей. - Наташина вихрастая головка появилась в дверном проеме, и, убедившись в том, что папа поднялся с дивана, дочка исчезла. Из комнаты девчонок доносилось хихиканье. Опять собрались подружки. Якобы делать уроки. Но какие там занятия, на уме одни наряды и мальчишки. Марья Теодезиевна, кумушка предпенсионного возраста с четвертого этажа, рассказывала Марине, что у ее знакомых дочку изнасиловали прямо на улице. Блин! Поубивал бы уродов! Петя Дорош с кафедры гидравлики послезавтра привезет из Минска пару газовых баллончиков. Павел Николаевич специально заказал баллончики для своих девчонок. Так-то спокойнее будет.
- Алло, слушаю.
- Привет, Паша! Как дела? Чем занят? - в трубке звучал жизнерадостный голос Сереги Анютина.
- Нормально. Книжку читаю. Про французских королей, - недовольно буркнул Шумилов. Что за дурацкая привычка у Сергея спрашивать: «Как дела?» И так ясен ответ.
- Ну, извини, если прервал. Тут такое дело. Сегодня у нас среда?
- Ясно дело, среда. А вчера был вторник. Давай выкладывай. - Павел сразу понял, что Сергей просто так не будет интересоваться днем недели. Явно что-то намечается.
- Сегодня ночью генерал возвращается из Москвы. Он мне звонил, намекал на пару бутылочек молдавского коньяка. Значит так, завтра собираемся у меня, - добавил он тоном, не терпящим возражений.
Переговоры и планирование работы над переворотом друзья частенько проводили, прикрываясь дегустацией напитков различной крепости. Павел при упоминании коньяка в контексте с прилетом Бугрова моментально внутренне собрался и безразличным голосом спросил:
- Во сколько собираемся?
- Давай часиков в семь. Успеешь? И, если хочешь, бери с собой Марину. Арсений тоже будет с семьей.
- Ладно, если согласится, придем вместе. - Он прекрасно знал, что Марина согласится. Они с Леной Бугровой были подругами - не разлей вода. - Только смотри, без порнухи, как прошлый раз.
- Ладно, - в трубке прозвучал довольный хохот Сергея Анютина. Во время последней посиделки у Анютиных Сергей умудрился поставить в видик вместо голливудского боевика кассету с жесткой порнографией. Ну и досталось им от жен! Бедняга Анютин получил больше всех, и, кажется, уже после ухода гостей Катя ему добавила. Чтоб дома порнографию не держал.
Вечеринка у Анютиных прошла весело. Шумиловы пришли с дочерьми, с Бугровыми был их младший - Саша. В этом году Саша, как и Наталья Шумилова, заканчивал школу, но, в отличие от старшего брата, решил поступать не в военное училище, а в сугубо гражданский строительный институт. Анютины встретили гостей радушно, как всегда. Катя с подругами сразу же убежала на кухню, делиться секретами приготовления вареников с вишней. В этом блюде Катерина была непревзойденным мастером, причем она прошлым летом, по совету Марины, заморозила несколько килограммов свежей вишни в морозилке и сейчас спешила похвастаться свежими ягодами «прямо как с куста». Юное поколение было встречено серьезным молодым человеком Петром Сергеевичем, уже учившимся на втором курсе Политеха.
Когда закончились все ахи и вздохи, все чинно сидели за столом в предвкушении вареников с вишней под молдавский коньячок (не обманул генерал - привез, как и обещал), раздался звонок, и на пороге появился высокий широкоплечий человек в китайском пуховике и ондатровой шапке. Арсений представил гостя как своего хорошего друга, буквально на пару дней приехавшего в Гродно по делам службы. Гость назвался Иваном, сначала отказывался проходить, говоря, что он буквально на секундочку, срочно перемолвиться парой слов с Арсением Степановичем, но, в конце концов, дал себя уговорить «поддержать компанию».
Впрочем, Иван оказался очень общительным жизнерадостным человеком и интересным собеседником и быстро нашел общий язык с честной компанией. Лену Бугрову он поразил тем, что со знанием дела рассказал, как готовить настоящую пиццу «а-ля наполетана». Лена даже побежала за тетрадкой, записывать рецепт. Во время перекура в коридоре Иван успел рассказать пару пикантных анекдотов:
- Поручик, вы носки меняете?
- Нет, мадам, разве что на водку.
Попутно он успел поспорить с Сергеем и Арсением о шансах минского «Динамо» на следующем чемпионате, а на Павла Иван произвел впечатление, процитировав наизусть Киплинга:
Серые глаза - рассвет,
Пароходная сирена,
Дождь, разлука, серый след
За винтом бегущей пены.
Черные глаза - жара,
В море сонных звезд скольженье,
И у борта до утра
Поцелуев отраженье.
Синие глаза - луна,
Вальса белое молчанье,
Ежедневная стена
Неизбежного прощанья.
Карие глаза - песок,
Осень, волчья степь, охота,
Скачка, вся на волосок
От паденья и полета.
Нет, я не судья для них,
Просто без суждений вздорных
Я четырежды должник
Синих, серых, карих, черных.
Как четыре стороны
Одного того же света,
Я люблю - в том нет вины -
Все четыре этих цвета.
Шумилов сам любил Киплинга, считал его лучшим поэтом Британии. Кроме того, выяснилось, что гость умеет петь под гитару, но, ввиду отсутствия инструмента, на сегодня концерт отменяется. Правда, не обошлось без маленькой накладки. Услышав, что у Ивана фамилия Жилин, Павел Шумилов чуть не подавился пирогом с грибами. В отличие от большинства присутствующих, он хорошо знал книги Стругацких. На его взгляд, брать себе псевдоним литературного героя было очень неосторожно, но с другой стороны, может, у него на самом деле такая фамилия?! Возможно, что это имя было выбрано только для сегодняшней встречи. Во всяком случае, кроме Шумилова, никто и не обратил внимания на это имя, или обратил, но промолчал.
Когда компания под шум, смех и тосты «За дам!» уговорила коньяк, Бугров громогласно потребовал добавки, а после непродолжительного спора сам же и вспомнил, что всего в квартале есть коммерческий магазинчик, где круглые сутки можно раздобыть искомую жидкость, и сам вызвался сбегать. При этом он пнул под столом Шумилова. Естественно, Павел и Иван с энтузиазмом вызвались проводить генерала, дабы враги народа не похитили бы его вместе с драгоценной ношей. Настоящие друзья не бросают своих в беде. Женщины поспешили возмутиться тем, что остаются одни, но Сергей, быстро врубившись в ситуацию, принял огонь на себя и вызвался развлекать дам, пока мужики бегают в магазин: «Только недолго, пять минут. Не больше».
Быстро одевшись, троица, весело балагуря, вывалилась в темный подъезд. На улице лицо Ивана моментально стало серьезным.
- Молодцы, ребята. Надеюсь, семьи ни о чем не догадываются?
- Обижаешь, никто ни сном ни духом... - быстро ответил Бугров и, повернувшись к Павлу, добавил: - Иван работает в ГРУ, это армейская разведка, фирма - круче Володиной. Я к нему месяц приглядывался, пока не решил, что он наш.
- Положим, я уже месяц знал, что у тебя что-то на уме, и даже подозревал нечто подобное. Но дело не в этом. Вы, ребята, молодцы. Хорошее дело затеяли, - продолжил Иван тихим голосом, - но шансов у вас маловато. Загвоздка в том, что слишком серьезные силы задействованы во всей этой свистопляске.
- Но насколько я понял, ты с нами? - спросил Арсений.
- Нет, не с вами и не против вас. Я вышел из игры. И не спрашивай, не надо. Со временем сам поймешь, если жив останешься. Времени у меня мало, слушайте. Перестройка началась не сама по себе. Правительство, я имею в виду не клоунов в телевизоре, а настоящее правительство, решило полностью сломать систему. Я не буду перечислять все причины, это долго. Постарайтесь уловить саму суть. Еще в 70-е годы в Союзе и в Штатах сформировалась внутренняя оппозиция. Реальные здравомыслящие люди, которым надоело затянувшееся противостояние двух блоков. Застойная «холодная война». Эти люди между собой договорились. Разведка и спецслужбы всегда имеют контакты с противной стороной. Цели декларировались благородные: разоружение, разрядка, сотрудничество на международной арене, демократизация, свободы и права человека как в Союзе, так и в Штатах, совместный контроль над планетой. Разумеется, все это должно было привести к росту уровня жизни в обеих державах и концентрации реальной власти в руках авторов идеи и инициаторов Перестройки.
- Я понимаю, нам это необходимо, но им-то зачем? Они же и так богаты?!
- Павел, то, что мы видим на экране: всеобщее благоденствие, свобода, высокий уровень жизни, сто сортов колбасы, - неторопливо объяснял Иван, - это только обертка, красивый фантик. Или, точнее говоря, сыр в мышеловке. На самом деле все это есть далеко не у всех американцев и европейцев, и точно отсутствует у всех прочих мексиканцев и негров. Под этой оберткой жесткая клановая политика, коррупция, безработица, преступность, наркомания. И не смейтесь. Вы еще не видели наркоманов. Поверьте, омерзительное зрелище. В свободном мире их миллионы, это полностью опустившиеся, неизлечимые люди. Добавьте платное образование, платную медицину, жесткие тиски кредитов. Человек, потерявший работу, быстро становится парией. Он не может платить по кредитам и лишается страховки. Вы в Союзе и не представляете, что имеете, насколько вы богаты.
- А вы не из Союза? - прищурившись, спросил Павел. Все сказанное Иваном шло вразрез с его представлениями о жизни. Слишком много он читал о западном уровне жизни и каждый день видел пустые полки в магазинах.
- Я много работал за бугром. Знаю не понаслышке. Свобода на родине - это хорошо, но если ты не член клана, то нет шансов быть избранным даже в Сенат. Можно стать миллионером, но чаще бывает трудно найти деньги на учебу. Там не представляют себе, что такое «прописка», но зато во многих районах вечером лучше не выходить на улицу.
Шумилов отложил свой скептицизм в сторону и внимательно слушал. Оказывается, советская пропаганда не врала! Может, она немного перегибала, но в целом общая картина показывалась правильно. Вспомнились рассказы друзей, уже побывавших на Западе. На самом деле: красивая витрина и не слишком приятная действительность за фасадом. Бугров тихо улыбался, искоса поглядывая на ошарашенное лицо Паши, он уже все это знал и принял решение идти до конца.
- Так вот, в начале 80-х пауки договорились. Был принят план провести в обеих странах реформы, привести к власти своих людей, подорвать позиции патриотических сил, провести либерализацию экономики, сократить военные расходы. А затем единой силой взять под свой контроль весь мир. Такой долговременный план. Разумеется, в вещественном виде он вряд ли существует. Разговор разведок происходит намеками и с помощью косвенных действий. Диалог шел достаточно долго, и о нем знает достаточно много человек. Сейчас уже не важно, были обе стороны искренни или нет. Обычно каждый стремится к своим целям. Но как бы то ни было, наши начали первыми. Умер Брежнев. Андропову помогли умереть. На роль лидера выдвинулся Горбунков. В Политбюро его утвердили генсеком с перевесом в один голос. Причем два его противника не успели на заседание, им помогли задержаться. Наш народный президент очень умный человек. Лидер, умеет вести людей за собой, прекрасный политик, циничен, хороший актер. Может честно врать прямо в глаза. Многие попались на его обаяние. Если надо, он так заболтает собеседника, что тот забудет, что хотел сказать. Это идеальный человек для принятой им миссии.
- Выходит, скоро начнется перестройка в Штатах? Я правильно понял?
- Нет, не начнется, - жестко отрезал Иван Жилин, - наших элементарно надули. Точнее говоря, скоро надуют. Перестроечники забыли элементарную вещь: разговаривать на равных можно, только пока за тобой стоит сила. А Союзу скоро конец. Янки люди рациональные, они все загребут под себя. Уже сейчас процесс пошел необратимо. Еще полгода-год, и начнутся события. А затем из страны потекут деньги, миллионы и миллиарды полновесных валютных рублей. Из нас выкачают все и бросят подыхать.
- Не понимаю, у нас же ничего нет, кроме ракет? - удивленно спросил Шумилов. - Откуда в стране деньги?
- А еще экономист, - усмехнулся Жилин. - А золото, алмазы, нефть, лес? А научные разработки, тонны очищенного урана? Все это стоит триллионы. Мы - богатейшая страна мира. Павел, твои студенты учатся бесплатно, ты получил квартиру бесплатно, лечат тебя тоже бесплатно. Квартплата, социальное обеспечение обходятся в сущие копейки. А еще говоришь, что у нас ничего нет, да средний американец и не мечтает о таком!
- Выходит... - Тут в голове щелкнуло, реле замкнуло, и наконец-то перед внутренним взглядом из отдельных кусочков сложилась яркая контрастная картина происходящего. Все встало на свои места. Именно разговор с разведчиком дал необходимый толчок, и мозг сложил 2+2, выдал комплексную схему процесса. Шумилов не зря последние месяцы все свое время тратил на сбор информации, он живо представил могучий организм огромной страны. Сильной, и в то же время смертельно больной. Перед ним, как перед хирургом, предстали нарушенные нервные связи, забитые тромбозом кровяные артерии, сжатые в спазме перекачанные мышцы, орды инфекционных вирусов, жрущих здоровые клетки, и сбитые с толку, дезориентированные лейкоциты и антитела. А под черепом виднелась темная раковая опухоль, опутавшая весь организм своими метастазами. Было ясно: пациент скорее мертв, чем жив. Оставалась надежда только на срочное хирургическое вмешательство. Но переживет ли пациент операцию?
Несмотря на согревающий тело коньяк, на душе стало зябко и противно. Хотелось волком выть. Ну почему у меня в родне нет ни евреев, ни немцев? Завтра же на самолет, и куда угодно: в Европу, в Америку, в Израиль. Куда угодно! Лишь бы уехать, пока не началось! Подальше от этой страны!
- О, магазин работает! Пойдем, проверим, есть ли там то, за чем мы пришли, - уверенный голос Ивана вернул Шумилова к реальности. В магазине, точнее говоря, жестяной палатке, действительно обнаружился искомый напиток, вдобавок Бугров прикупил банку деликатесных консервированных ананасов. Цены были заоблачные, но что делать?! Не возвращаться же назад с пустыми руками. Пока молоденькая сонная продавщица в телогрейке и вязаной шапочке отсчитывала сдачу, Арсений успел отпустить пошлую шутку в стиле поручика Ржевского. Продавщица не обратила на заигрывание никакого внимания, видимо, такое ей было не в новость. Уходя из магазина, Арсений на минуту повернулся к прилавку и, широко улыбнувшись, спросил: есть ли презервативы с шипами? И пообещал через пару часиков зайти проверить товар на качество. Так что если девица кого и запомнила, так только слегка поддатого жизнерадостного пошляка в офицерской шинели.
- Ладно, Иван, я не спрашиваю, откуда ты это знаешь. - Арсений вернулся к разговору, как только они отошли от магазина и миновали спешащую по своим делам парочку. - Давай выкладывай дальше. Ты говорил, что можешь помочь.
- Ладно, ребята. Сам я работать с вами не могу. По понятным причинам, - добавил он, горько усмехнувшись, - но кое-чем помогу.
Арсений, завтра утром я тебе передам наработки моей бывшей группы. Состав «теневого кабинета», аналитические, идеологические и информационные группы, ключевые фигуры в правительстве и органах, потенциально опасные агенты влияния и лица, используемые «втемную». Есть информация о западных советниках и проходивших с ними консультациях, мы раскрутили даже некоторые схемы финансирования и обеспечения идеологически-диверсионных акций. Информация далеко не полная, но сами разберетесь.
- А почему ваша фирма сама их не разрабатывает?
- Мой шеф тоже так думал и написал докладную руководству. Через два дня он «разбился» на машине, а нашу группу выслали в Союз, - спокойно ответил Жилин.

Предыдущая страница 4 Следующая страница


5 Андрей Максимушкин

- Кто еще владеет этим списком? - Павел уже внутренне перешел ту незаметную грань, до которой еще можно безболезненно отступить. На место растерянности и детской инфантильной злобы на этот мир пришла холодная расчетливая ярость.
- Больше никто. Второй экземпляр я храню в надежном месте и не в этой стране.
Всю обратную дорогу они молчали. Каждый думал о своем. Только перед самым подъездом Иван внезапно остановился:
- А знаете, ребята, есть несколько нормальных мужиков в верхах. Я дам вам пару имен. Постарайтесь с ними переговорить, только осторожно. Я уже устал читать некрологи.

Глава 9
ДОМАШНИЙ УЮТ. 1998 г.

Опасения Стива подтвердились: по прилете в Лэнгли им не дали и свободной минуты, не говоря уже о возможности хоть на полдня выбраться в Вашингтон. На аэродроме их встретил майор авиации, представившийся Полом Фордом. Затем последовала пересадка на транспортник, летящий на базу ВМФ в Норфолке. Форд пообещал лично заняться устройством группы на базе с максимально возможным комфортом и обеспечить их всем необходимым для работы. Мэллори Шеридан заметил, что для работы в первую очередь нужна информация, а также возможность контактировать со специалистами. Его перебил Бенг, пошутивший, что у моряков очень оригинальные представления о комфорте и удобстве. Они даже на суше заказывают квартиры с качающимся полом, как на корабле. Мэллори сдержанно улыбнулся и поинтересовался, правда ли, что именно «РЭНД-корпорэйшн» рекомендовала взять на работу в Белый дом мисс Левински? И правда ли, что некто Бенг прогнозировал небывалый экономический рост Малайзии во второй половине этого года?
Готовую было вспыхнуть перепалку остановил подлетевший к прогревающему моторы самолету громко сигналящий «Хаммер». Выскочивший из остановившегося у трапа армейского внедорожника первый лейтенант, придерживая рукой фуражку, взбежал по трапу, ворвавшись в салон, козырнул майору Форду и передал ему увесистый пакет. Подняв серую бумажную упаковку к свету, Пол Форд пробежал по ней глазами и, не глядя, расписался в протянутой ему лейтенантом квитанции. После того как посыльный спокойным шагом покинул самолет, майор разорвал упаковку и погрузился в изучение бумаг. В этот момент самолет пошел на взлет, но Форд не прервал чтение. Наконец, он оторвался от бумаг и протянул три пластиковых файла из конверта Бенгу, Шеридану и Грегори.
- Джентльмены, это для вас. Прошу ознакомиться.
В файлах оказалась краткая информационная подборка по Югославии. Население, имеющиеся партии и политические группы, степень их влияния на правительство. Был приведен список всех членов правительства. Краткое резюме по экономическому положению. Грегори заинтересовали данные по армии, особенно по ВВС и ПВО. В целом ничего особенного. Полнокровный полк «Фалькрумов-плюс», старенькие «МиГ-21», эскадрилья «Фланкеров», ПВО многочисленная, но в основном устаревшие системы. Новые противорадарные ракеты «HARM» не дадут им ни одного шанса. Интереснее была информация о последних советских поставках. Правда, информация далеко не полная. Мелькали слова «возможно», «вероятно», «по некоторым сведениям». Но даже этого хватало для вывода: Советы решили серьёзно оснастить своего союзника. Новые тяжелые комплексы «Бук» и «С-300», ближние «Тунгуска» и «Панцирь». Настораживало увеличение выпуска в СССР радарных систем и средств РЭБ. Ясно, делали не для себя, иначе с какой стати нарушать свои планы производства?
Стив за чтением не заметил, как прилетели. Последний лист он убрал обратно в папку, когда самолет уже остановился и утих гул моторов.
В Норфолке их сразу отвезли в гостиницу. Еще в самолете майор Форд вручил пропуска, позволяющие проходить через периметр военно-морской базы в любое время суток. Аэродром находился рядом с портом, дорога заняла всего пять минут. В воротах базы Форд предъявил старшему караула свой пропуск, и их пропустили, даже не удосужившись заглянуть в машину. Трехэтажное здание гостиницы находилось на территории базы, рядом Стив заметил казармы и штаб. В холле их ждали трое моряков, по кивку Форда проводившие гостей в их номера. Ключи были у сопровождающих. Специфика служебной гостиницы не предусматривала портье, или он просто был занят другими делами.
Поднявшись за моряком на третий этаж, Стив отметил про себя скромную обстановку: простые, крашенные в зеленый цвет стены, никаких зеркал и ковровых дорожек, только линолеум, железные перила. Зато номер был уютным. Две комнаты, простенькие люстры, качественные фоторепродукции пейзажей на стенах, в спальне коврик у кровати. Из маленькой прихожей открывались двери в спальню, кабинет и санузел с душевой. Пройдя через кабинет и бросив по пути саквояж на диван, Стив вышел на балкон. Отсюда открывался великолепный вид на порт. Воздух был наполнен запахами морского йода, озона и мазута. У пирсов стояли несколько эсминцев и крейсеров. На фрегате класса «Оливер Перри», стоящем ближе всех к гостинице, шел ремонт. По соединенному с берегом мостками кораблю сновали люди, причал был заставлен контейнерами, среди надстроек сверкала электросварка. Буксиры втаскивали в порт десантный вертолетоносец класса «Иводзима».
- Любой русский шпион заплатит бешеные деньги, чтобы поселиться в этом номере, - с гордостью заявил моряк, выходя на балкон вслед за Грегори.
Стив в ответ только улыбнулся. Шпиону нет необходимости селиться в этой гостинице. В окрестностях немало точек, откуда можно сделать хорошие фотоснимки порта, портовых сооружений, базы и кораблей в порту. А в городе множество баров, столь любимых моряками после долгого похода. Моряк передал Стиву ключи и, кивнув на прощание, покинул номер. Хорошо, будем располагаться. В спальне были кровать, тумбочка и стенной шкаф. В кабинете, кроме дивана, находился стол с компьютером и телефоном, журнальный столик, телевизор и пара полукресел. Стив с удовлетворением отметил проводок, идущий от компьютера к стандартному разъему, выглядывающему из плинтуса, значит, есть выход в сеть и Интернет. Ткнув пальцем в дистанционный пульт телевизора, Грегори нашел канал с новостями. Пока шел репортаж с фондовой биржи, можно было заняться распаковкой багажа.
Побрившись и выключив телевизор, Стив вышел из номера, тщательно закрыв за собой дверь. Прожив много времени в Германии, Дании, Польше и Италии, Стив привык всегда держать дверь закрытой. Может быть, на базе в Норфолке в номерах и не воруют, но береженого бог бережет. Пол Форд просил быть в конференц-зале гостиницы ровно в 13.00.
Когда секундная стрелка коснулась цифры 12, Стив толкнул дверь зала. Кроме Форда, Бенга и Шеридана, за круглым столом присутствовали женщина в строгом костюме и офицер с нашивками капитана войск связи.
- Леди и джентльмены, позвольте представить капитана Стива Грегори, - поднялся с места Пол Форд.
- Джейн Сильвер, Пентагон, - дама широким жестом протянула ладонь подошедшему к столу Стиву. На вид ей было лет тридцать. Короткие темно-русые волосы были зачесаны назад, обнажая высокий лоб. По мнению Стива, слишком высокий. Зеленые глаза светились умом, но красотой она не отличалась. Слишком крупные черты лица, узкие губы, минимум косметики. Но для госслужащего внешняя красота не имеет значения.
- Майкл О'Нил, - представился офицер, представитель космической разведки Пентагона.
- Все в сборе. Можно начинать. - Форд окинул взглядом собравшихся. - Генерал Ирвинг Чейз не может присутствовать. У него срочные дела в Европе. Но он попросил меня ввести вас в курс дела. Ни для кого не секрет, что ситуация на Балканах складывается не лучшим для нас образом. Антинародный нелегитимный режим Слободана Милошевича проводит агрессивную дестабилизирующую политику. Все наши попытки изменить ситуацию не привели к окончательному результату, смене курса Югославии в сторону демократии и либерализации экономики. В 95-м году русские нарушили наши планы в Боснии и под прикрытием миротворческой миссии ООН взяли под свой контроль несколько важных точек этой республики. Освободительное движение в Косово жестоко подавляется правительственными войсками. Международное эмбарго, на которое мы возлагали большие надежды, не приносит значительных результатов. В первую очередь из-за принципиальной политики Советов и предательства Испании.
- Я полагаю, мы все в курсе нашей политики на Балканах, - прервал Форда Шеридан.
- Да, коммаидер Шеридан, но я обязан проинформировать вас в общих чертах. В связи с необходимостью проведения более активной политики на Балканах, на самом высоком уровне было принято решение о создании специальной группы экспертов из специалистов, владеющих ситуацией в Югославии. На это решение повлияла активизация Советов, и в первую очередь поставки оружия Милошевичу.
Пока Форд долго повествовал о балканской политике и целях их группы, Стив откровенно скучал. Все это он знал и раньше. Его гораздо больше интересовала возможность вырваться на пару дней в Оклахому. Да и с Майклом Полянски не помешает встретиться. Завершив речь, Форд предложил высказываться всем желающим. Шеридан задал пару уточняющих вопросов, и на этом дело закончилось. Грегори, Бенг и Шеридан слишком устали после трансатлантического перелета, Сильвер и О'Нил прекрасно понимали их состояние и не затягивали совещание. Вскоре выдохшийся майор Форд встал со стула и заявил, что все свободны до завтрашнего утра.
Несмотря на усталость, Стив нашел в себе силы доехать на попутке до города, взять машину на прокат, позвонить в Вашингтон и встретиться с Полянски в ресторанчике на 14-й стрит. Старые друзья весь вечер говорили о жизни, вспоминали старые годы. Майк женился, скоро станет отцом. У него дом в пригороде и новый «Крайслер». Постепенно Стив перевел разговор на работу. Оказалось, что он не ошибся в своих предположениях: Майкл был причастен к его возвращению из забвения. Именно Полянски напомнил Форду о талантливом аналитике Грегори. Кроме того, Полянски посоветовал проявить максимум рвения на этом поприще, в случае успеха Грегори ожидает хорошая карьера в Пентагоне.
Следующим утром началась работа. Командование серьезно относилось к экспертам и обеспечивало их всем необходимым материалом. Стив незаметно сдружился с Шериданом и О'Нилом. Иногда приходилось вылетать в Европу. Так, Бенг провел целую неделю в Хорватии и Венгрии, изучая на месте потоки контрабанды из Югославии. Грегори и Сильвер много времени тратили на анализ советского экспорта. Данные были неполные, многое было просто недоступно, но со временем удалось найти часть ответов на вопросы. Так, совершенно случайно к ним попал отчет агента, в котором сообщалось, что из Московского и Закавказского военных округов выводятся зенитные комплексы «С-300». Русские всегда тратили много средств на создание надежной ПВО и ПРО своей столицы. Если они срочно перебрасывают технику, значит, им потребовалось наладить устойчивую ПВО в другом месте. Не прошла мимо и информация о переброске в Средиземное море авианосца «Кузнецов» и артиллерийского крейсера «Рюрик». Новейший русский крейсер предназначался в первую очередь для бомбардировки берега и прикрытия десантных операций. Появление такого корабля в Адриатике предполагало, что русские решили не только пассивно увеличивать военный потенциал Югославии, но и несколько расширить свою зону влияния. Например, за счет Хорватии. Автономный край Сербская Краина в любой момент мог стать поводом для миротворческой акции.
Через неделю после приезда в Норфолк Стив, пользуясь хорошим настроением генерала Чейза, выбил себе отпуск на целых четыре дня. Генерал даже обеспечил проезд до Оклахома-сити и обратно за счет Пентагона. Перелет не занял много времени. Потом пересадка и час до Инида, а затем еще часок автобусом до Спрингфилда.
В родном городе на автостанции его встретил старший брат Джеф. Все такой же жизнерадостный, веселый, с пышными усами, за которые его так любили местные красотки.
- Как мама? - первым делом поинтересовался Стив.
- Нормально, у мамы все хорошо, она будет очень рада тебя увидеть. Отец себе с самого утра места не находит. Ну и достанется тебе от него, когда приедем. Ты сколько лет не был дома?
- Года три точно. - Стив подхватил свой чемодан, и они направились к стоящему у тротуара ярко-зеленому «Лендроверу». Машину купили еще 8 лет назад. Английский внедорожник оказался на редкость надежным и неприхотливым. Кроме новых покрышек и регулярной смены масла, ремонт ему практически не требовался. И вот уже 8 лет старый Джон Грегори отправлял всех коммивояжеров, забредавших на ферму с рекламными проспектами автомобильных компаний, в известное место. Исключением оказался только агент, предложивший новый «Лендровер». Услышав это предложение, Джон Грегори вздохнул и обещал обязательно связаться с компанией, когда его старый джип отправится на свалку. Судя по всему, это знаменательное событие произойдет не скоро.
- Как новый трактор? Работает? - поинтересовался Стив.
- Да, хорошая машина. И солярки мало жрет, - ответил Джеф, выкручивая руль и просигналив, срываясь с места. - Спасибо за помощь. Если бы не ты, пришлось бы брать кредит в банке.
- Да ладно, будет тебе. - При упоминании об отправленных им отцу год назад тридцати тысячах долларов на новый трактор, Стив почувствовал себя неловко. Отец долго отказывался брать деньги, хотя трактор был нужен позарез.
- А старый Боб Гексли все еще держит лавку на углу Гранта?
- Да. Куда он денется?! Все так же ходит в церковь в своей ковбойской шляпе и пьет только яблочный сидр. В позапрошлом году его внучка Салли уехала в Денвер. Помнишь ту рыжую? Пишет, что устроилась, нашла хорошую работу. У нас ничего не меняется. А ты как?
- Все еще капитан. Неделю назад перевели в Норфолк, работаю в разведке.
- Да ты у нас большая шишка, - присвистнул Джеф. - Смотри, мамаша Сьюзен с обеими дочками собралась за покупками.
Джеф притормозил и, высунувшись в окно, помахал степенной женщине, неторопливо шествовавшей в сопровождении двух загорелых длинноногих девиц. Джефу ответили кивком головы. Девицы, хихикая, помахали вслед машине.
- Слушай, Стив, а ты еще не женился?
- Какой там, рано еще.
- Так тебе сколько лет?
- Будто не знаешь, 32, - расхохотался тот в ответ. Положительно, Джеф не изменился, помнится, он в свое время сватал Стиву коротышку Хиггинс.
- Годы идут. Смотри, незаметно пройдет твое время. Постареешь и не заметишь.
- Иди ты в задницу, - Стив с размаху хлопнул брата по плечу, - я еще девок мну, как паровой каток.
- Так женись! Вон смотри, у мамаши Сьюзен две дочки на выданье. У Мэтью хромого Кэтрин закончила университет, сейчас она врач. От парней отбоя нет. Но ты же летчик, пройдешь без конкурса.
Джип вырвался из узких городских улочек и покатил по ровной, как струна, трассе. По обе стороны дороги тянулись поля кукурузы. В небе парил ястреб, высматривавший добычу. Вскоре они проехали мимо работавшего в поле трактора. Пит Лачкинс, живший на улице Вязов, убирал свеклу.
- Джеф, ты представляешь! Я еще неделю назад сидел в чертовой Италии и не помышлял ни о чем, кроме кружки «Будвайзера», а сегодня я уже почти дома! - Стив потянулся и закурил сигарету, выпустив в окно клуб ароматного дыма.
- Так ты же говорил, что сейчас служишь в Норфолке, или?..
- Вот именно, или, - усмехнулся Стив, убирая в карман зажигалку, - пока продолжается эта заварушка на Балканах, я нужен командованию. А как закончится, непонятно, что будет дальше: или останусь в Штатах, или зашлют в какую-нибудь Польшу или Италию, где летом асфальт плавится, а мозги кипят, как яйца в котелке.
- Да ладно, не тяни за ногу, небось, уже всю свою Италию перетрахал и сбежал в Норфолк, подальше от расплаты, - расхохотался Джеф. Стив загоготал вслед за братом. На душе было легко и весело. Он вырос в этих краях, в этом маленьком городке из двух улиц. В городке, где все знают друг друга, на улице здороваются со встречными, десятилетиями покупают чай и кофе в одной и той же лавке, по воскресеньям ходят в церковь. Берегут каждый доллар и неохотно берут кредиты. Где помнят, что еще в годы Великой депрессии Джеферсоны и Грегори гнали домашний виски, а Хиггинсы не пользуются уважением, потому что в 48-м году судились с Льюисами из-за межи. Стив вспомнил маленькую одноэтажную школу и мисс Гарднер, пытавшуюся вбить в его голову географию. Сейчас он знал географию лучше самой мисс Гарднер, во всяком случае, то, что касается Европы, но дело не в этом. Именно благодаря ее рассказам о дальних странах он пошел в армию.
- А помнишь?
Скрипнув тормозами, «Лендровер» сбавил скорость и, завывая на второй скорости, свернул на грунтовку. До отцовской фермы оставалось еще 8 миль. Джеф рассказывал, что в этом году они посеяли больше свеклы и кукурузы, чем пшеницы, и не прогадали. Государственные дотации снизились, и многие фермеры получили за урожай меньше, чем рассчитывали. Еще Джеф собирается этой осенью поставить тепличное хозяйство на целый акр и выращивать петрушку, шпинат, салат и грибы. Он уже договорился с парой ресторанов на свежую продукцию. Если дело пойдет, ферма полностью перейдет на овощное хозяйство и разную экзотику. В одном журнале писали, что умные люди делают хорошие деньги на грибах.
Наконец за поворотом показалась ферма. Дом был построен еще прадедом Стива и Джефа, он же разбил великолепный сад вокруг дома. Сейчас в старом доме жило уже пятое поколение Грегори, если считать детей Джефа. Самой старшей, Джейн, было десять лет, Джон-младший только пошел в школу, а самый младший, Вилли, еще гукал в колыбели, интересуясь в первую очередь прекрасными объемными молочными сосудами, предоставляемыми ему мамой по первой же просьбе. В Спрингфилде не признавали искусственное вскармливание, наверное, поэтому дети росли крепкими и здоровыми.
Машина въехала в открытые ворота и остановилась у крыльца, рядом с детскими качелями, которые Стив помнил еще с детства. Джеф выпрыгнул из салона и помчался в дом предупредить о приезде. Щурясь на солнце, старый Джон Грегори вышел из теплицы и, прислонив к стене лопату, медленно направился к машине. На крыльцо выскочила Линда с ребенком на руках. Стив неловко топтался возле машины.
- С возвращением домой, сынок.
- Здравствуй, отец. - Рукопожатие отца было по-прежнему крепким, он почти не изменился, только добавилось седины в волосах и углубились морщины вокруг глаз. - Пошли в дом, не стой на пороге, мама тебя заждалась.
Вечером за столом собралась почти вся родня. С соседней фермы приехала сестра Стива Мэри, со своим мужем Ником Джеферсоном. Были дядя Майк и тетя Хелен. Приехал Сэм Аткинс, двоюродный брат отца, державший бензозаправку на въезде в город. Он сильно постарел, но все так же курил крепкие сигары. Мама приготовила своего знаменитого гуся с яблоками, блюдо, в котором никто в Спрингфилде, да, скорее всего, и во всей Оклахоме не мог с ней сравниться. Отец достал из погреба домашний виски. Стив поставил на стол бутыль итальянского столового вина, совершенно случайно он купил его перед своим последним вылетом. И не забыл прихватить с собой в Штаты.
За столом немного попеняли Стиву за то, что долго не приезжал. Вспомнили дядю Фреда. Старик последние годы жил один и часто приезжал по вечерам на ферму Джона, где за стаканом кукурузного виски старики играли на веранде в твист и Блэк Джек. Единственный сын дяди Фреда Пол служил на флоте и до сих пор не смог приехать на могилу отца. Стив знал, что Пол подводник, служит на «Лафайете», входящем в состав 3-го флота, базирующегося в Перл-Харбор. Постепенно застольные разговоры перешли на цены на урожай, на солярку и бензин и на местные новости. Ник с нескрываемым восторгом рассказал, что Лемюэль Ли, живший на ферме по ту сторону Спрингфилда, протянул провод вдоль ЛЭП, идущей рядом с его участком, и получал электричество буквально из воздуха. Разумеется, электрическая компания пробовала с ним судиться, но бесполезно. Провод висит над землей Лемюэля, и ни к чему придраться невозможно. Стив вспомнил несколько армейских баек.
Гости разъезжались уже поздно вечером. После того как последняя машина уехала, увозя Ника и Мэри, мама тихо спросила у Стива:
- Сынок, ты надолго?
- Мам, послезавтра улетаю обратно. Извини, я с трудом отпросился на три дня. - После неловкой паузы он добавил: - Приеду, как только смогу. Ну, ты сама понимаешь... Может получиться на Рождество.

Глава 10
ПОЛИГОН. 1998 г.

Массивные угловатые гусеничные машины, раскачиваясь на ходу, переваливались через неглубокую ложбину. Опытный зенитный дивизион выдвигался в район практических стрельб. Стас Рубанов маялся на заднем сиденье открытого армейского «УАЗа», вцепившись обеими руками в спинку переднего сиденья. На раскисшей, разбитой гусеничными тягачами грунтовке машину бросало из стороны в сторону, как корову на льду. Из-под колес летели комья чернозема, вчера весь день лил дождь. Но машина уверенно тянула вперед, водитель даже иногда включал третью передачу, но при этом благоразумно держался на дистанции от машин дивизиона. Рядом со Стасом сидел капитан Николай Наговицын, а на переднем сиденье расположился его старый знакомый майор Евгений Лесовик. Офицеры представляли на стрельбах Центральное управление ПВО, заказчика «изделия». С Женькой Лесовиком Стас познакомился еще четыре года назад на том же самом полигоне, по которому они сейчас тряслись. Следом за «УАЗом» шел «ЗИЛ-131» с остальными разработчиками и заводскими специалистами, жаждущими своими глазами увидеть пуски. Рубанову сегодня повезло: непосредственное наблюдение за пусками осуществлял Лесовик, предложивший Стасу ехать на «уазике». Естественно, Стас согласился, во-первых, он давненько не виделся с Женькой, тот жил в Москве. и, кроме как на испытаниях или во время редких командировок, в управление ПВО они не пересекались, во-вторых, «ЗИЛ» мотало по грязи так, что не верилось, что у него в кунге еще оставались живые люди.
Дивизион тем временем скорым маршем приближайся к заданной точке. Гусеничные вездеходы спокойно держали 30-40 км/ч. Командный самоходный пункт, радиолокационная станция, две пусковые и две пуско-заряжающие установки перемалывали гусеницами мокрый грунт. Следовавшим за ними колесным машинам приходилось несладко. Дивизион вел смешанный расчет из офицеров зенитчиков и специалистов разработчиков. До расчетной точки осталось пересечь вброд русло узенькой речушки, затем перевалить гряду невысоких оплывших холмов, и все, примерно пять минут хода. «УАЗ» бросало из стороны в сторону, водитель, молоденький ефрейтор-срочник, в последний момент крутанув руль, увернулся от торчащего из земли валуна. Не ожидавший толчка Стас повалился на капитана.
- Что?! Сидеть спокойно не можете? - повернулся к ним Евгений. - Чуть машину не опрокинули.
- Специально, что ли, такую погоду выбрали, - проворчал Рубанов. За последние месяцы он успел отвыкнуть от прелестей полигона. Первоначально стрельбы планировались на август, но из-за непредвиденных задержек сроки сдвинулись.
- Специально, специально, - со смехом ответил Николай, спихивая с себя Стаса, - чтоб вашу технику как следует порастрясло на кочках. Глядишь, ракеты по дороге отвалятся.
Ответом послужил громовой смех. Два года назад в Крыму на таких же опытных стрельбах от тряски у «Панциря» отвалился контейнер с ракетой. Повезло, что не взорвалась. Но с тех пор военные при каждом случае напоминали разработчикам о конфузе. Стас смеялся вместе с офицерами, «Панцирь» разрабатывало другое КБ. Водитель, вцепившись обеими руками в руль и наклонившись вперед, вглядываясь в дорогу, не обращал никакого внимания на пассажиров. Важнее было не потерять их на очередном ухабе.
- Надо было БТР брать, - проронил Евгений, когда машина с пробуксовкой и скрежетом трансмиссии выползла из ложбины.
- Кто машину выбирал? Сам же говорил: поедем с ветерком - отозвался Наговицын.
- Можно было и БТР, - философски согласился майор, - да только смотри, как парит! В БТРе было бы душно.
- Мужики, БТР брать было опасно, - заметил Стас.
- Почему?
- Открою маленький секрет. Только учтите, я этого не говорил. Головка самонаведения «изделия» оказалась более чуткой, чем по заданию.
- Ха! Ты нам зубы не заговаривай! Наплетешь с три короба, а потом выяснится, что она только в воздух попадать может. Опять схему напутали или не тот сенсор применили.
- Погоди, ракета может бить и по наземным целям, а головка на самом деле слишком чуткая. И если теряет цель, сама захватывает ближайший подходящий объект. К примеру, у БТР радиофон, как у «Томагавка».
- Блин, хорошо, что джип взяли, - выдавил из себя Лесовик.
- А кто у вас головку разрабатывал? - поинтересовался Наговицын.
- Секрет. Не могу сказать.
- Да брось, Стас. Надо же знать, кому морду набить. В случае чего.
- Ну ладно. Помнишь, в прошлом году на Байкале летающую тарелку сбили?
- Что?! Это же утка! - возмутился капитан.
- Нет, это потом уже написали пару идиотских статеек, чтобы все так думали. Зенитчики засекли тарелку, приняли за нарушителя и дали залп. Кажется, «C-300» стрелял. Попали. НЛО свалился в тайгу. Пограничники нашли тарелку, правда, экипаж погиб, не выдержали нашей атмосферы. Потом приехали гэбисты и все засекретили. Но кое-что успело просочиться в прессу.
- Возможно, - задумчиво проговорил Евгений. - КГБ это может. Очень даже может.
- Так вот, - продолжил Рубанов, - нам в Бюро весной привезли ракеты с летающей тарелки. Мы скопировали их головки самонаведения и поставили на новое «изделие».
- Ах, ты!.. - смеялись долго и весело. Лесовик и Наговицын давненько не попадались на такой трюк. Смеялся даже водитель, причем не сбавляя ход. Как он при этом умудрился не опрокинуть машину, осталось загадкой. Колонна тем временем скатилась в прорезанный речушкой овражек. «УАЗ», сбавив скорость, на пониженной передаче плавно вошел в воду. Глубина была меньше полуметра, но водитель вел машину осторожно, боясь залить двигатель.
- Знаешь, у меня скоро новоселье, - заявил Наговицын, - у сеструхи муж квартиру взял на Юго-западе, под кредит на пять лет.
- А так сейчас можно? - поинтересовался Стас. Ему двушка досталась совершенно бесплатно, как специалисту номерного КБ. Перипетии квартирного вопроса его практически не касались.
- Можно, они деньги накопили, да я еще подкинул. Как раз на две трети стоимости хватило, а остальное за пять лет спокойно выплатят. Володька нормально зарабатывает, он на подшипниковом заводе начальник участка, да и Катя из декрета вышла.
- А какой процент?
- Три с половиной годовых.
- Нормально, можно брать, - заметил Евгений Лесовик. - У меня братишка раздумывает: брать или не брать. И хочется, и боится, что не расплатится.
- Он же у тебя вроде на Кавказе воевал? - поинтересовался Николай.
- Да, даже пара медалей имеется.
- Дурак, пусть берет, - безапелляционно заявил Наговицын. - Участникам боевых действий дают беспроцентный кредит на 15 лет. Пусть подберет новостройку, собирает документы, справки - и бегом в банк.
Машина вслед за дивизионом перевалила через ложбину между двумя возвышенностями и выскочила на ровное место.
- Все, приехали. Тормози вон у того дерева, - велел Лесовик, указывая на одиноко стоящую березу.
Через пару минут заляпанный грязью «УАЗ» остановился в тени широко раскинувшей ветви над полем березы. Рядом скрипнул тормозами «ЗИЛ». Из него посыпался слегка помятый инженерно-технический контингент. Лена и Ириша, единственные женщины в грубой мужской компании, расположились на отнятой у Наговицына плащ-палатке у дерева. Остальные находили места где придется. Стас остался в «УАЗе», обзор из машины был хороший.
Тем временем дивизион развернулся в боевое положение. Радарная станция «Купол» замерла на месте, антенна зенитного радара плавно распрямилась над машиной. Две пусковые установки остановились по обе стороны от радара примерно в пятидесяти метрах. Командная машина выкатилась на пару сотен метров вперед.
НИИ испытывал новую модификацию ракеты для комплекса «Бук M1-2». Сам комплекс был принят на вооружение недавно, но научная мысль не стояла на месте. Благо, заказчик щедро финансировал новые разработки. Первоначально боевые пуски не планировались, но, после того как ракета с блеском прошла все испытания, руководивший испытаниями конструктор Стаднюк Алексей Макарович, посовещавшись с коллегами, решил «показать товар лицом», то есть провести боевые стрельбы по мишеням. Руководство дало «добро», благо, на полигон привезли достаточный запас «изделий», базовая часть комплекса стояла на вооружении с 83-го года, была отлажена и нареканий не вызывала. На полигоне нашлись и мишени. Главный конструктор созвонился с заказчиком, и пять дней назад в Пономаревку прибыли офицеры из Генштаба, управления ПВО, Министерства обороны. То есть те, кто должен осуществлять приемку новой ракеты и дать заключительный вердикт. Или отрицательный, если, не дай бог, стрельбы провалятся.
На следующее утро после прибытия комиссии были успешно разнесены на мелкие куски две мишени. Стоя над обломками тактической ракеты, послужившей мишенью, возглавляющий рабочую комиссию седовласый генерал-лейтенант Петров распорядился отдать разработчикам на заклание телеуправляемый «МиГ-21». На данный момент единственный на аэродроме полигона. Ветеран авиации, кроме радиоуправления, был оснащен полным комплексом средств РЭБ, автоматом отстрела инфракрасных ловушек и всем тем, что должно уберегать самолет от близкого знакомства с зенитными ракетами. В этом году в Пономаревке были сбиты уже три такие машины. Очередная партия самолетов-мишеней должна была поступить только следующей весной. Но этот экземпляр оказался на редкость везучим и пережил уже две практические стрельбы, вогнав в краску и втоптав в грязь слишком самоуверенных разработчиков из ОКБ-52. Как самолет сажали без летчика, только по радиолучу, оставалось загадкой. Операторы мишени хранили молчание и надеялись посадить его и в третий раз.
Стас молча наблюдал за приготовившимся к стрельбе дивизионом. Не без гордости испытывая почти отцовские чувства к «изделию». Это его ракета. Сколько было потрачено времени, пока на мониторах компьютеров не вырисовались рабочие чертежи. Сколько раз он засиживался допоздна на работе, пытаясь продумать очередной «упрямый» узел. Сколько копий было сломано на совещаниях. И, наконец, экзамен на аттестат зрелости. Практические стрельбы.
Дивизион замер. Со стороны не было заметно ни малейшего движения. Но вот широкая лепешка башни одной из пусковых установок пошла в сторону, приподнялась направляющая рама, и машина окуталась дымом. Ракета сорвалась с направляющей и ушла в небо. Через минуту стартовали еще две ракеты этой установки. По ушам зрителей ударил грохот ракетных двигателей. Пуско-заряжающая машина, фыркнув мотором и выпустив из выхлопной трубы облачко дыма, двинулась к пусковой установке. Стас, не мигая, следил за полетом ракет. Первая уже скрылась за горизонтом.
- Смотри! - Лесовик толкнул Стаса в бок, показывая рукой чуть правее командного самоходного пункта. Стас перевел взгляд в указанном направлении. Там в небе быстро перемещалась крылатая ракета. Мишень шла на бреющем, почти касаясь верхушек деревьев. Зенитные ракеты стремительно сокращали расстояние до цели. Две точки соединились, и полыхнул взрыв. Вторая ракета, не найдя цели, самоликвидировалась.
Ленка Махрова вскочила на ноги и громко взвизгнула:
- Попали!
- Ура! Сбили! - раздались возгласы зрителей. - Попали! Точно, едрит твою мать! Прямо в очко!
Тем временем из пусковой установки и заряжающей машины высыпали люди. Пуско-заряжающая машина пристроилась к корме огневой установки. Шевельнулась короба с запасными ракетами, приподнимаясь на гидравлических приводах, и длинные остроносые сигары поползли по направляющим, занимая места израсходованных ракет. На второй пусковой установке вспыхнули стартовые заряды, окутывая машину облаком дыма и пламени. Сразу две ракеты сорвались с направляющих. Стремительно набрав высоту, огнехвостые повернули почти на 90 градусов и метнулись к линии горизонта. Тянулись секунды ожидания. Ракеты уменьшались в размерах, вот они превратились в яркие точки, еще минута, и огненные точки скрылись за горизонтом. Только в воздухе висели хвосты инверсионных следов. Цель находилась вне пределов видимости. А ракета била на 45 километров.
По условиям приемки, расчет комплекса и разработчик ничего не знали о составе испытания, целях, их количестве, времени появления, дистанции и т. д. Дивизион был обязан самостоятельно обнаружить цель, дать запрос на развернутый в паре десятков километров от стартовой позиции полевой командный пункт. И, получив разрешение, сбить все цели. Люди потрясённо молчали, над головами висела тяжелая тягучая тишина. Только тихо шелестели листья березы да, негромко рыча, вторая пуско-заряжающая машина пристраивалась к своей огневой установке. При необходимости ракеты «Бука» могли стартовать и с пуско-заряжающих машин, по наведению с командного пункта или огневых установок. Но руководство, видимо, посчитало этот вид стрельб излишним. Все было отработано еще на предыдущих моделях, сегодня испытывали только ракету. А машины были от старой модели и уже давно стояли на вооружении.
Тишину нарушило пиликанье рации. Лесовик бросился к «УАЗу» и буквально вырвал из гнезда трубку радиотелефона.
- Майор Лесовик слушает, - это была единственная его фраза, произнесенная в трубку. Наконец, выслушав собеседника и вернув радиотелефон на место в гнездо, Евгений обвел взглядом окруживших его разработчиков и заводчан.
- Генерал-лейтенант Петров недоволен, - в глазах майора блеснула хитринка, - полигон остался без последнего самолета мишени. Стрельбы прошли.
Его голос потонул в многоголосом реве восторга. Мужики бросились качать конструктора Стаднюка. Алексей Макарович вяло отбивался, но вскоре его ноги взлетели над головами специалистов. Затем настал черед главного инженера завода-изготовителя Валерия Фридриховича Акста.
Обратно ехали спокойно, без спешки. Командир дивизиона выбирал дорогу получше, никто от него не требовал прибыть на место в расчетное время. Экипажам боевых машин тоже досталось во время марша. «УАЗ» и «ЗИЛ-131» обогнали гусеничные машины и медленно ехали по раскисшей грунтовке. Евгений извлек из-под сиденья три пластиковых стаканчика и бутылку. И как только она не разбилась во время бешеной гонки?
- Ну, за зенитчиков! За мирное небо!
Закусили завалявшимся в кармане у Стаса окаменевшим пряником. Холодная водка пилась легко, Стас даже не почувствовал, как проглотил полстакана. В голове приятно зашумело. На душе стало легко и свободно. Прохладный ветерок овевал лицо, на небе смеялось сентябрьское солнце. Дело сделано. Стрельбы прошли удачно. Сегодня в клубе будет банкет. Будут и шашлыки у крыльца, будут и водка, и вино, и танцы до утра под хрипящий магнитофон. Жаль только, не будет шотландского виски. У разработчиков «Панциря» возникли проблемы, и они привезут новую систему только через месяц. А значит, не будет и Мансура с КамАЗа, того, который еще весной обещал отметить испытания нового шасси настоящим виски. Ну и ладно! В следующий раз пересечемся.
Завтра утром начнется разбор стрельб. Просмотрим записи приборов и отчеты ракетчиков. Еще раз переберем по секундам сегодняшние испытания. Скорее всего никаких «сюрпризов» не обнаружится. Через два-три месяца будут подписаны все приемосдаточные акты. Новую ракету примут на вооружение, и заводы перейдут к ее выпуску. А между прочим, за такие вещи положена хорошая премия. Как раз хватит на новенький холодильник. Стас уже давно приценивался к двухкамерному «Минску». Большой, вместительный, с отдельной морозильной камерой «Минск» стоил целых две тысячи рублей. Стасу оставалось еще два месяца выплачивать кредит за машину. Но премию можно будет потратить на холодильник. «Или подождать? - мелькнула в голове здравая мысль. - Все равно через две недели улетаю в Белград». Лучше положить деньги на депозит, а к тому времени, когда он вернется из командировки, в продаже может появиться новая модель.
Здание аэропорта «Внуково» бурлило. По громкоговорителю объявили посадку на рейс до Алма-Аты. Полчаса назад приземлился самолет из Ревеля. Стас взглянул на часы - времени было достаточно. До регистрации билетов оставался еще целый час. Подхватив увесистый чемодан и не менее габаритный баул, Рубанов направился к ряду киосков, полностью занимавшему целую стену зала аэропорта. Пробежав равнодушным взглядом по витрине, он взял бутылочку кока-колы и прикупил свежий «Труд».
Он только вчера приехал в Москву. Устроился в гостинице и прошел инструктаж в Министерстве обороны. Все документы - загранпаспорт, рабочая виза, медицинская карта - были давно готовы. Никифоров не обманул, в ОВИРе от Стаса потребовалось только сдать документы и фотографии, заполнить с помощью улыбчивой вежливой паспортистки анкеты. Через неделю он забрал готовый загранпаспорт с рабочей визой Союзной Республики Югославии. Больше времени ушло на медицину. Целых два дня целиком он потратил на медосмотр и прививки. Минздрав плевать хотел на любые чрезвычайные обстоятельства, дела государственной важности и предписания со штампом КГБ и отметкой Министерства обороны, у них были свои инструкции. «Если бы вы ехали лечиться или на срок меньше двух месяцев, тогда другое дело. А так терпите», - совершенно серьезно ответил главврач районной поликлиники, ставя печать в документы, когда, малость ошалевший от воняющих хлоркой больничных коридоров и унылых очередей, Рубанов высказал ему свои претензии.
Но все это было в прошлом, еще до поездки в Пономаревку. В отделе кадров родного КБ выдали командировочное удостоверение со всеми подобающими печатями, в кассе отсчитали аванс. Половину в рублях, половину в югославских динарах. Получилась приличная сумма, особенно если обменять часть динаров на доллары. Что Стас сегодня утром и сделал, обнаружив рядом с гостиницей отделение «Альфа-банка». Его старый приятель Мишка Комаров этим летом отдыхал в Черногории и рассказывал, что в Югославии пользуются популярностью рубли, а в курортной зоне доллары. Местный динар берут неохотно, и в валюте цены получаются ниже. «Жизнь это жизнь» - как пела группа «Opus».
В сером безликом кабинете Министерства обороны собралась небольшая группа специалистов. Серьезный подтянутый полковник с орденом Дружбы народов на груди форменного кителя коротко кивнул собравшимся, сверил наличный состав со списком и, попутно предупредив об ответственности за разглашение государственной тайны, быстро ввел их в курс дела. Союзная Республика Югославия, проводящая независимую миролюбивую политику, в любой момент может подвергнуться агрессии блока НАТО. Советский Союз, верный союзническому долгу, всемерно способствует укреплению обороноспособности маленькой балканской страны. В настоящее время в Югославию по кредитной линии поступает значительное количество военной техники. От собравшихся здесь советских специалистов требуется в кратчайшие сроки создать единую комплексную систему ПВО и подготовить местные кадры. В Югославию поставляются хорошо зарекомендовавшие себя комплексы: «С-300ПМ», «Бук Ml» и «Бук М1-2», «Панцирь», «Тунгуска», радиолокационные станции «Купол» и «Горизонт», мобильные посты воздушного наблюдения и другая подобная техника. Ситуация сложная, поэтому советское правительство приняло беспрецедентное решение: оснащать Югославию новейшей техникой категории «А», то есть предназначенной для Советской армии. До этого на экспорт шло оружие только категории «Э», с ухудшенными характеристиками. Особое внимание следует уделять маневренности и маскировке огневых установок и РЛС, работе от внешних средств целеуказания и максимальному использованию оптоэлектронных систем наведения. Радиометристы должны быть готовы в любой момент накрыть страну и прилегающие территории сплошной пеленой помех, обеспечить надежную маскировку дивизионов ПВО и «обрадовать» летчиков НАТО более чем достаточным количеством ложных целей. Необходимое для этого оборудование поставляется в первую очередь. Еще раз напомнив об интернациональном долге и необходимости преподать хороший урок зарвавшимся империалистам, полковник закрыл свою папку и молча покинул помещение. Вслед за ним разбрелись и специалисты.
Вещи Стас оставил в номере гостиницы «Спорт» и весь вечер гулял по столице. Ему нравился этот шумный, вечно спешащий, но красивый и ухоженный мегаполис. За последний год Москва изменилась, на улицах добавилось машин и рекламы, иногда возникали пробки. На Кутузовском проспекте работали дорожники, расширяя проезжую часть. Прямо у стен Кремля, на Манежной площади, строители в огромном котловане сооружали ультрасовременный торговый центр. На улицах встречались афиши, возвещавшие о концерте юмориста Задорнова. К сожалению, попасть не получится, концерт будет только через три дня. У бассейна «Москва» уже который месяц стояли пикеты с лозунгами, требовавшими возродить храм Христа Спасителя. К фонарному столбу прислонился плакат с горестным изможденным лицом, напоминающим героя фильма ужасов. Серые лица пикетчиков и поблекшие плакаты выглядели уныло и беспомощно, прямо как лики святых в Василии Блаженном, куда Стаса занесло в прошлом году. Рядом с пикетчиками стояла урна для пожертвований, но Стас не заметил, чтобы москвичи и гости столицы проявляли особую щедрость, во всяком случае, на его глазах никто к ней не подошел.
После памятника Петру I москвичи настороженно относились к архитектурным экспериментам своего градоначальника. В народе ходил анекдот, что на следующий день после торжественного открытия монумента к скульптору, ожидавшему всенародного признания и лавров, домой заявились хмурые товарищи в штатском, молча отвезли автора в аэропорт и запихнули в самолет рейсом до Вашингтона, на прощание отобрав советский паспорт. Правда это или нет, но автор монстра на самом деле эмигрировал в Америку и возвращаться на родину не собирался.
Стас до самой ночи гулял по старой Москве, прошелся по Арбату, наведался к Чистым прудам, долго стоял над Москвой-рекой. Поужинал он в ресторанчике у метро «Спасские ворота». В стилизованном под харчевню, обшитом толстыми, грубо обработанными досками зале официантки в кокошниках подавали огненную, наваристую сборную солянку, расстегаи по-поморски со снетком, кулебяки, настоящую гурьевскую кашу и мясо по-крестьянски. Запивать это благолепие полагалось сбитнем, морсом и домашним пивом. Стас хорошо отдохнул, успел перед отлетом насладиться прелестями столицы.
Оглядевшись по сторонам, он обнаружил свободное место, прямо под информационным табло, и поспешил его занять. Пододвинув чемодан и баул себе под ноги, он открыл кока-колу об подлокотник и развернул газету. В «Труде» не было почти ничего интересного. Репортажи с Кубани и Северного Казахстана, там собрали рекордные урожаи зерновых. Бодрая статейка о БАМе: наконец-то в следующем году магистраль достроят. Интервью с директором Запорожского автозавода о сотрудничестве с «Дженерал моторс» и предполагающейся реконструкции предприятия. Недавно было подписано соглашение, по которому «Дженерал моторс» получает 40% активов ЗАЗа, а взамен вкладывает деньги в модернизацию предприятия и помогает наладить выпуск конкурентоспособной продукции. Директор завода с неохотой признавал, что «Таврия» в последнее время не пользуется спросом, а для перевооружения предприятия нужны значительные средства. «Ладно. Значит, через пару лет увидим настоящий американский «Запорожец», - хмыкнул себе под нос Станислав.
Всю четвертую страницу занимала пространная статья известного политолога и публициста Владимира Дорошева. Статья была написана со свойственной Дорошеву вдумчивостью, хорошо аргументирована, пронизана тонким юмором и доказывала необходимость реформирования административно-территориального устройства Союза. Автору нельзя было отказать в знании проблемы. Зачем, к примеру, нужна Еврейская АССР, если там нет евреев? Все три Прибалтийские Союзные Республики по товарообороту и объему ВВП равны одной Калининградской области. Они превосходят ее по территории, но это не критерий, так как Якутская АССР больше их всех, вместе взятых, в пятнадцать раз. Казусом является Ферганская долина, которую на карте не сразу найдешь, разделенная между тремя союзными республиками. Нет никакого смысла в существовании Башкирской, Татарской и Чувашской АССР, все равно они не отражают естественные границы расселения национальностей, то же самое относится к остальным автономным республикам и округам. Они только увеличивают бюрократию, одни их министерства чего стоят, и служат провоцирующим фактором для межнациональных конфликтов. Нагорный Карабах и Абхазия, к примеру.
Автор ненавязчиво подводил читателя к мысли, что следует отказаться от автономных республик и округов, преобразовав их в области и районы. Литву, Латвию и Эстонию надо объединить в одну Прибалтийскую ССР, со столицей в Риге или, еще лучше, в Митаве. Вильно и Ревель при этом станут административными центрами районов. В Закавказье создать соответственно Закавказскую ССР. Укрупнить некоторые области в РСФСР.
Внизу, в качестве обсуждения, шли две коротенькие статейки. Одна от лидера Либерально-демократической партии Советского Союза В. В. Жигулевского. Безусловно, однозначно «за», вплоть до отмены всех союзных республик. И от некоего профессора МГУ Григория Якобинского соответственно «против». Якобинский предлагал осторожно подходить к национальному вопросу, придерживаться «норм международного права» и права наций на самоопределение. Стас возмущенно хмыкнул, в Югославии именно соблюдение «норм международного права» и «права наций на самоопределение» привело к кровавой бойне, которая длится с небольшими перерывами уже с 91-го года. Хорватия и Сербская Краина, Босния, сейчас Косово. Нет, во всем надо знать меру. А Дорошев молодец, хорошо пишет, вдумчиво, и аргументы у него убойные.
Время прошло незаметно. Стас сложил газету и аккуратно положил ее в баул. Затем подхватил свой багаж в одну руку и двинулся к регистрационным стойкам. Чемодан и баул оттягивали руку. И откуда столько всего взялось? Вроде ничего лишнего не брал, все равно получилось много. Зимние ботинки, тёплая подстежка для куртки, в Югославии зимой термометр опускается до 10 градусов ниже нуля, шапка, рубашек штуки четыре, белье, носков с дюжину пар, костюм, джинсы и запасные брюки, бритву, мелочовку всякую, естественно, две бутылки водки, так и набралось. В этот момент объявили регистрацию на рейс № 826 Внуково - Белград, пассажирам предлагалось пройти к шестой стойке. Пока Стас дошел до сектора регистрации, у стойки уже образовалась очередь, человек шесть. Последним стоял невысокий товарищ средних лет в осеннем пальто, с глубокими залысинами и орлиным носом, выдававшим его происхождение. Стас уже видел его вчера в Министерстве обороны.
- Добрый день, вы уже здесь? - Стас легонько тронул товарища за локоть.
- А, здравствуйте, я вас и не заметил. - Георгий, обладатель орлиного носа, с легким поклоном протянул ладонь.
- Станислав, очень приятно.
- Вы, я вижу, хорошо подготовились к поездке. - Георгий кивнул в сторону поклажи Стаса, сам он держал в руке только один чемодан. - А я так закрутился в последние дни, что поехал в пальто. А там придется больше в поле работать.
Сам Стас был одет в короткую молодежную кожаную куртку, простую, прочную и удобную. В этот момент подошла их очередь. Симпатичная белозубая шатенка в форменном пиджачке «Аэрофлота» проверила их билеты и вбила имена в компьютер. Подхватив свои чемоданы, новые знакомые двинулись к таможенному сектору. Во Внуково сектор для заграничных рейсов был отделен от остального аэропорта. Предполагалось, что для удобства пассажиров. Через несколько метров Станислава и Георгия догнал еще один участник вчерашнего инструктажа. Круглолицый рыжеволосый здоровяк представился Антоном. После церемонии знакомства, когда, повернув по коридору, они попали в таможенный зал, Антон неожиданно побледнел. Через стеклянную стену за таможней открывался вид на летное поле.
- Черт подери! Ненавижу самолеты!
- Так, может, проще было поездом? - поинтересовался Стас.
- Ага, я только заикнулся в Конторе, так меня уже собрались снимать с поездки. Нет, уж лучше немножко потерплю, но зато бесплатно попаду в загранку.
- Есть хороший способ. Перед посадкой выпиваешь бутылку вина, перед взлетом еще одну, и все в порядке, - посоветовал Георгий.
- Ну да, - улыбнулся Антон, - а потом еще и еще.
- Правильно.
- А в Белграде тебя даже не выпустят из самолета, а сразу упакуют в багаж и отправят обратно, чтоб не действовал разлагающе на сербов.
Стасу лицо Антона показалось знакомым. Где-то он ого уже видел. Определенно раньше они встречались, только бы вспомнить, где?
- У нас один товарищ на заводе тоже боится летать, - рассказывал Антон, постепенно приобретая естественный цвет лица. - Он берет с собой пачку бумаги, авторучку и сразу после посадки в самолет принимается считать дробные степени и численные дифференциалы без калькулятора. Говорит, и полет проходит незаметно, и для мозгов разминка.
- А товарища зовут, случаем, не Владимир Леонидович? - спросил Стас. В мире не так много встречается оригиналов. Стас знал только одного человека, боровшегося с боязнью самолетов таким способом.
- Да, так и есть. А вы его знаете?
- Так вы, Антон, из Челябинска! А я думаю, где это я вас встречал?!
- Вот черт! А вы из Владимира, из КБ! Все точно, узнал!
Мир тесен. Антон работал на Челябинском машиностроительном, производившем «Буки», «С-300», противокорабельные «Яхонты» и еще много чего летающего и взрывающегося. Естественно, Стас, часто бывавший на заводе, видел Антона, но с глазу на глаз не встречался.

Предыдущая страница 5 Следующая страница


Красный реванш 6

- А вы откуда? - поинтересовался Антон у молчавшего Георгия.
- Я из Подольска. Системотехник, радиометрист. Провода, антенны, ЭВМ.
- Все ясно, будете нам цели подсвечивать и помехами укутывать.
- Вроде этого. - Несмотря на свою выраженную кавказскую внешность, Георгий говорил чисто, без акцента, видимо, долго жил в России. За разговорами они незаметно подошли к свободному таможеннику. Стас шел первым. Отдав таможеннику документы и бросив багаж на ленту транспортера, он выгрузил из кармана связку ключей и прошел через ворота металлодетектора. Пока багаж просвечивался, чиновник быстро взглянул на документы, бросил короткий взгляд на Станислава, сравнивая оригинал с фотографией, и приложил печать. Рабочая виза с печатью МО способствовала максимально быстрому прохождению пограничного контроля. Сразу за таможенниками в том же зале принимали багаж. Это заняло считаные секунды. Убирая в карман багажные бирки, Стас обратил внимание на Георгия. У того возникли проблемы с таможней. Лейтенант пограничной службы, доселе мирно наблюдавший на экране монитора за проплывающими через рентген чемоданами и сумками, внезапно оживился и, самолично сняв чемодан Георгия с ленты, что-то тихо сказал оформлявшему документы коллеге.
- Нож ваш? - поинтересовался тот.
- Не нож, а кинжал.
- Значит, ваш? Документы есть?
- В декларации все написано, - ответил Георгий, извлекая из внутреннего кармана какую-то бумажку и протягивая ее через стойку, - а вот разрешение на ношение.
- Это уберите, не нужно, это будете в Югославии показывать, - ответил таможенник и, полуобернувшись к лейтенанту, попросил: - Коль, открой чемодан.
На свет божий был извлечен клинок сантиметров 30 длиной с бронзовой рукояткой художественного литья в простых кожаных ножнах. Больше в чемодане не обнаружилось ничего интересного. Стас заметил, как двое охранников в бронежилетах и с короткими автоматами, до этого момента лениво наблюдавшие за пассажирами, подобрались. Один из них как бы невзначай приблизился к Георгию, а второй, отступив на шаг в сторону, приподнял автомат. Вернувшись к документам и внимательно перечитав декларацию, таможенники положили кинжал на место. Вскоре Георгий присоединился к ожидающим его Стасу и Антону.
- Сразу видно, человек на войну собрался, - прокомментировал Антон.
- А зачем кинжал взял? - поинтересовался Стас.
- Как зачем? Мне его отец подарил. Да и как-то спокойнее с оружием ехать, - тихо добавил Георгий. - Там, говорят, опасно, а в случае чего можно от бандитов отбиться.
- Тогда уж лучше пистолет, - заметил Стас. Сам он искренне считал, что ходить по улице с кинжалом на поясе смешно.
- Нормальное оружие не продают, а от бесствольника проку мало. - Аргумент был железным. - У нас в Осетии всем желающим разрешение на кинжал выдают, главное, чтобы несудимый и медсправка в порядке была. Я как два года назад приехал домой к родителям, так сразу пошел в милицию за разрешением. У отца соседи казаки, так у них вообще Шашки имеются. Чем я хуже?
- Сейчас разрешение уже не нужно - заметил Антон - этой весной полностью сняли запрет на холодное оружие. Можно даже с копьем на улицу выйти.
- Правильно сделали, - ответил Георгий. - Ладно, пойдемте на посадку.
Посадки им пришлось ждать целый час. Время коротали анекдотами и смешными историями из своей жизни. Наконец был подан автобус, и когда все пассажиры расселись, новенький «Нефаз» тронулся. Через две минуты он остановился у трапа готового к взлету «Ту-154». Самолет взлетел полупустым, всего около тридцати пассажиров. Стас заметил, что среди них были только три женщины. Видимо, туристки. Большую часть пассажиров составляли мужчины от 25 до 40 лет. Многих из них он видел вчера в Министерстве обороны.

Глава 11
НОЧНОЕ НЕДОРАЗУМЕНИЕ. 1998 г.

Комфортабельный воздушный лайнер шел над спящей Европой. За бортом ярко горели звезды, внизу на земле появлялись и исчезали под крылом огненные озера городов. Иногда за иллюминатором мелькали навигационные огни истребителей сопровождения.
- Господин президент, через полчаса пройдем над Клевом. Дальше летим без эскорта, - напомнил о себе пресс-секретарь. Слободан Милошевич кивнул в ответ. Какая разница, будет дальше эскорт или нет. Над Советским Союзом для самолета с югославскими звездами на крыльях нет опасности напороться на «случайную» ракету. Через два часа приземлимся в Шереметьево. Потом торжественная встреча - и в посольство. Работа начнется после обеда. Несмотря на гостеприимное предложение господина Бугрова, Слободан решил остановиться в югославском посольстве, а не в особняке под Реутовым. Так будет лучше, пусть без особого комфорта, зато на своей территории. Милошевич чувствовал, что для него важно жить на пусть и маленьком, но кусочке Югославии.
Давно стояла глубокая ночь, но сна не было ни в одном глазу. Завтра встреча с Бугровым, первая личная встреча с человеком, возглавляющим вторую мировую державу. Все решится завтра. Несмотря на то что официальный протокол встречи был утвержден еще месяц назад, несмотря на то что все принципиальные вопросы были согласованы через дипломатов, помощников и министров, все равно от завтрашней встречи зависело многое. Слободан прекрасно знал, что все решает личный контакт, а он отчаянно нуждался в успехе встречи. Он не имел права провалить миссию. Разумеется, можно будет поторговаться с русскими, но это мелочи. Самое главное - это получить полную поддержку Советского Союза и в то же время сохранить независимость. А сейчас они тоже требуют гарантий, простых уверений в своей преданности им мало.
С виду всегда спокойный, уверенный в успехе, способный с мягкой улыбкой на лице шутить даже в самых страшных ситуациях, Слободан в душе боялся. И пусть внешне это никак не проявлялось, но внутри из-под пресса железной воли выглядывал гаденький противный страх. А зачем все это? Все равно один в поле не воин. Все равно тебя раздавят и смешают с дерьмом. Лучше просто сдаться. Денег хватит на долгую безбедную жизнь, у детей крупный бизнес. Если мирно уйти в отставку, ни тебя, ни их не тронут. Так будет лучше. Если не ты, то следующий президент пустит в страну мародеров, отдаст Косово албанцам, позволит отделиться Черногории, передаст народную собственность иностранным волкам-инвесторам. Все это так просто и, главное, безопасно. Но почему он не сдается? Почему после самых жестоких поражений находит в себе силы устоять и не пасть на колени? Слободан не мог дать на это ответ. Видимо, в душе еще жила память о гордых предках. Жила память о гордом сербском рыцаре, сразившем султана на Косовом поле, о дедах и отцах, с оружием в руках год за годом оберегавших родную землю от многочисленных врагов. Намертво в память врезался великий Иосиф Броз Тито, не склонявший голову в самые страшные годы Второй мировой войны.
И Слободан не сдавался, скрежеща зубами, он сохранял легкую уверенную улыбку на лице, когда надувавший щеки от сознания собственной важности посол крошечных Нидерландов, которые и на карте не сразу найдешь, но зато представлявший Европейский союз, нагло требовал выдать на Гаагское судилище офицеров, воевавших в Сербской Краине и Боснии. С побелевшим от злости лицом, Слободан слушал доклады и смотрел видеоматериалы о зверствах албанских сепаратистов. Смотрел на тела замученных бандитами сербов, распятых на крестах православных священников, изнасилованных и затем зарезанных сербок, а после давил бандитов-сепаратистов танками. Железной рукой наводил порядок на родной земле. С умным видом выслушивал своих экономистов «новой школы» с гарвардскими дипломами и, несмотря на их советы, выделял из скудного бюджета деньги на медицину, школы, армию и пенсии. После введения эмбарго не бросился, как советовали эти экономисты, распродавать заводы, фабрики, шахты и нефтепромыслы, а принял руку помощи Москвы. Несмотря на все вопли правозащитников и европейских наблюдателей, поддерживал краинских и боснийских сербов.
Господь всемогущий! Почему мы не можем жить мирно?! Почему на нас вечно валятся напасти? Господи, если ты всеблаг и всемогущ, то какого дьявола насылаешь на нас беду за бедой? Как это тяжело быть маленьким народом, как это тяжело не продаться, не согнуть спину перед сильным, как это тяжело не предать веру отцов. Сколько крови приходится отдавать за право быть сербом.
На прошлой неделе МИД докладывало, что Клинтон принял решение: «Помочь с установлением демократии и народовластия в Сербии». Все прекрасно понимали, что это значит. Демократия и «права человека» уже торжествовали в Ираке, в Сомали, на Гаити, в Панаме. Неужели бомбежки городов можно назвать «защитой прав человека»? Русский посол еще в начале июня в приватной беседе сообщил, что, по его данным, вторжение начнется в январе-феврале. А уже через неделю в порту Бар очередной русский конвой выгрузил четыре дивизиона армейских ЗРК «Тунгуска» и «Панцирь» и новейшие ракеты «воздух-воздух». Как объяснил в телефонном разговоре Арсений Бугров, это дружеская помощь. Милошевич был очень признателен за этот своевременный подарок. Но в дальнейшем разговоре Бугров намекнул, что последующие поставки надо оплачивать.
Разговор получился конструктивным, русский согласился принять в счет оплаты замороженные активы в английских и германских банках на 4 миллиарда долларов и пообещал подумать о кредите. Соглашение было подписано в течение недели. Советский Союз получал замороженные активы на сумму 5 миллиардов, правда, с дисконтом 20%, открывал кредитную линию на 15 лет под 6% годовых. Взамен Югославия должна была оплатить 12% поставок ликвидными активами до февраля 1999 года и твердо стоять на своей позиции. То есть не соглашаться на «миротворческие» рекомендации ОБСЕ. Милошевич понимал, что русские решили дать бой НАТО на сербской земле, это было логично, и это был единственный выход из создавшейся ситуации.
Уже через день после знаменательного разговора, в Белград прибыла группа военных советников из СССР, а посол господин Чирков намекнул, что желательно не стеснять деятельность консультантов. Скрепя сердце, Милошевич согласился. Северный медведь, разумеется, перетопчет все в округе, переколотит всю посуду в лавке, но зато поставит недружелюбных ближних и дальних соседей буквой «зю». Русские советники быстро вошли в курс дела, как выразился Чирков - взяли быка за рога. Уже через три дня после прибытия они предоставили предварительный план обороны страны от воздушного наступления НАТО и подробный список необходимого им вооружения. Увидев смету, Слободан схватился за голову. Но присутствовавший при разговоре господин Чирков заявил, что Советский Союз согласен принять в виде оплаты предприятия, в настоящее время принадлежащие гражданам стран НАТО, разумеется, после объявления войны. Югославские генералы, естественно, были обеими руками «за». Они и не мечтали получить такое богатство: четыре полка новейших истребителей и суперсовременные зенитные комплексы. Президент, прикинув свои возможности, согласился, правда, горно-обогатительный комбинат в Трепичах придется полностью передать «Норильск-никелю», а в Воеводино весной следующего года проберутся русские химические концерны, но это терпимо. Лучше отдать часть другу, чем всё врагу.
В первые дни югославские генералы настороженно относились к русским консультантам, многие из них имели боевой опыт в многочисленных конфликтах на территории Большой Югославии. Но уже через неделю Милошевич случайно узнал, что генерал Ширич, командующий 3-й армией, прислушивается к советам по миротворческим операциям в Косово прикомандированного к его штабу советского полковника с петлицами танкиста. Оказалось, что полковник Краснов шесть лет назад отличился на Северном Кавказе, подавляя мятеж инсургентов. У русских в свое время были проблемы с какими-то горцами-мусульманами, вроде албанцев или босняков. С тех пор оставшиеся в живых инсургенты полностью выселены в Турцию. Русским хорошо, они могут в течение часа создать морской пролив между Мексикой и Канадой. Они могут не обращать внимания на претензии всяких «международных», а точнее говоря, проамериканских банд вроде ЕС, МВФ и ОБСЕ. Они могут не зависеть от внешней торговли, наоборот, Европа зависит от русского экспорта. А ведь еще десять лет назад казалось, что северный медведь тяжело болен и со дня на день помрет. Но нет, Россия вовремя очистилась от разрушителей, выздоровела и набирается сил. И быстро заткнула пасть шакалам, сбежавшимся полакомиться падалью.
- Господин президент, вас спрашивает Станишич, - секретарь с телефонной трубкой в руках неслышно возник рядом с Милошевичем. От безобидной трубки ощутимо тянуло холодом и страхом. Йовица Станишич, директор службы государственной безопасности, если он звонит ночью, значит, не жди ничего хорошего.
- Здравствуйте, друже Станишич, чем порадуете? - Слободан старался говорить твердо, в такие минуты при людях нельзя допустить и нотки растерянности. Он обязан ободрять их, а не внушать неуверенность.
- Господин президент, в Белграде волнения. На Старой площади демонстрация. Примерно пять тысяч человек. В основном молодежь, студенты, - голос Станишича выдавал растерянность. Демонстрация, ночью?! Странно. Обычно митингуют днем, стараясь привлечь к себе максимум внимания журналистов и телеоператоров.
- Больше ничего интересного?
- Нет, собрались на площади, поют, машут транспарантами. Витрины не бьют, оружия не видно, настроены мирно.
- Ладно, значит, так, - Слободан недовольно почесал затылок, Йовица правильно сделал, что позвонил, слишком необычная демонстрация. - Тихонько переведи полицию и войска столичного округа в состояние готовности. Если демонстранты будут вести себя мирно, не трогай, пусть себе пошумят, но сам будь готов. Понял?
- Ясно, быть наготове. Следить за обстановкой, пристально смотреть за границей. Ждать неприятностей в Косово.
- Хорошо, так и действуй.
Закончив разговор со Станишичем, президент попросил соединить себя с генштабом. Связь была наложена через считаные секунды. Президентский «Ту-154» был оборудован по последнему слову техники, в том числе подключен к спутниковой системе навигации ГЛОНАС и космической связи. Милошевичу хватило пары слов, чтобы привести войска в повышенную готовность. Ладно, в Белграде разберутся и без него, впереди более серьезные дела. От завтрашней встречи многое зависит.
Караван судов медленно втягивался на рейд порта Бар. Головные сухогрузы «Целиноград» и «Капитан Крылов» уже швартовались у грузовых терминалов. Порт светился морем огней. Портовые рабочие, не мешкая, приступили к обработке трюмов. Капитан первого ранга Андрей Викторович Столетов курил на мостике «Бурного». Все, поход окончен. Недельку постоим под разгрузкой, командам можно дать увольнительные на берег. Нет необходимости держать корабли в море, достаточно оставить пару БПК на дежурстве в дрейфе в прямой видимости берега. Затем, отдохнув и позагорав на пляжах Черногории, в обратный рейс до Дарданелл. А там новый конвой и новый поход в Югославию. Тихая размеренная конвойная служба, прямо как поезд по расписанию. Разумеется, не обходится без боевых тревог. То американские самолеты висят над конвоем, как коршуны. То сегодня «Василевский» целый час гонял подлодку в проливе. Хорошо, заодно провели учения по противолодочной обороне. Командир корабля, как бульдог кошку, держал противника в жестких тисках сонаров и на прицеле бомбометов и торпедных аппаратов. Американец пытался маневрировать, менял режимы хода, отстреливал ловушки, но БПК ни на секунду не терял гидроакустический контакт с подлодкой. До тех пор, пока американец не скрылся в территориальных водах Италии.
Над Адриатикой стояла глубокая ночь. Луна пряталась за тучами. На северо-востоке заревом огней выделялся Бар, мигал маяк. На темной тверди берега светились яркие окна небольшой деревушки. В двух кабельтовых от «Бурного» дрейфовал «Маршал Василевский» На его мачтах и ходовой рубке горели навигационные огни. Корабли охранения держались мористее конвоя, прикрывая транспорты от возможной атаки потенциального противника. Боевые системы находились в положении «наготове». Палуба рубки тихонько подрагивала. Турбины медленно проворачивали винты на «самом малом», удерживая эсминец на месте. Ожил радиотелефон. Вахтенный штурман нажал тангетку и поднял трубку. Затем, молча кивнув, протянул ее Столетову.
- Товарищ капитан первого ранга, докладывает капитан второго ранга Смирнов. Замечены шесть среднетоннажных судов, следующих без навигационных огней курсом на порт Бар. Скорость 8 узлов, дистанция 14 миль. - Виктор Николаевич Смирнов командовал БПК «Славный». Его корабль занимал позицию на южном фланге вытянувшегося вдоль берега соединения. Столетов задумался. «Неизвестные суда, курсом на порт или все же на берег? Явно не рыбаки, а контрабандисты сразу по шесть судов не ходят. Двадцать минут назад пришла шифровка из штаба. Просили усилить бдительность, возможна провокация со стороны Албании или Италии».
- Капитан второго ранга Смирнов, запросите национальную принадлежность и остановите для досмотра. - Решение было принято. Рука сама потянулась к большой красной кнопке боевой тревоги.
В кубриках, каютах и на боевых постах эсминца завыл тревожный, прерывистый, леденящий кровь сигнал. Через минуту на мостик влетел командир корабля кавторанг Антон Петрович Шубин. Антон Петрович по-хозяйски прошелся по мостику, выслушал короткие доклады дежурных офицеров и поинтересовался у Столетова:
- Андрей Викторович, в честь чего кордебалет?
- У нас на носу десант, - коротко ответил Столетов, оторвавшись от радиотелефона. Эскортное соединение оживало. На экране радара вырисовывались все пять эсминцев и ВПК, медленно двигались яркие отметки транспортов, в порту и на рейде рябило от отметок судов и береговых сооружений. Юго-западнее «Славного» выделялись радиолокационные силуэты «летучих голландцев». «Красный Крым» и «Славный» медленно приближались к нарушителям. Тихий гул турбин сменил тональность, стал басовитым, «Бурный» и «Гремящий», корабли, несшие по восемь сверхзвуковых противокорабельных «Москитов» и современные зенитные ракеты, 14-узловым ходом выкатились мористее, готовые сорвать вражескую атаку, ежели таковая состоится. Гидроакустики вслушивались в морские глубины, пытаясь обнаружить подкрадывающиеся к конвою подлодки. «Василевский», обогнав остальные корабли, развил полный ход и удалялся от берега. Перед ним стояла задача раннего обнаружения кораблей и самолетов противника. Столетов предпочел бы выделить в дозор старый ВПК, но на «Василевском» имелась мощная РЛС с ФАР «Фрегат-МА», на порядок превосходившая радары старых кораблей. Эсминцы были подключены к космической системе целеуказания «Легенда», но сейчас над Адриатикой и Балканами не было ни одного спутника. В «Легенде» имелись дыры, и ближайший час помощи из космоса не ожидалось. Оставалось прожить этот час.
Андрей Викторович знал, что с таких внешне безобидных просьб «Усилить бдительность» и неизвестных кораблей, не отвечающих на радиозапросы, начинаются инциденты. Политики утром договариваются между собой считать событие «мелким недоразумением», но погибших ребят уже не вернешь. Лучше переодеть, чем недобдеть.
Тем временем «Славный» пересек курс нарушителей и потребовал лечь в дрейф. Его 76-мм автоматы угрожающе смотрели на неизвестных. Точнее говоря, они были уже определены как дизельные каботажники водоизмещением по 3000 тонн. Но на запросы они по-прежнему не отвечали и курс держали прежний. «Красный Крым» шел параллельно нарушителям на дистанции в пять кабельтовых. Почти вплотную. Его торпедный аппарат был готов к стрельбе. Ситуация накалялась. Два боевых корабля находились в непосредственной близости от противника. В том, что это противник, Столетов не сомневался. В штаб ушла шифровка с коротким докладом. Ответа пока не было. Каботажники неумолимо приближались к берегу. «Славный», развернувшись лагом, дал короткую очередь прямо по курсу шедшего первым нарушителя. Нарушитель наконец сбавил ход. на его палубе, освещаемой прожекторами БПК, забегали люди.
- Мы мирные рыбаки, прекратите огонь, - прозвучал хриплый голос, говоривший на ломаном английском на общей коммерческой радиоволне.
- Назовите свою национальную принадлежность, название судна и порт приписки, - потребовал Смирнов.
- Мы мирные рыбаки, - повторил тот же голос. - «Антиентам», порт Дуррес, Албания. Мы сбились с курса, компас не работает, радара нет.
- Ложитесь в дрейф и приготовьтесь принять досмотровую партию. Вы находитесь в территориальных водах Союзной Республики Югославии.
- Я вас не понимаю, мы мирные рыбаки.
Столетов сжал кулаки. Пока «Антиентам» лежал в дрейфе, остальные нарушители продолжали приближаться к берегу, им оставалось пройти только девять миль. Пора было приступать к решительным действиям. Наконец пришло сообщение из штаба: «Капитану первого ранга Столетову. Всеми имеющимися в распоряжении средствами воспрепятствовать высадке десанта. Задержать нарушителей. И обеспечьте безопасность конвоя и дружественного порта». Это была индульгенция на отпущение грехов.
- Требую остановить двигатели и лечь в дрейф! - прозвучал в эфире голос Смирнова.
- Виктор Николаевич, - Столетов переключился на УКВ-канал внутриэскадренной связи, - прекращайте эту бодягу. Открывайте огонь.
Приказ прозвучал на редкость будничным тоном. Подобный приказ получил и Алексей Карпович Гайдамачный, командовавший «Красным Крымом». Ночь разорвали хлесткие звучные очереди скорострелок. Загрохотали разрывы снарядов. На горизонте, там, где велась стрельба, вспыхнуло зарево. Видимо, горел нарушитель.
Огонь длился считаные минуты. «Славный» очередью 76-мм снарядов прошелся по ватерлинии ближайшего к берегу судна. А 30-мм зенитным автоматом изрешетил его ходовую рубку. Судно охватило пламя, вскоре оно начало погружаться в воду. «Красный Крым», в свою очередь, снарядами разлохматил носовую оконечность одного нарушителя, а затем перенес огонь на попытавшееся его таранить судно. Первые же снаряды, разорвавшиеся в корпусе, заставили «Летучего голландца» заглушить двигатели, выкинуть белый флаг и лечь в дрейф. Остальные, видя судьбу своих более смелых товарищей, послушно выполнили все требования Смирнова.
Зенитные прожекторы скользили по воде у борта тонущих судов. Море напоминало суп с клецками. В воде плавали сотни человек. Даже у видавших виды моряков шевелились волосы на голове от такого зрелища. Пока «Красный Крым», как заботливая наседка, сгонял в кучу четверку нарушителей, на одном из них полным ходом шла борьба за живучесть. «Славный» и подошедшие к нему «Бурный» и «Гремящий» занимались спасением людей. Горящие суда отбрасывали гротескные тени на мерно вздымающуюся зыбь. На палубы лежащих в дрейфе эсминцев из объятий Нептуна вытаскивались десятки человек, хорошо хоть вода была теплая, и пострадавшим не грозила смерть от переохлаждения. Хуже было с вместимостью кораблей. В экстренном порядке для спасенных приспособили корабельные кладовые. Морские пехотинцы и моряки с автоматами в руках размещали пленных в освободившихся помещениях. Тем временем подразделение морской пехоты с «Красного Крыма» высадилось на ближайшее судно. В переоборудованных по типу войскового транспорта трюмах находились сотни вооруженных людей. К счастью, шок от потопления двух десантных судов оказался слишком сильным, никто и не думал о сопротивлении. Иначе морских пехотинцев просто снесла бы за борт разъяренная толпа.
Вскоре вертолеты с «Бурного», «Гремящего» и «Василевского» доставили новые партии морской Пехоты. Незаметно наступил рассвет. Корабли, забитые спасенными, первыми вошли в порт. На причалах их уже ждали. Албанцы были переданы местной полиции. Четверку задержанных судов оставили на внешнем рейде под прицелом «Красного Крыма». Подпускать набитые людьми, как бочки селедкой, суда к причалам было опасно. У морских пехотинцев не было физической возможности обыскать корабли. Они ограничились только высадкой десантов, блокировавших трюмы и занявших ходовые и радиорубки и моторные отсеки. Естественно, первым делом десантники конфисковали все найденное при досмотре оружие и заперли команды в трюмах.
Столетов молча смотрел вдаль, облокотившись на сигнальный прожектор.
- А повезло нам, Андрей Викторович, что на нарушителях были боевики, - заметил неслышно подошедший со спины Шубин.
- Да, повезло, Антон Петрович, повезло, что мы их заметили, - невозмутимо ответил Столетов. - Нечего было границу нарушать.
Неожиданно вспомнилась фраза из давно пролистанной повести Анта Скалантиса: «Оставьте свои интеллигентские штучки: не убий, гуманизм-онанизм. Вы стреляете, когда вашу жену уже отправили в концлагерь, а на головы ваших детей падают бомбы. А надо стрелять раньше, чтобы этого не было».
Далеко внизу под крылом проплывали яркие огненные озера городов. Иногда можно было заметить маленькие движущиеся светлячки машин. Самолет шел со снижением. Скоро будет посадка в Шереметьево. Скоро будет Москва.
Президент Милошевич после первого звонка Станишича все время был на связи с генштабом, МВД и службой госбезопасности. Почти ничего нового не происходило, но лучше подстраховаться, чем получить переворот или массовые беспорядки в столице. Незадолго до посадки ему доложили об инциденте в море. Получив беспристрастный доклад от офицера, командовавшего береговой обороной в Черногории, Слободан задумался. Русские молодцы, все сделали правильно. Главное - не дали десанту сепаратистов подойти к берегу. Но во что это выльется? Западная пресса и собственные правозащитники непременно воспользуются случаем и представят это событие в самом неприглядном виде. Милошевич прекрасно знал, как это бывает. Два месяца назад группа международных наблюдателей из ОБСЕ была уличена в шпионской деятельности в Косово и в помощи сепаратистам АОК. Не успели их выдворить за границу, как на всех телеканалах загремели обвинения в препятствовании гуманитарной миссии.
Пока информация от русских не поступила, но было ясно, что они осведомлены о происшедшем лучше югославских союзников. Военные моряки вылавливают террористов с потопленных судов, в порт они войдут не раньше чем через 3-4 часа. После недолгого молчания Слободан повернулся к секретарю.
- Запишите, командующего русской эскадрой и отличившихся офицеров наградить орденами. Выясните, какие корабли вели огонь, и наградите их командиров. Это срочно. - Затем, чуть помедлив, добавил: - Свяжитесь с Джинджичем, пусть готовит официальное заявление для прессы. Полное, подробное, в негодующем, обличительном тоне и только правду. Одну правду. Он знает, что делать в таких случаях.
Уже когда шасси самолета касались посадочной полосы аэродрома, пришло сообщение от Станишича: демонстранты в Белграде начали расходиться по домам.
В аэропорту Слободана Милошевича встретили министр иностранных дел СССР Рычков и посол Югославии Бронислав Кошич. Все прошло быстро, по-деловому и без прессы. Обменявшись дежурными фразами, все расселись по машинам. Уже через полчаса правительственный кортеж в сопровождении милицейских машин рванул в Москву. Антон Рычков ехал в одной машине с Милошевичем. По дороге он успел перекинуться парой фраз с гостем. Дело касалось ночного инцидента на рейде.
По первоначальному плану предполагалось, что президентский самолет приземлится в Шереметьево днем. Как и положено, с фанфарами, хлебом-солью, с торжественной встречей в аэропорту. Но КГБ стало известно, что НАТО прорабатывает планы перехвата самолета с Милошевичем с помощью истребителей. Проконсультировавшись с военными и дипломатами, Слободан решил не рисковать, самолет взлетел на шесть часов раньше, чем планировалось.
- Павел Николаевич, вас спрашивает Верховный, - прозвучал в трубке голос секретаря. И сменился грубоватым басом Бугрова, Арсений Степанович предпочитал звонить по общему номеру:
- Не разбудил?
- Да иди ты, - ответил Шумилов. - Чем порадуешь?
- Ты уже слышал, что наши в Адриатике натворили?
- Еще нет. А что случилось?
- Случилось, - несмотря на напускную грубость, чувствовалось, что Арсений Степанович доволен. - Эскортное соединение пустило ко дну каких-то козлов. Сейчас у тебя будет курьер. Сам все прочитаешь. И не забудь: в 11 часов в Кремле торжественная встреча с Милошевичем. Рубашка белая, морда бритая, а то будет как с Шираком.
- Ладно, ладно, не забуду. Но учти, в три у меня планерка по сельскому хозяйству. Так что сам знаешь. - Шумилов не любил, когда ему напоминали про конфуз, случившийся в 96-м году во время визита французского президента в Петербург. Тогда Шумилов прибыл на встречу прямо из аэропорта, он прилетел из Владивостока, ночь не спал, выглядел неважно и, самое главное, забыл побриться. Жак нормально отнесся к появлению помятой физиономии премьера, но один ушлый журналист, заметив красные глаза и опухшее лицо Павла Николаевича, запустил в печать версию, что Шумилов пьет по-черному. Журналисту пришлось искать новую работу, но и пресс-служба правительства после этой статьи долго грудилась в поте лица, отмывая светлый образ Павла Николаевича. Пришлось даже запустить в «желтую прессу» утку, будто у Шумилова язва желудка.
- Ладно, - смилостивился Верховный, - с Милошевичем сам разберусь. Ты главное, финансы еще раз проверь. Чтоб мы не промахнулись.
- Проверю, проверю, - заверил Шумилов, кладя трубку. Утро началось. На столе высилась привычная кипа бумаг, со вчерашнего вечера она значительно выросла. Обещанный курьер еще не появился, и Павел Николаевич вернулся к чтению информационного коммюнике, каждое утро предоставляемого ему пресс-службой правительства. Коротко обо всем случившемся в стране и мире, страниц 30-40 мелким шрифтом.
Так, что там нового? Финансовый кризис продолжается. В Токио биржевая паника. В Южной Корее растет ставка рефинансирования. Сингапурская биржа стабилизировалась, но акции предприятий хай-тек упали до минимума. Прогнозируется рост цен на некоторые компьютерные комплектующие. Цена на нефть держится - 32 доллара за баррель. Глаза Шумилова впились в бумагу. Стоп. На Токийской бирже обвал, торги прекратились через 23 минуты после открытия. Еще раз. Пока мозги отчаянно скрипели, пытаясь вспомнить мелькнувшую в голове мысль, пальцы уже набирали номер прямой связи с министром финансов.
- Виктор Степанович? Это Шумилов беспокоит. Сколько у нас активов в американских бумагах?
- Точно не скажу, примерно на 40 миллиардов рублей осталось. - Герасимов моментально вник в ситуацию. - Из них 14 миллиардов облигации Резервной Федеральной Системы.
- В Японии биржа упала. Не сегодня-завтра до Штатов докатится. Продавайте все.
- Мы уже продали акции на 50 миллиардов. Сегодня выбрасываем еще три пакета на 30 миллиардов. - Уверенный, слегка ироничный тон Герасимова действовал успокаивающе, было видно, что Геракл контролирует ситуацию. - Японские и корейские активы мы уже два дня назад скинули.
- Хорошо, оставьте европейские и саудовские бумаги. Американские продавайте к такой-то бабушке.
- Это понятно, оставляем только гособлигации, они не упадут. Но у меня маленькая проблема, Павел Николаевич, биржевики не знают, что покупать. Золото уже на 47 пунктов выросло, и тенденция сохраняется. Валюту покупать рискованно. С акциями и облигациями, сами знаете, никто ничего не может предсказать, европейский рынок перегрет. Может рвануть. Вы уж подскажите, что там у нас в свете последних веяний намечается?
- Так, подождите минуту. - Шумилов быстро пролистал ежедневник. - В пять вечера не заняты? Давайте подъезжайте ко мне, прихватите Карманова и Гараева. Заодно проконтролируйте госбанки, чтоб акции и валюту сбрасывали, и предупредите коммерсантов.
- Хорошо, Центробанк и Сбербанк уже в курсе, они сейчас у меня сидят. А рекомендации коммерческим банкам дадим через пару часов, только бумаги напечатаем.
И извините, что отвлекаю, Павел Николаевич, у населения примерно 100 миллионов долларов на руках. Что делать будем?
- Черт! Совсем забыл! - Шумилов раздраженно хлопнул себя по лбу. - Готовьте материалы и по этому вопросу. Если курс упадет, всем хреново будет.
- Решим что-нибудь, - ответил Герасимов. - Нам в любом случае невыгодно падение доллара больше чем на 120 пунктов.
Положив трубку, Шумилов вернулся к информационному бюллетеню. В Ревеле (до 92-го года Таллин) в следующее воскресенье выборы в горсовет, пока лидирует КПСС. Наберут не менее половины голосов. Под Фрунзе крупная автомобильная авария, опрокинулся рейсовый автобус. Перевернув страницу и вчитавшись в коротенькое сообщение, Павел Николаевич задумчиво почесал затылок. Это было то, о чем говорил Бугров. Наши корабли, эскортировавшие конвой в Адриатике, сегодня ночью расстреляли десантные суда с албанскими боевиками. Два судна потоплены, четыре захвачены (одно из них повреждено огнем) и отконвоированы в порт.
Ох, мать твою! Шумилов сдержал свой порыв звонить в пресс-службу и требовать срочно дать информационное освещение по всем каналам и в центральных газетах. Бугров скорее всего уже отдал необходимые распоряжения. Черт с ними, с албанцами, главное, как раз во время визита Милошевича. Когда внимание всех мировых служб новостей приковано к Москве. Пресса нас с дерьмом смешает! И это ровно за месяц до визита в Германию.
Шумилов раздраженно швырнул листки бюллетеня на стол и целую минуту сидел неподвижно, обдумывая ситуацию. Затем нажал кнопку селектора и вежливо попросил секретаря принести чай с лимоном. В принципе ничего страшного, покажем по телевизору кадры с конфискованным оружием и пленными. Дадим полное освещение в прессе, глядишь, еще и в выигрыше окажемся.
Неслышно открылась дверь, и на пороге возник фельдъегерь с большим конвертом в руках.
- Товарищ Председатель Совета Министров, распишитесь в получении.

Глава 12
ПЕРВЫЙ ЗВОНОК. 1998 г.

По возвращении из Спрингфилда Грегори с удовольствием включился в работу группы. Дело было интересное. Еще никогда он не имел такой степени допуска к секретам. Вся информация от разведок воздушных сил, армии и флота, данные со спутников и доклады ЦРУ стекались в небольшой кабинет на базе в Норфолке. Информация шла уже обработанная, зерна были тщательно отсеяны от плевел, оставалось только разложить все по полочкам и делать выводы. Как обычно, в этом и заключалась загвоздка. Информации не хватало. Катастрофически не хватало. Вечная проблема разведки, одно главное слово: «Мало!»
Коллектив подобрался хороший, все грамотные специалисты, любящие и умеющие вести аналитическую работу. Почти сразу внутри группы установились приятельские отношения. Регулярные дружеские пикировки между Бенгом, Шериданом и Фордом не мешали делу, наоборот, помогали снять накопившееся напряжение. Часто работали допоздна, оно и понятно, все члены группы, кроме Джорджа Бенга, впервые участвовали в проекте такого масштаба.
В один из таких дней, уже поздно вечером, после работы, Стив в своем номере, расположившись на диване с банкой пива, смотрел телевизор. Шел «Пятый элемент» с Брюсом Уиллисом. Стив Грегори первый раз смотрел этот нашумевший блокбастер. Он не был любителем подобного рода кино, но сегодня день выдался тяжелый, Стив сильно устал, и легкий зрелищный фильм способствовал отдыху. Часы показывали уже за полночь, завтра утром рано вставать, но Стив решил досмотреть фильм до конца.
Сегодня после обеда он до хрипоты спорил с О'Нилом о размещении зенитных комплексов в Югославии. Этот вопрос сам по себе был спорным. Авиаразведка велась без захода в воздушное пространство Югославии, больше опирались на космос и агентурные данные. Сами понимаете, космическая разведка не могла обеспечить стопроцентное покрытие даже такого маленького региона. Реальное положение дел в NASA не соответствовало рекламе. А сведения, получаемые от «сочувствующих» элементов, зачастую противоречили друг другу. И никто не знал, действительно это фактическая информация или подсунутая противником «деза». Сегодня утром поступила информация от «надежного источника», что с позиций снимаются старые установки «С-125». Разумеется, информация была получена еще вчера, но пока в ЦРУ разобрались, пока включили ее в отчет для межведомственной группы, день прошел. Грегори посчитал, что «С-125» полностью снимают с вооружения. Эта система давно устарела технически и морально. Низкая помехоустойчивость, необходимость постоянной подсветки цели, только один канал наведения, невозможность противостоять активной противозенитной борьбе, в общем, комплекс устарел. В СССР он уже давно списан.
О'Нил, в свою очередь, доказывал, что югославские «С-125» рано сбрасывать со счетов. Русские в этом году разработали и активно рекламируют комплекс мероприятий по модернизации этой системы. Ливия и Египет уже приняли предложение, и в ближайшее время их старые зенитные комплексы будут доведены до современных требований к средствам ПВО. Нет оснований полагать, что в Югославии русские поступят иначе. Более полусотни пусковых установок - это хороший козырь в возможной «миротворческой акции». Стив в ответ на это отвечал, что никакая модернизация никогда не доведет устаревшую систему до уровня новой. Разумеется, можно содрать деньги с арабов за подобный эксперимент, но полагаться на такой усовершенствованный комплекс в реальном бою не будут даже русские. Югославия слишком важна Советам как с политической, так и с военно-экономической точки зрения. Известно, что подготовленных зенитчиков в армии Милошевича не так много. А на обучение новых специалистов необходимо время, которого нет. Значит, снимая устаревшие системы с вооружения, сербы переводят людей на новые зенитные комплексы... В итоге длительный спор ни к чему не привел. Все остались при своем мнении до поступления более точной информации.
Раздался стук в дверь.
- Входите, открыто, - отозвался Грегори, убирая громкость телевизора.
- Извини, помешал. Срочный доклад с Балкан. - На пороге стоял Пол Форд.
- Ладно, проходи. Пиво на столе.
- Нет, спасибо, не могу, - усмехнулся майор, - у меня еще работа осталась на сегодня. Держи конверт.
- Не беда, будет время, заходи, - ответил Стив, поднимаясь с дивана. Пол вручил ему пластиковый файл с бумагами и исчез за дверью. Стив вырубил телевизор, убрал в сторону пиво и углубился в изучение посылки.
В файле с пометкой «Срочно» находился краткий отчет о происшедших сегодня ночью событиях в Адриатике у побережья Югославии. Сообщение поступило, Стив посмотрел на часы, 38 минут назад из Торонто. Неслыханная оперативность штабных работников, значит, дело на самом деле чрезвычайное. Заинтригованный такой спешкой, Стив принялся изучать бумаги. Ночью к берегу в районе порта Бар попытались приблизиться шесть малотоннажных каботажников, переоборудованных для перевозки и высадки десанта. На борту находились четыре тысячи боевиков Армии Освобождения Косово и завербованных в Италии и Албании повстанцев. Целью был Бар, требовалось провести рейд и сжечь портовые сооружения, а также захватить или уничтожить прибывающие советские и испанские транспорты. После выполнения задачи отряд должен был рассредоточиться и прорываться к албанской границе. Одновременно силы оппозиции в Белграде должны были организовать беспорядки в центре города. Операция провалилась, не успев начаться. В двадцати милях от берега суда были засечены советскими эсминцами из эскорта конвоя. На требование лечь в дрейф боевики не ответили и попытались прорваться к берегу, после чего русскими был открыт огонь на поражение. Два транспорта потоплены, четыре захвачены и сейчас конвоируются в порт. Боевики сопротивления не оказали. Погибло, по предварительным данным, около 600-800 человек. В качестве подтверждения провала, прилагались радиограммы с десантных судов и высланного на разведку «F-16». Истребитель передал, что видит на радаре четыре десантных судна, лежащих в дрейфе, рядом два эсминца и еще один тонущий корабль. Русские держат «F-16» на прицеле, летчик возвращается на аэродром.
Прочитав документ, Стив криво усмехнулся и отложил папку в сторону. Такого он не ожидал. Глупость человеческая не имеет предела. Перечитав еще раз отчет, Грегори убрал бумаги в файл и бросил на стол. Затем включил телевизор и открыл новую банку пива. Будет день - будет пища. А сегодня можно спокойно досмотреть фильм. Завтра его ждет веселый денек.
Утром Стив вскочил под радостный звон будильника. Быстренько раз тридцать отжавшись от пола, он включил телевизор, прибавил громкость и ушел в душевую. Стив всегда начинал утро с отжиманий, к этому его приучили еще в летном училище.
«А теперь последние события в Югославии». - Услышав эти слова, Стив, как был в одних трусах и с зубной щеткой в зубах, пулей ворвался в комнату. По закону подлости информационное сообщение начали передавать, когда он умывался и приводил себя в порядок перед завтраком. По телевизору в версии для общественности сообщалось, что сегодня ночью советские эсминцы обстреляли рыболовецкие суда с албанскими беженцами из Косово. Огнем было потоплено четыре судна, погибло более трех тысяч человек. Еще семь кораблей были задержаны и препровождены в порт Бар. Несчастных беженцев от людоедского режима Милошевича ожидает тюремное заключение. В конце короткого сообщения симпатичная сексапильная девица, читавшая блок новостей, высказала предположение, что офицеры, давшие команду открыть огонь по беззащитным судам, предстанут перед международным трибуналом. Дальше шел репортаж из Италии. В Палермо изготовили самую большую макаронину в мире. Естественно, это достижение человечества будет увековечено в Книге рекордов Гиннесса. Удивившись такой оперативности, Стив вернулся в душевую, через час начнется рабочий день.
- Леди и джентльмены, не стану скрывать, ситуация тяжелая. - Генерал Чейз, заложив руки за спину, медленно прохаживался перед экспертами. - «Ленивый питон», так называлась вчерашняя миссия, проводился без согласования с Пентагоном. Это акция ЦРУ.
- А от нас потребуют вытащить наложивших в штаны придурков, - саркастически усмехнулся Шеридан.
- Вы правы, коммаидер. Советы уже начали мощное информационное наступление. Если центральные телеканалы пока придерживаются нашей версии происшедшего, - при этих словах в кабинете прозвучали сдержанные смешки, - то некоторые крупнотиражные газеты уже завтра дадут перепечатки из советской прессы. Сами понимаете, невозможно обеспечить стопроцентный контроль над журналистами. Тема слишком горячая, чтобы телевизионщики не попытались воспользоваться материалом с той стороны.
- Простите, мы получили отчеты еще вечером, - прервал генерала мучившим всех вопросом Стив Грегори. - Как изменилась ситуация за прошедшее время?
- Ничего хорошего, капитан. Все захваченные суда отконвоированы в порт. Русские показали по телевидению кадры с нашими боевиками, оружие, взрывчатку в трюмах. Уже завтра это прорвется на основные европейские каналы. - Чувствовалось, что голова Чейза занята исключительно возможной опаской происшедшего. - Завтра это непотребство заполонит европейские каналы и прессу. Конечно, мы постараемся и дальше обвинять русских в расстреле мирных беженцев и в попытках скрыть этот факт от общественности, но долго так продолжаться не может. Мне примерно час назад сообщили, что сербы уже профильтровали пленных и выявили полтора десятка наших советников и инструкторов.
- А сколько их было всего?
- Миссис Сильвер, не знаю. Пока не знаю. - Генерал остановился посреди комнаты и, словно в растерянности, достал коробку сигар. Затем убрал ее обратно во внутренний карман кителя.
- Идиоты, кретины недоношенные, идти к берегу, не зная, что прямо по курсу болтаются русские эсминцы. Форменные идиоты, - тихо пробормотал Шеридан.
- Русские могли знать о десанте заранее? Могла быть утечка?
- Нет, маловероятно. - Генерал Чейз задумчиво провел ладонью по выбритому до синевы подбородку и поправил узел галстука. - Нет. Минимум посвященных, секретность на высшем уровне. Время выхода капитаны судов узнали только перед самой миссией. Во всем происшедшем заслуга исключительно наших коллег в черных очках и плащах до пола, решивших заработать пару медалек и благодарность от конгресса.
- Как я понимаю, наша задача - организовать правильное информационное освещение событий и вытащить ребят из плена, - негромко проговорил Бенг.
- Именно так, мистер Бенг. Вы схватываете все на лету. Основная задача нашей группы: извлечь выгоду из происшедшего. Рассчитать дальнейшие шаги русских и сербов. Дать рекомендации по спасательной миссии.
- Простите, господин генерал, я бы хотела ознакомиться со всеми материалами по этой авантюре.
- Я бы тоже хотел, - резко отозвался Чейз. Затем, повернувшись к Джейн, с извиняющейся улыбкой совсем другим тоном произнес: - Я постараюсь. Сегодня начинается внутреннее расследование. Дело громкое, чрезвычайное, поэтому подключаются АНБ и Специальный сектор Пентагона. Полные материалы недоступны даже мне. Но один мой старый приятель обещал информировать обо всех новых фактах, которые всплывут при расследовании. Я не буду повторяться, режим секретности строжайший. Сами понимаете.
- Не завидую ребятам, - довольным тоном добавил Форд, не скрывая старую неприязнь кадровых офицеров к ЦРУ. - Если к делу подключилось АНБ, с них снимут шкуру и вывесят на солнышке. И никого подставить у них не получится. Действовали на свой страх и риск.
Все присутствующие молча согласились с этим утверждением.
- Сколько там человек утонуло? - мрачно задал риторический вопрос Шеридан. - Сотен восемь? И сколько попало в плен?
- Через два часа начнется пресс-конференция в Белом доме. Госсекретарь лично встанет у амбразуры, - мельком взглянув на часы, заметил Чейз. - Пока принято решение все отрицать и обвинять русских и сербских варваров во всех смертных грехах.
- Даже не знаю, с чего начать. Ситуация паршивая. - задумчиво произнес Мэллори, разглядывая свои руки.
- Русские сделали сильный ход, первыми дав исчерпывающее объяснение происшедшего. Нам сейчас будет трудно бороться за мозги обывателей, - вторила ему Джейн.
- А вы уверены, что у них есть мозги? - саркастически поинтересовался Бенг. - Что мы им вложим и тщательно пережуем, то и будет правдой. Все они будут дружно осуждать русских и обвинять сербов во всех грехах начиная со Всемирного потопа.
- А русские нас опередили. В 82-м году с корейским «Боингом» они сильно облажались, побоявшись выдать информацию первыми, - заметил Мэллори Шеридан.
- А на этот раз в заднице оказались мы, - в тон ему ответил Грегори. Сегодня он чувствовал себя не в своей тарелке. Разумеется, он и раньше имел дело с прикрытием миссий. Русские и сербы - враги. В современном мире на современной войне нет места рыцарству и войне по правилам. Все авторитеты в один голос утверждают, что лучше всего нападать десятером на одного, и желательно спящего. Все правильно. Надо беречь своих солдат и надо дать избирателям уверенность в том, что они правы. Хорошие ребята всегда побеждают плохих парней. Значит, надо заранее расставить акценты, заранее объяснить, кто хороший, а кто плохой. Несмотря на это, Стив ощущал некоторое неудобство. По его мнению, в первую очередь надо вытаскивать людей из плена. Решать, как надавить на Милошевича, поднимать волну правозащитных выступлений против жестокого обращения с военнопленными, а не думать, как сделать из дерьма конфетку.
Тем временем обсуждение шло полным ходом. Джордж связался по телефону со своим знакомым в Риме. Итальянец входил в активный состав одной из многочисленных правозащитных групп, готовых протестовать против любых проявлений несправедливости в мире. Сокращение экспорта нефти из СССР, больно ударившее по Европе, убийства боснийцев сербами и убийства сербов боснийцами и хорватами, очередная межплеменная разборка в Африке, изменение таможенных тарифов, ущемление прав лесбиянок, заход американского атомного авианосца в европейский порт - это были профессиональные «недовольные». Бенг, закончив телефонный разговор, сообщил, что помощью этой группы несколько раз пользовались Советы, но сейчас ребята полностью на стороне Америки и Западного сообщества. В этот момент в Италии уже был конец дня, синьор Паранези обещал за вечер обзвонить всех своих друзей и утром устроить митинг перед советским посольством в Риме.
- Интересно, мы можем активизировать партизан в Косово? - подбросил идею О'Нил.
- К сожалению, не получится, - после короткого раздумья ответил Форд. Генерал Чейз к этому времени уже покинул экспертов, у него были дела, требующие непосредственного присутствия.
- А если попросить ЦРУ? Они сейчас должны из кожи вон лезть, чтобы загладить свой промах. И у них хорошие контакты с повстанцами.
- Нет, Майк, повстанцы АОК сейчас практически вышвырнуты из Косово. Осталось несколько партизанских отрядов, но они ничего не могут. Боятся нос высунуть. Сербы держат ситуацию под контролем. Если дело и дальше так пойдет, у нас больше не будет повода для вмешательства - добавил Форд.
- А идея интересная, - протянула Джейн. - Можно попросить наших друзей в Белграде устроить несколько народных шествий и митингов с осуждением расстрела беженцев. Устроить акции гражданского неповиновения. Потребовать дать свободу политическим заключенным, как говорил мистер Бжезински, узникам совести. Журналисты обрадуются.
- Это понятно, митинги, шествия, забастовки, пара интервью с прогрессивно настроенными аборигенами, - негромко проговорил Шеридан. - Мне интересно, как можно было провести десант на порт в момент подхода конвоя, но не попасться эскорту. Может пригодиться на будущее.
- Как я понял, Милошевич в эту ночь улетел в Москву? - оживился Стив.
- Верно, наши коллеги все спланировали к этому моменту, и десант, и беспорядки в Белграде, и выступления оппозиции.
- Думаю, они рассчитывали, что русские не будут открывать огонь. Или пока русские запросят штаб, пока разберутся с ситуацией, пока получат разрешение и рекомендации, наши проскочат к берегу.
- Не получилось, и не могло получиться. Русские в последнее время сильно изменились. С ними стало сложно играть. - Мэллори пододвинул свой стул ближе к Стиву. - Труднее и интереснее. Три месяца назад по нашей подлодке в районе Новой Земли их сторожевик просто сыпанул из бомбомета. Сначала пару минут для порядка постегали сонаром, а затем дали залп. Бомбы легли точно в тридцати метрах от кормы. Команда от страха чуть в штаны не наложила. Думали, следующий залп, и 126 человек отправятся в рай. Они и на связь не успели выйти. Самое смешное, все по-честному: это были русские территориальные воды.
- Мы уже давно не заходим в их пространство, - поддержал Стив, - могут сбить.
- Ладно, вернемся к нашим диверсантам. У меня есть пара идей.

Предыдущая страница 6 Следующая страница


7 Андрей Максимушкин

- Выкладывай. - Грегори наклонился к собеседнику. Остальные эксперты в это время с азартом обсуждали аспекты информационной войны. Как посильнее замазать русских во вчерашней истории и не дать им выйти сухими из воды.
- Русские конвои действуют по одной схеме. На переходе морем впереди конвоя идет один эсминец. Передовой дозор. Остальные корабли эскорта держатся вокруг транспортов, похоже на наши схемы «Дейв» и «Антон». При подходе к порту, в пятнадцати милях от берега, эсминцы сбавляют ход и вытягиваются линией вдоль берега, создавая завесу между транспортами и морем. Конвой идет в порт. После того как последний транспорт войдет в Бар, эскорт оставляет пару кораблей в море в качестве дозора и идет в порт на отдых. Патрульные корабли ежесуточно меняются, так что все русские военные моряки получают свои увольнительные на берег, чтобы выпить местного вина и потискать девочек. При выходе конвоя из порта все повторяется в обратном порядке. Сначала боевые корабли, затем транспорты. В 15-20 милях от берега они строят походный ордер, вперед вырывается дозорный, и прямиком до Дарданелл.
- Как у сербов с береговой обороной?
- Паршивая. Всего четыре катера осталось, и те на приколе. Но на берегу хорошая сеть наблюдательных постов и патрулей. Высадка будет обнаружена в течение десяти минут. Хорошо, что разворачивание радарной сети в Черногории до конца не завершено. Через две недели они поставят три «Горизонта» и полностью перекроют все прибрежные воды.
- Значит, высадить десант заранее не удается. А через две недели это будет невозможно, - прокомментировал Стив, он прекрасно знал характеристики русских «Горизонтов».
- Верно. Хотели как лучше: и транспорты с грузом уничтожить, и визит в Москву сорвать. Получилось как обычно. - Понизив голос, Мэллори добавил: - Форд проговорился, что наши подкинули русским дезу, будто мы попробуем перехватить самолет с Милошевичем в воздухе. А он, вместо того чтобы отменить или перенести визит, просто вылетел раньше времени. И сорвал всю церемонию по торжественной встрече.
- Представляю себе, - довольно хмыкнул Стив.
- Наши кретины ошиблись со временем начала операции. И все провалили, - вернулся к основной теме Шеридан.
- А космос? Или авиаразведка? - задал давно вертевшийся на языке вопрос Грегори.
- В это время наших спутников над Адриатикой не было, русских тоже, - присоединился к разговору О'Нил.
- А авиацию просить не стали, чтобы не делить лавры, - добавил Мэллори. - Но это уже назад не вернешь. А что ты сделал бы на их месте, Стив?
- Я бы подождал, когда основные силы эскорта войдут в порт. Больше шансов на прорыв. - Стив Грегори вертел в руках листок со схемой расположения русских кораблей в момент инцидента. - И, разумеется, без авиаразведки не сделал бы и шагу. Русские предпочитают совершать переходы без радаров. Это дополнительный шанс.
- А десантников на рейде встретят скорострелки эсминцев и взвод хорошо подготовленной и очень злой русской морской пехоты.
- Какая разница, Мэллори, они все равно смертники. В Баре не менее армейского полка. Рядом расквартирована целая дивизия. В самом порту усиленная рота русской морской пехоты. Еще один взвод ничего не решит. Если албанцы ворвутся в порт, значит, задача выполнена.
- Логично, - совершенно серьезно заметил Шеридан, - но меньше шансов нанести значительный ущерб. Полностью уничтожить порт.
- Другого варианта я не знаю, - развел руками Стив.
- А ты, Майк?
- Вариант Стива. Но при этом два судна высаживают десант прямо в порту, а остальные рядом, на пляж,
- В порт они не войдут. Эсминцы обычно стоят на бочках прямо у входа на рейд. Три минуты на открытие огня в упор.
- Тогда не знаю.
- Мой вариант предполагает выйти к порту раньше конвоя, - начал излагать Шеридан, - при этом держать пару дозорных самолетов в небе. А до этого целую неделю регулярно летать вдоль Черногории. Пусть сербы привыкнут. К берегу идти впереди транспортов.
- Но ведь заметят? - недоверчиво покрутил головой Стив.
- Да, заметят. Смотри, - Мэллори быстро набросал прямо на карте схемку. - Вот мы. Вот вытянулись транспорты. Вот эскорт. Радары эскорта не видят нас из-за берега. Обнаружат десант только с транспортов, но пока разберутся и передадут на боевые корабли... Они не успеют нас догнать. Свои корабли будут мешать вести огонь. То же самое касается торпед. Мы ворвемся прямо в порт. На пирсах стоит полдюжины «Тунгусок», но это не страшно. Наши корабли они не потопят. И есть шанс, что расчеты не успеют открыть огонь.
- При этом большая часть транспортов останется в море. Парочка успеет войти в порт, и все.
- Нет. Выделим четыре абордажные команды на катерах с пулеметами и базуками. Они захватят три судна. Еще пара, может, только один, войдет в порт и будет взорвана. Но зато мы успеем сжечь Бар, взорвать доки, портовые сооружения, склады. Десантные корабли затопим в фарватере. Порт надолго выйдет из строя. А больше четверти атакующих смогут прорваться в Албанию.
- Хороший вариант. Рискованный, но хороший. Это могло пройти, - после недолгого раздумья, глядя прямо в глаза Мэллори, промолвил Стив.
- Да, давайте оформим все это в виде докладной записки. Со всеми выкладками, вариантами и замечаниями. Пригодится, чтобы прищемить хвост нашим рыцарям черных очков и плащей, - предложил О'Нил. Эта идея не встретила возражений.
- Господа, минуточку внимания! - громко заявил, бросая на стол сотовый телефон, по которому он только что с кем-то разговаривал, Пол Форд и включил стоящий в углу широкоэкранный телевизор. Быстро прощелкал пультом каналы, наконец, выбрал один. Судя по эмблеме в углу экрана, это был информационный канал «Евроньюс». Сначала по телевизору шел репортаж с выставки арт-искусства в Гренобле. Натюрморты из утюгов и фенов, портреты из столовых ножей и тому подобное. Это, конечно, впечатляло... дикарей из Центральной Африки. Затем пошло сообщение о вчерашнем происшествии у берегов Югославии. Пока шла картинка, голос за кадром извинился за неточное изложение событий в утреннем выпуске. По последним данным, сегодня около двух часов ночи к побережью Югославии прорывались шесть малотоннажных судов с четырьмя тысячами боевиков Армии Освобождения Косова. В районе порта Бар в территориальных водах Югославии они были обнаружены кораблями русской Средиземноморской эскадры. После того как нарушители не подчинились приказу лечь в дрейф и принять досмотровые партии, был открыт огонь. Два судна потоплены, остальные остановились. На судах-нарушителях было обнаружено большое количество стрелкового оружия, взрывчатка. Нет никакого сомнения в том, что это вылазка косовских сепаратистов, а не мирные беженцы, как сообщалось утром. Официальные лица Югославии сообщили, что все 3624 задержанных боевиков находятся на военной базе Здоброво. Во время ночного боя погибло и утонуло около 370 человек. Пока читалось сообщение, на экране шли кадры с захваченных судов. Мускулистый детина в форме советской морской пехоты показывал перед камерой трюмы, оборудованные для перевозки людей, ящики с автоматами, гранатометами, патронами, контейнеры со взрывчаткой. Мелькнули лица задержанных.
В этот момент Джордж Бенг подскочил к телевизору и ткнул пальцем в кнопку. Экран погас. В комнате повисла тяжелая давящая тишина. В головах людей была только одна мысль. Опоздали! Если крупнейший европейский телеканал так быстро изменил свою позицию, значит, все. Ещё день, и эта версия дойдет до Америки. Русские успели первыми, они хорошо усвоили уроки «холодной войны» и первыми начали информационное наступление.
- Леди и джентльмены, не все потеряно. Работаем, - нарушил молчание Шеридан.
- Да, есть шанс не допустить ажиотаж. Изменить ракурс информационного освещения в нашу пользу. Эти отчаявшиеся албанцы шли на выручку своим братьям, борющимся против тирании Милошевича. - поддержал Форд, на ходу формулируя вариант для прессы.
После этих слов Стив тихо вышел перекурить. Он все равно не мог ничем помочь. Рассчитать оптимальные векторы атаки так, чтобы не подставиться под зенитки, распределить цели. Найти замаскированный аэродром, наблюдая за самолетами противника, вычислить ракетную засаду противника. Это он умел. А манипулировать общественным мнением, работать с журналистами его не учили. Пусть Бенг с Фордом упражняются, это их профессия, черт побери! Только закурив сигарету, Грегори вспомнил, что на «Евроньюс» ничего не сказали о советниках. А генерал говорил, что сербы их уже обнаружили среди пленных. Значит, можно надеяться сторговаться и вытащить ребят без огласки.
Вернувшись, Стив застал всех занятыми делом. Джулия набивала текст на ноутбуке. Шеридан и Форд ожесточено спорили, склонившись над столом с целым ворохом цветных диаграмм. О'Нил разговаривал по телефону. Бенг просто сидел перед телевизором и переключал каналы, на его лице застыло выражение спокойной целеустремленной сосредоточенности. Незаметно для себя Стив включился в работу. Помог Джорджу составить список наиболее популярных телекомментаторов и ведущих. Причем отбор делался не основе рейтингов, а по принципу наибольшего доверия зрителей. Затем Стив подключился к Мэллори и Полу. Закончив спор, они занялись составлением подробного списка всех злодеяний режима Милошевича за последние десять лет. Со всеми комментариями и предварительными рекомендациями по массовой раскрутке этих деяний.
Уже к обеду был составлен предварительный план действий. Хороший, развернутый план кампании. Для пользы дела надо было бы пригласить языкастого журналиста или специалиста по контактам с общественностью, но Форд категорически запретил привлекать посторонних. Тем более что это лишняя потеря времени. Пока найдут нужного человека, пока он поймет суть дела, в общем, время будет упущено. Кроме того, немаловажную роль играли соображения секретности.
По разработанному плану предполагалось активизировать правозащитные и демократические движения в Европе. Привлечь внимание публики к положению албанцев в Косово. Попавших в плен боевиков следовало сделать мучениками за идею. Форд убедил коллег, что вытащить албанцев из плена нереально, а значит, надо использовать их как козырь против Милошевича. В прессе и на телевидении поднять волну обвинений против Югославии. Обвинять следовало в чем угодно, главное - громко, и не давать противнику времени для опровержений. Против СССР кампанию проводить следовало, наоборот, осторожно. Майор Форд объяснил, что в Белом доме просят не поднимать антисоветскую шумиху. Это связанно с некоторыми финансовыми проектами и возможным изменением ситуации в Индокитае. В обмен на пленных советников предполагалось разморозить несколько счетов Югославии в американских банках. Правительство должно было дать «добро».
К двум часам пополудни вернулся генерал Чейз. Пробежав глазами протянутую ему Фордом пачку бумаг, генерал сдержанно поблагодарил экспертов за проделанную работу и, улыбнувшись на прощание, поспешил докладывать руководству в штабе авиации. С сегодняшнего вечера следовало приступать к реализации плана, с легкой руки Бенга названного «Красный сполох».
Глядя на закрывшуюся за генералом дверь, Стив подумал, что Чейз умный и неординарный человек. Работая в штабе ВВС, генерал Чейз сумел привлечь в группу экспертов специалистов флота, армии и космической разведки, что позволяло быстро обходить ведомственные препоны, обычно тормозящие обмен информацией, а также организовать своевременное поступление оперативной информации и разработок специальных служб Пентагона. Наличие в группе представителя «РЭНД-корпорэйшн» доктора Бенга говорило о заинтересованности крупных чинов из командования ВВС в успешной работе экспертов. Авиация традиционно была одним из основных заказчиков «РЭНД-корпорэйшн» и стояла у истоков этой ныне могущественной аналитической конторы.
По завершении короткого перекура после визита Чейза, Грегори и Шеридан занялись своим докладом по технической части провалившегося десанта. Это была любимая работа Стива. То, что он умел лучше всего, если не считать полетов на самолете. Вскоре к ним присоединился Майк. Втроем они быстро завершили дело. Только поздно вечером уставший, но довольный Стив по дороге в кафе вспомнил, что сегодня никто не обедал. Зато дело сделали.

Глава 13
НОВАЯ РАБОТА ДЛЯ ХОРОШЕГО ПИЛОТА. 1998 г.

Раскисшая от дождя дорога уныло тянулась по тайге. Моросило. Высоченные кедры и сосны молчаливо взирали на бегущих по лесной дороге людей. Весь 41-й истребительный полк в полном составе совершал марш-бросок по тайге. Хорошо еще, что бежали по дороге, а не по лесу. Хотя, как посмотреть: на ботинках уже налипло по полпуда грязи. Изредка кто-нибудь падал, поскользнувшись на осклизлой от многодневного дождя глине. Иногда звучали плоские казарменные шутки в адрес дороги, дождя и командования, выгнавшего полк из сухих теплых квартир и казарм военного городка. Полковник Стравинский бежал самым первым, задавая темп. Инструктор по физической подготовке, здоровенный шкаф со свирепой рязанской физиономией, повадками и внешностью молодого медведя и погонами старшего лейтенанта ВДВ, наоборот, держался в хвосте, подгоняя отстающих летчиков, наземных специалистов и техников. Хотя инструктор так же, как и подопечные авиаторы, шел с полной выкладкой, на его гладко выбритой круглой физиономии не было никаких следов усталости. Похоже, пробежав десять километров, он даже не вспотел.
Сергей на ходу перепрыгнул через лужу и механически поправил висевший на плече автомат. Он дышал ровно и двигался в спокойном размеренном темпе. Самое главное - не сбиться с темпа, и можно бежать долго-долго, до самого вечера. Нормальный марш-бросок, нормальная нагрузка. Такие броски они бегали каждую неделю. Если техники, радиометристы и прочие кадры из обеспечения под любым предлогом отлынивали от тренировок, ссылаясь на то, что им больше чем 150 граммов поднимать за один раз нельзя, то летчики еще с училища привыкли к таким нагрузкам. А гоняли их больше, чем мотострелков и десантников. Раз в неделю марш-бросок на 15-25 километров. Регулярные кроссы, тренажеры, рукопашный бой и стрелковая подготовка.
- Сергей, у тебя вода осталась? - просипел рядом механик-моторист Генка Астафьев.
Сергей молча протянул ему полную фляжку. Погода была прохладная, воздух влажный, пропитанный моросью, пить совершенно не хотелось.
- Спасибо. - Гена на ходу судорожно сделал пару глотков и протянул фляжку обратно.
- Не за что, - машинально ответил летчик, вешая флажку на пояс. На Астафьева было больно смотреть. Прошли только половину из положенных на сегодня двадцати км, а механик уже выбился из сил. По его лбу и щекам обильно тек пот, ворот рубашки расстегнут, рюкзак при каждом шаге подпрыгивал на согнутой спине, а автомат нещадно бил Гену по заднице. Оно и понятно, давно не бегал. Гена Астафьев был механиком - золотые руки. Для него всегда находилось срочное дело на аэродроме или в ангарах, когда остальной полк гоняли на физподготовке. За восемь лет службы он изучил «Су-27» лучше, чем свою жену, все знали, что через полгода - максимум год Гену ждет должность старшего авиамеханика полка. Сергей чуть притормозил на бегу и молча забрал у Астафьева рюкзак. Тот в ответ буркнул нечто нечленораздельное. Сергей махнул рукой и, приладив Генкин рюкзак на плече, побежал дальше. Ладно, на мужика смотреть страшно, кабы не номер от перегрузки.
Впрочем, многие выглядели не лучше Астафьева. Особенно кладовщики и канцеляристы, но к ним, ясное дело, летчики жалости не испытывали. До сегодняшнего дня они практически в полном составе отлынивали от физкультуры. Так бы продолжалось и дальше, но в прошлый четверг в полк неожиданно нагрянул генерал Голиков, командующий 1-й воздушной армией. Ознакомившись с положением дел в полку, генерал устроил форменный разнос. Досталось всем. Выяснилось, что налет летчиков немногим больше рекомендованного Генштабом, но меньше, чем в остальных полках Дальневосточного округа. Журнал посещаемости занятий по общефизической и специальной подготовке свидетельствует о ненадлежащем отношении командира полка к этому животрепещущему вопросу. Ремонтные работы и плановое обслуживание авиатехники проводятся недопустимо медленно. До сих пор не готов график политико-патриотической и воспитательной работы с личным составом на следующий год. Красный уголок запущен и не отражает текущий политический момент. В общем, разнос был страшный, досталось всем.
Но самое главное: пока командующий армией на плацу дрючил во все дыры личный состав, приехавшие с ним четверо товарищей из военной прокуратуры ворошили канцелярию и склады. Генерал и проверяющие уехали в тот же день вечером, увозя с собой целую кипу бумаг. Вместе с ними отбыли старший интендант и заместитель командира по технике надо полагать, надолго. Неприятно, это было уже второе ЧП за этот год. Первое произошло в июле. Тогда во время учебного полета разбился самолет. Происшествие редкое, случающееся не каждый год. Надо сказать, что лейтенанту Гилязову повезло: машина шла над тайгой на бреющем, прямо над верхушками деревьев. И когда отказал правый мотор, лейтенант, справедливо решив, что пришел пушной зверек, рванул рычаг катапульты. Через секунду «Сушка» рухнула в тайгу. На разборе полетов к Гилязову вопросов не было. Он все сделал правильно, бедняге только пришлось пару часов посидеть в болоте в обществе комаров и местных гадюк, пока за ним не прилетела вертушка, а затем целый месяц скучать на аэродроме, пока в полк не прибыл новый самолет. Комиссия из штаба дивизии целую неделю изучала обломки машины, но причину аварии установить не удалось. Все списали на попавшую в воздухозаборник птицу.
В принципе вины командования или летчика в этом ЧП не было, последняя проверка им даже не интересовалась. Гораздо больше проверяющих заинтересовал расход авиационного керосина, бензина для автомашин и содержимое продовольственного и вещевого складов. Истребитель - машина, конечно, прожорливая, но не до такой же степени. Не могли «Су-27» жрать столько керосина, сколько на них списывали! В два раза больше нормы! Не могли восемь «ГАЗ-66», дюжина «Уралов» и четверка «уазиков» ездить по 30 часов в сутки без выходных! В то же время с соляркой для «КамАЗов» все было в норме, во всяком случае, в пределах допустимого. Видимо, не нашлось покупателя. Хотя говорили, что в соседнем штурмовом полку зампотеха выгнали из армии именно за солярку. Интендант тоже оказался хорош: ничего внятного не мог сказать по поводу обнаружившихся у него стапятидесяти неучтенных комплектов обмундирования и исчезновения пяти тонн консервов.
После отъезда генерала и прокурорских полковник Стравинский устроил еще один разнос. На этот раз от своего имени. Командир полка дал командирам эскадрилий месяц, чтобы увеличить налет у летчиков и провести стрельбы по наземным целям. Замполит получил втык за график работы и красный уголок. Старший механик получил категорический приказ за двое суток привести матчасть в должное состояние. А самое главное, самое болезненное: старшему лейтенанту Семихвостову, отвечавшему за физическую подготовку, было предписано подтянуть личный состав и запрещено освобождать кого-либо от занятий. Это решение Стравинского было встречено всеобщим воем и трауром. А когда наутро самые хитрые побежали в медсанчасть, там их встретил старший лейтенант Семихвостов, лично вызвавшийся помочь врачам с постановкой диагнозов.
Кроме того, была проведена ревизия складов. Служба тылового обеспечения плакала, но плакала молча. Все помнили слова полковника, произнесенные сразу после отъезда проверки: «Воруете?! А о чести полка кто за вас думать будет? Я?! Не дождетесь!» С тех пор эта фраза произносилась как заклинание. Вспоминался и новенький «Вольво», осиротевший после исчезновения зама по технике.
Моросило. Одежда давно промокла. В ботинках хлюпало, не уберегся, наступил пару раз в лужу. Дорога пошла в гору. Сергей механически отметил, что после подъема будет развилка и ржавая кабина на обочине. Там направо, через три км, будет хуторок, а еще через четыре дорога выйдет из тайги прямо к аэродрому. А уже от аэродрома до военного городка всего метров пятьсот по асфальту. Значит, больше половины дистанции прошли.
Бежать стало тяжело, напитавшаяся водой глина скользила под ногами. Несколько человек, поскользнувшись, растянулись на дороге, остальные вовремя перебрались на обочину. В воздухе повисла пара плоских шуток в адрес упавших. Но продолжения не последовало. Люди слишком устали, чтобы шутить. Оставалось только молча перебирать ногами.
День-ночь-день-ночь - мы идем по Африке,
День-ночь-день-ночь - все по той же Африке -
(Пыль-пыль-пыль-пыль - от шагающих сапог!)
Отпуска нет на войне!
Восемь-шесть-двенадцать-пять - двадцать миль на этот раз.
Три-двенадцать-двадцать две - восемнадцать миль вчера -
(Пыль-пыль-пыль-пыль - от шагающих сапог!)
Отпуска нет на войне! -
насвистывал себе под нос Сергей, чтоб не сбиться с ритма. Осенняя тайга - это, конечно, далеко не Африка, а вместо пыли едкая морось, пропитавшая воздух и обмундирование, но главное - ритм, главное, не сбить дыхание. Еще немного, еще чуть-чуть. Половину пути прошли. Вот уже гребень холма. Из зарослей репейника выглядывает рыжая от ржавчины железяка. Все верно, Стравинский повел полк направо. В сторону дома. Незаметно перестало моросить. Пару раз сквозь серую пелену проглядывало солнце. Сергею вспомнилось последнее письмо от Светы. После той незабываемой ночи в клубе они подружились. Правда, уже через четыре дня после знакомства Света уехала в Хабаровск учиться. Хоть и близко, но Сергею было легче попасть в Иркутск, чем в Хабаровск. Во всяком случае, он как зам комэска по технике этой осенью уже дважды бывал в Иркутске на авиационном заводе. Принимал машины после капитального ремонта. А Хабаровск как локоть, близок, а не попадешь. Как ни старался, оказии не было. А так хотелось повидаться со Светой. Интересная, красивая, нежная, умная, немного застенчивая студентка покорила сердце летчика. Естественно, Сергей не упускал случая потискать девиц в Переяславке или окрестных селах. Но это другое дело! Это временные удовольствия.
Со Светланой они обменивались письмами каждую неделю. Вроде бы и писать не о чем, а все равно не менее пары страниц каждое письмо. Сергей в письмах рассказывал о Переяславке, о своей жизни в военном городке, об Иркутске, описывал смешные истории из жизни авиаполка. Разумеется, ничего секретного. Боже упаси! Секретный отдел может напрочь испортить карьеру чрезмерно хвастливого офицера. Так что Сергей проявлял здравую осторожность, не перегружая письма описаниями учебных тревог и буднями полка.
А скоро наступит ноябрь. От этой мысли лицо Сергея расплылось в непроизвольной улыбке. На ноябрьские праздники Света приедет домой в Переяславку. Сергей уже заранее договорился об увольнительных с 9-го по 12-е число. Обошлось это дорого, очень дорого. Но игра стоит свеч. Саша Прошунин, по данным разведки, уже давно добился благосклонности Марины. Благо, они встречались через день. Саша даже побил свой собственный рекорд - встречался с одной девушкой больше двух месяцев. Однополчане заключали пари: продержится лейтенант Прошунин до Седьмого ноября или нет? Сергей ради интереса поставил литр коньяка против четырех, что дело закончится свадьбой. Разумеется, ребята не верили в возможность такого исхода. На Сашу это совершенно не похоже.
Но два дня назад после очередного свидания Прошунин обмолвился, что неплохо бы подумать о продолжении рода. В полку началась тихая паника, майор Антонов, командир первой эскадрильи, в которой числился Прошунин, в свою очередь, пообещал подумать о представлении летчика к очередному званию. Бесправный подкаблучник, затюканный стервозной супругой, Антонов, как ни странно, считал, что семья для человека - это альфа и омега. Сам он сразу после вечернего построения шел прямо домой, крайне редко зависал с сослуживцами в кафе и только по уважительным поводам: обмывание очередной звездочки, ордена или юбилея. История полка не сохранила ни одного случая, чтобы Антонов сходил налево. Тогда как его супружница пару раз путалась с интендантом.
До военного городка измотанный, промокший, заляпанный грязью с ног до головы полк добрался только к обеду. На построении полковник Стравинский напомнил, что сегодня у третьей эскадрильи полеты с отработкой индивидуальных действий по патрулированию территории и обнаружению наземных целей. Остальные проводят занятия в классах. Изучают матчасть. Слушая вполуха командира, Сергей ждал только команду: «Вольно, разойтись». Организм после марш-броска настойчиво напоминал о необходимости наполнить желудок. А перед столовой следовало еще забежать в Дом офицеров, переодеться в чистое. Идти в таком виде в столовую нечего и думать. Но у командира были другие планы: быстро объявив распорядок на сегодняшний день, Стравинский коротко скомандовал:
- Старший лейтенант Горелов, ко мне! Остальные вольно. Разойтись!
- Старший лейтенант Горелов по вашему приказанию явился! - четко чеканя шаг, Сергей подошел к командиру и, вытянувшись по стойке «смирно», четко отдал честь.
- Вольно. - Стравинский окинул придирчивым взглядом заляпанного грязью Горелова и посмотрел на часы: - В 13. 30 подойдете ко мне в кабинет.
- Есть.
- Разрешаю идти, - изрек полковник и сам быстрым шагом направился к поджидающему его на краю плаца «уазику».
Оглянувшись по сторонам, Сергей увидел, что однополчане уже смешали строй и расходятся. Не он один мечтал о столовой.
- Сергей, чего он хотел? - прозвучал над ухом голос Вити Чернова.
- Не знаю. Просил после обеда быть в канцелярии.
- Раз начальство просит, значит, так надо, - философски протянул Чернов. - Пошли быстрее, обед стынет.
До открытия столовой оставалось сорок минут. Друзья резвым шагом двинулись в сторону Дома офицеров, следовало, по идее, зайти в оружейную комнату и сдать автоматы, но Сергей и Витя, переглянувшись, пришли к выводу, что это можно сделать и после обеда.
Поднявшись к себе на третий этаж, Сергей торопливо сбросил с себя грязную одежду, умылся, оставив на полу пару луж, ничего, дневальные приберут. Затем переоделся в свежий комплект формы и запихал грязную одежду в пакет, предварительно тщательно проверив карманы. Он прекрасно помнил, как год назад Дима Звягин забыл в кармане все свое денежное содержание за месяц. Деньги вернулись к Диме вместе с формой после стирки. Другое дело, что их потом не приняли даже в Сбербанке. В прачечной работали на совесть.
Глянув в зеркало и придирчиво проведя ладонью по гладко выбритому подбородку, Сергей вышел в коридор. Затем, чертыхнувшись, вернулся обратно, показал своему зеркальному отражению язык, чтоб не сглазить, и повесил на плечо сиротливо лежащий на койке автомат и подсумок с запасными магазинами. Затем еще раз придирчиво окинул взглядом свое скромное жилище, вроде бы ничего больше не забыл, и решительно покинул комнату. Закрыв дверь на два оборота, спустился на первый этаж. В прачечной, отстояв короткую очередь, Сергей бросил пакет на стойку. Заведовавший приемкой солдатик-срочник споро заполнил квитанцию и протянул ее Горелову.
- Послезавтра после обеда, товарищ старший лейтенант.
Сергей, не глядя, сунул бумажку в карман, поставил закорючку в журнале и поспешил покинуть помещение. В вестибюле было шумно. На улице опять моросил дождик, а до офицерской столовой было всего два шага. В свое время ее поставили прямо напротив Дома офицеров. До открытия столовой оставалось целых десять минут. Никто не собирался мокнугь на улице, а подниматься обратно в комнату было бессмысленно. Сергей, кивнув знакомым ребятам из 302-го штурмового, подошел к скучающему за стойкой прапорщику и поинтересовался насчет почты. Прапор отложил в сторону «Советский спорт» и пошарил под своей стойкой. Через минуту он констатировал, что для старшего лейтенанта Горелова ничего нет. Затем вернулся к своей газете.
Сергей потянулся было к стопке свежих номеров «Красной звезды», но махнул рукой и, распечатывая на ходу свежую пачку «Аполлона», двинулся к выходу. На крыльце было сухо. Мимо промаршировал взвод солдат из прикрывавшего аэродром полка ПВО. Дождь зарядил не на шутку. Скорее всего до утра. Тучи нависали над самым горизонтом. Сергей мельком подумал о третьей эскадрилье - не повезло ребятам. В такую погоду, когда видимость падает, тяжело разглядеть замаскированные на полигоне цели. Но, с другой стороны, на то она и осень, чтобы дождило. Зато воздух свежий, чистый, без надоевшей за лето пыли. Во всем есть положительная сторона, главное, ее вовремя найти.
После последней проверки в полку освободилась вакансия зама по технике. Значит, будут продвижения. Скорее всего замом назначат командира второй эскадрильи, молчаливого серьезного майора Кузьмичева. Ответственный, грамотный специалист, любит самолеты. Сергей искренне надеялся, что Кузьмичева повысят. А на освободившуюся вакансию комэска продвинут самого Сергея. Правда, у него звездочек на погонах маловато, но взысканий не было, и есть пара поощрений от начальства и орден за боевой вылет. Таким макаром можно внеочередное звание получить вместе с должностью. Заодно и прибавку к денежному содержанию.
За сигаретой незаметно подошло время обеда. В столовой Сергей Горелов плюхнулся за облюбованный его звеном столик и набросился на ароматный огненный борщ. Кроме Сергея, за столиком были Саша Хохол, фамилия такая у парня редкая, а не прозвище, и Витя Чернов. Ели молча. Даже неисправимый балагур Сашка сегодня без слов налегал на обед, моментально вычерпав тарелку с борщом и сейчас расправляясь с котлетами и картофельным пюре. В отличие от истребителей, штурмовики за соседним столиком оживленно болтали. До Сергея долетали обрывки фраз. Речь шла о каком-то Антоняне, умудрившемся поймать в Переяславке триппер. Весь юмор был в том, что послезавтра 302-й штурмовой полк будет отмечать присвоение генеральского звания их командиру, а бедняге Антоняну две недели нельзя пить ничего крепче кефира.
Расправившись с булочкой и компотом, Сергей откинулся на спинку стула. Уф, хорошо, но мало. Можно, конечно, взять добавку, но сегодня не следует слишком сильно наедаться. Сразу после обеда эскадрилью ожидают занятия в учебных классах. А в 15.00 по расписанию тренировки в спортзале. Неутомимый Семихвостов опять устроит потогонку, так что лучше добавку не брать, лучше потерпеть до вечера и взять двойной ужин. Уже покидая столовую, Сергей заметил, что многие офицеры 41-го иап были с автоматами, видимо, как и он, решили сдать оружие после обеда.
И действительно, в оружейной комнате пришлось выстоять очередь. Наконец Сергей отдал автомат и подсумок с запасными магазинами седовласому старшему прапорщику и расписался в журнале регистрации. В дивизии все знали, что старший прапорщик Пахомов давно уже признан ограниченно годным к службе и держался в полку только благодаря старым заслугам и более чем тридцати годам беспорочной службы. Еще в 83-м году Максим Алексеевич попал в автомобильную аварию и получил сложный перелом правой голени. Врачи чудом, буквально по кусочку собрали кость, но избавить Пахомова от хромоты не смогли. Если по-честному, уже то, что он ходил без костылей, было чудом. С тех самых пор бывший авиатехник стал заведовать оружейной комнатой. У командования рука не поднималась уволить в запас хромого ветерана. Максим Алексеевич в свое время «работал» в Сирии во время очередной арабо-израильской войны. По праздникам грудь прапорщика сверкала от целого иконостаса орденов и медалей. Еще в 92-м году после очередной проверки врачебный консилиум собрался отправить Пахомова на пенсию, тем более что он уже выслужил все мыслимые и немыслимые сроки. Но прапорщик быстро подал рапорт генералу Голикову, в то время еще командиру дивизии. Оказалось, что в Сирии Пахомов обслуживал самолет Голикова, и генерал не дал в обиду старого боевого товарища. Разрешил служить, пока сам не запросится на покой.
- На прикладе грязь, - буркнул Пахомов внимательно разглядывая автомат, - и подсумок мокрый.
- Так дождь же на улице! - попытался возразить Сергей.
- Товарищ старший лейтенант, оружие должно быть в идеальном, повторяю, идеальном состоянии. Дождь не дождь, а от автомата зависит ваша жизнь.
- Понял, исправлюсь, - ответил Горелов. Спорить с Пахомовым было бесполезно. Пусть Сергей и старше по званию, но возраст и заслуги давали прапору право спорить даже с командиром полка.
Отделавшись от автомата и сочувственно кивнув Вите Чернову, яростно чистившему свой «АКС-74», Сергей быстро покинул полуподвальное помещение, в котором находилась оружейная комната. Кабинет Стравинского располагался на втором этаже штаба, рядом с канцелярией, совсем близко. До назначенного времени оставалось целых полчаса. Командир полка не любил как опаздывающих, так и приходящих раньше времени.
«Точность - вежливость офицеров. Учитесь ценить свое и чужое время», - любил повторять полковник. Сергей от нечего делать стянул в оружейной у отвернувшегося Пахомова свежую «Комсомолку» и с комфортом расположился на стуле в коридоре напротив радиоузла. В газете тоже ничего интересного. Простенький кроссвордик, пара анекдотов. Сплетни о престарелой поп-звезде. На второй странице писали о визите в Берлин Председателя Совета Министров Шумилова. На переговорах с канцлером ФРГ решилась судьба совместного советско-германско-польского проекта по модернизации Гданьского судостроительного завода. СССР получал 40% акций верфи, но взамен обязывался вложить в реконструкцию 26 миллиардов рублей и новые технологии. Экономисты уже подсчитали, что проект окупится за 5-6 лет. Польская сторона предоставила заводу режим наибольшего благоприятствования и налоговые льготы. Они надеялись на новые рабочие места (безработица там свирепствует) и приток валюты от иностранных заказчиков. Балтийское пароходство уже сегодня готово разместить в Гданьске заказ на серию среднетоннажных контейнеровозов. Германия, со своей стороны, планировала укрепить позиции в Центральной Европе и выгодно разместить капиталы. В статье указывалось, что СССР уже подписал контракты на поставку металла и судовых установок для завода.
На третьей странице о Югославии. Все как обычно. После того как в сентябре советские корабли остановили десант сепаратистов на Черногорию, боевики снизили свою активность, перешли к обороне. Правительственные войска почти полностью восстановили контроль над Косово. Но позавчера в понедельник боевики АОК неожиданно захватили село Поднишено. Ситуация тяжелая. Сообщается о десятках расстрелянных террористами мирных жителей. Авиация Югославии наносит ракетно-бомбовые удары по позициям террористов. В воскресенье в районе Приштины пропали без вести двое корреспондентов CNN, скорее всего стали жертвами албанских сепаратистов.
Сергей без особого интереса листал газету. На Балканах постоянно воюют. Как началось в 91-м, так до сих пор и продолжается. Жалко людей, они не виноваты. Он слышал, что вытворяют албанцы и боснийцы с пленными и гражданскими, такое и гестапо не снилось. Горелов перевернул страницу и наткнулся на интервью с Памелой Андерсон. Это уже интересно! С центрального разворота на Сергея смотрела соблазнительно улыбающаяся красавица. Писали об очередном разводе актрисы и как ей удается поддерживать себя в форме. Фитнес, бассейн, солярий, специальная диета - обычный набор голливудских красавиц. Сергей восхищенно цокнул языком. Ничего бабенка! Неплохо бы на ней покататься. Жаль только, в ближайшее время она не собирается осчастливить своим визитом забытую богом Переяславку.
Время незаметно подошло к намеченному сроку. Сергей положил свернутую газету на стул и, поправив галстук, двинулся на второй этаж. Постучал в дверь, затем, помедлив пару секунд, вошел. Алексей Викторович Стравинский приветствовал летчика легким кивком.
- Проходи, присаживайся.
- Разрешите...
- Вольно, старший лейтенант, - оборвал его полковник, пододвигая к себе лежавшую на краю стола красную папку, - присаживайся, и давай без чинов.
В общем, такое дело, - добавил он, когда Сергей примостился на стуле, - ты хорошо себя показал в последней командировке. Командование довольно, замечаний по службе нет. Имеется предложение дать тебе еще одно специальное задание и тоже за границей.
- Согласен, - ответил Сергей. Особое задание - это шанс и на внеочередное звание, и на повышение по службе. Надо соглашаться.
- Подожди. Ты газеты читаешь? Телевизор смотришь? - Стравинский пристально посмотрел в глаза Сергея. - Что в Югославии творится, знаешь?
- Да, Алексей Викторович. - Сергей спокойно выдержал пристальный взгляд холодных серо-стальных глаз полковника, он сразу уловил подтекст вопроса. В последнее время на занятиях по политической подготовке акцентировалось внимание на примерах интернационального долга и необходимости противостоять империализму в любой точке земного шара. Замполит только вчера рассказывал о летчиках, воевавших в Корее и Вьетнаме. При этом ненавязчиво упоминалось, что, возможно, это не последний случай, когда советские летчики воюют под флагом союзников.
- Это хорошо, что знаешь, - усмехнулся Стравинский, - значит, согласен вломить янки по первое число?
- Не против, Алексей Викторович. Когда получать проездные?
- Подожди. Смотри, какой шустрый. Задание очень сложное. Летать придется над горами и над морем. У противника будет численное превосходство, можешь погибнуть.
- Раз вы мне это говорите, значит, уже включили меня в список, - тихо произнес Сергей, - значит, рассчитываете на меня. Я готов сражаться.
- Хорошо, я знал, что на тебя можно рассчитывать. - В голосе полковника чувствовалось одобрение. - Первым делом пишешь рапорт на отпуск по состоянию здоровья, с 11 ноября по 11 мая, - с этими словами Стравинский протянул Горелову несколько листов бумаги. - Если готов, пиши прямо сейчас. Затем получаешь путевку в Белград, у нас есть договор на их санатории. Все чин по чину. Но по прилете в Белград, естественно, идешь не в санаторий, а прямиком в ближайший полицейский участок и заполняешь бумаги на получение гражданства Югославии. Впрочем, тебя там встретят, помогут с оформлением, - усмехнулся полковник. - А уже затем тебя зачисляют в армию. Понятно?
- Понятно, товарищ полковник, получается, я буду воевать как гражданин Югославии?
- Да, именно так. Будет дело или нет, это еще бабушка надвое сказала. Может, янки отступятся, когда увидят, что мы серьезно взялись за Балканы. Лучше бы обошлось, - почти неслышно прошептал Стравинский. - Но если тебя собьют над Венгрией, Хорватией или какой-нибудь Северной Нигерией, ты попадешь под действие Женевской конвенции. Будешь военнопленным, а не наемником.
- Но я не собираюсь попадать в плен!
- Не зарекайся. Молод еще! В жизни все бывает! Давай лучше дальше. В Югославии будешь летать на такой же «Сушке», как здесь. Где именно будешь служить, не знаю. Среди командования будут как местные, так и наши специалисты. Но дисциплине тебя учить не надо, разберешься на месте. В любом случае за операциями будут наблюдать наши и принимать соответствующие решения. Сербы - ребята хорошие, но, - при этих словах полковник презрительно усмехнулся, - побаиваются амеров. В случае агрессии против Союзной Республики Югославии спокойно исполняй свой долг. Если же войны не будет, по окончании срока уволишься из армии и вернешься в Союз. Все понятно?
- Ясно, товарищ полковник. - Сергей решительно пододвинул к себе бумагу и принялся писать.
Командиру 41-го иап
Полковнику Стравинскому А. В.
от старшего лейтенанта
Горелова С. К.
РАПОРТ
Прошу предоставить отпуск по состоянию здоровья с 11 ноября 1998 г. по 11 мая 1999 г. И предоставить путевку в санаторий Министерства обороны для лечения.
(подпись) 24 октября 1998 г.
Мельком взглянув на рапорт, Стравинский черкнул на нем свою визу и убрал бумагу в красную папку.
- Ну, Сергей, машину ты чувствуешь, в воздухе держишься хорошо, реакция отменная, работать в строю можешь, без радара тоже нормально ориентируешься. Так что постарайся вернуться домой живым и своими ногами. Вперед не лезь, к подвигам не стремись, пусть сербы геройствуют. Это их земля, а ты просто помогаешь. Всех американцев не свалишь, а погибнуть можно запросто. Ну, сам должен понимать, не пацан уже. - Официальная часть закончилась, и Стравинский чисто по-человечески наставлял молодого летчика. - Ладно, ты не самый худший мой истребитель, так что через полгода жду домой, эскадрилью получишь обязательно. Слово даю.
- Простите, Алексей Викторович, кто еще из нашего полка едет в командировку? - неожиданно для самого себя спросил Горелов.
- Пока никто. А у тебя есть предложения?
- Да, товарищ полковник, я много летал вместе с лейтенантом Черновым. Сработались, друг друга в небе чувствуем. Разрешите?
- Не разрешаю! Ты не имеешь права никому ничего говорить. Понятно?! - почти выкрикивал Стравинский, на его лице ясно читалось, что Горелов только что сморозил несусветную чушь. - Для всех ты едешь отдыхать. И точка! Будешь болтать, вместо Сербии попадешь на Чукотку, медведей кормить.
- Но, товарищ полковник, - упорствовал Сергей, - гораздо лучше работать уже слетанными парами, чем заново привыкать к ведомому. Вы же сами учили.
- Слетанными парами, говоришь. - Стравинский медленно встал и прошелся по комнате, не спуская пристального взгляда с Сергея. - Вы у меня лучшие летчики полка, оба с орденами. Ну ладно, - добавил он после минутной паузы, - старший лейтенант Горелов, вы свободны, передайте лейтенанту Чернову приказ явиться ко мне. Срочно.
- Товарищ полковник, разрешите идти?
- Разрешаю.

Глава 14
ПОСЛЕДНИЕ ПРИГОТОВЛЕНИЯ. 1991 г.

- Слоны идут на север, - отчетливо проговорил Павел Шумилов, спускаясь на берег небольшой речушки. Было утро. Сидящие с удочками Арсений Бугров и его начальник штаба полковник Леонид Гаврилов одновременно повернулись на голос.
- Слоны идут на хрен. А ваш Штирлиц ожидается с минуты на минуту, - отозвался Бугров. Он, как и Гаврилов, был одет в поношенное офицерское х/б без знаков различия и выглядел, как обычный рыболов-любитель. Невдалеке на опушке леса в тени деревьев стоял «УАЗ». Водителя с собой не брали, машину вел Гаврилов. Встреча была не случайной. И не случайно для этого выбрали место вдалеке от города на природе.
Сегодня была суббота, начало августа. Паша, как обычный грибник, рано поутру вышел из электрички на сельском полустанке и неторопливо двинулся лесом к известной ему речушке, попутно срезая боровики и подосиновики. Конец лета, грибной сезон, за полтора часа Павел набрал почти полную корзинку. С собой он не взял ничего лишнего, все необходимое было в голове. Друзья еще в среду договорились о встрече. Приближался день X, почти все было готово. Сотни офицеров армии и КГБ страны, некоторые партийные работники и хозяйственники ждали сигнала «Зеленый свисток». Сигнала, который Должен послужить началом переворота. Или, как изящно выразился Володя Строгов: «Нелегитимной передачи власти в достойные руки». Все приготовления были закончены, планы составлены, откорректированы и доведены до рядовых участников. Шумилов давно уже составил списки лиц, которых необходимо нейтрализовать в первые же часы после «Зеленого свистка». Агенты влияния, предатели, активные публичные деятели, находящиеся под воздействием «прогрессивных господ», всевозможные шакалы, готовые растащить страну по углам. Московские и ленинградские гэбисты были готовы изолировать собственное, не вызывающее доверия руководство и в течение нескольких часов «выключить» иностранцев, работающих над «мирным преобразованием» СССР. Преобразование, устраивающее многих, но только не заговорщиков и критично мыслящих патриотов СССР и России.
Поздоровавшись за руку с Бугровым и Гавриловым, Павел присел на бревнышко и принялся перебирать свою корзинку. Грибы были хорошие, молодые, крепкие, как на подбор. Неплохо, сегодня в семье Шумиловых будет хороший ужин. А если на обратном пути дополнить корзинку и прихваченный в карман пакет, то можно будет и посушить на зиму. Пока Шумилов перебирал свои трофеи, поплавок Лени ушел под воду. Резкий рывок, и на крючке заплясала сорожка. Средненькая, в полторы ладони длиной. Быстрым привычным движением отцепив рыбку, Гаврилов бросил ее в ведерко и принялся насаживать свежего червя на крючок.
Никто не произнес ни слова. Несмотря на чудный теплый денек и яркое солнце, все трое чувствовали напряженность. Это словно ожидание перед боем, когда все известно заранее, и ничего не изменить. Не знаешь только, вернешься ли живым. Они прекрасно понимали, во что влезли. Если дело прокалится или не удастся сломить сопротивление Системы в первые же часы после Переворота, то всех ждут долгие сроки в северных лагерях. А скорее всего расстрел или «несчастный случай» в камере.
Тишину нарушали только беззаботно скользящие над водой стрекозы и шелест травы. В десятке метров от людей из речки на берег вылез уж и исчез в зарослях осоки. Мирное благолепие нарушил шум мотора. Судя по звуку, к берегу приближалась легковая машина. Все трое продолжили заниматься своими долами, не обращая никакого внимания на шум. Постепенно звук усилился, приближаясь. Наконец машина выехала на опушку и остановилась, мотор заглох. Павел Шумилов аккуратно воткнул нож в корзину и поднялся на ноги. Рядом с «уазиком» стоял красный «жигуль» Сергея Анютина. Из-за бликов солнца на лобовом стекле не было видно, кто приехал в машине. Открылась дверца, и из «жигуля» выбрались Сергей и Володя Строгов. Анютин был в своей старой застиранной штормовке и сапогах. В отличие от Сергея, выглядевшего как обычный грибник или рыбак, Строгов был в чистой ветровке, выглаженных брюках, ботинках и при галстуке. Его вид резко контрастировал с остальными заговорщиками. Но на рыбалку он поехал сразу после совещания в районном отделении КГБ, а затем должен был провести одну встречу в центре города. В общем, Володя решил, что спешные переодевания два раза в день только вызовут излишние подозрения. Обменявшись рукопожатиями, товарищи расположились прямо на траве в тени столетнего, раскидистого дуба. При этом Строгов проследил, чтобы они не оказались слишком близко от машин. Как он объяснил, на всякий случай. Через минуту с компании можно было писать картину «Туристы на природе». Кто улегся прямо на траве, кто подстелил куртку, только Володя с недовольным видом уселся на разложенную на поваленном дереве газету, дабы не замарать брюки.
- Ну все, товарищи. Пора собираться в Москву, - заговорил первым гэбист.
- Значит, все? А Туркестанский округ? Игорь будет готов только в конце месяца, - ответил вопросом Гаврилов.
- Поздно. На следующей неделе Горби улетает в Крым на отдых. Информация точная. Это самый лучший момент.
- Значит, начинаем работать. У Тихони как раз в Севастополе два батальона. В случае чего он и задержит бывшего президента, - произнося эти слова, Бугров ухмыльнулся, на опушке послышались сдержанные смешки.
- 232-я дивизия до 24 августа будет в Ногино. Антон Михайлович клятвенно обещает саботировать переброску на Украину, сколько сможет. Но дольше 24-го он держать части на марше не может. Иначе в дивизии появится новый командир.
- Что у нас с пропагандой? - задал вопрос Анютин.
- Заготовки давно уже готовы. Заявления для прессы, сценарий телевыступления, есть даже тексты листовок, - отозвался Павел. - Остается только проставить даты и вставить привязки к последним событиям. Все на дискетах, распечатывать я не стал.
- Правильно, я завтра утром улетаю в столицу. Где у тебя дискеты?
- На кафедре, Володя, на кафедре. Самое надежное место, в куче тематического материала, - улыбнулся Шумилов в ответ на недоуменные взгляды товарищей.
- Ты сможешь сегодня зайти в институт? Часов в пять.
- Буду. Мне надо поработать с расписанием на следующий семестр, так что никто не удивится.
- Это хорошо, значит, вечером заскочу к тебе на кафедру, а завтра - все. Начинаю работать. Билет уже куплен. Места в гостинице забронированы. Ты, Павел Николаевич, бери билеты на поезд. Как раз завтра после обеда в 15.40 будет скорый Варшава - Москва. С билетами сейчас проблем нет. В случае чего, звони Славе. Посадит. - После этой случайной двусмысленности, допущенной Владимиром, все облегченно расхохотались. Хороший друг Строгова капитан конторы Слава Кашин мог посадить не только на поезд, но и в солнечный Магадан.
- Значит, сигнал тот же?
- Да, Леня, «Зеленый свисток» на основной волне. Дальше сам знаешь. Поднимаешь офицеров, говоришь с ними по душам, практически все будут с нами. Разве только Маркович, но он скорее отойдет в сторону. А в первую очередь арестовываешь Карамазова и Довбыша, потом связываешься с соседями, и дальше по плану.

Предыдущая страница 7 Следующая страница


Красный реванш 8

- Еще ни один план не пережил начала атаки, - хмыкнул в ответ Гаврилов.
- Ничего, ты же советский офицер, Леонид Аркадьевич. Главное, смелее, активнее захватывай инициативу. Да не мне тебя учить.
- В республиканском комитете большинство на нашей стороне, - заметил доселе молчавший Анютин, - а если будем действовать быстро и нас поддержит хотя бы пара регионов, с нами будут все.
- В противном случае, первыми и сдадут, - саркастически прокомментировал Строгов.
- Мне когда выезжать? - спросил Арсений Степанович, закуривая сигарету.
- Как можно скорее. До пятнадцатого числа нам всем надо быть на месте.
- Хорошо. Во вторник у меня летит транспортник в Подмосковье. Илья в понедельник организует вызов в интендантство. Все будет нормально.
- Значит, получается, вы в Москву, Геннадий здесь остается, а я в середине недели рвану в Минск, - задумчиво протянул Анютин.
- Да, Сережа, у тебя связи в Минске. Контакты. При сигнале поднимай профсоюзы, надави на комитет партии, КГБ в курсе, помогут.
- Значит, все решено, планы составлены, - подвел итог Бугров, - все остальное будем решать по ходу дела. На этом и порешили.
Оставшийся день прошел, как и намечалось. Шумилов по дороге до станции дополнил корзину крепкими молодыми боровиками, и даже набрал в предусмотрительно прихваченный полиэтиленовый пакет лисичек. Вернувшись домой и отдав дочерям на переработку улов, он быстро умылся, переоделся и направился в институт.
Суббота, конец дня, на кафедре никого не было. Приемные экзамены и зачисление уже закончились, студенты отдыхали до осени, преподаватели были в отпуске. Открыв преподавательскую, Павел Николаевич сдул пыль со своего стола и извлек на свет божий бумаги. До назначенного Строговым времени оставался целый час, можно было спокойно поработать. В этом году Шумилов отошел от академической работы, ограничившись лекциями и изданием пары методичек в институтской типографии.
Все его время занимала аналитическая работа над изучением Перестройки. Дело было интересное, но сегодня Шумилов не испытывал никакого желания поднимать ворох вырезок из прессы и отслеживать высказывания правительственных деятелей. Большая часть работы была проведена, материалы уже переправлены коллегам Володи, почти вся сеть «прорабов Перестройки» была выявлена и препарирована. Павлу Николаевичу почти в одиночку удалось провернуть огромнейший объем работы. Дальнейшее от него уже не зависело или зависело не только от него. Если «Зеленый свисток» удастся, материалы будут пущены в ход, наиболее опасные лица будут нейтрализованы, до остальных очередь дойдет в течение пары месяцев. Володя гарантировал, что его коллеги быстро очистят Союз от «реформаторов», «рупоров совести» и большинства желающих все поделить. Репрессий не будет, было решено сажать только за экономические преступления, остальных ожидало освобождение от должностей. Полсотни господ из списка «3» планировалось лишить гражданства. И это все. Володя Строгов решительно и аргументированно доказал товарищам опасность лишних репрессий. Не больше тысячи осужденных, остальных нейтрализовать, отстранить от власти, пусть лучше частный бизнес в кооперативах развивают, раз так этого хотят.
В ожидании Строгова Паша просмотрел учебные планы на следующий семестр, прошелся по спискам зачисленных абитуриентов. В свете последних веяний его специальность стала необычайно популярной. Многие молодые люди стремились получить образование «экономист», сами толком не понимая, что это такое. Зато возник хороший конкурс. Почти треть зачисленных - медалисты. Остальные сдали экзамены на «пятерки». Несмотря на то что с этого года ректор ввел несколько платных групп, конкурс получился и среди платников. А преподаватели опасались, что на платное отделение попадут одни туповатые сынки обеспеченных родителей.
Строгов появился, как и обещал, в пять часов. Перекинувшись с Володей парой фраз о погоде, Павел вытащил из среднего ящика стола стопку дискет.
- Значит, это и есть наш бизнес-план? - скептическим тоном проронил Строгов, убирая во внутренний карман ветровки черные картонные прямоугольники, завернутые в целлофановый пакетик.
- Осторожнее, не помни, это тебе не селедку на секретных бумагах разделывать!
- Да ладно тебе! Бабки уже переведены, с ребятами договорились, все решено. - В глазах Строгова светились веселые искорки. Было видно, что он находил особое удовольствие в такой конспирации.
- Может, и договорились, а может, и нет, - подыграл ему Шумилов. - Как будем прибыль делить.
- По-братски, на троих: я, ты и Серега. Да, Паша, чуть не забыл, это тебе, - с этими словами Строгов положил на стол билет на поезд.
- Спасибо, я и забыл купить. Надо до начала семестра успеть обернуться с товаром. - Шумилов убрал билет в карман. - Я тебе должен?
- Нет, ни копейки. Считай, это в счет будущих дивидендов. Пока в конторе работаю, надо пользоваться. - Любой человек, случайно или специально услышавший этот разговор, вынес бы для себя, что друзья решили заняться бизнесом. Это многое объясняло в их поступках. А использование служебного положения в личных целях - да кто сейчас этим не грешит?
- Ты собрался уходить?
- Возможно. Как торговую базу и пару магазинов сделаем, как дело наладим, так и можно будет уходить.
Тем временем вскипел чайник. За чашкой чая без сахара (сахар кончился еще во время сессии) друзья поделились последними сплетнями и слухами. Паша сетовал на сплошной дефицит и невозможность купить самые элементарные вещи, а затем, горько усмехнувшись, пошутил, что осенью будут введены талоны на картошку. Строгов в ответ только грустно улыбнулся. Они оба знали, что это целенаправленная политика по развалу экономического пространства СССР и ликвидации денежного обращения. Уже сейчас торговля предпочитала иметь дело с натуральным обменом. Рубль стремительно обесценивался, чему способствовали и чрезмерно вздутые в последнее время необеспеченные реальным производством зарплаты.
Допив чай, Строгов демонстративно бросил взгляд на часы и, извинившись, попрощался. Ему надо было бежать домой. После ухода Володи Павел Николаевич вымыл чашки, тщательно их вытер и убрал в шкаф. Затем навел порядок на столе, разложил документы, убрал в стол бумаги. После этого еще раз придирчиво осмотрел кабинет. Не забыл ли чего? И, суеверно постучав по деревянному косяку, не оглядываясь, вышел в коридор. Все, пути назад не было. В любом случае он сюда больше не вернется: или в Москву, или в Магадан. Третьего не дано.
Вечером за ужином Павел Николаевич наконец-то сообщил домашним, что завтра уезжает.
- Как в Москву? Паша, ты меня изумляешь! - Марина чуть не поперхнулась, услышав новость.
- Ну, ты понимаешь, мы с мужиками решили свой бизнес открыть, - выложил официальную версию Павел, - но возникла неожиданная проблема. В общем, мне придется срочно ехать. Надо найти одного человека и договориться о сотрудничестве. Извини, раньше сказать не мог.
- Значит, ты решил завязать с преподаванием? А как же твоя карьера?
- Марина, пока я остаюсь в институте, буду совмещать. Не бойся, милая, все у нас будет в порядке. И пока я молод, самое время проверить на практике мои знания. А то одной теорией сыт не будешь. Заодно и деньги дома появятся.
Последний аргумент, может, и был излишним, но Павел хотел, чтоб Марина не расстраивалась из-за того, что он покидает семью почти без предупреждения. Марина давно мечтала о машине, но возможности купить ее у семьи не было. Девчонки, наоборот, обрадовались свалившейся на них новости и наперебой засыпали папу заказами на гостинцы из столицы. По слухам, там можно было приобрести практически любой дефицит.
В дорогу Павел собрался за час. Ничего лишнего, только один чемоданчик. Костюм, пара рубашек, галстук, смена белья, бритва и туалетные принадлежности. Посоветовавшись с Мариной, он взял с собой 850 рублей, этого должно было хватить и на гостиницу, и на обратную дорогу, и на скромные подарки для девчонок. Улучив момент, когда Катя и Наташа ушли в зал смотреть телевизор, а Марина заглянула на кухню, Павел достал с полки 4-й том сочинений Карла Маркса и извлек из него свою заначку. Целых 500 рублей. В Москве эти деньги будут нужнее.

Глава 15
ДОМИК В ЛЕСУ. 1998 г.

- Ну что? Клюет? - поинтересовался Отрогов, неслышно приблизившись к меланхолично созерцающему неподвижный поплавок Шумилову.
- Нет, Владимир Петрович, ни фига здесь не ловится, - ответил тот, не сводя глаз с поплавка. Шумилов удобно расположился на обглоданной волнами коряге на берегу небольшого закрытого со всех сторон зарослями ивняка затона. Легкий ветерок гнал по воде опавшие листья. Шумел росший вдоль противоположного берега камыш.
- Что зря сидишь? Пошли в дом. Петро уже жаркое приготовил. Остыло, наверное, - заметил Отрогов, присаживаясь на камень рядом с Шумиловым.
- А сам что не идешь? Говоришь же, что ужин готов. Смотри, Петр обидится.
- Подождет, ничего страшного. А хорошо здесь. Тихо, - протянул Владимир Петрович, доставая из кармана куртки сигареты и зажигалку. Вскоре в воздухе запахло терпким табачным дымом. Отрогов принципиально не признавал ничего, кроме «Кэмела».
- Ты прав, тихо, спокойно, телефон не звонит, - в тон ему откликнулся Шумилов.
- А карманный?
- В домике забыл, в костюме, - хихикнул Павел Николаевич.
- Это правильно, я свой тоже оставил. Обойдутся денек без меня.
В этот момент на берег выбежал запыхавшийся охранник с рацией в вытянутой руке.
- Павел Николаевич, вас ищет Рычков!
- Ну вот, накаркал, - буркнул под нос Шумилов, косясь в сторону невозмутимо созерцающего окрестный осенний пейзаж Строгова. - Ну что кричишь? Здесь я, здесь. Давай трубу.
Да, слушаю, - произнес он в рацию. - Ну и что? А я здесь при чем? - громко поинтересовался Павел Николаевич через какое-то время. - Нет, я не взрывал. И Владимир Петрович говорит, что он тоже не взрывал. Ну ладно, пошлите им соболезнования и что там положено. Пусть Бугров подписывает. - Было видно, что Шумилов еле сдерживается, чтоб не рассмеяться. - Если нет, сам распишись вместо него, не мне тебя учить. Нет, мы не приедем, заняты, сильно заняты. Послезавтра расскажешь.
После этих слов Павел отдал рацию охраннику.
- Все, можешь уносить. И смотри, по пустякам больше не беспокой.
- Что там стряслось? - поинтересовался Отрогов, задумчиво глядя в спину удаляющегося телохранителя.
- Ничего серьезного, - отмахнулся Шумилов, - в Тель-Авиве магазин взорвали.
- А Рычков просил письмо подписать?
- Да, оно самое, с соболезнованиями. Ничего, пусть Арсений из Новосибирска в Израиль звонит, поздравления передает.
- Нет, ты не прав. С поздравлениями надо Арафату звонить, а Шарону с соболезнованиями.
- Какая разница. Я этих южан до сих пор путаю, все на одно лицо. Пусть Верховный разбирается.
- А он уже звонил с соболезнованиями, - серьезным тоном ответил Отрогов, - за полчаса до взрыва.
- Опять часовые пояса перепутал? - подыграл ему Шумилов.
- Ладно, пошутили, и будет. Много хоть народу погибло? - спросил Владимир, когда они прекратили смеяться.
- Говорит, примерно человек тридцать. Да еще около ста раненых, - тихо ответил премьер. - Кошмар.
- Большой магазин?
- Супермаркет, в самом центре. Хорошо рвануло. Рычков говорит, до сих пор завалы разгребают. Жалко людей.
- А что они с палестинцами вытворяют?! Не жалко? Это война.
- Интересный вопрос, - усмехнулся Шумилов, - только этой войне уже полвека. Пока друг друга не перебьют, она не закончится. Кто виноват, уже и забыть успели.
- Так у одних танки и самолеты, а у других только камни и бомбы! Ясно, кто виноват!
- Эх, Володя, забыл уже. У арабов и танков, и самолетов было раз в десять больше, чем у евреев. Да все просрали. Сколько мы им оружия поставляли. Все бесполезно.
- Что поделать, израильская армия подготовленнее оказалась, и американцы им помогают.
- А у тебя есть в загашнике второй Суворов, Святослав или Роммель?
- Нету, Паша, нету. В том-то и дело, что нету. А был бы, так и не отдал бы, самому нужен, - жестко отрубил Строгов. Некоторое время они молчали.
Шумилов следил за неподвижным поплавком, находя в этом занятии извращенное удовольствие. Всё равно ни одной поклевки. Строгов прохаживался по берегу, засунув руки в карманы.
- Слушай, Паша, тут дело одно есть. - Строгов остановился рядом с Шумиловым. - Ты у нас образованный, с головой. Может, подскажешь что хорошее?
- Денег не дам, - отрезал Шумилов, не поворачивая головы.
- Нет, не о деньгах разговор. Ты не помнишь, случаем, решения последнего партийного съезда?
- Какого еще съезда? ЛДПСС, что ли? Или Народного Союза? Или КПСС? Нет, не помню и не читал никогда.
- Видишь! А какова основная политическая линия и идеологический курс советского народа? - при этих словах Строгов предусмотрительно отступил в сторону, опасливо косясь на лежащую у правого сапога Шумилова суковатую палку.
- Нет, Володя, ты явно перегрелся! Черт побери! В кои веки выбрался на рыбалку, так и тут всякие сумасшедшие о работе спрашивают!
- Ну а на самом деле? Что в твоем ведомстве, какую линию проводят?
- В моем ведомстве проводят генеральную линию укрепления экономики, роста народного благосостояния и развития научного потенциала, - совершенно серьезным тоном ответил Шумилов, - а Идеологией у нас Верховный занимается, у него и спрашивай.
- Подожди, Паша, не кипятись. Ты сам подумай. Сначала было: «Самодержавие, православие, народность», затем: «Коммунизм - светлое будущее всего человечества». А сейчас?
- Сейчас? Не знаю. Вроде бы - плюрализм мнений, свобода мышления, торжество закона и подобное, - после недолгого раздумья ответил Шумилов. - Никакой идеологии у нас нет. Немного придерживаемся социализма, немного развиваем частный бизнес, и никакой Большой Идеи. С 88-го года полный вакуум. А ты прав, Володя. Упустили мы этот момент. Упустили.
- В последнее время религия в моду вошла. Может, воспользуемся? Как там было: «Русь святая, храни веру православную».
- Может, и так, да только ничего хорошего в этом нет. Не такая уж Русь и святая, если церкви взрывали и в космос летаем. Нет, и «вера православная» нам не поможет. Только вчера были атеистами, а сегодня все строем в церковь. - Шумилов презрительно усмехнулся. - Нет, это прошлый век. Нельзя так.
- Почему? Исконно русская вера до сих пор популярна. Надо просто по телевизору чаще церковные мероприятия показывать, намекнуть Патриарху на помощь и участие. В школах «Закон божий» ввести, пару миллионов на восстановление церквей подкинуть.
- Глупость. Это все не то. «Нет, ребята, все не так. Все не так, как надо», - тихо пропел Шумилов. - Ты какими представляешь себе граждан Советского Союза?
- Как какими? Законопослушными, свободолюбивыми, богатыми, образованными, гордыми и политически активными.
- Вот именно. Значит, православие уже не проходит. Кроме того, у нас много мусульман. Они и так слишком активны на местном уровне. А после того как мы сделаем христианство государственной религией, в противовес возрастет влияние ислама на югах.
- Ислам не страшен, - беспечно отозвался Строгов. - У нас цивилизованная, светская форма мусульманства. А с ортодоксами разберемся, и появиться не успеют. И распространен он в отсталых регионах. Решим проблему.
- Да, ислам - это не проблема, - неожиданно легко согласился Павел Николаевич, - а христианство - это серьезная проблема. Чужеродная религия, маскирующаяся под «исконно русскую».
Тяжелый дурманящий аромат благовоний в воздухе. Траурные, скорбящие, безжизненные лица, смотрящие со стен. Тусклый мертвящий блеск позолоты. Потрескивание сотен свечей и запах горелого воска. Давящая, угнетающая атмосфера. Священники в бесформенных расшитых золотом одеяниях, нудно поющие пасхальные гимны. Люди, битком набившиеся в храм. Стеклянные глаза, склоненные головы. Старая бабка, замершая на коленях перед иконой. Люди, механически крестящиеся и кланяющиеся, кланяющиеся, кланяющиеся по легкому жесту священника. Гнетущий запах курений и скорбная фигура человечка, висящего на кресте, словно плывущего над послушным человеческим стадом.
Шумилов помнил изумление и растерянность, мелькнувшие в глазах церковного иерарха. Как снисходительное, по-хозяйски доброжелательное выражение лица церковника на миг передернула гримаса ужаса, когда Павел Николаевич, открыто глядя ему в глаза, с легкой дежурной улыбкой пожал протянутую для поцелуя руку. Это был последний раз, когда Шумилов зашел в церковь. Журналисты, конечно, обыграли этот случай, показали его как примирение церкви и государства. Но Шумилов слишком хорошо запомнил выражение лица митрополита, впервые столкнувшегося с нормальным человеческим чувством собственного достоинства. Бугров, несмотря на свое благоволение церкви, сам никогда не светился на подобных мероприятиях. Председатель Верховного Совета должен быть выше религии, выше дел одной из конфессий. Он представлял интересы всех граждан страны - и православных, и атеистов, и католиков, и мусульман.
- Может, ты думаешь возродить «Кодекс строителя коммунизма»? - ироничный голос Строгова вернул Павла к реальности.
- Володя, ты Библию читал? - задал встречный вопрос Шумилов.
- Нет, только Евангелие от Иоанна, - смутился Строгов. - Все времени нет.
- А ты почитай, спокойно, медленно, вдумчиво от Пятикнижия до Посланий и Апокалипсиса.
- А ты сам читал? - недоверчиво поинтересовался Отрогов.
- Я читал, - с гордостью ответил его собеседник, - и мое отношение к христианству изменилось в худшую сторону.
- Даже так? А «Возлюби ближнего своего», «Не укради», «Не убий»?
- Сначала прочти, а затем спрашивай, - рассмеялся Шумилов, - а заодно почитай книги по истории. Во время татаро-монгольского ига церковь пользовалась огромными привилегиями. И ни разу, заметь, ни разу восстания против монголов не благословлялись церковью. Добавлю, что история про Сергия Радонежского, благословившего Дмитрия Донского идти на Мамая, слегка искажена. На самом деле Дмитрий пошел на Куликово поле вопреки воле митрополита, требовавшего, чтобы князь покорился Мамаю, заплатил дань и распустил войско. Вот так. А Радонежский действовал на свой страх и риск. В случае поражения митрополит вполне мог отлучить князя от церкви, а святого разжаловать в простые монахи.
- Быть такого не может!
- Может. Я тебе дам почитать пару книжек, умные люди писали.
- Так, может, там особые нюансы были, - задумался Строгов. - Сам знаешь, политика.
- Знаю, вот тебе еще один пример, - не унимался Шумилов. - Как известно, святой Владимир построил целую линию крепостей для защиты от печенегов. И все равно кочевники совершали постоянные, разорительные набеги на Русь. Пару раз чуть не взяли Киев. Но до Владимира было только два набега печенегов. Первый раз при Игоре. Князь разбил их так, что целых полвека боялись на Руси появляться. Второй раз набег был при Святославе. И то, орда уже прорвалась к Киеву, взяла город в осаду. Но при первых же слухах о приближении князя с дружиной печенеги драпанули так, что пятки засверкали. И еще 15 лет набегов не было, русские купцы спокойно ездили через степь с малой охраной. Печенеги в походы ходили вместе с русскими. Дань платили. Вот так, а Владимир под Киевом оборонительные линии возводил. И так, пока Ярослав печенегов не уничтожил.
- Так значит, ты против православия?
- Нет, Володя, не против. Я в этом вопросе достаточно демократичен. Я против какого-либо официального контакта с церковью. Пока они публично не покаются за убийства русских волхвов и навязывание крепостного права. И не забывай, у нас в Конституции церковь отделена от государства и признается свобода совести. А это касается и атеистов с агностиками. И с коммунистической идеей мы до конца не разошлись, значит, рано кверху задом стоять.
- Ну ладно, согласен, спорный вопрос. Но не можем же мы жить без государственной идеологии? Десять лет держались на революционной волне, хватит. Дальше так жить нельзя. У нас сейчас черт знает что начинается. Сам вижу, культура падает, появляется культ обогащения. Моральных ограничений никаких. В 91-м мы уже раз остановили страну на краю, но второй раз можем не суметь. И смену надо готовить, а подходящих кадров мало.
- Вот с этого и надо было начинать, - откликнулся Шумилов. Два месяца назад в Плесецке подобный вопрос ему задавал Бугров. Проблема кадрового голода и идеологического вакуума уже давно висела в воздухе. Пока можно было жить на старых, еще догорбунковских ресурсах, но именно пока. - Сложный вопрос. Есть у меня пара идеек, но решать надо всем вместе - ты, Бугров, Анютин, Семенов, Трубников, Прутков. Соберемся и обсудим.
- Ладно, Паша, пошли. Ужин остыл, уже темнеет, - напомнил Строгов, - скоро гости приедут.
- Пошли, - согласился Шумилов и принялся сматывать удочку. Строгов заметил, что вместо крючка к леске была привязана просверленная монета.
- Зажрались рыбы, даже на такую наживку не клюют.
- Надо было рубль привязывать, - рассмеялся Павел. - Ладно, собираемся. Точно охранники без нас весь ужин съели.
Шумилов понимал, что Строгов не просто так завел этот разговор. Вопрос о Большой Идее, о Цели, идеологии, в конце концов, давно был в подвешенном состоянии. Строгов спокойно относился к религии. Человек образованный, долгое время проработавший в КГБ и прекрасно знавший, как создают религии и «святых подвижников». Именно по инициативе Строгова в храме Василия Блаженного каждую Пасху с прошлого года стал сходить божественный огонь. Новое чудо, до этого практиковавшееся только в Иерусалиме, благотворно сказалось на влиянии СССР в христианских странах.
Владимир Петрович сегодня прозондировал отношение Шумилова к этому вопросу и получил твердый однозначный ответ. Значит, впоследствии он не будет предлагать утвердить государственную религию, раз Шумилов против. От Шумилова очень многое зависит. Второй человек на советском политическом Олимпе, в его руках все нити управления огромной страной. Павел Николаевич контролирует производство, бюджетное финансирование, торговлю. Это настоящий премьер-министр в стиле Ришелье, человек, не любящий появляться на телеэкранах, но имеющий огромную реальную власть.
Строгов тоже не последний человек в СССР. У него МВД, он контролирует информационные потоки в стране, у него осталось влияние в КГБ. А самое главное: и Строгов, и Шумилов, и Бугров были старыми друзьями. В отличие от многих подобных случаев, их дружба выдержала проверку властью. Владимир Петрович знал - Паша Шумилов никогда не использует свое положение и власть во вред своим старым друзьям.
«Политика, политика, черт бы побрал эту политику!» - думал Шумилов, приближаясь к охотничьему домику. В кои веки выбрался посидеть на берегу с удочкой, и тут не обошлось без политики! Между деревьями уже виднелся высокий дощатый забор, ограждавший лесной дом от посторонних. В надвигающихся сумерках маяком светились окна второго этажа. В воздухе витал запах дыма и нежный аромат шашлыка. Желудок отозвался громким урчанием, напоминая хозяину о необходимости подкрепиться. Сегодня днем, пока Шумилов сидел на берегу, а Строгов бродил по лесу с лукошком, егерь с ребятами из охраны подстрелили молодого кабанчика. И в данный момент кабанчик жарился на углях, над настоящей жаровней. Никаких сковородок, никаких газовых и электрических плит, только настоящие угли и насаженные на железные, кованые вертела куски свежего истекающего соком и жиром мяса. Божественный ужин, ни одной ресторанной кухне не сравниться. Жаль только, бывает редко. Последний раз такое было в июле, когда маршал Семенов отмечал день рождения.
Ужин удался на славу. Нежное, прожаренное на углях мясо, черный хлеб, квашеная капуста и соленые грибы. Никаких излишеств, как это бывает на торжественных кремлевских обедах.
- Хорошо. Давно так вкусно не ужинал. - Строгов вытер руки салфеткой и откинулся на спинку стула.
- Так приезжайте почаще, Владимир Петрович, - моментально отреагировал заведовавший охотничьим хозяйством егерь Антоныч. - Я тут без людей совсем одичаю.
На улице послышался шум машин. Петр быстро поднялся из-за стола и направился к двери. Шумилов поднял глаза на настенные часы: пять вечера. Все правильно, гости собираются.
- Как там банька? - поинтересовался Строгов.
- Все готово, Владимир Петрович, с обеда топится. И пиво, и квасок в подполе припас, - отозвался Антоныч, не отрываясь от сочащегося салом кабаньего ребра.
- Хорошо. Значит, пусть с дороги перекусят, отдохнут, а затем и попаримся.
- Не тяжело ли будет в бане после такого ужина? - заметил Шумилов.
- Не на пустой же желудок. Пока ты рыбачил, у меня живот от голода свело.
- От правильной русской бани с кваском и пихтовым веничком еще никому плохо не было, - ревниво вмешался Антоныч. Замечание Шумилова его обидело.
- Ладно, ладно. Главное, чтоб к тому времени, как попаримся, вторая партия подоспела.
- Это ты, Петрович, своему охраннику скажи. Никого к жаровне не подпускает. Все сам, и нарезать, и вымочить, и пожарить.
- Не сердись, Михаил Антонович, не сердись, - успокаивающе проговорил Шумилов. - Петро любит готовить. Ему бы в хорошем ресторане шеф-поваром работать, а не в кремлевской охране.
На веранде раздались звуки шагов, открылась дверь, и на пороге возникли маршал Андреев и невысокий худощавый мужчина с аккуратными светло-русыми усами и в строгом деловом костюме. За их спинами виднелись известный журналист-международник Виктор Дмитриевич Привалов и широкая, не помещающаяся в дверном проеме фигура Петра.
- Проходите, не стойте на пороге. Вас уже заждались. - Строгов приветственно помахал кабаньей костью.
- Добрый вечер, спасибо за приглашение, - пророкотал Андреев, вешая на гвоздь свою папаху. - Знакомьтесь. Товарищ Привалов, думаю, в представлении не нуждается. И товарищ Литвинов Андрей Васильевич, полковник известной Конторы, большой специалист по нашей маленькой проблеме.
- Здравствуйте, товарищи, - кивнул Литвинов и вежливо отступил в сторону, пропуская в комнату остальных. - У нас в машине водитель остался. Можно пригласить? Человек сегодня без обеда.
- О чем разговор! Пусть проходит. У нас здесь по-домашнему. Все нормальные простые советские люди.
Через пару минут все уже сидели за столом. Андреев и Литвинов расположились рядом с Павлом Николаевичем. Привалов как бы невзначай присел рядом со Строговым. Молодой человек в кожанке, представившийся Алексеем, водитель Андреева, сидел среди охранников и водителей. После того как все наполнили рюмки, Строгов встал, стеснительно улыбнувшись, провел рукой по животу и вышел на веранду.
- Ну, давайте за встречу! - Виктор Андреев поднял рюмку и, не дожидаясь остальных, выпил. Со смаком закусил соленым груздем. Прибывшие последовали примеру маршала, затем набросились на угощенье. Шумилов нехотя отодвинул в сторону блюдо с квашеной капустой. Все, хватит. Еще немного, и никакой бани для него не будет. Не мальчик уже, приходится следить за здоровьем. Привалов после первой на скорую руку сжевал пару кусков мяса и, доставая на ходу сигареты, тихо вышел на веранду. Видимо, у него были вопросы к Строгову. Вопросы, которые стоило обсуждать наедине.
Через пару минут они вернулись. Привалов, весело улыбаясь, нес на вытянутой руке связку копченых стерлядок. Появление рыбы было встречено на ура. Строгов, как ни в чем не бывало, сел на свой стул и потянулся к вареной картошке.
- Владимир Петрович, нехорошо. - Андреев укоризненно кивнул в сторону полной рюмки.
Строгов молча поднес рюмку к губам и запрокинул голову. Затем легким движением поставил рюмку на место и быстро закусил картофелиной. Павел Николаевич краем глаза заметил, что рюмка вернулась на стол полной, не зря Строгов как бы случайно поставил ее между баллоном минералки и блюдом квашеной капусты. Все ясно, и компанию не обидеть, и лишнего не выпить. Сегодняшние охота и рыбалка были только прикрытием для серьезного разговора. Шумилов нашел возможность целый день отдыхать на природе, но не все присутствующие могли себе это позволить. Андреев уедет в Москву рано утром, чтобы успеть на совещание у министра обороны. Строгов тоже должен завтра быть в городе. Остальные могут задержаться до завтрашнего вечера. На этот случай егерь Антоныч организует еще одного кабанчика или оленя.
Поужинав, Шумилов, Строгов, Андреев, Литвинов и Привалов пошли в баню. Антоныч не подкачал, натоплено было так, что уши в трубочку сворачивались. Сухой жар приятно прогревал тело. А когда Андреев плеснул на камни квасом... а когда взялись за распаренные в кипятке березовые с пихтовыми и дубовыми веточками веники... Нет, ничего лучше русской бани человечество не придумало. Истинное наслаждение.
- Ну, господа-товарищи, начнем, - Строгов специально повторил любимое выражение Верховного, напоминая, что он сегодня представляет Арсения Степановича и встреча проходит по просьбе и с позволения Бугрова. Товарищи, всласть напарившись, отдыхали в предбаннике. Шумилов жадно пил квас прямо из трехлитровой банки. Привалов и Литвинов утоляли жажду пивом, а маршал Андреев курил, стоя у приоткрытой двери.
- Отдых - это хорошо, но надо и о делах думать. - Владимир Петрович машинально поправил полотенце на бедрах. - Андрей Васильевич, что вы можете сказать о ситуации в США?
- Кризис завершился. На бирже все спокойно. Курсы стабилизировались, - коротко начал докладывать Литвинов, отставив в сторону недопитую кружку. - Наше ведомство считает, что Америка не понесла большого ущерба. Да, курсы акций упали. Да, многие держатели акций понесли убытки или разорились, уровень доходов упал примерно на 15 процентов. Но не это главное, доллар устоял, экономика избежала коллапса и катастрофического обвала. Североамериканский рынок постепенно восстанавливается и снова привлекает внешние инвестиции. Могу сказать, кризис позволил сбросить давление в котле, снизить спекулятивность экономики. С июля по октябрь доллар упал только на 90 пунктов по сравнению с евро и маркой.
Шумилов слушал гэбэшника вполуха. Ему и так все было известно. Краткое выступление Литвинова предназначалось в первую очередь для Строгова и Андреева, слабо разбиравшихся в мировых экономических процессах. Павел Николаевич мог добавить, что Америку спасли только вовремя сработавшие антикризисные механизмы Резервной Федеральной Системы. Приложил руку к спасению доллара и сам товарищ Шумилов, считавший, что, пока у граждан СССР на руках сохраняются значительные долларовые заначки, сильное падение доллара вредно. Именно Шумилов принял рискованное решение скидывать американские бумаги и валюту постепенно. Риск себя оправдал. Союз потерь не понес, а Центробанк и Промстройбанк даже заработали по нескольку миллиардов на разнице курсов и биржевой панике.
- Я могу сказать, что уже с февраля Пентагон выделит дополнительные средства на закупку вооружений, - заметил Привалов, переводя разговор в практическое русло. - Это позволит оживить экономику, увеличить денежные обороты в Америке.
- А почему не сейчас?
- Понимаете, бюджет на этот год уже сформировал и большей частью съеден. Резервные фонды после кризиса отощали. Маловероятно, что у них сейчас найдутся средства. Дополнительные внутренние займы рискованны. Нет, только с февраля-марта, не раньше.
- Значит, они должны потратить старые запасы. И опять мы возвращаемся к Югославии, - констатировал Строгов.
- Как я понимаю, ради этого мы и собрались, - заметил доселе молчавший Шумилов. - Напомню, мы потратили более тридцать миллиардов рублей на оружие для Милошевича и поставили старой техники и оборудования более чем на пятьдесят миллиардов.
- Да, так оно и есть. Разведка докладывает, что администрация Клинтона не пойдет на попятную. Значит, наши прогнозы о начале войны в феврале сбудутся, - буркнул Андреев. - Деньги, техника - ерунда. У меня там более пятисот человек. И еще добровольцы.
- Помнится, вы гарантировали, что сумеете отразить любое наступление НАТО. Или что-то изменилось?
- Сербию мы отстоим. Тут все ясно, - уверенно ответил маршал. - Уже на сегодняшний день поставки завершены на 80 процентов. Еще 2 месяца, и мы будем полностью готовы к войне. Не беспокойтесь, американцев разгромим.

Предыдущая страница 8 Следующая страница


9 Андрей Максимушкин

- Мне кажется, уважаемый Виктор Евгеньевич, вы что-то не договариваете. - Строгов пристально посмотрел на маршала. Тот целую минуту выдерживал взгляд Владимира Петровича, затем опустил глаза.
- Проблема в том, что мы сейчас технически отстаем от США. Это отставание возникло не сегодня. Все началось лет десять назад.
- Авиация и космос? - вклинился в разговор Привалов.
- Не только. В современной войне решающее значение имеют связь, разведка и авиация. Помните Ирак? Полный разгром только за счет воздушного наступления. У нас есть хорошие сухопутные войска, прекрасная тактическая авиация, но мало тяжелых бомбардировщиков.
- Но у американцев их не больше, в основном устаревшие «Б-52».
- Зато у них развитая система базирования и сильнейший авианосный флот. Нам надо или строить дальние бомберы, или создавать базы в основных точках мира. А самое главное, мы сильно отстаем в управлении войсками. Уже сейчас у американцев полевая связь охватывает почти каждого бойца. В ротах есть приборы спутникового ориентирования. А у нас оперативная связь на уровне взводов, и только в ВДВ и морпехе до подразделений. Благодаря этому их солдаты гораздо лучше управляются и эффективнее наших. И в космосе у нас ситуация хуже, отстаем на пару лет. Только довели до ума «Легенду». На следующий год будем запускать первые спутники «Поляриса».
- Простите, я не слышал об этой системе, - поинтересовался Привалов.
- Это спутниковая система ориентации, аналог GFS, с некоторыми усовершенствованиями, - просветил его Литвинов, - пока считается секретной. На Западе о ней ничего не знают, считают, что мы будем модернизировать ГЛОНАСС.
- Спасибо, Андрей Васильевич, - улыбнулся Андреев. - И самое главное: мы не можем изменить ситуацию. Во-первых, не хватает финансов.
- Да, наш бюджет пока в два с половиной раза меньше, чем у США, - подтвердил Шумилов.
- Во-вторых, геополитика. Черт бы ее побрал! Огромная территория, длинная сухопутная граница. Проблемы с транспортом и переброской войск между театрами. Мы вынуждены держать большую сухопутную армию и размазывать авиацию и ПВО вдоль границы. И флот у нас маленький. Всего два авианосца и десять ударных крейсеров.
- Положим, три авианосца, - поправил его Строгов, он понимал, что маршал утрирует, сознательно упоминает только новейшие корабли, - и ещё два атомных строятся.
- «Горшков» - это вспомогательный корабль, - скривился маршал. - Всего 24 самолета. А «Петербург» и «Сталин» войдут в строй только в следующем веке.
- И что вы предлагаете?
- В первую очередь создавать новые базы. Это вопрос к Верховному. Вьетнам, Югославия, Африка, Тихий океан. Развивать флот и авиацию. Подлодок у нас достаточно, пора строить нормальные ударные корабли. В сухопутных войсках создавать особые дивизии и корпуса быстрого реагирования. Оснащенные по последнему слову техники, прекрасно подготовленные, максимально насыщенные огневыми средствами.
- А остальная армия? - Строгов с интересом наблюдал за маршалом. Чувствовалось, Андреев уже давно вынашивает свои идеи. И сейчас максимально использовал шанс донести их до высшего руководства страны и молодой интеллектуальной элиты, представляемой Литвиновым и Приваловым. Естественно, автор идей должен быть допущен к их воплощению. И Строгов, и Шумилов понимали, Андреев стремится занять место начальника Генштаба или министра обороны. Павел Николаевич незаметно кивнул Строгову. Когда Семенов уйдет на пенсию, будет кого поставить на его место.
- Остальные части держать в пограничных округах, пусть паритет сохраняют. И самое главное - космос. Нет, не догонять по числу спутников, это бессмысленно. Надо идти дальше.
Все слушали молча, не перебивая. Маршал, не замечая заинтересованных взглядов слушателей, продолжал:
- Сейчас у нас есть МАКС. Это следующий шаг после королевских ракет. Надо развивать космос. выводить на орбиту ударные пилотируемые корабли.
- Брось, Верховный не пойдет на нарушение договора по ПРО, - скептически заметил Владимир Петрович Строгов.
- Нет, не перехватчики, а ударные космолеты. Все равно ближайшие лет 20-30 невозможно создание нормальной надежной противоракетной обороны. А космические корабли с обычными управляемыми бомбами и ракетами смогут наносить удары по всему миру. И они практически неуязвимы. Противнику придется выводить орбитальные перехватчики. Пентагон просто не потянет такую программу! У них не хватит денег для адекватного ответа.
Шумилов вспомнил, как светилось тихой внутренней радостью лицо маршала в ЦУПе Плесецка, когда орбитальный челнок, оторвавшись от спины носителя, вырвался на орбиту. И, оставив там тройку спутников, совершил пару кругов почета перед возвращением на Землю. Значит, Андреев уже давно задумывался об орбитальных группировках, и долгожданный запуск аэрокосмической системы был для него как свет в конце туннеля. А идея интересная! Стоящая. Главное, дешевле авианосных эскадр.
- Кроме того, это первый шаг к базам на Луне. Мы сможем строить атомные ракетные корабли, осваивать Марс, пояс астероидов, дальние планеты. Представляете, товарищи! Это же перспектива на весь следующий век. Мы отладим производство и эксплуатацию космолетов, а дальше, на базе военных кораблей, сможем осваивать космос. Осваивать По-настоящему, с заводами на Марсе и рудниками на Плутоне. Да ваш Клинтон удавится от зависти. - В глазах Андреева горел огонь. Человек мечтал о звездах. Ему было тесно на Земле.
- Надо подумать, Виктор Евгеньевич, - улыбнулся Шумилов. Он понимал, что описанное Андреевым завоевание космоса еще лет двадцать будет убыточным, но зато потом... Тот, кто успеет первым, станет снимать сливки. Это будет почище Голконды и Эльдорадо. Нельзя жить в колыбели. Страна, запустившая первый спутник и первую ракету с человеком, не может уступить первенство в космической гонке. СССР должен первым добраться до сокровищ Солнечной системы. Этот шанс дается раз в сто лет, и потомки не простят, если Шумилов и Бугров его упустят. Премьер понимал, что армия, несмотря на свою кажущуюся косность, является основным двигателем прогресса. А раз так, пусть двигает! Как Председатель Совета Министров, он знал, что бюджет на следующий год будет с профицитом в 40-50 миллиардов рублей. Следовательно, можно потратить деньги на что-нибудь полезное, к примеру, космос.
- Господа-товарищи, кажется, мы отвлеклись. Сегодня мы должны обсудить наши действия в Югославии и Европе. Виктор Евгеньевич совершенно прав, - Андреев бросил благодарный взгляд на говорившего Строгова, - но это дело ближайшего будущего. А кризис в Косово надо разрулить уже сегодня.

Глава 16
ДРУЖЕ ИНЖЕНЕР. 1999 г.

Чертыхнувшись, Стас пробрался к пульту управления и щелкнул тумблером. Так и есть! Все как говорили, на экране радара вместо четкой картины обстановки в небе над станцией кружилась веселая карусель снежинок. Негромко выматерившись и бросив красноречивый взгляд на сидящих у боковой стенки отсека управления операторов, Стас обесточил систему. Затем извлек из кармана отвертку и принялся снимать кожух с блока управления. Потом молча сунул в руки следившего за его манипуляциями лейтенанта крышку и, немного отклонившись назад, осмотрел открывшуюся ему схему. На первый взгляд все было в норме, ничего не горело, все микросхемы на своих местах. Насвистывая под нос мотивчик «Не кочегары мы, не плотники», Стас прямо на пульте разложил схему и принялся сравнивать с нею оригинал.
- Ну, и какой идиот замкнул перемычку? - задал он риторический вопрос, тыкая отверткой в печатную плату.
- Друже инженер, в инструкции сказано, что перемычку контура фильтрации надо ставить в третье Положение, - нарушил молчание худосочный солдатик с погонами младшего сержанта, видимо, он и был техником-оператором РЛС.
- Тогда какого хрена она стоит во второй позиции? - поинтересовался Стас, переставляя перемычку. Ответом ему послужило молчание. Включив питание на приборы, Рубанов удовлетворенно хмыкнул, на загоревшемся экране высветился четкий след обзорного луча, быстро бегущего по кругу. Метель помех исчезла, вместо нее на северо-западе четко вырисовались две отметки воздушных целей. Стас быстро переключил режимы локатора. Все работало. Передвижная РЛС четко определяла первую цель как пассажирский лайнер. Дистанция 79 километров, высота 8300 метров, вторая цель была истребителем, скорее всего «Су-27» с элементами невидимости. Только этим объяснялось неточное определение дистанции и скорости цели. Да и отражающая поверхность была слишком маленькой для самолета.
- Учите инструкции, зенитчики, - при этих словах Стас хлопнул по плечу лейтенанта и начал пробираться к дверному люку. Объяснялись на смеси русского и сербского. Но при этом собеседники прекрасно понимали друг друга. Очень похожие языки и вдобавок разговор на технические темы. А как известно, два технических специалиста всегда поймут друг друга. Выбравшись наружу, Стас спрыгнул на снег. Прямо из-под гусениц командного пункта выглядывали кустики пожухшей прошлогодней травы. И это называется зима! Скоро Рождество, а снега мало. На улице тепло, можно ходить в куртке и кепке. За все три месяца, которые Стас провел в Югославии, можно было пересчитать по пальцам дни, когда столбик термометра опускался ниже пяти градусов мороза. Правда, в горах холоднее и снега больше, но дальше столичного округа Рубанову пока бывать не приходилось. И здесь работы хватало.
Передвижная локаторная станция дивизиона располагалась в поле, невдалеке от гряды невысоких пологих холмов. В паре сотен метров тянулась лесополоса. Немного правее РЛС стояла пуско-заряжаюшая установка «Бука», и человек восемь расчета занимались на первый взгляд совершенно бессмысленным делом. С помощью пары лебедок затаскивали в направляющие короба установки подозрительные уродливые железные конструкции. Работа спорилась, От разгоряченных солдат шел пар. Уже шесть гнезд из восьми были заняты, сейчас солдаты цепляли тросами предпоследнюю железяку.
Несмотря на внешнюю комичность (копать от меня и до следующего дуба), это был важнейший элемент подготовки зенитчиков. Установка ракет на машину с грузовика или грунта. Работа опасная, тяжелая, требующая сноровки и опыта. Каждая ракета весила 700 кг. В бою, при отражении массированных атак, эффективность зенитного комплекса во многом определяется количеством готовых к стрельбе ракет и скоростью перезарядки. Стас помнил рассказы, как наши офицеры в Египте и Сирии пинками заставляли аборигенов ставить ракеты на пусковые. В Югославии такого не будет, он видел, что и офицеры, и рядовые серьезно относятся к своему делу. От работы никто не отлынивал. Это вам не арабы, нормальная европейская армия. Стас с первых же дней своей работы внушал подопечным офицерам важность постоянного нахождения в готовности к пуску максимального числа ракет.
Ученики у него были хорошие. Местные специалисты быстро сообразили, что нет необходимости практиковаться на настоящих ракетах, они от этого лучше не станут, и соорудили из подходящих труб и металлолома натуральные макеты. Для веса внутрь засыпался песок. Теперь можно было тренировать расчеты сколько угодно, без опаски уронить и испортить ракету.
- Друже инженер, - к Стасу подошел командир дивизиона майор Гремич, - радар работает?
- Все нормально.
- Хорошо, через час сворачиваем дивизион. Пойдемте, посмотрите все остальное.
Стас в ответ молча кивнул и двинулся вслед за майором осматривать позиции. Майор двигался быстро широкими шагами, но Рубанов приспособился к его темпу. Дивизион был сформирован месяц назад, а 8-я зенитная бригада, в которую он входил, появилась в документах армии только в середине ноября. Формирование шло практически с нуля. Югославские военные принимали приходившую морем технику и с ходу разворачивали ПВО Белграда. На Стаса легла обязанность следить за правильностью эксплуатации техники и помогать персоналу в ремонте и освоении машин. Главным было научиться сбивать самолеты, не подставляя себя под ответный огонь. Работы было много, случаи, подобные сегодняшнему, бывали регулярно. Часть документации шла без перевода, на русском языке. Некоторые установки и целые батареи были устаревшими, срочно переброшенными из Союза в Югославию, поскольку заводы не могли быстро обеспечить необходимое количество техники. Разумеется, все таблички и надписи на старых машинах были на русском. Но зато техника была отлажена и настроена, никаких заводских дефектов, тоже плюс. Не надо мучиться с наладкой систем управления и настройкой контуров внешних источников целеуказания. Сербы прекрасно понимали, что над ними висит дамоклов меч натовского воздушного удара, и освоение новой техники шло стахановскими темпами. Уже сейчас дивизион представлял собой нормальную, полностью укомплектованную и почти подготовленную часть. Большая часть проблем касалась третьей батареи. Техника пришла только десять дней назад, солдаты - новобранцы без опыта. Гремич выделил для батареи троих опытных офицеров, успевших освоить «Буки», и просил Стаса почаще проверять дивизион. По-хорошему, требовалось не менее полугода, чтобы подготовить часть, но этого времени не было.
Торопливо вышагивая за почти бегущим майором. Стас успевал осматривать позиции дивизиона и отмечать мелкие и крупные недочеты. На вершине пологого холма виднелся полевой пост визуального наблюдения. Солдаты тянули кабель от поста к спрятавшимся в зарослях у подножья холма бежевым машинам с антеннами над крышами кунгов. Видимо, там находился резервный командный пост. На соседнем холме на фоне неба выделялся силуэт «Газетчика», установки для создания активных помех. А почти рядом с «Газетчиком» стоял «Панцирь». Увидев такое непотребство, майор прямо на ходу выхватил рацию и прорычал в нее несколько непереводимых фраз. Это возымело свое действие. Уже через минуту зенитная установка медленно спускалась с холма. Все правильно, в бою этот «Панцирь» не прожил бы и минуты. Рядом с «Газетчиком» даже людям находиться опасно. Это первая цель для противорадарных ракет.
В этот момент внимание Стаса привлекла выскочившая из-за посадки одиночная пусковая установка. Громоздкая гусеничная машина замерла на месте, массивная ракетная башня пошла в сторону, приподнялись направляющие ракет. Затем, замерев на полминуты, башня вернулась в исходное положение, и машина, развернувшись на месте, скрылась за деревьями. Все верно, вышел на позицию, выстрелил и, не мешкая, скрылся на запасной позиции. Пусть «HARMы» бьют по пустому месту. Обойдя позиции, Гремич и Рубанов спустились в низину к развернутой полевой кухне и припаркованному рядом штабному «ГАЗ-66». Обеденное время, в воздухе витал аромат гречки с мясом. Со всех сторон к кухне тянулись группы бойцов. Война войной, а обеду время.
Пообедав, Стас и майор быстро прошлись по списку замечаний. Ничего серьезного, все можно устранить силами технических специалистов дивизиона. Гремич был того же мнения. Дивизион сворачивался и готовился к маршу. Стас разбудил своего водителя, дремавшего за рулем джипа, и попросил его ехать в штаб. Сегодня необходимо отчитаться перед полковником Листьевым, курировавшим ПВО столицы, и передать заявку на необходимое оборудование и инструменты. Вечером можно будет, отпустив машину, посидеть в кафе на набережной Дуная, погулять по вечернему городу. А самое главное, заехать домой и принять ванну, переодеться в цивильное, побриться. Потом поужинать в кафе на углу Лешавской и Староборской улиц. Это было любимое кафе Стаса. После ужина пройтись по Белграду. А уже затем выспаться в нормальной кровати на чистых простынях.
За прошедшую неделю Стасу изрядно надоело питаться из солдатского котла и спать где попало. Приходилось большую часть времени проводить в войсках, постоянно в прямом контакте с югославскими зенитчиками. Стасу предоставили служебную квартирку в старой части города, недалеко от Крепости. Но если до позднего вечера возишься с машинами, а затем еще консультируешь офицеров, а утром надо рано вставать, на то, чтобы добраться до дома, времени не остается. И он ночевал в частях. Хорошо еще, не в общих казармах. Для Стаса всегда находили офицерскую комнату или, в крайнем случае, гостиницу. Но комфорт минимальный, не всегда бывала горячая вода и хороший кофе.
Однако во всем можно найти положительную сторону. За прошедшие три месяца Стас досконально изучил продукцию своего родного КБ в том, что касалось системы «Бук». И сейчас знал комплекс лучше, чем главный конструктор. Много приходилось работать со связистами и электронщиками, налаживать техническое взаимодействие между различными системами ПВО и РЭБ, общаться с авиаторами.
Позавчера Стас совершенно случайно встретился с Георгием. Тем самым осетином, с которым они вместе летели в Югославию. В среду Стас заехал на склады дивизии в районе Смедерево. Надо было проверить условия хранения ракет, ремонтных комплектов и запасных частей к технике. Все складское хозяйство находилось в десятке километров от города на южном берегу Дуная. Сербы серьезно относились к рассредоточению и охране армейского имущества. Небольшие ангары и полуподземные помещения были раскиданы на охраняемой территории в добрый десяток квадратных километров. Потратив целых полдня на обход этого лабиринта в сопровождении интенданта с погонами капитана, Стас остался доволен увиденным.
Союзники педантично выполняли все требования по хранению снаряжения. Зенитные ракеты были аккуратно уложены на ложементы в сухих теплых помещениях. Головки наведения и взрыватели хранились отдельно, но в пределах одного склада. Все было пронумеровано, описано и готово к немедленному употреблению. Полуподземные склады были засыпаны грунтом, на крышах рос кустарник. Наземные ангары - просто трубчатые каркасы, обтянутые жестью, - были обнесены земляными валами и оборудованы удобными подъездами. Дорожки и ворота ежедневно очищались от снега, что значительно упрощало и ускоряло погрузку и вывоз боеприпасов и снаряжения. Стас обратил внимание на то, что ракеты можно было со стеллажей грузить на машины или прямо на пуско-заряжающие установки зенитных комплексов. В отдельных отапливаемых складах хранились электронные блоки, запасные части, материалы. Здесь тоже ничего не вызвало нареканий Стаса.
Мимоходом он обратил внимание на склады снарядов для ствольной артиллерии. Таковой в ПВО Югославии было немало. Несмотря на кажущуюся хаотичность складского комплекса, здесь все было сделано с умом: широкие проезды, пожарные водоемы, указатели на каждой развилке и крупные цифровые обозначения на воротах ангаров. Было видно, что интенданты не зря ели свой хлеб.
Наконец выбравшись на КПП и прощаясь с немного запыхавшимся капитаном, Стас обратил внимание на человека, выходящего из только что подъехавшей к воротам легковушки. Надо сказать, этот человек обратил на себя внимание не только Стаса, но всех, кто в этот момент оказался около КПП. Бравый сержант, стоявший у шлагбаума прямо посередине дороги, нервно дернулся и машинально поправил автомат. Из будки часового донеслись тихий изумленный возглас и звук передергиваемого затвора. Интендант, заметив, что собеседник смотрит в сторону ворот, повернул голову туда же и чуть не уронил челюсть.
- Матка божья! Это что за сокол?!
Вполне понятная реакция европейца при виде направляющегося к шлагбауму человека в офицерском полушубке, скошенной набок папахе и с длинным кинжалом на поясе. Для полноты картины не хватало только бурки, но, видимо, в ней было бы трудно поместиться в «Фиате». В Сербии такого не видали. Зато Стас сразу узнал орлиный профиль Георгия.
- Привет! Какими судьбами?
- Здравствуйте, Станислав. Очень рад. - Георгий расплылся в доброжелательной улыбке.
- Вот это встреча! Ты где работаешь?
- Где только не носит, - ответил тот, крепко сжимая руку Стаса, - большей частью на этой стороне Дуная. А ты?
- И я тоже здесь. У меня столичный округ. Значит, работаем рядом, а встретились только сейчас.
- Что-нибудь ставишь? - Георгий кивнул в сторону перегородившего дорогу шлагбаума.
- Нет, просто заехал между делом. Матчасть проверить.
- Понятно, а я здесь независимую прессу налаживаю. - При виде удивления Стаса, Георгий поспешил успокоить его: - Шучу, шучу. Просто я «Газетчиков» настраиваю.
- А, это! - рассмеялся Стас, он уже было решил, что Георгия заставили возить журналистов. - А я удивился, почему здесь ПВО до сих пор не налажена? - заметил Стас.
- Руки не доходят. Пока под Батайницей и Крагуевацом позиции «С-300» оконтурили, пока с техникой вопрос решили...
- Проблемы с комплектацией?
- Так и есть, - согласился Георгий. - Поставщики путают номенклатуру. Не хватает ЭВМ управления и подходящих грузовиков.
- А с кадрами тоже плохо?
- А что делать, - пожал плечами Георгий, - готовим людей на месте. Проводим учебу, сами с проверками мотаемся. Да, что это мы все о делах. Ты в субботу чем занят?
- В субботу? - Стас лихорадочно прокрутил в голове свой график. - Вроде бы день ничем не загружен. Утром планерка в штабе авиации, и все. После обеда свободен до понедельника.
- Отлично! Наши собираются на Набережной в Старограде у моста. Приходи.
- Приду. А во сколько?
- Часов в семь. Встречаемся на Набережной, а дальше идем в ресторанчик пить вино, потом по настроению.
- Великолепно! Кто будет?
- Соберутся все радисты и связисты. Будут ваши ракетчики, человек пять. Антон приедет из Приштины.
- Это который самолетов боится? - вспомнил Стас. С Антоном он уже пару раз виделся в Белграде.
- Он самый. Клятвенно обещал приехать, даже если все муслюмы на пути встанут, приедет, - при этих словах Георгий машинально опустил руку на рукоятку кинжала. - Совсем забыл. Советники из Генштаба тоже будут и летчики.
- Местные летчики?
- Нет, наши, добровольцы. Мы же столько новых самолетов сербам поставили, а хорошего летчика за пару месяцев не подготовишь.
- Ясно. Значит, весело будет.
Глядя на проносящиеся за окном машины пригороды Белграда, Стас вспомнил этот разговор. А суббота будет завтра. Все складывается удачно. Самое время отдохнуть, пообщаться по душам, веселой шумной компанией пройтись по туристическим достопримечательностям города. Смешно сказать, но во время командировки он редко отдыхал с земляками. Все больше сталкивался по работе, в штабах и в войсках, а так, чтобы собраться вечером, посидеть в ресторане, не получалось. Хотя наших в Югославии было много. Стоило зайти в штаб авиации или округа, как появлялось стойкое ощущение, что ты волшебным образом очутился в России. Даже сербы постепенно переходили на великий и могучий. А на совещаниях пользовались исключительно вновь изобретенным сербо-русским языком и исконным русским многоэтажным.
Машина подъехала к приземистому четырехэтажному зданию и остановилась прямо у входа. Несмотря на вечную проблему с парковкой в центре, проблему, общую для всех больших городов, на специальной площадке перед зданием было много свободных мест. Двое полицейских у входа бдительно следили, чтобы здесь не припарковывали посторонние машины. Но водитель Стаса, коренастый молчаливый усач по имени Иванко, только приветственно махнул рукой направившемуся было к ним полицейскому. Их здесь хорошо знали, и блюститель порядка, кивнув в ответ, вернулся на свой пост.
Стас бодро взлетел по ступенькам и, войдя в здание, махнул пропуском сержанту у турникета. Тот молча кивнул: «Что уж там, проходи, не задерживай». Станислава Рубанова здесь хорошо знали и не мучили бессмысленной проверкой документов. Хотя в первые дни работы в Югославии его документы придирчиво проверяли каждый раз, когда он входил или выходил из здания. Просили открыть чемоданчик и тщательно сверяли фотографию на пропуске с. не всегда тщательно выбритым оригиналом.
Первым делом Стас заглянул к майору Криволапову, занимавшему должность с расплывчатым названием «Советник по взаимодействию со смежными службами и негосударственными информационными средствами», на самом деле координировавшему центры космической связи и посты получения целеуказаний «Легенды» и ГЛОНАСС. Майор был в кабинете один и, увидев входящего Стаса, первым делом предложил ему горячий кофе. Благо, в стенном баре были электрический чайник, и кофе, и чай, и сахар, и сгущенное молоко, и бутылка красного вина последнего урожая. После крепкого кофе Рубанов и Криволапое перешли к делу. По идее, запрос на выделение отдельных радиочастот и аппаратуру кодировки следовало направлять командиру ракетной дивизии ПВО, но гораздо проще и результативнее было сначала обсудить дело с Криволаповым, а уже затем выходить на командование. Проблема была решена в течение пяти минут. Майор, ознакомившись с вопросом, пообещал передать Стасу специалиста из профильного НПО, чтобы тот на месте все настроил, наладил и обучил персонал. На том и порешили.
После Криволапова Стас забежал в канцелярию сдать командировочное удостоверение и заполнить пару бумажек. Затем заглянул в пару кабинетов уладить мелкие формальности и уже через полтора часа с чувством выполненного долга выходил из здания. Оставалось заехать еще в одно место, и все. На сегодня дела закончены.
Джип дожидался его у тротуара. Иванко читал газету. Заметив Стаса, он аккуратно сложил ее, убрал на заднее сиденье и завел мотор. Иванко вел машину спокойно, не нарушая правила, хотя на машине были знаки Министерства обороны. Стас попросил его остановиться у небольшого магазинчика недалеко от своего дома. Все, машина больше не понадобится. Отпуская Иванко, Стас был уверен, что тот до полуночи будет заниматься частным извозом. Но его это не волновало, люди здесь живут небогато, каждая копейка на счету. Если у человека есть возможность подзаработать не в ущерб основной работе, пусть шабашит. Главное, чтоб завтра в полвосьмого стоял у подъезда.
В магазинчике Стас купил колбасу, хлеб и немного сыра. Сыр в Сербии умели делать твердый, ароматный, вкусный. Расплатился Стас динарами, хотя продавец, почуяв по акценту иностранца, попытался получить плату рублями или марками. Обойдется, командировочные Стас получал в динаpax, ими и расплачивался. Привезенную с собой валюту он держал в заначке, на всякий случай.
Поднявшись к себе на третий этаж и открыв дверь, Стас бросил пакет с покупками на тумбочку в прихожей. Он был дома. Пусть это временное жилье, выделенное на время командировки, все равно - это дом. На полу лежала целая охапка бесплатных газеток и рекламы, нападавших через щель почтового ящика. Быстренько перебрав эту груду, Стас выловил из нее письмо и сложил оставшийся хлам в стопку в углу прихожей. Письмо было от родителей. Судя по толщине, один тетрадный листок. Стас отложил его в сторону, можно прочесть потом, вечером, все равно ничего интересного. Было б что срочное, отправили бы телеграмму. Разувшись, он прошел в комнату, расстегиваясь на ходу, бросил куртку на кровать. Затем мимоходом заглянул в кухню, ничего нового не обнаружил и, вытащив из шкафа свежее белье и рубашку, направился в ванную.
Вечером тщательно выбритый и переодевшийся Стас ужинал в небольшом уютном ресторанчике невдалеке от Старой Крепости. Уютный зал, настоящие восковые свечи в тяжелой бронзовой люстре, хорошая кухня, самое лучшее место, чтоб спокойно насладиться ароматной нежной бараниной под кислым соусом, запивая ее легким местным вином. Ресторанчик, видимо, жил за счет туристов, центр города, заметная вывеска, вежливый расторопный персонал, правда, и цены рассчитаны на туристов, но Стас мог себе позволить изредка здесь ужинать. Зима, эмбарго, туристический бизнес переживает не лучшие времена. Наверное, раньше ресторанчик не жаловался на недостаток посетителей, но сегодня людей было мало. За соседним столиком расположилась группа французов. Чуть подальше, через два столика, у окна сидела парочка студентов, разговаривавшая по-немецки. Вот и все. Остальные посетители были местными.
Утолив голод, Стас, медленно потягивая янтарное вино из высокого хрустального бокала, откинулся на спинку стула. Хорошо. Главное, тихо, спокойно, в воздухе витает непередаваемая волнующая атмосфера старого Белграда. Большого, шумного, но в то же время такого домашнего и уютного города. По сравнению с Москвой Белград выигрывал. Главное, он спокойнее, медленнее, благороднее, нет вечной спешки, постоянной гонки за временем. На улицах меньше машин, меньше рекламы и навязчивого неона.
Только сейчас Стас понял, что он любит Сербию. Прекрасную страну, где зимой мало снега, где люди доброжелательны и в то же время горды и независимы, где время течет спокойно, но, с другой стороны, не теряется связь со стремительным энергичным XX веком. Это не бурно развивающийся, стремящийся в пятилетку обогнать весь мир Советский Союз, и не застывшая в вечной бессмысленности противоборства Инь и Янь Азия. Это нормальная европейская страна. Белград нормальный европейский город вроде Петербурга или Ревеля. Просто здесь немного по-другому относятся к времени - не человек для часов, но часы для человека. Может, люди живут здесь не так хорошо, как в СССР, но и не особо бедствуют. В бывшем соцлагере живут гораздо хуже.

Глава 17
СИГНАЛ АТАКИ. 1991 г.

За окном шумела вечерняя московская улица. Светили фарами машины, по тротуарам двигались люди, на углу кучковались подростки. Обычный августовский вечер, словно и не шумел в паре километров отсюда стихийный митинг у здания Верховного Совета РСФСР, словно в Москву не вводились войска, словно на страну не свалилось, словно снег на голову, неизвестно откуда взявшееся ГКЧП. Павел Шумилов резко задернул занавеску и повернулся к товарищам.
- Что скажете, Павел Николаевич? - обратился к нему хозяин квартиры, полковник Дмитрий Иннокентьевич Тихомиров. Занимавший значительный пост в Министерстве обороны Тихомиров почти с самого начала активно участвовал в заговоре. Сегодня, ближе к вечеру, Бугров, Строгов и Шумилов перебрались из гостиницы к нему. Благо, полковник, не дожидаясь событий, отправил свою семью на дачу. Днем заговорщики носились по городу, пытались прощупать обстановку, выяснить реальное положение вещей, а сейчас собрались вместе.
- Черт его знает! - коротко откликнулся Шумилов и нервно провел ладонью по подбородку. Владимир Строгов на мгновенье отвлекся от томика Виктора Конецкого и с интересом посмотрел на Тихомирова.
- Вы же в министерстве не последний человек, должны знать.
- Увы. Никто ничего не знает, никто ничего не понимает. Сегодня утром Лещев собрал командующих и посоветовал проявлять спокойствие. И больше ни слова. Какая моча им в голову ударила?
- Что с армией? - тихим успокаивающим тоном поинтересовался Шумилов.
- Разброд, - понизил тон Дмитрий Иннокентьевич, - вроде Положение объявили, а никаких распоряжений, никаких команд. Секретные пакеты никто не вскрывал, солдаты в казармах. И самое интересное, есть негласное распоряжение не предпринимать активных действий и не поддаваться на провокации.
- Хренотень полнейшая, - пробасил из стоявшего в углу кресла Бугров, - так не делается. Так не бывает.
- Думаешь, провокация? - с надеждой в голосе поинтересовался Строгов.
- Может быть. А скорее всего обычная тупость. Там же одни старые придурки. Твои-то что говорят?
- А с моими не так просто. Отмечается сильная активность «наших друзей» из списков. Наружка Докладывает о постоянных контактах с иностранцами. Некоторые зарубежные коллеги в гражданском не вылезают из штабов наших «борцов против тоталитаризма».
- Плохо, - констатировал Тихомиров. Остальные молча согласились с этим коротким и емким словом. Уже все было готово к перехвату власти из рук Горбункова. Все задействованные в перевороте люди получили четкие инструкции и находились в нужных местах. Витебская дивизия КГБ была готова занять Ленинград. 232-я мотострелковая дивизия, правдами и неправдами застрявшая в Подмосковье, могла в считаные часы развернуться и двинуться в столицу. В КГБ и МВД молодые и не очень, но энергичные офицеры-патриоты были готовы нейтрализовать своих неблагонадежных коллег, изолировать опасных агентов влияния. По основному плану сегодня вечером в эфире должны были прозвучать два слова: «Зеленый свисток». А завтра утром, 20 августа 1991 года, Советский Союз проснулся бы с новым правительством. Но накануне ночью буквально из ничего возник ГКЧП с вице-президентом во главе. То, чего заговорщики не предусмотрели.
- А Моссовет перешел на сторону Ельцова, - заметил Строгов, - в Ленинграде очередная революция, Собакевич и Ленсовет «Аврору» заряжают.
- В регионах полный бордель, - поддержал его Тихомиров, - и красные, и белые, и голубые с зелеными. Только в Литве армия пытается порядок наводить.
- А наши путчисты и не чешутся, - продолжил Шумилов.
- Паша, где ты такое выражение нашел? - поинтересовался Бугров.
- В какой-то листовке встретил. Ельцов так их называет. Он же вроде объявил себя президентом, а кто против - тот путчист.
- Понятно, - протянул генерал и задумчиво уставился в потолок. В комнате повисла тяжелая гнетущая тишина. Слышно было, как трещит лампочка в люстре и как жужжит муха на оконном стекле. Минуты убегали одна за другой. Уже был вечер, а решение еще не принято. Владимир Строгов крутил в руках сигарету, Арсений изучал потолок, никто не мог сказать, что делать дальше? Тишину разорвал звонок телефона, Дмитрий Иннокентьевич рванулся к аппарату.
- Алло, слушаю. Ну, все, - наконец объявил он во всеуслышание, положив трубку, - у Дома советов появились солдаты с приказом охранять митинг и объект.
- Кто?! - в один голос кинулись на него все заговорщики.
- Десантники. Сразу два приказа от Галкина и от Коршуна. Правда, демонстранты их за баррикады пока не пропустили. Боятся провокации.
- Солдаты с контрреволюционерами. Мать твою! Гражданская война начинается, - Шумилов грохнул кулаком по подоконнику.
- Нет, ничего не начинается. Все нормально, - весело, с блеском в глазах, заявил Строгов. - Это же просто разведка боем.
- Ты думаешь? - с надеждой в голосе спросил Бугров, повернувшись к Володе.
- Да. Именно так. Нас так учили недовольных в Африке выявлять. Слышали, сегодня Жигулевского с митинга на Манежной выгнали?
- Точно! Ну заразы! Уроды недоношенные! - с чувством выругался Шумилов. Он начал понимать, к чему клонит Володя.
- Так что, товарищи, свистим? - медленно, пробуя слова на вкус, произнес Арсений Бугров.
- Действуем. И против Кремля, и против Дома советов. - С этими словами Тихомиров поднялся с дивана и извлек из шифоньера обычную армейскую рацию. Минут пять ушло на включение и настройку. Наконец Тихомиров надел наушники и, оглянувшись на стоящих рядом товарищей, выдал в эфир короткий сигнал: «Зеленый свисток». Затем продублировал его на двух других частотах. Строгов, в свою очередь, снял трубку телефона и набрал номер.
- Алло. Добрый вечер. Примите зеленый свисток, пожалуйста. Спасибо. - Затем нажал на рычаг и набрал новый номер: - Сигнал к атаке - зеленый свисток.
Бугров тем временем достал из кобуры пистолет, дослал патрон в ствол и снова убрал оружие в кобуру. Затем подошел к освободившемуся телефону.
- Рота, подъем! Зеленый свисток!
В принципе для начала переворота было достаточно только одного сигнала. Все принявшие код должны были незамедлительно передать его дальше, но для экономии времени друзья передали сигнал по всем наиболее важным каналам.
- Ну, все. Пойдемте, товарищи. - Шумилов уже обувался в прихожей. Через три минуты квартира опустела, свет погас, только на столе осталась включенная рация. Свое дело она уже сделала. Этой ночью произошло много разрозненных и на первый взгляд не связанных между собой событий. Добровольные защитники здания Верховного Совета РСФСР с энтузиазмом укрепляли баррикады. Пели песни. Неизвестно откуда взявшиеся сновавшие по площади молодые ребята разносили водку, еду и свежие новости. Журналисты строчили материал о последних событиях.
А в нескольких заурядных, расквартированных в разных уголках Союза дивизиях офицеры поднимали по тревоге солдат. С каждым часом таких частей становилось все больше и больше. Командир одного такого полка, расположенного под Севастополем, сегодня до вечера задержался в части. Получив по радио сигнал, он облегченно вздохнул и распорядился срочно собрать всех офицеров. Через десять минут в полку были арестованы четыре человека, а еще через час поднятые по тревоге солдаты плотным кольцом окружили одну известную правительственную дачу. В море виднелись силуэты сторожевиков. Выйдя к объекту, комполка организовал внешнее и внутреннее кольца и остался, поджидая батальон морской пехоты.
В Ленинграде группа сотрудников милиции взяла под арест председателя Ленсовета. В то же время по городу прокатилась волна арестов, за ночь в камеры попали многие члены Ленсовета и несколько известных политиков. С задержанными обращались вежливо, но на попытки откупиться или купить звонок по телефону милиционеры и кагэбисты не реагировали. Мэр города Собакевич, пока его везли на старом дребезжащем «УАЗе», успел оправиться от страха и требовал известить об его аресте одного крупного чина из городского отдела КГБ. Ни просьбы, ни угрозы, ни попытка подкупа не помогли, гражданина Собакевича довезли до районного отделения УВД на Васильевском острове и препроводили в камеру. После того как конвоиры удалились, Собакевич прокричал им вслед несколько проклятий. Все шло не по плану, так не должно было быть. Ему же клятвенно обещали! Почувствовав на себе пристальный взгляд, мэр резко повернулся и увидел в камере напротив того самого гэбиста, которому он так хотел позвонить.
Ночью в районе Казанского собора группой подростков был жестоко избит гражданин США с редчайшим именем Джон Смит. Убедившись, что жертва неспособна подняться на ноги, подростки растворились в соседнем дворе. Правда, перед этим из кармана Смита был извлечен небольшой конверт с бумагами. Прибывший на место наряд милиции оказал пострадавшему первую помощь и доставил в больницу. Утром его забрал американский консул. А через два дня Джон Смит улетел домой, он не стал оставлять в милиции заявление и почему-то никому не заявил о пропаже конверта.
В Москве около полуночи во всех пожарных частях была объявлена часовая готовность к выезду. Среди проверяющих снаряжение и заливающих водой цистерны машин ходили слухи о большом пожаре в Останкино и на заводе «Калибр».
В течение ночи исчезло несколько известных людей. В КГБ и МВД потеряли связь с несколькими своими высокопоставленными генералами. Тогда как другие сотрудники, несмотря на глубокую ночь, оказались на рабочих местах. В городских типографиях хмурые, невыспавшиеся солдаты следили за порядком и всем своим видом демонстрировали, что срочно поступивший заказ надо выполнить до утра.
В районе Остоженки мусоровоз с заляпанными грязью номерами протаранил «Жигули» и смылся с места происшествия. Водитель «Жигулей» не пострадал, но находившийся на заднем сиденье подданный Великобритании получил сильные ушибы и перелом руки. Вышедший покурить на лестничную площадку своего дома крупный партийный функционер неожиданно для себя оказался перед двумя молодыми серьезными людьми. Товарищи махнули перед растерявшимся партийным боссом корочками и предложили пройти. Через полчаса, как был, в халате и тапочках на босу ногу, он оказался в известном здании на Лубянке.
Несмотря на позднюю ночь, в Доме советов не спали. Кто-то работал, кто-то строчил восторженные воззвания или висел на телефоне, убеждая товарищей в регионах поддержать Президента РСФСР, а кто-то уже прикидывал, как делить портфели и кресла после победы. В буфете на втором этаже было тихо, кассирша подсчитывала дневную выручку, посетителей почти не было, только два человека пили кофе за столиком. Разговаривали они по-русски, но акцент выдавал в одном из собеседников иностранца. Говорили они уже больше часа, выпив за это время по две чашки.
- Извините, Анатолий, мне надо выйти, - иностранец с легким смешком поднялся из-за стола. - Я быстро вернусь.
Его собеседник понимающе кивнул и потянулся к почти нетронутой вазочке с печеньем. Пока мистер Искоу ходит в сортир, можно подкрепиться и заодно обдумать его предложения. А идеи были очень интересные, практически от депутата требовалось только поддержать Президента России, а после подавления путча провести через Верховный Совет пару законопроектов. А еще через месяц выдвинуть на обсуждение вопрос о частной собственности на землю. Самое главное, все предложения не расходились с собственной точкой зрения Анатолия. Искоу высказал идеи, которые уже давно крутились в голове депутата. Но при этом заграничный друг предлагал свою поддержку в одном привлекательном финансовом проекте. Пожалуй, стоило согласиться, в такие моменты надо ловить удачу за хвост. Анатолий задумчиво посмотрел на стойку буфета, стоит взять бутылку водки и немного закуски. После рюмки-другой Искоу станет разговорчивее, можно будет раскрутить его на еще один проект. И побольше узнать о его партнерах. Но, к великому сожалению депутата, продолжения разговора за рюмкой водки не было. Искоу просто не вернулся.
В это время двое молчаливых товарищей спускались вместе с Джоном Искоу в подвалы Белого дома. При этом иностранца пошатывало и от него разило спиртным, будто из винного погреба. А подземелья Верховного Совета соединялись с подземными лабиринтами Москвы. Больше о судьбе Джона Искоу ничего не было известно. Никто его и не искал. Он прилетел в Москву неделю назад рейсом из Оттавы с канадским паспортом, но в посольстве не зарегистрировался. Да и не мог, так как в Канаде и не подозревали, что он является их гражданином. Единственным, кто проявил интерес к его судьбе, была серьезная контора, в которой он проработал уже более десяти лет. Но эта фирма не могла открыто признать, что ее сотрудник с поддельным паспортом был в Москве. Фирма вообще ничего никогда не признавала.
Этой ночью в столице происходило нечто непонятное. Никто, ни из простых москвичей, ни из лиц, причастных к большим коридорам, не мог бы сказать, что именно. Из Ленинграда и регионов приходили крайне противоречивые сведения. Казалось, что активизировались сторонники ГКЧП. Только в четыре часа утра ситуация начала проясняться. Произошел переворот, точнее, не переворот в классическом понимании, а восстановление законной власти. Решительные, активные, деятельные товарищи из силовых структур, при поддержке профсоюзов и трудовых коллективов, взяли в свои руки власть в стране. Многие, первоначально выступившие на стороне ГКЧП, к утру начали переходить в третий лагерь.
В Москву стягивались части 232-й и 153-й дивизий, до этого две недели мариновавшиеся на железнодорожных станциях в Подмосковье. Офицеры введенных в столицу приказами ГКЧП частей переходили на сторону новой власти. Под утро бравые десантники и танкисты, получив новый приказ, покинули площадь перед Белым домом.
В 4.35 начался штурм. Никаких провоцирующих действий, ни одного выстрела. Вся операция проводилась силами только одного батальона. Сначала с помощью техники были проделаны проходы в баррикадах на Манежной и на Краснопресненской набережной. Бросившиеся было на защиту баррикад защитники дома Верховного Совета были рассеяны пожарными брандспойтами. Солдаты плотными цепями двигались перед машинами. Разбегавшихся демонстрантов никто не преследовал. Наоборот, был четкий приказ не создавать давку и дать людям возможность уйти.
Сразу после взятия передовых укреплений настал черед Верховного Совета РСФСР. Построенные из троллейбусов, скамеек, мусора и спиленных деревьев баррикады раздвигались БТРами и БМП. Пытавшихся выставить живой щит защитников охлаждали водой. Пожарные машины четко держали строй сразу за военными, а опустевшие цистерны заполнялись прямо из Москвы-реки. Через десять минут все было закончено. При этом практически никто не пострадал. Несколько синяков, вывихов и мокрая одежда не в счет. Укрепившиеся на первом этаже бравые защитники демократии, доселе гордо расхаживавшие по коридорам Белого дома с оружием и всем своим видом демонстрировавшие готовность не отступить ни на шаг, организованно подняли руки вверх. Одно дело - выпячивать грудь перед восторженными девицами, и совсем другое, когда в вестибюле грозно шевелит стволами с разбегу взлетевшая по лестнице БМП. А следом за ней в здание врываются штурмовые группы.
На предварительную зачистку здания ушло примерно два часа. Но, в отличие от действий на площади, здесь арестовывались все находившиеся. Правда, ближе к обеду многие после установления личности были отпущены домой. Несколько человек, вовремя сориентировавшихся в ситуации, попытались уйти через подвалы в московские подземелья, но внизу их встретили товарищи в штатском и в милицейской форме. Вместо аэродрома в Шереметьево их ожидала сортировка в камерах. План штурма был составлен еще месяц назад, со всеми возможными вариантами развития событий. В штабе Московского округа сидели грамотные офицеры, знающие, как разгонять демонстрации. А товарищи из аналитического отдела Конторы давно внесли Верховный Совет РСФСР в список объектов, которые, возможно, придется брать штурмом. К тому времени, когда пал свежеиспеченный Белый дом, рота мотострелков почти без выстрелов заняла Моссовет. В Кремле шли переговоры с комендантом. Последним козырем оказался бескровный захват Белого дома, после чего кремлевский гарнизон плавно перешел на сторону новой власти.
- Послушайте, Борис Карлович, вы умный человек, прекрасно понимаете, что мы не могли вас предупредить заранее. Вы бы просто не поверили.
- Тогда попробуйте прямо сейчас. Объясните, почему? - Генерал-майор Старо, министр внутренних дел и активный участник уже бывшего ГКЧП, хмуро смотрел прямо в глаза Владимира Петровича Строгова. Разговор происходил в небольшом кабинете на третьем этаже Министерства обороны, этой ночью ставшего штабом переворота. Судя по пылившейся на столе стопке журналов, рулонам плакатов в углу и полному собранию классиков в застекленном шкафу, раньше здесь занимались идеологической и патриотической подготовкой.
- Хорошо. Давайте по порядку. Как началось ваше выступление?
- Нас собрал вице-президент, объяснил ситуацию в стране. Момент удобный, Горбунков улетел отдыхать. В ближайшее время будет подписан новый Союзный Договор. С экономикой, сами понимаете, глубокая задница. Ждать больше нельзя.
- А почему вы согласились с Янковым? И кто такой Янков?
- Вице-президент, если не помните, - подколол собеседника Старо.
- Извините, забыл, - обескураженно произнес Строгов. - А чем он занимался? На таком-то посту. Чем он занимался? Кто за ним стоял? И как он вообще занял такую должность?
- Горби назначил, а Верховный Совет утвердил. И выполнял Янков свои обязанности. - На умном лице министра мелькнула тень сомнения, затем в его глазах засветилось понимание.
- Совершенно никчемный человек, - ответил на невысказанный вопрос Строгов и напористо продолжил: - Ничем себя не проявил. Не видит дальше своего носа. Ничего не смыслит в интригах, плыл по течению, как всем удобный человек. И вы такого поставили главой Чрезвычайного Комитета! - в голосе Владимира Петровича чувствовалась искренняя горечь.
- Крюков только поддержал предложение Янкова?
- Да, он только намекнул, что пора наводить порядок.
- Понятно, тот еще хитрец. Постарался позаботиться об алиби. Он, к вашему сведению, хоронил все доклады контрразведки о «пятой колонне».
- Получается, мы были обречены? - поднял глаза на собеседника Старо.
- Хуже, вы были актерами на сцене. Горби знал, чем все кончится, когда уезжал в Фарос. И Ельцов знал. Думаете, почему все на вас так накинулись? Многие знали все заранее. - Строгов намеренно сгущал краски. Он знал далеко не всю подноготную путча, для этого понадобится долгая кропотливая работа следователей КГБ. Не ясна была и роль Горбункова в событиях. Но сейчас было необходимо надавить на Старо, склонить его к сотрудничеству.

Предыдущая страница 9 Следующая страница


Красный реванш 10

- А вы тогда откуда взялись? Вы тоже знали все заранее?
- Многое, но не все, Борис Карлович. Для нас ваша эскапада оказалась полной неожиданностью, - честно признался Строгов, - год готовились к выступлению. Год собирать информацию, осторожно, шаг за шагом выявлять потенциальных союзников и реальных врагов. Рискуя головой, объяснять людям положение вещей в стране.
- А о нас вы тоже знали?
- Нет. Было известно, что левые активно проводят информационно-идеологическую подготовку против возможного выступления военных. Но мы думали, что это разумная осторожность, попытка обезопаситься от нас же. Мы не принимали в расчет попытку переворота, да и информации не было.
- Да, и тут появились мы. Но, признаться, у вас хорошо получилось. Только смотрите, в регионах могут начаться события, - невесело добавил Старо.
- Нет, не начнутся. Думаете, мы только в Москве выступили? В Ленинграде ситуация под контролем. В Харькове и Киеве все спокойно. В Минске уже час как полный порядок.
- А в Прибалтике?
- Прибалтика - это проблема, - устало кивнул Строгов, - но справимся. Работы много. Вам хватит, - он специально сделал ударение на последнем слове.
- А если нет? Если не соглашусь? - Старо с интересом смотрел на Строгова, он не ожидал такого развития разговора.
- Если нет, значит, нет. Уйдете в отставку, на пенсию. Будете на рыбалку каждый день ходить и с пенсионерами на лавочке в домино играть.
- И что вы мне предлагаете?
- Как что? Нельзя же МВД оставлять без министра. А работы вам прибавится. За прошедшие годы целые авгиевы конюшни образовались, но предупреждаю, все в рамках закона. И строго по закону. - По глазам Бориса Карловича Строгов понял, что тот согласился. Человеку дали возможность работать, и он будет работать.
Ровно в 8.00 началась пресс-конференция. Несмотря на возражения некоторых товарищей, опасавшихся провокаций, Арсений Степанович настоял на прямом эфире. Конференция транслировалась по всем каналам. Незадолго до ее начала Строгов шепнул председателю Комитета по Государственному телерадиовещанию, чтобы он возвращался к нормальной программе вещания, без «Лебединого озера». Судя по просветлевшим лицам телевизионщиков, новость успела распространиться.
Перед камерами, за столом под ярким светом софитов расположился сам генерал Бугров в отутюженной форме, гладко выбритый и доброжелательно улыбающийся всем присутствующим. Рядом с ним сидели Шумилов и Строгов. В отличие от Арсения, Павел Николаевич испытывал нервозность. Оказавшись в центре внимания, он отчаянно боялся сморозить какую-нибудь глупость. Тем более что позади была бессонная ночь. С начала переворота Шумилов только тем и занимался, что общался с людьми, министерскими работниками, членами всевозможных комитетов и ведомств и убеждал их с утра приступить к работе. Многие просто боялись репрессий, пришлось приложить немало сил, чтобы убедить их в обратном. Зато удалось наладить контакт с Кабинетом министров СССР.
Несмотря на опасения, пресс-конференция прошла без эксцессов. Благодаря коллегам Владимира Петровича в зале удалось собрать достаточное число сторонников умеренного курса и коммунистов. При этом присутствовали и представители основных демократических изданий, и иностранные журналисты. Баланс был соблюден, ни одна группа не доминировала. Конференция шла в прямом эфире, вопросы сыпались один за другим.
- Мэри Паттерсон, «Вашингтон пост». Господин Бугров, всю мировую прогрессивную общественность интересует судьба президента Горбункова.
- Товарищ Горбунков сейчас находится на своей даче в Крыму, - мгновенно прореагировал Арсений Степанович, не давая журналистке продолжить свой вопрос. - Его жизнь и свобода в безопасности. Район дачи и аэропорт находятся под контролем войск Министерства обороны. Сам Михаил Сергеевич вернемся в Москву, когда посчитает нужным.
- Мы бы хотели уточнить, когда именно? - прозвучала громкая реплика из задних рядов.
- Я не могу ответить точно. Все зависит от самого Михаила Сергеевича. - Бугров выдержал паузу. - Его жизнь в безопасности, но за последние годы товарищ Горбунков надорвал свое здоровье. Понимаете, сначала долгие годы борьбы с консерваторами из Политбюро, с партократией. Вы же понимаете, это не проходит даром, - послышались сдержанные смешки в зале, - а под конец предательство ближайших соратников. Но я надеюсь, Михаил Сергеевич вскоре сможет вернуться к своим обязанностям.
- Но, господин генерал...
- Я уже ответил на ваш вопрос. Следующий.
Журналисты быстро поняли завуалированный намек Бугрова, посыпались вопросы о возможных изменениях политики Советского Союза. Здесь пришлось взять микрофон Павлу Шумилову. Быстро справившись с волнением, Павел Николаевич четко и коротко отвечал на вопросы. При этом он старался не озвучить ничего конкретного. Нельзя было обижать ни левых, ни правых.
- Сейчас жизненно необходимо продолжать реформы. Нам необходимо, сохраняя все важнейшие завоевания Октября, продолжить либерализацию общества.
- Александр Базанов, «Вечерняя Москва». Скажите, каким вы видите отношение к частной собственности? Этот вопрос волнует наших читателей.
- Нормальным, товарищ Базанов, нормальным. Кооперативное движение и частное предпринимательство уже доказали свою жизнеспособность. Нельзя отказываться от полученного опыта, а наоборот, надо развивать и углублять новые экономические отношения.
- Товарищ Шумилов, - поднялся молодой человек в очках, - Петр Горшков, «Труд». Не значит ли ваша последняя фраза, что вы собираетесь передать социалистическую собственность в руки капиталистов?
- Нет, не значит, - жестко произнес Шумилов, - вся социалистическая собственность останется в руках народа. И будет управляться социалистическим государством. Это принципиальный вопрос - не ломать существующие отношения, а дополнять их новыми, но в рамках закона и социальной справедливости.
После этого заявления в зале зашумели, раздались выкрики с мест, но вскоре все успокоилось. В пятом ряду поднялся невысокий лысоватый мужчина.
- «Аргументы и Факты», Антон Цветников. Скажите, что будет с защитниками Белого дома и президентом Ельцовым? Нам известно, что многие люди до сих пор находятся под арестом, их судьба вызывает законные опасения.
- Все задержанные во время разгона демонстрации будут отпущены по домам после установления личности, - ответил Арсений Степанович.
- Но нам известно, что президент Ельцов до сих пор под арестом. Надеюсь, его личность не надо устанавливать?
- Да, его личность и так известна. Сейчас гражданин Ельцов дает показания по поводу вчерашних событий. - После этих слов на мгновение повисла тишина, затем зал взорвался.
Бугров спокойно выдержал время, давая журналистам прокричаться, затем взял в руки микрофон.
- Тихо! Прошу минуту тишины. Вот так-то лучше. - Арсений Степанович дождался тишины и продолжил: - Ельцов ни в чем не обвиняется, он, как законопослушный гражданин СССР, оказывает помощь следствию. Это прямая обязанность каждого гражданина. Вы прекрасно понимаете, что сейчас необходимо по горячим следам выяснить всю подоплеку путча и степень участия в событиях известных лиц. А показания такого человека, как Борис Ельцов, очень важны и могут пролить свет на многие тайные страницы путча.
Ответ был исчерпывающим, к счастью, не прозвучало ни одного обвинения в адрес Ельцова. Присутствующие на конференции сторонники ГКЧП уловили смысл фразы «дает показания» и истолковали её по-своему. Затем последовали новые вопросы.
Ближе к вечеру в кабинет Павла Шумилова вошёл посыльный в звании лейтенанта и попросил пройти на совещание к Бугрову. Сегодня никому не удалось вырвать ни минуты для сна, а впереди маячила вторая бессонная ночь. Павел Николаевич облюбовал один из кабинетов Министерства обороны и до самого вечера пытался вникнуть в свалившиеся ему на голову дела. Само собой получилось, что он, как единственный из участников переворота, имеющий экономическое образование и знакомый с финансовой деятельностью, возглавил Кабинет министров. Не сказать, что это его сильно обрадовало, работы было море. Требовалось быстро вникнуть в положение дел, замкнуть на себя министерства и ведомства. А самое главное, пользуясь моментом, быстро убрать мешающие работе препоны и межведомственные барьеры. И люди, люди и еще раз люди. Шумилов весь день висел на телефоне и вызывал к себе нужных товарищей, по капле собирал необходимую информацию. Дело осложнялось тем, что многие функционеры сегодня не вышли на работу, а некоторые, видимо, решили быстренько эмигрировать. Только в первой половине дня Павел Николаевич провел более дюжины новых назначений, ориентируясь больше по своим спискам и первым впечатлениям от вызванных для беседы людей.
Выслушав посыльного, Шумилов молча кивнул и последовал за ним. Дверь кабинета он закрывать не стал, все равно у кабинета на страже стояли двое солдат. Предосторожность, на которой настоял Строгов. Кабинеты Бугрова и Шумилова располагались рядом. Войдя к Арсению Степановичу, Павел Шумилов обнаружил там, кроме хозяина, Володю Строгова, Дмитрия Тихомирова и еще двоих офицеров.
- Чем обрадуешь? - вместо приветствия поинтересовался Бугров, поднимая глаза на вошедшего.
- Паршиво! Денег нет, золота нет, в стране бардак, инфляция и полный хаос.
- Ничего нового. Идеи есть?
- Идеи? Их есть у меня. - Шумилов сел напротив Бугрова, не забыв кивнуть остальным присутствующим. - Думаю, к завтрашнему дню подготовлю пару проектов.
- А конкретнее? - короткие раздражительные фразы Бугрова говорили о том, что он смертельно устал. Павел это прекрасно понимал и игнорировал раздраженный тон своего собеседника.
- Как мы и планировали. Надо продать излишки фондов населению. Разрешить выкуп малых предприятий.
- Так разворуют же половину, - скептически заметил Тихомиров.
- Разворуют, - согласился Строгов, гася в полной окурков пепельнице сигарету, - но так мы хоть что-нибудь получим. И лишние деньги вытянем из населения. А в противном случае, как ты и сказал, все разворуют подчистую. Павел Николаевич прав. Надо срочно распродавать все лишнее, малые предприятия, резервные фонды, предприятия торговли. Это Живые деньги в обороте и препятствие для инфляции.
- Завтра Горби прилетает, - заметил Бугров, - готовьтесь принять власть.
- Один или с Раисой?
- Один, - при этих словах на лице Арсения расцвела мечтательная улыбка. - Встречаем в аэропорту, везем в Кремль и быстро решаем все формальности. С ним уже переговорили, так что осложнений не будет. А потом его на пенсию, пусть здоровье поправляет.
- А может, его того? - Павел провел ладонью по шее.
- Нет, он нужен живым. Живым и здоровым пенсионером, как и Ельцов. Главное, первые дни до прессы не допускать, а затем, когда все успокоится, пусть клевещет. Все равно никто уже не поверит.
- Паша, ты без кредитов сможешь обойтись? - неожиданно поинтересовался Строгов.
- Могу и собираюсь. А в чем дело?
- Тут во всем мире большой хай и шум подняли. Все ратуют за Горби и Борю, грозятся нам бойкот устроить.
- Ерунда, - заявил Бугров, - полная ерунда. Поорут и успокоятся. Тем более что Япония заинтересована в нас больше, чем мы в ней. Они уже звонили, зондировали отношения. Американцы и англичане официально будут выражать недовольство, но пойдут на контакт. Им это нужно. Все равно они будут торговать, и долгов Горби набрал, они захотят вернуть свои деньги. Полчаса назад звонили из американского посольства, они готовы к диалогу.
- Это хорошо. Значит, будем наводить мосты.
- Между прочим, у нас есть не только враги, но и друзья. - С этими словами Бугров протянул Шумилову лист бумаги. Это была международная правительственная телеграмма от ливийского лидера Муара Каддафи.
«Генералу Арсению Бугрову, исполняющему обязанности президента СССР. Мы рады поздравить Вас с Вашим смелым историческим деянием. Оно, мы надеемся, выведет СССР из смертельного кризиса, в который он ввергнут в результате широкомасштабного империалистического заговора, направленного не только против Советского Союза, но и против всех народов мира. Мы поддерживаем Ваш поступок со всей решительностью, ибо объединенный Советский Союз, как вторая мировая сила, жизненно необходим для дела мира во всем мире, которым повсюду подвергается угрозе по причине того, что сейчас действует одна варварская сила. Силы, враждебные свободе, миру и прогрессу, возможно сдержать только силой, ибо они не знают моральных и нравственных ценностей. СССР исторически является фактором сдерживания колониализма и империализма. Совершенное Вами великое деяние поддерживают все народы третьего мира, подвергающиеся насилию и разобщенности в результате злостных намерений империализма. Это деяние очень важно для возрождения мирового престижа СССР, а также для восстановления единства, столь необходимого для народов и территорий СССР. Мы подтверждаем приверженность Социалистической Народной Ливийской Арабской Джамахирии крепкой исторической дружбе с СССР, которой мы ни при каких условиях не поступались. Ливия выступает за обеспечение дела мира, социализма и свободы всех народов и своих принципов, в отличие от колеблющихся, слабых и алчных. Мы поддерживаем Вас и стоим вместе с Вами. Да здравствует революционная борьба во имя свободы, социализма и мира!»

Глава 18
МИРНЫЙ ЗАКАТ. 1999 г.

Два «Су-27» легко оторвались от бетонной полосы аэродрома Приштина. Мощные двигатели с ревом гнали боевые машины в небо. Сразу после взлета набрав высоту, Сергей плавно перевел машину в горизонтальный полет и, мельком взглянув на приборы, выровнял курс. Еще один взгляд на дисплей. Все приборы в норме. Скорость 1900 километров в час, высота 12 километров. Луч поискового радара неустанно ощупывал пространство в поисках опасности. Под крыльями машины подвешены ракеты «воздух - воздух», восемь стальных сверхскоростных дьяволов с чуткими головками самонаведения, способных разорвать в клочья любой самолет. И наведение от нашлемного целеуказателя - это лишние секунды в бою. Ракеты наводятся туда, куда смотрит пилот. В носовом обтекателе спрятана 30-мм пушка, последний аргумент, когда кончаются ракеты. Сергей любил эту машину, надежная, маневренная, скоростная, с мощным вооружением, прекрасным боевым информационно-управляющим комплексом, помогающим летчику ориентироваться в ежесекундно меняющейся обстановке современного боя. Настоящий фронтовой истребитель, самолет завоевания и удержания превосходства в воздухе. А кроме того, «Су-27» мог решать ударные задачи. Как и большинство современных истребителей.
- Грифон, вы прошли точку Валун-1, - прозвучал в наушниках неистребимый рязанский акцент наземного поста.
- Вас понял, поворачиваю.
После прохождения точки, Сергей повернул налево на 80 градусов, одновременно снижаясь до трех километров. Уже здесь, над Сербией, чуткие локаторы истребителя улавливали отзвук мощных радаров кружившего над Македонией «Сенти». Здоровенный «Боинг», летающий радарный пост, барражировал почти над границей, следя за югославской авиацией. Впрочем, он был далеко, два истребителя вовремя снизились и ушли из зоны действия его радара.
Сбросив скорость и снизившись почти до земли, машины шли вдоль границы с Албанией. Фотоаппаратура и контейнеры с разведывательной аппаратурой были включены, засекая любые искусственные объекты, любое движение, любое малейшее изменение на той стороне. Такие облеты совершались регулярно, это позволяло засекать караваны с оружием для сепаратистов. Горную границу сложно прикрыть только наземными постами, и авиация приходила на помощь пограничникам. Иногда для разгрома караванов вызывали штурмовики и вертушки. Это была обычная боевая работа, повседневная, тихая война.
«Сенти» кружил где-то в 150 километрах южнее, опасаясь приближаться к югославскому воздушному пространству. Несущиеся над самой землей истребители были не видны на его радарах. Оставалась еще опасность быть засеченным наземными постами, но при этом бортовая аппаратура самолетов и сама фиксировала вражеские посты технической разведки. Палка о двух концах.
- К вам приближаются четыре скоростные воздушные цели, - бесстрастно проинформировал командный пункт, - рекомендую уйти за высоту 912.
Все ясно, сербская ПВО не дремлет. Видимо, расположенный на высоте у границы радарный пост засек самолеты НАТО и вовремя передал информацию в штаб округа. Или сработал спутник, в последние месяцы югославские летчики регулярно получали свежие данные из космоса. Балканский кризис послужил причиной того, что Советский Союз довел до оптимального уровня свою орбитальную группировку, полностью завершив программы «Легенда» и ГЛОНАСС.
На приборном дисплее истребителя возникла сиреневая отметка идущих плотным строем самолетов противника. Точно, данные из космоса, передаваемые по аппаратуре «Бирюза». Это хорошо. Сергею объясняли, что «Легенда», даже в своем полном составе, не может круглосуточно держать на прицеле Балканы и Адриатику. Периодически появляются окна. Почему? Видимо, дело в особенностях спутниковых орбит. В общем, Сергей понял только одно: не надо слишком полагаться на космос, лучше ориентироваться на данные наземных и воздушных постов.
Сбавив скорость до минимума, Сергей закрутил вираж, уходя в радиотень тянущейся вдоль границы высоты 912. Ведомый с четкостью робота повторил маневр. Сиреневые отметки постепенно сместились вниз экрана и через некоторое время совсем исчезли. Звено истребителей противника разминулось с патрульной парой. А «Сухие» вернулись к своей полосе патрулирования. Вскоре на дисплее замигал зеленый сигнал. Автомат определил, что они подошли к очередной точке поворота. Дальше не нужно красться над самой землей. Старший лейтенант Горелов начал набор высоты, обеспечивая аппаратуре максимальный радиус охвата, и пошел над Албанией. Прямо по курсу был аэродром Ринас, с недавних пор облюбованный американцами. Самолет шел по приборам, не было необходимости привязываться к местности, это за летчика делала бортовая ЭВМ. Система предупреждения о радарном облучении негромко пищала, сообщая, что истребители засечены противником. Скорее всего это «Сенти», но это уже не имело значения, через четыре минуты внизу в вечернем сумраке вспыхнули огни, яркими мигающими ниточками обозначавшие летное поле и взлетно-посадочную полосу.
«Идиоты, - усмехнулся про себя Сергей, - даже не скрываются. Сюда бы эскадрилью штурмовиков». В подтверждение его мыслей под крылом «Су-27» проплыли ровные ряды самолетов и вертолетов. Уже на отходе, по паре югославских. истребителей скользнул луч зенитного комплекса, но было поздно, форсируя двигатели, разведчики умчались на запад, вдогонку за заходящим солнцем.
Внизу расстилалась Адриатика. Море легенд и сказаний. Когда-то его бороздили греческие триеры, здесь плавал хитроумный Одиссей, пятнадцать лет добираясь до родной Итаки. Затем греков сменили гордые римляне, а потом пришло время жарких сражений венецианцев с алжирскими и турецкими пиратами. На смену лихим абордажным галерным схваткам пришли дуэли парусных линкоров, как-то незаметно перешедшие в баталии броненосцев. Кто только ни бороздил Адриатическое море, врезавшееся узким клином между Италией и Балканами, сотни и тысячи кораблей лежат на его дне. Со временем менялась техника, на смену парусам и веслам пришли турбины и дизели, впередсмотрящего в «орлином гнезде» заменили чуткие радары и эхолоты, даже, казалось бы, вечный компас постепенно вытесняется спутниковыми приборами GPS и ГЛОНАСС. Не изменились только люди, привыкшие в каждом встречном видеть врага. И пусть бронзовые пушки и абордажные сабли сменились высокотехнологичными «Гарпунами», «Томагавками», «Москитами», «Гранитами», «Яхонтами», «Экзосетами», «Габриэлями», все равно людей не изменить.
Об этом могло думать древнее море, лениво вздымавшее на своей волне авианосцы «Фош», «Инвинсибл» и десяток кораблей помельче. В глубинах, на самом дне, лежали три черные с антисонарным покрытием стальных корпусов атомные субмарины. Южнее в Средиземном море крейсировали сверхтяжелые атомные авианосцы «Рузвельт» и «Америка». А в восточной части Адриатики, у входа в небольшой залив, облюбованный людьми в незапамятные времена и превращенный в порт, дрейфовал крейсер «Рюрик». Новейший корабль, введенный в строй всего год назад. Вытянутый стремительный силуэт, две трехорудийные башни перед носовой надстройкой, нацелившие на море свои 180-мм орудия, спрятанные в корпус шахтные барабанные зенитные установки «Форт». Выглядывающие из-под крыльев мостика контейнеры со смертоносными сверхзвуковыми «Яхонтами». Скрытые в вырезах корпуса торпедные аппараты и реактивные бомбометы в оконечностях. Ажур радарных постов и скупая утилитарная красота ракетно-артиллерийских модулей «Кортик». Это и есть крейсер «Рюрик» - живое воплощение концепции «Артиллерийского крейсера XXI века». Совсем не гигант, всего 16 тысяч тонн водоизмещения, океанские рейдеры класса «Киров» гораздо крупнее, но и не маленький - большинство его потенциальных противников мельче. Крейсер, готовый обрушить на берег шквал тяжелых снарядов, обеспечить высадку десанта, поддержать войска на приморском фланге. И в то же время полноценный боевой корабль, способный дотянуться до противника огненными стрелами «Яхонтов», обеспечить непробиваемый зонтик ПВО, а в случае необходимости обнаружить и потопить подводную лодку. К слову сказать, это не входит в круг его основных задач, но на палубе стоят два вертолета, а в боекомплекте имеются противолодочные торпеды. Но самое главное, выгодно отличающее «Рюрик» от других кораблей, это 120-мм бронепояс и 70-мм палуба со скосами. Пока «Рюрик» - единственный корабль в своем роде, если не считать остающиеся на плаву крейсера времен Второй мировой, но уже проходит испытания на севере его родной брат «Аскольд». На чертежных досках проектировщиков прорисовываются контуры еще более мощных 35-тысячетонных тяжелых крейсеров «Ретвизан», «Молотов» и «Свердловск». Они будут нести 305-мм новые орудия, атомные реакторы и 240-мм пояс, но в строй войдут только в следующем веке.
А в Средиземном море, в нейтральных водах у входа в пролив Отранто, крейсирует авианосец «Адмирал Кузнецов» с сильным многочисленным эскортом. Корабль не самый большой в своем классе, всего 48 самолетов и 12 вертолетов, но зато у него на борту вдобавок к авиагруппе имеется 12 ракет «Гранит». Могучие дьяволы, прорывающиеся к цели на бреющем полете с сумасшедшей сверхзвуковой скоростью, способные доставить более чем полутонную боеголовку на 550 километров. Может быть, слишком тяжелые, но тем хуже тому, в кого они попадут. Разумеется, наводятся они только от внешних целеуказателей, радары авианосца неспособны засечь надводную цель дальше, чем за 150 километров. Дальше мешает естественная кривизна Земли. Но у «Кузнецова» имеются самолеты, которые могут взять на себя обязанности разведчиков, а на орбите кружатся спутники, способные засечь «Жигули» на горной дороге, а не только корабль в море. Затем достаточно заложить в электронные мозги ракет координаты цели, и они вырвутся из своих подпалубных контейнеров смертоносным мыслящим роем.
Но это в самом крайнем случае. Пока корабли Средиземноморской эскадры не собираются вступать в бой. Вельтполитик. Эскадра должна обеспечить беспрепятственную проводку конвоев, наблюдать за разгорающимся конфликтом и действовать на потенциального противника одним своим присутствием. Лучшие места в зале уже заняты. Бинокли нацелены на сцену, тухлые яйца и гнилые помидоры припасены целыми ящиками. Ждем-с выхода актеров. Актеры готовы. Баки заправлены, ракеты и бомбы подвешены, цели распределены. Полторы тысячи боевых самолетов сосредоточены на аэродромах Южной Европы. Все готово, господа зрители, пусть только обнаглевшие сверх меры русские уберутся из Адриатики, и можно начинать очередной «урок демократии».
Но это главные актеры, а мелкие, третьестепенные персонажи уже всеми силами внедряли «либеральные общечеловеческие ценности» в обреченной стране. На фоне закатного солнца горело село. Огонь весело поглощал хаты, на улице пылала машина, изредка гремели взрывы. Удар был нанесен неожиданно, молниеносно, грамотно. Небольшая деревенька и все ее обитатели были обречены. Бандиты прекрасно знали местность, половина из них родилась в Косово. Они хорошо знали это село, его жителей, раньше часто ходили в гости, поговорить о жизни, выпить глоток крепкого узо или кувшин виноградного вина. Соседи, старые соседи. А сегодня они пришли убивать. Просто за то, что соседи говорят по-сербски и не делают обрезание. За то, что сербы дали приют их предкам полвека назад, впустив в Косово беженцев из Албании. Закон жизни: ни одно доброе дело не остается безнаказанным. Банда подкралась к селу на закате, когда люди были в своих домах, ужинали или ложились спать. Окружили село с трех сторон, открыли огонь и пошли вперед. Убивая всех встречных. Люди выскакивали на улицу безоружные, не понимая, что случилось, и падали под пулями албанцев. Многие погибли в первые же минуты, но это была хорошая легкая смерть, от пули или осколка гранаты. Гораздо хуже было попасть в руки албанцев. В этом случае живые завидовали мертвым.
Но не все было так просто. После первых минут паники мужчины схватились за оружие. Пусть у большинства гладкоствольные охотничьи ружья, а у бандитов китайские автоматы и гранатометы. Албанцев было немного, человек 35-40, но они были хорошо вооружены, организованы, и на их стороне была внезапность. После первого успеха в селе то тут, то там вспыхивали очаги сопротивления. Люди понимали, что пощады не будет, и дрались ожесточенно, стараясь подороже продать свою жизнь. Когда загонят в угол, а за спиной малые дети, и с вилами пойдешь на вооруженного до зубов автоматчика. К счастью, в селе оказалось несколько молодых парней из расквартированного в двадцати километрах бронетанкового полка. Они приехали в село вечером, навестить своих невест, обговорить будущие свадьбы. Дежурный офицер, подписывавший увольнительные, настоял, чтобы ребята взяли с собой автоматы. Повезло. Албанцы с ходу захватили больше половины села, но дальше продвинуться не смогли. Их встречали частые ружейные выстрелы. А из трех хат на центральной улице били короткие автоматные очереди.
Получив по зубам, бандиты залегли и обрушили плотный огонь на ополченцев. Выстрелы гранатометов сносили стены домов, а плотный автоматный огонь прижимал к земле тех, кто пытался выбраться на улицу, найти новое укрытие. Неожиданно для сербов банда, натолкнувшись на сопротивление, не отошла, а продолжила наступление. Бой затягивался, начались пожары. Дым и огонь мешали и бандитам, и ополченцам, но у албанцев были только молодые здоровые мужчины, а сербам приходилось в первую очередь спасать своих детей, женщин и стариков.
Все объяснялось просто. Начавшееся восстание инсургентов в Косово было быстро и четко сведено к отдельным тлеющим очагам, к таким вот вылазкам разрозненных банд. Кровавую вакханалию албанцев подавили войска. На большей части края царил мир, а лидеры АОК требовали от полевых командиров добиться каких-нибудь успехов. Восстание стоило дорого - переброска оружия, подготовка боевиков, создание необходимого общественного мнения. Деньги были уже потрачены, требовалось доказать, что не зря.
Поднятый по тревоге стрелковый батальон с боем прорывался через заслоны на горной дороге. Всего полчаса назад пришло сообщение о нападении боевиков на село. Бандиты хорошо подготовились к акции. На единственной дороге были оставлены засады. Батальон уже потерял две БМРД в скоротечной яростной перестрелке с засевшими у дороги албанцами. Машины были подбиты гранатометами, три человека погибли, еще двое получили ранения. А затем пришло возмездие: огонь тяжелых пулеметов и скорострельных пушек БМП перемешал засаду с землей. Спешившаяся пехота, прочесав окрестности, добила оставшихся врагов. А затем по машинам, и вперед! Побелевший от злости комбат рвался к селу. Успеть! Дойти! Спасти хоть кого-то. Там ведь женщины, дети!
Но не пройдя и трех километров, колонна наткнулась на новую засаду. На этот раз боевики плотно оседлали две поросшие лесом высотки и петляющую между ними дорогу. Обходного пути не было. А сбить засаду можно было только хорошо подготовленным штурмом. Майор доложил по рации о возникшей проблеме, но при этом прекрасно понимал, что начальство ничем не сможет помочь. Обычная формальность. Рядом не было других частей, чтобы прийти на помощь селянам. Солдаты не теряли времени даром, редкими цепочками и маневренными группами они обходили позиции боевиков. Медленно продвигались вперед под прикрытием огня бронемашин. Можно было броситься в атаку, наплевав на потери. Но это ничего не давало. У албанцев была слишком хорошая позиция. Четыре пулемета, полдюжины гранатометов и реденькие цепочки постоянно меняющих позиции автоматчиков господствовали над местностью и блокировали продвижение батальона.
Подмога пришла неожиданно. Из надвигающейся темноты вырвались две четверки самолетов. Разделившись на две группы, штурмовики согласованно с разных сторон спикировали на высотки. Сначала массированный залп ракетами. На позициях боевиков выросли дымные столбы разрывов. До югославских солдат, с восторгом глядящих на небо, докатился оглушительный грохот. Затем от прошедших над самыми верхушками деревьев самолетов отделились контейнеры, и по склонам холмов потекли потоки напалма. Пехота, поднявшаяся в атаку, пока выжившие албанцы не очухались, быстро довершила дело. Путь был свободен. Еще через восемь минут батальон ворвался в горящее село, давя бандитов огнем и колесами. Они успели.
А в это время по дорогам благословенной мирной Черногории сплошным потоком тянулись колонны грузовиков. В порту Бар под яркими лучами трюмных люстр бригады докеров безостановочно в три смены разгружали огромные трюмы судов. Работа шла быстро. Люди работали без перекуров, без отдыха, на пределе возможностей. Как только один сухогруз, опорожнив свои трюмы, отваливал от терминала, на его место тут же вставал другой. Людей не требовалось подгонять, они прекрасно понимали, как важно успеть принять груз, отсортировать его и вывезти по назначению. Большая часть грузов этого конвоя предназначалась для армии. Приближался судный день. Солдаты из охраны железнодорожных составов и сопровождения грузовиков работали наравне с грузчиками и докерами. Люди боялись не успеть. Почти не было слышно крепкой морской брани и острых соленых шуток, лишь изредка кто-нибудь с легким матерком бросал взгляд на темнеющее небо. Или с надеждой - на замершие на волноломах громоздкие квадратные силуэты «Тунгусок».
Два истребителя шли над морем. Высота всего 200 метров, больше и не надо. Самолеты идут по приборам, по наведению со спутников, а малая высота полета не позволит противнику обнаружить их раньше времени.
- До входа в зону ближней ПВО остается пять минут, - прозвучал в наушниках голос Земли, - приготовьтесь.
Сергей молча кивнул, как будто офицер на командном посту мог его увидеть. Они сохраняли радиомолчание, нет необходимости раньше времени выдавать свое присутствие. Радары выключены, если навигационные приборы ошибутся, самолеты могут легко промахнуться, ударив мимо цели. И ошибка будет видна, только когда на горизонте возникнет берег Италии. Сергей Горелов обернулся назад. Ведомый шел четко, как привязанный. А ведь он лишь четыре месяца назад сел за штурвал «Сушки». До этого лейтенант Радован Милович летал только на «МиГ-21». Быстро научился, молодец.
После последнего выхода Земли на связь прошло три минуты, на приборной панели мигнула лампочка «Березы», и раздался тонкий противный писк. Все, они обнаружены эскортом. Сергей потянул Штурвал на себя, одновременно передвигая рычаг газа на максимум. В глазах потемнело от перегрузки. Самолет буквально прыгнул вперед, разгоняясь с набором высоты. Далеко не все истребители могли совершить такой трюк. Но «Су-27» был способен на многое. Сергей, не глядя, ткнул пальцем в приборную панель. Дисплей высветился яркой картинкой радарного изображения. Вокруг рябило от отметок кораблей. Прямо по курсу, в каких-то тридцати километрах, горели яркие радиолокационные силуэты двух авианосцев. Вокруг них светились силуэты не менее десятка более мелких кораблей. Немного южнее выделялись четыре крупных силуэта, видимо, транспорты. На самолетах включилась вся разведывательно-наблюдательная аппаратура. Как только они поднялись над радиогоризонтом, в них впились радары НАТО. У Сергея засосало под ложечкой, вдруг какой-нибудь идиот нажмет на «Пуск». Мало кто осмелится стрелять по советским самолетам, но на крыльях «Сушек» югославские звезды. Всяко может быть.
Внизу проплыл французский фрегат класса «Команданте Ривер». Сергей в пологом скольжении снизился до трехсот метров, прямо перед ним во всей своей красе предстал авианосец «Фош». Огромный корабль, освещаемый закатным солнцем, медленно плыл по волнам. На его палубе, размером с десять футбольных полей, стояли шесть истребителей «Крусайдер». Была видна суета моряков на островной надстройке и около самолетов. На корме целый взвод занимался строевой подготовкой. Сергей снизил скорость до 900 км/час и прошел прямо над палубой авианосца. Успев при этом помахать рукой замершему у стартовой катапульты морячку. Затем плавно выжал газ и сбросил пару облачков дипольных отражателей. Береженого бог бережет. Вдруг у кого-нибудь внизу не выдержат нервы. Чуть в стороне от курса истребителей остался британский «Инвинсибл», но на сегодня хватит. Хорошо, что французы не подняли в воздух истребители, никто не путался под ногами. Впрочем, палубный «Крусайдер» - старье порядочное, но все равно могли помешать, оттереть от авианосца.
Сейчас главное - довезти фото- и видеопленки и контейнеры с аппаратурой до аэродрома. Завтра же все материалы, касающиеся албанского аэродрома и союзной эскадры, отправят в Москву. А там пусть специалисты разбираются, тем более фотографии «Фоша» должны получиться великолепными. Хоть на фотовыставку отправляй. А сейчас домой, домой, главное - долететь спокойно, без приключений. И керосина осталось меньше половины бака.

Глава 19
ПОЛНАЯ ГОТОВНОСТЬ. 1999 г.

- Начнем, господа-товарищи, - Арсений Бугров пододвинул к себе чистый лист бумаги и взял авторучку. Сегодня на совещании Совета Безопасности присутствовали только шесть человек, те, кто был посвящен в самые важные и ключевые моменты югославского вопроса. Те, кто отвечал за конкретные направления работы. Кроме Председателя Верховного Совета Бугрова и Секретаря Совета Безопасности Бориса Старо в кабинете находились маршалы Игорь Дмитриевич Семенов и Виктор Евгеньевич Андреев, Председатель КГБ Вячеслав Иванович Трубачев и, разумеется, Шумилов Павел Николаевич. Только люди, владеющие реальными рычагами влияния на события мировой политики.
- Наши предварительные прогнозы оправдались, - первым высказался Трубачев, - наступление на Югославию начнется через неделю, 16 или 17 февраля. Уже через два дня следует ожидать резких демаршей США и эвакуации из Белграда американского посольства и представителей связанных с Америкой международных организаций. Основные ударные силы сконцентрированы на аэродромах Италии, Боснии, Венгрии, Албании и Англии. Силы флота 14 февраля произведут приемку топлива и необходимых припасов. Нам известно, что в Англию перебазированы стратегические бомбардировщики «В-1» и «В-52». Кроме того, в операции «Союзная сила» примут участие «Стелсы» «В-2А».
- Сколько у них самолетов? - задал вопрос Бугров, не отрывая глаз от листа бумаги.
- Примерно 1500 боевых машин и около 800 обеспечивающих, это в основном силы США, кроме того - Италия, Англия, Франция и несколько мелких союзников.
- Мы это переварим, - прокомментировал последние слова маршал авиации Андреев. - Со своей стороны могу сказать, что Югославия полностью готова к войне. Мы имеем четыре полнокровных полка «Су-27» и «МиГ-29», два истребительно-штурмовых полка «МиГ-23» и «МиГ-21», отдельные штурмовые и разведывательные эскадрильи «Огао» и «Super Galeb». Это оптимальное количество самолетов для данного театра военных действий. Наземная ПВО насыщена средствами РЭБ и сформирована по типу «Бастион». К минусам можно отнести отсутствие самолетов радиолокационного дозора и управления, но это компенсируется наземной и космической системой разведки.
- Может, стоило поставить им самолеты ДРЛО?
- Нет, Вячеслав Иванович, при такой системе базирования и таком противнике мы не сможем обеспечить их боевую устойчивость.
- Проще говоря, нет тыла, - продолжил за Андреева Семенов, - это самое слабое место нашей обороны.
- Американцы скорее всего нанесут ночные массированные удары по трем-четырем основным направлениям, - продолжил доклад Председатель КГБ. - Это Черногория, Воеводино, Белград и, возможно, Косово. Основные цели: РЛС, средства ПВО, аэродромы, мосты, промышленные объекты. В первой волне пойдет 400-500 самолетов плюс машины разведки и дальнего обнаружения, кроме того, будет применено 300 крылатых ракет морского и воздушного базирования. Через два часа пойдет вторая волна, это еще 500 машин.
- Серьезно, - задумчиво произнес Верховный, - это, кажется, самая масштабная операция США после Вьетнама. Как будете встречать, Виктор Евгеньевич?
- Как и положено, огнем. Основную нагрузку возложим на наземную структуру. В поддержку выделяем два полка истребителей. Еще два полка, это «Су-27» и «МиГи» с дальними ракетами, по первой тревоге выходят на перехват АВАКСов, это первоочередная цель. Кроме того, эти силы должны перехватывать отходящие поврежденные машины. Вторую волну будем встречать только наземными силами и старыми истребителями. Остальные просто не успеют заправиться и пополнить боекомплект.
- Хорошо. Каков ожидаемый уровень потерь?
- Трудно сказать, - немного помедлив и потерев подбородок, продолжил Андреев, - по самому жесткому варианту в первую ночь мы потеряем от четверти до трети наземной ПВО и не менее тридцати самолетов. При этом уничтожим 300-400 самолетов НАТО.
- У меня один вопрос. - Доселе молчавший Шумилов повернулся к Андрееву: - Необходимо сбить как можно больше «Стелсов» как «В-2А», так и «F-117».
- Они и так понесут потери. Тем более что их сверхкачества - не более чем пропагандистский трюк.
- Я прекрасно понимаю мысль Павла Николаевича, - вмешался Трубачев, - чем меньше останется «Стелсов», тем легче будет вести последующее наступление.
- Ничего конкретно не обещаю, но передам указания нашим советникам, - пожал плечами Андреев и продолжил доклад: - Мы не можем сказать точно, будет ли повторение ударов НАТО следующей ночью, или они займутся перегруппировкой сил, но мы в любом случае нанесем воздушные удары по ближайшим аэродромам альянса.
- А если они со свойственной им самоуверенностью не снизят активность после первого сражения?
- Значит, нашим ударным эскадрильям будет проще прорваться к цели. Больше машин в воздухе, больше шансов остаться незамеченными. Заодно все уцелевшие новые истребители посылаем на. отстрел оставшихся у противника АВАКСов. Югославы хотят попутно передать огненный привет американским миротворцам в Боснии, думаю, это хорошая идея.
- Разрешите напомнить, - вмешался Старо, - вы поставили сербам новейшие противокорабельные ракеты.
- Не такие уж и новейшие, - усмехнулся Семенов, - мы их применим против союзных сил в Адриатике. Это «Фош» и «Инвинсибл», до американских авианосцев в Средиземном море мы, к сожалению, не дотянемся. Время удара пока не определено, это зависит от оперативной обстановки на ТВД.
- Первая ночь - 300-400 машин, второй удар - столько же, - негромко произнес Верховный, продолжая черкать бумагу, - значит, через три-четыре дня они выдохнутся и, возможно, начнется наземное наступление.
- Я в этом не уверен, - с нажимом ответил Виктор Андреев, рубанув ладонью в воздухе. - По всем американским уставам и наставлениям наступление возможно только после полного завоевания господства в воздухе. Максимум, чего можно ожидать, это усиления активности боевиков.
- Они пойдут на признание прав Сербии? - вопрос адресовался Трубачеву.
- Нет, Арсений Степанович, после такой трепки для них любое соглашение с Югославией будет равнозначно поражению. - В глазах Вячеслава Ивановича плясали веселые озорные искорки. - Скорее всего они перейдут к пассивному противостоянию и развернут массированную кампанию в СМИ с целью доказать всему миру свою «победу» и свое миролюбие. А уже затем возможны переговоры и уступки.
- Главное - не победить, главное - всех убедить в своей победе, - под общий смех прокомментировал Верховный.
- После начала активной стадии «Союзной силы», думаю, все с этим согласны, мы начнем и свое информационное наступление. - Трубачев обвел взглядом присутствующих. - Задача моей службы - обеспечить доступ журналистов в зону боевых действий, помочь им получить максимально большой объем информации о потерях НАТО и довести материалы до редакций.
- Добавлю, надо будет передать в СМИ фото- и видеоматериалы югославских ВВС и полиции.
- Спасибо, Борис Карлович, так и сделаем. Мы должны повергнуть общественность в шок.
- Как будете освещать потери Югославии?
- Думаю, немного уменьшим, Арсений Степанович, но основной акцент будем делать на выпячивании и осмеивании неизбежных ошибок и проколов пропаганды противника: «Из двадцати самолетов, участвовавших в бою, сбито пятьдесят».
- Хорошо. После такого американцы не смогут пойти на попятный. Они будут обязаны любым способом добить сербов и сплясать на их могиле. Но европейские союзники, естественно, не захотят терять солдат и нести расходы.
- У американцев, кроме союзников, появятся новые заботы. Через два дня после начала войны мы открываем учения «Конвой» в Северной Атлантике.
- Какие силы выведете, товарищ Семенов?
- «Варяг», «Киев», 5 ракетных крейсеров, 12 подводных ракетоносцев, в сопровождении до сорока эсминцев, ВПК и СПК, торпедные подлодки.
- Почти весь Северный флот?
- Да, на базе остаются «Устинов», «Аскольд» и старые корабли. К учениям привлекаем дальнюю авиацию, четыре авиаполка. В то же время восточнее Курил будут маневрировать «Горшков» и все 3 новых тихоокеанских крейсера. Над Японским морем устраиваем большие учения авиации, со стрельбами по мишеням.
- Значит, на этом первая фаза заканчивается, - подвёл итог Бугров.
- И начинается основная фаза операции «Снежная жара», - продолжил за Верховного Шумилов. - Мы имеем значительные военные и политические потери США в Европе, истерию в прессе, раскол в НАТО, недавно закончившийся мировой кризис. Кроме того, мы смогли выкупить почти все долларовые запасы у нашего населения. Осталось только 35 миллионов. Могу добавить, Германия отказалась от участия своей армии в «Союзной силе».
- Очень хорошо, Павел Николаевич, - улыбнулся Бугров, он понимал, что неучастием немцев в операции он обязан именно Шумилову, его хорошим отношениям с Гельмутом и жесткой политикой в Европе.
- Поведение Израиля? - спросил Старо.
- Нейтральное. Они не могут поддерживать мусульман, но и не выступят против позиции НАТО в европейском вопросе. - Ответив Старо, Павел Николаевич вернулся к своему докладу по «Снежной жаре». Основные вопросы были решены, все резервы подготовлены, силы подтянуты, исполнители получили необходимые инструкции, осталось только несколько мелких деталей, не влияющих на стержневую линию операции. Наконец обсуждение завершилось. Павел Николаевич выдержал короткую паузу и, не дождавшись новых вопросов, залпом опрокинул стакан минералки. Арсений Бугров в полной тишине, нарушаемой только тихим звяканьем стакана, убрал в стол исписанные листы.
- Работаем, господа-товарищи, работаем. Времени осталось мало, а от реализации этого плана зависит наше будущее.
Вечером Павел Николаевич поехал сразу домой. Никаких поздних планерок, никаких внеурочных дел. Времени только полшестого, настроение у Шумилова было приподнятое, а в кармане костюма лежал маленький подарок Марине, два билета в Малый театр на премьеру постановки известного режиссера. Одна из привилегий члена Верховного Сонета - билеты в любой театр столицы, почему бы не воспользоваться? Шумилов любил иногда делать такие маленькие подарки своим родным, а сегодня и повод имеется: завтра у них годовщина свадьбы. Целых 27 лет вместе.
За окном проносилась зимняя Москва, расцвеченные огнями улицы, потоки машин и пешеходов, яркие витрины магазинов. Пожалуй, на сегодня дела закончены, пора отдыхать. Осталось только одно небольшое дело, Шумилов поднял трубку радиотелефона и набрал номер сотового своего старого знакомого, известного журналиста Привалова. После той встречи в охотничьем доме они виделись только два раза, и во второй раз Виктор Привалов высказал одну интересную идею.
- Алло, Виктор Дмитриевич? Привет, это Шумилов, как дела?
- Добрый вечер. Нормально.
- Ты завтра сильно занят?
- Нет, а в чем дело? - Судя по приглушенному шуму мотора на заднем фоне, Привалов ехал на машине.
- Помнишь то твое предложение по поводу идеологии? Завтра будем обсуждать этот вопрос с Верховным. Примерно в десять утра. Куда за тобой прислать машину?
Попрощавшись с Виктором Приваловым, Павел Николаевич убрал трубку в карман пальто и закрыл глаза. Еще один давно назревший вопрос должен решиться. Еще одна проблема уйдет в прошлое. Привалов послезавтра улетает в Белград, ждать событий. Значит, завтра последний день, когда можно собрать вместе Бугрова, Строгова, Анютина, председателя Совета народных депутатов Алексея Балашова и дать Привалову высказать и доказать свою позицию.
После короткого разговора с Приваловым вспомнилась жаркая летняя ночь на 24 июня. Лес, берег небольшой речушки, асфальтовая дорога, ведущая сквозь лес к маленькому поселку. Он тогда оставил машину на обочине, там, где дорога выходила на берег речки. Шумилов для этой поездки взял обычную «Волгу», сразу затерявшуюся среди недорогих автомобилей популярных марок. Впрочем, его взгляд выделил пару лимузинов и несколько престижных моделей. Водитель и охранник остались в машине, а Шумилов и Привалов направились по тропинке, ведущей к Священной поляне и лесному храму. Сегодня был праздник Купалы, самая короткая ночь в году. Привалов давно обещал Павлу Николаевичу сводить его на настоящий русский праздник, сегодня од сдержал обещание.
Огромные костры до небес, отбрасывающие красные огненные блики на собравшихся в круг язычников. Впрочем, себя они предпочитали называть родноверами. Шумилов прикинул, что на поляне собралось 3-4 тысячи человек, и это члены только одной общины, а всего, по словам Виктора Дмитриевича, в России не меньше ста тысяч язычников. Двенадцать костров огненным кольцом расположились вокруг холмика, с величественными, вырезанными из целых древесных стволов изображениями богов. Некстати вспомнилась ветхозаветная фраза: «и идолам поганым требы несут». Какие к Чернобогу идолы! Это обычные деревянные скульптуры, символизирующие божественные силы. С таким же успехом можно утверждать, что христиане поклоняются размалеванным доскам.
В воздухе витали запахи костра, свежий аромат ночной реки, тянуло запахом трав и сырой земли. Шумилов оглянулся по сторонам, Привалов куда-то исчез, кругом жизнерадостные, доброжелательные молодые лица. Но встречаются и люди постарше, вокруг костров прыгают дети, открыто, с чистой детской непосредственностью радующиеся празднику. Многие родноверы были одеты в украшенные богатой вышивкой рубахи, перетянутые в поясе широким кожаным ремнем, девушки щеголяли в простых сарафанах или женских рубахах до пят, некоторые носили на голове венки из полевых цветов.
Возглавлявший это действо волхв Велемир, высокий широкоплечий светло-русый мужчина лет тридцати, стоя в круге костров перед центральной статуей бога, кажется, Сварога, громогласно возвещал славу богам. Павлу Николаевичу понравилось, что, в отличие от служителей других культов, волхв молился, гордо распрямив спину, не кланяясь. Священник говорил с богом, как равный с равным. Велемир опирался на высокий украшенный искусной резьбой посох, символ волхва. Вспомнились с детства вошедшие в память строки: «Волхвы не боятся могучих владык, и княжеский дар им не нужен. Велик и свободен их вещий язык и с волей божественной дружен».
Кругом стоял шум, гам, всеобщее веселье, по кручу ходили широкие чаши с медовухой. Смешливая длинноволосая девица протянула Павлу братину. Тот немного опешил, но общая атмосфера радости и Непринужденности уже захватила строгого и серьезного в жизни и на работе Шумилова. Подмигнув девице, он поднес чашу к губам. Легкий, чуточку пьянящий, настоянный на травах напиток показался ему необычайно вкусным. Отпив добрый глоток, Павел протянул чашу стоящему рядом мужичине средних лет в народной рубахе и с тяжелым прямым мечом на поясе. К своему удивлению, Павел узнал в язычнике Андрея Краснова, заместителя министра атомной энергетики. Они неоднократно встречались в министерстве или на заседаниях Совета Министров. Но Шумилов и не думал, что встретит перспективного делового ответственного управленца на буйном языческом празднестве. Павел Николаевич мимоходом подумал, что и Краснов никак не ожидал встретить здесь премьера.
А затем пошло настоящее веселье. Начались пляски, вокруг костров закружились хороводы, прыжки через огонь.
- Вы здесь первый раз? - Краснов подошел к Шумилову, когда тот нерешительно топтался перед костром. Хотелось, как и молодежь, перелететь через огонь, но и в то же время было боязно. Павел, ничего не ответив, отступил на десяток шагов и, разбежавшись, решительно перемахнул через огонь. На мгновенье в лицо пыхнуло жаром, а затем он оказался в окружении молодых ребят, громкими криками приветствовавших каждого, осмелившегося на прыжок.
Напряжение исчезло. Он сумел! Переборол себя и прыгнул! Павла обуяло веселье, он со счастливым смехом влетел в хоровод. Все плохое - возраст, проблемы, заботы - осталось там, за огненной стеной. Он вновь ощутил себя молодым, жизнерадостным, энергичным, способным свернуть горы. Далекие, и в то же время такие близкие, только протяни руку, яркие звезды серебряным дождем покрывали глубокое темное небо. Шумилов уже забыл, когда он последний раз видел такое небо. На краю освещенной поляны шелестели листьями лесные великаны, с реки доносились лягушачьи трели. На душе было светло и радостно, словно священный огонь на самом деле смыл все плохое и темное, что накопилось за прошедшее время. Недаром Купала считается самым большим праздником в языческом календаре.
Павел заметил, что многие пары покинули поляну и разошлись по окрестностям. Молодые радовались жизни, Шумилов пожалел, что не взял с собой Марину. Она бы оценила происходящее. Твердо пообещав себе прийти на следующий праздник с женой, Павел вновь окунулся в окружающее его веселье.

Предыдущая страница 10 Следующая страница


11 Андрей Максимушкин

Утром, забежав домой позавтракать, побриться и умыться, он со свежими силами поехал на работу. Шумилов ощущал в себе такой заряд бодрости и энергии, что был готов перевернуть мир. В этот день он начал готовить реформу административно-территориального устройства Союза. То, о чем он раньше думал с отвращением, откладывая на будущее эту дурную, тяжелую, но необходимую работу. Реформа давно уже назрела, не может нормальная страна быть разделенной на целых 15 республик и еще несколько национальных автономий. Слишком много противоречий накопилось, и нельзя было решить эту проблему одним махом, требовалось несколько лет вдумчивой кропотливой работы. Но в день Купалы Шумилов сделал первый шаг к решению наболевшего вопроса.
С тех пор прошло полгода, Шумиловы органично влились в родноверческую общину, их привлекала дружеская, непринужденная, свободная атмосфера, царившая среди язычников. Здесь было немало активных, целеустремленных, деятельных, многого добившихся людей, а также студентов и молодежи. Главное, никто не пытался использовать свои знакомства в общине ради личной корысти. Но при этом царила атмосфера взаимовыручки: видя, что у человека проблемы, язычники совершенно бескорыстно предлагали помощь. Павел Николаевич только один раз применил свои возможности. Когда вандалы, с молчаливого согласия Моссовета и церкви, разрушили языческий храм в Измайловском парке, хватило одного звонка Лужникову, и язычников больше никто не беспокоил.
...На следующее утро Шумилов, как и обещал, прислал машину за Приваловым. Совещание было назначено на 10 часов. Вчера вечером Павел Николаевич обзвонил всех предполагавшихся участников совещания и организовал мини-селектор. Вопросов ни у кого не было, раз есть предложение, надо выслушать автора, может, стоящая идея. Арсений Степанович предложил собраться в его кремлевском кабинете, на том и порешили.
- Товарищи, вы все в курсе сегодняшней повестки. - Бугров сегодня изменил своей привычке делать записи по ходу совещания. Стол перед ним был пустым, никаких бумаг. - Вопрос серьезный. В стране коррупция, неистребимая, опасная и разлагающая. Владимир Петрович может хоть сегодня пересажать половину чиновников, но через год все вернется на круги своя. У нас нет системы подготовки кадров. Старая партийная система погибла еще при Горбункове, а новой нет. Мы уже десять лет живем без государственной идеологии. Даже у американцев есть своя Великая Американская Мечта, у нас ничего похожего. Старая коммунистическая идея, несмотря на все ее достоинства, отошла на задний план. Компартия перестала быть «единственно верной и направляющей», но вместо нее образовался вакуум.
- Не надо так категорично, - прервал необычно пространное вступление Верховного Алексей Сергеевич Балашов, - в нашем обществе достаточно сильны идеи социально ориентированного государства и социальной справедливости. Идея «социализма с человеческим лицом» оказалась живучей, ее можно раскрутить и эксплуатировать.
- Алексей Сергеевич, вы не на заседании своего Совнардепа, - поморщился Шумилов. - Это все слова. «Человеческий социализм» не мешает чиновникам брать взятки и лоббировать своих богатых друзей. Молодой человек, выбравший карьеру госслужащего, каждый день встречается с коррупцией и сам постепенно втягивается в это болото. У меня уже длено жестокий кадровый голод. Очень мало порядочных и грамотных управленцев.
- Мы с 96-го года создали сеть милицейских лицеев. Готовим кадры прямо со школы. Иначе трудно пополнять ряды, - поддержал Строгов.
- А мне что делать? Управленческие лицеи открывать? Так туда через год без взятки или звонка из горсовета не поступишь.
- А как вы решаете кадровую проблему? - вмешался Анютин.
- В министерства берем людей с производства и из коммерческих структур. В контролирующих организациях проводим конкурсы на вакантные должности. Герасимов в Минфине банкиров привечает, но это не выход. В городские и областные структуры конкурс не устроишь, там большие проблемы.
- Стоп! Я понимаю, у всех наболело. - Бугров понял, что начинается пустая говорильня, и прервал дискуссию. - Сегодня на совещание приглашен известный журналист и публицист Виктор Дмитриевич Привалов. Как человек, много повидавший и не страдающий предвзятостью во взглядах, товарищ Привалов может предложить пару идей для обсуждения.
- Товарищи, для меня большая честь присутствовать на собрании такого уровня. Я никогда раньше не занимался государственными вопросами, поэтому моя идея может показаться наивной и недостаточно просчитанной.
- Давай, валяй без предисловий, - нарочито грубо оборвал его Бугров.
- Если без предисловий, то я предлагаю создать особую молодежную организацию, своего рода орден. Орден, в котором с 12-14 лет будут воспитываться будущие кадры для государства. Разумеется, членство добровольное и не дающее никаких привилегий, наоборот, будет запрет на курение и алкоголь, усиленное внимание физическому развитию и образованию.
- Значит, особая школа управленцев?
- Нет, не управленцев. Мы будем воспитывать в первую очередь порядочных, честных, инициативных людей. Таких, которые считают госслужбу делом чести и знаком доверия. Людей, работающих за совесть, строителей, а не революционеров.
В глазах слушателей блеснули искры понимания. Балашов, наклонив голову набок, внимательно слушал. Строгов сидел тихо, слегка прикрыв глаза, затем задал вопрос:
- Это все понятно, Виктор Дмитриевич, но после того как станет ясно, что члены этой организации делают быструю и блестящую карьеру, она станет слишком популярной. Повторится история с комсомолом. Ваш орден деградирует.
- Может, стоит предложить новую идеологию? - поинтересовался Верховный.
- Да, но не новую, а старую, - ответил Привалов и искоса посмотрел на Шумилова, ища поддержки.
Несмотря на все уверения, что выслушают его внимательно и никто особых религиозных чувств не испытывает, Привалов ощущал себя не в своей тарелке. Слишком шокирующей и неординарной была его идея.
- Арсений Степанович прав, надо начинать с идеологии. Всем известно, коммунистическая идея уже не привлекает людей, как раньше. Либерализм популярен в Европе, но на нашей почве опасен для общества и способствует коррупции. Можно вспомнить религию, она способна объединять и апеллирует к лучшим чувствам. Но христианство, при всех его достоинствах, не способствует воспитанию сильных свободных инициативных людей. Раб божий - хороший подчиненный, но его инициатива и творчество зажаты религиозными установками. Про ислам и говорить нечего: во-первых, это религия фаталистов, во-вторых, в СССР он распространен в слаборазвитых, дотационных регионах.
- Что вы предлагаете? - спросил Шумилов.
- Я предлагаю позаимствовать идеологию у русского язычества, родноверия. - К удивлению Привалова, это смелое высказывание не вызвало никакой реакции, только Бугров приподнял правую бровь. - Сейчас в СССР более ста тысяч родноверов. Традиционная русская вера долгое время была в загоне, но сейчас вырвалась из подполья и быстро распространяется. Языческие общины растут, постоянно возникают новые. Между ними поддерживается активная связь, издаются книги. Люди интересуются своей историей, своими корнями. Многие понимают, что высокая культура на Руси существовала задолго до Крещения. Родноверие переживает второе рождение.
- А они у вас не передерутся? Не начнут с пистолетами выяснять, чья вера лучше? - озабоченно поинтересовался Строгов.
- Нет, это очень мирная и демократичная вера. Я сам родновер, знаю нашу веру не понаслышке. Мы спокойно относимся к другим религиям и свободе вероисповедания. Единственное, не терпим проповедников и заявляющих об исключительности их веры и ругающих нашу.
- И чем же так ценно ваше родноверие? После этого вопроса Верховного наступила пауза.
Привалов, собираясь с мыслями, потянулся к графину с водой. Осушив стакан, он продолжил:
- Родноверие призывает любить свой народ, свою страну, свою землю. Бережно относиться к природе, матери-земле и отцу-небу. Уважать своих предков, не обижать людей зря. Не терпеть оскорбления и несправедливость. Человек - не раб божий, а свободный гордый внук Солнца. Потомок творца Сварога.
- Наследство получают не рабы, а дети и внуки, - добавил от себя Павел Николаевич. - Рабы так и останутся бессловесным имуществом.
- Немаловажный пункт, - продолжал Привалов, - у нас человек не считается греховным от рождения, нет никакого Спасителя или Мессии. Не от чего спасать. У нас нет всепрощающего добренького боженьки. Если человек совершил проступок, он должен искупить его делом, а не просто исповедоваться и грешить дальше.
- Понятно, ваши боги не бюрократы, за приношение не прощают - улыбнулся Верховный. - А как насчет материальных благ и житейских радостей?
- Нормально относимся, человек должен жить достойно, не нуждаться, но и излишества, вроде пьянства и блядства, не одобряются.
- Ваша идея понятна. Языческий орден для молодежи как кузница кадров и элиты.
- Это так, Арсений Степанович. Это будет организация с добровольным членством и жесткой дисциплиной. Школа жизни, воспитывающая настойчивость, патриотизм, порядочность, способность доверять другу и умение держать слово. В ордене будет уделяться внимание и физической подготовке, и образованию. Язычник должен стремиться к совершенству как души, так и тела. Разумеется, нам необходима поддержка и финансирование. Членские взносы должны быть небольшими, символическими.
- Будет вам финансирование, - подвел итог Бугров, - а на поддержку не рассчитывайте, во всяком случае, официальную. Идея должна идти снизу, тогда она сработает. Давайте, Виктор Дмитриевич, как вернетесь из командировки, недельку все обдумайте, подготовьте основные положения, разработайте структуру, составьте список нужных людей и примерную смету на первое время. Я вас жду.
- Но, Арсений Степанович, я никогда не занимался...
- Значит, займетесь. Вы придумали, вам и внедрять. Ничего, обдумаете, подберете помощников, приступите к работе, все постепенно и получится.
На этом совещание завершилось. Уже в коридоре Шумилов догнал Привалова и, хлопнув его по плечу, заявил:
- Молодец! Все правильно сказал. Давай, после возвращения звони, вместе обмозгуем наш Орден.

Глава 20
ЗВЕЗДЫ НА КРЫЛЬЯХ. 1999 г.

Уже третью ночь подряд полк проводил на аэродроме в полной готовности к вылету. Все, от командира полковника Андрея Пугачева до последнего солдата из батальона охраны, кожей чувствовали неотвратимое приближение грозы. Учебные полеты прекратились еще неделю назад, резко снизилась интенсивность вылетов полка. Учебная спарка впервые с момента ее перелета в Югославию осталась без работы. Сейчас самолет стоял на краю летного поля в компании полудюжины старых списанных машин. Два дня назад техники начали снимать с него оборудование. Для знающего человека все было понятно: изношенный до предела самолет ожидает незавидная судьба мишени для штурмовиков НАТО.
В то же время боевые машины стояли в отдельных капонирах и ангарах с полными баками, с подвешенными ракетами, готовые к немедленному вылету. Говорили, что не только Приштинский полк, но и остальные истребительные полки прекратили регулярное патрулирование границ. Даже штурмовики, до этого целыми днями висевшие над Косово и охотившиеся даже за одиночными бандитами, снизили свою активность. Всем было ясно, события назревают. Летчиков не отпускали за пределы аэродрома, после заката полк переходил на повышенную готовность, люди отсыпались днем.
Сегодня вечером все начиналось как обычно, техники копошились у самолетов, в сотый раз проверяя и перепроверяя машины. Летчики слонялись по зданию аэропорта, пытаясь найти себе занятие, раньше аэродром был сугубо гражданским. Первая эскадрилья собралась в полном составе на втором этаже в диспетчерской, Витя Чернов достал свою гитару и тихо перебирал струны.
А у дельфина
Взрезано брюхо винтом!
Выстрела в спину
Не ожидает никто.
На батарее
Нету снарядов уже.
Надо быстрее
На вираже!
Парус! Порвали парус!
Каюсь! Каюсь! Каюсь!
Ребята слушали молча, никто не шумел. Песня задевала душу, проникала прямо в сердце. Радован даже забыл о своей сигарете, и огонек неторопливо подбирался к фильтру.
Даже в дозоре
Можешь не встретить врага.
Это не горе -
Если болит нога.
Петли дверные
Многим скрипят, многим поют:
Кто вы такие?
Здесь вас не ждут!
Парус! Порвали парус!
Каюсь! Каюсь! Каюсь!
Сергей тихонько толкнул Радована в бок, тот недоуменно посмотрел на сигарету в своей руке, стряхнул длинный столбик пепла, хотел было затянуться, но не донес сигарету до рта. Витя запел следующий куплет. Русский и сербский языки похожи, ребята прекрасно понимали песню. Казалось, что тихий голос Вити звучал прямо в сердце слушателей.
Многие лета -
Тем, кто поет во сне!
Все части света
Могут лежать на дне,
Все континенты
Могут гореть в огне, -
Только все это -
Не по мне!
Парус! Порвали парус!
Каюсь! Каюсь! Каюсь!
Как будто дождавшись последнего аккорда, взвыла тревожная сирена. Сергей вскочил со стула, впитавшиеся в кровь рефлексы бросили его к выходу, только в голове мелькнула мысль: «Все, трандец». Комэск майор Бронислав Вукич, плотный, коротко стриженный, первым скатился по лестнице и выскочил на летное поле. Летчики гурьбой вылетели за ним, Витя Чернов бежал последним, после сигнала тревоги он сначала убрал гитару в чехол, а уже затем побежал на поле. Выбегая из здания, Сергей Горелов бросил взгляд на электронное табло в холле: 16 февраля 1999 года 23 часа 22 минуты, вторник. Полковник Пугачев вышагивал по освещенной прожекторами площадке у здания аэропорта. После того как летчики и техники построились в каре, командир громко скомандовал «Вольно!».
Прохаживаясь вдоль строя, полковник спокойно зачитал приказ. Ровно в 00 часов 17 февраля полк Должен быть в воздухе, барражировать в районе ожидания в 50-ти километрах западнее аэродрома на высоте 4000 метров. При поступлении сигнала «В Италии град» приступить к выполнению плана Б-3. До выхода в атаку сохранять радиомолчание и пользоваться только пассивными средствами навигации и целеуказания. После выполнения задачи возвращаться на аэродром. Под конец Пугачев посоветовал не увлекаться и сохранить пару ближних ракет на случай боя над Косово, затем махнул рукой и направился к самолету.
Тем временем тягачи уже вытаскивали самолеты из капониров на летное поле. Сидя в уютной функциональной кабине «Су-27», Сергей думал, что не все так плохо. А если честно, он сам напросился на эту войну, мог и не ехать. Никто бы и слова не сказал, но, с другой стороны, за последние месяцы он слишком хорошо узнал косоваров, понял, что не уедет из Сербии, не научив покровителей бандитов уважать русских и сербов. Иначе он просто не сможет смотреть в зеркало. И начиналось неплохо, вариант Б-3 предусматривал выход в район барражирования вражеских самолетов ДРЛО и их перехват. Это выматывающий полет к цели на бреющем, сначала над горами, затем над морем. Полет без радаров, неожиданный удар в тыл противника. Плохо только то, что 1-й и 2-й эскадрильям выделены цели над Адриатикой, если собьют, мало шансов выбраться живым. Но еще хуже упасть на Албанию, командир специально предупреждал летчиков: если приземлился у дикарей, лучше всего добраться до амеров и сдаться в плен. Иначе местные шкуру снимут живьем. Сергея еще в летном училище готовили к таким действиям. Еще сложнее «А-1», это перехват ударных самолетов противника над Югославией. В такой мясорубке мало шансов уцелеть. Тем более что сигнал «свой - чужой» имеет обыкновение запаздывать, а У зенитчиков привычка сбивать все, что летает. Хорошая привычка, но в такой чертовой карусели могут сбить и своих.
По-хозяйски осмотревшись в кабине и пристегнувшись к креслу, Сергей включил приборы. Сердцебиение замедлилось, нервы успокоились, руки сами потянулись к тумблерам. Мягко взвыли турбины, глаза летчика пробежали по приборам. Все в норме, можно взлетать. Эскадрилья выстроилась перед взлетной полосой, сам командир полка вместе со второй эскадрильей уже в воздухе. Сергей чувствовал легкую дрожь в руках, ничего страшного, нормальная реакция организма перед боевым вылетом. Наконец, дошла очередь и до них. Машины одна за другой оторвались от бетона аэродрома Приштина и ушли на запад.
За остеклением кабины расстилалась балканская ночь. В небе ярко светили звезды. Сергей нашел на небосклоне Полярную звезду и приветственно помахал ей рукой. На душе потеплело, знакомая с детства звезда. Маленький символ родного дома, а далеко на востоке такое же небо над Хабаровском. Где-то там ждет Света. Последнее письмо Сергей получил неделю назад, там все хорошо. Все нормально, там родная Переяславка, ребята просыпаются и собираются в столовую. Как здорово жить в нормальной сильной, богатой стране! Знать, что никто никогда не осмелится напасть на твою родину, и не только напасть, но и оскорбить ее. И не нужно ночью висеть над горами в ожидании боя. Но, с другой стороны, чтобы твою страну уважали, надо объяснить врагам, что мы не любим войну, как это сделали наши деды в Великой Отечественной.
Все 12 самолетов эскадрильи кружились на высоте четырех километров в районе ожидания. Внизу на земле виднелись яркие огоньки деревень, кое-где ползли светлячки машин. На горизонте поднимался в небо столб света над Приштиной. Радио работало на прием, локаторы были выключены, только пассивные системы обороны. Эскадрилья затаилась в ожидании сигнала.
А тем временем восемь суперсовременных «Спиритов» заканчивали дозаправку в небе над Южной Францией. Восемь невидимок, каждый ценой в миллиард долларов, почти как атомный авианосец. Восемь самолетов, значивших в современной войне столько же, сколько три авианосных группировки. А на многочисленных аэродромах НАТО в небо один за другим взмывали десятки самолетов. После взлета они собирались в соединения, задания были выданы, цели распределены, районы дежурства и полетное задание расписаны по минутам. А невдалеке от границ Югославии уже барражировали самолеты ДРЛО и управления, впившись своими чуткими антеннами в спящую, не подозревающую об опасности страну. Их было 12 машин, командование НАТО посчитало такое количество достаточным, а каждый АВАКС прикрывали истребители «F-16».
Время настало. 17 февраля 1999 года, ровно в 00. 15 Президент США Билл Клинтон объявил о начале операции «Союзная сила». Заявление было сделано по телевидению, о такой мелочи, как вручение официальной ноты послу Югославии, руководство США решило забыть. Никто и не подозревал, что это упущение будет использовано против глобальной Империи Зла. Это же не война, а «миротворческая акция». Но это потом, а сейчас с американских надводных кораблей и подводных лодок в Средиземном море стартовали ракеты «Томагавк». Через несколько минут тяжелые бомбардировщики «Б-52» над Европой выпустили свой смертоносный груз и синхронно развернулись на аэродромы в Британии. Их миссия на сегодня выполнена, «Томагавки» сами найдут свои цели, пройдут под зонтиком ПВО и обрушатся на стратегические объекты югославской армии за 600-700 километров от точки пуска. Отсчет времени пошел, помчался со скоростью 280 крылатых ракет и 626 самолетов, со всех сторон обрушившихся на маленькую независимую, пока независимою, страну.
Но дрейфующие в космическом вакууме спутники уже давно засекли взлет тяжелых бомбардировщиков в Британии, затем чуткие сенсоры космических дозорных уловили столбы пыли над аэродромами в Европе. Доли секунды на прохождение и обработку сигнала, и в бункере космической связи в Белграде уже знали о начале войны.
Пара советских истребителей кружила на почтительном удалении от американского флота. Летевшее невдалеке звено «F-14» «Томкэт» следило за действиями русских, следило, но не мешало. Они давно привыкли друг к другу, с момента начала югославского кризиса самолеты и корабли обеих сверхдержав навязчиво интересовались делами соседей. Ведущий звена «Томкэтов» только следил, чтоб русские не приближались к авианосцам ближе, чем на 40 миль. «МиГи» и не стремились к этому, их пилотам было достаточно наблюдения за стартом «Томагавков» и плотными построениями палубных истребителей-бомбардировщиков. Разумеется, информация с истребителей поступала в командирскую рубку авианосца «Адмирал Кузнецов» и, не задерживаясь, по линии космической связи уходила в штаб югославской армии.
Не обошлось без инцидентов, командир крейсировавшего в 50 милях южнее пролива Отранто БПК «Маршал Василевский» не успел получить сообщение о начале «Союзной силы» и был шокирован появлением на радаре двадцати шести идущих прямо на корабль крылатых ракет. Шок не помешал ему нажать тангетку боевой тревоги. Через полминуты развивший полный ход корабль был готов к бою. Корабль был вооружен зенитным ракетным комплексом ближнего действия «Кинжал», хорошая система, но только для самообороны на малой дистанции. Капитан второго ранга Гордеев успел трижды проклясть кораблестроителей, пока вражеские ракеты вошли в зону действия его зенитных систем. Наконец БИУС «Василевского» приступила к действиям, что выразилось в окутавшем корму дыме от стартующих ракет. Только после первого выстрела до кавторанга Гордеева дошли слова флегматично наблюдающего за планшетистами штурмана: «Они идут не на нас». Но было поздно, всего корабль успел сделать девять выстрелов, этого хватило на шесть ракет, попавших в зону действия «Кинжала».
- Интересно, что это было? - поинтересовался Гордеев, когда стало ясно, что это не провокация и крылатые ракеты интересовались другой целью.
- А фиг его знает, - ответил штурман, - точно могу сказать, это не «Гарпуны».
Часы показывали 18 минут первого, в наушниках Сергея прозвучал незнакомый голос: «В Италии град». Такой же сигнал получили все кружившие в небе над Югославией истребители и операторы наземных комплексов ПВО. Можно было вместо колоритной фразы обойтись одним коротким словом: «Началось». Сергей моментально выключил навигационные огни самолета и скосил глаза на дисплей. На экране уже вырисовывались координаты и параметры целей и натовских ударных самолетов, волнами накатывающихся на Югославию.
Штурвал от себя, резкое снижение, и начинаем народную потеху. Двенадцать истребителей синхронно свалились в пике, выходя на курс прорыва. Затем бешеная гонка над Албанией, на высоте всего 200-300 метров. Маршрут был составлен заранее и заложен в бортовые ЭВМ, но все равно, стоило ошибиться на 10-20 метров, и самолет мог врезаться в гору. Система навигации ни разу не давала сбоев, Сергей уже совершил десятки таких полетов, но в глубине сознания сидела маленькая подленькая мысль: «А вдруг?! А может, снизить скорость? А может, в этот раз?» Наконец внизу заблестела водная гладь. Эскадрилья шла над морем. Идущий в первой четверке комэск снизил высоту до тридцати метров, остальные летчики последовали за командиром, одновременно растягивая фланги. Теперь три звена шли строем пеленга фронтом в 60 километров. На экране четко вырисовывалась первая цель, до нее оставалось всего 180 километров.
А севернее волна вражеских самолетов уже накатывалась на Черногорию. В небе и на земле рвались снаряды, огненные хвосты ракет перечеркивали ночное небо, выискивая цель. Ошалевшие операторы систем РЭБ забивали вражеские радары сплошной пеленой помех. Восточнее, над горами Албании и над Македонией, вторая и третья эскадрильи полка уже вступили в бой, вычищая небо от АВАКСов. Там уже кувыркался с оторванным крылом летающий командный пост «Е-8А», в окружении падающих горящих «F-16». Там Приштинский полк понес первые потери, в первом же столкновении вторая эскадрилья потеряла истребитель. Жизнерадостный балагур Зоран Маркович не успел отвернуть от ракеты и сейчас тянул на подбитой машине к аэродрому. Но зато третья эскадрилья завалила над Македонией один «Е-8» и один «Е-ЗА» «Сенти», попутно снеся дальними ракетами воздушное сопровождение АВАКСов.
Над морем вдоль побережья Черногории барражировал летающий радар «Сенти». Огромная машина, переоборудованная из пассажирского «Боинга», несла здоровенную радарную антенну и мощную ЭВМ. Один самолет контролировал воздушное пространство и управлял боем над Черногорией. К удивлению операторов, противник оказался готов к удару. Ударные армады были встречены прекрасно оснащенной и скоординированной ПВО. На экранах операторов вырисовывались цели, сербские радары и пусковые установки, свои самолеты. Справившись с первоначальным испугом, американцы, засучив рукава, взялись за работу. Лучшая армия мира, лучшие солдаты и лучшая техника, никто не устоит против них. Вот засечен старт сербской зенитной ракеты, четкая команда, и «F-16» с «HARM» получает указание подавить комплекс. Достаточно запустить ракету, и она сама найдет цель, как только сербы включат радар. От идущей с небес смерти не спастись, ракета запоминает координаты цели, и ее уже не сбить с курса. Сквозь хаос боя к командиру самолета прорывается короткое сообщение наземного штаба: «Потеряна связь с пятью воздушными командными пунктами. Усильте бдительность».
Схватка продолжается, несколько сербских самолетов вступают в сражение, над Черногорией завертелась карусель воздушного боя. Два «МиГ-29» ворвались прямо в середину строя самолетов НАТО. Ситуация смертельная, сербы залпом выпустили ракеты. Один из них умудрился пушечным огнем сбить штурмовик и резким маневром попытался выйти из боевого соприкосновения. Первые минуты американцы не могли стрелять, боясь зацепить своих, но затем державшийся немного выше «F-16» смог атаковать и сбить один «МиГ». Второй серб вовремя отстрелил патроны с дипольными противорадарными отражателями и на форсаже ушел к Белграду. Обе выпущенные по нему ракеты прошли мимо. Неожиданно ожили целых пять только что подавленных пусковых установок, значит, плохо давили, надо перенацелить самолеты. Внезапно на радарах, всего в семидесяти километрах южнее «Сенти», возникли отметки дюжины скоростных самолетов, идущих прямо на АВАКС. Скорость 2100 км/час, высота 170 метров. Практически никто не успел среагировать на это явление Христа народу.
Эскадрилья «Су-27» шла на северо-запад, почти задевая волны подвешенными под крыльями и фюзеляжами ракетами. Системы радарного обнаружения уже давно улавливали могучие импульсы вражеского АВАКСа, наземные посты передавали обстановку в районе. Летчикам везло, они шли необнаруженными, хотя над Албанией эскадрилья разминулась с армадой противника, проскользнув всего в пятидесяти километрах. Можно было одним залпом уничтожить не менее 30-40 вражеских самолетов, но у «Су-27» была другая цель. Охотой за ударными самолетами можно будет заняться на обратном пути, если останутся ракеты и будет кому охотиться. На дисплеях светилось целое скопище точек, отмечавших вражеские самолеты. Информация от югославских самолетов, радаров ПВО и наземных постов оповещения потоком стекалась в штабы и информационные пункты, а затем без задержки в кодированном виде передавалась на специальной радиоволне всем заинтересованным. Старший лейтенант Сергей Горелов не без оснований считал себя одним из заинтересованных, от этой информации зависела его жизнь.
Наконец до ничего не подозревающего летающего радара осталось всего 80 километров. Майор Вукич бросил короткое слово: «Пора». По этой команде эскадрилья приступила к работе. Сергей, услышав комэска, дал форсаж двигателям, одновременно взяв на себя штурвал. Истребитель буквально выпрыгнул, с набором высоты преодолевая звуковой барьер. Летчик пробежал пальцами по приборной доске, включая все боевые системы. Перед глазами загорелись кружки нашлемной системы целеуказания, радар заработал, и на экране вырисовались силуэты одного большого и шести малых самолетов. АВАКС и его истребительное сопровождение. Боевая система управления уже вцепилась в яркие отметки вражеских самолетов. Оставалось только нажать «Пуск». Сергей активировал головки наведения двух подкрыльевых ракет «Р-77». Дистанция уже 72 километра, высота 200 метров, цель идет на девяти километрах над морем под углом 37 градусов к курсу истребителя. Но это не важно, Сергею эти мелочи неинтересны, его ракеты могут догнать любую цель на высоте до 25 километров и на дальности до ста километров, идущую под любым курсом. Все. Плавное касание гашетки, и две ракеты, сорвавшись с пилонов, уносятся к цели. Теперь остается только вести их, пока головки самонаведения не захватят цель. Полный газ, истребитель в два раза быстрее звука рвется навстречу противнику, главное, чтобы приборы не потеряли контакт с целями и обеспечили подсветку. Наконец американцы заметили приближающуюся смерть. Опасный противник, два истребителя сопровождения успели дать ракетный залп по стремительно приближающимся «Сухим». На радаре появились четыре точки. Дистанция всего 50 километров. Югославские «Р-77» уже захватили цели, теперь можно подумать о своей шкуре.
Сергей плавно довернул самолет навстречу приближающимся американским ракетам, его ведомый повторил маневр. Пара Вити Чернова, наоборот, со снижением почти к верхушкам волн ушла левее. Звено Сергея шло на левом фланге эскадрильи, тут надо так маневрировать, чтобы не оторваться от своих. Далеко на горизонте блеснуло несколько вспышек. Одновременно прозвучал мягкий женский голос системы голосового оповещения: «Цель № 3 поражена». На радаре погасли отметки истребителей противника. Сбиты. «Сенти» некоторое время еще держался, большой самолет, дольше падает. Наконец и он рухнул в море. Но Сергея это уже не интересовало, на его звено шли четыре ракеты. Времени для реагирования почти нет. Каждый действовал самостоятельно. Сергей, ускорившись до предела, просто проскочил мимо ракеты, и та взорвалась уже за хвостом самолета. Радован ушел в правый вираж, а затем бочкой снизил скорость и с форсажем на вираже сбросил ловушку. Пара Чернова успела вовремя уйти с курса вражеских ракет, и те, лишенные подсветки со своих самолетов, продолжали лететь прямо. Витя вслух пожалел, что у них на пути нет американцев, но такое счастье бывает редко.
После короткого боя самолеты собрались вместе, переклички не требовалось, на локаторах были видны все машины, четко занявшие место в строю.
- Молодцы, соколы, - только и сказал Вукич. - Переходим к следующей цели.
Второй АВАКС барражировал над Боснией, южнее Сараево, поэтому эскадрилья сначала ушла над морем на северо-северо-запад, а затем вышла в район цели через Хорватию. На этот раз внезапного удара не получилось, противник засек югославские самолеты за 140 километров от цели. Пришлось прорываться с боем. Одно звено отвалило правее, демонстрируя противнику нежелание вступать в бой. Остальные восемь машин поднялись выше, готовясь к атаке. Радар четко держал обстановку, АВАКС сохранял прежний курс и высоту в 10 километров, но его прикрытие из шести истребителей направилось навстречу дерзким «Сушкам». Дистанция сокращалась с каждой секундой. Сергей бросил короткую команду в микрофон, и пара Чернова поднялась ещё выше, до пятнадцати километров. Все, можно открывать огонь. Сергей активировал одну «Р-77» и навел ее на приближающийся самолет противника. Пуск и плавный отворот в сторону, надо удержаться на дистанции, не дать противнику приблизиться и выпустить свои ракеты. Звено Вукича успело отстреляться первым, выпустив по две оставшиеся «Р-77». Теперь майор может драться только в ближнем бою, но, если удастся сбить прикрытие, это уже не важно. Сергей Горелов и Радован Милович тем временем сбросили скорость, позволяя паре Чернова вырваться вперед. Истребители противника не успели получить целеуказание с АВАКСа и поддались на этот ход, нацелившись на Горелова и Миловича. В это время американцев настигли ракеты звеньев Горелова и Вукича. Три «F-16» были сбиты, еще один удержался в воздухе, но получил значительные повреждения от близкого разрыва ракеты. Сейчас он покинул строй и уходил в сторону Баня-Луки. Сергей развернул машину навстречу противнику, дистанция всего 56 километров, можно стрелять, но Горелов решил сохранить последнюю «Р-77» и сблизиться на дистанцию стрельбы тепловыми «Р-73». Но этим планам было не суждено сбыться, на оставшуюся пару «F-16» спикировали Чернов и Збойко Петрица. Две сверхскоростные ракеты поставили точку на Дальнейшей судьбе американцев. В этот же момент АВАКС свалился на крыло и, кувыркаясь, полетел к земле - это четверка Вадима Сабурова вышла в короткую неотразимую атаку.
Сергей выровнял машину, вскоре к нему пристроились Чернов и Петрица. Милович сохранял свое место немного позади и слева от ведущего. После короткой переклички Вукич повел свою эскадрилью на юг, в Черногорию. Судя по информации от наземных постов, там кипел бой, можно было хорошо поохотиться. Машины шли плотным строем, все приборы включены, сейчас уже можно было не скрываться от противника, наоборот, важно не попасться на прицел своим зенитчикам. Их уже третий раз подряд засекали наземные радары ракетных комплексов, но все три раза вовремя срабатывал ответчик «свой - чужой». Пронзительный тревожный писк «Березы», Сергей, не раздумывая, закрутил машину в правый вираж, разворачиваясь навстречу опасности. Перегрузки вдавили его в кресло, но это не страшно, радар на «Су-27» имеет большую дальность действия в носовой полусфере. Так и есть! Четверка скоростных целей приближалась к сербским самолетам. Дальнейшее Сергей плохо помнил. Не успевший развернуться самолет Збойко Петрицы тряхнуло от взрыва ракеты. Затем машина в пологом скольжении пошла вниз. В наушниках долго звучал крик Збойко: «Прыгаю!» Самолеты сближались с бешеной скоростью. Прямо над головой Сергея на мгновенье закрыла звезды темная тень истребителя Вити, перед глазами вспыхнуло пламя реактивных сопл, через долю секунды на правой консоли Витиного самолета вспыхнул огонек двигателя ракеты. Маленький огонек, стремительно ускоряясь, помчался навстречу противнику. Сергей повернул штурвал, и послушная машина сместилась немного левее, впереди, на фоне звезд, возникла стремительная тень. Светящиеся концентрические крути нашлемной системы впились в эту тень, пальцы, спокойно, как на учениях, нажали «Пуск». От «Су-27» в сторону американца потянулся огненный след ракеты. Все это заняло от силы четыре секунды, всего два удара сердца, а внимание летчика уже переключилось на идущий прямо в лоб второй самолет. Пуск последней ракеты. Не думая, на одних вошедших в кровь инстинктах, Сергей поднял самолет «коброй», одновременно надавив кнопку отстрела инфракрасных ракет-ловушек. В глазах потемнело, планер машины заскрипел, протестуя против такого обращения. Но главное, Сергей спиной почувствовал догнавшую самолет взрывную волну от близкого разрыва ракеты. Теперь плавно вернуть самолет в горизонтальное положение и, разгоняясь, вернуться в строй. На радаре было пусто, только отметки разбросанных по всему небу самолетов эскадрильи.
Бой длился меньше минуты, но за это время они потеряли двоих товарищей. Кроме Збойко, катапультироваться пришлось Диме Алкснису из звена майора Вукича. Боеприпасов почти не осталось. У Сергея на пилоне висела последняя «Р-77», у остальных дело было не лучше, ни у кого не осталось больше одной ракеты, а у половины самолетов были пустые пилоны. Потрепанная эскадрилья взяла курс на родной аэродром. Перед глазами Сергея стоял гладкий обтекаемый силуэт вражеского однокилевого истребителя, освещенного взрывом ракеты прямо у фонаря летчика, это был французский «Мираж». Обратная дорога прошла без приключений, только Бронислав Вукич догнал и расстрелял из пушки шедший немного ниже одинокий «Торнадо». Это была его личная месть за сбитых ребят.
На земле сразу после сигнала о нападении моментально ввели режим затемнения. Эскадрилья кружила над аэродромом, противника поблизости не наблюдалось, и командование разрешило сажать самолеты. Редкие огни прожекторов обозначали посадочную полосу, на самой полосе в двух местах горели яркие красные огни - аэродром подвергся налету, поле получило повреждения. Первым приземлилось звено Горелова, все прошло без сучка и задоринки. Сбавить скорость, выпустить закрылки и спокойно садиться. Только не попасть бы при посадке в воронки от бомб. Сели все. Скрипнули тормоза, машина замерла на краю летного поля. Сергей устало открыл фонарь кабины и медленно выбрался на крыло, его немного пошатывало. А внизу техники уже тащили лестницу, к летчику тянулись дружеские руки товарищей. Тяжелый тягач, пофыркивая мотором и выпустив густую струю солярочного дыма, пристраивался к самолету, механики споро крепили буксирные тросы. Не успел Сергей спуститься на бетон и сделать пару шагов, как самолет потащили в укрытие. Летчика моментально окружили однополчане: техники, мотористы, оружейники, радиометристы. Все те, кто вынужден был ждать на земле, пока полк дрался с врагами. Не отвечая на расспросы, Сергей устало махнул рукой и двинулся к аэровокзалу, первым делом на командный пункт, доложиться по форме, а уже затем зайти в буфет и перекусить. Все расспросы потом. Перед глазами бредущего летчика были знакомые лица, знакомая обстановка, знакомые валы капониров, до боли знакомый аэровокзал. Стоп! Только сейчас Сергей понял, что в затемненном здании многие окна разбиты, а всего в сотне метров лежит разбитый самолет. Наш?! Нет, не наш, обгорелая, покореженная, залитая хлопьями пены машина раньше, всего два часа назад, была истребителем-бомбардировщиком «Торнадо». Сбитый кинжальным огнем прикрывавших аэродром зениток, английский самолет рухнул прямо перед своей целью. А за спиной замершего перед обломками «Торнадо» Сергея садилась третья эскадрилья, и аэродромные специалисты готовили к новому вылету только что приземлившиеся самолеты.
Над аэродромом сквозь динамики звучал хриплый голос Владимира Высоцкого:
Их восемь - нас двое, - расклад перед боем
Не наш, но мы будем играть!
Сережа, держись! Нам не светит с тобою,
Но козыри надо равнять.
Я этот небесный квадрат не покину -
Мне цифры сейчас не важны:
Сегодня мой друг защищает мне спину,
А значит - и шансы равны.
Полковник Пугачев потребовал поставить именно эту песню, его любимую. И сейчас, сквозь рев моторов, ругань техников, скрип железа, с надрывом прорывалось:
Мне в хвост вышел «мессер», но вот задымил он,
Надсадно завыли винты, -
Им даже не надо крестов на могилы -
Сойдут и на крыльях кресты!
Я - «Первый», я - «Первый», - они под тобою!
Я вышел им наперерез!
Сбей пламя, уйди в облака - я прикрою!
В бою не бывает чудес.
Хорошие, жизненные слова для людей, вырвавшихся из плюющегося огнем балканского неба. Может, и не следовало им напоминать о горячке только что закончившегося боя. Но полковник попросил поставить именно эту песню.
Отдохнуть после вылета не удалось. Техники сразу же приступили к подготовке к новому вылету. В Приштине, кроме истребителей, базировались две эскадрильи штурмовиков, утром на рассвете они готовились к удару по авиабазе Ринас под Тираной. Для их сопровождения были выделены 8 «Су-27», в том числе и машина Горелова.
Несмотря на усталость, Сергей первым делом после приземления занялся заполнением соответствующих формуляров и сочинением отчета. Привычная рутина, но многие летчики злились на подобную бюрократию. Сергей Горелов знал, что все это необходимо, хоть и сам иногда ругал штабистов за любовь к бумажкам. Именно на основании отчетов и описаний вылета выясняются совершенные летчиками ошибки и делаются выводы на будущее. Все правильно, но Сергей только неимоверным усилием воли заставил себя заполнить бланки, не откладывая на утро. Отдав бумаги командиру полка, Сергей собрался воспользоваться своим правом на сон, но тут взревела сирена боевой тревоги. К аэродрому прорывалась группа ночных бомбардировщиков. К счастью, первая эскадрилья уже была в воздухе. Техники успели заправить и подвесить часть боеприпасов под вернувшиеся первыми машины. А командование, получив сообщение о группе самолетов противника, распорядилось поднять в небо все готовые к вылету машины.
Американцы после неудачной попытки массированного удара перенацелили свои силы второго эшелона на сербские аэродромы и объекты ПВО. Выспаться не удалось. Сначала Сергей, как и все, побежал в убежище. В освещенном тусклой лампочкой бетонном блиндаже на летчика обрушилась слабость. Голова закружилась, не глядя по сторонам, он плюхнулся на скамью и закрыл глаза. Слабость не проходила, бешено стучало сердце. Рядом вполголоса разговаривали. Сашка Поздняков рассказывал бородатый анекдот про поручика Ржевского. Сергей открыл глаза и втянул полной грудью затхлый воздух убежища. В голове мелькали панические мысли: «А если? Если бомба попадет прямо в блиндаж?» Здравый рассудок говорил, что первой целью будут капониры с самолетами, стоящие на краю поля старые машины и взлетно-посадочная полоса. Но все равно, подленький страх не давал спокойно сидеть на месте. Наконец Сергей взял себя в руки: «Нет, лучше уж на воздухе, под чистым небом, чем тут, как крыса в норе». Он решительно поднялся и, не обращая внимания на обращенные к нему взгляды, выбрался на улицу.
Первое, что он заметил, была темнота. Ни одного огонька, только белел снег вокруг темневшего мокрым бетоном летного поля. После объявления тревоги везде отключили свет, кругом ни одной искорки, даже на полетной вышке не было заметно никаких признаков жизни. Затем до его слуха донеслось ритмичное стрекотание зенитных автоматов и приглушенное шипение стартующих ракет. В паре километров, со склона невысокого, холма в небо уходили очереди трассеров. Затем почти у самого края летного поля сверкнули вспышки, раздалось громкое шипение, переходящее в свист. В небо устремились огненные хвосты ракет. Сергей вспомнил, что как раз там находится установка «Квадрат». Потом над головой мелькнула тень, и на летчика обрушился рев идущего на сверхзвуке самолета. Невольно закрывая уши руками, Сергей поднял голову вверх. В небе над аэродромом шел бой. На северо-западе среди звезд мелькали огоньки самолетных двигателей. Полыхали вспышки. Неожиданно рядом громыхнул взрыв, Сергей краем глаза заметил вспышку там, где стояла зенитная установка, и бросился на землю. Затем, перекатившись на спину, он продолжил зачарованно смотреть на небо. Такого он никогда в жизни не видел. Красота. Совершенство современного боя. В небо уходили длинные очереди трассеров, стремительно уносились к звездам, оставляя за собой дымные столбы, зенитные ракеты.
Вдруг высоко над головой полыхнул взрыв, послышался тонкий свист. Что-то падало на землю. А затем небо окрасилось огнем. Над аэродромом расцвели, вытянулись вверх огненные грибы. Отблески пожара бросали гротескные пляшущие тени на пустое поле, покатые валы капониров, темнеющее глазницами выбитых окон здание аэропорта. Сергей поднялся на ноги, ничего не понимая, он побежал к рядам капониров, туда, где полыхнул один из взрывов. Краем сознания он отметил, что стихло стаккато зениток, но зато ночь прорезали протяжные сигналы пожарных машин. По аэродрому катились машины, бежали люди. Краем глаза Сергей заметил, как несколько человек раскатывали по полю пожарный рукав. На дальнем конце взлетно-посадочной полосы загорелись зеленые прожекторы. Послышался негромкий свистящий звук, и над самым горизонтом показался заходящий на посадку самолет. Видимо, он получил повреждения и садился сразу после отражения налета.
Вскоре выяснилось, что в налете участвовали «невидимки» «F-117». Несмотря на согласованные действия зенитчиков и эскадрильи «Су-27СК», трем «Стелсам» удалось сбросить бомбы на летное поле. Одна бомба с лазерным наведением угодила прямо в капонир, где стояли два штурмовика «Огао», к счастью, людей там не было. Кроме того, «HARM» накрыл пусковую установку «Квадрат». Несколько бетонобойных бомб повредили летное поле. Но за это противнику пришлось заплатить тремя «Стелсами» и четырнадцатью истребителями прикрытия. Радость от этого факта омрачалась гибелью зенитчиков и лейтенанта Алексея Миронова, сбитого в бою и не успевшего покинуть падающую машину.
Наконец при первых лучах солнца в небо поднялись 18 штурмовиков и 8 «Су-27». Обстановка в небе была спокойной, противник сократил полеты до минимума. Наземные посты заметили только несколько патрульных звеньев, державшихся на почтительном расстоянии от югославской территории. Штурмовики плотной группой шли на высоте полтора-два километра, четверка майора Вукича двумя парами держалась на флангах. Звено Сергея Горелова шло на высоте двенадцать километров, отставая на двадцать пять километров от основной группы. Многие машины были украшены красными звездочками на носовых обтекателях. Сергей с гордостью вспоминал, как его инженер Антон Кузнецов перед вылетом нарисовал на машине три звездочки, именно столько вражеских самолетов оказалось на счету Сергея. Не самый лучший результат, Володя Костров за два вылета смог завалить целых шесть противников. Но мало кто сомневался, что у остальных пилотов есть шанс побить этот рекорд. Впереди еще много боев.
С земли сообщили, что на севере Албании замечен вражеский патруль, и посоветовали усилить бдительность. Но на радарах пока ничего интересного не появлялось. Видимо, противник если и заметил четверку «Су-27», то решил не лезть в драку. Тем временем самолеты приближались к цели. Приборы уже засекли работу радаров вражеского аэродрома, противник не ожидал удара. Четверка Сергея поднялась еще выше, на 16 километров, а ударная группа, наоборот, снизилась, укрываясь за складками рельефа. Внезапный удар удался, «Су-27» прикрытия выпустили по две ракеты «Х-31» в противорадарном исполнении, а затем на авиабазу с двух сторон ринулись штурмовики.
В Ринасе никто не ожидал атаки. Летное поле было заполнено машинами. Самолеты и вертолеты стояли ровными рядами, между ними сновали заправщики и автомобили технического обслуживания. К вылету готовилась группа «Тандерболтов», оставалось только закончить подвеску бомб, и можно взлетать. Только что приземлился вертолет службы спасения, вытащивший из Югославии двух сбитых прошлой ночью летчиков. К взлетной полосе выруливали девять истребителей «F-15» «Игл». Воздушной разведкой была засечена четверка сербских истребителей, идущих к Тиране, «Иглы» готовились перехватить зарвавшихся, но не успели.
В воздухе мелькнули стремительные серебристые сигары ракет, оставляя за собой широкие дымные следы. Полыхнули взрывы. Антенны аэродромных радаров искорежило прямыми попаданиями тяжелых ракет. Одна «Х-31» накрыла стоящий отдельно транспортный «Геркулес», техники проверяли готовность машины к вылету, а работающее навигационное оборудование привлекло к себе внимание головки самонаведения ракеты. Сразу две ракеты ударили по мобильному радарному посту, управлявшему работой тройки «Фаланксов» на автомобильном шасси. Это было только начало, через минуту штурмовики выпустили реактивные снаряды, а ещё через полторы минуты на стоянки посыпались кассетные бомбы. Только несколько человек из аэродромной обслуги успели заметить промелькнувшие в небе небольшие самолеты с прямыми крыльями.
Первый лейтенант Билл Грин едва успел оторвать свой «Игл» от бетона взлетной полосы, как в ушах раздался громкий писк оповещения о радарном облучении. И почти сразу набирающую высоту машину тряхнул взрыв. На секунду стало тихо, это смолк рёв могучих двигателей самолета. Летчик успел рвануть рычаг катапульты, это его и спасло. Промедли он несколько секунд, и остался бы навсегда в охваченном пламенем самолете. Машина после прямого попадания «Р-73» с тепловой головкой и полминуты не продержалась в воздухе. В момент раскрытия парашюта лейтенанта тряхнуло воздушной волной от пронесшегося невдалеке самолета. Открыв глаза, Билл Грин понял, что все еще жив. Катапульта сработала, парашют раскрылся, и сейчас летчик плавно опускался на землю. На самом краю полосы лежал «F-15», воткнувшись носом в землю. А в двух километрах на аэродроме бушевало пламя, гремели взрывы. Между самолетами растекались огненные реки керосина и бензина. В небе проносились ракеты и снаряды из боеукладок пылающих самолетов. Авиабаза в считаные минуты превратилась в настоящий пылающий ад.

Глава 21
ИТАЛИЯ. 1999 г.

Дешевая пластиковая люстра под потолком освещала комнату. Жалюзи на окнах были опущены. Из динамиков компьютера негромко звучало кантри. На тумбочке у дивана стояли банки с пивом. Стив, развалившись на диване, неторопливо потягивал пиво и листал толстенный отчет. Результат работы их группы. Он прекрасно знал содержание этого талмуда, сам участвовал в его составлении. А сейчас просто меланхолично перелистывал страницы. Стива Грегори мучила одна мысль: на кой черт все это было нужно?
Движение сепаратистов в Косово практически подавлено, несмотря на значительную помощь деньгами и оружием. Югославская армия за последние полгода усилилась. Резко выросло количество современных истребителей и наземных установок ПВО. По последним данным, у сербов теперь 180 самолетов. В основном новейшие «Фалькрумы» и «Фланкеры». Войска ПВО получили почти 80 установок «Бук» и «С-300» и еще 140 мобильных ракетно-артиллерийских комплексов ближнего действия. И еще новейшие радары и системы РЭБ. Внутренняя ситуация в Югославии неплохая. Несмотря на блокаду, экономика развивается, производство работает, люди не бедствуют.
Стив уже полгода знал, что готовится акция против Сербии, но только сейчас было принято официальное решение и сконцентрированы силы для удара. Может, капитан Грегори плохо понимал стратегические замыслы Пентагона и не видел дальше своих погон, но еще полгода назад проблему можно было решить с помощью 200-400 бомбардировщиков и штурмовиков с прикрытием из 400-500 истребителей. Эти силы можно было сконцентрировать в Южной Европе в течение полутора месяцев и за неделю разнести Югославию к чертовой матери. Сейчас это будет сложнее, сербы готовы встретить «миротворцев» во всеоружии.
Стив наугад открыл страницу. Доклад надежных источников в Югославии об оснащении ВВС новейшими ракетами «Р-77» «Амрамски». Негромко выругавшись, Стив пролистал пару страниц. Открыл схему ПВО аэродрома в Бадейницах. Два дивизиона «С-300», заодно прикрывавших Белград. Не менее дюжины «Панцирей», полдюжины «Квадратов». Системы РЭБ и новые радары. Все это включено в общую систему ПВО. Русские за последние месяцы усилили свою орбитальную группировку и, разумеется, подключили сербов к космосу. Не менее пяти независимых источников подтверждают, что на югославских самолетах стоят системы спутниковой навигации. Да он сам две недели назад читал доклад о двух «Фланкерах» без радаров, вышедших прямо к авианосцу «Фош». Любой летчик знал, что без космоса или внешнего наведения такой трюк практически невозможен.
Дальнейшее чтение отчета оптимизма не добавляло. Стив поставил на пол пустую банку и потянулся за следующей. Опустошил ее, затем задумчиво сконцентрировал взгляд на телевизоре. Нет, ничего интересного там нет. Обычная приторная ежевечерняя жвачка для обывателей, тупые телешоу и идиотские шутки комиков. Взгляд медленно переместился на лежащий перед телевизором потрепанный томик. Эрих Мария Ремарк. Нет, сегодня настроение не для серьезного чтения. В принципе было два решения: пить пиво под незатейливую фолк-музыку или заняться собственным расследованием. Рассудок склонялся к первой версии. Все равно капитан ВВС ничего в этом мире не изменит, а получить проблемы на свою задницу очень просто. Но, с другой стороны, Стив Грегори, как и любой уважающий себя профессионал, любил и умел докапываться до самой сути вопроса. Он не мог остановиться на полпути.
После бессмысленного блуждания по комнате взгляд остановился на упаковке пива. Из стоящих у дивана двух пустых банок доносился терпкий, горьковатый аромат. Совершенно неожиданно этот запах напомнил Италию. Яркое обжигающее солнце, теплые волны, лениво накатывающиеся на пляж, густой запах водорослей, стройные загорелые ноги Джульетты, последней подружки Стива. Вспомнился тяжелый фруктовый аромат гниющих апельсинов в маленькой деревушке, через которую он как-то проезжал.
Стив поднялся с дивана, убрал пиво в холодильник, выкинул пустые банки, бросил на тумбочку папку отчета и снова вернулся на диван, заложив руки за голову. Закрыв глаза, он попытался найти ответы на некоторые вопросы. Он не мог понять, зачем командование дало русским возможность и время укрепить оборону Югославии? Почему президент еще прошлым летом недвусмысленно заявил о готовности любыми средствами прекратить геноцид в Косово и способствовать установлению демократии в Сербии, но только к февралю армия оказалась готова к действиям? И вообще, зачем Америке надо лезть в Югославию?
В этой стране нет никаких крупных запасов сырья. Нефти очень мало, только для своего потребления. Ситуация на Балканах постепенно нормализуется, и почти без участия США. Наоборот, наибольшее влияние оказывают европейцы и русские. Конечно, после волны «бархатных революций» Югославия осталась единственной коммунистической страной в Европе. Может, дело в этом? Но существует же Куба. Прямо у берегов Штатов. И никто пока не готовит вооруженную демократизацию Острова свободы.
Стив вспомнил, что один его знакомый в Ганновере, после затянувшейся дегустации местных пива и шнапса, проболтался, что волна революций в Восточной Европе - это заслуга ЦРУ. Значит, и в Югославии вопрос можно решить сравнительно мирно, без прямого вмешательства. Милошевич не вечен, со временем его сменит более гибкий и послушный лидер. Если, конечно, помочь народу с правильным выбором.
Мозг привычно перерабатывал массивы информации, перед внутренним взором шаг за шагом проходили все этапы конфликта. Мятеж в Косово, международное эмбарго, советские конвои, помощь албанским сепаратистам, неудачный десант на Бар. Жесткая позиция СССР. А, вот оно что! За последние десять лет Советский Союз потерял все свои позиции в Европе, сильно сократил свое присутствие в остальных важных регионах мира. Значит, значение Югославии многократно выросло. Советы усиливают свое влияние в этой стране, и Милошевич им выгоден. Следовательно, Америка обязана путем подрыва ситуации в Косово сместить коммунистический режим. Понятна и позиция европейцев: сильная Югославия может стать привлекательной для множества мелких южно-европейских демократий. Это негативно скажется на европейском рынке. Кроме того, европейцам надо решить косовский конфликт в пользу албанцев и быстро вернуть туда беженцев. Стив не понаслышке знал, что албанские беженцы негативно влияют на уровень преступности в Германии и Италии. Албанская мафия вытесняет даже сицилийцев.
Ясно, что удар по Сербии необходим. Грегори не мог понять только одно, почему так поздно? Следовало найти ответ на этот вопрос. Стив понимал, что влез не в свое дело, но остановиться уже не мог.
На следующий день генерал Чейз сообщил, что в ближайшее время группа переедет в Европу. Все было понятно и без слов. Мэллори уже сегодня вечером улетает в Рим, у него нашлись дела в штабе 6-го флота. Остальным экспертам следовало завершать дела и собирать вещи. Командование довольно результатами их работы, и генерал Чейз получил разрешение использовать группу во время военной операции.
Сразу после совещания Стив уехал в Вашингтон. У него была пара неотложных дел в столице. А кроме того, вечером надо было встретиться с Майклом Полянски. Старый приятель обещал помочь в одном деле, и заодно можно было выпытать у него свежие новости.
Утро началось с дикого рева самолетных турбин за окном. Подействовало лучше будильника, Стив уже успел отвыкнуть от вечного шума военного аэродрома. От ударной волны переходящего звуковой барьер истребителя не спасали даже окна с тройным остеклением. Вскочив с постели, Стив нервно задернул жалюзи и посмотрел на часы, нормально, разбудили раньше времени. Пора привыкать к шуму. Зато сон как рукой сняло, и смена часового пояса не ощущается. Быстро умывшись и одевшись, капитан Грегори спустился в столовую. Еще на лестнице он обратил внимание на то, как многолюдно на авиабазе. Последний раз он был здесь прошлой весной. Все так изменилось! Кругом множество спешащих, торопящихся людей. Недалеко от жилого комплекса вырос целый городок новеньких, сверкающих оцинковкой складских ангаров. Летное поле забито самолетами всех типов. Вчера во время прилета натренированный глаз Стива уловил не только белые звезды, но и английские, французские, итальянские и голландские опознавательные знаки на самолетах.

Предыдущая страница 11 Следующая страница


Красный реванш 12

Выстояв очередь у раздачи в столовой, Стив нашел свободное место за столиком у дальней стены и, кивнув сотрапезникам, молча принялся поглощать завтрак. Знакомых он не заметил. Разве что в противоположном конце зала сидел майор из Невады, с которым Стив познакомился вчера вечером в бильярдной. Там же в бильярдной он из разговоров с офицерами узнал, что большинство из них были переброшены в Анцио в течение последнего месяца. Значит, Пентагон только месяц назад получил приказ готовить ударные силы. В столовой стояли шум, гомон, смех, доносились обрывки шуток. Двое лейтенантов аэродромного обеспечения, сидевшие напротив Стива, увлеченно спорили, удастся ли сегодня вечером съездить в город.
После завтрака Стив решил прогуляться, подышать свежим воздухом. Ближайший час делать было нечего. Их группа прилетела на базу Анцио только вчера вечером, генерал Чейз заранее поднял командование и интендантство базы на уши. Так что свободные комнаты в офицерском блоке уже ждали новых постояльцев, было выделено подходящее помещение под рабочий зал. Никого не забыли в первый же вечер поставить на полное довольствие. Так бы каждый день было! Стив никак не мог привыкнуть к тому, что все бытовые вопросы решались заранее, а интендант с самым наилюбезнейшим выражением лица спрашивал: «Все ли в порядке? Подойдет ли комната с видом на аэродром, или лучше на другой стороне?» Вот здесь Стив и лопухнулся, совсем забыл про аэродромное бытие, но о своей ошибке он узнал только утром.
Зато вчера, быстро устроившись на новом месте, он успел познакомиться с полковником Франклином Дэвисом, руководившим сектором разведки ВВС в Италии. Точнее говоря, они и раньше были знакомы, но только заочно. Грегори еще в Норфолке регулярно получал доклады и рапорты по Югославии за подписью Дэвиса. Кроме того, они часто общались по телефону и электронной почте. Но вчера впервые встретились лично. Полковник сразу произвел хорошее впечатление на Стива. Немногословный, сдержанный, светловолосый, подтянутый, с низким хрипловатым голосом, Дэвис умел быстро вникать в суть дела. В его ведомстве любая поступившая информация моментально сортировалась, раскладывалась по полочкам, анализировалась и без излишних проволочек поступала дальше по инстанциям.
Наконец выбравшись на улицу, Стив с наслаждением закурил. Было пасмурно, стояла сырая теплая итальянская зима. Совершенно случайно Стив стал свидетелем небольшой сцены, разыгравшейся у ворот базы. Двое военных полицейских в белых касках извлекали из кабины бензовоза бутылки с подозрительной жидкостью. Судя по хмурому, поникшему виду водителя, молодого латиноса, вяло переругивавшегося с полицейскими, кто-то сегодня останется без выпивки. Обычное дело, обычная работа военной полиции. Стив достаточно насмотрелся таких сценок, видимо, водитель недавно служит и еще не знает, что нельзя ругаться с полицией, а надо просто поделиться. Неторопливо прогуливаясь по военному городку, Стив прокручивал в голове свой последний разговор с Майклом Полянски.
Незадолго до отлета в Европу Стив вырвался в Вашингтон и хорошо посидел с Майклом в ресторане. Стив умел пользоваться этим русским приемом - решать дела за столом. Полянски в последнее время резко пошел в гору, поднялся до должности зама начальника какого-то комитета, обзавелся нужными контактами и знакомствами. Помогали и родственные связи. Майкл рассказал, что во время биржевого кризиса удачно прикупил акции «Локхид» и «Рокетдайн» на 300 тысяч баксов и выиграл. За последнее время акции выросли в цене. Друзья успели вспомнить старое, поделиться своими успехами. Майкл с воодушевлением рассказывал о детях и своем доме в предместье. Постепенно Стив перевел разговор на политику. Его давно интересовали некоторые аспекты американских интересов в Сербии. Он, как хороший аналитик, подозревал, что не все так просто, как говорит командование. Обстановка ресторана, отличное вино, живая музыка и вид из окна на суда, проплывающие по Потомаку, располагали к общению.
- Нет, Майкл, наши генералы совершили большую ошибку. Может, ты и лучше меня разбираешься в политике, сидишь выше, но Милошевича надо было бомбить осенью. Тогда он был слаб, а сейчас у него все готово к войне.
- Стив, и мы готовы. Тогда конгресс не мог выделить деньги, а сегодня финансирование открыто. - Полянски сразу вступил в спор, видимо, ему просто не с кем было поговорить, не обдумывая каждое слово.
- Но осенью соотношение сил было лучше. Они только начали строить свою оборону. Мы в течение месяца могли собрать до 500 машин. Это же проходило за счет внутренних фондов дяди Сэма.
- Фонды пусть остаются, - отмахнулся Майкл, потягивая скотч, - лучше возложить расходы на конгресс. Ты работаешь со старым пройдохой Чейзом, должен знать реальное положение дел. Мы их задавим в любом случае.
- Задавим, - согласился Стив, доливая в свой бокал содовой, - но при этом потеряем полторы сотни самолетов.
- Неизбежные потери, это все списывается. Ребятам за это деньги платят. Зато мы одним махом решим кучу вопросов. Поставим в Югославии демократического президента, увеличим наш оборонный заказ, укрепимся в Европе и надерем русским задницу.
- С оборонными заказами и финансовыми выкладками я согласен. - Стив потянулся вилкой к жареному картофелю, он начал понимать связь демократизации Югославии и защиты косовских албанцев с прошлогодним мировым кризисом. Тогда хорошо ударило и по Штатам, значит, наверху решили выправить финансы за счет бомбардировок. - Но все остальное можно было решить гораздо быстрее и с меньшими потерями.
- Милошевич никуда не денется. Поимеем его в Гааге во все дыры. Главное, русские уже вложили в оборону Сербии примерно 10 миллиардов баксов. Стив, это борьба с коммунистами. Они надеялись вернуть эти деньги и укрепиться в Европе, но мы сильнее и прогрессивнее.
- Верно, они даже перебросили Милошевичу свои ракеты из южных военных округов и отдали часть своих самолетов.
- Ты так же, как раньше, все схватываешь на лету. Все это было ясно заранее. Они не могли произвести столько техники за полгода и ослабили свою армию. Мы одним ударом все это перемелем. А новое прогрессивное сербское правительство откажется платить русским по военным кредитам.
- Майк, а ты не можешь обойтись без слов «прогрессивный» и «демократический» в каждой фразе?
- Что? Заметно? Ну, извини, сегодня полдня читал выступления Олбрайт и Клинтона, так, видимо, до сих пор не могу перейти на нормальный язык, - расхохотался Полянски.
- Ладно, бывает, - тоже со смехом ответил Стив. - Получается, мы воюем не с Милошевичем, а с Советами.
- А кому нужен этот серб? В Пентагоне половина генералов думает, что Югославия находится рядом с Ираком, а Косово в Африке.
Дружеская посиделка закончилась только в полночь. Друзья садились в такси, слегка покачиваясь. Стив остался доволен, он узнал то, что хотел. Кроме того, Майкл обещал в ближайшее время перетянуть его в Пентагон. Там должна появиться подходящая вакансия.
...Наконец время подошло к назначенному сроку, и Стив отправился в рабочий кабинет. Совещание прошло быстро. Ирвинг Чейз первым делом проинформировал группу, что в ближайшее время «будет жарко». Следует сконцентрировать усилия на анализе оборонительных возможностей Югославии и выявлении структуры ПВО. Сообщение было встречено спокойно, все и так уже поняли, что дело близится к развязке. О'Нил пожаловался на снижение числа разведывательных авиавылетов. Генерал Чейз промолчал, на вопрос ответил Форд. Он заявил, что по политическим мотивам и для обеспечения внезапности командование союзными силами решило до самого часа «X» не заходить в воздушное пространство Югославии. А полеты вдоль границы сокращены из-за обычной неразберихи. Но в ближайшее время положение улучшится. Джейн Сильвер негромко пошутила о разрекламированном всеведении космической разведки, но Майкл не расслышал ее. Больше вопросов не было, генерал Чейз, извинившись, покинул комнату. За ним разбрелись остальные. Бенг углубился в изучение свежих сводок о партизанском движении в Косово. Джейн Сильвер удалилась в свою комнату. Все уже давно знали, что Джейн предпочитала работать в одиночестве. К этому относились спокойно: главное, что человек делает, а не как он это делает.
Грегори и Шеридан поднялись к Франклину Дэвису. У того должны были появиться свежие фотокадры с приграничных батарей ПВО. Успевшие привыкнуть к муравьиной суете и всепроникающему шуму на авиабазе эксперты были удивлены тишиной, царившей в комнате разведки ВВС. Двое офицеров сосредоточенно работали с бумагами, изредка обмениваясь негромкими репликами. Молодой второй лейтенант с наушниками на голове заносил данные в компьютер. Сам полковник, стоя у окна, рассматривал фотографии. При виде гостей он сначала убрал материалы в папку, а уже затем двинулся им навстречу.
- Заходите, капитан Грегори. Здравствуйте, коммаидер?..
- Коммаидер Мэллори Шеридан, рад с вами познакомиться, полковник.
- Взаимно. - Офицеры обменялись рукопожатиями. Дэвис предпочитал обходиться без официальных церемоний. - Чем могу служить?
- Полковник Дэвис, я слышал, у вас появились новые снимки Черногории?
- Франклин, просто Франклин, - полковник повернулся к комнате. - Знакомьтесь, лейтенант Антуан Бордес, капитаны Фреди Мэй и Джон Вандер.
Разведчики молча кивнули вошедшим. И затем спокойно вернулись к своим делам. Видимо, они уже привыкли к таким незапланированным визитам. Франклин провел гостей к своему столу и выложил фотографии, которые сам только что разглядывал. Все трое склонились над столом. Внимание Стива сразу же привлек нечеткий снимок с установкой «С-125» на позиции. Так он и думал, тот старый спор разрешился сам собой. Русские действительно модернизировали устаревшие системы. Толку в современном бою от них мало, но при грамотном применении могут попортить нервы летчикам. Особенно если их применять в комплексе с современными системами и для отстрела поврежденных машин.
Следующие два дня прошли в суете и заботах. Наконец 16 февраля Стив понял: что-то начинается. С десяти часов утра авиабаза преобразилась. Были получены приказы подготовить самолеты к вылету. Наметанный взгляд летчика по аэродромной суете определил, какие авиакрылья примут участие в первом ударе, какие во втором, а какие останутся в резерве.
Разумеется, сначала военную базу поразил управляемый хаос. Все куда-то бежали, звучали бессмысленные команды, аэродромные специалисты демонстрировали кипучую деятельность. Никто ничего конкретного не знал, возникали самые разные версии происходящего. Но ближе ко второй половине дня утвердилось мнение, что будут бомбить Югославию. В два часа дня команда экспертов собралась в своем кабинете. Генерал Чейз в парадной отутюженной форме с десятком орденов и медалей на груди еще раз напомнил собравшимся о неразглашении тайны. Затем он подошел к украшавшей стену подробной карте Югославии и объяснил, что сегодня ночью начнется операция «Союзная сила». Вступление не произвело ожидаемого эффекта, все уже давно поняли, что к чему. Охватившая базу Анцио суета и отрывочные сообщения о лихорадочной деятельности, поразившей остальные базы НАТО в Европе, лучше всяких слов говорили о начале наступления.
После того как генерал сел на свое место, к карте подошел Пол Форд и коротко расписал дислокацию ударных и обеспечивающих сил. Затем подробно прошелся по планам командования, основным целям, расписанию вылетов и структуре воздушных группировок. Его слушали внимательно, не перебивая. Наконец, после выступления майора, генерал Чейз предложил высказываться. Еще есть время и возможность скорректировать планы. Но предложений не было, штабисты ВВС предельно четко и грамотно спланировали операцию. Стив с чувством удовлетворения подметил, что при планировании широко использовались материалы их группы. В первой волне 626 самолетов и 280 крылатых ракет. Их цель - ПВО противника, уничтожение вражеской авиации, удары по военным объектам. Затем вторая волна в 530 машин добивает все, что уцелело, и попутно бомбит промышленные объекты. Утром, после уточнения результатов первых ударов, новый налет. На этот раз значительную часть ударных сил составят штурмовики. При этом уделяется внимание портам, транспортным узлам, центрам спутниковой связи, военной промышленности. Затем следуют планомерные бомбардировки, пока Милошевич не запросит пощады или не будет свергнут своими.
- Леди и джентльмены, - продолжил Ирвинг Чейз, - от нас требуется отслеживание изменений тактической обстановки, четкий анализ последствий бомбежек и выдача рекомендаций по схемам ударов. Предупреждаю, работы будет много, но я на вас надеюсь. Думаю, для таких специалистов и такой сплоченной группы нет неразрешимых задач.
Только сейчас посыпались вопросы. Быстро выяснилось, что половина группы проведет первую ночь миссии на местах, а не в оборудованном по последнему слову техники кабинете на базе Анцио. Мэллори Шеридан успел договориться со своим знакомым из штаба 6-го флота, и в 17.00 за ним прилетит вертолет с авианосца «Рузвельт». О'Нил полетит вместе с экипажем «Сенти». А Джордж Бенг якобы только вчера узнал, что один его старый друг служит старпомом на «Фоше». Естественно, он с утра уже договорился провести эту ночь в рубке французского авианосца. В итоге никуда не полетят только Сильвер, Грегори, Форд и Чейз. Генерал, не скрывая неудовольствия, заявил, что отказался от предложения поучаствовать в работе верховного командования ради своей группы. Но никому не отказал в праве самостоятельно выбрать точку наблюдения.
Поздно вечером Стив из окна своей комнаты следил за феерическим зрелищем ночных полетов. За последние дни он успел привыкнуть к вечному шуму и реву турбин, царившим на летном поле. Сегодня утром он проснулся только от звона будильника. Организм быстро перестал реагировать на ставшие привычными раздражители, такие, как шум машин технической поддержки, рев самолетов и рык сержантов на новобранцев. С третьего этажа административно-жилого корпуса было прекрасно видно залитое светом прожекторов летное поле, выстроившиеся в линейку самолеты, сновавших между ними людей. Заправленные, с подвешенными ракетами и бомбами машины одна за другой выкатывались со своих стояночных мест и после стремительного разбега уходили в небо. Десятки боевых машин. Первыми ушли самолеты управления, ДРЛО и РЭБ, сейчас взлетали истребители и истребители-бомбардировщики. На горизонте, на фоне звезд кружились целые хороводы огоньков. Самолеты собирались в группы и затем организованно уходили в сторону Адриатики.
Докурив сигарету и опустив жалюзи, Стив Грегори вышел из комнаты и направился к рабочему кабинету. По пути, проходя мимо комнаты отдыха, он обратил внимание, что, несмотря на позднее время, там было полно народу и работал телевизор. У кабинета экспертной группы на часах стояли двое солдат, во время последнего совещания их не было. Видимо, часовых поставили после объявления боевой готовности. Грегори молча продемонстрировал им свой пропуск и вошел в кабинет. Все уже были в сборе. Ирвинг Чейз и Джейн Сильвер сидели перед широкоформатным монитором с цветным полноэкранным изображением карты региона. На карте светились отметки кораблей союзного флота, выделялись кружками цели ударов, позиции пуска ракет с бомбардировщиков, неторопливо перемещались значки авиационных групп. Стив заметил южнее Италии схематичные изображения районов дислокации кораблей советской эскадры.
Пол Форд расположился со своим ноутбуком за отдельным столом. При виде Стива он механически кивнул и снова уткнулся в экран. Стив Грегори как бы невзначай приблизился к Полу и заглянул в его компьютер. Майор убивал время, гоняя «Doom», кажется, 5-й или 6-й уровень. Каждый развлекается как может, это лучше, чем нервно курить или литрами пить растворимый кофе. Оставив Пола убивать бесчисленных монстров, Стив взял стул и присоединился к Чейзу и Сильвер. Мощный компьютер получал информацию прямо из центра управления операцией. Самые свежие, уже обработанные данные оперативной обстановки. Не было только траекторий полета крылатых ракет, уже несущихся к своим целям. Но это не важно. Часы показывали 00. 30, время пошло. Машина запущена, еще несколько минут - и на противника обрушатся первые ракеты и бомбы. В штабе все рассчитали так, чтобы удары авиации и крылатых ракет пришлись на одно время. Над Адриатикой ползли красные отметки эскадрилий, самолеты ДРЛО и управления уже барражировали в своих зонах ответственности. На одном из них был О'Нил. Вся высокотехнологичная отлаженная военная машина Соединенных Штатов, сотни самолетов и ракет, специальные набитые электроникой летающие командные пункты и летающие радары, самолеты информационного и электронного подавления были готовы через несколько минут обрушиться на маленькую, но слишком наглую страну. Кроме того, в бою должны были принять участие восемь «Спиритов». А из космических высот за театром военных действий наблюдали спутники разведки и связи.
Время шло, отметки на экране медленно двигались. Пол оторвался от игры и присоединился к остальным. Коллеги молча следили за перемещением отметок. Наконец воздушные соединения пересекли границу, уже должен был начаться бой. Сначала удары по разведанным позициям противника, затем подавление всех действующих средств ПВО, только потом удары по объектам. Стив первым заметил, что происходит нечто странное. Исчезли отметки сразу двух командных пунктов «Е-3» и одного «Е-8». А армада, атакующая Черногорию, отклонилась севернее своего курса.
- Черт побери! - сквозь зубы процедил Чейз. До остальных дошло, что исчезновение отметок - это не перебои на канале связи. Такого не может быть, спутниковая связь надежна. Это гибель самолетов. Гибель воздушных командных пунктов и их истребительного прикрытия.
- О боже! - прошептала Джейн, когда еще один значок «Е-8» на мгновение засветился красным, а затем пропал с экрана. На этом самолете успели заметить атаку противника, но защититься не смогли. Генерал Чейз схватил телефон и, не глядя на аппарат, набрал номер.
- Что происходит? Как временные затруднения?! Полковник, что там творится?! - Не дождавшись вразумительного ответа, он с силой бросил трубку на жалобно звякнувший аппарат. В кабинете наступила тишина. Люди молча следили за разворачивающейся на экране драмой. Было видно, как лишившиеся информационного обеспечения и встретившиеся с активным противодействием группировки сворачивают со своих курсов. Некоторые значки горели зловещим красным светом, там шел бой. Только компьютер неустанно отмечал все новые и новые потерянные самолеты союзников.

Глава 22
АД В НЕБЕСАХ. 1999 г.

Джип катил по трассе мимо заснеженных полей и перелесков. Темнело. В лучах фар мелькали дорожные указатели и встречные машины. Вот и поворот на Батайницу. Еще десять километров по грунтовке, и они доберутся до зенитного дивизиона. Водитель, резко затормозив, свернул с главной дороги. Машина запрыгала по буграм и выбоинам. Это стряхнуло со Стаса сонную одурь. Осталось совсем немного. Главное, не застрять на разбитой гусеничными машинами дороге. Стас протер глаза и потянулся за сигаретами. В машине тепло, уютно, неудивительно, что он незаметно заснул. И куда их понесло на ночь глядя!
Последние дни армия Югославии перешла на повышенную боевую готовность. В другие дни поездку можно было спокойно перенести на утро, но сейчас в штабе решили, что сообщение о вышедшей из строя установке требует повышенного внимания. Разладившуюся систему автоматического сопровождения целей нельзя оставить на завтра. Для Стаса это означало срочный вызов. Других специалистов его уровня поблизости не было, а армейские техники, видимо, не смогли решить проблему.
Быстро темнело. Впереди на дороге показались огни фар стоящего грузовика. Иванко ехал медленно, пристально вглядываясь в изгибы дороги. Мимо проплыла лесопосадка, справа светились огоньки деревеньки. Наконец джип приблизился к съехавшему с дороги прямо в поле армейскому «ЗИЛ-131». На дорогу выскочил человек в офицерской шинели и замахал руками. Это были встречающие.
- Лейтенант Поздвид Ширич, - отрапортовал офицер, подскочив к остановившемуся джипу. - Вы из Белграда?
- Здорово, друже лейтенант, долго еще ехать? - Стас сразу узнал Ширича. Он помнил его еще по прошлому приезду в ракетную бригаду.
- Здравствуйте, Станислав, извините, не узнал. Езжайте за нами.
Ширич, махнув рукой в сторону дороги, подбежал к «ЗИЛу». Тяжелая машина взревела мотором и, разбрасывая комья снега, выехала на дорогу. Иванко выждал, пока грузовик отъедет метров на двести, и двинулся следом.
- Чтоб выхлопом в нос не било, - ответил он на немой вопрос Стаса. Через полкилометра была развилка, «ЗИЛ» повернул направо. Еще десять минут тряски по выбитым колесами грузовика комьям льда, и они прибыли в расположение дивизиона.
Выскочив из замершей прямо у штабной палатки машины, Стас очутился в окружении офицеров. Короткие приветствия, и командовавший дивизионом майор Слободан Крашица повел инженера показывать поломку. Рядом шел зампотех капитан Бронислав Зорич. С первых же слов Зорича Стас понял, что проблема в блоке автоматической коррекции. Хорошо, если так. У машины РЛС их ждал весь расчет операторов. Обменявшись с ними рукопожатиями, Стас полез в кабину. Как он и предполагал, просто разладилась настройка приборов, а уже потом перегорела пара блоков. Скорее всего при попытке наладить технику. Во время разговора с ребятами его предположения оправдались. К счастью, у Зорича оказались запасные блоки. С заменой и ремонтом он справился быстро, дольше пришлось попотеть с наладкой. Наконец, погоняв установку на рабочих режимах, Стас убедился, что все в норме. Поручив техникам-операторам закрывать электронику кожухами и наводить порядок, он выбрался на свежий воздух и с наслаждением закурил.
- Ну как? Работает?
- Порядок, друже капитан. Только больше так не делайте, - ответил Стас подскочившему Зоричу. Зампотех тут же запрыгнул в открытую дверь установки, чтобы собственными глазами убедиться в работоспособности техники. Рубанов не стал его дожидаться и направился к штабной палатке. Ехать поздно вечером в Белград не было никакого смысла, лучше было позаботиться о ночлеге на месте. А решать такие вопросы нужно с местным начальником, в этом Стас давно уже убедился на собственном опыте.
Его разбудили шум и топот на улице. В палатке горел красный фонарь, трое офицеров, с которыми Стас делил ночлег, быстро одевались. На закономерный вопрос лейтенант Ширич коротко ответил, что объявили тревогу. Негромко выругавшись, Стас потянулся за своими брюками. Светящиеся стрелки часов показывали 11 ночи. Стас успел уложиться в армейский норматив по одеванию и выскочил на улицу.
Личный состав дивизиона уже строился на площадке перед боевыми машинами. Майор Крашица, недовольно поглядывая на часы, стоял у командирской машины. Последовало обычное: «Равняйсь! Смирно!» Затем, скомандовав «Вольно!», майор сообщил людям, что поступил приказ о переходе на повышенную боевую готовность. Сегодня ночью возможно вероломное нападение блока НАТО на Республику Югославию. Задача проста: занять одну из огневых позиций и ждать сигнала. В случае начала войны удерживать свой сектор пространства. Зачитав приказ, Слободан Кашица подозвал к себе командиров батарей и отдельных взводов. Еще пара минут, и последовала команда: «По машинам!»
Стас наблюдал за построением со стороны, но, после того как строй рассыпался, первым рванул к мобильному командному пункту. Несмотря на полное право оставаться на месте или возвращаться в Белград, он решил ехать с зенитчиками. Майор только коротко кивнул, увидев в боевой машине гражданского специалиста. Механик-водитель уже прогревал мотор, люди быстро и без суеты занимали свои места. Наконец машина стронулась с места. Майор Крашица вел дивизион к позиции в двух километрах южнее лагеря. Все уставы и наставления недвусмысленно рекомендовали сразу после объявления тревоги сменить позиции, особенно если на старом месте включались активные средства обнаружения или противник мог засечь дивизион.
Несмотря на ночь, водители уверенно вели свои машины. Всего пять минут марша, и командный пункт замер в ложбине между двумя холмами. Радарная станция «Купол», лихо развернувшись на месте, остановилась, не доезжая 200 метров. Полноприводные «КамАЗы» с запасными ракетами и возимым имуществом свернули правее и остановились под защитой крутого обрыва на склоне холма. Три огневые батареи рассредоточились в радиусе полутора километров. Пара «Тунгусок» ближнего прикрытия выдвинулись на северо-запад, туда, откуда скорее всего и появятся вражеские самолеты. Самыми последними подъехали связисты и взвод радиоэлектронного противодействия. Эти ребята, не мешкая, принялись разворачивать посты оптоэлектронного наблюдения на возвышенностях и подключать свою технику.
Дивизион замер в полной боевой. Уложились в положенные пять минут. Зенитчики первым делом проверили каналы внутренней связи и работу противорадарных средств. Все было в норме. После того как с последнего внешнего поста наблюдения доложили о готовности, Слободан Крашица связался с командиром бригады и доложил, что дивизион готов к бою. Оставалось только ждать. В узкие окна командной машины были видны солдаты в белых халатах, раскатывавшие по снегу кабель. Это налаживалась проводная связь с внешними постами наблюдения. Люди не теряли времени даром, оборудовали позиции, вели наблюдение, маскировали технику. Невдалеке цепью рассыпалась рота охраны.
Зенитчики коротали время за разговорами. Один из операторов негромко рассказывал о своем доме. Он был родом из небольшой деревеньки на берегу Тисы, в крае Воеводино. И сейчас вспоминал, как всем миром отмечали сбор урожая, как он с ребятами гулял по деревне до самого утра, как ездили в город на дискотеку. Постепенно разговор перешел на послевоенные планы. Механик-водитель, плотный курчавый паренек, мечтал после демобилизации открыть в родном Нише автосервис. А еще один техник рассказывал, что у его отца маленький магазинчик в Баре, есть перспективы расширить бизнес. Незаметно за разговорами шло время, стрелки часов перешли за полночь, наступило 17 февраля. Стас удобно расположился в кресле и, прикрыв глаза, прислушивался к разговорам.
В кабине раздался негромкий сигнал рации. Индикаторы показывали, что это закрытый канал связи со штабом ПВО. Наступила тишина, слышно было только майора и приглушенный голос в трубке. Сообщали, что «В Италии град». Это был кодовый сигнал начала войны. Противник уже выходил на рубежи атаки, через несколько минут начнется. Получив сообщение, майор быстро опросил по рации батареи и посты, все были готовы, все было в порядке. Еще через десять минут на командный пункт по каналу космической связи пошла информация из узла управления округа. С запада приближалась большая группа самолетов противника, не менее семидесяти машин, высота 7 километров, скорость 1400 километров в час. Через пять минут они будут в зоне досягаемости передовых батарей. Вторая ударная группа НАТО держалась севернее.
Снаружи донеслась стрельба. Короткая злобная очередь зенитного автомата разорвала ночную тишину. Майор Крашица не успел выйти на связь с постами наблюдения, как по УКВ последовал доклад командира «Тунгуски»: замечена и сбита малоразмерная низколетящая цель, скорее всего беспилотный разведчик. Станция радарного обнаружения дивизиона и РЛС огневых установок пока молчали, не спеша выдавать противнику свою позицию. Работали только радары обеих «Тунгусок», с них и была засечена цель.
Сражение началось. Армада противника шла прямо на позиции дивизиона, вторая группа, четко выделявшаяся на экране обзора оперативной обстановки, должна была пройти севернее, практически миновав зону действия «Буков». Сейчас по самолетам работали приграничные дивизионы и полки ПВО. Части, оснащенные в основном старой, хоть и модернизированной техникой. Судя по всему, противник уже нес потери. Несколько отметок вражеских машин погасли, исчезли с экрана, полдюжины самолетов возвращались назад. Стас старался не думать, какой ценой досталась это победа. «С-125» не могли быстро менять позиции, а их станции наведения были хорошо известны американцам, они в первую очередь становились целями для противорадарных ракет. Расчетам приходилось надеяться только на системы РЭБ, внезапность и маскировку.
Дивизион был включен в единую систему управления ПВО страны, информация о целях и тактической обстановке поступала на командный пункт прямо с центра управления. Когда заработают станции обнаружения дивизиона, их информация так же незамедлительно будет автоматически поступать в Центр. Иногда изображение расплывается или гаснет часть карты, это действуют вражеские постановщики помех или выключаются наземные радары. Хочется верить, что по командам своей автоматики, а не от прямых накрытий вражеских ракет и бомб. На экране в 160 километрах южнее появились и быстро исчезли отметки полудюжины целей. Стас заглянул через плечо майора в карту района, которую тот изучал с циркулем в руках, придирчиво вымеряя зоны действия ракетных дивизионов округа. Исчезнувшие отметки как раз вошли в такую зону стоящих под Кралево «С-300». Хорошая система, вычищает все в радиусе ста километров, правда, «С-300» долго перезаряжать. Но не бывает идеала, у каждой системы свои недостатки.
Тем временем дистанция до вражеских самолетов сократилась до сорока километров. Высота полета 7300 метров, скорость 2150 километров в час. Групповая цель из двенадцати машин, правее, на удалении восьми километров, идут еще 14 самолетов. Майор оторвался от карты.
- Время. Включить станцию обнаружения. Батарее № 2 переключиться на центральное наведение.
Настал тревожный момент. Дивизион вступал в бой, его прекрасная радарная станция «Купол» могла засечь даже воробья и прекрасно работала в условиях сильного радиоэлектронного противодействия. Автоматика дивизиона могла одновременно наводить ракеты на 20 целей, но зато в этот момент зенитчики становились видимы для противника. В головах крутился только один вопрос: кто первый? Так ли надежны системы РЭБ, как их рекламируют?
Но пока головы думали, руки действовали. Включилась станция, и сразу обстановка приобрела четкость, точные координаты и параметры целей потоком полились на экраны.
- Вторая цель захвачена. Третья цель захвачена, - прозвучал доклад наводчика.
- Огонь!
Мигнули индикаторы, отображавшие состояние огневой установки, - всё, ракеты пошли. На этом забота людей об отмеченных целях заканчивается. Дальше управление ракетами и корректировку курса возьмут на себя вычислительные приборы. Четыре ракеты, следуя за тонким, как спица, лучом подсветки, понеслись к своим целям. Следом отстрелялась вторая установка батареи. Командир огневого звена запросил разрешение на перезарядку, но Слободан Крашица сначала выпустил по противнику четыре ракеты с пусковых ложементов пуско-заряжающей машины и только затем разрешил перезаряжать батарею. Майор стремился накрыть максимальное число целей первым залпом, но при этом увеличил время на перезарядку батареи. На транспортных ложементах остались только четыре ракеты, только на одну огневую установку. Значит, придется гнать на позицию «КамАЗ» с запасными ракетами, это потеря времени.
Вокруг вражеских самолетов вспыхнуло облако помех и почти сразу исчезло, радар автоматически скакал с волны на волну, не давая противнику сбить его с цели. Все 12 ракет шли к цели, расстояние стремительно сокращалось. Сейчас уже должны включиться головки самонаведения, у операторов чесались руки отключить подсветку. Это риск, противник может засечь зенитный радар и ударить по его позиции. Не поможет даже постоянная смена частот, но, с другой стороны, противнику гораздо труднее уклониться от наводимых с радара ракет. Значит, больше самолетов не вернется на базу и не сможет ударить по позициям дивизиона.
В этот момент автоматика отключила станцию обнаружения и наведения, а два «Газетчика» начали отстрел патронов с дипольными отражателями и выпустили ракеты-ловушки. Противник обнаружил зенитчиков, через пару минут на них обрушится кара в виде тяжелых противорадарных ракет. Майор Крашица рыкнул в микрофон приказ радарной станции сниматься с места и уматывать к такой-то матери. Но там и без приказа знали, что делать. Установка взревела мотором и быстро перебралась на новое место. Не теряя времени, майор переключил каналы управления и разрешил батареям вести огонь самостоятельно. Такой же приказ получили «Тунгуски», впрочем, они не входили в единую систему управления дивизионом и работали только от собственных радаров.
Картинка на экранах утратила четкость, сказывалась несогласованность данных с огневых установок, постов наблюдения и информации от штаба, из которых ЭВМ собирала общую картину. На юге появились две полуразмытые нечеткие цели, дистанция 38 километров. Ближе всего к ним была первая батарея.
- Это «Томагавки»! - с трудом выдавил из себя Стас, он единственный узнал знакомые по нескольким учебным занятиям отметки дозвуковых низколетящих целей. Майор понял его с полуслова, пара коротких команд - и первая батарея была переключена на управление с командного пункта. К этому времени она успела расстрелять только три свои ракеты. Крашица дал четырехракетный залп, по две ракеты на каждый «Томагавк». Этого хватило.
А в небе творился сущий ад, обе попавшие под огонь «Буков» группы самолетов потеряли большую часть своих машин. Оставшиеся хаотично метались в небе, сбрасывая мешающие им ракеты и бомбы на землю. Но, видимо, несколько самолетов успели отстреляться. В небе над позицией дивизиона рвануло. Исчезла связь с одним «Газетчиком», затем через мгновение последовали еще два взрыва. Командный пост качнулся от ударной волны. Ошарашенно смотрящие друг на друга люди услышали сильный удар по корпусу машины. Стас зажмурил глаза, нет, вроде дымом не пахнет и никто не выскакивает из кабины. Из потолочных плафонов льется мягкий привычный свет. Все приборы работают.
Въевшиеся в кровь навыки оказались сильнее инстинктов, люди продолжали работать. К позиции дивизиона приближались три самолета. Они уже рядом, еще две-три минуты, и штурмовики обрушатся на перезаряжающиеся пусковые установки и беззащитные машины обеспечения. С поста оптоэлектронной разведки сообщили, что это не штурмовики, a «F-16». Хрен редьки не слаще! Еще минута, и... Но в дело вступили «Тунгуски». Идущие на малой высоте истребители-бомбардировщики не смогли отвернуть от стремительных огнехвостых ракет с тепловыми головками. Две машины рухнули на землю, летчики даже не успели катапультироваться. Ведущий сумел немыслимым маневром увернуться сразу от двух ракет, но оказался в зоне действия 30-мм автомата. В небо ударили огненные струи очередей. Не менее десятка снарядов впилось в корпус и крылья истребителя, буквально разрывая его на куски.
Удостоверившись, что непосредственная угроза миновала, командир распорядился включить станцию обнаружения. Сразу вырос радиус уверенного наблюдения за пространством. Все установки и отдельные подразделения дивизиона функционировали. Был потерян только один «Газетчик-Е», но люди не пострадали. Сейчас расчеты торопились ставить новые ракеты на опустевшие направляющие установок. Обстановка в небе была спокойной. Четыре самолета уходили на запад, они уже вышли из зоны поражения «Бука». Но севернее шла плотная групповая цель. Даже мощный современный радар «Купол» не мог вычленить в этом скоплении отдельные машины. Заманчивая цель, по идее, такую плотную группу следовало накрывать залпом всего дивизиона, чтобы тяжелые ракеты разорвали вражеский строй на куски, сбивая по нескольку рядом идущих самолетов каждой ракетой. Но после боя только на одной огневой установке был полный комплект ракет, и еще на одной пуско-заряжающей машине одна готовая к пуску ракета. На остальных машинах работали люди, с помощью лебедок и автомобильного крана ставившие новые ракеты.
- Захват цели. Огонь! - Майор, не раздумывая, израсходовал последние пять ракет. Четыре из них достигли цели, и только одна ушла в сторону, отвлеченная ловушкой. Хороший результат. Замигали зеленым индикаторы боезапаса еще одной установки. Быстро навести ракеты. Пуск. И еще четыре огнехвостые посланницы смерти ушли вдогонку, пока противник не успел выйти из радиуса действия дивизиона. Последний привет от майора Крашицы и его людей, но не последний от сербской ПВО. Судя по показаниям радара, соседи плотно насели на армаду, так что от нее ошметки летели.
В небе над дивизионом было чисто, только на западе некоторое время барражировали два истребителя. Автозапросчик подтвердил, что это свои. Через пару минут ушли и «МиГи». Обстановка над Югославией была хорошей, сражение заканчивалось. Майор вызвал на связь штаб бригады и доложил о результатах боя, затем принялся обзванивать соседей.
Новости были неутешительными: несмотря на десятки сбитых самолетов противника, ракетная бригада понесла потери. Второй дивизион в скоротечном бою потерял целых четыре пусковые установки и станцию обнаружения. Они оказались прямо на пути сильной воздушной группировки противника. После первых залпов зенитчиков американцы сумели нанести ответный удар. Практически, после массированного удара «HARМами» с предельной дистанции, дивизион прекратил свое существование как боеспособная часть. Зато в первом дивизионе отделались перевернутым взрывом грузовиком, люди не пострадали. А командовавший дивизионом подполковник Воислав Томашевич заявил, что сбил настоящий «В-2» «Спирит», во всяком случае, именно такая «Летучая мышь» лежит в пяти километрах от его командного пункта. Связи с четвертым дивизионом не было. Впоследствии Стас узнал, что на них обрушился удар бомбардировщиков. Прямыми попаданиями были уничтожены одна огневая, одна пуско-заряжающая установка и передвижной командный пункт.
На радаре было чисто, из центра сообщили, что нападение отбито. Расчеты закончили установку новых ракет, и дивизион был снова готов к бою. Майор решил сменить позицию, пока противник не повторил налет. Но сначала он дал пять минут на отдых, понимая, что людям необходима разрядка.
Стас первым выбрался наружу. В лицо ударил прохладный освежающий ветерок. В небе горели яркие звезды, на фоне снежной равнины выделялись силуэты машин. Из-за холма выехала «Тунгуска», дивизион стягивался в маршевую колонну. В паре сотен метров от командного пункта на белом снегу выделялись темные проплешины, выплавленные взрывами вражеских ракет.
- Смотри! - спрыгнувший на землю следом за Стасом сержант показывал рукой на лежащий рядом с кормой машины кусок железа. Больше всего это напоминало изуродованный кусок трубы. Подняв глаза выше, Рубанов увидел вмятину на моторном отсеке. Только сейчас он понял, что перед ним осколок корпуса «HARMa», на излете попавший прямо в командирскую машину. Будь взрыв ближе или скорость осколка выше... При этой мысли Стаса передернуло. В этот момент до него начало доходить, что он участвовал в бою. И пусть это современное высокотехнологичное сражение, где не видишь противника в лицо, где все решают компьютеры, самонаводящиеся ракеты и спутниковые системы связи, все равно, даже на такой войне убивают, и убивают больно. Как ребят из накрытых взрывами ракетных установок или летчиков, которых Стас никогда в жизни не видел и не знал об их существовании, но именно он сегодня наводил ракеты и распределял цели. Значит, и он сегодня убивал на этой войне. Такова жизнь, двадцатый век завершается. Приходит новое время, время кнопочных войн.
Из люка высунулся еще один сержант и крикнул, что пора возвращаться в кабину. Дивизион менял позицию. Забравшись обратно, в светлую теплую кабину операторов, Стас узнал, что они получили приказ отойти на 40 километров назад, закрыть дыру, образовавшуюся после гибели второго дивизиона. Заодно на месте к ним должны присоединиться оставшиеся батареи несчастной части.
Ускоренный марш - и зенитный дивизион вышел на новую позицию. Короткая рекогносцировка местности - зенитчики развернулись в боевой порядок. Майор Крашица, оглядевшись по сторонам, оценил позицию одним коротким емким словом. Штабисты, заботясь об общей схеме перекрытия опасных направлений, неудачно выбрали место. Ровное поле, никаких естественных укрытий, только небольшая речушка и два неглубоких овражка. В паре километров вниз по течению виднеется небольшая деревенька. Вскоре к ним присоединились остатки второго дивизиона майора Гремича.
Пока офицеры искали, где разместить оба командных пункта, Стас набросал схему включения в единый комплекс огневых средств обоих дивизионов. Нужно было быстро переключать управление с главного на резервный командный пункт и задействовать резервные каналы управления для контроля над новыми машинами. Все равно в наличии только одна станция обнаружения целей, значит, надо включать батареи в один боевой комплекс.
Общее командование взял на себя Крашица, на Гремича были возложены обязанности заместителя. Батареи заняли позиции на равнине, растянувшись фронтом в четыре километра, машины обеспечения и грузовики загнали в один из овражков, поглубже. Во втором овраге разместился командный пункт Крашицы, резервный мобильный пункт Гремича спрятали под обрывистым берегом речки. Тяжелую машину спускали, подстраховывая буксирами двух огневых установок. Вытаскивать ее придется так же. К удовольствию всех офицеров, ближнее прикрытие усилилось за счет двух «Панцирей», обе машины пережили первый бой и даже записали на свой счет пару «F-16», оказавшихся в пределах досягаемости их ракет.
Всего полчаса напряженной работы, и вновь сформированный дивизион был готов встретить врага. Посты оптоэлектронной разведки расположились по периметру позиции. Все четыре ЗРАК были выдвинуты на запад, на самое опасное направление. Командные пункты спрятали в естественных укрытиях, радар, наоборот, расположился посреди ровного поля. Наличные постановщики помех разместили вокруг радара и между ракетными батареями. При этом учитывался опыт первого боя. «Купол» второго дивизиона погиб, потому что не успел быстро выбраться из укрытия, а постановщики помех не смогли скрыть его от концентрированного ракетного удара.
Все было готово, и опять потянулись тягостные длительные минуты ожидания. Но в этот раз разговоры вертелись вокруг прошедшего боя. Настроение у людей было приподнятым. Они сами убедились, что враг не так страшен, как его малюют. Особое воодушевление вызвало сообщение из штаба о предварительных итогах сражения. Было уничтожено два «В-2А» «Спирит», одного приземлил третий дивизион их бригады, а второй встретился с ракетой комплекса «С-300» под Нови-Садом. Кроме того, югославские летчики сообщали, что поврежденный авиационной ракетой «Спирит» ушел в сторону Адриатики.
Всего говорилось о подтвержденном перехвате 260 самолетов и 200 крылатых ракет. Сообщение штаба транслировалось на все боевые машины и рации отдельных боевых постов. После озвучивания цифр вражеских потерь над позицией разнеслось громкое «Ура!». Кричали все, даже Слободан Крашица, на секунду позабыв о солидности, орал во все горло. Радость омрачили цифры потерь югославской армии. За победу пришлось заплатить 17-ю истребителями и 46-ю зенитными установками. Несколько вражеских самолетов прорвались к Белграду и Нови-Саду, ударам подвергся Бар. Сообщалось о пожарах на авиационном заводе и химических производствах. Несколько ракет попали в жилые дома. Погибли люди.
Время шло. Стас, прислушиваясь к разговорам товарищей, уже начал надеяться, что противник не осмелится на повторение удара. Но летчики НАТО оказалось крепче, чем ожидалось. Дивизион получил предупреждение о повторном налете. На терминалы ЭВМ командного пункта по каналу космической связи потекли каскады информации. Две крупные воздушные армады приближались к северной части Югославии. Ещё одна, всего из 48 машин, шла на Косово. Ровно через 12 минут пошли данные от наземных РЛС, передовых постов и первой линии ПВО. Там начался бой. Вскоре на экранах возникла третья группа на Белградском направлении. Противник учел свои ошибки и не разбрасывал силы по всем сколько-нибудь важным целям, а сконцентрировал самолеты в трех многочисленных ударных группах. Каждая более чем в сотню машин.
Через три минуты после огневого соприкосновения из штаба бригады передали предупреждение: противник стремится давить системы ПВО. В составе группировок большое число специальных самолетов РЭБ и истребителей-бомбардировщиков с противорадарными ракетами. Это сообщение не добавило оптимизма. На лицах людей появилось угрюмое выражение. Майор Крашица отдал приказ завести моторы машин и при первой же опасности менять позицию. Его дивизион расположился удачно, обе группировки противника, атакующие Белград, должны были оказаться в зоне их досягаемости. Если не отвернут в сторону. Третья группа шла на Черногорию. В этот момент она уже расстреливалась приморской группировкой ПВО и перехватчиками.
Сражение постепенно приближалось. Все как в первый раз. Четкие доклады зенитных дивизионов и батарей, панорамные радарные портреты вражеских группировок. Непрерывный поток информации от спутников разведки. Уже было ясно, что одна армада пройдет в 20-30 километрах севернее, вторая группа нацелилась на Воеводино. Американцам не давали покоя химические и нефтеперегонные заводы.
Разговоры незаметно стихли, люди, не отрываясь, следили за приборами и развернувшейся на экранах баталией. Слободан Крашица равнодушно смотрел на экран, на его лице ничего не отражалось, только в уголке рта подрагивала сигарета. Заметив пристальный взгляд Стаса, майор смущенно улыбнулся и погасил окурок. Курить в боевой машине не позволялось даже командиру.
Наконец до противника осталось 42 километра.
- Включить радар!
- Захват целей! Распределить по установкам.
Люди действовали четко. Как только на обзорном экране станции обнаружения вырисовывались отметки самолетов противника, операторы быстро распределяли цели, стараясь успеть, пока американцы не засекли работу РЛС. Радарная станция автоматически перескакивала с одной частоты на другую, это затрудняло обнаружение и наведение «HARMob», но, к сожалению, ненадолго.
Минута работы, и последовал залп. Стреляли одновременно все установки. Меньше чем за минуту с восьми огневых и пяти пуско-заряжающих установок ушли все 52 ракеты. Позиция дивизиона окрасилась вспышками, а затем над землей вырос целый лес дымных столбов. О маскировке не было и речи. Майор Крашица принял рискованное решение нанести один мощный удар, стремясь одним залпом поразить максимальное число целей. Плотный строй противника не позволял определить точное количество самолетов, но центральная ЭВМ, обработав данные, полученные за все время, когда противник был на экранах Югославской ПВО, определила их количество в 80-90 машин. Хорошо, если учесть, что границу пересекли около 140 самолетов.
Ракеты стремительно неслись к целям. Станция обнаружения обеспечивала наведение только двадцати ракет, остальные шли по лучам подсветки с радаров огневых установок. Самый опасный момент, когда весь дивизион, сбросив маскировку, шумел своими радарами. Стасу казалось, что они стоят голые посреди многолюдной площади. Вся человеческая сущность кричала: «Быстрее! Глушить радары и драпать! Быстрее, пока не получили по рогам». Но зенитные ракеты без подсветки с земли могут быть уведены в сторону помехами и ложными целями. Вражеские летчики до конца боролись за свою жизнь, используя весь богатый арсенал противоракетных средств. Могло произойти и кое-что похуже: потерявшие цель ракеты бросаются на любой самолет и могут попасть в своих же перехватчиков. Сейчас восемь истребителей заходили на цель. Еще одна четверка маневрировала на удалении, выбирая момент и ракурс атаки.
Война нервов. Битва мозгов, мощных компьютеров, надежных радаров и скоростных ракет. Побеждает тот, кто лучше просчитывает ситуацию, у кого крепче нервы, чья техника лучше работает в условиях сплошной пелены помех, накрывшей район боя. А самое главное, побеждает тот, у кого лучше организация и лучше средства целеуказания.
На периодически мигавшем и покрывавшемся метелью помех экране разыгрывалась основная фаза боя. Сербские и американские истребители обменялись залпами ракет. Несколько отметок самолетов погасло, из них две югославские, летчики не сумели увернуться от сверхскоростной ракетной смерти. Стая «Буков» неумолимо приближалась к своим целям. Осталось только 15 километров, это меньше полуминуты полета. Глаза следили за счетчиком расстояния: «Быстрее, быстрее». Но противник уже засек позиции дивизиона, удивительно, что не сразу после старта ракет. От вражеских машин отделились ракеты, не менее дюжины быстро разгоняющихся малозаметных желтых точек на экранах. Это тяжелые смертоносные «HARMы», идущие прямо на зенитчиков.
Все. Надо бежать. Гусеничные машины взревели и буквально прыгнули с места. Стас и не думал, что громоздкие огневые установки могут стартовать, как гоночные автомобили. Водители выжимали из дизелей все, что возможно. К черту гусеницы и воющую трансмиссию! Если попадут, будет не до шестеренок. Одновременно погасли все радары. Ракетам предстояло идти дальше без наземного наведения. Дистанция небольшая, можно было надеяться, что большинство найдет свои цели. А может, и не одну. Боевые части «Буков» при взрыве создавали целое облако осколков, разрывавших все в радиусе пяти десятков метров.
Сразу после открытия огня дивизион задействовал все свои постановщики помех, но это была пассивная мера. «Газетчики» уводят и сбивают с курса одиночные ракеты, они могут отвлечь, увести в сторону значительную часть вражеского залпа, но все равно часть «HARMob» дойдет до цели. Современные противорадарные ракеты имели блоки памяти и шли точно в ту точку, куда их направили. С равным успехом засекая как настоящие радары, так и ложные цели. Хорошо, если машины успеют убраться на безопасное расстояние.
В небе громыхнуло, затем еще и еще. Вражеский залп достиг цели. Стас при звуках взрывов инстинктивно вжался в кресло. Тонкие стенки машины не спасут от осколков. Сердце замерло на несколько секунд, а затем бешено застучало. Живы! Враги не попали! Но времени радоваться не было. Первым делом - самолеты. Майор уже вызывал по рации боевые посты. На пульте погасли индикаторы двух огневых установок. Лампочка индикатора связи с радарной станцией горела, значит, локаторщики живы. Это означало, что дивизион не потерял боеспособность и после перезарядки ракетных установок может продолжить бой.
Экран оперативной обстановки показывал черт знает что. На северо-западе светилось огромное пятно сплошных помех. Восточнее виднелись силуэты югославских перехватчиков. Появился и снова пропал сигнал от вражеского истребителя на самом краю зоны видимости. Вскоре включилась локаторная станция дивизиона. Картинка приобрела четкость. Исчезли помехи. Мощный радар и компьютеры «Купола» автоматически отсеивали ложные цели и облака дипольных отражателей. Вражеская армада сместилась восточнее, на экране было около пятидесяти целей. Значит, залп не пропал даром, внеся опустошение в четкий строй самолетов НАТО. Противник еще находился в зоне досягаемости, но направляющие установок были пусты. К тому времени, как их перезарядят, враг уйдет. Оставалось надеяться на соседей. Перекличка показала, что дивизион потерял две пусковые установки и были ранены трое солдат с поста оптической разведки. Стас поднял глаза на табло часов: бой длился три минуты.
Джип, довольно урча мотором, катился по асфальту. По сторонам дороги искрился снег, настало утро. Стас угрюмо смотрел прямо перед собой. Водитель, прекрасно понимая состояние инженера, вел машину молча, только тихо играло радио. Ехали быстро, встречных машин почти не было. Только один раз им встретилась колонна грузовиков. На небе светило яркое солнце, ни облачка. Но Стасу было не до смеющегося яркого солнца, перед его глазами до сих пор стояли тела ребят из разбитых установок. Восемь молодых здоровых парней. Еще ночью они были живы, пока в их установки не попали ракеты. А потом их тела вырезали автогеном из железных гробов. При прямом попадании «HARMa» от машин остаются только обгорелые обломки и куски тел, вдавленные в рваное железо.
На душе было муторно, хотелось нажраться водки до потери пульса, но нельзя. Впереди совещание в штабе, а затем опять в дивизионы. Превращать понесшие потери части в боевые единицы.
Они уже подъезжали к Белграду, по сторонам дороги тянулись пригороды. Севернее в небо упирался столб дыма. Стас знал, что там горит авиационный завод, ночью ему досталось. Там сейчас авральные команды тушат пожары и разгребают завалы, люди стараются спасти оборудование. Неожиданно Иванко резко нажал на тормоз. Машина замерла на обочине. В сотне метров от дороги стоял полуразрушенный дом. Два подъезда жилой трехэтажки за ночь превратились в кучу битого кирпича. Кругом валялись обломки, какие-то тряпки. Соседние дома зияли провалами выбитых окон. Людей почти не было, только несколько человек разбирали завал. Видимо, спасатели и медики уже закончили свою работу.
Иванко выскочил из машины и побежал к руинам, Стас последовал за ним. Этой ночью Станислав Рубанов уже сталкивался со смертью лицом к лицу, и вид разбитого дома не вызывал у него таких чувств, как у Иванко. Только в голове крутилась мысль: «Успели ли люди выскочить на улицу?» Иванко быстрым шагом, почти бегом приближался к развалинам, но вдруг остановился. Перед ним в луже лежала большая кукла. Иванко присел и бережно взял игрушку в руки. Стас догнал его и положил руку на плечо парня. В глазах Иванко стояли слезы. Ни одного слова, все было ясно и так. В заплаканных глазах серба читался немой вопрос: «За что?!»

Глава 23
МОРСКОЙ АД. 1999 г.

Война шла совсем не так, как планировали в Пентагоне. Простая акция по умиротворению и «демократизации» маленькой независимой республики превратилась в настоящую войну. Войну с огромными потерями для агрессора. После первого неудачного для НАТО ночного сражения маленькая республика сама нанесла противнику несколько болезненных ударов. Военные советники из СССР прекрасно понимали значение воздушной мощи в современной войне.
Уже утром 17 февраля Югославия ответила штурмом авиабаз Ринас и Тузла. К удивлению аналитиков и генералитета, удары были очень эффективными и прошли почти без потерь. Налеты оказались неожиданными для противника, а армейская ПВО США традиционно была слабой. В Пентагоне считали, что оборону должна обеспечивать собственная авиация путем уничтожения вражеских аэродромов. Это была ошибка. Попутно югославские ВВС атаковали американских «миротворцев» в Боснии. В этом случае моральный эффект многократно превзошел реальные потери американцев. В следующие три дня над Боснией американцами были сбиты три своих и один английский самолет. Хороший результат, если учесть, что над Тузлой зенитчики сбили только один штурмовик «Orao», а на аэродроме были потеряны 36 машин. Это целое авиакрыло.
После первых столкновений интенсивность боевых действий снизилась. НАТО пыталось прощупать оборону Югославии разрозненными ударами штурмовиков и истребителей-бомбардировщиков по приграничным объектам. Результат был близок к нулю, если не считать двух десятков союзнических самолетов, оставшихся на земле.
Югославские генералы, в свою очередь, трезво оценивали собственные возможности. Несколько болезненных ударов в первые два дня войны, и все. Противник усилил объектовую ПВО, в воздухе постоянно дежурили перехватчики и самолеты ДРЛО. На земле была экстренно развернута сеть наблюдательных постов. Активные действия в таких условиях неизбежно вели бы к тяжелым потерям. А у сербов и так было мало современных самолетов. Игра не стоила свеч.
В СМИ царила неразбериха. Благодаря стараниям обеих сторон, поступала крайне противоречивая информация о войне. Центр по связям с общественностью объединенного командования сообщал о больших потерях Югославии в результате ночного удара. Правда, никто не называл этот удар внезапным. Уже на следующее утро в газеты просочилась информация, что сербы были готовы к нападению и организованно встретили «демократизаторов». В репортажах, согласованных с союзным командованием, делался акцент на высокие боевые качества попадающих в яблочко ракет со спутниковым наведением и самолетов-невидимок. Генерал Кичнер, возглавлявший Центр, заявил, что в воздухе и на земле уничтожено 120 югославских самолетов. Были выведены из строя все радары ПВО и большинство новейших ЗРК. Правда, генералу пришлось признать, что противник, получивший огромную военную помощь из СССР, смог сбить и повредить 126 самолетов альянса. В основном благодаря комплексам «С-300».
Но, кроме официальных релизов пресс-центра, уже 18 февраля начали поступать репортажи с той стороны. В отличие от знаменитой «Бури в пустыне», журналисты имели доступ и к информации, не прошедшей через строгий фильтр цензуры. Сообщения из Югославии сначала вызвали недоверие и скептицизм, слишком они противоречили официальной трактовке событий. Но с увеличением числа репортажей, в том числе и от западных журналистов, оставшихся в осажденной республике, общественность все больше начала склоняться к иному взгляду. В заявлениях Югославского генштаба сообщалось о перехвате и уничтожении 294 самолетов, 32 вертолетов, 200 крылатых ракет и 54 беспилотных аппаратов. Потери Югославии также оценивались на порядок меньше, чем из источников альянса. Всего признавалась потеря 28 самолетов. Все европейские и многие американские газеты печатали фотографии разбитых и сожженных самолетов с опознавательными знаками США, перемежавшиеся снимками разрушенных югославских домов. Остановить этот девятый вал было невозможно, открытость прессы и Интернет сыграли над «демократизаторами» злую шутку. 19 февраля в пространной статье в «Дойче цайтунг» вежливо насмехались над военными потугами «Союзной силы», прикидывали: во сколько еще человек обойдется американцам и англичанам эта война. Неудивительно, что рейтинг Гельмута Коля резко вырос. Немцы были благодарны своему канцлеру, удержавшему страну от участия в кровавой бойне с сомнительными перспективами.
Мадлен Олбрайт на срочно организованной пресс-конференции выступила за продолжение войны: «Милошевич должен ответить за все!» Было ясно, что американцы не могли простить Югославии такую оплеуху. Оскорбление должно смываться кровью врага. На следующий день после крайне агрессивного заявления Олбрайт, 20 февраля, сразу во всех крупных европейских газетах появились репортажи с разрушенной сербской авиацией авиабазы под Тузлой. Журналисты Ирвинг Гейтс и Михаель Зееловиц, предоставившие репортажи, говорили о препятствиях, чинимых американцами свободной прессе. О полностью перекрытом доступе к правдивой информации. Их коллега Пауль Зибель был арестован американцами при попытке попасть на аэродром и вывезен в неизвестном направлении. Вырвавшимся из Боснии журналистам удалось привезти с собой видео- и фотоматериалы. Съемка велась с большого расстояния, со склона горы, но тем не менее на фотографиях было отчетливо видно летное поле, разбитые самолеты союзников, разрушенные здания.
Это был взрыв сильнее атомной бомбы. Правительство ФРГ жестко потребовало от США вернуть немецкого гражданина. Чувствуя за собой поддержку СССР, немцы выдвинули против США обвинение в нарушении прав человека. Уже 23 февраля Зибель был передан немецкой стороне с соответствующими извинениями. Инцидент был исчерпан. Но гораздо хуже обстояло дело с самим репортажем. Слишком хорошо европейцам была известна приверженность американцев концепции генерала Дуэ. Многие еще помнили уничтоженные союзниками Дрезден и Гамбург. Хорошо была известна и ударная мощь американской авиации. Со времен Второй мировой сами американцы ни разу не подвергались воздушным ударам, всегда успевая пробомбить противника первыми. И тут вдруг воздушный удар по американской авиабазе.
Это был шок. Представители объединенного командования не нашли ничего лучшего, чем объявить репортаж выдумкой, а фотографии подделкой. Было даже высказано предположение, что это югославский аэродром, благо, снимки были сделаны с большого расстояния и подробности на них не видны. Увы, на нескольких фотографиях обнаружился характерный силуэт штурмовика «А-10 Тандерболт». У СССР и Югославии не было машин, даже отдаленно напоминающих этот самолет.
Снижение активности авиации НАТО косвенно подтверждало, не все так гладко, как об этом официально заявляют. Общественность не торопилась радоваться очередной победе над «антинародным кровавым режимом». Фотографии обломков «Спиритов» и «Ночных всадников» не добавляли уверенности в близкой и сокрушительной победе над Югославией. Как всегда, самым точным индикатором оказалась биржа. Американские активы стремительно обесценивались, советские ценные бумаги росли в цене. После того как 19 февраля Советский Союз заявил о дальнейших планах снизить объем продажи сырой нефти, подскочила цена на нефть. Несмотря на то что доля СССР в нефтяном экспорте была меньше 5%, решающую роль сыграла неопределенность и падение курса доллара.
В Европе прокатилась волна антивоенных выступлений. Антиглобалисты устроили массовые беспорядки в Париже. В Германии неонацисты провели череду албанских погромов. Полиция проявила сдержанность, высокая криминализация лагерей беженцев не способствовала дружелюбию немцев. В США, наоборот, ругали Клинтона за то, что он проявляет нерешительность и прекратил на время активную фазу операции «Союзная сила». Американцам требовалось уничтожить, вдавить в грязь, ввергнуть в каменный век осмелившуюся на сопротивление страну.
Затишье прекратилось утром 21 февраля. И совсем не так, как этого хотели американские обыватели. В этот день над Адриатикой разыгрался шторм. Обычный зимний шторм. С самого утра рыболовецкие траулеры отстаивались в гаванях. Волнение в четыре балла не давало поднять самолеты с авианосцев «Фош» и «Инвинсибл». Также прекратились полеты с аэродромов Италии. Резкий порывистый ветер не позволял самолетам взлетать. Зато подобная погода оказалась очень хорошей для поднятого по тревоге особого батальона береговой обороны. Базировавшиеся в Черногории и до сегодняшнего дня отстаивавшиеся в укрытиях тяжелые машины форсированным маршем двигались к морю. Этот батальон считался самой секретной частью югославской армии. Сформированный в октябре прошлого года, он не фигурировал ни в одном официальном документе. Считалось, что это обычная часть ПВО, оснащенная тяжелыми комплексами «С-300». Охрану батальона и перекрытие района базирования от случайных и не очень туристов осуществлял целый армейский полк. Перемещение части происходило только ночью и только по заранее проверенным маршрутам. Все эти предосторожности дали свои плоды - противник и не подозревал о существовании в Черногории ракетного батальона береговой обороны.
Утро для полковника Игоря Корнилова началось с хорошей новости. По закрытому каналу из штаба армии пришел давно ожидаемый приказ. Если честно, полковник Корнилов ожидал этот приказ с тех самых пор, как попал в ракетные части береговой обороны. Он никогда не признавался себе в этом, но и в Югославию Корнилов поехал командовать батальоном после полка потому, что хотел хоть раз в жизни отстреляться по настоящей цели. Хоть один раз в жизни почувствовать себя грозным громовержцем, одним словом отправляющим на дно корабли. И этот день настал. Получив и расшифровав приказ, Корнилов поднял батальон по тревоге. Возбужденный, радостный полковник был готов сам тащить тяжелые машины на позицию. Офицеры и солдаты батальона быстро заразились энтузиазмом своего командира. Тем более все они видели, во что превратился Бар после налетов вражеской авиации. Желание отомстить подгоняло лучше грозных начальственных окриков.
Всего через полчаса после объявления тревоги тяжелые четырехосные тягачи, рыча дизелями, перемалывали грунт, торопясь занять огневые позиции. Два дивизиона по восемь пусковых установок и машины обеспечения. Выйдя за ворота части, они разделились на две колонны, полковник Корнилов опасался вражеской авиации и решил идти к огневым позициям разными дорогами. Надежная внутренняя связь и космические системы ориентации это позволяли.
Все шло в полном соответствии с планом. Дивизионы, выдвинувшись к побережью, разворачивались в боевое положение. Воздух был чист, наземные посты ПВО сообщали, что противник проворонил марш-бросок батарей. Только на головокружительной высоте в космосе кружились спутники разведки. Но пока они передадут данные, пока эти данные расшифруют, пока поймут, что же такое выползло на берег, время будет упущено.
Море штормило. Волны одна за другой накатывались на пляж, холодный ветер пронизывал до костей. Полковник Корнилов, не обращая внимания на ветер, стоял на высоком обрыве и смотрел на пенные гребни волн. Сегодня был его день. Часы показывали четыре минуты до расчетного времени. Полковник, тяжело вздохнув, повернулся к застывшим в сотне метров от берега пусковым установкам. Там царила обычная армейская суета. Установки уже были развернуты, люди копошились вокруг тяжелых «Ураганов», последний раз проверяя технику. Две БМП бульдозерными ножами вгрызались в каменистый грунт. Еще пара проходов, и укрытия будут готовы. Важная предосторожность на случай аварии или взрыва ракет. Еще дальше, у склона горы, разворачивался пункт связи и приема целеуказаний.
- Товарищ полковник, дивизион готов к стрельбам. - К Корнилову подбежал офицер в серой шинели с погонами майора.
- Что с целеуказанием?
- Получено от «Легенды». Координаты целей уже переданы на огневые установки.
- Хорошо, - полковник кивком отпустил командира дивизиона и быстрым шагом направился к пункту связи. Время приближалось к расчетному. Подойдя к рации, Корнилов связался со вторым дивизионом. Майор Иванченко бодро доложил, что все готово, все в норме. Значит, можно стрелять. Системы управления и наведения уже заложили в электронные мозги ракет полетное задание. Указания от спутников разведки и наведения «Легенда» были точными, координаты вражеских кораблей определялись с точностью до метра. Сейчас оба авианосца шли курсом на юго-восток со скоростью 12 узлов. Дистанция 210 километров. Эскорт из восьми кораблей. Время 8.30.
- Огонь! - Корнилов словно выстрелил этим коротким емким словом. Командиры дивизионов моментально передали команду на пусковые установки. Целых три секунды ничего не происходило, а затем с застывших обезлюдевших установок с шипением тысяч рассерженных кобр стартовали все восемь ракет одновременно. Позиция окуталась дымом. Корнилов, не отрываясь, следил за ближайшей машиной. У пускового контейнера отлетела носовая крышка, и сзади вырвался хвост огня и дыма. Из контейнера показался нос ракеты. Стартовый ускоритель буквально выбросил трехтонный «Яхонт» в воздух. Ракета на мгновенье зависла над кабиной «Урагана», раскрывая крылья, и с жизнерадостным ревом метнулась к морю. Игорь Корнилов во все глаза следил за стремительно удаляющимися ракетами, пока они не скрылись за горизонтом. Наступила тишина, ветер быстро развеял клубы дыма, и только едкий запах сгоревшего пороха и ракетного топлива еще оставался в воздухе. Полковник вдохнул его полной грудью, для него в этот момент пороховая гарь была слаще самого изысканного парфюма. Это был запах силы, запах победы, аромат всесокрушающей мощи тяжелых противокорабельных ракет.
Ракеты ушли к цели, и батареи оживали. Люди выбирались из укрытий, бежали к своим машинам. Пустая скорлупа контейнеров сбрасывалась с установок. На позиции загонялись транспортные машины с запасными ракетами, с помощью автомобильных кранов новые контейнеры ставились на пусковые установки. Затем операторы проверяли крепление контейнеров и через специальные разъемы подсоединяли аппаратуру управления. Полчаса напряженной работы, и батарея снова готова к залпу. К сожалению, во втором залпе будет участвовать только первый дивизион. Второй был оснащен ракетами «Прогресс» комплекса «Редут», он не успеет подготовиться к стрельбе. По всем нормативам перезарядка «Прогрессов» занимает более двух часов.
Стая «Яхонтов» мчалась к цели на скорости в два раза выше звуковой. Пока что ракеты шли по автопилотам, ни на метр не отклоняясь от заданной траектории. Радиолокационные головки ощупывали горизонт в поисках целей. Но пространство было пустынным. Только один раз им попался одинокий сухогруз, спешащий на север, но полетное задание не предусматривало эту цель. Ракеты прошли мимо, у них была другая задача. В двадцати километрах севернее одновременно с «Яхонтами» стартовали восемь «Прогрессов». Эти ракеты шли чуть медленнее, только в полтора раза обгоняя звук. Они и к цели должны были подойти позже. Так было запланировано заранее. «Прогресс» - это просто модернизированная челомеевская «П-35». Его легче обнаружить и перехватить, его электронные мозги легче обмануть, увести в сторону ловушками и ложными целями.
Всего четыре минуты полета, и «Яхонты» обнаружили авианосное соединение. Большие цели, подобные авианосцу, засекались на пределе дальности головок самонаведения. До цели оставалось 80 километров. Подчиняясь заложенной программе, ракеты выключили свои радиолокационные головки и спикировали к самым волнам. Дальше они шли над самыми верхушками волн, на минимально возможной высоте. Всего 15 метров над уровнем моря. Скорректировав свой курс после обнаружения противника, «Яхонты» шли вслепую, но зато и противник не догадывался об их приближении. Специальное поглощающее радиоволны покрытие корпусов не дало противнику обнаружить приближающуюся смерть на маршевой траектории, а сейчас они скрывались под радиогоризонтом. В мертвой зоне вражеских радаров. Наконец, когда до противника осталось только 15 километров, снова включились головки самонаведения. До развязки оставалось меньше минуты. Все. Ракеты вырвались из-под радиогоризонта и, развивая максимальную скорость, устремились к своим целям. Несущиеся в облаке мелких брызг, хаотично маневрирующие, неотразимые смертоносные снаряды.
Первыми заметили приближающуюся опасность на эсминце «Турвиль». Корабль шел по левому борту от «Фоша». Штормило, судно медленно переваливалось с волны на волну. Зимний шторм в Адриатике сам по себе малоприятен, а вдобавок вахтенным офицерам приходилось следить за местом корабля в строю. В пяти кабельтовых от эсминца разрезал волны тяжелый ударный авианосец. Прямо по курсу над волнами вздымалась корма американского эсминца «Шерман». В два раза превышавший «Турвиль» по водоизмещению, корабль легко выдерживал шторм.
Командир французского корабля с опаской следил за соседями в строю. Несмотря на современное навигационное оборудование, он опасался столкновения. В море может произойти все, что угодно. Плотный походный ордер, волнение, если авианосец рыскнет в сторону, его форштевень легко разрежет эсминец пополам. Огромная туша в 265 метров маневрирует, как пьяный бегемот. Только поворот на 8 румбов занимает несколько минут. Но пока все корабли держали свои места. На экране радара «Турвиля» светились яркие силуэты всех кораблей эскадры, лишь два эскортных корабля скрывались за массивными корпусами «Фоша» и английского «Инвинсибла».
- Командир, смотрите! - штурман первым заметил восемь отметок скоростных целей, приближающихся к эскадре. Дистанция 54 мили. Скорость 1800 километров в час. На корабле пробили боевую тревогу. В отсеках и на боевых постах эсминца взревели сирены. Низкий воющий звук леденил кровь, срывал людей с места и заставлял сломя голову нестись по узким коридорам и крутым трапам к боевым постам. Все остальные корабли были оповещены об опасности, и сейчас они совместно готовились встретить ракетный удар. Неожиданно на радаре возникла еще одна точка. Почти незаметная смазанная отметка неслась прямо на эсминец, дистанция всего 40 кабельтовых. Второй помощник успел отдать приказ ставить ложные цели. С кормы начался отстрел ракет с начинкой из дипольных отражателей, и над волнами выросло облако частичек фольги. ЗРК «Наваль Кроталь» захватил цель, но его зенитные ракеты остались на своих направляющих. Слишком мало времени.
На мостике раздался истошный вопль сигнальщика. Сверкающая в лучах выглянувшего из-за туч солнца, буквально бреющая верхушки волн ракета шла прямо на корабль. Сначала «Яхонт» нацелился на рубку, но неожиданно сменил направление полета, на бешеной скорости повернув почти на 90 градусов, короткие очереди скорострельных автоматов прошли мимо. Две секунды, и ракета снова сменила курс. Никто не успел ничего понять, как тяжелый «Яхонт» врезался в рубку. Корабль тряхнуло от удара. Последним, что видел в этой жизни командир «Турвиля», был появившийся прямо перед его глазами воздухозаборник ракеты. Прошло 5 секунд, стальное тело «Яхонта» полностью утонуло в корпусе эсминца, его боевая часть, пробив палубу, проникла в трюм. Взрыв подбросил корабль над волнами. Начиненная сверхмощным гексагеном, боевая часть ракеты в 250 килограммов весом играючи переломила эсминец пополам. Оторванная носовая оконечность затонула мгновенно.
Из восьми «Яхонтов» только один был сбит огнем «Фаланкса» с «Шермана». Остальные ракеты нашли свои цели. Благодаря особому покрытию корпусов и сверхнизкой высоте полета, ракеты засекались только на последнем участке полета, когда у противника почти не было времени на противодействие. В авианосец «Фош» угодили сразу две ракеты. Одна попала в середину корпуса и, пробив борт, взорвалась в трюме. Вторая лопнула огненным шаром на ангарной палубе. Эсминец «Шерман», сбив одну ракету, не избежал жаркой встречи с ее подругой. Корабль удержался на плаву, но на корме бушевал пожар, прицелы зенитных автоматов были затянуты дымом. Огонь подбирался к погребу зенитных ракет. Вышло из строя все электронное оборудование. Положение было критическим.
Еще один «Яхонт», нацелившийся на фрегат «Ривер», ушел в сторону сбитый с толку активными помехами РЛС. Вообще-то эти ракеты проектировались для боя в условиях сильного радиоэлектронного противодействия и почти не отвлекались на ложные цели, но французам удалось ослепить его головку самонаведения. Миновав фрегат, ракета засекла «Инвинсибл» и, за неимением перед собой других целей, ударила в корму горящего авианосца. В него уже попали две ракеты в корму и в надстройку. Через 10 секунд новый взрыв в ангаре заставил авианосец содрогнуться. Корабль в 20 тысяч тонн водоизмещением выдержал все три попадания. Аварийные команды быстро тушили пожары и растаскивали завалы. За борт выбрасывались обломки поврежденных вертолетов и «Хариеров». К счастью, все летательные аппараты были с пустыми баками и без боеприпасов. Кроме того, к этому времени на «Инвинсибле» находилась только половина его авиагруппы. Остальные не вернулись из боев.
Пока на эскадре боролись с последствиями первой волны ракет, на горизонте появились «Прогрессы». К этому времени оборонительные возможности эскадры значительно снизились. На обоих авианосцах боролись с огнем, эсминец «Шерман» практически был небоеспособен. Он и получил первый удар. Если «Яхонт» был очень неприятным сюрпризом, но корабль еще мог добраться до порта, то попадание «Прогресса» с его 800-килограммовой боевой частью буквально разнесло корабль на мелкие кусочки. Спасшихся с «Шермана» не было.
Эскортные корабли смогли сбить целых три ракеты, старые «Прогрессы» летели на высоте 70 метров, они были хорошо видны на радарах и перехватывались зенитными ракетами. Если бы не первый залп «Яхонтов», у эскадры были шансы избежать попаданий «Прогрессов», но два эскортных корабля на левом фланге были выведены из строя, авианосцы горели. «Фош» отстреливался из скорострельных 20-мм автоматов.
Одна ракета поразила французский авианосец, несмотря на несколько попаданий в нее мелкокалиберных снарядов перед самым бортом корабля. В ангаре еще не успели погасить пожары от первой ракеты, как новый взрыв разметал самолеты по ангару. Осколки и обломки корпуса ракеты разили людей, пробивали палубы и переборки, корежили оборудование. Остатки топлива из ракеты добавили работы пожарной команде. Впрочем, после этого взрыва большинство находившихся в носовом ангаре моряков были убиты или ранены. Пожары вспыхнули с новой силой.
Еще одна ракета отправила на дно фрегат «Ривер». А целых два «Прогресса» попали в «Инвинсибл». Сегодня ракеты, как магнитом, притягивались к этому кораблю. Два почти одновременных взрыва швырнули корабль на борт. Вышло из строя все оборудование, заклинило радарную антенну, сорвало с опор и выбросило за борт зенитный комплекс «Си Дарт». Корабль нехотя возвращался на ровный киль, казалось, еще немного, и он опрокинется, но добротный корпус английской постройки выдержал. Остался только небольшой крен на левый борт. Авианосец пылал, на нем было много убитых и раненых. В чреве корабля рвались авиационные ракеты и бомбы. К борту «Инвинсибла» почти вплотную подошел фрегат «Линдер». Пожарные помпы эсминца оказались кстати, совместными усилиями пожары были потушены. Командир партии живучести уже докладывал командиру «Инвинсибла» об устраненных повреждениях. Корабль был сильно поврежден, но мог своим ходом дойти до порта. Но еще через минуту два «Яхонта» одновременно ударили в борт «Линдера».
Полковник Игорь Корнилов дал повторный залп сразу после того, как расчеты перезарядили и изготовили к стрельбе пусковые установки. Он прекрасно понимал пользу массированных ракетных ударов. После залпа батальон спокойно покинул позицию и отбыл на заслуженный отдых. Дело было сделано.
В этом залпе все ракеты нашли свои цели. «Линдеру» не повезло, головки самонаведения вели ракеты на авианосец, но на их пути оказался фрегат. Взрывы швырнули корабль прямо на борт «Инвинсибла». «Линдер» до конца выполнил свой долг эскортного корабля, но авианосец это не спасло, снопы искр, высеченные из его борта при столкновении, подожгли разлитый на палубе авиационный керосин. Вскоре корабль потерял ход. Агония длилась еще четыре часа. Горящий неуправляемый корабль тонул нехотя. Итальянский эсминец «Аудаче», крейсировавший в море в пятидесяти милях севернее, пришел на помощь англичанам. Но в штабе уже посчитали, что авианосец не спасти. Капитан получил разрешение оставить корабль. Окинув взглядом горящий накренившийся авианосец, командир скрепя сердце приказал команде покинуть судно. Все средства борьбы за живучесть были исчерпаны.
В результате третьего залпа, кроме «Линдера», погибли еще два английских эсминца, по три ракеты на каждый. «Фош» избежал новых попаданий. Причина была проста, в компьютеры ракет был заложен приказ игнорировать корабли крупнее, чем в 25 тысяч тонн. В югославском штабе посчитали, что риск потопить корабль с атомными бомбами на борту гораздо хуже, чем дать французу уйти. Спутник «Легенды» подтвердил результаты стрельб. На переданных им фотокадрах были видны идущий полным ходом к заливу Отранто «Фош» и замерший на месте «Инвинсибл». Через час еще один спутник подтвердил первоначальный результат. Два авианосца повреждены, все шесть эскортных кораблей потоплены.
В Белграде и Москве справедливо решили, что это очень хороший итог. Ракетный батальон имел в своем арсенале еще 8 «Прогрессов» и 16 «Яхонтов», но в штабах сомневались, что эти ракеты еще пригодятся в этой войне. Было решено, что противник уже не осмелится держать боевые корабли в Адриатике в досягаемости береговых ракетных комплексов. Что было сказано в штабах альянса, оставалось тайной. Но вряд ли о югославских ракетчиках отзывались лестно.

Предыдущая страница 12 Следующая страница


13 Андрей Максимушкин

На следующий день два разведчика-нелегала и советский военно-морской атташе в Италии сообщили в Москву, что «Инвинсибл» в порт не пришел и никогда уже не придет. А «Фош» после трех ракетных попаданий готовится к переходу в Тулон. Судя по всему, корабль ожидает долгий ремонт.

Глава 24
РЕВАНШ. 1999 г.

Напротив ворот базы виднелась толпа демонстрантов. Первые пикеты появились три дня назад, сейчас митингующих было около трех тысяч, на глазок определил Стив. Он наблюдал за демонстрацией из коридорного окна третьего этажа гостиницы. Пацифисты с самого утра выстроились вдоль дороги, ведущей к воротам. У многих были транспаранты и плакаты с лозунгами. Расстояние не позволяло прочитать надписи, но Стив и так знал, что там написано. Конечно, не популярное у русских трехбуквенное слово, но по смыслу похоже.
Можно было пройтись до ворот и посмотреть на это действо поближе. Но стоит ли? Там ничего интересного. Волосатые студенты, молодые безработные, несколько скорбных головой интеллигентов. Обычный контингент антивоенных демонстраций. Подобное сейчас происходило по всей Европе. У Анцио еще было спокойно, в рамках приличий. Демонстранты мирно стояли со своими плакатами и при появлении машин с солдатами начинали скандировать лозунги, толпа даже не пыталась перекрыть выезд с базы.
Немного в стороне от дороги на живописной лужайке расположился палаточный лагерь. Ранее ухоженная полянка покрылась яркими палатками, разбросанными между ними биотуалетами и походными столиками. Несколько молодых парочек слонялись по лагерю, видимо, в поисках местечка для уединения. Стив цинично подумал, что в этом и заключается главная прелесть подобных тусовок.
- Наблюдаете за нашим будущим? - раздался за спиной бодрый голос Джорджа Бенга.
- Видимо, паршивое у нас будущее, - в тон ему, не поворачивая головы, ответил Стив.
- Молодежь. Наивны, как дети. Еще пара дней, и они сменят лозунги на противоположные и пойдут пикетировать советское посольство.
- Не пойдут, - убежденно заявил Грегори и плюнул прямо на пол, - если бы вчера рядом с «Инвинсиблом» был итальянский эсминец, они бы сегодня забрасывали камнями морпехов у ворот.
После этой высказанной от всего сердца фразы наступило молчание. Только из-за спины слышались шаги спешащих по коридору людей. Жизнь на базе не прекращалась. День большинства военнослужащих был расписан по минутам, у них не было времени на эмоциональные переживания после недавних поражений.
- Как дела у Джейн? - наконец поинтересовался Джордж.
- Держится. Замкнулась в себе, но держится, - тихо ответил Грегори. Им все было понятно. После того как во время той страшной ночи на 17 февраля «Сенти» с О'Нилом на борту рухнул, сбитый югославским истребителем, с Джейн Сильвер приключилась настоящая истерика. Она никогда не была близка с Майклом, обычные приятельские отношения. Будь иначе, это бы знала вся группа экспертов.
В ту ночь погибли сотни американцев. Но именно смерть О'Нила, человека, с которым они сидели за одним столом, жили в соседних комнатах, задерживались на работе допоздна, спорили до хрипоты, а иногда и ссорились, стала последней каплей, сломившей психику Джейн. Истерично хохочущую Сильвер пришлось силой уводить в лазарет. На следующее утро она вернулась к работе, но всем было ясно: Джейн нужен долгий отдых и надзор психоаналитика. Никто не осуждал ее, не было сказано ни одного плохого слова. Наоборот, Ирвинг Чейз клятвенно обещал приложить все свои силы и обеспечить ей лечение и поездку на курорт за счет Пентагона. От таких стрессов не выдерживали нервы и у крепких, многое повидавших мужиков, что уж говорить о хрупкой девушке?
- Слышали новость? - К молча смотрящим в окно Грегори и Бенгу подошел Мэллори Шеридан.
- Про Париж? Так там с самого утра беспорядки, - повернулся к моряку Джордж. После того как стало известно о вчерашнем побоище в Адриатике, тысячи французов вышли на улицы с требованием прекратить войну. В Париже и Марселе произошли столкновения демонстрантов с полицией.
- Париж - это ерунда, - поморщился Мэллори. - Пять минут назад пришло сообщение: Нидерланды объявили о своем отказе от участия в операции «Союзная сила».
В ответ на это Стив эмоционально выругался. Джордж промолчал, но на его лице было ясно написано отношение к ситуации. Ничего хорошего в этом не было. Если уж голландцы решили отойти в сторону, значит, дела НАТО паршивые. Пользы от пары десятков нидерландских истребителей и дюжины транспортников было немного, но дело в тенденции. При таком раскладе и французы могут пойти на поводу своих пацифистов.
Пока Бенг и Шеридан увлеченно спорили о современной европейской политике, Стив погрузился в размышления о своей дальнейшей судьбе. Перспективы были мрачными. Ни о какой раздаче орденов, назначений и стремительной карьере речи и быть не может. Наоборот, скоро начнется поиск виноватых. Экспертная группа ВВС не совершила чуда, не обеспечила волшебным образом победу над сербами, значит, участие в ее работе не даст никаких карьерных перспектив. Скорее большие шишки вспомнят старые прегрешения капитана Грегори и отправят его на Южный полюс, умиротворять пингвинов.
Стив с завистью посмотрел на обсуждающего с Шериданом философию и принципы антивоенного движения Джорджа. Он при любом исходе не останется внакладе. Сотрудники «РЭНД-корпорэйшн» держат бога за бороду. Хотя, если трезво рассудить, Стив всегда может вернуться в действующую авиацию. После недавних событий в ВВС будет ощущаться дефицит хороших летчиков. Правда, за прошедшее время он привык к аналитической работе в спецотделе, но ничего, всегда можно отвыкнуть.
В это самое время в Париже русский посол добился аудиенции у президента Ширака. Разговор длился более двух часов и происходил за закрытыми дверями. Господин Антон Перевозов прекрасно говорил по-французски и приехал на встречу без переводчика. О чем он разговаривал с Шираком, осталось тайной. Во всяком случае, никаких официальных заявлений не делалось, неофициальных тоже. Выжидавшие на крыльце президентской резиденции репортеры добились от русского только одной фразы: «Без комментариев». Пресс-служба французского президента никак не прокомментировала происшедший разговор, словно два человека просто встретились поговорить о рыбалке и погоде. В прессе на следующий день было озвучено полдюжины противоречивых версий. Ситуация в Европе за последние дни резко обострилась, люди внимательно следили за политическими событиями. Естественно, ни одна из газетных версий и близко не лежала с истиной, но как бы там ни было, советская дипломатия этим жестом добилась главного: возникла никем не опровергнутая версия об особых советско-французских отношениях.
В этот же день начались крупномасштабные маневры советского Северного флота в Атлантике. Учения проходили в нейтральных водах, никаких официальных сообщений по этому поводу не делалось. Вышедший почти в полном составе в море флот разделился на три эскадры. Отдельное соединение подводных ракетных крейсеров ушло южнее и развернулось в боевую завесу. Американцы, естественно, начали переброску в район маневров своих кораблей. Как обычно, советские учения находились под плотным наблюдением всех наличных сил НАТО. Но, в отличие от прежних подобных учений, ситуация была острой. Тяжелая война в Югославии наложила свой отпечаток на эти маневры. Командование ВВС США даже приостановило переброску авиационных соединений из Британии в Италию. Кроме того, во время маневров нарушилась работа на нескольких участках сети СОСУС, раскинутой на шельфе Северной Атлантики. Впоследствии выяснилось, что Советы отрабатывали действия подводных диверсантов и саперов. Обе стороны вели себя предельно жестко, но обошлось без эксцессов.
Разве что один небольшой инцидент. Крейсер США «Калифорния» стал свидетелем звездной атаки полка советских «Ту-22М». Корабль крейсировал у восточного побережья Исландии, наблюдая за конвоем советских вспомогательных судов флота. Одиночный корабль прекрасно подходил целям авиации дальнего действия. Правда, американцам забыли сообщить, что их решили использовать в качестве учебной цели. И появление на радаре трех десятков стремительно приближающихся со всех сторон сверхзвуковых самолетов было неприятным и неожиданным для командира крейсера. Тяжелые ракетоносцы прошли прямо над мачтами крейсера и, форсируя двигатели, удалились в сторону своих аэродромов. Команда «Калифорнии» пережила несколько неприятных минут, а экипажи «Ту-22М» получили очередные благодарности. Самолеты были обнаружены американцами уже за рубежом возможного пуска ракет, тогда как ракетоносцы наводились по указаниям «Легенды». В случае войны крейсер был бы потоплен еще до того, как обнаружил самолеты.
Вечером на базе Анцио в кабинете экспертов произошло очередное совещание. Генерал Ирвинг Чейз не скрывал своего неудовольствия. В штабе объединенного командования ему намекнули, что группа могла бы работать и лучше. Аналогичные предложения поступили в адрес всех представителей разведки. Вчерашнее сражение в Адриатике было для натовских генералов как снег за шиворот. Никто не мог понять, как можно было проворонить размещение в Югославии береговых противокорабельных ракетных комплексов дальнего действия. Отговорки во внимание не принимались, в штабе припомнили все промахи, в том числе и неудачный десант на Бар в прошлом году.
- Господин генерал, за последние дни мы вскрыли всю оборону Черногории и северной Югославии. Следует сделать на этом акцент в наших отчетах. - Джордж Бенг уловил главное, Чейза в первую очередь беспокоила отчетность группы. Больше бумаги - чище зад.
- Спасибо, мистер Бенг, - скривился в саркастической ухмылке Чейз. Шрам на его лице придавал улыбке зловещее выражение. - Если мы будем терять по 400 боевых самолетов на каждую занюханную Югославию...
- Я думал, меньше, - бесцеремонно вмешался Стив.
- Не надо читать советские газеты, они врут, капитан Грегори. Впрочем, наши врут еще беззастенчивей. С начала операции потеряно более четырехсот самолетов. Это хуже, чем Вьетнам.
- Но сербы заявляют о трехстах самолетах? - не сдавался Стив. Генерал Чейз резко повернулся к летчику, но тот спокойно выдержал тяжелый взгляд в упор. Через несколько секунд генерал взял себя в руки. В комнате отчетливо прозвучал его тяжелый вздох. Тряхнув головой, словно сбрасывая с себя наваждение, Чейз взял в руки свою папку.
- Вы просто не в курсе. Держите. - С этими словами он протянул Стиву листок бумаги с жирным штампом «Совершенно секретно». Стив молча кивнул генералу и буквально впился глазами в текст. Это была сводка потерь союзной группировки. Неудивительно, что этот документ был засекречен, попади он в руки журналистов, и эффект будет страшнее атомной бомбы. Череда отставок в Белом доме и Пентагоне, рост популярности изоляционистских настроений будут гарантированы.
Всего с 17 февраля американцы и союзники потеряли 417 самолетов и 39 вертолетов. В том числе четыре сверхсовременных «невидимых» «Спирита». Читая эти строчки, Стив невольно провел ладонью по затылку, югославы сообщали только о двух сбитых «В-2А».
- Два упали в Адриатике, - прокомментировал Чейз, наблюдая за реакцией Стива. Тогда все верно. Потеря даже одной «Летучей мыши» была национальной трагедией. Каждый «Спирит» стоил больше миллиарда долларов, четыре машины были дороже полностью скомплектованной и снаряженной авианосной ударной группировки. На языке Стива вертелась парочка едких слов, но он сдержался. Ирвинг Чейз и так отчаянно переживал за свою группу, а сегодня ему сильно досталось.
Из документа выяснилось, что в первую ночь были потеряны 11 «Е-8» и «Е-ЗА», это практически половина имеющихся в распоряжении союзного командования. Основные потери понесли американцы, но они и составляли основную ударную силу альянса. Здорово досталось англичанам. Атаковавшие югославские аэродромы «Торнадо» были встречены согласованным огнем зениток и звеньями перехватчиков.
Прочитав бумагу, Грегори молча отдал ее Чейзу. Совещание вернулось в нормальное рабочее русло. Больше никто не сказал ни слова о потерях над Сербией. Разговор вертелся вокруг структуры ПВО и боевого потенциала вражеской авиации.
Между делом Форд как бы невзначай поинтересовался: можно ли сломить сопротивление противника одним-двумя массированными ударами по выявленным позициям зенитных установок? На это Шеридан и Грегори аргументированно ответили, что можно, но сначала надо выбить всю сербскую авиацию. Иначе удар не достигнет цели и приведет к большим потерям. Противник умело организовал совместную работу наземных ракетных комплексов, многочисленных средств РЭБ и истребителей. Чувствовалась рука советских специалистов и консультантов.
- А если прочищать район за районом? - подбросила идею Джейн.
- Сначала надо уничтожить все «Фалькрумы» и «Фланкеры», - тихо проговорил Грегори, - у них около сотни современных истребителей и целых два авиакрыла относительно устаревших машин.
- Но эти можно не учитывать! - не сдавалась Джейн. В ответ послышались сдержанные смешки. За прошедшие дни выяснилось: даже морально устаревший «МиГ-21», работающий в единой системе ПВО и оснащенный современными ракетами, способен сбивать американские машины. Что уж говорить о модернизированных «МиГ-23»? А у Югославии их был целый полк.
Словом, к единому мнению группа не пришла. Спор был прекращен Чейзом. Последовало короткое пожелание успешной работы. На этом совещание завершилось. Люди начали расходиться.
Уже в коридоре Стива догнал Шеридан.
- Как думаешь, Форд не случайно задал этот вопрос?
- Естественно, нет, - пожал плечами Стив. - Ты заметил, как он смотрел на Чейза?
- Значит, завтра будет продолжение большого представления, - сделал вывод Мэллори.
- Думаешь, наши пойдут напролом?
- Другого выхода нет. Если в ближайшее время мы не добьемся успеха, операцию придется сворачивать.
- И Америка капитулирует перед маленькой тоталитарной страной? - иронично добавил Стив.
- В том-то и дело, - грустным голосом откликнулся моряк.
- Ты как? Опять полетишь на «Рузвельт»?
- Нет, останусь здесь в Анцио. На корабле хорошо, там море, но здесь с информационным обеспечением лучше.
- А у меня руки чешутся сесть за штурвал - признался Стив. - В небе хоть что-то от тебя зависит. А тут сидишь, как болван, перед монитором. И тупо пялишься на экран.
- А если собьют?
- Меня трудно сбить, Мэллори. Знаешь, там, в бою, проще. Ты видишь его, он видит тебя. И кто быстрее, чей самолет лучше, кто более метко стреляет, тот и победит. А с «F-16» в бою ничто не сравнится.
- Может, оно и так, - успокаивающим тоном согласился Мэллори. Последние события сильно поколебали его уверенность в неоспоримом превосходстве американской техники.
Утро для Стива Грегори началось с жизнеутверждающего рева множества самолетов. Вскочив с кровати и подбежав к окну, он стал свидетелем феерического зрелища. Почти все наличные боевые машины авиабазы готовились к взлету. Зрелище завораживающее. На востоке только начало светать. Но на освещенном сотнями прожекторов летном поле было светло как днем. Кругом сновали люди, между ровными рядами самолетов носились автомобили. На аэродроме царила хорошо знакомая Стиву суета.
Первыми на взлет выруливали штурмовики. Тяжело груженные ракетами и бомбами машины четко, целыми эскадрильями выкатывались со своих стоянок. Несмотря на кажущийся хаос, аэродромные службы работали четко. Ни одной задержки, ни одного затора на рулежных дорожках. С обеих взлетных полос аэродрома через ровные промежутки времени в небо уходили боевые машины. На востоке уже кружили десятки самолетов, собиравшиеся в походные порядки.
Следом за штурмовиками в воздух поднялись истребители-бомбардировщики в ударном варианте и постановщики помех. Затем наступила небольшая пауза, и к взлетным полосам вырулили два летающих командных пункта «Е-8А». Огромные многомоторные машины неторопливо, с чувством собственного достоинства начали разбег. Долгий разгон, и наконец в самом конце взлетной полосы тяжелый «Боинг» оторвался от бетона и стал медленно набирать высоту. Оба командных пункта сразу же пошли в сторону Адриатики. Эскорт нагонит их потом, уже над морем. После «Е-8» настал черед истребителей. Эти стартовали гораздо быстрее. Машины одна за другой выкатывались на стартовые позиции, стремительный разбег, и освобождается место для взлета следующего самолета.
Стив, не отрываясь, следил за развернувшейся перед его глазами картиной. Должно быть, подобное творилось и на других аэродромах альянса. Вид боевой силы союзников завораживал, казалось, никто не может противостоять такой махине.
В комнате раздалась переливчатая трель телефона. Стив бросился к столику и схватил трубку. Звонил Форд. Майор просил через 15 минут быть в кабинете экспертной группы. Раз надо, значит, надо. Все равно после такой побудки Стив сам бы побежал выяснять, в честь чего такая демонстрация силы? Положив трубку на аппарат, капитан Грегори направился в ванную, приводить себя в порядок. Он уже понял, что был свидетелем начала массированного удара по Югославии, о чем вчера и спрашивал Пол Форд. Странно, Чейз ни словом не обмолвился об этой акции.
- Вы самый первый, - приветствовал Стива Ирвинг Чейз, когда тот вошел в кабинет. Кроме генерала, в помещении был только майор Форд. Мельком взглянув на гладко выбритые щеки и припухшие веки Форда, Стив решил, что тот вообще сегодня не ложился спать. Только он обменялся рукопожатиями с Чейзом и Фордом, как открылась дверь, и в кабинет вошли Джейн и Мэллори.
- Доброе утро, господа. Надеюсь, мы не опоздали?
- Нет, миссис Сильвер, вы вовремя, - доброжелательно улыбнулся Чейз, - а мистер Бенг, видимо, задерживается.
- Приступим к делу, - выступил вперед Форд. - Как вы поняли, сегодня началась операция «Гнев неба».
- Трудно было не догадаться, - ответил Стив, - у меня окна выходят на летное поле.
- Первым делом я приношу свои извинения, - Чейз повернулся к экспертам. - Командование решило засекретить начало удара. Во избежание возможных осложнений со стороны противника. Я не имел права ничего вам сообщать. Командиры боевых эскадрилий получили приказы и полетное задание только за полтора часа до вылета.
- Уверен, русским спутниковым наблюдателям мы тоже ничего не сказали, - пошутил в ответ Шеридан.
- В штабе решили, что так лучше, - поморщился генерал. - Ну что же, у нас есть еще минут 20 до начала. Майор, включайте свою чертову технику. Будем смотреть прямую трансляцию.
Истребитель шел на высоте 2700 футов, почти под нависшими над Балканами тяжелыми тучами. Моторы ровно гудели, легко удерживая крейсерскую скорость в 600 узлов. За фонарем кабины, на сколько хватал взгляд, и спереди, и справа, и слева, и снизу виднелись четкие ровные построения самолетов альянса. Генри Алиссон скосил глаза на приборную доску, все в порядке, все показания в норме. На радаре было то же самое, что и за остеклением фонаря: десятки самолетов ударно-штурмовой армады, державших курс на Югославию. Они шли прямо на восток, целью атаки был военный аэродром в Лазаревицах.
- «Грифоны», вы отстаете, увеличьте скорость! - прозвучал в наушниках голос оператора с летающего радара «Е-8А». Кажется, это был Роберт Сирил, худощавый громогласный техасец. Большой любитель текилы и горячих южанок.
- Хорошо, выполняем. - Генри прибавил газ, и машина легко обогнала идущие ниже штурмовики. Трое ведомых синхронно повторили маневр первого лейтенанта Алиссона. Остальные звенья их эскадрильи держались, как на параде, ровным строем. Внизу тянулись горные хребты и долины Боснии, до границы оставалось пять минут полета.
Генри совсем некстати вспомнил ночной бой 17 февраля. Тогда ему дважды повезло увернуться от югославских ракет. Это было страшно, казалось, у противника зенитные комплексы стояли под каждой горушкой, в каждой лощине, вокруг каждой деревеньки. Но Генри вернулся целым и невредимым домой на авиабазу Амердола и при этом точным ракетным ударом уничтожил вражескую пусковую установку. Ему повезло, в ту ночь авиакрыло потеряло 11 самолетов. Только двое из сбитых летчиков катапультировались над Боснией, еще одного вывез с вражеской территории вертолет Службы спасения. Судьба остальных ребят была неизвестна.
Ничего, сегодня настал день расплаты. Сегодня они вернулись, чтобы заставить сербов расплатиться за гибель ребят, заплатить за каждую каплю американской крови. Генри подумал, что прикрепившееся к нему после известной шутки Джоба прозвище Ужасный может и оправдаться. Не зря он столько лет служил в авиации, пора продемонстрировать на зарвавшихся сербах все, чему его учили.
- Усильте бдительность. - Это опять Роберт с «Е-8». - На левом фланге большая группа истребителей противника.
Автоматический взгляд на радар. Нет, пока на экране только свои, и на тактическом экране ничего нового. Значит, противник далеко, и им займутся соседи. На левом фланге должны лететь две истребительные эскадрильи.
Вскоре впереди появилось длинное узкое русло реки. Кажется, это Дрина. Все, дальше следует ожидать сюрпризы от зенитчиков. Словно в подтверждение этих мыслей, пронзительно заверещал сигнал оповещения о радарном облучении. Генри довольно усмехнулся: начинается, сербы решили драться. Тем хуже для них. Автоматика самолета уже засекла азимут на радар и передала данные на командный пункт. Еще несколько минут, и вражескую РЛС задавят тяжелыми «НАЕМами». Следом идут истребители-бомбардировщики с противорадарными ракетами. Эскадрилья, в которую входило звено Алиссона, несла только ракеты «воздух-воздух», их цель - борьба с вражескими перехватчиками.
Внизу, немного правее от курса, выросли два дымных облачка, затем в паре километров южнее вспухла целая дымная полоса. К самолетам потянулись тонкие иглы дымных следов.
- «Кряква», вижу залп зенитных ракет, - доложил Генри по рации, отворачивая свой «F-16» немного левее. И тут прямо по курсу в небо поднялись сразу четыре дымных столба. Это уже серьезнее. Отработанным движением переключить каналы передатчика.
- Делай, как я! - это своим ведомым. Если они не заметили опасность. Затем с одновременным отстрелом противоракетных ловушек бросить машину в пике. Главное - разминуться с ракетами, уйти от стремительных огненных стрел. Выжить во время первого залпа, а затем позициями ЗРК займутся -штурмовики. Ускорение вдавило Алиссона в кресло. Они все ближе. Плавно, отточенным движением уйти в новый вираж и выровнять машину по горизонтали. Кажется, уцелел. Внизу вдоль гряды пологих холмов вырос целый лес разрывов. Генри успел заметить выходящую из пикирования тройку «Тандерболтов». Прекрасно, ребята отбомбились по зенитчикам.
Теперь ведомые. Так, Майкл и Вилли на месте, держатся немного позади. А где Хэм?
- Командир, Хэма сбили, - Алиссон узнал голос Вилли, - наземной ракетой.
- Ничего, ребята. Держать строй! Мы за него отомстим.
Стиснув зубы, первый лейтенант Алиссон потянул штурвал на себя. Надо выровнять строй. Вернуться на свой горизонт. Во время противозенитного маневра звено потеряло высоту и приотстало от своих. Легкие «F-16», ревя турбинами, легко забрались обратно на высоту. Вскоре они поравнялись со звеньями Хантера и Ли. Сегодня полковник Хантер сам вел своих ребят в бой.
Пока все было нормально, скоро они уже выйдут к цели. А вокруг шел бой, сербские зенитчики пытались остановить армаду, то тут то там в небо поднимались стремительные хищные ракеты. Воздушная группа несла потери, но и вражеские силы ПВО получали ответные ракетно-бомбовые удары по позициям.
Осмотреться по сторонам, бросить короткий взгляд на приборы. На тактическом экране все без изменений.
- Усилить бдительность! Связь с «Кряквой» потеряна, - прозвучал жесткий голос Хантера. Не может быть?! Генри еще раз посмотрел на тактический экран. Никаких изменений. Чертова железяка показывала картинку, полученную черт знает сколько времени назад! Алиссон сам попробовал связаться с командным пунктом. Глухо. «Е-8» не отвечал. Генри не знал, что две эскадрильи «МиГ-29СМ», о которых сообщала «Кряква», с боем прорвались к летающему командному посту, потеряв в скоротечной схватке троих товарищей. Эскорт самолета управления и ДРЛО до конца выполнил свой долг и даже сбил один «Фалькрум», но силы были неравны. Все 8 истребителей прикрытия и сам «Е-8А» рухнули на землю огненными кометами.
По самолету Алиссона опять хлестнул луч радара. Кажется, это РЛС обнаружения, ничего страшного. Тонкая электроника «F-16» сама предупредит пилота, если уловит острый, как игла, луч подсветки зенитного комплекса или работу головки самонаведения ракеты. На экране радара возникли отметки вражеских истребителей. Прямо по курсу 14 машин, дистанция 94 километра. Начинаем рок-н-ролл. Короткая команда полковника Хантера, и все самолеты эскадрильи увеличили скорость. Следовавшая правее вторая эскадрилья получила приказ зайти противнику во фланг. Сербы пока далеко, но расстояние с каждой секундой сокращается. Уже 82 километра, скоро, совсем скоро можно будет стрелять.
В наушниках раздался пронзительный визг системы оповещения. Не тратя драгоценные секунды на раздумье, Генри на одних рефлексах закрутил бочку и включил станцию постановки помех. Кажется, он даже расслышал предупреждающий крик Майкла. Но времени на оценку обстановки нет. На радаре возникли точки вражеских ракет. Они стремительно приближаются. Противник атакует сзади. Развернуть машину. Радар «F-16» имеет большую дальность в носовой полусфере. Вот они! Всего в пятнадцати километрах целых семь самолетов. Не теряя головы, Алиссон выровнял истребитель и дал форсаж двигателям, затем активировал головки самонаведения ракет. Цель захвачена. Пуск! Слегка довернуть истребитель левее. Еще один серб вплыл в кольцо прицела. Пуск! Они уже близко, на такой дистанции трудно увернуться от ракет. Одновременно успевая смотреть вперед на приближающихся противников и на радар, Генри нашел своих. Идут рядом. Звено Ли держалось правее, Хантер приотстал. Кажется, наших стало меньше, или это только показалось? Времени вглядываться в экран радара нет.
С начала боя прошло меньше десяти секунд. Под консолью идущего навстречу серба возникла слабая вспышка и понеслась прямо в сердце Алиссона, оставляя за собой дымный след. Сам противник после пуска ракеты отвернул в сторону. Только сейчас Генри определил, что это «Флоггер» «МиГ-23». На размышления и оценку возможностей противника времени не было, приближалась ракета. На этот раз Генри ушел в правый вираж с одновременным отстрелом тепловых ловушек. Как только самолет выровнялся на новом курсе, летчик бросил его в новый маневр. В глазах потемнело от перегрузок. Боковым зрением Генри увидел, как прямо под хвостом «МиГа» взорвалась ракета. Вражеский самолет клюнул носом и пошел вниз.
- Я горю! - дошел до сознания крик Вилли.
- Прыгай! - проорал Генри в ответ, всеми силами удерживая готовую сорваться в штопор машину. Только выровнявшись, он облегченно перевел дух. Кажется, удалось сбросить ракету со своего хвоста. Взгляд в сторону, справа в ста метрах шел «F-16» с цифрой «18» на киле, это был Майкл. Генри перевел взгляд вперед. О, черт! Прямо на него шел «Флоггер». Он совсем близко. Видно, как на подфюзеляжном обтекателе серба трепещет огонек пушки. Алиссон рванул самолет в сторону, и тут планер «F-16» содрогнулся от прямых попаданий. Что-то мягко толкнуло летчика в бок и левое плечо. Машину сильно тряхнуло воздушной волной от прошедшего буквально в нескольких метрах «МиГ-23».
Кажется, обошлось. Генри легонько пошевелил штурвал, машина послушно отозвалась. Значит, повреждения несерьезны. Взглянул на приборы: скорость 450 узлов, высота 1900 футов, курс на северо-запад. Генри потянул левую руку вперед, чтобы переключить тумблеры, и заорал от нестерпимой боли. Перед глазами поплыли зеленые круги.
- Первый лейтенант Алиссон, первый лейтенант Алиссон! Генри, отзовись! - доносился издалека искаженный помехами голос Хантера.
- Да, слушаю, все в порядке, полковник, - наконец отозвался Генри. - Меня, кажется, зацепило.
- Лейтенант Алиссон, возвращайся назад.
- Есть, полковник, передайте от меня привет Милошевичу. - Наконец мысли приобрели прежнюю четкость. После болевого шока летчик нашел в себе силы удержать самолет в воздухе, значит, он сможет дотянуть до аэродрома и сесть. Должен дотянуть! Вражеские истребители исчезли, на радаре остались только свои. На самом краю сознания мелькнула мысль, следовало бы переподчинить Майкла Хантеру. Ладно, они сами разберутся. Генри не знал, что Майкл уже катапультировался из горящего самолета, все звено погибло. У Вилли заклинило катапульту, и он рухнул на землю вместе со своим «F-16».
Генри прикинул, что ближе всего аэродромы Тузла в Боснии и Тасар в Венгрии. Но в Тузлу не хотелось, туда, по слухам, наведывалась сербская авиация. При посадке можно попасть в незасыпанную воронку. Моторы, мерно гудя, тянули самолет на север. Генри намеренно не увеличивал скорость и спустился еще ниже до тысячи футов. На сверхзвуке поврежденная машина может развалиться. Лучше доползти медленно, не торопясь. По ноге текла теплая струйка. Алиссон потянулся было к аптечке, но вовремя остановился. Все равно через летный комбинезон до раны не добраться, лучше крепче держать штурвал. До его слуха доносился противный резкий свист набегающих воздушных потоков в пробоинах. Левая часть фонаря покрылась трещинами, в кабину через пробоины задувал воздух.
Справа возник истребитель, идущий параллельным курсом. Генри попытался улыбнуться, но получилось плохо. Перед глазами мелькали черные точки и плыли веселенькие зеленые круги. Неожиданный попутчик показался Алиссону странным, выступающий горбом фонарь, загнутый книзу нос. Кажется, от кровопотери зрение начало ему изменять. Явно нарушилось цветоощущение. Звезды на киле соседа налились красным. Ах да, это же кровь подлых сербов. Сегодня мы им задали трепку. Ничего, надо только дотянуть до аэродрома. А вот и он! Почти прямо по курсу выплыло летное поле. Несколько невысоких зданий в стороне от аэродрома и около десятка самолетов на поле. Генри, прищурившись, разглядел даже суету техников и оружейников вокруг боевых машин. Впереди ярким оранжевым пятном выделялся топливозаправщик, стоящий рядом с истребителем.
Тело работало на автомате. Въевшиеся в кровь рефлексы делали свое дело. Самолет снизился и заходил на посадку. Генри понимал, что сильно ослабел и не сможет повторить попытку. Значит, надо садиться с первого раза. Сбавить газ, выдвинуть закрылки, выпустить шасси. Высота уже 500 футов, до посадочной полосы около восьми миль. А он и не заметил, как снизился. Только бы не потерять сознание. В начале взлетно-посадочной полосы приветственно мигал прожектор. Попутчик куда-то исчез, видимо, остался выше, ждет, пока Генри сядет.
Ниже, еще ниже. Генри одной рукой еле удерживал ставший таким неповоротливым самолет на курсе. Бетонка стремительно приближается, вот под крылом машины скрылся прожектор. Самолет уже ощутимо потряхивает на воздушных ямах. Крепче вцепиться в штурвал, одно неловкое движение, и «F-16» врежется в землю. Наконец под колесами шасси чувствуется бетон. Осталось только удержать самолет от рывков в стороны и затормозить. Тише, тише, еще тише. Уф, машина, напоследок скрипнув тормозами, замерла на месте. Он докатился почти до стоянок самолетов, но сел.
Генри попытался открыть фонарь, но силы окончательно его оставили. Главное, он приземлился, несмотря на рану, нашел аэродром и посадил поврежденную машину. Сейчас его извлекут из кабины и увезут в госпиталь. Вот уже двое ребят забрались на крыло. К самолету, пронзительно вереща сиреной, подлетела санитарная машина с красным крестом на боку. Красным, как звезды стоящих на поле самолетов. Только сейчас до Генри Алиссона дошло, что он не долетел до Венгрии. А сопровождал его «Фалькрум» «МиГ-29», один к одному, как на фотографии в альбоме, по которому Алиссона учили распознавать самолеты вероятного противника. В этот момент крепкие руки сбили фонарь кабины и, подхватив Генри, аккуратно потянули его из кабины. А снизу с земли доносились обрывки фраз на незнакомом языке.

Глава 25
КОСОВСКИЙ ФРОНТ. 1999 г.

За хвостом истребителя остался ставший за последние месяцы родным и привычным Приштинский аэродром. Боевая эскадрилья с набором высоты шла на запад. До встречи с врагом всего несколько минут. Сергей еще раз придирчиво прошелся взглядом по приборам, никаких сбоев. Все работает, все в норме. На радаре виден ровный строй его группы, правее, в сорока километрах, идет третья эскадрилья. Остальные самолеты полка ушли гораздо южнее, стремясь зайти в тыл приближающейся ударной группе противника. На дисплее четко видна вся диспозиция. И ожидающие противника перехватчики, и позиции ЗРК, и две батареи ствольной зенитной артиллерии на подходах к Приштине, и вражеская армада. Сильная группа, самолетов 100-140, не меньше. По информации командного пункта, у противника, по крайней мере, один АВАКС, три специальных постановщика помех и около полусотни истребителей в прикрытии.
Полк был поднят по тревоге полчаса назад. В связи с военным положением весь личный состав находился на аэродроме, самолеты были готовы к вылету. Все прошло буднично и быстро. Полковник Пугачев объяснил задачу: ожидается массированный налет НАТО. Требуется перехватить ударную группу на подходе к аэродрому и совместно с наземными частями ПВО разделать как бог черепаху. Затем последовало уточнение задач для каждой эскадрильи, в целом это напоминало схему Б-1. Доведя до сведения летчиков полетное задание, Андрей Пугачев молча прошел вдоль строя, вглядываясь в лица летчиков. Затем в полной тишине, нарушаемой только приглушенным ревом тягачей, выкатывавших истребители из ангаров и капониров, скомандовал: «По самолетам!» Строй разом смешался, ребята бросились к своим машинам. Уже через пять минут первые истребители оторвались от взлетной полосы.
Группа перехвата висела в небе на высоте 12 километров, не покидая зону действия зенитных ракетных комплексов. Превосходство противника было подавляющим, единственным шансом на выполнение задачи был бой под прикрытием ПВО. Но и в этом случае многие ребята не вернутся на аэродром.
Противник приближается, до него около 120 километров. По команде с земли майор Вукич повел эскадрилью на юг, готовясь к атаке с фланга. При таком курсе вражеским «Иглам» потребуются лишние секунды развернуться навстречу «Су-27», это дополнительный шанс выжить в бою. Наконец перехватчики вышли в точку поворота.
- Приготовиться к атаке! - спокойный уверенный голос комэска подбадривал летчиков. Это всего лишь работа, тяжелая, грязная, но необходимая работа. - По команде даем форсаж и идем на перехват. Залп с дистанции шестьдесят километров. Затем действуем по обстановке. Одиночными самолетами не увлекаться.
- Вас понял, - отозвался Сергей, активизируя головки сразу четырех ракет «Р-77». В этот бой полк шел с полной боевой нагрузкой: 6 дальних «Р-77» и две ближние «Р-73» с тепловыми головками.
- Форсаж! - Прозвучавшая по радио команда заставила организм выбросить в кровь дополнительные дозы адреналина. Противник уже близко, осталось только встретиться с ним и прикончить его. Газ до упора. «Су-27» буквально прыгнули вперед, разгоняясь до сверхзвука. Ускорение вдавило Сергея в кресло, затем постепенно отпустило. Аппаратура постановки помех и активной самообороны включена. Радар ощупывает пространство, выискивая цель. В ушах пищит тонкий голосок «Березы», они уже давно обнаружены с идущего над Албанией «Сенти». Внезапный удар не получится, противник видит мчащиеся в атаку «Су-27». Сейчас к АВАКСу должна уже подобраться маневренная группа. Но нет, еще не добрались, работает, гад!
На радаре возникли отметки идущих навстречу американцев. Они решили парировать удар. С земли врага опознали как «F-15» «Игл». Опасный противник, тяжелый, динамичный, оснащенный хорошим радаром, аппаратурой РЭБ и несущий целую батарею ракет «воздух-воздух» фронтовой истребитель.
Противник все ближе. Головки самонаведения ракет захватили цели. Летчики распределили между собой объекты атаки, это делается быстро, по линии командной аппаратуры «Бирюза». Остается только ждать. Югославские самолеты разогнались до двух скоростей звука. Противники сближаются на бешеной скорости, 80 километров, 70, 74, 60 километров. Залп! Сергей плавно нажал на кнопку и, выждав две секунды на отстрел ракет, рванул штурвал на себя. Облегченная машина ласточкой взмыла вверх. В глазах на мгновенье потемнело, но тренированный организм быстро справился с перегрузкой. Прямо перед глазами темнело небо и горели звезды. На такой высоте они видны в любое время суток. Сергей любил свою машину: мощный, скоростной, маневренный истребитель. Самый лучший боевой самолет в мире.
Моторы натруженно ревут, засасывая в себя разреженный воздух. Взгляд на радар. Ведомые следуют за истребителем Сергея. Звенья Вукича и Иворицы остались ниже. Истребители противника отчаянно маневрируют, пытаясь уйти от ракет. Пусть пытаются, от «Р-77» увернуться очень сложно.
- Продолжаем атаку! - бросил в микрофон команду Сергей. Затем штурвал от себя. Четверка «Сухих» на мгновенье легла горизонтально, высота 15 600 метров, далеко внизу идут плотные построения американцев. Самолеты клюют носом, входя в крутое пике. Мимолетный взгляд на дисплей и радар, вражеская группа прикрытия сбита и дезорганизована. Не менее четырнадцати «Иглов» падают на землю. А на севере завершает разворот третья эскадрилья. Неожиданно для себя Сергей заметил, что «Сенти» исчез с экрана, а над Албанией горят зеленые огоньки поредевшей маневренной группы, семь машин из одиннадцати вступивших в бой. Кроме того, улучшилась радиолокационная обстановка, нет постоянно лезущих на экран белых пятен помех. Значит, парни Пугачева отправили в последнее пике вражеские самолеты РЭБ. Прекрасно! Противник остался без глаз.
Звено камнем падает на вражеский строй, скорость растет с каждой секундой. Остались мгновенья, несколько длинных, растянувшихся в напряженном ожидании секунд до открытия огня. Пронзительный визг «Березы», навстречу идут три ракеты. Сергей инстинктивно потянул штурвал вправо, успел на доли секунды опередить автоматику. Ракета проскочила мимо и взорвалась за хвостом. В поле зрения возник «F-16». Не теряя драгоценных секунд, взгляд на самолет противника и нажать на кнопку пуска, когда силуэт «Сокола» вплыл в кружок нашлемной системы целеуказания. Тело почувствовало мягкий толчок под крылом. Сергей краем глаза отметил рванувшуюся к противнику «Р-73» - и все. Американец не успел ни отвернуть, ни даже заметить опасность. Сотни стальных стержней взорвавшейся перед его носом «Р-73» превратили «F-16» в решето. Через пару мгновений нелепо заваливающийся на бок «Сокол» остался за хвостом несущегося с сумасшедшей скоростью 2800 км/ч перехватчика.
Впереди уже росли в размерах, вползали в прицел вражеские штурмовики. Четверка «Торнадо» успела уклониться в сторону, эти истребители-бомбардировщики были достаточно прочны и маневренны. К счастью, они несли только бомбовую нагрузку и не могли помешать «Су-27». Сергей, не обращая внимания на прыснувших в стороны англичан, нацелился на ползущие ниже ударные самолеты. Нашлемный прицел зафиксировал идущего в голове коробочки «Интрудера». Черт побери! Слишком близко. «Р-77» не могла захватить цель. Спасибо долгим тренировкам и въевшимся в кровь рефлексам. Горелов молниеносно переключил режимы, и последняя «Р-73» сорвалась с пилона. Янки оставалось только катапультироваться. Выпустив ракету, Сергей чуть подправил самолет, нацеливаясь на следующий штурмовик. Кабина «Интрудера» оказалась прямо в перекрестье колиматорного прицела, последовала короткая очередь. Почти в упор, всего 400 метров, промах невозможен. Увернувшись от потерявшего управление американца, Горелов заметил мелькнувший над головой «Су-27», опять Витька хулиганит.
Звено в считаные секунды пронзило вражеский строй, оставляя за собой горящие машины.
- Всем выйти из боя! Покинуть опасную зону! - это Вукич. Кажется, он немного выше и севернее. Ладно, надо оглядеться по сторонам, оценить обстановку. Посмотреть на радар, вроде никто следом не увязался. Разворот и летим параллельно противнику. На все это ушло только 30 секунд. Истребители погасили скорость и шли в двадцати километрах от ближайших самолетов противника. Впереди виднеется пара «Сухих», сзади еще одно звено, в бой не лезут. А ведомые? На какое-то время Сергей выпустил из виду своих ребят. Витя и Мирко идут рядом, висят прямо над хвостом, а Радована нет. Сергей переключился на командную УКВ-линию, но в ответ был только шелест эфира. Значит, лейтенант Радован Милович не вернется из боя. Обидно терять ребят.
В этот момент прямо в середине строя американцев полыхнул взрыв, затем еще и еще. Огненные шары буквально расшвыривали звенья самолетов в стороны, ломали крылья и швыряли горящие машины на землю. Сергей успел заметить вынырнувшую снизу тяжелую ракету, ударившую прямо в плотный строй «Тандерболтов». Яркая вспышка, и два штурмовика, хаотично кувыркаясь, пошли к земле. Вот это да! Силища. Сергей уважительно покачал головой. Кажется, это «С-300» чистит небо. Серьезная система.
А теперь можно продолжить народное веселье. Строй противника рассыпался, перемешался. Пока они соберутся вместе, можно с пользой потратить оставшийся боекомплект.
- Ребята, начинаем потеху! - Отдав команду, Сергей повернул истребитель на курс перехвата и активизировал последние ракеты. Витя и Мирко повторили маневр лидера. Никто не смог им помешать, только два «F-15» попытались парировать атаку, но сверху на них свалилась четверка «Сухих». Итог закономерен - оба «Игла» недолго продержались в воздухе. А утреннее балканское небо украсилось еще одним парашютом. Сражение завязалось только пять минут назад, но уже десятки шелковых куполов плыли над землей. Сергей спокойно, как на учениях, всадил обе свои ракеты в ударные машины НАТО с десяти километров. Промах в таких тепличных условиях был невозможен. Ребята также избавили свои самолеты от лишней нагрузки, а небо от лишних мишеней для ПВО.
Все, теперь можно вернуться на позицию ожидания и спокойно оценить обстановку. Та же идея пришла в голову майора Бронислава Вукича.
- Всем ко мне! - прокричал комэск в рацию.
Две эскадрильи, первая и третья, собрались вместе в десяти километрах северо-западнее аэродрома. Только сейчас стало ясно, что четыре самолета потеряны. Остальные «Су-27» почти безоружны. Все ракеты израсходованы в яростных атаках на вражескую ударную группу. Остались только пушки, а в современном бою - это не самое лучшее оружие. Кроме того, Сергей только сейчас заметил, что его машина успела потратить почти все противоракетные ловушки, имеющихся могло хватить только на уход от одной ракеты. Это его обеспокоило, опасно лезть в пекло без достаточных средств РЭБ. Группа полковника Пугачева висела в небе южнее аэродрома. Судя по миролюбивому поведению ребят, скорее всего у них тоже наблюдался дефицит боеприпасов. Противник тем временем приближался, скоро он войдет в зону действия «Квадратов» и «Панцирей» непосредственного аэродромного прикрытия, тогда и истребителям-перехватчикам найдется работа, отстреливать отбившихся от своих американцев.
Удерживая самолет на высоте девяти километров, Сергей наблюдал, как вражеские ударные машины освобождаются от бомб и кассетных боеприпасов, не дойдя всего 20 километров до аэродрома. Выше, примерно на одной высоте с «Сухими», кружилась дюжина американских истребителей. Сергей Горелов невольно подумал, что такого противника стоит уважать. Потерять половину группы, почти все истребители сопровождения, остаться без командного пункта и самолетов РЭБ, но при этом сохранить строй. Подобное достойно рыцарского отношения. Только сейчас Сергей понял, почему американцев боятся и уважают во всем мире. Другие бы уже давно, обгоняя страх и форсируя моторы, рвали когти к своим аэродромам. И разумеется, стали бы легкой добычей только и ждущих такой паники «Су-27». В условиях сломанного строя, когда каждый сам за себя, можно было одними пушками натворить дел. Кто угодно, но не американцы и англичане. Эти, даже потерпев поражение, заставили себя уважать.
- Не вмешиваться, пусть уходят! - пришел по командной линии приказ Пугачева. Все ясно, раз весь полк болтается в небе без ракет, разумнее дать противнику уйти. Полк, держась на дистанции в 40- 50 километров от замыкающих «F-15», проводил противника до границы. Только когда вражеская группа пересекла береговую черту, полковник Пугачев повел своих летчиков домой на аэродром.
На земле их уже ждали. К приземлившимся истребителям подъезжали заправщики, катили тележки с ракетами. Над летным полем витал редкостный коктейль из ароматов керосина, масел, выхлопов автомобилей и резкого запаха спирта, заливаемого в антиобледенительные системы самолетов. Аэродромные специалисты первым делом интересовались у летчиков замечаниями по техническому состоянию машин. Поврежденные или требующие технического обслуживания машины откатывались в капониры. Исправные, без поломок, «Сухие» быстро готовили к новому вылету. Многие летчики, забыв про усталость, работали вместе с инженерами и техниками. По радио уже сообщили, что массированный удар НАТО отбит по всем направлениям. Потери противника колоссальны. Всем было ясно, сегодня они больше не сунутся, но приказ готовить машины к вылету - есть приказ.
Среди летчиков возникли слухи, что они пойдут в сопровождении своих штурмовиков, вернуть американцам долг за погибших товарищей. Все были возбуждены, во время работы громко обсуждали перипетии утреннего сражения. Иногда разговоры замолкали, люди мрачнели, когда разговоры касались сбитых ребят. Кто-то катапультировался, кто-то вышел из боя на поврежденной машине. Любопытные крутились возле стоящего на краю летного поля самолета капитана Ильгамбетова. Украшенный тремя маленькими красными звездочками на носовом обтекателе «Су-27» вышел из боя после первого же столкновения. Как Махмуду Ильгамбетову удалось посадить машину с разорванной снарядами консолью, было загадкой даже для самого летчика. Инженерный консилиум уже вынес жесткий вердикт - надо менять крыло. Значит, в ближайшее время самолет будет прикован к земле. Сам капитан с потерянным видом ходил вокруг машины и горестно вздыхал. В лучшем случае до конца войны ему дадут старый «МиГ-21». А это после «Су-27» - как «Запорожец» после люксовой «Волги».
Сергей первым делом, после того как спустился на землю, ласково погладил переднюю стойку шасси своей машины. Затем показал техникам большой палец, мол, все в порядке, и побежал искать красную эмаль и трафарет. Вскоре к четырем звездочкам, украшавшим самолет, добавились еще семь. Все победы были подтверждены, записи бортовых приборов красноречиво свидетельствовали о еще семи сбитых противниках. Спрыгнув с предпоследней ступеньки стремянки, Сергей придирчиво осмотрел свою работу. Прекрасно! Пусть видят и боятся.
- Сергей, тебя Батяня зовет, - к самолету подбежал Вилко Младич, молодой задорный лейтенант из четвертой эскадрильи. Батя - это значит полковник. Оставив прямо на бетоне банку с краской, Сергей поспешил к бывшему аэровокзалу.
Полковник Пугачев находился в своем кабинете на втором этаже.
- Пришел? - командир поднял глаза на вошедшего офицера. - Присаживайся.
- Товарищ полковник, разрешите доложить.
- Брось. Давай садись, - полковник махнул рукой в сторону стула. - Значит, одиннадцать побед, говоришь? - продолжил он, когда Сергей Горелов расположился напротив. - Молодец! А ведомого как потерял?
- При прорыве к ударной группе атаковали «Иглы». Тогда Миловича и сбили.
- Хорошо, что заметил. Умеешь за обстановкой следить. - По тону полковника трудно было понять, ругает он или хвалит. Широкоплечий, коренастый, коротко стриженный, похожий на небольшого медведя, Пугачев пристально посмотрел в глаза Сергея. - Я тут на тебя представление накатал. На Героя не тянешь, но второй «Славы» достоин. И Милошевич пару своих орденов повесит.
- Служу Советскому Союзу! - на лице Сергея проявилась целая гамма чувств, от законной гордости до легкого сожаления. А как Света обрадуется и удивится, когда он вернется якобы с «лечения в санатории» с новенькими боевыми орденами.
- А Югославию забыл? - с легкой ехидцей поинтересовался Пугачев.
- Нет, но «Слава» советский орден.
- Ладно, старлей, когда вся эта свистопляска закончится, всем полком посидим в лучшем кабаке Белграда. И ордена обмоем, и ребят помянем.
- Это верно, - тихо добавил Сергей.
- Да, твой Радован нашелся. Он успел катапультироваться и плюхнулся прямо в военный городок танкистов.
- Жив?!
- Жив, жив, - довольно протянул Пугачев, при этом его лицо расплылось в широкой улыбке. - Молодец парень. Вовремя выпрыгнул. Правда, немного подмерз, пока до земли летел.
В тот день после разговора с Пугачевым Горелов еще раз поднялся в небо. Как только самолеты подготовили к вылету, майор Вукич повел эскадрилью на новое задание. Разбившись на звенья, летчики прочесывали район вдоль границы. После сражения несколько десятков летчиков НАТО прятались в горах Косово, ожидая спасательные вертолеты. Кроме того, Сергей слышал, что наши специально раскидали два десятка включенных стандартных натовских аварийных маяков в зоне действия зенитных дивизионов. Эскадрилья целых три часа болталась в небе, пока не подошло к концу топливо. За время патрулирования их добычей стали две вертушки и полдюжины беспилотных разведчиков. Затем летчиков майора Вукича сменила третья эскадрилья.
Плотное патрулирование велось еще целые сутки. Но противник, видимо, решил не рисковать вертолетами, пока в небе висят «Су-27». За это время армейские патрули успели выловить всех вражеских летчиков. Югославским солдатам в этом помогли сигналы спасательных маяков. Попутно были обнаружены два схрона бандитов. «И то хлеб», - как выразились по этому поводу в штабе.
Вечером за ужином в столовой полковник Андрей Пугачев молча поднял стакан с красным вином. Единственным алкоголем, который позволяли летчикам, и то только в лечебных целях. Полк молча встал и, не чокаясь, выпил в память о погибших сегодня ребятах. В отличие от обычных вечеров, сегодня в столовой ели молча. Только доносилось звяканье посуды. Официантки, стараясь не шуметь, сновали по залу. День траура, все понимали, что завтра сами могут не вернуться из боя. И только полковник поздно ночью будет писать похоронки.
После ужина все потянулись в красный уголок. Витя Чернов достал гитару, мягко пробежал по струнам, проверяя настройку. И в комнате зазвучали грустные гитарные ритмы. Эту песню он слышал по радио, какая-то малоизвестная группа. Но сегодня эти слова были самым лучшим бальзамом для душ ребят:
Самолеты НАТО вновь бомбят Белград,
Мирные кварталы под огнем.
В помощь мусульманам янки шлют солдат,
И в боях проходит день за днем.

Предыдущая страница 13 Следующая страница


Красный реванш 14

Нашим сербским братьям помощь так нужна,
Им одним сейчас не устоять.
Белая победа - так она важна,
Косово албанцам не отнять.
Косовский фронт где-то там далеко,
Враг не получит ни метра славянской земли.
За отчий дом умирают легко,
Мы бились бы в Косово, если бы только могли
Взорваны Балканы яростной войной,
Нет теперь пощады никому.
Все ради свободы нации родной,
Кто ее унизит, смерть тому.
Сербия для сербов, это их страна,
Пусть живут одни, без чужаков.
Мы едины с ними, встанем, как стена,
Вскинем сотни правых кулаков.
Косовский фронт - на переднем краю,
В грозных сражениях виден победный рассвет.
Если я Сербию не отстою,
Завтра войска оккупантов будут в Москве.
Нет, никогда!
Что ж ты, Европа, прячешь глаза,
Видишь, твоею рукой убивают славян.
Смерч пронесется, ударит гроза,
И отольется тогда кровь еще свежих ран.
Русский доброволец, руку братьям дай,
Будь готов бороться до конца.
Меч возьми скорее и зло покарай,
Не жалей разящего свинца!

Глава 26
СНЕЖНАЯ ЖАРА. 1999 г.

- Паша, ты не забыл? Через час совещание. - Бодрый голос Верховного в трубке лишний раз напомнил Шумилову о жестком рабочем графике.
- Не забыл. Буду вовремя.
- Хорошо, не забудь материалы для Рычкова.
Положив трубку, Шумилов первым делом достал из верхнего ящика стола пухлую красную папку с гербом СССР. И на самом деле лучше положить ее на стол, чтоб не пришлось возвращаться. Там были рекомендации и инструкции для МИДа, основные контуры политики и подробное изложение отдельных аспектов на период операции «Снежная жара». Под руку попался доклад о положении дел в химической промышленности. Это потом. Павел Николаевич положил бумагу в стопку для дел средней важности. Пусть помощники и эксперты разбираются, а у Председателя Совета Министров сегодня есть дела поважнее.
Сегодня пора начинать большую финансовую войну. Рыть могилу для глобальной Империи Зла. Павел Николаевич со вкусом повторил вслух последнюю фразу и, протерев носовым платком очки, взял в руки биржевые сводки. Все складывалось как нельзя лучше, на Нью-Йоркской фондовой бирже уже неделю паника. Неудачное начало войны в Югославии привело к резкому падению курса американских ценных бумаг. Последующие события не добавили оптимизма брокерам, котировки стремительно падали. В то же время росли цены на золото и нефть. Японские и европейские акции держались на одном уровне или незначительно опускались в цене.
Шумилов довольно улыбнулся, сравнивая котировки. Падение котировок переросло в панику с помощью удачных своевременных выбросов активов на рынок, устроенных агентами советского Центробанка. Это была прелюдия, подготовка основной фазы наступления. И действовать Павел Николаевич собирался жестко, энергично, неустанно навязывая противнику свою волю. Все в лучших традициях Александра Суворова. Пусть вместо пушек и солдат у Шумилова пакеты ценных бумаг, валютные резервы и биржевые маклеры, это не меняет сути. Он прекрасно понимал, что благополучие Американской Империи зиждется на непререкаемом авторитете доллара. Кто контролирует мировую валюту, тот контролирует мир. Именно это позволило наследникам великого Рузвельта приступить к глобализации по-американски и созданию информационной постиндустриальной экономики. Системе, при которой главным товаром является воздух и спекулятивные ожидания.
Идея в принципе интересная, но Советский Союз она не устраивала. Если одна страна живет, практически ничего не производя, только перепродавая дутые спекулятивные капиталы, значит, остальной мир вынужден работать бесплатно. Сейчас США наступают, активно втягивают ранее независимые страны в паутину глобальной экономики - системы, декларирующей равные возможности, но на деле дающей неоспоримое преимущество американским корпорациям. Еще лет десять, и США подчинят большую часть мировой экономики. При таком развитии событий СССР ожидает либо постепенное угасание, либо роль высокотехнологичного цеха Глобальной Империи. Руководство Союза такая перспектива не вдохновляла. Здесь искренне считали, что уровень развития определяется уровнем производства машиностроения, космической техникой, сельхозпродукцией, а не биржевыми спекуляциями, необеспеченными реальными ресурсами.
Наконец закончив изучение сводок, Шумилов посмотрел на часы и потянулся к телефону. У него еще было время на один звонок.
- Алло, Леонид Сергеевич, это Шумилов говорит. Что у нас с инвестициями в Центральную Европу?
Совещание проходило в знакомом всем присутствующим кремлевском кабинете Бугрова. Настроение у людей было приподнятым. Со всех сторон слышались смешки и шутки. Главком авиации Андреев приехал в парадной маршальской форме с целым иконостасом орденов и медалей на груди. Обычно скромный Шумилов щеголял звездой Героя социалистического труда.
- Приступим, господа-товарищи. Что скажет армия? - традиционно открыл совещание Бугров.
- У нас все хорошо, Арсений Степанович. Просто великолепно, - широко улыбнулся Андреев. Обычно он отличался серьезностью, но сегодня буквально лучился от радости.
- А конкретнее?
- С начала операции противник практически не добился успехов. Югославская армия смогла отразить все удары и нанести значительный урон противнику. Все стратегические объекты и промышленность прикрыты ПВО. В таких условиях Югославия может продержаться хоть год.
- А янки?
- У этих хуже. - После слов Андреева в кабинете раздались аплодисменты. - Половина ударной группировки выбита. Мы насчитали около 700 сбитых самолетов противника. И еще полторы сотни упали в море и на соседние страны или были уничтожены на земле.
- На ваших сербов Албания сильно обижается. Говорят, в воздушное пространство постоянно лезут, аэродромы бомбят, - перебил Андреева Рычков.
- А пусть под ногами не путаются. Раз под американцев легли, пускай теперь не обижаются.
- Да они мое ведомство нотами протеста завалили, а бумага у них жесткая, гербовая, задницу царапает. - Постоянный смех не давал Андрееву делать доклад. Но он не обижался, смеялся громче всех. Очень редко совещания в этом кабинете проходили в такой непринужденной атмосфере.
- К сожалению, недостаточно сильной оказалась противоракетная оборона. Из 430 «Томагавков» были сбиты только 340. Из оставшихся две трети попали в цель. Получили повреждения объекты ПВО, заводы, нефтепромыслы. Попаданиями шести крылатых ракет полностью разрушен пункт космической связи в Нише. К счастью, мы поставили дублирующие и резервные пункты приема информации из космоса, и обороноспособность страны не упала. Сильно повреждены авиационные и машиностроительные заводы под Белградом, портовые сооружения Бара, горел нефтеперегонный комплекс в Нови-Саде. Разрушены два моста через Тису. Но все это, повторяю, допустимый уровень потерь. Мы рассчитывали на худшее. Зато, испытывая противокорабельные ракеты, мы потопили в Адриатике «Инвинсибл» и шесть эскортных кораблей. Сильно поврежден «Фош», авианосец надолго вышел из строя.
- Каковы наши реальные потери? - задал вопрос Шумилов.
- Приемлемые. ВВС потеряли 43 истребителя, четыре штурмовика и один разведчик. Наземная ПВО лишилась 32 радарных постов, 17 станций РЭБ и 59 ЗРК. Потери личного состава 236 убитых и 312 раненых. В плену, по подтвержденным данным, находятся 9 летчиков. Спасибо Антону Васильевичу, вытащил из Венгрии троих наших добровольцев.
- Не за что, это моя работа, - быстро отреагировал глава МИДа, хотя на его щеках мелькнул румянец. Идея обвинить во всех смертных грехах и добиться депортации в СССР троих сбитых над Венгрией и захваченных местной полицией летчиков принадлежала лично Рычкову. Ситуация была неоднозначной. Американцы добивались передачи летчиков им. Венгры были готовы пойти на этот шаг, хотя и тянули резину. После упавших на небольшой городок американских самолетов у венгров усилились антиамериканские настроения, они были не прочь сунуть палки в колеса новым хозяевам. Огня в буквальном смысле слова добавил перемахнувший через всю Югославию и рухнувший на окраинах Сегеда «Томагавк». После косвенных намеков из Будапешта военная прокуратура в течение одной ночи состряпала уголовные дела против ребят. Обвинение в наемничестве было самым невинным из целого букета преступлений, которые, оказывается, они совершили на родине. На следующее утро советский посол в Будапеште уже смело требовал экстрадиции закоренелых «уголовников». В Венгрии сочли это наилучшим выходом из создавшейся ситуации и быстро передали летчиков советской стороне. При этом рассчитывая на ответную благодарность СССР при случае. Американские службы не успели ничего предпринять, как пленных в наручниках доставили на аэродром и под конвоем погрузили в рейсовый лайнер. Уже при пересечении самолетом советской границы все обвинения волшебным образом рассыпались в прах. В Москве ребят встречали, как героев, с хлебом-солью и военным оркестром. Официальный протест американского посланника в Москве был вчера вечером вежливо принят Рычковым и подшит в папку с такими же протестами.
- Я могу сказать, уже сейчас антиюгославская коалиция разваливается, - взял слово Трубачев. - Бельгия, Голландия и Норвегия отказались от дальнейшего участия в этом невыгодном проекте. Франция планирует сегодня отозвать свои войска.
- К нам постоянно обращаются за помощью посодействовать в выкупе пленных.
- Кто обращается, Антон Васильевич? - поинтересовался Шумилов, он упустил этот момент.
- Да все: французы, итальянцы, норвежцы. Все, кроме янки и англичан.
- Значит, ситуация в целом неплохая, - подвел итог Бугров.
- Ситуация прекрасная, - тихо улыбнулся председатель КГБ. - У НАТО огромные потери. В Европе растет волна антивоенных выступлений. Активизировались антиглобалисты. В Вашингтоне позавчера на Арлингтонском кладбище столкнулись пацифисты, изоляционисты и «ястребы». Доллар падает, на бирже паника, впереди у американцев огромные расходы на восполнение потерь.
- Мы этого и добивались. Сами знаете, нельзя допустить доминирования одной державы. Нам остался только один шаг, и можно будет протащить к власти в США изоляционистов и расколоть НАТО.
- Планируете вывести из НАТО европейские страны? - поднял глаза на Верховного Семенов.
- Нет, нам важнее выгнать из НАТО США, а самим туда вступить. Это оптимальный вариант. Повторяю, шанс реальный. Павел Николаевич, когда начинаете основную фазу?
- Арсений Степанович, начнем уже сегодня. Сейчас в Америке ранее утро. Скоро откроются фондовые биржи. Самое время устроить им «Снежную жару».
- Не поторопились ли мы отдавать долги? Надо было подождать, пока бакс обесценится, - буркнул Семенов.
- Ничего страшного. Зато ни от кого не зависим. И кто мог знать? Хорошо быть умным до, как моя жена после, - парировал Бугров. После этого красный премьер продолжил доклад: - Ситуация наиболее подходит для стремительной атаки. Рынок очень неустойчив. Мы имеем негативные ожидания основных игроков. Сегодня достаточно выкинуть на рынок всего два-три миллиарда долларовой массы, и баланс рухнет. Начнется стремительный обвал, эффект лавины. В мировой экономике на сегодняшний момент крутится, по самым скромным оценкам, 15 триллионов спекулятивных, дутых, обеспеченных только авианосцами долларов. Один хороший пинок, и половина из них обрушится на Америку.
- Чем мы можем помочь? - наклонился вперед Трубачев.
- От вашего ведомства требуется максимально разрекламировать американские финансовые и военные проблемы. Постарайтесь двинуть через солидные издания версию об исчерпании золотого запаса США. Опубликуйте все неприглядные факты о финансовой политике США. Можно активизировать и правозащитное движение, пусть защищают права чернокожих, гомосексуалистов, насильников. Если у вас в запасе есть пара скандалов, пусть начнутся. И самое главное - постарайтесь после кризиса перекупить интеллектуальную техническую элиту США. - Шумилов никогда не забывал об интересах своего кабинета министров и крупных экспортеров.
- Хорошо, я думаю, мы сможем уже сегодня организовать скандал с поставками наркотиков в США. Остальное тоже реализуем.
- От вас, Антон Васильевич, я жду спокойной методичной работы в Европе. Главное, сделать их не потенциальными, а реальными союзниками. Просили помочь с пленными? Поможем. Просят гарантий безопасности? Дадим. Очень осторожно работайте с арабами. ОПЕК согласилась снизить лимиты на добычу нефти, но после того, как мы нанесем первый удар по вражеской экономике. Одновременно приструните Арафата, нам нужна стабильность в этом регионе, а от Израиля многое зависит.
- Черт побери! Меня всю жизнь готовили к войне с НАТО. А получается, что главное наступление ведут финансисты, а армии оставили вспомогательное направление! - с жаром высказался Семенов.
- Нет, воевать мы не будем. Главное - вытеснить их из зон наших интересов. Пусть живут, но и нам не мешают развиваться, - парировал Бугров.
Уже вечером, по дороге домой, Павел Николаевич вспомнил, что послезавтра в Москву возвращается Привалов. Все складывалось как нельзя лучше. У Шумилова появилось ощущение, что они вырвались на оперативный простор. Скоро можно будет позаботиться об Ордене Будущего. В этом деле он приложит максимум сил. И Виктор Привалов, человек умный, с неординарным мышлением, сможет создать настоящую кузницу кадров для страны, внутренний стержень Советского Союза.
День сегодня выдался тяжелый, но интересный и результативный. Шумилов с момента начала «Снежной жары» не отрывался от компьютера. Следил за движением курсов и работой биржевиков. После массированной долларовой интервенции рынок зашатался, пришел в движение. За полдня курс упал на целых 117 пунктов. Американская Резервная Федеральная Система быстро опомнилась и попыталась выправить положение. Резервов у них пока достаточно. Но было поздно. Началась паника. Камень уже сдвинут с места, остается только не давать ему остановиться, вовремя подталкивать новыми финансовыми и информационными атаками. Аналитики пока не догадались об истинных причинах происходящего. Неустойчивый рынок, бюджетный дефицит, тяжелые поражения на Балканах, объединение Европы, прекращение поставок нефти Советским Союзом - все это было частями одного большого плана. Еще не скоро умные головы соберут все воедино и сделают выводы.
Идет генеральное сражение, стратегическая битва. Шумилов сегодня ощущал себя главнокомандующим, генералом, ведущим прорыв укрепленной позиции противника. Рыночные брокеры и банки, как солдаты, непрерывно атаковали вражескую крепость. В небе заходили на цель тяжелые бомбардировщики свободной прессы, даже морской флот, гордо рассекавший Атлантику, играл свою роль в этой битве, отвлекая на себя внимание противника. Экспертная группа Министерства финансов, особая гордость Шумилова, словно офицеры штаба и инструментальная разведка, держала руку на пульсе событий, выдавая четкие своевременные указания рядовым финансовой войны. При малейшей попытке рынка стабилизироваться моментально происходили очередные выбросы. Курс менялся скачками - вверх, вниз. Это позволяло опытным брокерам закупать доллары при минимальных значениях курса и выбрасывать их обратно, после того как цена поднималась выше определенной отметки. Совсем как солдаты, собирающие патроны из подсумков убитых врагов.
Шумилов был спокоен, он мог видеть всю картину боя целиком, имел представление о резервах противника и четко распоряжался собственными немаленькими ресурсами. Он знал - в этой битве ростовщиков и производственников победят производственники. Советский Союз долго готовился к этому контрнаступлению. Запасал снаряды, обучал солдат, перебрасывал войска к фронту, прикрывал минными полями танкоопасные направления. И копил резервы. Через два часа рынок немного успокоится, замрет на месте. А завтра будет новая атака. Чего стоит одно только постановление Совета Министров СССР об обязательном переходе во внешнеэкономических расчетах на рубли. Пусть оно вступит в силу только через три месяца, но опубликовано будет завтра. Это еще несколько сотен миллиардов долларов, брошенных в пекло сражения. А следом не только Союз, но и Европа быстро откажется от долларовых расчетов. Наступает новая эра национальных валют.
После очередного поворота Шумилов тронул водителя за плечо.
- Саша, пожалуйста, тормозни вон у того магазина.
- За покупками, Павел Николаевич?
- Да, жена просила холодильник пополнить.
Элитный «ЗИЛ» плавно затормозил прямо у входа в продуктовую лавку, точно под знаком «Стоянка запрещена». Следом к бордюру прижалась старенькая потрепанная «Волга» с тонированными стеклами. Охрана была начеку и готова в любую минуту пресечь нежелательную ситуацию. Шумилов уже взялся за ручку дверцы, как зазвонил телефон.
- Паша, ты еще у себя? - в трубке прозвучал жизнерадостный бас Верховного.
- Нет, уже домой еду. А что случилось?
- Ко мне сейчас приходил американский посол. Просил выступить посредником в замирении с Югославией.
- Ты согласился?
- Естественно. Пора и мир подписывать.
- Поздравляю, генерал! - прокричал в трубку Шумилов, не обращая внимания на недоуменные взгляды телохранителя и шофера.
- Спасибо. Это тебя надо поздравить за сегодняшнее наступление, - отшутился Бугров.
Убрав трубку в карман, Шумилов был готов расцеловать ребят. Жаль только, не поймут, решат, что у шефа крыша поехала от чрезмерных размышлений. Широко улыбнувшись, Павел Николаевич выскочил из машины и чуть ли не вприпрыжку направился к магазину. «Надо сегодня торт купить, Марину обрадовать», - подумал он, входя в лавку.

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1
      СОЛНЕЧНЫЙ ПРОБЛЕСК. 1998 г.       (Страница 1)
    • Глава 2
      КРАСНЫЙ ПРЕМЬЕР. 1998 г.       (Страница 1)
    • Глава 3
      НОВЫЙ ГОД. 1991 г.       (Страница 1)
    • Глава 4
      ОБЫЧНЫЙ ДЕНЬ. 1998 г.       (Страница 2)
    • Глава 5
      ЛЕТЧИК. 1998 г.       (Страница 3)
    • Глава 6
      НОВАЯ РАБОТА. 1998 г.       (Страница 3)
    • Глава 7
      ПЛЕСЕЦК. 1998 г.       (Страница 4)
    • Глава 8
      ПИСАТЕЛЬ. 1991 г.       (Страница 4)
    • Глава 9
      ДОМАШНИЙ УЮТ. 1998 г.       (Страница 5)
    • Глава 10
      ПОЛИГОН. 1998 г.       (Страница 5)
    • Глава 11
      НОЧНОЕ НЕДОРАЗУМЕНИЕ. 1998 г.       (Страница 6)
    • Глава 12
      ПЕРВЫЙ ЗВОНОК. 1998 г.       (Страница 6)
    • Глава 13
      НОВАЯ РАБОТА ДЛЯ ХОРОШЕГО ПИЛОТА. 1998 г.       (Страница 7)
    • Глава 14
      ПОСЛЕДНИЕ ПРИГОТОВЛЕНИЯ. 1991 г.       (Страница 7)
    • Глава 15
      ДОМИК В ЛЕСУ. 1998 г.       (Страница 8)
    • Глава 16
      ДРУЖЕ ИНЖЕНЕР. 1999 г.       (Страница 9)
    • Глава 17
      СИГНАЛ АТАКИ. 1991 г.       (Страница 9)
    • Глава 18
      МИРНЫЙ ЗАКАТ. 1999 г.       (Страница 10)
    • Глава 19
      ПОЛНАЯ ГОТОВНОСТЬ. 1999 г.       (Страница 10)
    • Глава 20
      ЗВЕЗДЫ НА КРЫЛЬЯХ. 1999 г.       (Страница 11)
    • Глава 21
      ИТАЛИЯ. 1999 г.       (Страница 11)
    • Глава 22
      АД В НЕБЕСАХ. 1999 г.       (Страница 12)
    • Глава 23
      МОРСКОЙ АД. 1999 г.       (Страница 12)
    • Глава 24
      РЕВАНШ. 1999 г.       (Страница 13)
    • Глава 25
      КОСОВСКИЙ ФРОНТ. 1999 г.       (Страница 13)
    • Глава 26
      СНЕЖНАЯ ЖАРА. 1999 г.       (Страница 14)


Андрей Максимушкин

Красный реванш

 Читать книгу

Аннотация

...Еще недавно под крылом его самолета проплывали афганские горы, а теперь — истерзанная натовскими стервятниками Югославия. Старший лейтенант Сергей Горелов отчетливо понимал, что только ему и его боевым товарищам, советским летчикам, зенитчикам и морякам, по силам защитить братский славянский народ от безжалостной агрессии. И перечеркивали огненные трассы балканское небо, и неслись, кувыркаясь, к земле осколки раскаленного металла, еще недавно бывшие сверхсовременными истребителями — чудом заокеанской техники.Да, этого не случилось в нашей реальности, но если бы в 1991 году нашлись силы, способные остановить казавшийся неизбежным распад великой страны, и сохранился единый могучий Советский Союз...

Содержание

Создание книги: D_Shag
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel