Андрей Максимушкин - Ограниченный конфликт

1 Андрей Максимушкин

Пролог

Бездонная глубина пространства, и холодный свет триллионов звезд. Огненные шары медленно дрейфовали в пространстве, собирались в скопления и галактики, иногда они взрывались, израсходовав запас топлива своих термоядерных печек. Незначительное событие, ничтожный, почти незаметный на фоне галактик взрыв, кратковременная вспышка. Проходило время, и возмущение вакуума затихало, звезда растекалась облачком газа, и опять наступала тишина. Что такое одна звезда на фоне целой галактики или даже скопления галактик? Песчинка, атом, мельчайшая частица ткани пространства.
Космос состоит не только из звезд. Планеты, астероиды, кометы, обломки небесных тел, тот самый мусор, кружащийся вокруг своих звезд. Попавшие в гравитационные ловушки либо родившиеся из жалких остатков вещества после возникновения материнской звезды мелкие частицы ткани Вселенной. Кроме того, в пространстве растекались облака межзвездного газа и космической пыли, этакие зародыши будущих огненных шаров. Пока они медленно стягивались, собирались и уплотнялись в сгустки с тем, чтобы в один прекрасный момент перепрыгнуть гравитационный барьер и, сжавшись в почти незаметную точку, полыхнуть термоядерным пламенем новой звезды.
Встречаются, иногда встречаются и другие необычные космические тела. Посторонний наблюдатель, любимый объект физиков (коего никто не видел, но о котором так любят с умным видом рассуждать на симпозиумах), мог бы заметить несколько тел, скользивших в надпространственном континууме, между звезд удаленного от ядра рукава одной из спиральных галактик Местного Скопления. Прорывавшиеся сквозь пространство и время, самим своим фактом существования нарушавшие все законы физики тела были космическими кораблями. Да, только разумные существа могут столь нагло попирать законы мироздания, только они, недовольные своим ничтожным сроком жизни, могут строить корабли, обгоняющие скорость света. Только жизнь способна идти против закона неуменьшения энтропии и противиться неизбежности тепловой смерти Вселенной. Парадокс.
Если приблизиться на треть светового года к безымянному тусклому красному гиганту, можно будет увидеть соединение кораблей. Два больших шарообразных транспорта, пара вытянутых, как иглы, фрегатов и несколько совсем микроскопических катеров. Красный гигант даже не заметил, как мимо него прошли, обгоняя свет, корабли разумных. Слишком маленькие, слишком незначительной массы, корабли прошли, не оказав никакого воздействия на звезду, да и не могли, несравнимые масштабы.
Сидевшие в своих искусственных скорлупках существа и не думали о проплывавшем вдоль борта гиганте и тем более даже не помышляли как-нибудь повлиять на эту звезду. Не было у них такой задачи, да и возможностей, если честно, также не было. Экипажи кораблей мучили совсем другие проблемы. Сейчас они уходили, бежали, стремились как можно дальше уйти от оставшейся за кормой угрозы.
Корабли четко держали строй, шли как на параде. Законченная красота построения, очень простая и в то же время оптимальная на случай боя. Впереди плоскость катеров, за ними транспорты, и на флангах, с удалением в четверть астроединицы, шли два фрегата. Это и был парад. Парад в честь погибших ради жизни.
Соединение держало максимальную скорость. Экипажи кораблей выжимали из реакторов последние капли энергии. Сейчас для них самым главным было дойти до своей базы. Никто не обращал внимания на рисовавшуюся на обзорных экранах красоту межзвездной бездны. Людям было не до этого. Далеко за кормой остались тела погибших товарищей, обломки кораблей. Короткая стычка в окрестностях далекой звезды, залпы импульсаторов, еле заметные толчки палубы при запуске торпед, рев сирен громкого боя, и горечь поражения. Все это осталось позади, и сейчас только расширяющееся облачко пыли и ионизированного газа отмечали место гибели флагманского крейсера. Корабля, своей гибелью подарившего жизнь товарищам.
Погони не было, но конвойные фрегаты и катера были готовы в любой момент открыть огонь, пойти в отчаянную торпедную атаку и защитить, прикрыть бортом тяжелые туши транспортов. Огромные, но почти безбронные и безоружные, шары научных судов шли чуть позади боевых кораблей и катеров. Несмотря на слабость эскорта, никто на эскадре и не помышлял о бегстве, и мыслей не было бросить транспорты и уйти, раствориться в надпространстве, форсируя генераторы. Сначала дойти до порта, довести подопечных, а уже потом можно думать и о минувших часах, на грани смерти.
Тяжелее всего было пилотам катеров: они шли уже тридцать четыре часа, без отдыха. Люди держались только на стимуляторах. Кроме того, на истребителях кончалось реакторное топливо. Двухместные штурмовики еще сохраняли запас хода в семнадцать часов, пилоты и штурманы могли вести свои кораблики, сменяя друг друга, у них было время на сон. Но восемь истребителей «Дракон» уже полностью израсходовали свой ресурс - как топливно-энергетический, так и силы пилотов.
Крейсер погиб, а фрегаты и транспорты не имели оборудования для приема и обслуживания боевых катеров. Они могли только взять на борт смертельно уставших людей. Вскоре так и пришлось сделать. Суда вынырнули из надпространства, легли в дрейф, и истребители один за другим пришвартовались к порталам транспортов. После того как пилоты покинули свои машины, конвой двинулся дальше.
В пустом межзвездном пространстве остались только брошенные истребители. Пустые скорлупки дрейфовали в вакууме, они могли столетиями плыть до встречи с какой-либо планетой и астероидом, до ближайшей звезды было целых полтора световых года, но заложенные программы не дали им такой возможности, ровно через пять минут брошенные катера взорвались. Боевые машины полностью выполнили свой долг, честно, до последней капли исчерпав свой ресурс. Через пятнадцать часов маневр повторился. Теперь были сняты люди со штурмовиков. Все произошло так же, как и с истребителями. Короткая остановка, прием экипажей на транспорты, и через пять минут цепочка взрывов отметила место гибели катеров. Теперь в эскорте остались только два фрегата. Это настоящие, боевые межзвездные корабли, способные идти достаточно долго. Запас хода на целых 90 парсеков и автономность в два месяца.
Ровно через сутки, когда уже ничто не предвещало опасности, на локаторах фрегатов вспыхнули яркие точки: целая эскадра шла встречным курсом. На судах конвоя взревели сирены громкого боя. Считанные секунды, и люди заняли свои места по боевому расписанию. Фрегаты вырвались вперед, готовые принять огонь на себя и дать шанс уйти тихоходным неповоротливым транспортам. Те в свою очередь сбросили скорость, с тем чтобы при первой же опасности развернуться и попытаться уйти.
Люди действовали быстро и без суеты, никто не показывал страх. В условиях, когда весь экипаж корабля включен в единую систему киберконтакта, было принято скрывать эмоции. Иначе нельзя - любые проявления чувств, особенно страх и неуверенность, моментально становятся достоянием всего экипажа.
Неизвестные корабли приближались, расстояние сокращалось с каждой секундой. Люди были готовы постоять за себя, несмотря на численное превосходство возможного противника. Все знали - если это враг, то шансов спастись нет, слишком велико превосходство. Но чем дольше они продержатся, тем дальше уйдут транспорты. Последние тревожные секунды перед боем, время остается только на то, чтобы еще раз проверить импульсаторы и торпедные аппараты, поднять волновые щиты и активизировать аварийные партии роботов. На размышления времени нет, надо успеть выполнить свою работу, приготовиться к бою. Наконец ожидание завершилось, передатчики кораблей уловили колебания вакуума в многомерном континууме, электронные мозги кораблей за доли секунды расшифровали кодированный сигнал. Это были свои. Навстречу конвою спешила патрульная эскадра.

1

Шлюпка плавно опускалась на планету, пронзая слои атмосферы. Внизу под сверкающими на солнце гранями корпуса темнел материк Пангея. Чуть западнее расстилались воды Живого Океана, сквозь окна пассажирского салона шлюпки можно было разглядеть цепочки островов вдоль берега континента и длинный узкий перешеек, соединявший северную оконечность Пангеи с континентом Лемурия. Но пилота катера и пассажиров север не интересовал, можно будет потом, уже после окончания круиза, съездить на север. Кому по работе, а кто и в турпоездку на серебряные пляжи приполярного океана.
Следом за первой шлюпкой, выдерживая дистанцию, шли еще девять пассажирских ботов. Далеко за кормой катеров, на орбите, осталась громада пассажирского лайнера «Денеб». Звездный гигант дрейфовал над Голунью, отдыхая после рейса. К его борту уже пристыковались орбитальный танкер и ремонтная мастерская. Началась стандартная процедура послеполетного технического обслуживания.
Корабли такого класса, как «Денеб», никогда в жизни не опускались на планеты, они были слишком большие для этого. Построенные на орбитальных верфях, тяжелые звездолеты весь свой немалый срок службы проводили в космосе, планеты были для них слишком опасны. Огромные туши кораблей просто не могли бы вырваться из гравитационных колодцев планет. Ремонт, обслуживание, посадка пассажиров также проводились на орбите, в мягких условиях вакуума. И даже после списания изношенные корпуса превращали в астростанции или беспилотные автоматические заправочные станции.
А пока команда и техники «Руссколанских транспортных линий» готовили гиганта к новому рейсу, шумные, жизнерадостные, довольные прошедшим круизом пассажиры толпились на шлюпочной палубе, дожидаясь ботов. Люди спешили быстрее попасть на поверхность после межзвездного перелета. Все, рейс окончен, пора после космических далей и красот других миров возвращаться к своим обыденным делам. У многих заканчивался отпуск, приближались рабочие будни. Это еще на целый год, а потом можно будет взять билеты на очередной круиз. Космос огромен, и жизни не хватит облететь и изучить все обитаемые планеты человеческой ойкумены. Но к этому надо стремиться, не так ли?
Скоро короткий отдых «Денеба» над Голунью завершится, каюты займут новые туристы, и лайнер уйдет в очередной рейс. На этот раз по маршруту Голунь-Винета-АстролендЧиханГолунь. Туристический круиз для отпускников. Обычная работа для лайнера. Развитые, достаточно обихоженные планеты, способные предоставить для туристов развлечения на любой вкус.
«Ну, вот и кончился отпуск, прокатился, отдохнул, пора и на работу. Точно больше двух дней побыть дома не дадут», - размышлял один из пассажиров бота Всеслав Сибирцев. Высокий, широкоплечий, коротко стриженный блондин с открытым, моложавым с правильными чертами лицом. Его спортивное телосложение и задорные серо-голубые глаза соответствовали двадцатипятилетнему возрасту, скрывая прожитые интересной и иногда опасной жизнью сорок шесть лет по стандартному времени. Сейчас он уютно расположился в кресле пассажирского салона шлюпки и задумчиво смотрел в окно на пелену облаков, объявшую бот. Сидевшая в соседнем кресле симпатичная темно-русая женщина толкнула Всеслава в бок:
- Веся, ты заснул? Скоро посадка.
- Эх, Милана, Милана, все хорошее когда-нибудь кончается, - Сибирцев с нежной грустью посмотрел на жену, его губы тронула легкая улыбка, - вот и завершился наш совместный рейд.
- Но мы же давно никуда не ездили вдвоем. За последние шесть лет первый раз выбрались и так хорошо отдохнули, столько повидали, прокатились на Зимерлу, увидели Юрский заповедник, - промурлыкала Милана, ехидно поглядывая на мужа. Она слишком хорошо знала Всеслава, чтобы воспринимать всерьез его пессимизм.
- Только создается, пройдет еще сотня лет, прежде чем он полностью вырастит свой животный и растительный фонд, - отозвался Всеслав, глубокомысленно уставившись в потолок. - Только тогда можно будет увидеть во всей красе и Юрский, и Триасовый, и Меловой, и Эоценовый, и Олигоценовый сектора.
- Всеслав, ты слишком серьезно смотришь на вещи, мы и так хорошо отдохнули. Где еще можно увидеть живого Аллозавра, пусть даже молодого? А вспомни Высокую Радугу, Винету, Арктиду. Кто из наших друзей может похвастаться таким круизом? Или ты сожалеешь, что на Зимерле запрещена охота? Помнишь, как ты на спор выбил в тире сто очков из ста десяти и отнял у Сенвича приз?
- Это было весело. Джон тогда ушел обиженным, - хохотнул Всеслав, вспоминая вытянувшееся лицо знаменитого английского аристократа. Неплохо они тогда оторвались. Помнится, Сенвич тогда с расстройства выпил целых две бутылки Арктидского рома и устроил дебош в баре.
- Ну, кто из наших друзей может похвастаться таким отдыхом?
- Многие, но не таким приятным. - Всеслав за свою жизнь успел побывать на многих обитаемых мирах, но одно дело командировка и совсем другое просто туризм. К примеру, только во время этой поездки он открыл для себя целый мир развлечений и приятного времяпрепровождения, процветающий на Винете. - А охотиться я не люблю, ты же сама знаешь.
Милана это уже знала: человек, профессионально охотящийся на людей, не любит убивать просто так. Ее муж и был таким охотником.
- Ты у меня молодец, Милана, всегда найдешь, что сказать в нужный момент, чтобы утешить и развеять грусть, - прервал затянувшуюся паузу Всеслав и нежно провел ладонью по руке супруги.
- Веся, мне самой ужасно неохота возвращаться на работу, но что делать, приходится. Люди ждут.
В этот момент шлюпка пробила тонкий облачный слой, и внизу показались светло-серые, стремительно приближающиеся прямоугольники космопорта. Вокруг расстилалась степь, и только на самом краю горизонта виднелась темная полоса леса. С другой стороны в двух десятках километров синело море. Бот плавно гасил скорость, снизу приближался космопорт. Последние минуты полета. Наконец катер остановил падение и плавно опустился у пассажирского портала. Открылись люки, и засидевшиеся пассажиры потянулись к выходу. Транспортная лента плавно подхватила веселую говорливую пеструю толпу и, пронеся по подземным коридорам, доставила в зал прибытия, прямо к таможне.
Гвардии старший лейтенант держался чуть в стороне у барьера, так, чтобы не мешать гражданским, и наблюдал за прибывающими. Зоркий, наметанный глаз дружинника сразу выхватил из толпы нужного человека: «Так и есть, выглядит прямо как на голограмме». Высокий, атлетически сложенный, коротко стриженный блондин идет, придерживая рукой свисающую с плеча сумку и весело болтая со своей спутницей. Слегка худощавое лицо, серо-стальные глаза, прямая осанка, в облике прослеживается некоторое сходство с Великим Князем. Это он.
- Гвардии старший лейтенант Меньшов. Всеслав Бравлинович, прошу извинить, вас срочно вызывают в Детинец. У меня приказ сопроводить вас до места, - шагнул вперед дружинник, заступая дорогу Сибирцевым.
- Хорошо, я готов. - Всеслав с грустной саркастической усмешкой на лице смотрел на встречающего. Он, уже входя в зал, заметил лейтенанта, но до последнего момента надеялся, что это не за ним. К сожалению, ошибся.
Должность начальника Сектора «Д» - спецопераций Службы Государственной Безопасности (СГБ) имеет свои минусы. В любой момент могут вызвать на работу, выдернуть из отпуска или отправить к черту на кулички на пару месяцев. Делать нечего, никто не заставлял выбирать эту профессию. В конце концов, минусы этой работы компенсируются хорошей зарплатой, льготами и возможностью заниматься в рабочее время любимым делом. А это самое главное - если ты не любишь свою работу, то зачем туда ходишь? Именно так было принято рассуждать в семье Сибирцевых.
Старший лейтенант быстро провел чету Сибирцевых через служебный ход мимо таможни. Всеслав сам имел дипломатический паспорт, позволяющий проходить таможню без досмотра и заполнения декларации. Но сейчас он не потребовался, видимо все формальности были улажены заранее, одним звонком в таможенную службу. Обычная схема, когда за дело берется СГБ. Вставший на пути Сибирцевых охранник только вежливо кивнул и отступил в сторону, увидев мелькнувший в руке дружинника жетон.
- Милана, извини. Я должен тебя оставить. - Всеслав нарушил молчание, только когда они вышли в зал ожидания, и, виновато улыбнувшись, развел руками - работа есть работа.
- Ладно, Веся, иди. Если сможешь, позвони, - с ласковой полуулыбкой ответила супруга, она давно привыкла к вечно занятому мужу. Что ж, у каждого свои недостатки, идеала нет. Он только в кино встречается.
- Забери детей у мамы, когда смогу, позвоню. Надеюсь к вечеру вырваться.
- Милана Пересветовна, вас ждет служебный флаер, - вежливо вмешался дружинник.
- Я тебя буду ждать. К ужину постараюсь испечь твой любимый пирог со снетком. - Улыбнувшись одной из своих самых обворожительных улыбок и махнув рукой, Милана направилась к сектору выдачи багажа. Комментарий лейтенанта она специально проигнорировала, но запомнила. Не надо будет тратить деньги на такси. Сейчас уже было бесполезно что-то говорить, она прекрасно знала, за кого вышла замуж. Но тем не менее почти восемнадцать лет вместе, за это время можно привыкнуть к ненормальной работе супруга, к его вечной занятости. В свое время у них была пара серьезных разговоров по поводу ненормированного рабочего дня Всеслава, но в конце концов Милана поняла, что для мужа работа важнее. Мужчина без любимого дела опускается. Больше споров у них не было.
- Флаер на служебной стоянке, - напомнил о себе гвардеец.
- Веди, показывай путь, славный дружинник, - негромко молвил Всеслав - видно, пора приступать к новым заботам, если все так срочно, - он уже понял, отвязаться от дружинника не получится. Если вызывают не в Контору, а в Детинец, - это серьезно.
Быстрым шагом, пройдя через зал, они скрылись за неприметной дверью служебного хода. Через пару минут скоростная машина оторвалась от термопласта закрытой стоянки и взяла курс на замковый комплекс, возвышавшийся на холме в двадцати километрах от окраин Арконы. Гвардеец вел машину профессионально, не лихачил и не рисковал, но летел на предельной скорости.
«Нелегко одновременно работать в СГБ и быть официальным наследником престола», - усмехнулся про себя Всеслав, наблюдая проносящийся за окном пригородный пейзаж. Степи, перелески, пара речушек, линия поросших лесом холмов окрестности Арконы не могли похвастаться особыми достопримечательностями - нормальный пейзаж западного Приморья. Изредка внизу проносились небольшие поселки и хутора.
Всего несколько минут полета, и флаер опустился на специальную стоянку у ворот Детинца. Бросив машину, Всеслав и старший лейтенант быстрым шагом поспешили к воротам. Охрана великокняжеской резиденции беспрепятственно пропустила их, Всеслава здесь хорошо знали, чтобы проверять документы или просить предъявить электронный карт-бланш пропуска. Служба Безопасности давно уже владела более надежными способами защиты объекта, чем примитивный контрольный режим. Пропуска использовались только как защита от посторонних зевак и журналистов.
Всеслав и молчавший всю дорогу гвардеец прошли через двор, свернув на боковую дорожку, обогнули фасад замка, затем они нырнули за неприметную металлическую дверцу в стене. Затем два поворота, десяток шагов по нешироким коридорам, спуск в полуподвальный этаж. Всеслав хорошо ориентировался в Детинце, все ему было знакомо и привычно еще с детства. Наконец они дошли до места, по дороге никто им не встретился. Полуподвальный этаж был пустынным, безлюдным, или, может, просто специально ради спокойствия участников совещания и службы безопасности сейчас сюда никого из посторонних не пускали. Дружинник довел Сибирцева прямо до дверей малого рабочего кабинета.
- Прошу, вас - офицер отступил в сторону, давая понять, что его миссия закончена. Дверной автомат просканировал сетчатку глаза посетителя и с довольным урчанием пропустил Всеслава внутрь.
Увидев, кто сидел за круглым столом, Всеслав окончательно утвердился во мнении, что остаток отпуска накрылся медным тазом. Ситуация была серьезной. В небольшом кабинете для рабочих совещаний кроме самого Великого Князя Бравлина Яросветовича собрались: начальник генерального штаба незаменимый Смолин Станислав Славомирович, главком флота Громов Виктор Корнеевич, главком армии Демьянов Игорь Ярославович, директор СГБ и непосредственный начальник Всеслава Крамолин Владимир Рюрикович. Здесь же присутствовали: адмирал Космофлота и старый знакомый Всеслава Ратибор Святославович Кромлев и армейский генерал Ворон Владимир Добрыневич, в свои сорок лет прославившийся как нестандартно мыслящий талантливый офицер и самый молодой командующий Военным округом.
- Все в сборе, - констатировал Бравлин Яросветович, когда Всеслав занял кресло между Крамолиным и Кромлевым, и сразу перешел к делу: - Виктор Корнеевич, доложите все по порядку.
Приземистый коренастый адмирал поднялся с кресла.
- В 2446 году, - начал он, - экспедицией на крейсере «Пересвет» в рамках исследовательской программы была изучена система ЕН-8243: желтый карлик в секторе Леонид. Особое внимание специалистов привлекла к себе вторая планета системы - Тиона. Безжизненный, пустынный мир, гравитация 1 g, давление 1,4 атмосферы, азот, углекислый газ, окись азота, немного кислорода, в стратосфере сплошные облака углеводородов и паров воды. На поверхности вечный полумрак, в основном пустынный ландшафт, в полярных областях мелководные озера. Есть небольшие моря.
- Подождите, личное имя у планеты? - перебил докладчика Станислав Смолин.
- Подождите, дайте человеку договорить, - оборвал его князь.
- Имеется вулканическая деятельность, но слабая, затухающая, - продолжил Громов, коротким кивком поблагодарив Бравлина Яросветовича. - В Центре планетарных исследований после изучения материалов пришли к выводу, что на Тионе в свое время существовала жизнь и планета пригодна для терраформирования. Месяц назад была отправлена вторая экспедиция. Девятнадцать дней назад тяжелый крейсер «Микула Селянович», фрегаты «Скорый» и «Надежный», научные суда «Путята Литвинов» и «Олег Титарев» вышли с Нежданы курсом на солнце Тионы. Двадцать шесть часов назад корабли были атакованы в системе звезды ЕН-8243 догонской эскадрой. «Микула» погиб, прикрывая отход транспортов. После получения рапорта капитана «Литвинова» все силы Космофлота приведены в боевую готовность, навстречу экспедиции с базы «Рында-14» вышла патрульная эскадра. На данный момент больше никаких новостей нет.
Толковый, короткий доклад, все слушали внимательно, буквально впитывая информацию. Началась война, война с чужой расой. Один из самых худших вариантов, кои только может подкинуть судьба. Следовательно, от присутствующих на совещании требовалось максимально быстро выработать оптимальный вариант действий. Вариант, предполагающий быстрое решение возникшей проблемы, с минимальным расходом ресурсов. Нормальная, обыденная ситуация для генштаба Руссколани, привыкшего действовать в условиях численного превосходства противника. Впрочем, Всеслав, украдкой наблюдавший за реакцией генералитета на сообщение Громова, быстро понял, что решение уже принято и вопрос только в отдаче приказов и распоряжений. Кажется, почти ни для кого, кроме Ратибора и генерала Ворона, информация о войне не стала новостью. Отец быстро, почти следующей фразой подтвердил правильность этой догадки.
- Теперь вы все в курсе. Ситуация чрезвычайная. Сразу после получения спейсграммы с «Литвинова» на штабе главнокомандующих был разработан и утвержден план наших ответных действий. Записывать не нужно, - эта реплика касалась потянувшегося за блокнотом и стилом Кромлева. Адмирал коротко извинился и отодвинул пластинку блокнота в сторону.
- Все вооруженные силы, я повторяю - все, приводятся в состояние полной боеготовности, флоты стягиваются к границам догонского сектора. Командованию флота необходимо проработать оптимальное размещение флотов, предусматривающее прикрытие наиболее опасных направлений, возможность нашего удара по планетам догонов и возможность быстрой переброски на коатлианскую границу. Это первое. - Бравлин Яросветович демонстративно загнул палец. - Второе, формируется маневренная флотская группа в районе Нежданы с целью парировать возможный рейд противника. Мы должны быть готовы к вторжению. И третье, самое основное, нам необходимо нанести свой собственный удар и захватить Тиону. - Бравлин Яросветович окинул взглядом присутствующих, чуть задержал тяжелый взгляд исподлобья на Кромлеве и кивнул Смолину: - Станислав Славомирович, ваша очередь.
- Для удара и последующей обороны системы Рионы выделяется четвертый флот. Непосредственно высадку будет производить приданная вам, Ратибор Святославович, восьмая десантная эскадра. Сейчас она базируются на Высокой Радуге. Дополнительно выделяется третья эскадра авианосцев планетарного подавления: «Чкалов», «Кожедуб», «Крутень» и «Ларин». Рандеву на станции «Рында-14» 27 мая Голуньского летосчисления. После формирования ядра флота и проведения предпоходной подготовки вы первого июня выходите в рейд к звезде ЕН-8243. Задача: вытеснить космический флот догонов из системы, создать устойчивую оборону локального узла пространства и высадить десант. Чрезвычайно плотная, «зеркальная» стратосфера Тионы делает затруднительными орбитальное наблюдение и бомбардировку. Придется обеспечивать поддержку десанта только катерами и самолетами с авианосцев. Естественно, и у догонов будут трудности с применением противокосмических систем планетарного базирования. Так что минус на минус дает плюс.
- Вы знаете, космокатера в атмосфере сильно уступают самолетам, - заявил Кромлев, поглаживая ладонью подбородок, - добавьте еще пару авианосцев, хотя бы на время высадки.
- Посмотрим. - Смолин задумался и потянулся к своему комп-коммуникатору. - Так, сейчас проверим. Да, на Полоте базируются «Речкалов» и «Клещев», берите.
- Хорошо. Устраивает.
- Десантируйте войска только после того, как полностью очистите районы высадки. Впрочем, не мне вас учить. - Смолин перевел взгляд на Ворона: - Теперь вы, Владимир Добрыневич.
- Я готов. Со своими бойцами я очищу Тиону.
- Не торопитесь. Берете свой штаб, Голуньский округ оставляете на заместителя и формируйте группу армий «Самум». Выделяются 14-я и 24-я армии, 9-я бронетанковая, плюс штурмовые корпуса «Каменец» и «Гамаюн».
- Авиация?
- После высадки третья авианосная эскадра переходит в ваше подчинение, ну и штатные авиаполки, естественно. В основном берутся части Голуньского округа и с Высокой Радуги, так что формирование много времени не займет. Транспорты через три дня будут готовы к погрузке.
- Да, это так, - утвердительно кивнул Громов, - я дал приказ реквизировать шестнадцать крупнотоннажных грузовиков, вдобавок к флотским транспортам и десантникам. Места хватит на всех.
- Тем более на обратном пути, - тяжеловесно пошутил Крамолин.
- Не смешно, - сердитым тоном буркнул князь Бравлин, - сплюнь, Володя. Мы и так не представляем себе, какая у догонов армия. Неизвестно, что тебя встретит. Игорь Ярославович, будьте готовы к переброске подкреплений. К срочной переброске по первому требованию, - добавил он, ткнув свернутыми трубкой листами бумаги в сторону Демьянова.
- У меня все. - Начштаба смущенно пожал плечами. - Более подробную информацию о Тионе получите после совещания.
- Постойте, какое вооружение у противника? - остановил его Ворон.
- Трудно сказать, уровень догонской техники примерно равен земному, но, возможно, будут сюрпризы. Мы слишком мало о них знаем.
- Это мой вопрос, - поднялся с места Крамолин, - разрешите доложить?
- Говорите как есть.
- Как вы помните, - начал директор СГБ, - контакт произошел около сорока лет назад. И за это все время мы практически не узнали о догонах ничего нового. Информации мало, и она по большей части косвенная. Известно, что это очень древняя цивилизация стагнационного типа. Они вышли в космос тысячи лет назад, но современный уровень развития не многим отличается от нашего. На контакт практически не идут, торговля эпизодическая, дипломатические отношения не установлены. - Налив в стакан воды из графина и залпом выпив, Крамолин после короткой паузы продолжил выступление:
- Как я уже говорил, у них застывший, замороженный тип культуры. Развитие цивилизации догонов идет волнообразно: подъемы сменяются спадами. Сейчас у них наблюдается очередной подъем после долгого спада. Космическая техника практически не превосходит нашу. К примеру, стандартный догонский крейсер класса «Коралл» по боевой мощи соответствует ударному крейсеру типа «Стожар», то есть не выделяется из ряда наших кораблей. Но зато пауки имеют многочисленные эскадры эсминцев быстроходных торпедных кораблей, превосходящих наши фрегаты. Наземные войска оснащены эффективным стрелковым оружием, обладают быстроходными, вооруженными скорострельными автоматами и лучеметами, бронеходами на антигравитационной подвеске. Есть хорошие противотанковые системы и компьютеризованная артиллерия. По косвенным данным, имеются специальные танковые полки прорыва, вооруженные хорошо бронированными и вооруженными машинами.
- Какие особенности физиологии? Каковы ограничения по среде жизни?
- Догоны являются кислорододышащими членистоногими. Их родная планета, местонахождение неизвестно, по-видимому, имеет гравитацию порядка 1,3 g, спектр солнечного излучения смещен в сторону ультрафиолета. Масса взрослой особи порядка 80-100 кг. Биохимия не изучена. Социальный строй на основе гибкой кастовой системы с элементами демократии. Нам известно, для догонов характерно острое чувство социальной справедливости и врожденный коллективизм.
- Что вам известно о союзниках?
- Ничего, ровным счетом ничего. Честно говоря, нам известны только две цивилизации, вышедшие в космос: Догоны и Коатлианцы. Об их взаимоотношениях неизвестно абсолютно ничего, возможно, они даже не вступили в контакт. Наши исследователи иногда наталкиваются на артефакты древних цивилизаций, о них известно еще меньше, чем о догонах.
- Еще раз, Владимир Рюрикович, - попросил Бравлин Яросветович, - вспомните все, что известно о военно-техническом потенциале противника.
- Как я уже говорил, их уровень развития мало отличается от земного. За последнюю тысячу лет догоны переживали взлеты и падения. Так что вполне возможны сюрпризы. Они превосходят нас в средствах связи и управления, в строительстве, в биологии, и как следствие: они гениальные терраформисты. Но слабым местом является транспорт, в частности воздушный, у догонов выраженный перекос в сторону рельсового и трубопроводного транспорта. Космические корабли оснащены генераторами надпространственного хода, подобными земным, отличия конструкции, естественно, неизвестны.
- А оружие?
- Здесь я ничего не могу добавить. Мы очень мало знаем. В основном, только то, что они сами нам показали. Как послать разведчика к паукам? - Крамолин развел руками и сел на место.
- Хорошо, - подвел итоги князь. - Вы сообщили все, что знаете, и не ваша вина, что мы так мало знаем. Владимир Рюрикович, выясните, узнайте, разведайте, разнюхайте все, что возможно, об этой расе. Прокачайте дипканалы коатлианцев, они должны контачить с догонами. Ищите где можете. Даю вам полную свободу действий.
- Попробую, - тихим грустноватым тоном ответил директор СГБ, - но ничего не обещаю.
Сохранявший молчание до этого момента Всеслав заметил, как у отца при последних словах Крамолина дернулась нижняя губа. Словно он хотел было что-то добавить, но в последний момент остановился. Вообще речь Владимира Рюриковича производила впечатление заранее подготовленной, в том числе и в плане ответов на «неудобные» вопросы. В спецшколе СГБ курсантов с первых же дней учили замечать такие нюансы, и Всеслав хорошо помнил, как отделять домашнюю заготовку от экспромта.
После основных докладов совещание велось в плотном деловом режиме с максимальной эффективностью в решении возникающих вопросов. Все, особенно исполнители, прекрасно понимали, что от них в первую очередь зависит успех войны и, с каким бы пафосом это ни звучало, жизнь и смерть миллионов сограждан. Уточнялись сроки поставок снаряжения, номера частей и степень их готовности. Периодически начальник штаба обращался к своему коммуникатору за дополнительной информацией. Время летело незаметно. Наконец дело дошло до Всеслава.
- Вам известно, - выдержав паузу, проговорил князь Бравлин, - что по законам Руссколани правящий князь, являясь Верховным Главнокомандующим, имеет право направлять своих личных представителей на театр военных действий с самыми широкими полномочиями и правом выражать волю правителя. Я назначаю своим личным представителем в системе планеты Тиона, четвертом флоте и в группе армий «Самум», - голос Великого Князя звучал торжественно, произнося формулу назначения, - Сибирцева Всеслава Бравлиновича, известного вам только с лучшей стороны - как достойный человек, блестящий офицер и верный, достойный гражданин Великого Княжества Руссколань. Я так повелел.
- Я принимаю назначение, - Всеслав встал, ловя заинтересованные взгляды присутствующих, - и ничто, даже сама смерть, не может мне помешать исполнить свой долг. Видит Перун, - добавил он уже тише.
- Совещание окончено, - закрыл тему князь Бравлин, - действуйте. Всеслав, останься, - добавил он, когда генералы и адмиралы направились к выходу. Бронированная дверь закрылась, оставив их наедине.
- Ну, как ты? Все хорошо? - Мужчины обнялись.
- Прекрасно: прокатились, отдохнули, все просто великолепно. Давно с Миланой вместе не отдыхали. Как мама?
- Ты же знаешь, в Ганице, возится с внуками. Твой старший, Вадим, получил права. Сейчас гоняет на флаере так, что за ним не угнаться. Хочет стать космофлотцем, как дядя. По тестам подходит. Смотри, поступит в академию и дома раз в год будет появляться.
- Летит время: парню уже шестнадцать стукнуло.
- Летит, - тяжело вздохнул Бравлин Яросветович, - я помню тебя вот таким карапузом.
- Да, папа, дети растут. - Всеслав вгляделся в лицо отца: «Великие Боги! Он уже поседел, а еще и семидесяти нет. Что с ним делает этот престол!»
- Игорь прилетал, погостил недельку и снова ушел в пространство, - расплылся в широкой улыбке князь. При этом он ткнул пальцем вверх, показывая, куда именно направился его второй сын.
- Как он? Еще не стал адмиралом?
- Нет, твой брат как командовал крейсером, так и будет. Ему уже дважды предлагали контр-адмирала, отказывается.
- Он такой, - Всеслав усмехнулся, вспомнив своего братишку, - жить не может без своего «Кромска».
Бравлин Яросветович подпер щеку ладонью и, тяжело вздохнув, поинтересовался:
- А как Милана? Как ей поездка? Понравилась? Такой круиз. Высший разряд.
- О-о, довольна, сил нет, но по приезде, похоже, сильно обиделась, - горько усмехнулся Всеслав. Лучше бы отец не напоминал о супруге, за работой Всеслав как-то позабыл неприятную сцену в космопорту.
- Как обиделась? Что такое? - недоуменно протянул отец. - Опять что-нибудь сморозил, - он укоризненно покачал головой.
- Да, сморозил. Не успели прилететь, как бросил на произвол судьбы и убежал.
- Так ты об этом… Ладно, прости, сам видишь, дело сложное. - Выражение лица князя приняло виноватый и в то же время серьезный вид. - Не мог я без тебя, некого было представителем назначать.
- Ладно, что было, того не изменить. Просто я надеялся сегодняшний день провести с семьей…
- Да, понимаю. Молодость, молодость, - добродушно хохотнул Бравлин.
«Папа, папа, я же прекрасно знаю, что ты не мог по-другому. И мама постоянно жалуется на твою безалаберность и сержантскую прямоту», - подумал Всеслав, но на душе как-то потеплело, они оба не могли долго сердиться друг на друга.
Бравлин Яросветович повернулся к столу, набрал заказ, и через минуту на панели линии доставки возникли кофейник, две чашки и бутерброды. Кабинет был обставлен соответственно вкусам его хозяина. Почти до всего необходимого можно было дотянуться, не вставая с кресла. Всеслав довольно потянулся при виде кофейника - он, как и отец, любил настоящий черный кофе с плантаций северных районов Гондваны, и без сахара. На его взгляд, любые добавки только портили вкус напитка.
- Давай-ка перекусим и вернемся к нашим догонам, - подмигнул князь, разливая ароматный черный кофе в чашки.
- Всеслав, - продолжил он разговор после второй чашки крепкого возбуждающего напитка, - на Тионе ты будешь официально наблюдать за операцией, но это только прикрытие. Главная цель - найти то, из-за чего догоны захватили планету.
- Понятно, - Всеслав нахмурил брови и провел ладонью по затылку, - они не просто так появились в системе. Должна быть серьезная причина для конфликта с нашей цивилизацией. Эта планета им очень нужна. А точно она была ничейной?
- Совершенно верно! - Бравлин с удовлетворением отметил искру понимания, мелькнувшую в серо-стальных глазах сына. - Там что-то есть. Догоны очень старая цивилизация, Владимир абсолютно прав, во время одного из пиков развития они оставили на Тионе что-то, что мы должны найти раньше всех.
- Военные действия вряд ли выйдут за пределы системы Тионы - у них нет цели уничтожить или взять под контроль человечество. - Всеслав вспоминал, прокручивал в голове все, что знал о расе догонов. И все больше сомневался в реальности происшедшего инцидента. Слишком малой была вероятность военного конфликта с этой расой. Вспомнилось, что во время совещания Крамолин специально утаил часть информации, контакты с догонами были, но знали о них всего несколько человек, а владели полной информацией еще меньше. Сам Всеслав в этот круг посвященных не входил и, если честно, не хотел - своих проблем хватает. Но информация имеет обыкновение распространяться, умный человек из разрозненных обрывков и недомолвок может сложить цельную картину происходящего.
- Правильно, как это ни странно, но они известны как гуманная раса, уважающая любое проявление Разума. - Отец наклонился вперед, вцепившись пальцами в колени. - Всеслав, это очень важно, но война не должна выйти за пределы Тионы. Запомни, это очень важно, мы не можем терять людей в бессмысленной бойне, не можем втянуть в войну всю человеческую расу.
- Да, но если кто-то вступит в войну на нашей стороне, мы будем вынуждены поделиться секретом Тионы.
- Ты его еще не нашел, - недовольно нахмурил брови Бравлин, - не забегай вперед. Как найдем, решим, что делать с этим догонским кладом.
- Не обязательно догонским, любой неизвестной нам цивилизации.
- Сильно сказано. Ладно, действуй, - князь раздраженно махнул рукой, - и еще раз повторяю, береги людей. Считай это личным приказом.
- А с союзниками что будем делать? - поинтересовался Всеслав, ему по статусу приходилось вникать во все мелочи.
- Это я беру на себя, не будет у нас союзников. Этот мелкий конфликт касается только Руссколани - так я и объясню Всемирному Совету. Ты лучше людей береги и постарайся планету не разнести на астероиды.
- Я понял, - коротко кивнул Всеслав.
Приказ был ясен и очевиден. Люди были главным богатством княжества. За более чем триста лет, с тех пор как планета Голунь объявила о своей независимости, низкая плотность населения была головной болью бывшей Российской колонии, территория росла быстрее, чем население. Медицина, социальные программы, повышение пенсионного возраста, максимальная автоматизация производства, всеобщее высшее образование, даже успехи геронтологии, все это давало хороший эффект, но все равно людей катастрофически не хватало. Даже приоритетная государственная программа повышения рождаемости не могла обеспечить необходимый прирост населения.
Одно время предлагалось даже разрешить иммиграцию не только русским и славянам, но и другим европейцам. По вполне понятным причинам этот прожект с треском провалился. Здравый смысл однозначно говорил: многонациональные государства подвержены распаду из-за центробежных сил и внутренних трений. Этнические проблемы считаются одними из самых опасных и трудноустранимых. Сколько ни проводи ассимиляционную политику, все одно - возникновения национальных анклавов и землячеств не избежать. Руссколань ценила стабильность и этническую однородность своих планет. В этом был залог внутреннего единства княжества.
Правда, в малонаселенности был один положительный момент: очень высокий уровень жизни граждан княжества. Бесплатное образование, развитая сеть государственных бесплатных поликлиник, значительные вклады в медицинское страхование, гарантированный прожиточный минимум, пособие по рождению ребенка, равное среднему доходу, гарантированный оплачиваемый государством послеродовой отпуск на два года для матерей, огромная пенсия. Только в Руссколани были огромные премии за рождение четвертого ребенка и всех последующих. Далеко не каждый землянин мог себе позволить содержать дом, в котором проживала обычная руссколанская семья и флаер на каждого взрослого члена семьи, и это при сильно развитом общественном транспорте. У многих дома была линия доставки, считавшаяся роскошью даже на Земле. Межзвездный туризм стоил дорого, но русичи позволяли себе почти каждый ежегодный отпуск посвящать путешествиям.
Средний уровень жизни был очень высок. Но за это приходилось платить. Восьмичасовой рабочий день по сравнению с нормальным принятым на Земле шестичасовым, высокий пенсионный возраст. Жесткая плановая экономика при семидесятипроцентной доле госсектора, расходы на науку и образование, пожиравшие значительную часть бюджета, при ограниченной численности армии и флота. Это сыграло свою негативную роль в недавнем пограничном конфликте у Процейса. Конфликт возник с Европейским Союзом из-за ничейной пограничной планеты, на которой случайно обнаружили богатейшие месторождения редкоземельных металлов. Тогда Руссколань смогла удержать планету, но лишь ценой напряжения почти всех своих сил.

2

Только поздно вечером Всеслав Сибирцев смог добраться до дома. В течение дня ему удалось всего один раз позвонить Милане, извиниться за занятость. После совещания в Детинце он сразу поехал в центральное управление СГБ и провел большую часть дня, подбирая и инструктируя сотрудников для работы на Тионе. Много времени заняли неизбежные согласования со штабами командующих и организационные вопросы. Зато домой Всеслав летел с чувством полного удовлетворения от проделанной работы - через пару дней можно вылетать на базу «Рында-14». Как раз в этот день с Каменца, третья планета системы Голуни, в космос выходит эскадра, а каюты на крейсере «Мечник» уже зарезервированы Кромлевым для пятерки СГБшников. Так что надо успеть полностью подготовиться к миссии, решить все вопросы за оставшуюся пару дней. К счастью, на время отпуска он передал дела заместителю, и сейчас нет необходимости вникать во все мелочи и нюансы работы сектора. Можно просто не принимать дела.
Милана и дети уже были дома, ждали Всеслава. Сибирцевы жили в многоквартирном доме улучшенной планировки в зареченском районе Арконы. Всего девятый этаж, семь комнат, два балкона и зимний сад, хороший район. Недалеко от дома парк, в двух кварталах досуговый центр «Неман». Во многом жить здесь было лучше, чем в частном доме на окраине. До работы всего пять минут полета, и школа для детей рядом с домом, в выходные можно пешком прогуляться всей семьей до парка или посидеть в кафе на набережной. В свое время Милана перевернула все брокерские конторы, пока не нашла эту квартирку, Всеславу как сотруднику госучреждения полагалась компенсация за аренду жилья, так что семейный бюджет не пострадал от этого приобретения.
Ужин прошел в уютной непринужденной домашней обстановке. Настоящий семейный праздник. Стол накрыли в зале. Милана сегодня решила продемонстрировать свое поварское искусство и собственноручно приготовила гуся в духовке, разумеется, не забыла и про обещанный пирог. По такому случаю всем было строго запрещено пользоваться линией доставки. Придя домой, Всеслав самолично заблокировал пульт линии, наложив запрет до пяти часов утра. Сегодня в их доме все должно было готовиться по старинке: на плите и в микроволновой печи.
За ужином все было великолепно, мягкий полумрак, гусь на серебряном блюде, непринужденная семейная атмосфера, такая редкая в семье Сибирцевых. Всеслав и Милана наперебой рассказывали о своем круизе, показали детям стереографии. Запустили голографический ролик, снятый в Юрском парке Зимерлы. Младшенькая Людмила, только закончившая второй класс, ужасно гордая, задрав хвост, хвасталась своими отметками в школе и тем, что Учитель перевел ее в группу с усиленным изучением математики.
- Он обещал, что я смогу пойти в Академию Космонавигации, я буду летать во-от на таких кораблях.
- Девчонок в космонавты не берут, - подначил Игорек, он-то давно решил, что будет инженером-машиностроителем.
- Еще как берут, - обиделась Люда, - а тебя даже близко на завод не пустят, контрольную по физике на тройку написал.
- А ты - ябеда, а я контрольную завалил из-за тебя. Потому что накануне с тобой ходил в картинную галерею. А ты ябедой была ябедой и останешься, - тараторил Игорь.
Перепалку прервал тревожный звонок коммуникатора, судя по тональности вызова, звонили с работы Всеславу.
- Сибирцев, срочно, - на экране возникло озабоченное лицо Крамолина, - пограничники засекли на орбите нарушителя, это чужой. Через три минуты на Степной улице рядом с твоим домом сядет скутер. Давай быстрее, сторожевики его догоняют.
- Папа, опять на работу? - тихо спросил Вадим, когда Всеслав убрал коммуникатор в карман рубашки.
- Да, сынок, такая у меня работа, - улыбнулся в ответ Всеслав и, широко разведя руки в стороны, возвел очи горе. Дескать, ничего не могу поделать.
- Зато ты самый лучший, - задорно крикнул вслед отцу Вадим, - мы будем тебя ждать, папа.
Иногда работа в СГБ доставляла сплошные неудобства. Сегодняшний день был тому примером. Ровно через три минуты на автостоянку рядом с домом опустился катер и, забрав выскочившего на улицу Всеслава, взмыл в небо. Еще пара минут, и бот растворился в ночном небе. Пилот молча кивнул Сибирцеву и пальцем показал на шлем прямого киберконтакта. Маленький катерок для межорбитальных перелетов был оснащен по последнему слову техники. Несмотря на тесноту, в кабине было удобно, «живые кресла», принимавшие любую форму по желанию человека, широкоформатные экраны, занимавшие половину стен, даже имелся встроенный в переднюю панель бар с холодильником. Все для удобства человека.

1 Следующая страница


Ограниченный конфликт 2

Всеслав натянул кибершлем и тут же окунулся в водоворот оперативной работы пограничников и планетарных служб: команды, рапорты, короткие строчки информсообщений, видеоматериалы и отчеты с кораблей каскадом обрушились на него. Судя по объему информации и периодически мелькавшим в общем потоке красным символам особого приоритета на шифрованных файлах, вся система стояла на ушах.
Сибирцев выловил из обрушившейся на него Ниагары информации видеорепортаж сторожевика, преследующего нарушителя. На объемной картинке метался из стороны в сторону обычный грузовой неф, десятки таких ежедневно курсировали в системе. Корабль шел в надпространстве по нормали к плоскости эклиптики, пытаясь оторваться от погони, но на хвосте с настойчивостью гончих, взявших след, висели два пограничных фрегата. Нарушитель был в зоне поражения излучателей, но его стремились взять живьем, тем более наперерез его курса шел крейсер «Альтаир», оснащенный магнитными захватами и имевший на борту десантно-штурмовые катера. На «Альтаире» сейчас готовилось к абордажу подразделение космического десанта, ровно через полторы минуты они стартуют.
Скутер Всеслава незначительно отставал от погони, мощные двигатели надпространственного хода позволяли угнаться даже за фрегатами. Сейчас он после старта с планеты постепенно сокращал расстояние до нарушителя. Явно это был не типичный инспекционный катерок для внутренних межпланетных сообщений. Диспетчер СГБ, выделивший машину, не забыл ни одной мелочи. А скорее всего, дело было в элементарном везении - послали ближайшую к Арконе снаряженную машину.
Неожиданно изображение нефа в киберпространстве шлема разорвала вспышка взрыва. Ярко-оранжевая клякса расплылась в стороны, вываливаясь в пространство. Эфир взорвался очередью рапортов и докладов, кто-то, кажется командир Голуньского погранотряда, требовал срочно прислать экспертов, кто-то экстренно передавал видеоматериалы и отчеты следящих систем с параметрами и характеристиками взрыва. Наконец шквал сообщений постепенно стих, сменившись нормальной рабочей атмосферой. Сектор пространства был объявлен зоной аварии, доступ был ограничен. Спешно поднимались корабли погранслужбы, блокировавшие периметр закрытого сектора.
Когда Сибирцев наконец-то добрался до рубки «Альтаира», корабли и катера занимались сбором обломков Чужака, зонды неторопливо ползали в быстро расплывавшемся облачке газа, образовавшемся на месте взрыва, снимая его характеристики. Представившись командиру крейсера и предъявив полномочия, Всеслав первым делом затребовал предварительные отчеты научников и приказал «заморозить» всю информацию до решения Службы Государственной Безопасности, аргументировав свой приказ требованиями военного времени. Впрочем, все были слишком заняты, чтобы возражать.
Предварительный отчет специалистов был малоутешителен. Нарушитель погиб от взрыва реактора, фрагменты корпуса слишком малы и разрозненны, чтобы определить конструкцию корабля и состав экипажа. Научники могли сказать, что это был определенно корабль неземной постройки, чей - неизвестно. Собрав имеющуюся информацию, переговорив с хмурым, не выспавшимся майором контрразведки, на которого взвалили это дело, и доложив обстановку князю, Всеслав вернулся домой попутным катером, шедшим в порт Почайна. Шел уже четвертый час ночи, и СГБшник, вызвав такси, отправился прямиком домой, работа работой, но немного сна тоже не помешает.
Утро следующего дня выдалось сумасшедшим. Всеслав Сибирцев не успел войти в свой кабинет, как комп испустил тревожный сигнал вызова. «Приоритет AAA, это серьезно», - успел подумать Всеслав, бросаясь к столу. Задетый по дороге стул упал, загромождавшая его куча бумаг и коробок с шумом разлетелась по полу. Монитор включился. На экране вырисовалось нахмуренное лицо отца.
- Принимайся за разработку вчерашнего ЧП, - буркнул князь вместо приветствия, - ты уже начал это дело. Крамолин передаст всю свою информацию, подключай научников, пограничников, своих орлов и выжми все до последней капли.
- Но дело было передано сектору контрразведки, - возразил Всеслав, прекрасно при этом понимая, что отказываться бесполезно. Отбрыкивался он только для проформы.
- Уже нет, час назад Крамолин забрал себе все разработки по «Ночному гостю». Дело серьезное. Это «чужой». Так что извини, но решение уже принято.
- Хорошо, я могу сам подобрать людей?
- Используй свой сектор и возьми двух-трех из научного отдела. Не больше. Не забудь согласовать с Крамолиным. Времени на болтовню и бюрократию нет, сразу приступай к работе. - Бравлин Яросветович задумался. - И знаешь что? Подготовь официальное заявление для прессы, все равно шила в мешке не утаишь.
- У моих ребят другая специфика, - запоздало возмутился Всеслав. Изображение вырубилось с легким щелчком, означающим конец связи. Всеслав рассеянно почесал затылок. Все планы, как обычно, летели по известному сексуально-пешеходному маршруту. А время имеет обыкновение утекать безвозвратно. От размышлений о суетности бытия и законе бутерброда в приложении к работе спецслужб его оторвал новый звонок. Это был директор СГБ Крамолин.
- Всеслав Бравлинович, доброе утро.
Директор выглядел свежим, одет в рубашку с накрахмаленным воротничком, щеки гладко выбриты, несмотря на бессонную ночь.
- Здравствуйте, Владимир Рюрикович, вы звоните по поводу «Ночного гостя»?
- Князь звонил? - задал риторический вопрос Крамолин. - Хорошее название, так и назовем тему. Срочно поднимитесь ко мне. Заберете документы.
- Владимир Рюрикович, - остановил его Всеслав, - кого из научников посоветуете взять?
- Естественно, берешь Старинова и Дубинина! Они работали на «Альтаире». Оба как раз сейчас у меня.
- Хорошо, из своих беру Левашова и Сидорова. Они и так летят со мной на «Рынду» и сейчас ничем серьезным не заняты. Горин остается исполняющим.
- Согласен, делай как знаешь. - Крамолин одобрительно кивнул и отключил канал связи.
Всеслав окинул взглядом окружавший его бардак и присвистнул. Всего полдня напряженной работы, и кабинет превратился в форменный филиал авгиевых конюшен. Папки с бумагами и коробки инфокристаллов на полу, захламленный стол, шеренга немытых кофейных чашек, сгрудившихся на журнальном столике, рядом огрызки бутербродов. Вчера он ушел домой, не потрудившись прибраться, а сегодня только еще больше увеличил энтропию пространства. Киберуборщика Всеслав запускал в кабинет только под своим надзором. Мало ли что тупая машина примет за мусор? Времени на наведение порядка не было, и, махнув на беспорядок рукой, Всеслав решительно направился к двери. Выходя в коридор, прямо в дверях он столкнулся со своим замом Владиславом Гориным.
- Постой, командир, есть проблема. - В секторе «Д» излишние проявления субординации не поощрялись, но бесцеремонность Влада выделялась даже на общем фоне сотрудников сектора. Слово «вы» было ему совершенно незнакомо.
- Привет, Влад, попозже. Бегу к директору.
- Мы завершаем тему «Ленивый кашалот». Почти вышли на лаборатории и на организаторов дела. Скоро будем брать, - залпом выпалил Горин.
- Владислав Сергеевич, - медленно процедил Всеслав, одновременно закрывая дверь, - вы исполняете обязанности начальника сектора и потрудитесь принимать решения самостоятельно. В противном случае я найду другого более инициативного заместителя.
- Хорошо, - Влад отступил в сторону, ошарашенно глядя на начальника, - но, может, посмотрите отчеты парней?
- Ладно, зайди после обеда. - Всеслав смягчил тон. В свое время он приложил немало усилий, раскручивая эту тему. У него руки чесались самому взять организаторов наркобизнеса за жабры, но приходилось оставлять самое сладкое Горину. Не разорваться же пополам?! - Извини, у меня совсем нет времени, - бросил он на ходу, быстрым шагом направляясь к лифту.
В приемной Крамолина уже сидели трое посетителей, смиренно дожидаясь, когда их пригласят. Всеслав махнул рукой секретарю и, не задерживаясь, взялся за ручку двери. В просторном кабинете директора кроме самого Владимира Рюриковича обнаружились знакомые Всеславу по вчерашним событиям сотрудники научного отдела Яромир Старинов и Алексей Дубинин. Крамолин оторвал глаза от поверхности стола и устало махнул Всеславу: «Мол, проходи, присаживайся». Научники, увлеченные спором, даже не взглянули на вошедшего.
- Я же говорю, - горячился круглолицый полноватый Яромир, - в спектре взрыва отмечено повышенное содержание стронция и цезия, - при этих словах он ткнул пальцем в экран переносного компа, показывая на переплетение диаграмм.
- Ну и что! - отреагировал Дубинин. - Они могли замаскироваться под коатлианцев или купить корабль.
- Еще раз говорю, в выбросе низкое содержание азота. Даже студентам известно, что коатлианцы дышат воздухом, состоящим на 64 процента из кислорода и углекислого газа. А догонская атмосфера почти как земная!
- Но они не могли дышать чужой атмосферой!
- Вот именно! - торжествующе вскричал Старинов, поворачивая к лицу собеседника экран компа.
- Стоп, стоп. - Крамолин бесцеремонно прервал, грозящий перейти врукопашную, спор. - Господа, вы с этой минуты переходите в подчинение к Всеславу Бравлиновичу Сибирцеву, ему и рисуйте свои спектрограммы.
Исследователи синхронно повернулись к Всеславу, но тот вовремя остановил готовое сорваться с их губ новое словоизвержение:
- Давайте так. Вот вам ключ от кабинета 1946, восемнадцатый этаж, - с этими словами он протянул Дубинину полоску электронного ключа, - это комната совещаний моего сектора. И через час я вас там жду со всеми вашими выкладками и материалами.
- Все правильно, давно пора было их выпроводить, - устало выдохнул директор СГБ, когда научники покинули кабинет, - они меня просто достали!
- Вы не забыли, что через два дня, включая сегодня, я покидаю Голунь?
- Помню, - на лицо Владимира Рюриковича вернулось привычное доброжелательное жизнерадостное выражение, - эта тема пересекается с догонским вопросом. За два дня управишься.
Всеслав не разделял крамолинский оптимизм, но счел благоразумным промолчать.
- Возьми материалы, - с этими словами Владимир Рюрикович извлек из стола и протянул Всеславу коробку инфокристаллов, - здесь все. Рапорты, отчеты, бортовые журналы, записи приборов, полный комплект. Собирайте группу и завтра в конце дня доложите результат.
- Слушаюсь. - Всеслав поднялся из-за стола. Не удержался и картинно щелкнул каблуками, вытянувшись по стойке «смирно». - Так точно! Разрешите исполнять!
- Иди давай, - хихикнул Владимир Рюрикович.
Затем Всеслав, коротко кивнув Крамолину, повернулся к двери. Научники подключены, материалы получены, оставалось пригласить Левашова и Сидорова. И все, можно приступать к работе! Только в коридоре он понял, что совсем безосновательно заразился исходящим от начальника оптимизмом. Работать-то Всеславу и его людям, а времени нет.
Ровно через час Всеслав тщательно закрыл за собой дверь комнаты совещаний, прошел к столу, включил систему шумоподавления и доброжелательно улыбнулся коллегам.
- Приступим, господа. - Сам он уже успел бегло проглядеть материалы, полученные от Крамолина. - Вы предварительно познакомились с темой. Сейчас прошу проработать материалы и дать заключение.
- Всеслав, почему вы думаете, что «Ночной гость» связан с догонами? - перебил начальника Станислав Левашов, специалист по информационной работе, прирожденный мастер создания «смысловых завес» и проведения отвлекающих маневров. - Как мне известно, прямая связь между этими темами не просматривается.
- Ладно, начну с начала. Сегодня ночью на орбите Голуни был обнаружен корабль-шпион, замаскированный под обыкновенный каботажник. При попытке задержания нарушитель взорвался. Мы должны в течение двух дней, включая сегодня, дать исчерпывающее заключение по этой теме, - при этих словах Всеслав обвел испытывающим взглядом присутствующих. Все слушали внимательно. На лицах сотрудников читалась готовность немедленно приступить к работе.
- Забыл добавить: по предварительным данным научников, это был «чужой». - Коротко просветив людей, Всеслав сел в свое кресло и выложил на стол кристаллы с материалами. Левашов первым потянулся к коробке.
Следующие два часа агенты с азартом просматривали и сортировали материалы. Изредка звучали короткие комментарии и просьбы передать следующий кристалл. Удостоверившись, что работа идет, Всеслав тихо отозвал в сторону Стаса Левашова и попросил подготовить заявление для прессы. Кивнув в знак согласия, Стас немедля принялся за дело. Через пятнадцать минут коммюнике было готово. Естественно, речь в нем шла об обычном нарушителе, обнаруженном сторожевиками пограничников. Все остальное было голой правдой: и погоня, и попытка захвата, и гибель нарушителя от взрыва реакторов. Прочитав текст, Всеслав довольно хмыкнул и, не сказав ни слова, отправил его по сети в отдел внешних контактов с резолюцией: «Срочно запустить в инфосеть от имени пограничной службы». Он всегда в работе придерживался принципа: как можно меньше врать. Лучше недоговорить, чем придумать лишнее. Самому затем расхлебывать придется.
После того как все члены рабочей группы ознакомились с материалами, Сибирцев отправил научников в лабораторию обрабатывать данные приборов и зондов. Олег Сидоров получил задание «перекопать» архивы, а Левашов двинулся к пограничникам. От него требовалось повторно опросить участников вчерашнего события и выявить нестыковки.
Распределив людей, Всеслав вернулся в свой кабинет. Наскоро прибравшись, наведя порядок и приступив к сортировке корреспонденции, он вспомнил утренний разговор с Гориным. Несмотря на катастрофическую занятость, Всеслав решил переговорить с Владом. Тема «Ленивый кашалот», касавшаяся распространения синтетических наркотиков, курировалась Всеславом Сибирцевым лично. Он не любил это вспоминать, но память о близком друге, ставшем наркоманом, глубокой занозой сидела в его сердце. Пусть человека не вернуть, отравленный галлюциногенной химией мозг уже не восстановить, но можно отыграться на организаторах бизнеса. Жалко только, слишком поздно вышли на лабораторию. Несмотря на все достижения медицины, лечение наркоманов до сих пор оставалось труднорешаемой проблемой. К самим наркоторговцам Всеслав жалости, естественно, не испытывал - для него они не были людьми. Скорее опасные и омерзительные демоны, живое воплощение Зла.
Всеслав протянул руку к пульту, чтобы набрать номер своего зама, как металлический голос киберсекретаря напомнил о совещании в Детинце. Громко выругавшись, Всеслав вскочил со стула и пулей выскочил из кабинета. Он совсем забыл о планерке, придется Горину работать над «Кашалотом» одному. До совещания по операции «Самум» оставалось ровно пятьдесят минут.

3

Флаер шел над краем леса. Эта часть планеты терраформировалась одной из первых, лес успел вырасти. Стройные сосны и коренастые дубы возвышались над реденькой полоской кустарника. Лес наступал на степь. Небольшие отряды молодых разлапистых сосенок вырывались вперед, на продуваемый ветрами простор. Пройдет лет сто, и они вытянутся вверх к солнцу, встанут непреодолимой стеной и развеют свои семена над полем, чтобы те в свою очередь проросли молодой зеленой порослью.
Машина летела вдоль поросшей лесом гряды холмов. Всеслав внимательно вглядывался в проносящийся за окном пейзаж, вот на вершине одного отдельно стоящего холма блеснуло сверкающее на солнце здание. Все, нашел! Всеслав специально не пользовался автопилотом и заложенной в коммуникатор картой, интересно было вспомнить навыки ориентирования на местности. В свете грядущей командировки это может оказаться полезным.
Совещание в Детинце закончилось быстро. Короткие доклады, обмен информацией, корректировка планов. После планерки Всеслав уклонился от предложения отца пообедать вместе и быстро покинул резиденцию. Лететь в город не хотелось, на работе опять ожидают шумиха и вечная спешка. Подняв в воздух свой скоростной комфортабельный флаер, Всеслав подчинился сиюминутному порыву и направил машину к располагавшемуся недалеко от Детинца Храму. Захотелось перед дальней дорогой зайти, поговорить с одним старым знакомым. Может, даже что хорошего подскажут. Всеслав не был религиозным человеком, но иногда, подчиняясь импульсу, заглядывал в храмы или святые места. Есть в этом что-то, не зря люди тысячелетиями Богов славили.
Всеслав опустил флаер на стоянку, расположившуюся у подножия холма, выключил двигатель и открыл дверцу машины. В нос тут же ударил запах хвои, смешанный с ароматом полевых цветов и прелых листьев. Ничем не передаваемый, несмотря на все ухищрения парфюмеров, аромат соснового бора.

Стоянка была пустынна, ни одной машины. Обрадованный этим фактом, Всеслав выпрыгнул из флаера и зашагал прямиком к лесу. Словно ниоткуда, вынырнула выложенная диким камнем дорожка. Деревья скрыли оставшуюся за спиной площадку и флаер. Больше ничего не напоминало о цивилизованном мире. Яркое летнее солнце проглядывало сквозь кроны дубов и сосен, росших на склонах холма, изредка к одинокому путнику склоняли свои ветви березы.
Незаметно исчезло внутреннее напряжение, пропало ощущение беспокойства, с каждым вдохом прибывало, росло ощущение свободы, силы, Всеслава буквально распирало чувство радости, гармонии с окружающим миром, родной планетой. Священный лес впитывал в себя глодавшие душу страхи, опасения, неуверенность и щедро одаривал прохожего человека своей чистой энергией, успокаивал, вселял уверенность в своих силах и ощущение неуязвимости. Может, поэтому предки старались ставить храмы в лесах и на вершинах гор. Потомки восприняли этот древний обычай, все русские храмы в княжестве были окружены рощами. Пусть пока молодыми, на планете не было дерева старше трехсот лет, но со временем будут и тысячелетние дубы, и мамонтовые секвойи, надо только прожить это тысячелетие. Ну а если не мы, так внуки точно увидят.
Тропинка, петляя между древесных стволов, вела в гору, невдалеке журчал ручей. Всеслав вспомнил, что родник на вершине холма забил почти двести лет назад, после того как в холм ударила молния. Волхвы посчитали это знаком небес и построили на холме Храм. После долгого подъема лес неожиданно расступился, и перед Всеславом возникла узорчатая деревянная арка. У опорных столбов арки росли два дуба. Со временем их кроны сомкнутся и образуют естественные живые ворота. Волхвы, служители Храмов, не признавали закрытых ворот и дверей, справедливо полагая, что вход в Храм должен быть открыт в любое время. Поэтому и дверей никогда не было.
Смело шагнув под арку, Всеслав очутился на широкой открытой площадке. Священные дубы ровным кольцом обступали вершину холма. Между ними зеленели заросли кустарника, живые стены. В конце поляны, прямо напротив входной арки, в небо устремлялся прозрачный купол Храма. И стены, и купол, и даже шпиль здания были выполнены из специального хрустального стекла, по прочности не уступавшего металлу. Внимательный взгляд мог заметить тонкие, почти невидимые титановые колонны и фермы, удерживающие конструкцию. Но на человека, впервые попавшего в это место, хрустальный Храм производил неизгладимое впечатление. Словно сверкающий на солнце огромный прозрачный кристалл, оброненный божеством на землю.
По обе стороны от входа возвышались каменные статуи богов. Всеслав вспомнил, что розовый мрамор привезли с Земли, на Голуни не было горных пород биогенного происхождения. У самого входа стояли Перун и Лада. Грозный взгляд громовержца был направлен прямо на приближавшегося к Храму человека. На плече Перуна восседал сокол, в деснице у бога был боевой топор. Изваяние излучало силу и буквально светилось энергией, невольно заставляло задуматься о величии Неба и Вселенной. В свое время оформлением этого Храма занимался сам великий Михайленко. Знаменитый скульптор до конца жизни считал этих идолов самыми лучшими своими работами.
Статуя Лады в противоположность грозному образу Перуна, наоборот, дышала любовью и нежностью. Скульптор вложил в свой труд всю душу, изобразив идеал Женщины, подруги и матери. Правая рука Лады открытым приглашающим жестом была простерта вперед. А левую богиня держала на слегка выступающем животе. Было заметно, богиня беременна. Так и должно было быть - Богиня жизни, Великая Мать, кому как не ей дарить жизнь?
Рядом с Перуном и Ладой выстроились Стрибог, Велес, Мокошь, огненосный Смаргл, Ярило. Взгляд Всеслава приковала к себе крылатая дева Магура. Воинственная дочь Перуна стояла, распростерши могучие крылья, готовая взлететь, воспарить над миром. Золотистые волосы богини выбивались из-под железного шлема, стройную девичью фигуру облегала кольчуга, на поясе висел меч. В руках Магура держала чашу в виде черепа. Сила таланта художника была такой, что казалось, через секунду скульптура оживет и шагнет навстречу человеку. Или это Богиня сама иногда оживляет свое изваяние? Всеслав склонил голову перед Магурой и, резко выпрямившись, зашагал к куполу Храма.
Внутри здания прямо перед вошедшим возвышался Сварог. Седовласый бог стоял, опираясь на увитый тонким растительным узором железный посох. Кузнец, Сеятель, Творец, Строитель был одет в простую длиннополую рубаху, на поясе висел тяжелый прямой меч, глаза бога светились крупными небесной синевы сапфирами.
Всеслав замер перед статуей божества. В голове исчезли все мелкие никчемные мысли, освободившийся рассудок заполнило ощущение безмятежного вселенского спокойствия. Сама атмосфера Храма смывала с души все мелкие грязные проблемки, освобождала от бытовых оков и дрязг, наполняла сердце человека светом и чистой мудрой силой. За хрустальными стенами святилища била жизнь, колыхались ветви священных деревьев, в небе светило солнце, одно из многих солнц, даривших свет Руссколани. Но здесь, перед ликом Сварога, время остановилось, свернулось в кокон, отступило, подчиняясь воле Творца. Здесь были только Бог и человек, и ничто не могло помешать их разговору.
К замершему в безмолвной молитве Всеславу неслышно подошел высокий крепкий старик. Сибирцев вздрогнул от легкого прикосновения к плечу и резко повернулся к человеку.
- Давно тебя не было видно, Всеслав, - с легкой улыбкой произнес волхв. Крепкий, жилистый, полный энергии человек, его длинные седые волосы скреплял на лбу простой кожаный ремешок, усы и окладистая борода окаймляли волевое лицо. Длинная белая косоворотка, украшенная вышивкой, была стянута широким кожаным поясом с кованой железной пряжкой. Чем-то он напоминал ожившую скульптуру своего небесного покровителя Сварога, только меч волхв никогда не носил. Он вообще старался не брать в руки оружие.
- Приветствую, Велимир, - Всеслав вежливо кивнул священнослужителю.
- С чем пожаловал?
- Не знаю, что-то в душе кольнуло, - развел руками Сибирцев, - потянуло сюда, я и пришел.
- Кольнуло, говоришь. - В глазах Велимира мелькнула тень. - Просто так Он к себе не зовет. Значит, что-то случилось. Пойдем пройдемся, может, что и придумается.
Они молча вышли из Храма. Велимир двигался легкой пружинистой походкой. Несмотря на свои сто сорок шесть лет по стандартному исчислению, волхв был еще крепок телом и сохранял ясный рассудок и острый как бритва интеллект. Рассказывали: два года назад Велимир одной рукой поднял за шкирку, вынес за ворота и спустил с храмового холма христианского миссионера, припершегося со своими проповедями прямо на празднование Масленицы.
Мужчины неторопливо прогуливались по двору. Первым молчание нарушил Велимир:
- Всеслав, тебя учили в школе истории?
- Да, - ответил тот, пытаясь понять, к чему клонит волхв. Велимир никогда не бросался словами просто так. Он всегда вкладывал в свою речь два или три смысла, а то и больше, в зависимости от интеллектуального уровня собеседника.
- Плохо учили. Что привело людей в двадцатом веке ко Второй мировой войне?
- Германия рвалась к реваншу, пришедшие к власти нацисты стремились подчинить Европу, создать новую империю. - Всеслав усиленно пытался вспомнить школьные уроки, это и был урок, урок для одного ученика. - А в то же время Япония планировала расширить свои владения и обрести независимость от экспорта сырья.
- Ты говоришь как школьник на уроке, - хмыкнул Велимир, словно прочитав мысли собеседника, - а на самом деле что привело к войне?
- Немцы стремились к господству в Европе, - Всеслав задумался, вопрос был с подвохом. - Британия и Франция хотели уничтожить Советский Союз руками Германии, а Штаты под шумок ликвидировали конкурентов.
- Молодец, думать умеешь, - похвала была сомнительной, - думай дальше.
- В мире не было сколько-нибудь крупных военно-политических блоков. - Всеслав остановился, почувствовав, что нашел ниточку, и эта ниточка странным образом касается сегодняшних событий. - Все государства стремились к своим целям, старались решить свои проблемы за счет соседа. Не только СССР, но и практически все остальные, кроме стран Оси, не имели серьезных союзников. А имеющиеся союзы нарушались ради сиюминутной выгоды.
- Мир для нашего поколения, - с издевкой в голосе произнес Велимир, - все и всегда стремятся к своим целям, все стараются подставить соседа. - Волхв поднял с земли сосновую шишку и погрузился в ее разглядывание, не обращая внимания на собеседника.
- Никто тогда не думал, что война затянется. В мире господствовала идея блицкрига, быстрого молниеносного наступления. Все предвоенные планы оказались ошибочными.
- Это распространенное заблуждение. Почти все планы содержат ошибки. А кто победил в мировой войне? - Велимир отбросил шишку в сторону, разом потеряв к ней интерес.
- Это всем известно, - Всеслав открыто смотрел в глаза волхва, выдержав его пристальный взгляд, - Советский Союз и Соединенные Штаты.
- Ты серьезно так думаешь?!
- США разгромили японцев, а Россия Германию. - Всеслав пожал плечами. - Известный факт, остальные союзники только отстояли свою независимость.
- Ты серьезно считаешь, что победу ценой в двадцать пять миллионов жизней плюс значительные материальные потери и внешний долг можно считать победой? Сейчас легко говорить, что надо было и что не надо было делать, но наши предки потеряли в той бойне больше, чем получили. И в итоге потерпели поражение в Первой холодной войне, - Велимир поднял палец.
- Но они отстояли свою страну, - перебил Всеслав.
- Верно, но своих целей не добились, вместо одного противника получили другого. Еще более опасного. Единственным победителем в той войне были американцы. Только США получили все, что планировали.
- Стоп, стоп. - Всеслав словно сбросил с глаз пелену, до него начал доходить смысл слов Велимира. - Американцы не понесли больших потерь, избавились от основных конкурентов, получили контроль над основными стратегическими пунктами Земли и вдобавок стали богаче, чем до войны.
- И заставили остальной мир играть по своим правилам. Наконец-то понял, - Велимир удовлетворенно пригладил свою бороду.
- А теперь, какого черта вы лезете на Тиону? - Волхв резко перевел разговор на новую тему.
Всеслав чуть не поперхнулся. Дело приобретало интересный оборот, волхв знал гораздо больше, чем ему полагалось. «Неужели утечка?» - промелькнула шальная мысль. Или кто-то проболтался? Всеслав знал, что Внешняя разведка любит вербовать священнослужителей, на исповеди люди, бывает, выбалтывают то, что обязаны забыть и хранить до смерти. Правда, у русичей не принято исповедоваться: все равно Боги все видят без слов. Свои ошибки положено искупать делом, а не словоблудием. Но может, кто-то сегодня утром облегчил душу больше, чем положено?
- Какая Тиона? Первый раз слышу. - Всеслав быстро взял себя в руки и начал осторожно прощупывать собеседника. Разговор становился интересным.
- Известно какая, там, где вы потеряли крейсер. Заштатная безжизненная планетка в секторе Леонид. - Велимир с легкой саркастической улыбкой на губах рассказывал то, что знали не больше двух десятков человек во всем княжестве. Даже сотрудники отдела спецопераций, отобранные Всеславом для этой экспедиции, пока не знали, куда летят.
- Откуда ты знаешь? Эта информация считается секретной.
- Вот именно, считается! Конспираторы хреновы! Война идет второй день. Флот и армия спокойно собираются на границе. А в то же время в тылу концентрируется ударная группировка четвертого флота. Формируется группа армий, десантные силы, Ворон носится по всей Голуни, собирает части. Два элитных штурмовых корпуса готовятся к экстренной переброске, люди уже грузятся на транспорты. Зная твоего отца, несложно предугадать, куда он направит этот ударный кулак.
- Велимир, ты почти верно просчитал ситуацию, - сдался Всеслав, - мы готовим рейд против передовых баз догонов.
- И для этого надо в спешке собирать тыловые эскадры, гнать войска с Голуни, когда основные силы, полностью готовые к бою, спокойно сидят на своих базах. Врать не умеешь, - неожиданно сделал вывод Велимир.
Всеслав молчал. Крыть было нечем. Если Велимир сделал такие выводы, значит, то же самое под силу любому хорошему аналитику. Подготовку к крупномасштабной армейской операции почти невозможно скрыть от посторонних глаз, но можно засекретить цель операции и точку удара.
Всеслав понял основную ошибку штаба: не была запущена ложная информация о предполагаемой цели четвертого флота и группировки «Самум». Крамолин забыл включить режим «Информационной завесы», когда через средства массовой информации передаются всевозможные противоречивые прогнозы и оценки аналитиков, специально допускаются утечки якобы секретных сведений, распускаются сплетни. То есть создается мутная волна, захлестывающая сознание обывателей и сотрудников конкурирующих спецслужб, надежно скрывающая истинные причины и цели.
Велимир воспользовался ошибкой СГБ и сделал правильные выводы. Проблема в том, что аналогичные выводы мог сделать не только Велимир. А информацию он собрал в информационной сети, ничего сложного в этом нет. Налицо прокол СГБ.
- Так чем привлекает вас эта планетка? - повторил вопрос волхв. - Незачем отвечать, и так вижу.
- Велимир, ты думаешь, что ситуация складывается, как перед Второй мировой? - ответил вопросом на вопрос Всеслав, переводя разговор на безопасную тему. Он понимал, волхв не зря сделал этот экскурс в историю.
- Делай выводы сам, - Велимир присел на корточки перед ручейком, преградившим им дорогу, и погрузил руки в воду, - посмотри на этот мир, на эту планету. Разве она не прекрасна?
- Да, Голунь - первоклассная планета. Мы сделали ее такой.
- И никто нам не помог - ни друзья, ни союзники, ни инопланетные клады. Только руки и разум человека, - медленно проговорил Велимир и, резко поднявшись, быстрым шагом направился к Храму. Затем, обернувшись на полпути, он коротко бросил Сибирцеву: - И не забывай: союзники становятся врагами, и наоборот.
Всеслав задумчиво посмотрел вслед удаляющемуся волхву и, тяжело вздохнув, направился вниз к стоянке. Разговор был окончен, правда, вопросов появилось больше, чем ответов. И только сев в флаер, Всеслав вспомнил, что его привело в Храм - он не хотел никуда лететь. Спинным нервом чувствовал: не стоило соглашаться на эту операцию. И никто бы ничего не сделал, в крайнем случае, Официальным Представителем назначили бы другого человека. Дядю, например.
На следующий день перед обедом Всеслав собрал свою группу. Специалисты не даром ели свой хлеб. Научники установили что «Ночной гость» имел коатлианское происхождение, факт неоспоримый, а оперативники смогли восстановить хронологию события по секундам. Заодно был подготовлен информационный пакет по истории взаимоотношений с коатлианцами. На основе анализа журналов пограничных кораблей и астростанций был определен вектор вхождения шпиона в планетарную систему и его маршрут. Сделаны осторожные предположения о возможной цели шпиона. Было выяснено, что он успел разглядеть или мог разглядеть и передать спейсграммой в штаб. Но все эти предварительные версии проходили по разряду ненаучной фантастики, Всеслав это прекрасно понимал. Истину уже не узнать. Подготовив и отправив князю отчет, Сибирцев поблагодарил коллег за проделанную работу. Затем он предложил Старинову и Дубинину принять участие в экспедиции против догонов. После недолгих раздумий они согласились и были немедленно отправлены по домам, собираться в дорогу. Разумеется, с обоих Всеслав взял подписку о неразглашении государственной тайны.
Решив все организационные вопросы и доложившись Крамолину, Всеслав с чувством выполненного долга отправился домой. До отлета оставалось всего восемь часов.
Дома его ждал прощальный ужин. Прилетели мама и младшая сестренка Всеслава Влада. Родные давно привыкли к неожиданным командировкам главы семьи, прекрасно понимая, что для мужчины работа значит больше, чем дом и семья. Точнее говоря, все эти вещи взаимосвязаны и равноценны. Мужчина должен делать дело, иначе он перестает быть мужчиной. Не важно, чем он занят - работает в спецслужбе, на заводе, выращивает хлеб, добывает руду на инопланетных рудниках, трудится врачом или просто работает в одном из управлений городской управы. Главное - он работает.
Вечер прошел в спокойной непринужденной обстановке, Всеслав шутил и рассказывал забавные истории из своей жизни. Милана не отставала от мужа, в лицах, с выражением выдавала комичные случаи, бывавшие у нее на работе. На этот раз никто им не помешал, все прошло тихо, по-домашнему, только позвонил отец пожелать счастливого пути. А ровно в полночь Всеслав взял свой чемоданчик и, не прощаясь, вышел из дома. Через пару минут на улице рядом с ним опустился флаер и, забрав пассажира, улетел в сторону военного космопорта.

4

Место хорошее, удобное, и работе никто не помешает, и отход без проблем пройдет. Антуан такие вещи определял с первого взгляда. Ребята молодцы - выбрали самую лучшую позицию. Заброшенный отдельно стоящий коттедж, окна выбиты, сигнализации давно уже нет. Вон на стене висит датчик с обрывком провода.
На заднем дворе вдоль границы участка идет стена из полибетона, раньше она, видимо, была частью гаража или мастерской. На участке разрослись яблони, вишни, черешня и еще какие-то кусты. В заборе по дюжине дыр на погонный метр. Видимо, местные мальчишки давно уже облюбовали этот участок и заброшенный дом для своих игр. Нет, это не уличная банда или стая наркоманов, район хороший, просто ребята из окрестных домов.
Антуан прошел в гостиную первого этажа, аккуратно обошел кучу мусора в центре комнаты. Двигался он осторожно, чтобы ничего не задеть и оставить как можно меньше следов. Затем, присев на корточки, выглянул на веранду. Нормально! Решетчатые перила, куст карликовой магнолии у лестницы. Отсюда, из полуоткрытой двери, открывается прекрасный вид на улицу и нужный дом. И наоборот, с улицы ничего не видно, перила и магнолия мешают. Ребята из группы обеспечения хорошо поработали - все чисто, коридоры расчищены от мусора, ничего не мешает, и входная дверь специально оставлена полуоткрытой. В косяк вбили пару гвоздей, так, чтобы они не давали закрыть створки.
А время идет. Клиент должен появиться примерно через четыре минуты. Мишень при жизни отличалась пунктуальностью, он даже к любовнице ходил в одно и то же время по средам и пятницам. Непростительная глупость. Если уж занялся политикой - нечего от жены бегать и нагло нарушать принятую мораль. Североамериканцы не любят, когда их избранники проявляют склонность к аморальному образу жизни. А если папарацци раскопают? Конец карьере, однозначно.
Антуан вернулся в комнату и положил на колени свой чемоданчик. Внутри была обыкновенная армейская штурмовая винтовка. Сборка инструмента заняла всего полминуты. Пристыковать ствол, выдвинуть и зафиксировать штифты, прижать разъемы проводов питания ускорителей, вставить в разъем приклад. Четкие выверенные движения, руки действовали автоматически, сами по себе. Навыки сборки-разборки оружия давно уже въелись в плоть и кровь Антуана. Теперь установить прицел, подсоединить аккумулятор и примкнуть магазин.
Осталось только включить оружие, запустить короткий тест рабочей автоматики, и все. В руках киллера была готовая к работе облегченная электромагнитная штурмовая винтовка SG-79, специальный земной вариант, предназначенный для бойца без бронескафандра. Хорошая штука, весьма популярная в армиях третьестепенных стран, где успешно конкурировала с автоматом «Симонов-181».
Антуан использовал эту винтовку уже в пятой по счету операции, ему нравились надежность и практичность изделия бременских оружейников. В отличие от старинных пороховых автоматов, на пуле электромагнитного оружия не оставалось никаких следов, отпечатков ствола. Определить, из какого именно рельсовика она была выпущена, абсолютно невозможно.
С улицы донесся приглушенный свист машины. Район был тихий, движение здесь было слабым. Антуан, пригнувшись, быстро подбежал к двери и выглянул наружу - над улицей прошел темно-синий флаер, кажется, «тойота привато». Нет, это не клиент. Тот ездит на «шевроле сабрина» цвета ртути.
Время поджимало, скоро должен появиться клиент. Антуан удобно расположился у двери и положил винтовку на колени. Неожиданно Антуан поймал себя на мысли, что к мишени он абсолютно равнодушен. Словно тот уже исчез, вычеркнут из мира людей. А о покойнике либо хорошо, либо ничего.
А что можно сказать хорошего о клиенте? Вроде и ничего. Подающий надежды молодой перспективный политик. Избран в законодательное собрание штата. Популярен, особенно пользуется любовью у домохозяек и жителей небогатых кварталов. Его поддерживают несколько известных корпораций в обмен на лоббирование интересов бизнеса. Обычный политический контракт, ничего необычного в этом в 25 веке нет. После того как Джордж Райс официально заявил о своих симпатиях к «ТрансОйл-Литроникс», на такие вещи уже внимания не обращают.
Самым главным для принятия решения об устранении была не карьера, хотя и она тоже, а пропагандируемые клиентом взгляды и идеи. Отъявленный пацифист и хороший оратор. Человек, продвигавший идеи кардинального сокращения армий и флотов, разоружения, политики миролюбия, расширения социальных и гуманитарных программ и отказа от силовых методов решения проблем. Само по себе все это очень красиво выглядело. И цели были самыми благими. Дескать, нечего тратить ресурсы на оружие, лучше поднимать уровень отсталых стран, и с Чужими можно договариваться. Развитые расы потому не расширяют с нами контакт, что боятся нашей агрессивности. Сами они, дескать, исключительно добрые и миролюбивые. В космосе делить нечего.
Непростительная глупость! С точки зрения Антуана, этот человек был опасен для общества. Мало того, что пацифизм ведет к еще большей крови. Слабые и бедные начнут резать и грабить разоружившихся богатых. Так еще Чужие не упустят момент - поставят нас в положение младших партнеров, колонии в лучшем случае.
Пока у Человечества есть космические флоты и сильные планетарные армии, с Чужими можно говорить на равных. А если нет? А если самому сломать свой меч и выкинуть щит? История однозначно говорила, что будет дальше. Примеров было достаточно. Если клиент согласен лизать щупальца догонов или коатлианцев, это его проблемы. Другое дело - он не один. Есть немало людей, готовых отстоять суверенитет расы, в том числе и оружием.
А вот и сама мишень пожаловала. Серебристый флаер опустился прямо перед двухэтажным домом с мезонином и густой живой изгородью цветущей акации. Из машины вышел мужчина в строгом костюме, стряхнул с лацкана пылинки и направился к воротам.
Антуан немедля вскинул винтовку, прицелился и нажал на спуск. Ни одной секунды задержки, клиента он узнал сразу. Очередь из десятка стальных стержней ударила в спину человека. Разогнанные до пяти скоростей звука пули прошили тело, как фанерный лист, и ударили по стене дома. Ничего, это издержки производства. Антуан искренне надеялся, что в доме они никого не задели.
Окровавленное тело клиента еще стекало по калитке вниз, а киллер уже заскочил в комнату и на ходу принялся разбирать винтовку. Быстро упаковать все в чемоданчик, дело полуминутное, и бегом через задний ход в сад. Там нырнуть в дырку в заборе, перескочить через декоративную оградку и быстрым шагом перейти улицу.
Флаер стоял на парковочной площадке. Напарник только согласно кивнул, когда Антуан запрыгнул на сиденье, и поднял машину в воздух. Серебристый «форд» неторопливо поплыл над улицей. Дело сделано, сейчас главное не спешить и правила воздушного движения не нарушать. Не хватало еще поиметь разборки с дорожной полицией.
Вечером того же дня Антуан, полностью отстранившись от утренней работы, потягивал вино из хрустального бокала в кругу друзей, собравшихся в гостиной небольшого уютного дама в пригороде Оттавы. Штурмовая винтовка надежно спрятана в банковской ячейке широкого доступа. В этом случае упрощен доступ в хранилище, нет сенсоров на входе, но и имеется риск взлома. Вся одежда, в которой Антуан выполнял работу, в том числе мономерные перчатки, парик и накладки под скулы, сгорела в утилизаторе. Водитель отогнал машину туда же, где ее взял, - в один небольшой салон проката в Детройте, предварительно пропустив ее через химчистку. Никаких следов не осталось, и доказать причастность одного европейского бизнесмена и литератора к убийству молодого, перспективного североамериканского политика было невозможно.
- Полагаешь, будет большая война? - Седовласый араб с изрезанным глубокими морщинами лицом повернулся к своей соседке. Моложавая женщина в переливающейся всеми цветами радуги юбке и полупрозрачной блузке сидела в кресле у бара, закинув ногу на ногу и накручивая на палец локоны. Звали ее Каролина.
- Уже началась, - голос у Каролины был с хрипотцой, чуть простуженный, - сначала Руссколань, затем Евразия и Индия, потом остальные втянутся.
- А что тогда значат заявления Руссколани о ее личном праве на эту войну?
- Здесь много неясностей, Малик, - негромко проговорил Антуан, рассматривая содержимое своего бокала на свет, - кажется, старый Сибирцев искренне надеется решить проблему своими силами. Ты смотрел вчера его выступление на Всемирном Совете?
- Смотрел, - коротко кивнул Малик, - мне это не нравится.
- И мне тоже. Есть повод задуматься. - Губы Антуана тронула легкая улыбка, и он задорно подмигнул Каролине.
- Ерунда! - безапелляционно заявила красавица. - Русским ввалят по самые помидоры! И тогда начнется большая война. С Чужими нельзя церемониться. Скоро это все поймут.
- Какая планета у них ближе всего к догонской границе? Высокая Радуга или Зимерла? - вклинился в разговор молодой коротко стриженный человек, по виду типичный студент-гуманитарий.
- Высокая Радуга, семьдесят миллионов населения, полное терраформирование и развитая инфраструктура. Когда на нее посыплются бомбы, тогда и начнется настоящее дело.
- Молодость, молодость, сплошной максимализм, - хихикнул Малик, поднимая указующий перст, - там, в высоких кабинетах, дураки встречаются редко. Если Сибирцев считает, что решит догонский вопрос самостоятельно, значит, имеет на то основание.
- Я никогда не считал его слабаком и пацифистом, - заметил Антуан. - Русичи вообще не стесняются в средствах, когда дело касается их интересов.
- Постойте! Вы сами понимаете, что говорите?! - подпрыгнула на месте Каролина. В этот момент она была удивительно похожа на разъяренную кошку. Казалось, еще секунда и у нее шерсть на загривке вздыбится. - Идет война с Чужими! Думаете, это можно спустить на тормозах? Замять?
- Мадам, нервничать вредно. От этого кожа сохнет и портится.

Предыдущая страница 2 Следующая страница


3 Андрей Максимушкин

- Как ты смеешь! - вспыхнула Каролина и метнула в сторону Антуана испепеляющий взгляд. На щеках у нее играл предательский румянец. Тот только глубоко вздохнул, с шумом выпустил воздух через рот и пригубил бокал. Вино было прекрасным, нежный, ароматный, солнечный вкус. Красные виноградники Соляриса. Волшебная штука!
Все собравшиеся в доме, и компания, беседовавшая у бара, и шумная веселая группа молодежи, оккупировавшая веранду, принадлежали к организации «Солнечный ветер». Это было известное, хоть и не самое многочисленное движение, выступавшее за бескомпромиссное и жесткое отношение объединенного человечества к чужим расам. Надо ли говорить, что движение было формально запрещено во многих странах и при этом негласно поддерживалось определенными политическими кругами. Особенно, когда это было выгодно, соответствовало моменту. Борьба с оппозицией, проталкивание оборонных заказов, создание нужного настроения в обществе. Так что особым преследованиям активисты «Солнечного ветра» не подвергались.
Сам Антуан, как можно было подумать, не был штатным киллером организации. Устранением «неподходящего контингента» он занимался из чистой любви к искусству. Куда больше пользы он приносил «Ветру» как координатор одного из земных секторов и талантливый агитатор. Да и отстрел пацифистов также не был основной целью организации. Чистой воды терроризм редко приводит к успеху.
Скорее акцент был сделан на идеологию и подготовку общественного мнения, внедрение установки на осторожное отношение к Чужим. Практиковались информационные выбросы нужной окраски. Активисты и сочувствующие «Солнечного ветра» устраивали антивоенные марши и акции неповиновения, когда дело касалось внутричеловеческих конфликтов. Выступали против ограничений на продажу передовых технологий отсталым странам, поддерживали «ястребов» в своих правительствах, агитировали за всеобщую военную подготовку. Поддерживали контакты с близкими организациями и движениями, часто им помогали. Иногда промышляли кражей и перепродажей военных и околовоенных разработок.
Вот далеко не полный список интересов «Солнечного ветра». Кроме того, организация имела развитую сеть филиалов почти на всех планетах «А» класса. Аналитики считали, что «Ветер» поддерживает от пяти до шестидесяти процентов населения в зависимости от региона и планеты.
- Дмитрий, это твои люди запустили пакет статей, как наши правительства продают заключенных Чужим для опытов? - поинтересовался Малик у студента.
- Да, мои.
- Сам хоть читал? Ну кто поверит, что только Северная Америка продала пятьдесят тысяч человек? А Фомальгаут? Они же ярые антропоцентристы. Неверификабельно.
- Ерунда! Большой лжи верят больше, - пришла на помощь Дмитрию Каролина, - чем громче и увереннее говоришь, тем скорее поверят.
- Или не поверят, но в подкорке у них отложится, - добавил Антуан, - а с Фомальгаутом действительно ошибка.
- Не ошибка, а точный расчет, - удовлетворенным тоном заявил Дмитрий, присаживаясь прямо на столик. - Мы через неделю даем полное опровержение по Фомальгауту.
- И?!
- А других вопросов касаться не будем. Продолжим ту же линию. Бывает, ошиблись. Обывателю это нравится. Мелкая ошибка естественна, она добавляет правдоподобия.
- А 50 тысяч американцев оставим, - задумчиво буркнул себе под нос Малик, - я и не догадался сразу. Молодежь иногда поумнее нас, старых ослов, бывает.
Великий Князь Бравлин сидел за столом в своем рабочем кабинете и рассеянно слушал доклад министра экономики. Недовольное выражение лица правителя ясно говорило, куда должен идти докладчик вместе с финансовым положением компании «Транс Галактика» и склоками промышленных корпораций. Мысли князя витали где-то в облаках. Операция «Самум», переброска флота на периферийные рубежи, военное положение на пограничных мирах, сложная космополитика земных государств полностью поглощали внимание, не позволяя сосредоточиться на других проблемах. Доклады СГБ также не давали повода для оптимизма - конфликт привлек к себе всеобщее внимание. Выявилось слишком много желающих принять участие в мероприятии и снять сливки. И многие будут действовать сообразно своим интересам.
Еще коатлианский посол добивался срочной аудиенции, встреча должна была состояться через час. Оставалось только гадать, о чем он хочет переговорить. Реакция коатлианцев на недавний перехват их нефа-шпиона была неизвестной величиной. А мысли и планы Чужих вообще неподвластны нормальной логике. Это область чисто виртуальная и малонаучная.
Министр, закончив доклад, выскочил из кабинета, провожаемый пожеланием успешной работы, что само по себе было странным, так как никакого решения принято не было. Глядя в спину министра, Бравлин вспомнил, что надо подготовить запрос на увеличение финансирования армии и флота. Благодаря догонскому конфликту для этого сейчас самое благоприятное время. Дума напугана и без труда проведет финансовый план, а бюджет позволяет, можно немного обрезать несколько второстепенных программ и перевести деньги на более важное дело.
«Все, можно переключиться на догонский вопрос». - Бравлин потянулся в кресле, разминая затекшие мышцы. Вчера он лично присутствовал на виртуальном внеочередном собрании Всемирного Совета. Разговор был долгим и тяжелым. Главное - удалось достигнуть признания тионского конфликта внутренним делом Руссколанского княжества с вытекающим отсюда невмешательством союзников. Добиться такого решения было нелегко: Мюнхенская Конференция обязывала все человеческие государства при первых же признаках опасности объединять свои силы для отражения внешней инопланетной угрозы. И нейтралитет земных государств в этом вопросе был выдающимся дипломатическим успехом. К сожалению, временный нейтралитет. В случае осложнений отмахнуться от союзников не получится. Они сами придут на помощь.
Правда, и сейчас не все соблюдают нейтралитет: Евразийская Федерация перебрасывает флот к границам догонского сектора, но с этим ничего не поделаешь, Новгород всегда был самым близким союзником и никогда не отказывал в разумной подмоге. Со своей стороны Руссколань никогда не оставляла в беде бывшую метрополию. Оба русских государства всегда выступали единым фронтом. Им в этой Вселенной нечего было делить. Бравлин понимал, что в итоге с Евразией придется делиться, но ничего страшного в этом нет. Свои, можно и нужно допустить русских к трофеям. Будущим трофеям.
Но это было вчера, а сейчас у Бравлина было ровно сорок пять минут, чтобы подготовиться к встрече с коатлианцем. И, приведя себя в уравновешенное состояние психики, князь занялся комплексом аутогенной разминки.
Встреча состоялась в большом кабинете с глазу на глаз. Это помещение в основном использовалось именно для деловых встреч, брифингов, переговоров с дипломатами. Обстановка кабинета была призвана производить подавляющее воздействие на посетителя. Массивный стол мореного дерева, увенчанный тяжелой, излишне громоздкой, надстройкой комп-модуля. Кресло с высокой спинкой на небольшом возвышении, зрительно увеличивающее фигуру хозяина кабинета, приземистые кресла для посетителей. Стены, увешанные флагами, и герб Великого княжества Руссколань, украшавший стену за спиной князя, - сокол, распростерший крылья на фоне созвездий. Правую стену кабинета занимали тридцать семь циферблатов. Один из них, расположенный ближе к князю, показывал стандартное земное время, остальные часы шли по времени планет, входящих в состав княжества Руссколань. Пусть не все они были обитаемы, часть была просто космическими промышленными комплексами, без постоянного населения, но звездный сокол развевался именно над тридцатью шестью планетами.
Все в кабинете производило неизгладимое впечатление величия и превосходства. Но самое главное было незаметно и тщательно замаскировано, это комплекс «телохранитель», незримо занимавший весь кабинет. При малейшей опасности стол превращался в защитный кокон и проваливался под пол вместе с владельцем, а кресла надежно фиксировали визитеров по команде князя или следящих датчиков, замаскированных в стенах и элементах обстановки. Кроме того, работала система подавления подслушивающих устройств.
Время аудиенции наступило. Коатлианский посланник, пройдя массивные узорчатые двери кабинета, направился напрямик к возвышению, занимаемому князем, и остановился напротив, не доходя десяти шагов.
- Приветствую, вас, благородный Гремидерг. Как у вас дела? Как поживают ваши достойные дети? - Транслятор разразился громким щелканьем коатлианского приветствия.
- И вам желаю наилучших пожеланий. Пусть множатся ваши достойные дети, - с легким поклоном ответствовал Гремидерг.
- Прошу вас, присаживайтесь. Поговорим о ваших делах, с которыми вы посетили мой скромный дом. - Бравлин поймал себя на мысли, что невольно копирует структуру речи гостя.
Коатлианец с достоинством занял гостевое кресло. Его тщедушное тело полностью утонуло в нем, но, несмотря на кажущуюся комичность своего положения, он сохранял внешнее достоинство. Родная планета Гремидерга имела тяготение всего 0,54 g, и постоянное ношение гравикомпенсаторов добавляло неловкость его движениям. Рост посла составлял всего 140 сантиметров, костлявое худосочное тело скрывал блестящий облегающий комбинезон, одновременно выполнявший функции универсального комплекса жизнеобеспечения.
- Уважаемый император Бравлин, я имею важное поручение моих собратьев и имею цель его выполнить. - Огромные птичьи глаза коатлианца испытующе смотрели на князя.
- Хорошо, я слушаю, рассказывайте. Я готов выслушать послание ваших собратьев. В чем состоит ваше поручение?
- Моим собратьям стало известно, что недостойные монстры, называемые вами догонами, осмелились напасть на вас и ваши владения. Мы имеем намерение помочь Великому Княжеству в устранении с лица Вселенной догонской мерзости. Наши боевые эскадры готовы вторгнуться в догонский сектор и очистить его звездной плазмой от монстров. Мы сделаем этот Великий Долг в знак уважения к княжеству Руссколань.
- Я рад принять дружескую помощь. - Князь задумчиво погладил подбородок. - Но это мелкое столкновение не стоит того, чтобы обращать на него внимание. Мы хотим только наказать агрессора, не доводя дело до глобальной войны.
- Ваша раса плохо знает сведения о догонах. Они вышли в космос тысячи лет назад и с тех пор ведут непрекращающиеся войны. Пауки уничтожают все слабые цивилизации. Они пытались напасть на нас, но понесли разгром.
- Давно это было?
- Да, около пятисот лет в прошлое по вашему времени. Мы не могли уничтожить эту мерзкую расу.
- Возможно, они стали умнее. Как нам известно, после того случайного столкновения противник еще не вторгся в наше пространство и не видно никаких следов подготовки к войне. - Князь понял, что собеседник знает больше, чем говорит. Следовало дать ему шанс проговориться.
- Вы не мочь знать изуверскую хитрость догонов. Они специально готовят вашему флоту ловушку у звезды ЕН 8243. А уничтожив сильнейшие корабли, вторгнутся на планеты всеми силами. Мои собратья имеют Великий Долг помощи врагам догонов, - в подтверждение своих слов Гремидерг хлопнул в ладони, что у коатлианцев означало готовность к немедленным действиям.
- Я искренне благодарен вам и вашим собратьям, - при этих словах князь Бравлин вежливо наклонил голову. - Но наши законы не позволяют открыто принимать военную помощь от внеземной расы, тем более если нет явной угрозы вторжения на планеты землян. Я вынужден отклонить ваше предложение, глобальная война с участием нескольких цивилизаций не входит в наши планы.
- Вы желаете умереть?
- Нет, мы хотим добиться мира на наших условиях, наказать противника, не уничтожая его.
- Это благородное желание. Я понял вас. Мы будем помогать не открыто, и в знак нашего противодогонского союза мои собратья дарят вам полнокомплектную карту догонского сектора. - Гремидерг извлек из одного из многочисленных карманов своего костюма информ-кристалл и положил его на столик.
- Я благодарен вам за ваш подарок, он поможет в догонской войне.
Аудиенция давно закончилась, Бравлин Яросветович сидел один в большом пустом кабинете, подперев голову могучим кулаком. Чертов коатлианец знал слишком много. Придется учитывать и эту проблему. «Проклятье, всем нужна Тиона, и нам, и догонам, и союзникам, еще и коатлианцы объявились. Всем надо, и я не знаю, что именно». А тем временем боевые эскадры уже собрались в точке рандеву и готовы идти в рейд. На границе концентрируются флоты и десантные эскадры. Экстренно перебрасываются соединения флота с второстепенных направлений. Требовалось только правильно распорядиться этими силами. Но именно это и было самым сложным делом. Бравлин не считал себя настолько талантливым правителем, поэтому и сомневался: все ли предусмотрено?
Прошло полторы недели. Обстановка немного стабилизировалась. На границе велось усиленное патрулирование, передовые флоты Руссколани держались в состоянии боевой готовности. Штабы перебрасывали соединения флота и армейские части на базы вдоль догонского и коатлианского секторов. На мирной жизни все это почти никак не отразилось. На несколько пунктов упали котировки руссколанских компаний, на 3-5 процентов выросла цена на тяжелое энергетическое оборудование и сложные углеводородные компоненты, то есть на тех сегментах рынка, где первую скрипку играли русичи. Дума утвердила новую программу финансирования армии и флота, депутаты были настолько напуганы перспективой конфликта с Чужими, что провели программу, не обратив внимание на несколько «подводных камней». Специалисты министерства обороны заложили в сметы чрезмерные расходы на строительство новых боевых кораблей и расширение передовых баз, тогда как проект позиционировался как чисто оборонительный.
Очередное совещание военных завершилось час назад. На этот раз кроме князя присутствовали Громов, Смолин и Крамолин. Вопрос касался флота, директор СГБ был приглашен только для консультации по внешней политике. Можно ли ослабить границы с несколькими не совсем дружелюбными государствами? Совещание прошло быстро, в привычной, жесткой деловой манере.
Военные доложили о положении на флоте, сообщили о необходимых корректировках плана мобилизации. Виктор Корнеевич коротко характеризовал положение четвертого флота, собирающегося на одной из передовых баз перед ударом по системе Тионы. По всем прогнозам военных, операция займет от одного до трех месяцев. В успехе никто не сомневался, все знали, что у Кромлева и Ворона достаточно сил для захвата и удержания системы. Умение обоих руководить войсками также было всем известно.
Смолин предложил через две недели перебросить к Рионе седьмой флот, усиленный двумя ударными катероносцами. Таким образом, будет сформирована мощная ударная группировка, способная провести дальний рейд в пространство противника и нанести урон коммуникациям противника. После бурного обсуждения план был забракован. Основным аргументом Громова была неизвестная обстановка в системе. Возможно, в результате сражения за систему четвертый флот понесет большие потери и будет неспособен к дальнейшим наступательным действиям. Усиливать группировку, обремененную поврежденными и частично боеспособными кораблями, глупо. В итоге было решено удерживать седьмой флот в оперативном тылу и использовать его на наиболее перспективном направлении после первых боев. Князя это устраивало, Смолин разрабатывал план исходя из своего уровня информированности. Адмирал не знал, что рейдов в догонский сектор не будет. И необходимости в них тоже не будет.
После совещания князь Бравлин предложил Крамолину прогуляться перед обедом. Предложение было принято. Владимир Рюрикович был старым другом Бравлина, они сдружились много лет назад. Когда перспективный главный инженер одного из заводов концерна «Техстройконтакт» и не помышлял о наследстве в виде великокняжеского престола, а майор сектора контрразведки СГБ был занят исключительно отловом шпионов и не надеялся перебраться в кабинет на 38-м этаже с личным секретарем и линией правительственной связи. С тех пор многое изменилось, но они остались друзьями.
Яркое летнее солнце висело в зените. С небес на землю лился поток благодатной, животворящей энергии. Казалось, сам Даждьбог щедро одаривал планету своей живительной, яростной силой. Выйдя на боковое крыльцо малого терема, князь Бравлин невольно зажмурился от солнечного света. После подчеркнуто утилитарной обстановки коридоров терема и рабочего кабинета с мягким, льющимся из потолочных панелей светом двор показался ему наполненным жизнью. Полевые цветы и разнотравье газонов, густая листва деревьев и кустов по краям дорожек, фонтаны, все радовалось солнцу. Из кустов и крон деревьев доносились птичьи трели. На бортике небольшого бассейна вытянулась кошка. Животное, вальяжно развалившись на нагретом солнечным теплом граните, лениво следило за стайками рыбок в воде.
В десятке метров от этой идиллии посреди лужайки высился пятнистый купол боевого модуля зенитного комплекса. При виде этого музейного раритета Бравлин невольно улыбнулся, установленные в замке системы ПВО и ПКО не модернизировались двести лет. Просто со временем боевые модули, пусковые установки и антенны локаторов буквально вросли в архитектурный комплекс Детинца, и их решили оставить как памятники старины. Во время реконструкции были демонтированы все управляющие системы, погреба боезапаса и помещения боевых постов приспособили для других нужд, а все внешнее оборудование осталось в первозданном виде. То же самое касалось и трех массивных броневых башен с 356 мм строенными орудиями, окружавших по периметру замок.
Сама княжеская резиденция представляла собой целый комплекс сооружений на одиноком холме в сорока километрах к северо-западу от Арконы. Первоначально Детинец выполнял функцию крепости, способной отразить как наземную, так и массированную воздушную атаку, и брал на себя функции обороны космического пространства над планетой. Это было еще в годы первопроходцев и основателей, первых граждан княжества. С тех пор опасность вражеского десанта на Голунь снизилась ниже расчетной, на пути неприятельских флотов стояли боевые эскадры русичей. Да и сама территория княжества расширилась на целые парсеки. Наземные форты были демонтированы или превращены в памятники первооснователям.
Вокруг Детинца расстилалась территория национального парка. Последние сто лет институты терраформирования и генетических исследований использовали заповедник как полигон для своих экспериментов. Благодаря чему в окрестностях Детинца можно было встретить самые причудливые растения, не встречающиеся больше нигде во Вселенной. Например, всего в трех километрах от замка на берегу небольшой речушки росла целая роща флюродонов. Деревьев с крупными белыми цветками, светящимися в темноте. В период цветения по ночам роща представляла собой сказочное, неописуемое зрелище. Княгиня Млава Глебовна любила бывать в роще в это время, иногда она брала с собой и Бравлина. Это место напоминало им о далекой юности.
Наконец князь прервал свои раздумья и бесцеремонно хлопнул по плечу идущего рядом директора СГБ:
- О чем задумался, Рюрикович?
- О жизни, Бравлин Яросветович, о жизни.
- Нашел время! О работе думать надо, - фыркнул в ответ князь.
- Работа была, есть и будет есть, - меланхолично отозвался Владимир Рюрикович, - а жизнь проходит. Вчера внуку годик исполнился.
- Да ты еще молодой! - воскликнул Бравлин и, заложив руки за спину, быстрым шагом направился к бортику бассейна. Кошка, мирно гревшаяся на солнце, подняла голову при приближении человека, но, решив, что князь не представляет для нее интереса, вернулась к созерцанию водной глади.
- Может, и молодой, да нельзя все время о работе думать, - буркнул Владимир, догоняя князя, - жизнь-то проходит. Я уже год, как дедом стал.
- Я уже шестнадцать лет как дед, - обернулся к собеседнику Бравлин, - и ничего, привык. Еще лет десять, и прадедом буду.
- Поздравляю, - саркастически усмехнулся Крамолин. Затем присел на край бассейна и почесал кошку за ухом. Животное перевернулось на спину и довольно замурлыкало.
- А может, ты и прав, - задумчиво протянул Бравлин, рассеянно глядя на снующие в бассейне стайки рыбок. - На самом деле - иногда надо расслабляться. Как эта котяра.
- Знаешь, послезавтра в Большом театре премьера. Будет «День зубра».
- Это по книге Стремникова? - поинтересовался князь, присаживаясь рядом.
- Да, говорят, интересная постановка. Надо сходить.
- Пошли, я беру Млаву, ты Раду, и идем. Вроде у меня там ложа до скончания веков зарезервирована, так что приглашаю.
- Прекрасно! Сначала в театр, потом заказываем столик в «Буревестнике» и сидим до полуночи. Я слышал, там новый шеф-повар, специально выписали из Кавасиони.
- Интересно, и чего ты не слышал, - Бравлин хитро подмигнул Владимиру. - А Кавасиони - это где?
- На Земле, между Турцией и Евразией.
- Великие боги! Какая глушь! - Бравлин патетически развел руками. - Интересно, а готовить он умеет?
- Говорят, умеет. Нечто особо уникальное, горское, с перцем. Я лично пока не пробовал.
- Значит, послезавтра попробуем. Иногда надо и отдыхать от работы.

5

Длинный, извилистый, причудливо ветвящийся и танцующий коридор. Славомир бежал по ребристому, плывущему и разрастающемуся ступенями полу. Стены извивались, изгибались, перекручивались, тянулись километрами проводов. Черный, красный, белый, опять черный. Цвета перемигивались, танцевали, загорались и гасли, превращались в какофонию звуков, прилипали к языку феерией вкусов, взрывались фонтаном огня. Мир вокруг полыхал фиолетовыми вспышками корабельных импульсаторов и гремел бравурным маршем судовых двигателей. Стоп! Откуда звук? Хорошо отлаженные двигатели работают почти без звука, только чуть заметная дрожь в палубах, когда крейсер проламывается через надпространство. Но это не важно, потолок опять изогнулся, превращаясь в пол, и расцвел всеми оттенками черного цвета, затем посинел и превратился в острый вкус японского соуса. Славомир мчался вперед, он не обращал внимания на пертурбации коридоров, надо успеть, успеть, успеть…. Надо во что бы то ни стало добежать. В запасе всего 26 секунд. Но что-то изменилось, мелькнуло крылатой тенью, коридор сжался, запеленывая Славомира в тесный кокон спасательной капсулы. И все кончилось.
В каюте разливался мягкий свет из потолочных панелей, стены были неподвижны и даже не пытались изменить свой нежно-салатный цвет. У кровати стоял врач и озабоченно смотрел на своего пациента.
- Проклятье! Фу, к навьям все это! Великий космос, опять то же самое. Доктор, не знаю, помогите как-нибудь, сделайте что-нибудь, опять тот же сон!
- Подожди, Славомир, успокойся. Это только сон. - Врач присел на табурет и извлек из кармана коммуникатор. - Все, успокоился? Теперь рассказывай.
- Хорошо. - Первой мыслью было послать врача подальше, но, немного успокоившись, Славомир решил, что от этого лучше не будет, и приступил к повествованию: - Почти каждую ночь одно и то же. Практически один и тот же сон: каждую ночь я бегу по бесконечным коридорам, они извиваются, как змеи, светятся огнем. Я бегу между этих мигающих стен, я должен успеть. Куда - не знаю, но это важно. Я спешу изо всех сил, понимаете, Вячеслав Михайлович, но не успеваю и просыпаюсь.
- А что ты делаешь в самом конце сна?
- Как что, просыпаюсь! Нет, постойте, я попадаю в капсулу, обычную спасательную капсулу. И еще, только что вспомнил: 26 секунд, я должен что-то сделать, куда-то попасть за 26 секунд. - Славомир на минуту остановился, задумавшись. - Доктор, вы не знаете, что это? Почему именно 26 секунд? Я уже устал от этого! Может, попробуете ментоскоп?
- Говоришь, что тебе отпущено всего 26 секунд. - Вячеслав Михайлович озадаченно потер переносицу, не обратив никакого внимания на паническую идею применить ментоскоп. Как врач он знал, что в этом случае ментоскопирование бесполезно. Надо подтолкнуть пациента, направить его, чтобы он сам все вспомнил и сам восстановил свою психику. Роль врача здесь сводится только к наблюдению и ненавязчивой помощи. - Ладно, попробуем. Капитан первого ранга Прилуков, что вы можете рассказать о вашем последнем бое?
- Я мало что помню. Мы вошли в систему, сбросили скорость. До орбиты второй планеты оставалось десять астроединиц. На транспортах готовились к разворачиванию научной программы, тестировали и распечатывали оборудование. И тут появилась догонская эскадра: восемь крейсеров, четырнадцать эсминцев. Они прятались в тени второй планеты, и наши локаторы их не засекли. Вячеслав, они шли боевой косой плоскостью! Проклятье, восьмерка крейсеров против моего рейдера и пары фрегатов! А дальше… дальше не помню, как ножом отрезало. Очнулся на «Скором» в медотсеке. Вот и все. Потом выяснил, что мой «Микула Селянович» погиб, но конвой отбился и ушел от погони.
- Успокойся, приляг. Славомир, попробуй вспомнить: что ты делал после сигнала тревоги, - мягкий голос врача действовал успокаивающе.
- Так боевую тревогу пробили сразу после появления противника. Я был на вахте, поднял катера, «Надежного» я оставил с транспортами, сопровождать на отходе. Сам пошел вперед, «Скорый» и катера были со мной, прикрывали с флангов. Наведение катеров обеспечивал старпом, это обычная практика на тяжелых крейсерах. А вот бой не помню, хоть убей. - «Как тебе рассказать, врачишка, про пронзительный вой сирены громкого боя, холодящий кровь, вжимающий в коконы боевых постов, заставляющий жить только длинными тягучими секундами сражения. Откуда тебе знать рев тяжелых «Полканов» и «Драконов», стартующих с ангарной палубы тяжелого крейсера. А перекрестья прицелов на пространственном экране кокона? А незабываемое ощущение, возникающее, когда двигатели переходят на форсаж и крейсер мчится сквозь надпространство, буквально обгоняя время? Ты только читал в своих справочниках о всепоглощающем чувстве всемогущества, возникающем при киберконтакте с корабельным мозгом. Это непередаваемое ощущение единства с могучим организмом крейсера и с каждым членом экипажа».
- Это то, что ты помнишь. А сейчас я расскажу, как все было. - Вячеслав Михайлович бесцеремонно прервал размышления Славомира Прилукова. - Вы оставили транспорты с «Надежным», выпустили катера и пошли в атаку. Но было еще одно, - врач поднял вверх палец, акцентируя внимание на своих словах. - Вы, Славомир Владимирович, катапультировали весь экипаж «Микулы» и замкнули на себя корабельный мозг в режиме «один на один», это невозможно выдержать, но вы выдержали целых 26 секунд. Целых 26 секунд прямого контакта со сверхмощным электронным мозгом. Потом вы катапультировались, капсулу подобрал фрегат «Скорый», вместе с вами был бортовой журнал.
- Значит, вот как оно было… - Славомир сморщился, вспоминая события двухнедельной давности. И вспомнил! Память хлынула потоком, бурной горной рекой сметая все на своем пути, расчищая свое русло, затапливая чистой хрустальной водой провалы небытия и беспамятства. Он вспомнил все.
Страшные мгновения, когда на экранах появились корабли, выскочившие из-за второй планеты, один, второй, третий… восемь крейсеров и четырнадцать эсминцев. Догоны. Люди не растерялись, четкие команды, точные действия экипажей, вой сирены громкого боя. Транспорты развернулись и начали отход в сопровождении «Надежного», «Микула» выпустил катера и пошел наперерез вражеской эскадре, «Скорый» держался рядом. Они должны были погибнуть в неравной дуэли, шансов на спасение не было, но никому и в голову не пришло уйти на полном ходу и бросить беззащитные тихоходные научные суда на произвол судьбы. Фрегат и часть катеров еще имели мизерный шанс выжить, но крейсер принял свой последний бой, все 48 человек экипажа это прекрасно понимали. Спеленатые в коконы боевых постов, включенные в единую корабельную инфосистему киберконтакта, они хотели только одно - дать транспортам шанс уйти и подороже продать свои жизни. Ни один не паниковал, ни одной мысли о бегстве. В корабельной инфосистеме это прекрасно чувствуется. Мысли и эмоции каждого человека становятся достоянием всего экипажа.
Капитан первого ранга Славомир Прилуков принял решение, как он думал, последнее решение в своей жизни. Он принудительно катапультировал экипаж и, сорвав, разблокировав все предохранители, подключился к «мозгу» напрямую, без адаптера, один на один, слился с кораблем в одно существо. Он должен был погибнуть, умереть от кровоизлияния в мозг, через 5-6 секунд прямого контакта. Но не умер. Что-то помогло ему выжить, устоять на краю: может, скрытые доселе способности, а скорее всего, отчаянье и боевая ярость, желание любой ценой спасти своих людей. Тех, кто за время совместной службы стал для него самыми близкими людьми, почти родными.
Яркая вспышка пронзила мозг, капитан первого ранга Прилуков Славомир Владимирович больше не был командиром корабля, он сам стал кораблем. Тяжелый крейсер-рейдер «Микула Селянович», межзвездный странник, один из сильнейших кораблей, созданных людьми. Могучий непобедимый гигант, построенный, чтобы выжить и вернуться домой из любой передряги, способный вырваться даже из мертвого царства нави.
Всем телом и сознанием ощущалось гудение перегруженных генераторов, чувствовалось предельное напряжение силовых щитов, поглощавших смертоносные импульсы. Всем телом ощущалась отдача от выстрелов корабельных импульсаторов, вибрация от торпедных залпов. На кончиках пальцев чувствовались тончайшие движения прецизионных механизмов наведения. Крейсер маневрировал на пределе и за пределом возможностей техники. Невозможная спарка человеческого и электронного мозгов творила чудеса. Корабль умудрялся уклоняться от сыплющихся со всех сторон вражеских импульсов и при этом вести точный огонь. Крейсер обрел человеческую душу.
Строй вражеской эскадры расколола вспышка, второй справа крейсер не выдержал очередного залпа и растворился в ослепительном пламени ядерного распада. В четверти астроединицы от «Микулы» катера добивали догонский эсминец. Еще взрыв и еще один: торпеды утопили в клокочущей плазме вражеские крейсер и эсминец.
Нестерпимой болью в сердце отозвалась гибель «Полкана», распыленного на атомы прямым попаданием. Моего катера, моего младшего собрата, связанного со мной незримой нитью родства. Генераторы ревели от перегрузок, чувствовалась боль в поврежденном корпусе, пробитая обшивка, искореженные переборки. Боль гибнущего корабля. Слишком большой перевес противника. Как не маневрируй, а попаданий не избежать. С каждым мигом повреждения накапливались и накапливались, пока не перегорели генераторы защитного поля.
Что-то мягко ударило по голове, насильно с корнем вырывая Прилукова из дружеских объятий крейсера, рвя пуповину прямого контакта, и все… только пробившийся сквозь беспамятство толчок стартовых двигателей спасательной капсулы. Очнулся он в медотсеке «Скорого». Он был здоров, тренированный организм космофлотца быстро справился с последствиями нервного истощения, но внутри осталось ощущение пустоты и какой-то оторванности от мира сего, и еще эти странные повторяющиеся сны. Это длилось целых две недели. Две недели тупого существования ходячего растения. И только сейчас вернувшаяся память заполнила все провалы сознания, вылечила, восстановила покалеченную психику Славомира. Наконец-то он вернулся к жизни. Когда Прилуков завершил свой рассказ, Вячеслав Михайлович довольно потер ладони:
- Ну, вот и хорошо. Говорите, что все в норме? Дурные мысли исчезли? Это же прекрасно! Я с тобой сколько времени бьюсь, почти неделю. А ты сам сумел справиться. Одевайся, пошли в диагностическую, еще разок тебя посмотрим, и все. Пойдешь к Кромлеву, он очень хочет тебя видеть.
- Кромлев? Он здесь? На «Рынде»?
- Да. Командует ударной группой, они идут на Тиону.
Славомир покинул медицинский сектор астростанции в приподнятом настроении, врач целый час изучал организм и психику космолетчика на своей мудреной аппаратуре и не нашел никаких отклонений, вердикт однозначен: здоров как бык. Последние две недели он провел в полусне, лишь механически отмечая изменения окружающей обстановки. Он смотрел по сторонам и ничего не видел. Сейчас Славомир как будто проснулся. Окружающая его обстановка избавилась от мертвой статики, окрасилась всеми цветами жизни.
Ранее почти безлюдная астростанция «Рында-14» сегодня напоминала муравейник. Вчера начали прибывать первые эскадры Тионской группировки. Переходы, коридоры, отсеки станции бурлили множеством людей: космофлотцы, солдаты, техники. Все куда-то спешили, торопились, половина причалов была занята, интенданты сбились с ног, размещая эту массу людей. Вереницы роботов перетаскивали бесчисленные грузовые контейнеры и ящики с оборудованием. Могучий организм четвертого флота запасался всем необходимым перед боевой операцией. Из-за спешки многие суда пришли с неполным боекомплектом, полупустыми топливными танками, не готовые к походу. Экипажи кораблей торопились еще раз проверить и перепроверить технику, пополнить судовые запасы, топливо, снаряжение, боекомплект, скомплектовать тысячи вещей, необходимых в рейде. Славомир случайно услышал по дороге, что пришедший сегодня с Винеты ударный катероносец «Королевец» имел некомплект штурмовиков и дожидался транспорта с катерами, вышедшего с Голуни черт знает когда. Когда Прилуков проходил по пятому уровню, из динамиков системы оповещения зазвучал серьезный молодой голос: «Экипажу крейсера „Маршал Жуков" собраться на корабле. Повторяю, космофлотцам с „Жукова" срочно на корабль».
Славомиру была хорошо знакома эта шумная, веселая обстановка армейской неразберихи. Нормальная суета перед дальним походом. Наконец он протолкался к командной рубке астростанции. Дверь моментально открылась, стоило Славомиру Прилукову прикоснуться к ней идентификационной полоской на рукаве. Значит, его фамилия была заранее внесена в список тех, кому можно беспрепятственно входить в святая святых станции. В рубке перед занимавшей всю стену и треть свободного пространства объемной картой сектора оживленно разговаривали старый сослуживец Прилукова адмирал Кромлев и незнакомый полковник спецслужб, высокий, широкоплечий, коротко стриженный блондин.
- А вот и наш герой, - лицо Кромлева озарила широкая улыбка. - Выкарабкался?
- Капитан первого ранга Прилуков по вашему распоряжению прибыл, - Славомир вытянулся по стойке «смирно».
- Вольно, каперанг. - Лицо адмирала стало серьезным. - Вы назначаетесь старшим помощником командира тяжелого крейсера «Илья Муромец», корабль подойдет к станции через четыре стандартных часа. Затем переходите в распоряжение командира рейдера, капитана первого ранга Вадима Станиславовича Явлинова, приказ о назначении уже готовится.
- Слушаюсь! - Славомир вытянулся по стойке «смирно», затем негромко добавил: - Я знаком с ним. Вместе служили.
- Вот и хорошо, Славомир.
- Подожди, Ратибор Святославович, не рано ли, - вмешался СГБшник, - может, лучше дать отдых после такого….
- Всеслав Бравлинович, - голос Кромлева звучал резко, - я знаю этого человека пятнадцать лет и доверяю ему как самому себе. В сражении у Вейписа он был штурманом на моем «Светозаре».
- Хорошо, ты командующий флотом, и это твой человек, твое право, - полковник смущенно пожал плечами. - Простите, Славомир Владимирович, я не представился. Сибирцев Всеслав Бравлинович, личный представитель князя на этом фронте. - Офицеры обменялись рукопожатием.
- Какова цель операции? К чему готовить корабль и экипаж?
- Вот слова настоящего солдата, - Кромлев кинул победный взгляд на Сибирцева. - Через восемь дней флот и десантные эскадры идут к знакомой вам звезде ЕН-8243. Наша цель - уничтожить все силы догонов в системе, обеспечить высадку десанта на вторую планету Тиону и защищать сектор от любых попыток вторжения. Будет прекрасная возможность поквитаться за погибший крейсер.
- Я готов.
- Прекрасно, разрешаю идти.
Когда входная дверь закрылась, выпуская Прилукова, адмирал повернулся к Сибирцеву:
- Всеслав, извини, пожалуйста! Пойми, эта проклятая спешка, наша вечная неготовность. На кораблях некомплект экипажей. «Стремительный» пришел с половиной личного состава, восемь человек вместо четырнадцати. Люди прибудут на транспорте с Высокой Радуги за день до похода. На «Королевце» и «Озерске» не скомплектованы катерные группы. «Полканы» везутся отдельным транспортом. Крейсер «Доростол» не прошел плановый ремонт, у него сейчас замедленная на шесть процентов реакция приводов наведения главного калибра. И так везде. Мой штаб вместо планирования операции занят исключительно снабжением и комплектацией. Треть транспортов и танкеров использована для доставки кучи всякого дерьма на «Рынду», хотя корабли должны были быть полностью скомплектованы и подготовлены еще на своих базах. Мы опять не готовы к войне. По всем планам, четвертый флот должен приводиться в боеготовность за три недели и на первоклассных планетарных базах. А не так, как сейчас.
- Успокойся, Ратибор, ты прекрасно понимаешь, так гораздо быстрее. Чем быстрее мы ударим, тем меньше времени у противника подготовить оборону. Догонам достаточно двух декад, чтобы построить и оснастить орбитальный форт. - Всеслав дружески похлопал Кромлева по плечу. - Они готовят оборону, и время играет против нас.
- Какого черта тогда для удара выделили резервный флот? У меня же нормальная боеготовность ниже, чем у флотов непосредственного реагирования.
- Значит, остальные заняты, - устало проговорил Всеслав, ему уже начал надоедать этот бессмысленный разговор.
- Но почему нельзя было подготовиться до войны? Мудрилы в правительстве и Думе постоянно экономят деньги на армии. Они каждый год режут наш бюджет.
- Ты прав, к сожалению. Флот и спецслужбы получают гораздо меньше, чем надо.
- Твой отец прекрасный человек, он понимает ситуацию. Но его министры рвут одеяло на себя, они забывают, что народ, неспособный прокормить свою армию, вынужден кормить чужую. А в Думе давно собралась редкостная коллекция кастратов и трусливых ублюдков. Недоношенные идиоты.
- Тебе хорошо так говорить, а попробуй-ка сократить фонд изобилия - съедят с дерьмом, без суда и следствия, - заметил Всеслав. При этих словах оба расхохотались, живо представив себе эту картину.
Разговор прервал вызов коммуникатора. Появившийся на экране офицер связи коротко доложил:
- Господин адмирал, на связи катероносец «Светоград», срочный вызов.
- Включайте. - Кромлев повернулся к пульту связи.
- Ратибор Святославович, - на мониторе возникло изображение командира корабля, - вышел из строя реактор, иду на половине мощности, должен подойти к точке рандеву через 27 часов. Для ремонта необходимо тяжелое оборудование.
- Насколько серьезно?
- Вдребезги. Надо менять.
- Высылаю ремонтную базу «Конев». Чистого пространства, Дмитрий Павлович, и удачи.
- К черту! Спасибо, адмирал.
Монитор погас. Кромлев медленно поднялся со стула, бросил красноречивый взгляд на Всеслава и разразился потоком чудовищной ругани. Словоизлияние длилось больше пяти минут. За это время адмирал подробно и образно описал моральный облик и образ жизни, а также ближних и дальних родственников флотского командования, работников службы материального обеспечения и ремонта, членов правительства, своих подчиненных, Великого Князя, догонов, союзников, деятелей искусства, работников коммунального хозяйства, Всеслава Сибирцева, кораблестроителей - досталось всем. При этом его лицо менялось в цвете от красно-бордового до бледного. Всеслав с искренним интересом следил за этим незабываемым действием. Он ни разу не видел своего товарища в таком бешенстве.
Наконец Ратибор выдохся и внятно объяснил Всеславу - замена реактора на ударном катероносце занимает, в среднем, шесть дней. Это сложная инженерная задача, требующая специального оборудования, проводить ее лучше на верфи судоремонтного завода. Можно, конечно, и с помощью мобильной ремонтной базы, но в этом случае все равно после похода требуется доковый ремонт. И вдобавок в наличии всего четыре реактора, на случай ремонта тяжелых кораблей после боя.
Обсуждение прервал очередной вызов, на этот раз от начальника штаба, и старым товарищам пришлось засучить рукава и вплотную заняться организацией боевого и походного построения флота, с проработкой всех вариантов. Всеслав старался вникнуть во все нюансы стратегии и тактики, а у Ратибора было чему поучиться. Адмирал почти всю жизнь служил на эскадрах быстрого реагирования, лично участвовал не в одном сражении. И только год назад его перевели на тыловой флот, как оказалось, только затем, чтобы опять бросить в дерзкий глубокий рейд.
Несмотря на кажущуюся безграничность космоса, люди часто конфликтовали между собой из-за планет и звездных систем с богатыми рудными залежами. Военные конфликты вспыхивали регулярно, к счастью, ни один пока не перерос в крупномасштабную войну. Всемирный Совет вовремя реагировал на агрессию и утихомиривал враждующих экономическими санкциями. Так что длительная война была невозможна - все были заинтересованы в соблюдении торговых договоров и низких пошлинах на международном рынке. Обычно боевые действия велись не дольше двух недель. Кто успевал закрепиться на планете до вступления в действие санкций, тот и оставался победителем. Зато в таких условиях постоянных локальных конфликтов флот и армия всегда сохраняли состояние боевой готовности. При этом работал естественный отбор среди офицеров - больших чинов достигали в первую очередь за счет умения не теряться в боевой обстановке и принимать грамотные взвешенные решения.

6

Славомир Прилуков закрыл за собой дверь каюты и, потянувшись, облегченно вздохнул, наконец-то он остался один. Можно распаковать вещи и завалиться спать. Прошедший день был необычайно насыщен событиями. Он словно компенсировал предыдущие две недели.
Офицер присел на кровать, закрыл глаза и постарался прокрутить в голове все, что случилось за этот день. Утро. Сегодня он полностью вспомнил свой бой на «Микуле», и, как говорит врач, это помогло восстановить психику. На самом деле, как будто очнулся после долгого сна Сейчас даже странно - как он мог столько времени жить как растение? Потом, сразу после медосмотра и положительного заключения, разговор с Кромлевым и новое назначение. Пусть с понижением, но зато иду в бой, а не на тыловую базу, дожидаться приказа принять новый корабль. А после рейда можно и о новом крейсере подумать. На этот счет Славомир был спокоен: с его послужным списком штаб предоставит первую же вакансию командира тяжелого или, в крайнем случае, ударного крейсера.
Хорошо, врач дал положительное заключение без каких-либо ограничений. В руссколанском флоте потеря корабля в бою не ложится пятном на послужной список и не считается препятствием для нового назначения. Кадровая комиссия оценивает офицера по нанесенному противнику ущербу и умению выполнять задачи, а целью «Микулы» было обеспечить безопасность научных судов, пусть и ценой своей жизни.
Неприятный осадок достался после встречи с этим самоуверенным полковником госбезопасности. Слишком безапелляционно он попытался вмешаться в процедуру назначения, Ратибор молодец, не дал в обиду. Как там зовут этого представителя? Славомир поморщился, вспомнив наглую, самоуверенную, ухоженную физиономию СГБшника. Прям как на патриотическом плакате «Руссколань превыше всего!». А-а, Сибирцев - вспомнил. Черт, а не сынок ли это князя? Вроде фамилия, отчество подходят. Ну и в Пространство его, обойдемся без высочайшего благословения. Дальше рейда не пошлют, меньше фрегата не дадут!
До прихода «Муромца» Славомир успел хорошенько перекусить и согнать с себя семь потов в тренажерном зале. В молодости он был чемпионом Винеты по рукопашному бою и до сих пор не терял форму благодаря постоянным тренировкам. Затем он плотно позавтракал в офицерской столовой. А потом к причалу подошел рейдер, и тут началось….
Прилуков довольно потянулся, вспоминая знакомство с экипажем и кораблем. «Илья Муромец» был родным братом погибшего «Микулы», но моложе на три года. Явлинов сильно обрадовался неожиданной встрече и назначению на корабль старого сослуживца. Вадим только громко, радостно расхохотался при виде Прилукова и, ничего не говоря, потащил нового старпома в рубку знакомить с экипажем. В свое время они вместе служили на фрегате «Грозящий». Молодые лейтенанты, только-только закончившие военно-космическое училище. Только Славомир на Винете, а Вадим на Голуни. Естественно, они сдружились. Потом судьба разбросала их по разным флотам и эскадрам. Оба служили в действующих флотах, потом получили командование тяжелыми крейсерами. Несмотря на долгие разлуки, товарищи не забывали друг друга. Пусть со времени их знакомства прошло без малого четырнадцать лет. Это ничего не значит. Служба на самом первом корабле никогда не забывается. И старые товарищи не забываются.
Не успевший даже доложиться по форме, Славомир с ходу окунулся в круговорот внутрикорабельной жизни. «К навьям формальности», - заявил Явлинов, показывая товарищу его боевой кокон управления. После чего состоялось знакомство с экипажем «Муромца» через корабельную инфосистему. Вадим хорошо разбирался в кадровой политике: случайных людей у него не было. Сейчас Прилуков с удовольствием вспоминал незабываемое впечатление, которое произвел на него экипаж. Семьдесят шесть человек, спаянные в крепкий коллектив, прекрасно знающие свой корабль, ставший для них родным домом. Кто-кто, а Славомир это понимал. А кроме экипажа на корабле еще был целый взвод космического десанта. Тоже следовало учитывать. Постепенно воспоминания затуманились и расплылись в дымке сна.
Каменистая равнина от края и до края. Тусклый рассеянный свет, льющийся откуда-то сверху. Славомир огляделся по сторонам и похлопал себя по бокам. К его удивлению, его тело облегала кольчуга, на голове сидел прочный шлем с полумаской и нащечниками, вот из-за чего поле зрения было сужено. На левой руке висел высокий дубовый щит с железной оковкой.
Из-за горизонта вылетел всадник и направился навстречу Славомиру. Ехал неизвестный неожиданно быстро, или это горизонт был близко? Богатырский конь скакал, высекая копытами искры из камней. Движения наездника казались неторопливыми и в то же время быстрыми, рваными. Вот всадник приблизился к Славомиру и поднял руку в латной перчатке в приветственном жесте. Славомир на всякий случай поправил прямой полуторный меч, висевший у бедра, и тронул коня коленями, побуждая его двинуться навстречу незнакомцу. Приближающийся всадник еще раз помахал рукой. Конь вздыбился и заржал, почувствовав крепкую руку, сжимавшую поводья.
- Славомир, - проревел всадник. - Ты нашел свой путь!
- Кто ты? - ответствовал Прилуков, приподнимая щит и беря в руку рукоять меча, он не понимал, что это за встречный и что он вопрошает.
- Ты проснулся, воин, твоя десница держит силу русов.
- Кто ты? - Славомир выхватил меч из ножен. Льдистое лезвие сыпалось искрами, тяжелый меч, словно сам по себе, поднялся, салютуя встречному воину.
- Ты держишь силу Всевышнего, Неназываемого, Славомир, храни ее, - еще раз прокричал неизвестный.
Конь поднялся на дыбы и рванулся в сторону, сбрасывая седока.

Предыдущая страница 3 Следующая страница


Ограниченный конфликт 4

Очнулся после сна Прилуков в холодном поту: «Ну и приснится! Навь с ними!» Часы показывали шесть утра по корабельному времени. Пора было подниматься и приступать к обязанностям. День предстоял тяжелый и интересный. Вадим Явлинов планировал сегодня завершить предпоходную подготовку, тестирование систем и полностью снарядить крейсер всем необходимым для долгого рейда. Вчера во время обхода корабля Славомир заметил, что корабль в прекрасном состоянии, чувствовалось, что он в руках хорошего командира. Но все одно, сегодня никто жаловаться на безделье не будет.
Сразу после завтрака в кают-компании Славомир занялся делом. Как принято писать в официальных файлах: приступил к исполнению своих обязанностей. Весь день он провел в отсеках «Муромца». Работы хватало. Надо было лично обойти весь корабль, проверить все отсеки и боевые посты, переговорить с людьми, вникнуть во все нюансы и тонкости. Работы, по-хорошему, на целую неделю, но надо управиться до вечера.
К концу вахты все системы были протестированы и настроены. Реакторы почти неслышно урчали на холостом ходу, погреба ломились от корабельных припасов. «Муромец», удивительно похожий на гигантскую касатку, стоял у причала, готовый в любой момент обрубить концы и исчезнуть в глубоком космосе. В 19:30 по стандартному времени крейсер получил приказ идти в боевое охранение базы. Тут же от корпуса отсоединили переходные рукава, заправочные шланги, продуктопроводы. Тяжелая девятисотметровая туша корабля медленно, вальяжно отошла от причала и, плавно набрав скорость, растворилась в пространстве.
Астростанция «Рында-14» находилась в системе тусклого красного карлика на самой границе руссколанского сектора космоса. Пятикилометровый сфероид станции кружился на орбите вокруг звезды на достаточном удалении от двух планет системы. Обычных каменных, ничем не примечательных шаров. На второй планете системы до сих пор остались заброшенные рудники и небольшой металлургический заводик. Они были развернуты сорок восемь лет назад при строительстве станции. В дальнейшем нужда в них отпала, у княжества было достаточно богатых сырьевых планет рядом с обитаемыми мирами. А сама астростанция существовала как пограничная база флота и склад флотского снаряжения. Кроме того, на станции постоянно базировалась патрульная эскадра в составе шести крейсеров и восемнадцати фрегатов. На границах княжества были раскиданы десятки таких баз. Еще две дюжины уже заброшены. Граница ушла вперед, а демонтировать, перетаскивать и собирать заново огромные искусственные астероиды слишком накладно. Дешевле построить новые станции.
Корабль шел в надпространстве в одной десятой светового года от «Рынды», обеспечивая патрулирование, дозор и ближнее прикрытие базы на время разворачивания основных сил. Несколько крейсеров и фрегатов постоянно крейсировали на ближних и дальних подступах к базе, готовые принять на себя первый удар атакующих флотов врага. Или, что предпочтительнее, заранее обнаружить противника и предупредить своих.
«Илья Муромец» отвечал за участок ближней сферы дозора. Где-то вдалеке дрейфовали клиперы дальнего дозора, обеспечивая дальний периметр безопасности и раннего обнаружения. Изящные, элегантные быстроходные корабли, совершенно не приспособленные к серьезному бою, но зато под завязку набитые мощнейшей аппаратурой наблюдения и дальнего обнаружения. «Глаза и уши» флота. В случае столкновения с противником клипера спасали мощные двигатели, позволяющие обгонять даже сверхскоростные фрегаты новейшей серии «Дикий».
Славомир захлопнул за собой дверь каюты и, не раздеваясь, рухнул на кровать. Только что закончилась вахта, восемь часов дежурства в боевой рубке крейсера. Надо было бы распаковать сумку, расставить, навести в каюте порядок, придать ей жилой вид, но сил уже не было. Прилуков махнул на сиротливо жавшийся в углу баул рукой, постоял сутки, и ничего, закрыл глаза и закинул руки за голову. Несмотря на усталость, сон не шел. Вроде Славомир недавно валился с ног от усталости, а стоило принять горизонтальное положение и расслабиться, как усталость исчезла. Наоборот, в мозгу кружился целый хоровод беспокойных мыслей, в голову настойчиво лезли воспоминания. Из небытия воскресли старые и забытые люди и проблемы.
Вспомнилось, что после того боя Славомир так ни разу и не позвонил домой на Винету. Он раздраженно отмахнулся от назойливых мыслей, но воспоминания снова и снова с маниакальной настойчивостью лезли в голову. Перед Славомиром прошли его друзья по космошколе, сослуживцы, знакомые с Винеты, вспомнилась Ивена. Они мирно разошлись пять лет назад. Обычная старая как мир история - два человека, понявшие, что их ничего уже не связывает. Славомир начал забывать, как она выглядит. А тут в мельчайших подробностях вспомнилась сцена пятнадцатилетней давности.
Космопорт Дубравна. Ночь. Разрывая плотные тяжелые дождевые тучи, на посадку заходит бот с фрегата «Грозящий». Идет ливень. Потоки воды обрушиваются с неба на черный термопласт посадочного поля. Катер, заметный только по навигационным огням, садится в лучах прожекторов на покрытое лужами летное поле. Струи воды хлещут по обшивке. Маленький кар пристыковывается к люку. Славомир и еще три космофлотца с «Грозящего» забираются в кар, и маленькая машина, разбрызгивая лужи, мчит к зданию космопорта. Сквозь косые струи дождя виднеется ярко освещенное здание на фоне тяжелых туч, затянувших ночное небо.
Космопорт быстро приближается и вскоре полностью заполняет собой лобовое стекло машины. Пахнет свежестью. В нос ударяет целая феерия ароматов. Запах дождя, грозовой свежести, листьев и трав, земли. Нос улавливает еле заметный привкус соленой воблы. Откуда здесь, в каре, этот запах? Славомир почти забыл этот мир запахов за время, проведенное в стерильной атмосфере корабля. Кар влетает в приветственно открытый портал и замирает. Через минуту космонавты входят в центральный холл.
Славомир невольно поморщился, после феерии дождя, омывавшего летное поле, в здании было неестественно тихо, сухо и уютно. Слишком комфортно. Божественная, очищающая стихия дождя была не в силах проникнуть в эту затхлую, уютную нору. Зал был почти пуст. Киберуборщики деловито сновали по полу. Несколько человек, в ожидании шлюпки на грузопассажирский «Слободан Милошевич», оккупировали стойку бара. Две влюбленные парочки тихо ворковали у информационного экрана. А у стены, грациозно закинув ногу за ногу, сидела Она.
Славомир замер, он смотрел только на нее, на Ивену. Она ждала его, прилетела в космопорт ночью сквозь ливень, чтобы встретить первой. Она встречала его, молодого штурмана, гордящегося своими новенькими лейтенантскими погонами и бредящего дальним космосом. Простая девчонка, познакомившаяся полгода назад с выпускником космошколы. Они встречались во время нечастых прилетов Славомира, изредка общались по коммуникатору. Обычное, ничего не значащее знакомство. Сегодня она прилетела на встречу.
Ивена поднялась, прижала ладони к груди и бросилась навстречу Славомиру. Этот миг навеки врезался в память во всех деталях. Невысокая, слегка округлых чувственных форм шатенка. На щеках румянец от смущения и избытка чувств. Она бежит навстречу, через весь зал, обтягивающий серебристый комбинезон подчеркивает гармоничную девичью фигуру. Молодой парень, сидевший у стойки бара, открыв рот, смотрит на Ивену, совершенно забыв про свой коктейль и соседа, с которым он только что о чем-то горячо спорил. Мгновение, и Славомир захлебнулся, утонул в густых шелковистых волосах, захлестнувших его лицо. Вынырнул и встретился с восхищенным нежным взглядом зеленых колдовских глаз.
Эта ночь запомнилась в виде не связанных между собой эпизодов. Они купались в Светлыне. Взявшись за руки, бежали под дождем, мокрые насквозь и счастливые. Обнимались. Куда-то мчались на бешеной скорости, выжимая из флаера все до предела. Обнимали и ласкали друг друга. Целовались под проливным дождем. Дождь словно смыл всю грязь, всю напускную серьезность и ханжеское целомудрие. Они будто родились заново, чистые, непосредственные и свободные от всего лишнего и мешающего хрупкому, нежному и в то же время всесокрушающему и поглощающему без остатка чувству Любви.
Через четыре дня Славомир улетел. «Грозящий» уходил на Высокую Радугу. Через три месяца, во время следующего его прилета, они поженились. А еще через десять лет, точнее девять лет и десять месяцев, Ивена подала на развод. Славомир был готов к такому финалу, любовь, вспыхнувшая в ту незабываемую ночь, тихо и незаметно умерла. Так получилось, что Славомир все реже и реже бывал дома. Ни супруга, ни сыновья, двое озорных мальчишек, и двое удивительно похожих на Ивену девчонок-близняшек не могли заменить свободу и безграничность дальнего космоса. Жена это слишком хорошо понимала. Прилуков полностью посвятил свою жизнь флоту и в свои 38 лет заслужил репутацию одного из лучших офицеров Руссколанского военного флота, прекрасного специалиста и убежденного холостяка. С тех пор ничто не могло поколебать эту репутацию. Славомир был однолюбом, и ни одна женщина не могла вытеснить из его сердца любовь к безграничному звездному простору и дальним походам.
Тревожные звонки боевой тревоги бесцеремонно прервали воспоминания. Славомир вскочил с кровати и, выскочив из каюты, одним прыжком влетел в люк транспортной системы, по пути ткнув пальцем в пульт управления. Боевые корабли землян пронизывались сложной паутиной автоматической транспортной системы, которая в считанные секунды доставляла людей в любую точку корабля. На случай аварии кораблестроители заложили в конструкцию и обычные пути сообщения: коридоры, шахты, переходы, но военные космофлотцы пользовались ими крайне редко.
Славомир влетел в рубку, прямо в свой кокон. Мягкие, дружелюбные руки боевого модуля управления заключили старпома в свои объятия, сразу включился прямой контакт с инфосистемой корабля. В мозг хлынул поток информации от центрального компьютера «Муромца». Клиперы «Берегиня» и «Листопад» засекли три быстроходные среднеразмерные цели, идущие курсом на «Рынду-14».
«Отхожу, удерживаю контакт на пределе», - прозвучал в голове уверенный голос командира «Листопада». Сразу после получения сигнала с клиперов капитан первого ранга Явлинов положил корабль на курс перехвата неопознанных кораблей - кто бы это ни был, их присутствие в районе сосредоточения флота было крайне нежелательным. Сигарообразный, гладкий, без выступающих за броню выносных элементов корпус «Муромца» мелко дрожал от рева маршевых двигателей, крейсер держал «самый полный». Рейдер мчался вперед, как гончая или скорее как звездная касатка, кит-убийца, почуявший добычу.
Клиперы непрерывно передавали данные с локаторов, наводя крейсер на цель. Расстояние сжималось и отбрасывалось за корму. Звездная касатка, обгоняя медлительные неуклюжие кванты света, мчалась к своим жертвам. Три догонских эсминца (клиперы уже классифицировали цели) пока сохраняли прежний курс, видимо, их сенсоры еще не засекли корабли землян, и они шли прямо навстречу тяжелому руссколанскому крейсеру.
Курс, скорость, текущие координаты, отчеты о состоянии корабельных систем, четкие доклады боевых постов - все данные без промедления выдавались прямо в мозг пилотов, ответные мысленные приказы моментально принимались корабельным мозгом к исполнению. Экипаж, связанный нитью прямого киберконтакта, действовал как один человек Артиллеристы были готовы обрушить на противника сокрушительную мощь своих излучателей и торпедных аппаратов, пилоты боевых катеров сидели в коконах управления своих машин и ждали команду на старт. Экипаж рвался в бой.
На экранах появились, стремительно приблизились, откатились назад и заняли место в кильватере «Листопад» и «Берегиня». Крейсер мчался вперед. Наведение пока осуществлялось с клиперов, их сенсоры на порядок превосходили локаторы крейсера. Наконец приборы «Муромца» засекли противника. Напряжение погони нарастало. Через несколько тяжелых, свинцовых, растянувшихся секунд догоны резко сбавили скорость и повернули, видимо они засекли «Илью Муромца» и решили отойти. Уйти, пока не поздно. Нет, уже поздно.
«Погоня!!!»
Рев реакторов усилился и перешел в тонкий, граничащий с ультразвуком визг, отдававшийся мелкой вибрацией корпуса.
«Форсаж!» «Полный вперед! Самый полный! Выжать все!!!» - Вадима Явлинова охватил охотничий азарт. Силуэты эсминцев на пространственных экранах медленно приближались. Догоны, видимо, выжимали из реакторов предельную скорость, но оторваться от «Муромца» не могли.
Трудно найти корабль, способный состязаться в скорости с новейшим руссколанским тяжелым крейсером. Сверхсовременная боевая машина, сочетающая в себе огневую мощь звена эскадренных крейсеров, скорость фрегата и ангарную палубу катероносца, предназначалась в первую очередь для дальней разведки в глубоком космосе и рассчитывалась на одиночный бой с любым возможным противником. Скорость, огневая мощь, энерговооруженность этого корабля на порядок превосходили любой эскадренный корабль любого известного флота. С ним могли конкурировать только корабли одного с ним класса: тяжелые крейсера дальней разведки. Элитные корабли земных флотов.
Расстояние неумолимо сокращалось. Теперь противник рассыпался веером, надеясь, что хоть один из трех эсминцев уйдет от погони.
«Катера, на старт. Старпом, распределить цели», - получив приказ, Славомир с головой погрузился в работу систем наведения и координации.
«Первое звено, второе, пятое… цель, ордер атаки. Старт!» - Катера с ревом срывались со стартовых столов, покидали ангарную палубу и устремлялись в погоню, следуя четким указаниям «Папы». Несколько секунд, и эскадрильи рассыпались по пространству, двумя боевыми роями настигая эсминцы противника. Сам «Илья» гнался за средним эсминцем. Вскоре дистанция сократилась до дальности выстрела главного калибра. Все, можно было открывать огонь. Еще немного, еще несколько длинных растянутых долей секунды погони, и крейсер легонько дрогнул от залпа носовых излучателей. Затем еще и еще.
Командир догонского корабля, поняв, что его просто расстреляют на предельной дистанции, развернулся и ринулся в отчаянную торпедную атаку. Артиллеристы крейсера перешли на беглый огонь. Залп, залп, еще и еще. Есть попадание, второе, третье. Получив третий импульс, пронзивший корпус насквозь, как фанеру, догон расцвел в тусклой сиреневой вспышке взрыва. Искореженные останки корабля выпали из надпространства и неторопливо дрейфовали в межзвездном пространстве.
«Боты номера 2 и 3, на старт» - спасательная команда, подчиняясь приказу Прилукова, вылетела на форсаже к обломкам эсминца. Славомир действовал на автомате, не теряя времени на бессмысленные раздумья, как положено по уставу. Хотя в душе он сомневался, что там остался хоть кто-то живой. Три импульса главного калибра крейсера не оставляли никаких шансов на спасение. Штурмовики и истребители настигли оставшиеся корабли догонов, и вскоре еще два бота направились к искореженному обрубку, в который превратился вражеский эсминец. Но оставшийся догон, умело увернувшись от катерных торпед и уничтожив три штурмовика и истребитель, растворился в пространстве. Оставшиеся катера, безрезультатно расстреляв боекомплект, повернули к «Муромцу».
«Сволочь, сбил Володьку, если бы была еще одна торпеда…».
«Я четыре торпеды сбросил. Я же почти вплотную подошел!»
«Ребята, Ярослав жив! В капсуле болтается».
«Еле ползу. Сейчас в пространство выпаду».
«Беру на буксир. Добрыня, держись крепче».
«Мужики, дайте дорогу, у меня стабилизация барахлит».
«Гад, скотина, паучье отродье, мандавошка переросшая, он меня насквозь прошил! Еле ползу».
«Ребята, не засоряйте эфир. Проверьте район еще раз, подберите все капсулы. Поврежденным машинам садиться в первую очередь» - Славомир Прилуков резко оборвал беспорядочную ругань пилотов.
Бой окончился, катера возвращались на корабль. Первыми сели поврежденные машины, затем штурмовики. Четко, как на учениях, машины одна за другой влетали в ангарные ворота и опускались на свои места. Пилоты выбирались из коконов управления, одновременно служивших спасательными капсулами, и на катера набрасывались техники во главе орд ремонтных киберов. Механики пополняли боекомплект, вели срочный ремонт, заряжали бортовые аккумуляторы. Пополняли топливные баки. Два штурмовика и три истребителя, изрешеченные огнем скорострелок, были буквально облеплены людьми и роботами.
- Быстрее, парни, работаем, - старший авиамеханик Борис Артемин смахнул пот со лба и прислонился к полированному борту истребителя. Но подгонять людей не требовалось, застоявшиеся без дела, соскучившиеся по настоящей работе, люди трудились с энтузиазмом, с огоньком.
- Борис Стерхович, у «восьмерки» надо полностью менять излучатели, - седовласый старшина вывесился из люка поврежденного штурмовика, - размочалило под ноль, - механик обреченно провел ладонью у шеи.
- Проклятье на все четыре стороны! А блок наведения?! Это же почти восемь часов выеживаться! Меняйте все. - Артемин хотел еще что-то добавить, но его прервал динамик общего оповещения, проревевший голосом Явлинова: «Всем очистить полетную палубу. Повторяю, касается всех. Подразделению космической пехоты обеспечить конвоирование пленных».
Через считанные секунды суета в ангаре прекратилась, и в опустевший отсек влетел спасательный бот. Славомир с интересом наблюдал через видеокамеру, как из открывшегося грузового люка появились три прозрачных контейнера с сидевшими в них догонами. Пленники, видимо, еще не оправились после боя и сидели в углах, поджав под себя длинные суставчатые лапы. Все трое были с корабля, уничтоженного катерами. На разбитом главным калибром эсминце выживших не было. Киберы быстро подхватили контейнеры и потащили их по коридору к отсеку, наспех переоборудованному под тюремные камеры. Солдаты в полной боевой выкладке, в бронескафандрах, со штурмовыми винтовками наперевес топали впереди и позади киберов, сопровождая ценный груз.
Через минуту после того, как механики вернулись на ангарную палубу, прозвучал тональный сигнал связи с базой для командного состава крейсера. На Явлинова, Прилукова и штурмана Глеба Ливанова с виртуального экрана смотрел Всеслав Сибирцев. Представитель Великого Князя выглядел уставшим, но в его серо-голубых глазах мелькали озорные искорки.
- Поздравляю, космофлотцы, просто поздравляю. Молодцы, Ратибор Святославович вами очень доволен. Мы следили за боем. Прекрасный перехват.
- Один ушел от погони, - с сожалением заметил Явлинов.
- Плохо, но мы еще не встречались с таким противником. Какие у вас потери, командир? - озабоченно поинтересовался Сибирцев.
- Трое погибших, один ранен, - отрапортовал Славомир Прилуков, как офицер, командовавший катерами рейдера, он считал себя одного ответственным за гибель людей и провал атаки.
- Не казни себя, старпом, - СГБшник по тону говорившего сразу понял, в чем дело, - ты действовал правильно. Мы не сталкивались с такими кораблями: немногим больше эсминца, но лучше вооружен, настоящий легкий крейсер. Командир, к вам идет фрегат «Буйный», передадите на борт пленных и полный отчет о бое по форме «003».
Глеб Ливанов присвистнул. Форма «003» означала полный комплект записей бортжурнала и всех корабельных сенсоров, плюс личные доклады старших офицеров.
- Не удивляйтесь, вы одержали первую победу над врагом и вдобавок взяли пленных. Да, чуть не забыл, - Всеслав Бравлинович почесал затылок, - сколько у вас догонов?
- Трое.
- Вадим Станиславович, постарайтесь держать их отдельно друг от друга и полностью обыщите. Я понимаю, - Сибирцев слегка замялся, - у вас нет опыта, но постарайтесь не дать им шансов пообщаться.
- Обижаете, - Явлинов развел руками, хотя в коконе это было не просто, - держим в зеркальных контейнерах, все снаряжение отняли еще на спасательном катере. Все под контролем. Трофеи хранятся в специальном контейнере, в отдельном отсеке.
- Ну и прекрасно, продолжайте патрулирование. Чистого пространства, - с этими словами канал связи выключился.
- Дали бы самим привести трофеи, - буркнул штурман - кто-то дерется, а кто-то только пленных катает и сливки собирает.
- Эх, Глеб, тебе сейчас только о лаврах думать. Возвращаемся в наш район. Штурман, веди корабль, - и с этими словами Вадим Станиславович отключился от сети. Затем выбрался из модуля управления и вразвалочку двинулся по коридору к своей каюте. Славомир вспомнил, что его вахта еще не наступила, и последовал примеру командира. Война войной, а обед по расписанию. Точнее говоря, сон. Пусть адмиралы разбираются с трофеями и пленными, а личное время на отдых никто не отменял.
Уже в каюте Славомир вспомнил, что надо подготовить доклад о бое. Эсминец подойдет к «Муромцу» через пятьдесят минут, значит, откладывать дело на потом нельзя. А все равно после боя сразу не уснешь! Вот в этом Славомир ошибся: как только он, закончив составление отчета, отослал его в рубку и, раздевшись, лег на кровать, так сразу же провалился в глубокий здоровый сон.

7

Над Барселоной светило безжалостное послеобеденное солнце. Улицы города почти вымерли. Палящие лучи загнали всех жителей в тень баров и парков. Август в этом году выдался жарким, уже три недели на небе не было ни облачка. В отличие от плавящегося термопласта улиц и площадей, в малом конференц-зале отеля «Хилтон» было прохладно и тихо. Персонал отеля не зря гордился званием лучшего в Испании. В помещении царила оптимальная рабочая обстановка, никаких излишков расслабляющего комфорта, и в то же время все было под рукой у собравшихся. Самое лучшее помещение для деловых встреч и совещаний на высшем уровне. Установка микроклимата создавала комфортную рабочую атмосферу, а система «Погреб» глушила все звуки, проникавшие снаружи в это небольшое, оборудованное по высшему разряду помещение. Это был побочный эффект, «Погреб» применялся в первую очередь как защита от прослушивания. Естественно, не каждый мог себе позволить арендовать конференц-зал «Хилтона» для встречи, это стоило дорого. Каждая секунда, проведенная в отеле, была поистине золотой. Но встретившиеся здесь сегодня люди могли себе это позволить. За них платили налогоплательщики.
Сегодня в этом мрачноватом, обставленном настоящей дубовой мебелью зале собрались представители Большой Шестерки, руководители сильнейших государств Земли. В реале присутствовали четверо, на встречу специально не был приглашен правитель Руссколани Сибирцев. За круглым столом расположились: президент Евразийской Федерации Антон Николаевич Варламов, премьер-министр Европейского Союза Пьер Молен, генеральный секретарь компартии Китая Ю Хон Ли и президент Североамериканского Союза Вильям Хейли Форгейт. Пятый представитель, президент Республики Фомальгаут Фридрих Ковальски лично прилететь не смог и присутствовал только на широкоформатном мониторе коммуникатора. Впрочем, высокое качество межзвездной связи обеспечивало почти полный «эффект присутствия», даже если один собеседник находился на далекой планете Валенсия.
- Господа, прошу извинить за спешку, - начал Вильям Форгейт, - но дело не терпит отлагательств. Мы обязаны принять общее решение, возникшая проблема не имеет прецедентов, и только от нас зависит будущее наших сограждан.
- Я понимаю, давайте сразу перейдем к делу, - с легкой улыбкой на тонких аристократических губах ответил Ковальски.
- Вопрос очень серьезный, - продолжил американец, не обратив ни малейшего внимания на фомальгаутца, - как вам известно, Руссколань ввязалась в войну с догонами. Сибирцев в категорической форме отказался от любой помощи. Господа президенты, создается очень серьезный прецедент. Нарушаются основополагающие международные договора. Вся система межгосударственных взаимоотношений под угрозой. Мы обязаны принять однозначное решение, нельзя сидеть сложа руки и смотреть, как инопланетяне убивают людей.
- Мистер Форгейт, князь Бравлин сам заявил, что догонская война - это внутреннее дело Руссколани. И у меня есть веские основания считать, что помощь им не понадобится. - Пьер Молен, развалившись в кресле, благодушно смотрел на своего американского коллегу.
- Сибирцев может ошибаться. Он пытается решить проблему в одиночку, но недооценивает свои силы. Догоны значительно сильнее Руссколани. Этот вопрос может решить только объединенный флот Человечества.
- Мы уже перебрасываем эскадры к Догонскому сектору, - прокомментировал Варламов, пытаясь перевести разговор в русло реальных предложений и действий. - В случае осложнений наше вторжение заставит противника ослабить натиск на русичей. Предлагаю вам последовать нашему примеру. Мощный союзный флот сможет поставить догонов на место. Не позволит локальному конфликту перерасти в большую войну.
- То есть вы решили подстраховать своего выгодного союзника и при этом не выйти за формальные рамки международных соглашений. - Молен старался подловить оппонента на противоречии и сохранить свою политику невмешательства. - Весьма разумно, вы не учли только один факт: князь Бравлин не хочет выходить за рамки локального конфликта. И нам неизвестна реакция Руссколани на концентрацию объединенных флотов рядом с их границами.
- Реакция вполне известна, - усмехнулся Форгейт, - язычники настороженно относятся к любому нашему усилению в зоне их интересов. Но тут им придется смириться.
- А если Сибирцев сам решит проблему? - повернулся к американцу Варламов. - Вы готовы пойти на очередной конфликт с Руссколанью?
- И одновременно с Евразией? - с вызовом в голосе ответствовал Форгейт.
- К сожалению, это зависит не от него, - вмешался Ю Хон Ли, - коатлианцы сообщают, что догоны начали серьезную войну против людей. Князь Бравлин попался в ловушку, отказавшись от помощи и понадеявшись на свои силы. Видимо, у него искаженная информация о догонах. Уважаемый президент Форгейт прав. Мы, люди, обязаны объединиться и совместными силами отразить нападение. И начинать надо с принятия общего решения на Всемирном Совете.
- Что значит - отразить? Что значит - действовать? Насколько мне известно, конфликт возник из-за ничейной планетки. До сих пор не наблюдается никаких признаков вторжения на колонизированные миры. Руссколань желает устранить проблему своими силами?! Пожалуйста!
- Что вам известно о догонах? Что вам известно о коатлианцах? Что вы вообще знаете? - Ковальский, подперев голову кулаком, задумчиво смотрел на собравшихся.
- А что знаете вы?
- Господин Молен, я знаю только то, что ничего не знаю. Есть факты. Люди подверглись агрессии со стороны Чужих. Согласно букве Мюнхенского договора все, я повторяю, все государства землян обязаны совместными усилиями устранить угрозу вплоть До полного уничтожения агрессора.
- Но слушайте, мистер Ковальски. Русичи убедили Всемирный Совет, что полностью контролируют ситуацию и сами справятся с догонами, - возмутился европеец, - мы не вправе вмешиваться во «внутренний конфликт».
- Это не внутренний конфликт, - вставил свое слово Форгейт, - это удар по Человечеству. Надо удержать события под контролем. Я понимаю, мистер Молен, что у вас скоро перевыборы в Европарламент, - добавил он с сарказмом, - но прятать голову в песок - не лучшее решение.
- У вас чисто планетарное мышление, - горячо поддержал Форгейта Ковальски. - Вы боитесь лишних расходов на войну и не понимаете одного: космос требует быстрых и адекватных ответов.
- Я с вами согласен, - Антон Николаевич одобрительно посмотрел на фомальгаутца, - надо действовать. Но что именно вы предлагаете? И что вы уже сделали? - Варламов пытался прозондировать настроения коллег и направить совещание в нужное ему русло. Вчера он имел долгий разговор с Бравлином Сибирцевым. Оба русских государства всегда были союзниками и старались координировать свою политику с учетом интересов друг друга. Сегодня на саммите Варламов представлял не только интересы Евразии, но и Руссколани.
- Предлагаю создать Объединенное Командование Военно-Космических Сил Земли и самим нанести удар всеми силами по догонам, - медленно, выделяя каждое слово, проговорил Фридрих Ковальски. - Со своей стороны Республика Фомальгаут уже сконцентрировала эскадры у границ догонского и коатлианского секторов.
- Но Верховный Совет отказался от вмешательства, нет смысла накалять обстановку. Или у вас адмиралы решили провести учения? - парировал Молен.
- Вы ждете угрозы со стороны коатлианцев? - удивился в свою очередь Варламов. - Но они сами предупредили нас о догонской опасности и предлагают союз.
- Как известно, коатлианцы встречались со многими лидерами землян, - заметил Форгейт, на его лице играла снисходительная улыбка. - Они всем предлагали союз против догонов, это факт. Кроме этого, есть еще один известный факт. Примерно через сутки после стычки в системе Тионы над Голунью был перехвачен инопланетный разведчик. Корабль взорвался. Это то, что известно многим. А теперь еще один факт: погибший разведчик построен коатлианцами. Надо опасаться всех инопланетян, особенно дружественных. Сейчас русичи планируют захват Тионы, планеты, послужившей причиной конфликта, но основные силы своего флота держат готовыми к отражению масштабного вторжения в свой сектор.
- Хороший Чужой - мертвый Чужой, - перефразировал старую американскую пословицу китаец.
- Вы очень хорошо информированы, - Пьер Молен в задумчивости почесал затылок, - видно, ЦРУ не зря ест свой хлеб.
- Да, наша разведка работает. Как нам известно, русичи очень серьезно относятся к этой войне, они ожидают встретить сильное противодействие в системе Тионы, но тем не менее посылают туда флот и мощные десантные силы. Сейчас Руссколанский Генштаб прорабатывает варианты полномасштабной войны на два фронта одновременно.
- Но почему тогда они отказались от помощи?
- В этом весь вопрос. Вся информация по Тионе засекречена, флот готовится к бою с догонами и коатлианцами, укрепляются передовые базы, одновременно проводится операция по захвату системы Тионы. Вдобавок, при штабе Тионской группировки находится полковник государственной безопасности некто Сибирцев Всеслав Бравлинович.
- Наследник князя?
- Да, уважаемый Ю Ли, наследник престола и старший офицер спецотдела СГБ самолично присутствует на арене будущего сражения.
- Надо ли вас понимать, - по слогам проговорил Ковальски, - что на Тионе есть нечто, чем русичи не хотят ни с кем делиться. Я верно понял?
- Совершенно верно. Они рискуют и знают ради чего.
- Но нам-то это неизвестно. Это только предположения.
- Хорошо, - Варламов раздраженно хлопнул ладонью по столу. Он вчера предупреждал Сибирцева, что никто не поверит в бескорыстный отказ от помощи, но тот настоял на первоначальном плане. Сейчас из-за этого приходилось играть на грани. - Вы считаете, что на этой планете находится нечто очень ценное, ради чего русичи рискуют вести войну в одиночку против догонов и, возможно, коатлианцев. Первая экспедиция в эту систему не обнаружила ровным счетом ничего. Иначе как объяснить, что вторая экспедиция направилась к Тионе только через восемь лет после первой?
- Но почему была направлена вторая специальная группа исследователей? - перебил русского Пьер Молен.
- Тиона пригодна для терраформирования.
- Вы этому верите?
- Я это знаю. - Варламов энергично стукнул кулаком по подлокотнику. - Пять лет назад наш крейсер проходил мимо этой системы. Результаты наблюдений полностью совпадают с отчетом экспедиции «Пересвета». Мы рассматривали идею включить систему в состав Федерации, но не было лишних средств. Знаете, мы и так последние двадцать лет ведем терраформирование сразу двух планет. - Ответом ему послужили вежливые кивки. Терраформирование весьма накладное и долгосрочное дело, даже такое могучее государство, как Евразийская Федерация, не могло себе позволить вести работы больше чем на двух планетах.
- Продолжим. Вторая экспедиция подверглась атаке догонской эскадры. Погони за транспортами не было, догоны просто отогнали русичей от своей планеты. Налицо мелкий локальный конфликт из-за прав на второразрядную солнечную систему, который вполне по силам решить силами одного княжества Руссколань. Полагаю, все просто и ясно.
- Господин Варламов, если это мелкий конфликт, то почему вы перебросили свой флот к району военных действий? - задал вертевшийся на языке вопрос американец.
- Всего предусмотреть невозможно, но можно заранее подготовиться к возможным осложнениям. Не знаю, знает ли ваше ЦРУ, но через три дня руссколанские эскадры направятся к Тионе, еще через неделю начнется сражение, и тогда все станет ясно. Конфликт не выйдет за пределы системы этой планеты. Скорее всего, не выйдет.
- Нет, не все так просто. Три дня назад догонские эсминцы были обнаружены идущими курсом на базу флота, с которой готовится атака. Два корабля уничтожены, один ушел. Догоны знают о готовящейся операции и устроят язычникам достойную встречу.
Варламов обратил внимание, что американец специально делает акцент на слове «язычники». Непонятно, каков смысл? Все равно всем абсолютно наплевать, каких религиозных воззрений придерживаются русичи. Тем более родноверие в свое время, послужившее внутренним стержнем, объединяющей идеей сепаратистского мятежа, постепенно отходит на задний план и вытесняется обывательским неверием и атеизмом. Сейчас, по данным ФСБ, только половина населения Руссколани придерживается русской традиции и еще около пяти процентов являются христианами православного толка.
- У догонов мало времени для серьезной подготовки, и, с другой стороны, допросив пленных пилотов, русичи получат необходимую информацию о догонском флоте и системах обороны, - высказал предположение Варламов.
- Ерунда, только трое пленников, и, похоже, из младшего офицерского состава, они ничего не знают, - пренебрежительно махнул рукой американец.
- Вам лучше знать. - Антон Николаевич еле сдержался, чтобы не засмеяться. Форгейт проболтался! Уникальное явление, но тем не менее это факт. Что еще удастся выдоить из этого саммита?
- Господа, - раздался громкий хрипловатый голос Фридриха Ковальски, ~ принимаем решение: концентрируем флоты у границ догонской зоны и создаем общее командование нашими силами. Кто за?
- Согласен, - твердо сказал Варламов.
- Так и решим, - добавил Форгейт.
- Поднимаем вопрос на Всемирном Совете и создаем единые вооруженные силы Земли - предложил в свою очередь Ю Хон Ли, на смуглом лице китайца не отражалось никаких эмоций.
- Как сказать, решение хорошее, но вмешиваемся только при явной угрозе обитаемым планетам, - махнул рукой Молен. У него на носу, как не вовремя подметил Форгейт, висели очередные парламентские выборы. Оппозиция проявляла активность и имела хороший шанс на парламентское большинство. Для полного счастья не хватало только войны с Чужими. Одна ошибка, и Пьеру Молену придется уходить в отставку вместе со всем кабинетом.
- Напомню о необходимости держать сильный флот на позициях, удобных для атаки на коатлианцев, - напомнил Ковальски.
- Хорошо, пусть будет так, - вежливо улыбнулся китаец.
На этой оптимистичной ноте разговор завершился. Решение принято, технические вопросы решат министры и советники. В целом большинство было согласно перебросить свои флоты в угрожаемый район космоса и давить на Всемирный Совет. Естественно, решение было рекомендательным, заставить что-либо делать члена Большой Шестерки было невозможно.
Антон Николаевич Варламов сразу после совещания в сопровождении охраны поспешил в аэропорт. Быстрокрылый правительственный стратоплан в течение полутора часов доставил его в Новгород. Времени в дороге было достаточно для того, чтобы переварить и уложить в голове полученную информацию. Решение возникло само собой, и сразу по прибытии в резиденцию Варламов вызвал руссколанского посла. Вопрос не терпит проволочек, под прикрытием «Догонского вопроса» можно будет выторговать себе усиление влияния на планетах Латиноамериканского Союза. Правда, пришлось перенести назначенную заранее аудиенцию с посланником Французского Халифата, но это ерунда - араб может и подождать. Все равно он прибыл просить о реструктуризации государственного долга.
«Поговорим, потолкуем, обсудим», - Антон Николаевич довольно потер руки, когда секретарь доложил о прибытии руссколанского дипломата. Разговор в Барселоне это одно, а консультация с союзником совсем другое. Варламов прекрасно знал разницу между декларацией о намерениях и конкретными действиями. Надо было еще не забыть поставить соответствующую задачу перед МИД.
Совещание завершилось, Вильям Форгейт неторопливым шагом, засунув руки в карманы, шествовал к лифту. Его номер находился на двадцать девятом этаже. Американец немного задержался в конференц-зале, время у него было. Форгейт сегодня никуда не спешил. Лучше спокойно обдумать сегодняшний разговор и спланировать свою дальнейшую политику.
Глядя на возбужденного Варламова, почти бегом бросившегося к выходу после завершения разговора, Форгейт только опустил глаза и подпер щеку кулаком, дабы скрыть предательскую усмешку на лице. Он не зря сегодня сделал рискованный ход и «проболтался», выдал свою излишнюю осведомленность. Все было заранее рассчитано - зато теперь нет сомнений, Евразия и Руссколань действуют заодно. В этой сомнительной истории с догонами их политика заранее согласована и точно рассчитана. Сибирцев вызывает огонь на себя, а Варламов негласно прикрывает тылы союзника. Прибыль от операции они будут делить на двоих.
У лифта к президенту САСШ подошел секретарь и тихим голосом сообщил, что Ю Хон Ли желает встретиться с мистером Форгейтом и конфиденциально переговорить. Кивнув помощнику и одарив его стандартной улыбкой, Президент шагнул в лифт. Не стоило демонстрировать спешку и нетерпение. В коридоре кроме американцев находился Пьер Молен со своей свитой. Сегодняшний саммит был чрезвычайным, вопрос обсуждался острый и ведущий к непредсказуемым последствиям, естественно, у некоторых представителей Большой Шестерки возникла идея продолжить обсуждение в более спокойной обстановке.
Форгейт был человеком умным, иначе просто не смог бы выбиться на пост президента САСШ. Пока скоростной лифт возносил его на верхние этажи отеля, он успел обдумать слова и поведение участников совещания. Да, все правильно - китаец явно стремился не к тому, о чем официально заявлял. Это видно было из его противоречивых высказываний. И Молен явно еще не понял, что отсидеться в кустах не получится. Дело не в выборах в парламент, старина Пьер начал сдавать, совсем потерял нюх. На него это не похоже.
Поднявшись в свой номер, Вильям Форгейт швырнул на тумбочку в прихожей папку, которую носил с собой для солидности, прошел в гостиную и первым делом смешал себе коктейль: апельсиновый сок, виски, немного вермута. Получается прекрасная вещь! Хорошо прочищает мозги. Есть немного времени отдохнуть и подумать. Китаец все равно придет не раньше чем через час, этикет не позволяет спешить. За это время можно спокойно обдумать странности поведения нашего коммуниста. Были нюансы: на совещании Ю Хон Ли сначала ратовал за активное вмешательство в конфликт, но в то же время апеллировал к решению Всемирного Совета. Заранее зная, что Совет не скоро придет к определенному мнению и затянет решение вопроса.
Скорее всего, китаец сначала хочет выяснить интересы всех сторон и потом сыграть свою игру. Сейчас он попробует в личном разговоре прозондировать отношение Форгейта к проблеме и склонить его на свою сторону. Хорошо! Пусть зондирует, заодно выясним его интересы и цели. Жизнь есть жизнь!
Выпив половину бокала, Президент взял в руки свежее пресс-коммюнике. Пока есть время изучить последние новости.
«На планете Аль-Джазир Объединенное Арабское Королевство нарастает кризис легкой промышленности. Акции неуклонно падают. Разорились сотни мелких и средних производителей. Заявили о банкротстве несколько крупных торгово-посреднических фирм. Причина кризиса в недавнем резком росте спроса на арабский текстиль, неделю назад сменившемся спадом».
Читая это сообщение, Вильям Форгейт невольно улыбнулся. Многоходовая комбинация по закреплению на основных междупланетных рынках североамериканского текстиля идет успешно. Все по плану. Кризис у одного из основных конкурентов. Недавно дала свои первые плоды кампания по дискредитации синтетических тканей. Уже больше года в СМИ ведется пропаганда за повседневную одежду из натуральных тканей, произведенных на Земле. Особенно успешно идея продвигается на новых мирах. Ностальгия! Люди хотят носить кусочек Земли, пусть даже в виде суконной куртки или льняных трусов.
Благодаря этому мероприятию доходы «Ирвинг Тексас» выросли на 14 процентов за последние полгода, а старший сын Вильяма Арнольд Форгейт входит в совет директоров фирмы. И 47 процентов акций принадлежат семье.
«На Китайско-Евразийской границе задержана крупная партия контрафактной видеотехники». Ладно, читаем дальше.
«Эскалация насилия в долине реки Бенуэ. Правительственные войска Нигерии ведут наступление в районах, занятых повстанцами».
«В ЮАР этой ночью произошел пожар на заводе „Интел" в Иоханесбурге. Человеческих жертв нет, пожар погашен, но завод на целую неделю выведен из строя».
«На планете Хагура Япония освоен новый метод организации морских плантаций. Впервые в качестве морских полей использованы перегороженные сетями мелководные заливы. Министерство сельского хозяйства заявляет, что на плантациях не применяются искусственные биодобавки и стимуляторы».
«Землетрясение на планете Атомарис Латиноамериканского Союза. Значительные разрушения в городах Санта-Фелюза и Кортанор, 74 человека погибли, много раненых. Причина кроется в ошибке планетологической службы, разместившей города в сейсмоопасной зоне».
«На Евразийско-Польской границе под Львовом перехвачена партия наркотиков».
«Катастрофа с грузовым судном „Иосику Мару" над планетой Джоржета. Из-за ошибки пилота судно, маневрируя на орбите, слишком глубоко вошло в мезосферу и рухнуло на поверхность. Транспорт упал в необитаемом районе, все 12 человек экипажа погибли».
Обычный блок новостей. Ничего чрезвычайного. Нормальные, закономерные события быстроразвивающегося Человечества. Природные катастрофы, аварии, биржевые кризисы, новые открытия и локальные конфликты. Просто отсталые народы проливают кровь за клочок земли с пальмовой рощей, а развитые космические нации воюют за целые планеты. И никакой Всемирный Совет не может решить все конфликты, все равно в большинстве случаев проблемы решаются оружием или экономическим давлением.
За последние столетия земные государства естественным путем разделились на две большие группы: одни обладают внеземными колониями, а другие не способны на это, не могут даже купить несколько межзвездных транспортов. Естественно, есть расслоение и внутри этих групп. Ведущие мировые державы обладают по полудюжине первоклассных обитаемых миров, Земля для них это только старая метрополия. Большая часть населения давно живет на новых мирах. А такие государства, как Руссколань и Фомальгаут, вообще не имеют территорий на Земле. Аутсайдеры же пока не могут найти подходящие для терраформирования планеты или не могут позволить себе потратить немалые средства на преобразование мертвых каменных шаров в подобия Земли, но тем не менее эти государства имеют звездные флоты и сырьевые и промышленные планеты. Люди там живут в подземных городах и половину срока контракта проводят в долгих отпусках на Земле.
В дверь вежливо постучали. Затем на пороге возник секретарь.
- Господин Президент, к Вам господин Ю Хон Ли.
Форгейт в ответ вежливо кивнул и, отложив в сторону коммюнике, поднялся навстречу гостю. Помощник отступил в сторону, пропуская китайца в комнату, затем вышел и прикрыл за собой дверь.
- Проходите. - Вильям первым шагнул навстречу, широким дружелюбным жестом протягивая руку. - Что будете пить? Вермут? Виски? Бренди?
- Немного бренди с содовой, пожалуйста, - расплылся в ответной улыбке китаец. Невысокий, смуглый, широколицый, типичный представитель своей нации. В отличие от Форгейта, сразу же после возвращения в номер скинувшего пиджак и оставшегося в тонкой рубашке и галстуке, Ю Хон Ли был одет в строгий костюм. Этикет не позволял ответственному высокопоставленному функционеру компартии разгуливать на людях без пиджака и галстука. Шагнув навстречу, китаец обеими руками ответил на рукопожатие американца.
Вильям Форгейт подошел к бару и плеснул в рюмку на два пальца бренди, долив затем рюмку содовой. Затем он махнул рукой: «Мол, угощайся, официантов здесь нет» и смешал себе скотч.
- Жарко сегодня, - заметил китаец, устраиваясь в кресле.
- Жарковато, - в тон ему ответил Форгейт, бухаясь в кресло напротив. Пригубив напиток, Ю Хон Ли поставил рюмку на столик и без предисловий перешел к делу.
- Мистер Форгейт, почему вы уверены, что русичи вступили в конфликт с догонами из-за какой-то ценности?
- Простая логика, - ответил американец, ослабляя узел галстука, - политика Руссколани всегда отличалась реализмом и прагматизмом. Если они отказались от международной помощи, значит, рассчитывают получить все целиком.
- А если они просто не хотят быть никому обязанными?

Предыдущая страница 4 Следующая страница


5 Андрей Максимушкин

- Нет, это просто смешно. Мюнхенская конвенция не говорит ни о каких обязательствах. Она просто требует раздавить Чужую расу, напавшую на Человечество.
- Я знаю все положения Договора.
- Подумайте сами, Сибирцев готовится к войне с превосходящим противником. В это же время спешно собирается флот для удара по этой несчастной планетке Тионе. При этом война объявляется частным делом Руссколани. - Форгейт придерживался уже высказанной им сегодня версии. Как там было на самом деле, не важно, главное - закинуть удочку и вытянуть собеседника на откровенность.
- А если так оно и есть? - Китаец открыто смотрел прямо в глаза Форгейта.
- Вы полагаете, что этот конфликт останется локальным? - поинтересовался американец, потягивая скотч.
- Каковы планы и цели Северной Америки в этом конфликте? - ответил вопросом на вопрос китаец.
- Все просто. Не дать догонам разбить русичей. Вовремя подтянуть в зону конфликта достаточные для решения вопроса силы и принудить противника к миру на наших условиях. Естественно, мы не альтруисты, - при этих словах Форгейт подмигнул собеседнику, - и в результате совместной операции мы убедим русичей поделиться догонским секретом. - На самом деле американец рассчитывал не на какой-то непонятный Большой Секрет, а на вполне реальные трофеи.
Его интересовали техника и технология чужой цивилизации. Но не стоит это афишировать, пусть лучше конкуренты гоняются за кладами, а мы под шумок выторгуем у Сибирцева чертежи и образчики догонских машин.
- Это все слишком просто и очевидно. Пожалуйста, не сочтите это оскорблением, но вы слишком поверхностно смотрите на проблему. Не стоит гоняться, высунув язык, за инопланетными секретами. Ваша западная цивилизация очень молодая и еще не увлекается яркими перспективами быстрого прыжка. Поверьте, результат не стоит потраченных средств.
- Интересно! Будете еще? - американец кивнул в сторону опустевшей рюмки. Про себя он отметил, что, пожалуй, китаец оказался умнее, чем кажется. Похоже, и его больше интересуют конкретные железки и схемы.
- Да, то же самое, пожалуйста - смешивая бренди с содовой (и как такое люди пьют!), Форгейт успел обдумать слова гостя и прикинуть по памяти расположение флотов коммунистов. Вроде сейчас основные силы китайского флота крейсируют в районе границы с Израилем, это сорок три парсека до зоны догонского конфликта. Могут не успеть. Вот почему он апеллирует к Всемирному Совету!
- Мне кажется, вы всего час назад выступали за создание международных военных сил? - поинтересовался Форгейт, протягивая собеседнику полную рюмку. Гость с полупоклоном принял напиток и пригубил. Затем развязал галстук и убрал его в карман пиджака.
- Хороший бренди, - добавил Хон Ли, расстегивая ворот рубашки, - все верно. Пока Всемирный Совет примет решение, пока пройдут согласования и неизбежные проволочки, пока будет утверждена кандидатура главнокомандующего и согласован состав флотов, время уйдет.
- Хорошая идея, - Форгейт дружелюбно подмигнул собеседнику. Следующими своими словами китаец полностью опрокинул и изничтожил все логические построения Форгейта. Действительность оказалась куда проще и циничнее самых смелых прогнозов.
- Центральный комитет коммунистической партии Китая считает, что княжество Руссколань само ввязалось в ошибочную и вредную войну. Умные люди должны дать им возможность на своей шкуре понять всю глубину их заблуждений и только потом ответить на призыв о помощи и посодействовать в устранении проблемы.
Вильям в ответ только кивнул головой, вспомнилась история более чем двадцатипятилетней давности: тогда активное продвижение на межпланетных рынках руссколанских флаеров поставило жирный крест на китайском автопроме. Последовавший финансовый кризис не позволил Поднебесной провести планируемую модернизацию флота и затянул работы по терраформированию планеты Цидзянтау. Сегодня все шесть миллиардов китайцев ютились только на пяти планетах, если не считать анклав на Земле. А до ввода в эксплуатацию нового мира оставалось еще целых 30-40 лет, не меньше. Ускорение темпов китайский бюджет просто не тянул. Действительно, мстительность и злопамятность азиатов давно вошли в поговорку.
- Я понимаю, вы не надеетесь успеть к моменту решения проблемы и хотите таким образом выиграть и получить материальную компенсацию за труды, - закинул пробный шар Форгейт. Он не надеялся таким примитивным способом спровоцировать собеседника сказать правду, но тем не менее: попытка не пытка, как говаривал великий Рузвельт.
- Опять вы меня не поняли, - вежливо улыбнулся китаец, - сейчас никто не знает, что из себя представляют догоны и каковы их вооруженные силы. Лучше будет не тратить наши силы в лобовой атаке, а дать противнику продемонстрировать свои возможности на передовом отряде, и уже затем делать выводы.
- В качестве передового отряда вы предлагаете использовать флот Руссколани?
- Они сами выбрали эту роль. Мы должны уважать выбор цивилизованных людей. Это полностью соответствует принципам демократии. - В голосе Ю Хон Ли чувствовалась легкая издевка.
- Я подумаю, над вашим предложением. Это интересный и перспективный план. - Форгейт поднял бокал вверх. - Не стоит гоняться за неясными перспективами. Лучше выждать и действовать согласно международным нормам.
- Спасибо, вы поняли мою мысль. Наши государства всегда находили общий язык, думаю, и сейчас мы будем действовать единым фронтом.
Тепло попрощавшись с китайцем, Форгейт вернулся в кресло и, закинув ноги на столик, уставился в потолок. Коммунист прав: не стоит торопиться. Вот пусть и не торопится, а цивилизованные люди пойдут своим путем. Вильям взял в руки коммуникатор и вызвал секретаря.
- Майкл, назначьте сегодня вечером совещание в Пентагоне. Только начальников штабов.
- На какое время, господин Президент?
- Сам посмотри график. Мне надо примерно два часа. - Форгейт уже принял решение. Нельзя позволять Чужим убивать людей! Наказание должно быть неотвратимым. Это краеугольный камень всей межрасовой политики. Сегодня он вместе с адмиралами пересмотрит график переброски флотов к догонской границе. Надо будет усилить оперативные силы и быть готовым при первой же опасности вторжения совместно с русичами и евразийцами нанести сильный неотразимый удар по обитаемым планетам до-гонов. А азиаты пусть медлят, мы их используем как лазерное мясо в последующей мясорубке.
Кажется, 9-й флот сейчас болтается без дела в системе Нового Иллинойса, его и перебросим на опасное направление. Заодно надо в ближайшее время провести встречу министров обороны заинтересованных в быстром решении проблемы сторон. Неожиданно для себя Форгейт вспомнил, что через два месяца начнется кампания по вытеснению с межпланетных рынков китайского текстиля. Эта мысль повысила его настроение.

8

- Так, значит, вы вели разведку в нашем пространстве? - Всеслав поднялся с кресла и, заложив руки за спину, подошел к прозрачному контейнеру с пленником. Догон сидел на задних и средних конечностях, передние лапы расслабленно свисали по сторонам короткого туловища. Тело краба обтягивал легкий комбинезон, покрытый причудливым спиральным узором. Большие красные глаза внимательно следили за Сибирцевым. Человек и догон смотрели друг на друга. Наконец покрытая изогнутыми хитиновыми шипами голова пленника шевельнулась.
- Да, мы были в дальнем дозоре, искали ваш флот, - донеслось из динамиков транслятора.
- Это понятно, скажите, почему вы начали войну с нами? Почему ваша эскадра напала на наши корабли?
- Мы никогда не нападали на корабли людей, - быстро ответил догон, - мы всегда соблюдали условия Договора.
- Восемнадцать догонских суток назад в пограничном секторе, в планетарной системе желтой звезды ваш флот напал на нашу научно-исследовательскую экспедицию.
- Нет, - догон приподнялся на средних ногах, и его голова оказалась на одном уровне с лицом Всеслава, - вы первые начали войну.
- Почему вы говорите неправду? Наша мирная экспедиция из пяти кораблей подверглась внезапной атаке вашего флота. Был бой. Обе стороны понесли потери.
- Вы вторглись в наше пространство, атаковали патрульную эскадру. Я сам участвовал в том сражении. Мы шли навстречу, чтобы приветствовать ваши корабли в нашем пространстве, а вы открыли огонь.
- Мы считали эту планету ничейной, тем более в системе не были выставлены навигационные бакены. - Всеслав в раздумье провел ладонью но подбородку. Он прекрасно знал, что догон формально прав: первым открыл огонь «Микула Селянович». - Ваши корабли выскочили нам наперерез боевым строем. Я просматривал отчет о сражении, вы шли строем атаки. И до этого прятались в гравитационной тени планеты. Почему вы не вышли на связь? Мы могли разрешить проблему как разумные существа.
- А разве у разумных существ принято не раздумывая стрелять по другим разумным существам? - Догон прочертил рукой в воздухе горизонтальную линию.
- Он раздражен, - из бусинки микрофона, приклеенной к уху, прозвучал тихий голос Станислава Левашова, наблюдавшего за разговором из-за пульта ментоскопа.
Всеслав обернулся и подмигнул помощнику. Станислав Глебович был не только талантливым специалистом по контактам с общественностью, но и считался одним из лучших ксенопсихологов и был настоящим мастером по психологии ведения допроса. Правда, с этим «клиентом» вышла осечка. Сибирцев и Левашов уже второй день пытались разговорить догонов. Все трое пленников молчали, ментограммы не поддавались расшифровке, прибор только улавливал эмоции поднадзорных, а жесткие методы, про которые в минуту отчаянья вспомнил Левашов, Всеслав запретил. Нельзя так работать с расой, не успевшей показать себя кровным врагом человечества, локальный конфликт не в счет. Люди сами до сих пор воюют между собой, но при этом соблюдают определенные правила.
И только сейчас пленник неожиданно заговорил.
- Хорошо, возможно, мы ошиблись, но и вы не предупредили нас, не вышли на связь. - Всеслав на минуту замолчал, обдумывая дальнейший разговор. - Как ваше имя? Я Всеслав Сибирцев.
- Вы это уже говорили, - догон быстрым, почти незаметным движением смахнул капельки слюны с ротовых пластинок, - мое имя Ирр-куан-кар. Всеслав Сибирцев, что вы сделали с телами моих погибших собратьев?
- Мы сожгли их в хромосфере звезды, - не мигнув глазом, ответил Всеслав. На самом деле разбитым догонским эсминцем и останками его экипажа занимались люди Сибирцева совместно с флотскими специалистами, но Ирр-куан-кару незачем было это знать.
- Вы поступили правильно, значит, люди еще не совсем испорченная раса, - при этих словах догон резко вздернул голову вверх и вытянул вперед правую руку.
- Он отдает долг погибшим, - подсказал Станислав Глебович. Затем, еле сдерживая эмоции, добавил: - Всеслав Бравлинович, он будет с нами сотрудничать, вы доказали, что людям не чужд их моральный кодекс.
- Ирр-куан-кар, почему вы заговорили с нами? - поинтересовался Всеслав.
- Я вас не понял.
- Вы молчали вчера и сегодня, но неожиданно без принуждения стали отвечать на вопросы. Почему?
- Я изучал вас. Я проверял, можно ли с вами общаться.
- Интересно, - Всеслав почти вплотную приблизился к стенке контейнера, - на основании чего вы сделали вывод, что мы достойные собеседники?
- Всеслав Сибирцев, вы говорили о себе, спрашивали мое имя, интересовались моим здоровьем, но ни разу не задали вопрос: сколько кораблей защищают планеты Рода. - Транслятор быстро и точно переводил щелканье и скрежет догона. Всеслав никогда об этом не задумывался, но догонский язык очень хорошо поддавался машинному переводу на русский. Перевод был литературно правильным, и даже (или ему показалось?) передавался двойной смысл некоторых фраз.
- Ясно, вы пытались определить наш уровень интеллекта и этичности. - В голове Сибирцева с бешеной скоростью крутились варианты продолжения разговора. Пока он избрал неторопливую безопасную стратегию беседы, одновременно пытаясь расположить к себе собеседника.
- Да, это верно.
- А если я задам этот вопрос? Вы будете молчать?
- Нет смысла. Ваши локаторы превосходят наши, в этом я убедился на собственном панцире. В системе, где произошла стычка, находятся две орбитальные крепости и достаточное для обороны количество кораблей.
- Не могу понять, почему вы до сих пор не связались с нами, после того боя? Вам известны квантовые параметры наших спейс-передатчиков.
- Зачем? - Ирр-куан-кар почти как человек развел руками. - Вы напали на Род. Действия говорят яснее слов.
- Произошла ошибка. Думаю, мы можем, у нас есть шанс разрешить проблему без драки.
- Говорите. Мне интересна ваша точка зрения.
- Восемь земных лет или четыре догонских года назад мы исследовали эту систему, тогда мы не обнаружили никаких следов присутствия другой расы. Ничейные миры. Недавно нами была отправлена вторая экспедиция: тяжелый крейсер, два фрегата и два научных судна. Экспедиция беспрепятственно вошла в систему, но из тени второй планеты наперерез выскочила ваша эскадра. Ваши корабли шли боевым строем в надпространстве. Командир крейсера решил, что вы атакуете, и принял бой.
- Почему он не ушел? Он мог спокойно отойти. Времени было достаточно.
- Научные суда тихоходнее боевых кораблей. Они должны уходить от противника первыми. Командир крейсера связал ваши корабли боем и дал транспортам шанс уйти.
- Какой корабль дороже, - неожиданно спросил догон, - крейсер или научное судно?
- Погибший в этом бою крейсер стоит как десять научных судов.
- Понятно, - ответил Ирр-куан-кар после минутного молчания, - с вами можно договориться. У вашей расы есть чувство долга.
- Это естественно для любой развитой цивилизации, - отреагировал Всеслав.
- Нет, не для каждой. Наша раса гораздо старше вашей. Мы встречались с цивилизациями, ставящими быструю выгоду выше своей кладки яиц. С ними очень сложно разговаривать.
- А что это за расы? Вы можете рассказать о них?
- Продолжим разговор завтра, - неожиданно заявил догон, после этих слов он опустился на пол и подпер голову руками.
- Ирр-куан-кар, - в голову Всеслава пришла интересная мысль, - кроме вас мы спасли еще двоих догонов с вашего корабля. Мы можем поселить вас троих в одной каюте.
- Я вас благодарю. Если можете, сделайте так. Вы добры.
Всеслав сделал знак Стасу, дверь лаборатории открылась, впуская четверку спецназовцев в бронескафандрах. Они без единого слова подошли к контейнеру и, включив затемнение стенок, увезли его в «тюремный» отсек.
- Станислав Глебович, - Всеслав резко повернулся к Левашову, - как можно быстрее подготовьте помещение для всей троицы. Три спальни, общий зал, жизнеобеспечение разумеется.
- Защита? Наблюдение? - Левашов с полуслова понял идею своего начальника.
- В полном объеме. Мы должны слышать и видеть каждое их слово и движение. Не мне вас учить. Действуйте, Станислав Глебович.
- Выполняю! В нашей лаборатории есть подходящий блок. Мы можем за 5-6 часов превратить его в догонский дом.
- Действуйте.
Всеслав, еле сдерживая возбуждение, выскочил из лаборатории и почти бегом направился к своей каюте. Допрос! Да какой там допрос! Произошел нормальный доверительный разговор с догоном. Появилась возможность решить дело миром, начать мирные переговоры. Налажен контакт, а это главное. Закрыв за собой дверь, Всеслав медленным шагом подошел к столу.
Так, успокоиться. Привести нервы в порядок. Два глубоких вдоха. Тренированное сердце быстро снизило ритм до нормальной частоты. Улыбнуться. Вдох. Задержка на выдохе. Все. Мысли приведены в порядок, можно работать.
Всеслав присел перед комп-модулем и, набрав личный код, вошел в режим спейс-связи. Еще два пароля заблокировали корабельную инфосистему от любопытных и настроили передатчики станции на резервный канал. Приоритет наивысший. Пара минут ожидания, и на мониторе высветилось лицо Великого Князя. На заднем фоне угадывались стены малого кабинета в Детинце. Отец оказался на рабочем месте, впрочем, будь иначе, он все равно ответил бы на вызов. Князь всегда носил с собой специальный кейс правительственной связи.
- Всеслав, ты? Что-то случилось?
- Привет, отец. Нет, ничего серьезного. Пленный офицер заговорил.
- Докладывай, - в глазах Бравлина Яросветовича засветился огонек. - Давай все по порядку.
- Ирр-куан-кар, так зовут пленного, говорит, что бой у Тионы произошел по недоразумению. - Всеслав коротко передал содержание своего разговора с догоном. Не упустил ни малейшего нюанса, вплоть до упоминания о контактах догонов с коммерческими расами.
- Мы можем договориться с ними, замять конфликт! - Голос Всеслава звенел от возбуждения. - Есть же у нас внеправительственные, неафишируемые контакты. Надо связаться с догонами и объяснить им ситуацию.
- Кто еще знает содержание вашего разговора? - перебил его князь.
- Майор Левашов Станислав Глебович, мой специалист по допросам и ксенопсихолог, он участвовал в допросе, - быстро ответил Всеслав.
- Хорошо, очень хорошо, - по слогам процедил князь. - Всеслав, никто не должен это знать. Слышишь, никто!
- Понятно. Операцию проводить согласно плана? Или будут изменения? - поинтересовался Всеслав, хотя ничего пока ему не было понятно.
- Да, от плана не отступаем. Переговоров не будет. - Отец пристально смотрел в глаза Всеслава. - И еще одно. Среди офицеров флота есть североамериканский шпион. Вычисли его и нейтрализуй.
- Откуда информация? Дипканалы?
- Да, янки знают, что «Муромец» вел бой с догонским патрулем из трех эсминцев и уничтожил два. У нас трое пленных младших офицеров. Это вкратце. Полный отчет и рекомендации получишь через полчаса по линии СГБ.
- Ясно, я решу эту проблему.
- Таким ты мне нравишься больше, - мрачное выражение лица Бравлина Яросветовича сменилось доброжелательной улыбкой. - И, Всеслав, еще раз говорю: забудь про переговоры. Захвати Тиону, найди догонский секрет, и ничего больше.
- Но почему?! Мы можем остановить бойню! Надо использовать любой шанс решить конфликт мирным путем.
- Всеслав, ты получил приказ. Считай, что от тебя зависит судьба всего княжества. Мы не можем сорвать операцию из-за гипотетической возможности мирных переговоров, - князь выделил голосом слово «гипотетической», пока он говорил ровно, но чувствовалось, что готов сорваться.
- Отец, но это глупо! Мы понесем потери, погубим людей, ввяжемся в войну, и все из-за гипотетического инопланетного клада. Ты сам говорил: «Береги людей!» - Всеслав еле сдерживался, сейчас до него начало доходить, что реальная ситуация сильно отличается от того, что ему говорили. А больше всего Всеслав ненавидел, когда от него утаивали важную информацию из каких-то «высших соображений».
- Ты кто?! Офицер или хвост собачий?! - По лицу князя пошли багровые пятна. - Выполняй приказ! Бери эту вонючую планетку и не думай о том, чего не понимаешь! У нас нет времени на политес! Иначе…
Экран монитора погас и через доли секунды разлетелся на куски. Всеслав подул на ушибленные пальцы и ошеломленно потряс головой. Такого он не ожидал. Отец явно увлекся идеей разгадать секрет Тионы и не остановится ни перед чем, пока этот клад не попадет ему в руки. Вопрос, что скрывает Тиона? И стоит ли игра свеч. Но и срываться так больше не надо. Хорошо еще, разговаривал с князем, а не с шефом. Крамолин бы такого не понял.
Всеслав откинулся на спинку стула, сложил кончики пальцев перед собой, медленно втянул в себя воздух и закрыл глаза. Требовалось серьезно подумать над возникшими вопросами. Надо было что-то решать. Впрочем, решение было принято без его участия. Офицер СГБ не мог нарушить приказ и тем более самостоятельно идти на переговоры с врагом. За это, если повезет, последует немедленная отставка, это в лучшем случае, и от трибунала не спасет даже происхождение.
Дыхание успокоилось. Перед глазами возник хоровод снежинок. Каждая снежинка была знаком вопроса. Большие, крайне сложные, интересные вопросы. Они кружились перед глазами, исчезали и появлялись снова. Но с каждым мгновением их становилось все больше. Обеспечение секретности, штабная работа, анализ действий догонов, сегодняшний допрос, и на десерт: последний разговор с отцом. Разговор не только не способствовал решению проблем, а наоборот поставил перед Всеславом Сибирцевым новые, более сложные вопросы. Вдобавок возникла проблема со шпионом.
Постепенно хоровод успокоился и приобрел подобие структурной решетки, начала проясняться взаимосвязь различных вопросов и проблем. Отдельные куски мозаики приобрели связанность. Но общая гармоничная картина никак не желала складываться, не хватало отдельных элементов и целых блоков. Помучившись с тионо-догонскими вопросами, Всеслав решил отложить на потом свои этические проблемы и вплотную заняться североамериканским агентом. Делай, что требует устав, и все будет тип-топ. Задержав на минуту дыхание, Всеслав потянулся и резко открыл глаза. В любом случае, шпиона надо искать.
А в это же время за 24 парсека от астростанции «Рында-14» в малом рабочем кабинете князь Бравлин задумчиво смотрел в потолок. Может быть, он зря накричал на Всеслава, но по-другому было нельзя. Сейчас Бравлин не мог повернуть назад, задержать начало операции, все, поворотная точка пройдена. Любая задержка, даже переговоры только ухудшат положение. Нет, и так вся игра балансирует на тонкой ниточке: малейшая ошибка, потеря темпа, и все будет испорчено. Пользы от операции «Самум» не будет.
Князь потянулся к пульту линии доставки и заказал кофе. «А может, стоило ввести Всеслава во все нюансы дела?» - мелькнула в голове шальная мысль. Мелькнула и моментально была заглушена здравым рассудком. Нет, нельзя. Рано еще. Всеслав умен, умеет владеть собой и держать язык за зубами, но ему еще рано знать все. Просто, владея всей информацией, он не сможет выполнить поставленную задачу. Такой парадокс. Для этого надо быть либо гением, либо не знать всего. А Всеслав гением не был, просто хороший офицер спецслужб, владеющий ситуацией, умеющий работать в условиях цейтнота и всегда, или почти всегда, добивающийся результата. Разумеется, и интеллект у него много выше среднего, примерно 180 пунктов. Результат элитной школы и хорошего происхождения.
Открылось окошко линии доставки, и выдвинулся поднос со стаканом сока. Странно, вроде хотел заказать кофе, а набрал на пульте код сока. Ну и ладно. Бравлин выпил его одним глотком, вкуса не почувствовал. Но зато в голове немного прояснилось.
Пришло простое решение: все равно, пока войска не возьмут под свой контроль Тиону, Всеслав будет на фронте, а затем его нужно будет вызвать на Го-лунь и посвятить во все, абсолютно во все нюансы и перипетии плана. Большого плана, в котором война с догонами была только маленьким кусочком мозаики, небольшим, хоть и важным элементом Игры. Контроль над системой звезды ЕН-8243 был необходим для княжества, но отнюдь не из-за гипотетических кладов. Бравлин Яросветович не верил в существование каких-то необычайно ценных артефактов, из-за которых можно было воевать. Все это ерунда. Тиона важна по другой причине, но пока никто не должен даже догадываться об этом. Пусть лучше ищут инопланетные клады. Так будет полезнее. Заодно это прекрасная защита от утечек информации. «Информационная завеса» - так, кажется, Крамолин это называет. В Руссколани только три человека посвящены во все тайны этого плана, и только сам князь Бравлин знает, что из этого должно выйти. Вот пусть так все и остается.
Открыв глаза после минутной медитации, Всеслав посмотрел на окружающую обстановку так, словно видел ее в первый раз. Такому методу его учили на занятиях по психотренингу. Скромная каюта, может быть, немного больше, чем у рядовых офицеров. Серебристые стены, коричневый ворсовый пол. Стандартная кровать, полочка с семейными стереографиями. Обстановка носит выраженный отпечаток временного присутствия и подчеркнуто спартанского отношения к быту. Так и должно быть, во временном жилище недопустимо ни малейшего намека на уют, иначе есть шанс, что временное станет постоянным.
На рабочем столе разместился комп-модуль. Кругом валяются осколки монитора. Всеслав поднялся из-за стола и, открыв стенной шкаф, извлек на свет новый монитор. Всегда полезно иметь запас на крайний случай. Затем быстро прибраться, подключить монитор к комп-модулю. Выкинуть осколки в утилизатор. И все, можно работать. Пора работать. Пальцы автоматически набрали код вызова: «Ратибор Святославович, зайдите ко мне. Это срочно». Сибирцев оборвал связь, не дожидаясь ответа адмирала. «Так будет быстрее», - решил Всеслав, смахивая со стола в контейнер осколки полихромного пластика.
Ждать пришлось недолго. Через три минуты двадцать секунд, Всеслав специально засекал, дверь распахнулась, впуская Кромлева.
- Ну, рассказывай, - адмирал быстрым шагом прошел в каюту и остановился у кровати, бросив на Всеслава тяжелый взгляд исподлобья, - ты хочешь рассказать, что догоны раскололись?
- Подожди, не торопись, - Сибирцев махнул рукой в сторону койки, приглашая присаживаться. С глазу на глаз они общались на ты. - Есть серьезный разговор.
- Куда там, работы невпроворот, - усмехнулся флотоводец, но тем не менее воспользовался приглашением.
- Так, Ратибор Святославович, дела у нас очень интересные, можно сказать уникальные. И с каждым днем все интереснее.
- Это не новость. У меня сейчас каждый час что-нибудь новое. Давай по порядку.
- Пленные молчат, Станислав перепробовал все, что можно и нельзя, и мало чего добился. Видишь ли, с одной стороны они не люди, с другой, похоже они сами почти ничего не знают.
- А ментоскопирование?
- Бесполезно, - Всеслав невесело улыбнулся. О способах сканирования мозговой деятельности ходили самые разнообразные слухи, большинство обывателей приписывали ментоскопированию самые необычайные возможности. Правда же, как всегда, была где-то рядом и мало соответствовала представлениям о ней. - Абсолютно бесполезно, мы не можем ничего прочитать, это какая-то каша, китайская грамота. Я отослал ментограммы в Контору, но шансов почти нет. Пока ксенопсихологи расшифруют догонские мозги, пройдет много лет.
- А говорил, что твои спецы любого расколют.
- Да ошибся малость, - Всеслав с виноватым видом опустил голову, - не можем мы их читать, и химию применить не можем. Но это ладно. Есть у меня и хорошие новости: один из пленных, командир эсминца, начал говорить.
- С этого и надо было начинать! - Кромлев вскочил с места и уставился на Всеслава изумленным взором. - А говорил - молчат!
- Ладно, считай это неумной шуткой. Просто ты слишком серьезный, смотри, поседеешь раньше времени. Женщины любить не будут.
- Женщины после похода, - буркнул Ратибор. - Что там догон рассказал?
- Флот догонов получил приказ оборонять систему Тионы. Ирр-куан-кар, командир подбитого эсминца, решил, что мы достойны общаться с ним, и заговорил.
- Что они делали у «Рынды»?
- Вели разведку. Легкий крейсер и два эсминца. Ирр-куан-кар до сих пор в шоке после боя с «Муромцем», он поражен дальностью действия наших локаторов.
- Хорошо, что он еще говорит?
- На самой планете находятся мощные силы обороны. В звездной системе две орбитальные крепости и сильный флот.
- Деза!
- Нет, Станислав Глебович клянется, что догон говорит правду. Они никогда не врут, даже врагам.
- Не верю! - Кромлев скептически ухмыльнулся. - Такого не бывает.
- Бывает, я сам не поверил, но спецы говорят: догоны физиологически не могут выдавать откровенную ложь. Что-то связанное с речевыми центрами. Или у них исторически умение врать атрофировалось, Чернобог их разберет.
- Ладно, Всеслав, тебе это не грозит, - громко хмыкнул адмирал, - выкладывай, что дальше.
- По догонам все. Разумеется, я вынужден попросить тебя сохранить этот разговор в тайне.
- Понятно, - буркнул Ратибор, - будем готовиться к серьезному бою. Планетка-то третьесортная, а силы как на жилом мире с биосферой.
- Кроме всего прочего, у нас появилась еще одна интереснейшая проблема. - Сибирцев переключился на второй вопрос и, глядя прямо в глаза адмиралу, откинулся на спинку кресла. - На твоей эскадре сидит «крыса».
- Чей ангел?
- По моим данным, североамериканец.
- Информацию дал Крамолин? - Кромлев моментально переключился на новую проблему.
- Нет, бери выше. - Всеслав поднял перст к потолку. - Сообщение пришло по дипломатическим каналам. Великий Князь говорит, что североамериканцы знают о бое нашего крейсера с тремя эсминцами. Два корабля догонов уничтожены, захвачены в плен трое младших офицеров.
- Данные точны, - Ратибор, заложив руки за спину, нервно вышагивал по каюте, - явно абсолютно точные данные. У «крысы» высокий приоритет доступа. Что мы собираемся делать? - резко остановившись, он повернулся к Сибирцеву. Новость касалась в первую очередь Кромлева. Неприятно, что один из офицеров работает на разведку противника. Еще хуже подозревать всех подряд.
- Будем думать. Ты верно подметил, информация абсолютно точна. Вопрос: кто знал, кто мог знать, кто имеет доступ!
- Гадать бесполезно, это знает полбазы.
- Ошибаешься! Сильно ошибаешься! - Всеслав вскочил и возбужденно зашагал рядом с Кромлевым. - Вспомни! Противника засекли два клипера, рапорт по прямому каналу пошел в координационную рубку астростанции и одновременно ближайшему патрульному крейсеру.
- Верно! В рубке дежурили три офицера: Став-ров. Лаврин и Анютин. Лаврин вызвал меня, - вспоминал Ратибор, - и Глузда Петрова.
- Уже потом твой зам пригласил меня. И все! Больше никто на станции о бое не знал. Давай дальше: бой, на борту «Муромца» трое догонов.
- Ты послал «Буйного» за трофеями.

Предыдущая страница 5 Следующая страница


Ограниченный конфликт 6

- Причем заметь: на фрегате знали о стычке, но не знали о цели рейса. Груза касались только мои люди. Они не отходили от контейнеров до самой базы.
- И опять на «Рынде», ты оккупировал лабораторный блок «В» и выгнал оттуда весь персонал.
- Соблюдался полный режим секретности, - указательный палец Всеслава уставился на Кромлева. - Давай считать посвященных.
- Первое: я, ты, мой начальник штаба Петров, трое дежурных офицеров.
- Они дали подписку о неразглашении, - перебил его Всеслав, - но все одно: надо проверить.
- Второе: экипажи «Ильи Муромца», «Берегини» и «Листопада». Третье: на «Буйном» знали о сражении, но не знали подробностей и не знали, что именно они привезли на базу.
- Совершенно правильно, друг мой, - Всеслав вернулся в свое кресло и в упор смотрел на сидящего на койке адмирала. - «Крысу» надо искать среди офицеров этих кораблей или штабистов, наблюдавших бой.
- Грош цена нашим рассуждениям, - перебил Ратибор. - Сидит где-нибудь на станции или на войсковом транспорте хакер и спокойно скачивает информацию с центрального мозга. Легко и просто, и трудно поймать.
- Ладно, - Сибирцев раздраженно махнул рукой, - рассмотрим и этот вариант.
- Впрочем, почему ты рассказываешь это мне? Это не моя специфика. По идее, проблемой должна заниматься контрразведка.
- Не хочу пока подключать к вопросу лишних. Сам знаешь, эти ребята перетрясут весь флот и взбудоражат всех космофлотцев.
- Боишься, что не поймают?
- Поймать поймают, но потом агент будет плотно засвечен. А мне желательно его не только найти, но и потом использовать, - назидательным тоном произнес Всеслав.
- Понятно, тогда давай дальше.
- Вот тебе вопрос, Ратибор Святославович.
- Давай, - Ратибор наклонился вперед.
- Ты шпион, ты получил, как не важно, ценную информацию. Как ты ее передашь своим работодателям?
- По-моему, это твой вопрос. Но попробую… - Кромлев прислонился к переборке и погрузился в раздумья. - Так, передатчик станции. Доступ только у дежурных офицеров и технического персонала, это ремонтники, программисты-электронщики, связисты, они все имеют доступ к передатчику, но не могли владеть утекшей информацией. Вдобавок все переданные и полученные сообщения, а также время работы записываются в журнале, исправить или изменить его очень сложно. Корабли, у нас их много, то же самое, старшие офицеры судна имеют свободный доступ к передатчику, но опять же все регистрируется в бортовом журнале.
- И вывод? - Всеслав с интересом слушал размышления адмирала. Он до этого не сталкивался с системой обеспечения безопасности на флоте. Век живи - век учись.
- Я специалист-хакер, получил информацию, непосредственно наблюдая бой в координационной рубке астростанции или взломав Центральный мозг. Потом я передал информацию по любому доступному мне передатчику и исправил журнал. Вот и все.
- А если ты офицер корабля?
- То же самое, причем мне гораздо легче. Восемь часов в сутки я несу вахту, совершенно один, имеется прямой доступ к передатчику и корабельному мозгу, мне легче передать сообщение и замести следы. - Ратибор бросил гордый взгляд на Всеслава и улыбнулся. - Действуй, СГБшник. Теперь твоя очередь.
Всеслав ответил недоумевающим взглядом из-под поднятых бровей, но мгновенно отвернулся к комп-модулю и набрал код вызова.
- Бравлин Владимирович, срочно займись мозгом «Рынды», - отдал приказ Сибирцев, - основной упор на несанкционированный доступ к пакету файлов, касающемуся боя с догонской группой и пленных, и проверь регистрационный журнал передатчика. Кто-то передал со станции сообщение и нам не доложил. Все ясно?
- Понял, - ответил собеседник, абсолютно лысый мужчина с мрачным взглядом глубоко посаженных карих глаз, - прочистить мозги нашей станции и засечь хакера.
- Отложи все дела и выполняй, приоритет наивысший.
- Если что-то было, Бравлин выловит. - Сибирцев повернулся к Ратибору. - Где находятся «Муромец», «Листопад» и «Берегиня»?
- Все три корабля в дозоре.
- После боя на базу возвращались?
- Нет, - Ратибор потер переносицу, - клиперы так и остались в дальнем дозоре, должны смениться через пять часов, а крейсер вернется на базу только через два дня, за шесть часов до того, как мы все снимемся с якоря и двинемся в крестовый поход.
- Великолепно, просто превосходно, экипажи не были на базе и ни с кем, соответственно, не общались. Я так и думал, шпион один. - Сибирцев даже не обратил внимания на сквозившую в словах его старого друга мрачноватую иронию в адрес будущей операции.
- Делаем так, - Всеслав, сцепив пальцы рук, с жаром говорил внимательно слушавшему его Ратибору: - Бравлин проверит станцию, проверит полностью, добротно. А мы усилим экипажи трех кораблей, по одному человеку на «Листопад» и «Берегиню», это хорошие специалисты, а сам я пойду на «Илье Муромце».
- И под каким соусом записать твоих людей в экипажи?
- Техники-электронщики. Оба офицеры, так что сложностей не возникнет.
- А ты? Усы приклеишь, волосы покрасишь? - с саркастической ухмылкой на лице поинтересовался Ратибор.
- Нет, - Всеслав облегченно расхохотался, - мне по рангу положен флагманский корабль. Почему не «Муромец»?
- Согласен. Да, между прочим, сколько у тебя агентов?
- Шестеро.
- Я помню, на Голуни их было только четверо. Откуда взялись еще двое?
- Все просто, еще двое шли на транспорте, сопровождали груз.
- Ну, молодцы! Все вы в спецслужбах одинаковы. Даже меня обманываешь, - с этими словами Кромлев вышел из каюты.
- Ну почему все на меня обижаются? - Всеслав тяжело вздохнул и, подперев голову кулаком, погрузился в раздумья.

9

Крейсер отошел от причала и, набрав скорость, растворился в надпространстве. Слабая вспышка отметила место его перехода, а рядом одна за другой десятки таких же тусклых вспышек отмечали точки перехода остальных кораблей флота в надпространство. Славомир в это время находился в рубке. На виртуальном проецирующемся прямо в зрительный нерв экране прекрасно было видно, как корабли флота один за другим покидали астростанцию и занимали свое место в походном строю.
Шесть клиперов, обогнав основные силы, заняли место в авангарде, ощупывая пространство своими сверхчувствительными локаторами. Они опережали боевые корабли на половину астроединицы, или четыре световые минуты хода. Еще четырнадцать клиперов дозорной сферой окружали флот, оберегая его от внезапной атаки с фланга. За разведывательной плоскостью вытянулись двумя колоннами ударные крейсера. Дюжина могучих боевых кораблей, ядро четвертого флота, была готова почти мгновенно перестроиться в боевую плоскость и смести огнем своих тяжелых излучателей любого, кто посмеет встать на пути.
За крейсерами шли эскадренные катероносцы, огромные угловатые корабли, летающие космодромы. Тяжелые, неповоротливые и слабовооруженные, но зато каждый катероносец нес на своих просторных ангарных палубах по полторы сотни боевых катеров. Дивизионы маневренных фрегатов держались параллельным курсом рядом со своими старшими собратьями, готовые принять на себя первый удар противника, пока катероносцы не выбросят эскадрильи рассерженных шершней. Еще два дивизиона по шесть фрегатов шли рядом с головными колоннами крейсеров.
Следом за ударными силами тянулись колонны десантных и транспортных эскадр. Десантно-высадочные суда и авианосцы, войсковые транспорты, танкеры, ремонтные базы, грузовые нефы шли плотным строем в окружении фрегатов и конвойных крейсеров. Славомир с сочувствием смотрел на яркие силуэты эскортных кораблей. Это большей частью были старые, уже не способные участвовать в эскадренном сражении суда. Но, несмотря на возраст этих древних посудин, на их экипажах лежала тяжелая обязанность прикрывать неповоротливые беззащитные транспорты, везущие по 10-15 тысяч человек каждый. Недаром за успешную проводку конвоя в сложных условиях награждали как за победу в бою. Сейчас в составе флота командиры эскортных кораблей могут дышать свободно. Им придется действовать, только если дела совсем будут плохими. Но затем именно на плечи этих древних калош ляжет вся тяжесть бесперебойного снабжения четвертого флота "и армейской группировки. Если операция пойдет удачно, надо будет защищать конвои до Тионы и обратно, а может, и эскортировать до «Рынды» поврежденные в бою корабли флота.
Строй флота замыкали две эскадры по шесть ударных крейсеров и дюжине фрегатов каждая. Четверка тяжелых крейсеров, гордость руссколанского флота, вытянувшись цепочкой, шла рядом с транспортами. Уставы требовали в походе держать часть тяжелых кораблей в центре растянувшейся на три с половиной астроединицы колонны. Хотя внезапная атака на транспорты абсолютно невозможна, клиперы засекут приближение противника на дистанции в треть светового года. За это время можно будет спокойно развернуть эскадры, но Устав есть Устав.
Прилуков мысленным приказом выключил экран и, закрыв глаза, полностью расслабился. Вахту нес Глеб Ливанов, и Славомир сам не понимал, зачем его занесло в рубку, в кокон управления. Наверное, это подсознательно вспомнился древний обычай, когда офицеры корабля, уходившего в дальнее плавание, прощались с родным берегом стоя на мостике. А «Рында-14» стала тем самым последним кусочком родной земли, оставшимся за кормой «Ильи Муромца», а впереди и вокруг только чужое неизученное пространство, чужая территория.
Несмотря на начало похода, настроение у Славомира было не ахти. С ним в последнее время явно происходило что-то непонятное. Несмотря на все заверения врачей, он чувствовал, все не так просто. В психике произошли изменения. И будущее не так просто и понятно, как думалось раньше. Этой ночью опять приснился странный сон, такой же необычный и яркий, как в первую ночь на «Муромце».
В этот раз Славомир скакал на коне во весь опор по широкой вольготной степи. Пряный дурманящий аромат степного разнотравья пьянил, наполняя грудь. Свежий ветерок развевал волосы и приятно холодил разгоряченного скачкой всадника. Прямо перед Славомиром неожиданно возник камень. Здоровенный поросший мхом валун. На вершине камня почти напротив головы Славомира сидел ворон. Крупная черная птица, наклонив голову набок, с интересом рассматривала человека.
- Куда путь держишь, воин? - хриплым голосом вопросил ворон и взглянул прямо в глаза Славомира. Холодный взгляд человеческих глаз ворона буквально обжег душу, липким страхом проник внутрь.
- Я иду прямо.
- Не боишься?
- Нет, старый болван, я иду прямо. - Славомир стряхнул с себя первоначальное чувство страха и собирался прогнать слишком любопытную птицу.
- Если не боишься, то иди, - ворон расправил крылья, сверкнула молния, и все скрылось в клубах тумана.
Славомир стоял на высоком холме, внизу расстилалась степь. Ветер гнал по небу облака. Далеко, у самого горизонта, темнело море. Перед Славомиром стоял, опираясь на крепкий дубовый посох, высокий жилистый старик. Длинные пепельно-седые волосы удерживал широкий золотой обруч. На поясе висел тяжелый двуручный меч. Длиннополая полотняная рубаха была украшена искусно вышитым «растительным» узором, характерным для исконно русской одежды. От всей фигуры веяло силой и уверенностью в себе. Молодые, светящиеся небесной синью глаза с любопытством рассматривали Славомира.
- Славомир, ты готов? - молодой сильный голос резко контрастировал с седыми волосами и глубокими морщинами на лице.
- Я готов, - Славомир сам удивился своему ответу.
- Ты мой воин, но ты еще не готов. Иди, Славомир. - Старик резко ударил Прилукова в грудь, и все исчезло. Растворилось в мелодичном звонке будильника.
Со Славомиром творилось что-то непонятное, он сильно изменился. Тот бой у Тионы оставил почти незаметный след в подсознании, проявлявшийся только во снах. Но зато в каких снах! Славомир, насколько себя помнил, всегда видел только черно-белые сновидения. А тут все такое красочное, запоминающееся. Он подсознательно чувствовал, что в этих снах таится какой-то скрытый смысл. Еще немного, еще чуть-чуть, и предчувствие обретет плоть и кровь, войдет в жизнь и полностью ее перевернет. Даст ответы на еще не поставленные, но ждущие своей очереди вопросы. Что будет потом, Славомир не представлял. Но понимал, что мир уже изменился.
От размышлений его оторвал бодрый голос Явлинова:
- Как дела, старпом, готов поквитаться?
- Сам как думаешь?
- Надо вломить им как следует по рогам. Пусть помнят, как задевать людей!
- Надо наказать, но непонятно за что, - Славомир с удивлением заметил, что его боевой запал со временем незаметно угас и сменился спокойным, безразличным отношением к предстоящей операции. - Мы даже не представляем себе, из-за чего все началось.
- Ну, ты даешь! Они напали на мирную экспедицию, сожгли твой крейсер. И ты не знаешь, за что мы их наказываем.
- Вадим, может, мы влезли на их территорию, и они только защищались.
- Вполне возможно, - Явлинов задумался, видимо зерно сомнения проникло в его душу, - но все равно они вас атаковали.
- Господа офицеры, - вмешался в разговор бодрый голос Всеслава Бравлиновича, занимавшего резервный кокон рубки, - это сложный вопрос, почему догоны начали войну. Но они напали на нас первыми и должны получить адекватный ответ. Просто вся Галактика должна знать, что Человек умеет защитить себя. Любое ущемление прав нашей расы, тем более прямая агрессия, будет жестко наказано.
- Об этом и речь, Всеслав Бравлинович, они напали на наш конвой у Тионы, и мы, русичи, обязаны всыпать им по первое число.
Явлинов и Сибирцев еще долго о чем-то с жаром спорили, скорее даже не спорили, а эмоционально обсуждали ситуацию. Славомир мысленным приказом выключил канал связи с экипажем и погрузился в размышления. Не было никакого желания участвовать в этом кидании лозунгами. Сибирцев шпарил как с передовицы «Велесовой правды», Вадим же явно соглашался, даже поспорить с ними не о чем.
Со Славомиром явно творилось что-то непонятное. Он прекрасно понимал - после того боя у Тионы он стал другим. Его разум, душа, подсознание словно вырвались из темницы общепринятых представлений и серых обывательских рамок. И мыслить он начал иначе, пока трудно сказать как, ясно только - не так, как раньше. Рассудок пока механически отмечал изменения психики, вроде пока все было в норме. Но только пока. Славомир дал себе слово по возвращении на обитаемые миры пойти на прием к хорошему психологу. Это будет не лишним.
Три года назад один сослуживец Прилукова пережил сильнейший стресс, потерял всю свою семью в катастрофе на лайнере «Канопус». После того случая парень замкнулся в себе, говорил, что видит необычные сны, даже забросил диссертацию. Хотя учился на заочных курсах при Академии Космофлота, готовился к службе в штабе флота. Целых три месяца человек ходил как в воду опущенный, а потом его нашли в своей каюте в луже крови. Застрелился из личного пистолета. Славомир хорошо запомнил красно-белую кашу, в которую превратилась голова несчастного.
Затем были бесконечные разбирательства, комиссии и прочая бессмысленная суета. Бессмысленная, потому что парня уже не вернуть. Разумеется, были сделаны выводы, судовой врач прошел переаттестацию, сам Прилуков и старпом крейсера получили предупреждения за невнимательное отношение к члену экипажа. Сейчас Славомир вспомнил эту историю. Естественно, легче не стало.
Всеслав захлопнул за собой дверь и с облегчением вздохнул. Все прошло как надо. Экипаж крейсера воспринял появление Сибирцева с некоторым удивлением, но вопросов никто не задавал. Командир «Муромца» сразу определил офицерскую каюту для Всеслава и показал, как пользоваться транспортной системой корабля. Старпом и штурман не проявили никаких эмоций в адрес Сибирцева, вежливо сделали под козырек: «Нас назначили флагманом, ну и пространство с ним».
Наконец-то после знакомства с экипажем, отчаливания и маневров флота, которые Всеслав наблюдал из боевой рубки, выдалась возможность побыть одному. СГБшник медленно обвел цепким взглядом помещение, в котором ему придется жить до конца операции. Металлопластовые стены нежно-зеленого оттенка, стандартная койка, рабочий стол с комп-модулем, незатейливый видеопейзаж на стене. Обычная каюта офицера Космофлота. Целых 6 квадратов плюс санитарный блок, дверь в который стыдливо пряталась в углу у изножья койки. Ничего страшного, так живут все офицеры флота, рядовым и мичманам, правда, полагалось целых 10 квадратов, но зато на двоих. Так что жить можно! Тем более Всеславу приходилось ютиться и в куда менее уютных условиях, к примеру, он целый месяц жил в грузовом контейнере на территории Пражского космопорта, вращаясь в своеобразном и неповторимом обществе местных клошар и между делом навешивая «жучки» на грузы, перевозимые одной малоизвестной судовладельческой компанией. Впоследствии благодаря этой «побочной» деятельности, проводимой между сбором подаяния и распитием дешевого спиртного в компании соседей по контейнеру, удалось вычислить базу контрабандистов. Правда, Всеслав после той операции месяц не мог смотреть на вино, даже самых дорогих и престижных марок. А от одного только запаха сливянки у молодого Сибирцева срабатывал рвотный рефлекс. Куда только его не заносило по молодости! Зато мир повидал!
Всеслав Сибирцев еще раз огляделся, привыкая к новому дому, распаковал свой походный багаж и потянулся было к окошку линии доставки, но вовремя вспомнил, что на боевых кораблях такая роскошь не полагается. А за люком справа от стола скрывается обычная кристаллотека. Всеслав невесело усмехнулся, поморщился и, решив потерпеть с чашкой кофе, сел за стол и, засучив рукава, погрузился в работу. Через полчаса он оторвался от компа и, довольно насвистывая под нос популярный мотивчик, отшвырнул в сторону ненужный больше карманный комп-коммуникатор.
Работа сделана, можно немного расслабиться. Хитроумная программа «отвертка» вскрыла все уровни доступа и пароли корабельного мозга и позволила запустить с переносного компа программный пакет «тихоня». Сейчас «тихоня» тщательно изучал бортовые журналы, проверял все сбои в работе мозга за последние пять лет и, самое главное, анализировал и тестировал судовой передатчик. Причем совершенно незаметно для экипажа и самого корабельного мозга. Всеслав забросил ноги на стол и, заложив руки за голову, довольно улыбнулся: «Как все просто! Бравлин просто молодец. В течение считанных часов полностью модернизировать и адаптировать стандартного «тихоню», да так, что даже суперсовременный мозг „Рынды" ничего не заметил - это талант! Хорошо, что я его взял на операцию, такого специалиста трудно заменить».
По требованиям безопасности электронные мозги боевых кораблей и передовых баз оснащались надежными антивирусами. Естественно, кодов снятия антивирусной защиты не существовало в природе. Точнее говоря, на флоте и в армии так думали. В свое время разработчики вполне справедливо восприняли как руководство старую немецкую пословицу: «Что знают двое, то знает свинья». Проникновение в информационную среду корабля чужеродной программы автоматически становилось известно старшим офицерам. Но Бравлин Генералов с помощью стандартных наработок СГБ смог обойти защитные пакеты, настоящий талант. Спецслужбы тоже не любят секреты. И защитные схемы электронных мозгов кораблей родного флота давно уже известны специалистам спецотделов СГБ.
Сибирцев аккуратно выключил комп-модуль и вышел в коридор, не забыв закрыть дверь на ключ. Следовало найти кают-компанию и наконец-то выпить свой кофе. Гладкие стены и потолок коридора светились мягким светом. Упругий шероховатый пол скрадывал шаги. Коридор тянулся, убегая в бесконечность, иногда его пересекали боковые ответвления. Правда, мигающие указатели и надписи на стенах не давали сбиться с пути в лабиринте корабельных коммуникаций.
Всеслав неторопливой расслабленной походкой шагал по переходам, с любопытством разглядывая встречные указатели и надписи на дверях. Вот и дверь с крупной яркосветящейся надписью «Кают-компания». Всеслав отодвинул дверь в сторону и заглянул внутрь.
Помещение оказалось на удивление просторным. Здесь могла поместиться половина экипажа крейсера вместе с катерниками. Одну стену полностью занимал стереоэкран, изображавший межзвездный пейзаж. Яркие точки звезд медленно дрейфовали, скатываясь к краям экрана, слева вырисовывалась корма тяжелого крейсера. С некоторым запозданием Всеслав понял, что на экран проецируется изображение с носовых сенсоров «Муромца», а корабль на экране - это, конечно же «Рарог», возглавляющий эскадру тяжелых крейсеров.
Всеслав оторвал взгляд от экрана и осмотрелся по сторонам. Большинство столиков пустовало, только у дальней стены сидели небольшие группки космофлотцев. Внимание Всеслава привлекли Явлинов и Прилуков, сидевшие отдельно от остальных и неторопливо, с чувством, со смаком поглощавшие обед или скорее уже ужин, если судить по корабельному расписанию.
- Простите, можно составить вам компанию? - Всеслав со смущенной улыбкой на лице подошел к командиру крейсера.
- Пожалуйста, присаживайтесь, - незамедлительно последовал ответ.
- Приятного аппетита, - Сибирцев изо всех сил старался произвести впечатление воспитанного, интеллигентного и далекого от всего, что связано с флотом, человека. Это один из лучших способов дать людям расслабиться и избежать слишком навязчивого интереса окружающих. Пусть лучше считают его обычным кабинетным начальником. - А где здесь делают заказ? Я еще не совсем освоился.
- Ничего страшного, все очень просто, Всеслав Бравлинович, - улыбнулся старпом в ответ на стеснительную улыбку Всеслава. - Набираете заказ на этом пульте, и после того, как загорится окошко приемной панели, открываете ее и достаете то, что заказали.
Славомир демонстративно пробежал пальцами по пульту и уже через полминуты держал в руках стакан сливового сока - угощайтесь.
- Действительно просто, обычная линия доставки. - Всеслав старался подавить смущение, получалось плохо. - Подумать только! А я, не обнаружив в каюте окна доставки, решил, что и в кают-компании такой роскоши нет.
- Все понятно, - снисходительно заметил Явлинов, - на базе и на флагмане вы занимали адмиральские каюты, с полным сервисом, а на рейдере такого нет. Обычная офицерская конура.
- Придется привыкать, не все коту масленица.
- Простите, Всеслав Бравлинович, - вмешался Прилуков.
- Можно просто - Всеслав.
- Хорошо, Всеслав, почему вы выбрали своим флагманом именно «Илью Муромца»?
- Действительно. Почему? - присоединился Явлинов. - Ничем не примечательный корабль, и в бою у нас самая опасная роль, рейд по тылам противника без сопровождения фрегатов. У нас серьезные шансы получить тяжелые повреждения или погибнуть.
- Почему? - Сибирцев задумчиво опустил глаза. - Я думаю, имея независимый крейсер, я смогу попасть в самое пекло боя. Я должен понять, увидеть, почему догоны начали эту войну. И постараться оценить их военный потенциал.
- Вы выделяете «Муромца» из состава эскадры?
- Нет, никак нет. Но, как мне известно, - Сибирцев всеми силами пытался выпутаться из неловкой ситуации, - эскадра тяжелых крейсеров наносит удар по тылам догонского флота либо проводит отвлекающий маневр. Это дает шанс первым выйти на орбиту Тионы, воочию оценить силы планетарной обороны, изучить технический уровень противника, - от смущения он стал повторяться.
- Всеслав Бравлинович, это лучше всего видно из рубки флагманского «Каменца», - снисходительно объяснял командир крейсера. - На «Илье Муромце» вы увидите, почувствуете на собственной заднице все перипетии боя, но не увидите общей картины. Вы можете получать всю, абсолютно всю информацию со всех кораблей флота, но все равно не увидите полной картины без флагманских специалистов.
- Мне это не нужно, гораздо важнее независимый взгляд, так сказать взгляд со стороны. У нас, сотрудников СГБ, довольно необычные интересы и потребности.
- Как знаете, - заметил Прилуков, уплетая содержимое своей тарелки.
Вопрос был исчерпан. Всеслав набрал заказ на пульте и погрузился в изучение произведений кулинарного искусства корабельного кока. Во всяком случае, картошка фри и жаркое выглядели вполне привлекательно, и на вкус они оказались соответствующими своему виду. Естественно, мясо и картофель родились в биореакторе, но лучше об этом не вспоминать. Все равно ни вкусом, ни цветом они не отличались от натуральных.
Разговор прошел удачно. Может быть, во время отхода, в коконе управления Всеслав и продемонстрировал излишнюю осведомленность, но сейчас он исправил положение, изменил мнение космофлотцев о своей персоне. Как в свое время учил молодых, неопытных агентов один много повидавший, заслуженный офицер госбезопасности: «Ребята, запомните одно: вы опытны, грамотны, хорошо подготовлены, но ничего не знаете. Интуицию, предчувствие и прочую ересь придумали безграмотные дилетанты. Нет предчувствия, есть только четкая, точная информация. Работая с людьми, вы, профессионалы, должны быть как дети. Наивными, дружелюбными и ужасно любопытными. Запомните: агент, играющий серьезного, взрослого человека, обречен на провал. Будьте естественны в своем поведении, как маленькие дети. Только так вы сможете добиться успеха, иначе вас зря учили».
Урок не прошел зря. Всеслав хорошо запомнил, что противник такой же человек, как и ты, и ничем особым не выделяется среди обыкновенных людей. Надо быть естественным и казаться чуть глупее, чем есть на самом деле. Главное сегодня сделано: завязано знакомство с командиром и старпомом крейсера. Возможно, впоследствии потребуется их помощь при игре со шпионом, возможно, на корабле шпиона нет или он один из них, но в любом случае хорошие отношения не помешают. Уже когда Всеслав достиг определенных успехов на службе, Владимир Рюрикович ему часто повторял: «Никогда, никого не подозревай. Или ты точно знаешь, что перед тобой преступник, или он порядочный человек. Одно из двух». Как ни парадоксально это звучало, но «принцип доверия» хорошо помогал в работе с людьми.
Завершив свой ужин стаканом сока, Всеслав повернулся к Явлинову:
- Скажите, как у вас принято проводить досуг?
- Свободного времени в походе маловато, но обычно ребята занимаются в тренажерном зале или проводят время в кают-компании.
- Не так и много их, - Всеслав окинул взглядом почти пустое помещение.
- Подождите пару часов, здесь соберется половина команды, - Славомир Прилуков развел руками, - сейчас большинство или на вахте, или спят.
- Да, надо привыкать к вашему режиму. - Всеслав поднялся из-за стола. - Спасибо за помощь, мне пора идти.
Выходя из кают-компании, он оглянулся. Явлинов и Прилуков продолжали свой неторопливый разговор. Всеслав с досадой вспомнил, что совершенно забыл про кофе, но не стал возвращаться - плохая примета. На этот раз он воспользовался транспортной системой и через доли секунды был в своей каюте.
Сканер показал, что за время отсутствия Сибирцева в каюту никто не входил. Всеслав запер за собой дверь на замок и рухнул на кровать. Ближайшие пару часов можно немного поспать, на «Рынде» со сном были проблемы, и Всеслав искренне надеялся, что за время похода сможет компенсировать бессонные дни и ночи, проведенные на базе в бесконечных делах и заботах.
Мелодичный сигнал будильника произвел эффект пушечного выстрела. Всеслав вскочил с койки и ошеломленно потряс головой: «Проклятье! Вроде только прилег, и на тебе».
Будильник продолжал заливаться радостным звоном. Сибирцев наугад ткнул пальцем в пульт и снова рухнул на кровать. В каюте заиграл бравурный марш.
«Ненавижу эту автоматику! Ненавижу!» - Всеслав сполз с койки и, натыкаясь на стены, двинулся в душевую. Только в душе он заметил, что уснул не раздеваясь. Холодные струи искусственного дождя моментально привели Всеслава в рабочее состояние, согнав сонную одурь. Выйдя из кабинки, Всеслав, потягиваясь и жмурясь на яркий свет, льющийся с потолка, направился прямо к рабочему столу.
Монитор включился с легким щелчком по столу, приглашая ознакомиться с последними новостями, пальцы, пробежав по клавиатуре, сами набрали пароль, вызывающий на связь «тихоню». Программа к этому времени уже закончила работу и спокойно лежала на самом дне корабельного мозга, в мешанине третьестепенных системных файлов. Всеслав переключил комп-модуль в голосовой режим и попросил выдать отчет. По экрану побежали строчки рапорта.
«Вот это да!» - СГБшник присвистнул от удивления. В бортовых журналах обнаружились явные следы подчисток. Кто-то постоянно подпольно работал с передатчиком, и мало того: замаскировал свою работу под внеплановые проверки исправности приемо-передающей аппаратуры спейс-связи. Это и позволило «тихоне» быстро обнаружить непорядок в бортжурнале. Не может на боевом крейсере передатчик барахлить так, что его требуется тестировать в три раза чаще, чем положено! Или корабельный инженер помешан на своей работе, или…
Здраво рассудив, что психические нарушения среди космофлотцев встречаются реже, чем комары в космосе, Всеслав закатал рукава и с головой погрузился в работу. Через три часа он с тяжелым вздохом оторвался от компа. Ничего хорошего выловить не удалось. Команды на «тестирование передатчика» давались без видимого графика и с совершенно разных модулей управления. Передачи велись и с коконов боевой рубки, и из кают-компании, и из офицерских кают. «Крыса», видимо, нашла способ оставаться невидимой или владела гипнозом. Иначе как объяснить тот факт, что недавно прибывший на корабль Прилуков вел несанкционированную передачу во время своей первой же вахты. Он мог быть шпионом, но как тогда быть с Явлиновым и Ливановым, тоже грешившими с передатчиком на вахте.
Сибирцев смог выяснить только то, что аппаратура начала регулярно сбиваться с настройки примерно три года назад. До этого времени все было тихо-мирно, во всяком случае в рамках приличия.
Всеслав озадаченно почесал затылок: интересная попалась задачка. Во всяком случае, начало положено. Половина проблемы уже решена. Найден передатчик шпиона, круг поиска сузился до одного корабля, а дальше дело техники.
Отдых окончен. Пора продолжать. Всеслав включил канал связи с флагманом. Он имел полный приоритет доступа к передатчику и мог передавать и принимать спейс-граммы минуя рубку корабля. Кромлев находился в рубке и сразу ответил на вызов.
- Приветствую, Ратибор, все на посту?
- Здорово, ты уже отдыхаешь? - Лицо адмирала расплылось в улыбке.
- Надо немного расслабиться. Здесь так спокойно, так тихо! Не то что у тебя на флагмане. Надо бы задержаться подольше, - последовал незамедлительный ответ.
- Это хорошо, - Крамолин моментально среагировал на кодовую фразу, - отдохни, выспись. Если соскучишься, звони. У нас для тебя работа найдется.
- Спасибо, мне пока и здесь хорошо. Да, как там ребята? - Всеслав перешел на серьезный тон. - Не скучают без меня?
- Нет, загружены по уши. Дел невпроворот. Но справляются.
- Это хорошо, пусть поработают, им полезно. А сам-то как?
- Как обычно. Нормальная рабочая рутина. Но лучше, чем перед рейдом. Проблем меньше.
- Ну ладно, будь здоров.
- Удачи, Всеслав. Будут проблемы - звони.
Сибирцев выключил связь и легонько усмехнулся. Агенты на клиперах ничего не обнаружили. Ратибор докладывает, что у него все нормально, и предлагает помощь в случае проблем. Но это пока не ко времени. Достаточно только сообщить на флагман: «Срочно доложите по вопросу снабжения» - и в считанные минуты на «Муромце» соберутся все сотрудники СГБ и рота десантников в придачу. Но это на случай чрезвычайной ситуации.
Надо что-то делать. Всеслав нехотя извлек карманный комп и подключил его к разъему бортового комп-модуля. Потом, ругая про себя слишком умного шпиона, начал скачивать в корабельный мозг свои «исследовательские» программы. Придется вспомнить молодость и самому найти «крысу». Вызов на крейсер еще пары человек из команды Сибирцева будет слишком подозрительным. Не только шпион, но и весь экипаж заподозрят неладное. Надо будет приглашать помощников, только когда все будет ясно, и найти для этого правдоподобный повод.

10

- Заходи, присаживайся, - Владимир Рюрикович оторвался от заваленного бумагами и информкристаллами стола и приветливо кивнул посетителю. - Как дела?
- Дела, как сажа бела, - отшутился визитер - высокий, жилистый, бритый налысо мужчина, занимая кресло напротив Крамолина.
- Плохо. А что так?
- Биржевые котировки снижаются, - человек наклонился вперед и бросил на Крамолина пристальный взгляд исподлобья, - сегодня акции «ТрансГалактики» упали на восемь пунктов.
- А остальные? Вчера рынок вроде стабилизировался. - Директор СГБ прекрасно понимал, что ситуация тревожная. Последние две недели акции руссколанских компаний падали. Особенно плохо дело обстояло с активами перевозчиков и экспортеров бытовых товаров.
- Ерунда, это временное фиксирование курсов акций промышленных компаний, «ГолуньВоенМаш» даже поднялся на три пункта, но наши грузоперевозчики котируются все хуже и хуже, - констатировал посетитель.
- Что же, мало приятного. Будем надеяться на лучшее, - успокоил Крамолин, - я вчера прикупил акций «ТрансГалактики» на 170 тысяч.
- У тебя есть прогнозы? - встрепенулся посетитель.
- Естественно, Горыня Турович, поднимутся. Куда им деваться? Верно говорю?
- Какого черта вы ввязались в эту войну! Все из-за проклятых догонов! - Горыня Анютин раздраженно хлопнул ладонью по столу. - Меня жена уже третий день пилит: «Продавай, продавай. Без штанов останемся».
- А ты послушался? - не скрывая иронии, поинтересовался Владимир Рюрикович.
- Ясный день, послушался. Я еще не совсем сумасшедший, - невесело усмехнулся Анютин, - купил акции «Русского космоса».

Предыдущая страница 6 Следующая страница


7 Андрей Максимушкин

- А жена?
- Еще не знает. - Горыня постучал по столу. - Узнает, убьет.
- Ладно, это все жутко благородно, но прибыль принесет не раньше, чем через месяц. - Лицо Крамолина приняло серьезное выражение. - Приступим к делу. Когда выйдешь в рейс?
- Через день. Да, погрузка почти закончена, послезавтра после обеда снимаемся с орбиты.
- Так, еще семнадцать дней дорога туда, два-три дня погрузка-разгрузка, и еще шесть суток до границы. Всего двадцать семь суток с запасом. Устраивает, должны успеть.
- А к чему такая спешка? - поинтересовался гость, буквально сверля Крамолина взглядом.
- Не знаю, пока не знаю, - медленно проговорил директор СГБ. - Но послушай меня, Горыня. Ни на секунду не задерживайся в коатлианском секторе. Сделай дело и на форсаже уходи к ближайшему пограничному посту.
- Хорошо, Владимир Рюрикович, постараюсь, - озабоченно ответил Горыня. - Ожидаются проблемы с коатлианцами?
- У нас нет, - успокоил его Крамолин, - но догоны могут напасть на наших друзей. Информация неточная. Самое главное, постарайся уложиться в 27 суток. При пересечении границы даешь обычный сигнал.
- Так, передаю гномам груз и закупаю металлы. Заказ обычный?
- Да, лантаноиды, кобальт, вольфрам. Постарайся привезти висмут и осмий. Но не привередничай, если нет в наличии, набивай трюмы тем, что дают, и сматывайся.
- Владимир Рюрикович, я одного не пойму: почему вы торгуете с коатлианцами через мою компанию? - Анютин испытывающее посмотрел на директора СГБ. - Неужели это проще, чем официальные каналы?
- Не все так просто, мой друг, все очень непросто, - покачал головой директор Крамолин. - Мы не можем официально продавать инопланетянам оружие. Ты же знаешь, что везешь танки, а не вездеходы, как написано в грузовой декларации. Именно за это ты и получаешь свой дивиденд.
- Ясно, везде свои маленькие закорючки, - процедил Горыня Анютин с мрачным видом. Он и раньше догадывался, что его наняли для не совсем законной деятельности. Радовало только то, что заказчиком выступали спецслужбы. Эти ребята своих не бросают и расплачиваются честно. В отличие от контрабандистов, с которыми он плотно работал по молодости, пока не попался контрразведке.
При малоприятном разговоре с сотрудниками СГБ пришлось выбирать: либо десять лет в исправительной колонии на забытой богами планетке, либо сотрудничество со спецслужбами. Естественно, Горыня Турович выбрал последнее. А после того как задания ему стал давать сам всесильный Крамолин, Анютин совсем успокоился. Если уж работаешь с таким человеком, проблем быть не должно. Он с самим князем дружит.
- Между прочем, Горыня Турович, ты тесно общаешься с коатлианцами, ведешь с ними бизнес. Что ты можешь о них рассказать? Как они думают? Как и чем живут? Чем отличаются от нас? - Крамолин незаметно включил диктофон.
- Трудный вопрос, - Горыня потянулся в кресле и вытянул ноги под столом, приготовившись к долгому и интересному разговору. - У них огромное значение имеет семья. Точнее говоря, семья это все, индивида вне семьи не существует. Как вам известно, у коатлианцев нет личных имен, только имя семьи. К примеру, я сотрудничаю с семьями Гудениркс и Тречболент. При разговоре сразу с несколькими коатлианцами я ко всем обращаюсь по их групповому имени, и они ведут себя как одно существо в нескольких телах.
- Интересно. А как они общаются внутри семьи?
- При мне они разговаривали друг с другом на каком-то неизвестном языке. Транслятор его не берет. По-моему, каждый семейный клан имеет свой внутренний язык.
- А дипломаты мне этого не докладывали. - Владимир Рюрикович внимательно слушал собеседника, стараясь не пропустить ни слова.
- Похоже, все члены семьи имеют одну профессию. Нет, не похоже, а точно. - Космонавт рассеянно теребил лацкан пиджака. - Коатлианца вне клана не существует. Для них это хуже чем смерть. О правительстве, администрации мне ничего не интересно. Вы тут сами должны лучше меня разбираться. По косвенным данным, у них что-то похожее на парламентскую республику. Хотя нам они сообщают о своего рода президентском правлении. Все семьи достаточно суверенны, независимы друг от друга, но несколько десятков кланов имеют значительный авторитет, похоже, они и есть правительство.
- А психология? А личность? - Крамолин знал, что у коатлианцев на самом деле не республика, а нечто похожее на олигархию. Правит группа наиболее влиятельных кланов. Но ему было интересно ознакомиться с личными впечатлениями человека, контактирующего с этой расой.
- У них нет понятия личности как такового. Я это уже говорил. Они с трудом поняли, что каждый человек индивидуален. Похоже, считают нас цивилизацией суперэгоистов. У них даже члены одного клана похожи друг на друга. Хотя на самом деле гораздо эгоистичнее нас. У них отношения между семьями строятся исключительно на деловой основе, только финансовые отношения и ничего другого.
- Я вообще не отличаю одного коатлианца от другого.
- Нет, они отличаются, совершенно разные лица. Просто надо с ними общаться, внешне они все отличаются.
- Понятно, - сухо ответил директор СГБ.
- А больше, - Горыня пожал плечами - больше ничего не могу сказать.
- Спасибо, Горыня Турович, вы мне сильно помогли. В этом рейсе постарайтесь больше наблюдать за своими партнерами. - Затем, выдержав паузу, Крамолин тихо добавил: - И постарайся быстрее вернуться. Если чувствуешь, что начинается волокита, рви канаты и беги полным ходом.
- Постараюсь, - Горыня поднялся с кресла. - Всего доброго, Владимир Рюрикович, с вами приятно поговорить, но, извините, дела.
- Чистого пространства, Горыня Турович.
- К навьям! - прозвучал ответ, и космонавт закрыл за собой дверь.
Крамолин не мигая смотрел прямо перед собой. Его ничего не выражающий взгляд уперся в дверь кабинета. Анютин волновался не зря, война с догонами неожиданно вызвала биржевой спад. Это был первый военный конфликт с внеземной цивилизацией, и люди отреагировали самым привычным образом. Ничего нового в реакции биржевых брокеров. До паники было еще далеко, но акции неуклонно падали. Специалисты считали, что спад продлится до первых успехов флота, а затем котировки резко пойдут вверх, разумеется, если война будет успешной и без значительных потерь. Через минуту Крамолин сбросил с себя оцепенение и набрал номер Демьянова.
- Добрый день, Игорь Ярославович, у меня к тебе маленький вопрос. Надеюсь, не потревожил.
- Здорово, Владимир Рюрикович, - пророкотал в ответ главком армии, приветственно махнув рукой перед видеокамерой компа, - ты вовремя, ровно минуту назад закончилось совещание. Так что время есть, говори: в чем дело?
- Игорь Ярославович, ты уверен, что «Мамонты» не представляют абсолютно никакого военного значения?
- Будь спокоен, это просто большие самоходные мишени. Когда я пешком ходил под стол, они считались танками.
- Спасибо, ты меня успокоил. Я только что продал коатлианцам триста «Мамонтов» с твоих складов.
- Молодец, избавил меня от этого металлолома. Ты хороший коммерсант. Случайно никому не нужны кремневые ружья? Я мог бы найти на каком-нибудь забытом складе пару тысяч. - Демьянов расхохотался во все горло над своей шуткой.
- Нет, таких придурков еще нет, - смеясь, ответил Крамолин. - Еще раз спасибо, до встречи в Детинце.
А потом придется еще перед князем отчитываться. Бравлин Яросветович в последнее время запретил все полуподпольные торговые контакты с Чужими. С большим трудом удалось его убедить провести эту последнюю сделку. Кажется, князь знал больше, чем говорил. Это немного тревожило Крамолина, за годы руководства СГБ он привык быть в курсе абсолютно всех вопросов.
Славомир закончил комплекс силовых упражнений и отдыхал. Тело было расслаблено, в усталых натруженных мышцах чувствовалась приятная боль. В просторном, хорошо оснащенном спортзале «Муромца» сейчас находились два десятка космофлотцев и десантников. Кто-то занимался на тренажерах, кто-то работал со штангой. Двое десантников на татами проводили учебный спарринг. Открылась дверь, и в зал вошел Сибирцев. СГБшник упругой пружинистой походкой прошел на свободное татами и, не разминаясь, включил кибернетического спарринг-партнера. Робот, подчиняясь своей программе, выпрыгнул из стенной ниши и без предупреждения ринулся в атаку. Всеслав Бравлинович с кажущейся ленцой ушел в сторону и обрушил на затылок робота молодецкий удар кулаком. Машина пролетела пару метров вперед, но быстро развернулась и снова атаковала человека. Шаг назад. Блок, уход в сторону, удар. Серия ударов, и опять уход от контратаки.
Прилуков с нескрываемым интересом наблюдал за схваткой. Полковник СГБ дрался профессионально, в полную силу, в его скупых отточенных движениях чувствовался опыт многолетних тренировок и реальных схваток не на жизнь, а на смерть. Ни одного лишнего движения, ни одного красивого, но неэффективного удара ногами в голову. Со стороны казалось, что Сибирцев просто топчется на месте, иногда награждая робота легкими тычками. Вот Всеслав плавно ушел с линии удара и, подскочив к роботу сбоку, нанес ему тупой удар локтем в голову. Спарринг-партнер рухнул на татами, но через секунду вскочил на ноги и замер. Самые сильные удары не причиняли роботу никакого ущерба, однако будь на его месте человек, он давно уже был бы убит или жестоко покалечен.
Схватка привлекла к себе внимание всего зала, люди оторвались от своих тренажеров и живым кольцом окружили татами. Двое десантников оживленно обсуждали каждое движение полковника, было видно, что даже старых звездных волков впечатлила манера боя Сибирцева. Славомир сам был в молодости чемпионом по русбою и прекрасно знал, что нанести включенному на самый жесткий режим роботу, по крайней мере, четыре смертельных удара может только настоящий мастер, профессиональный боец. И самое главное, робот не смог нанести человеку ни одного сильного удара. Размявшись, Сибирцев короткой командой отправил робота обратно в стенную нишу. Спрыгнул с татами и, пройдя мимо глазевших на него людей, направился к Славомиру.
Сегодня утром бот с флагмана привез на «Илью Муромца» еще двоих пассажиров. Сибирцев представил их как своих сотрудников. Новоприбывшие поселились по соседству с каютой Всеслава Бравлиновича. Прилуков не понимал, почему нельзя было взять их на борт еще на «Рынде», когда «Илью» назначили флагманом княжеского представителя. Вадим Явлинов в личном разговоре сказал, что у представителя князя свои причуды, видимо, он не может обходиться без свиты. А скорее всего, это просто его личный штаб. Сейчас после такой наглядной демонстрации Всеслав больше склонялся к мысли, что Сибирцеву свита не нужна, вот штаб или личная группа специалистов - это другое дело.
- Приветствую, Славомир Владимирович, - Всеслав Сибирцев присел на скамейку рядом с Прилуковым.
- Вы хорошо деретесь, Всеслав Бравлинович, - отозвался Славомир, отвечая на рукопожатие.
- Можно просто Всеслав. - На раскрасневшемся лице Сибирцева мелькнула тень недовольства, но мгновенно сменилась привычной доброжелательной улыбкой. - Мы же договорились быть на ты.
- Ладно, Всеслав, ты первый начал. - Несмотря на первое негативное впечатление, возникшее еще на «Рынде», Прилуков незаметно проникся симпатией к Всеславу. Всегда вежливый, общительный, слегка ироничный полковник легко находил контакт с людьми. На языке Славомира с самого утра вертелся один вопрос, но только он открыл рот, как в зал ворвался новоприбывший СГБшник.
- Всеслав, извини. Бравлин нашел смысл бытия, - выпалил он, подскочив к Сибирцеву.
- Хорошо, идем, Стас. - Всеслав резко вскочил на ноги и, обернувшись к Прилукову, добавил: - Извини, Славомир, дела.
Оба почти бегом выскочили из зала. Славомир Прилуков озадаченно смотрел им вслед. На крейсере определенно творилось что-то неладное. Но, в конце концов, это были не его проблемы. Пусть госбезопасность занимается своими делами, главное, чтобы экипаж не трогали. Немного отдохнув, старпом направился к турнику, следовало выполнить еще два подхода, а затем можно переходить на штангу.
Бравлин Генералов буквально прилип к монитору компа. Пальцы программиста бегали по клавиатуре, на голове красовался шлем виртуального киберконтакта. Рядом с Генераловым прямо на полу валялся карманный комп-коммуникатор, на столе были раскиданы инфокристаллы.
- Шеф, смотри, - Бравлин, не отвлекаясь, бросил короткую фразу вошедшему в каюту Всеславу, - я ее поймал.
Хитрая программка оказалась встроенной в один из сервисных пакетов.
- Нормально, и как эта штука работает?
По экрану скакали символы и векторы многомерного языка программирования. Бравлин Владимирович, не отрывая глаз от монитора, рассказывал Сибирцеву и Станиславу Левашову, как он нашел и взломал программный пакет шпиона, позволявший тому чистить бортовой журнал крейсера и беспрепятственно пользоваться корабельным передатчиком. Оба слушателя сидели молча, пытаясь понять пересыпанную специальными терминами и жаргонизмами речь Бравлина.
- Ты можешь сказать, кто это? - Всеслав бесцеремонно прервал словоизвержение и вернул хакера на землю или скорее на корабельную палубу.
- Пока нет, этот гад слишком умен, он стирает все следы. Надо ждать следующего сеанса связи. Только тогда я его ухвачу.
- Бравлин, ты можешь сделать так, чтобы клиент был уверен, что все работает как часы, но передача бы не ушла в пространство?
- Обижаешь, начальник, - Бравлин оторвался от компа и осуждающе посмотрел на Всеслава, - над этим и работаю. Комар носа не подточит. Как только наш приятель попытается связаться со своим заказчиком, мы сразу вычислим модуль, с которого он работает. А заодно я сейчас добавил пару примочек на пакет работы с передатчиком.
- Молодец, Бравлин Владимирович, ты самый лучший программист в мире.
- Ну, положим, не самый лучший, но стараемся. - Хакер смущенно улыбнулся и повернулся к своему компу. Оставалось только дожидаться очередного сеанса связи. Всеслав, подумав, решил пока не докладывать об успехах Генералова. О проблеме в полном объеме знают только в СГБ и Кромлев. Пока шпион не вычислен, нет смысла кричать об успехе.
Вчера полиция арестовала троих наших. Паршивое дело. Бывает и хуже, но редко. Настроение у Антуана было похоронным. Вопрос даже не в аресте соратников, максимум, что им грозит, так это обвинение в нарушении правил хранения и ношения оружия. В Евразии за это не сажают, максимум продержат неделю под арестом и присудят штраф. Хуже то, что ребята сейчас засвечены и их нельзя больше привлекать к серьезной работе. Полицейский надзор дело серьезное. Или как там в Евразии копов называют? Милиция, кажется. Но как бы ни называли, все одно - на ближайшие три года парням придется только в легальных мероприятиях участвовать. А с другой стороны, чего он расстраивается? Сейчас проблемы организации его уже не касаются.
Антуан раздраженно сплюнул и опустился на торчавший из песка валун. Его глаза смотрели в сторону моря. Красивое здесь место. Балтийское побережье в своем первозданном состоянии. Здесь можно забыть про мощное биение пульса жизни 25 века. Мысленно вернуться в то время, когда Земля была большая. Когда люди жили своими земными делами и даже не догадывались, какие опасности ожидают их в космосе.
Чудесное волшебное место. И не поверишь, что всего в полусотне километров раскинулся большой и шумный Таллин. Почему-то местные жители любят в приватной беседе прибавлять к названию первую букву «С». Наверное, в честь одного из самых знаменитых президентов России, именно ему, говорят, город обязан строительством порта и реставрацией исторического центра.
Прибалтика. Развитый, известный на весь мир сельскохозяйственный район, здесь половина земли занята фермами и свиноводческими комбинатами. Местный бекон повсеместно славится, его даже на дальние планеты экспортируют. Удивительно, что здесь встречаются такие нетронутые уголки. Сидишь на берегу и кажется, что кругом абсолютно дикая, первозданная земля. Никаких следов цивилизации. Словно провалился во времена русских и датских колонистов, осваивавших этот берег.
Волны с шорохом накатываются на берег. Над морем парят птицы. Дует легкий бриз. На небе светит яркое летнее солнышко. Антуан поднял лицо к небу и зажмурился. Хорошо-то как! И настроение как-то незаметно улучшилось. Это морской берег так Действует, безмятежный ритмичный рокот прибоя настраивает на умиротворяющий лад, успокаивает, выгоняет из души всю заскорузлость и слизь старых дурных проблем.
За спиной над узкой полоской пляжа нависает грязно-серая стена обрыва. Выступают пласты известняка и доломита. Из-за кромки обрыва выглядывают скрюченные под пронизывающими северными ветрами березки. Иногда глаз цепляется за реденькие клочки травы, пробивающиеся между скал. Балтийский берег, суровая красота северной Европы.
Место здесь хорошее, жить можно, и климат мягкий. Говорят, зимой здесь тепло. Антуан не любил морозы и жару, а вот такой мягкий приморский климат в самый раз. Все одно, надо привыкать. Он теперь местный житель. Уже целых две недели.
По официальным документам, приехал он не из Северной Америки и не из Европы, в Квебек он только по делам ездил, прибыл он с Дальнего Востока. И зовут его не Антуан, а Арсений Сергеевич Степанов. 38 лет от роду, русский, холост, детей нет, опыт работы коммерческим агентом, организатором производства, менеджером.
Такая вот судьба у человека. Он сам ее выбрал и ни минуты об этом не жалел. Гражданство и имя Антуан, теперь уже Арсений, сменил по предложению своего координатора Хуана. Руководство «Солнечного Ветра» посчитало, что после ликвидации одного североамериканского политика исполнителю лучше всего залечь на дно. Сменить документы, гражданство и пожить в свое удовольствие в нормальной стране с достаточно либеральным законодательством. Правда, контакты с соратниками Арсений при этом не терял, был в курсе всех новостей.
Уже две недели отдыха прошло. Пора уже делами заниматься и работу найти, иначе от безделья загнуться можно. Тем более город небольшой, особых развлечений здесь нет. Жил он не в Таллине, а в небольшом приморском городке Сосновка. Всего 10 тысяч жителей, два больших магазина, пара мореперерабатывающих заводов, хладокомбинат, вспомогательная площадка «АвтоВАЗа» и еще там по мелочи. Место спокойное, тихое, и люди нормальные, большинство живут в частных коттеджах. Только в центре возвышается дюжина стандартных многоквартирных «баобабов» Новосибирского проекта.
Сосед Арсения Клаус Хабибуллин вчера за кружкой пива предлагал идти к ним на хладокомбинат в отдел сбыта. Работа интересная, постоянные командировки, и платят неплохо. Наверное, стоит согласиться. Заодно это хорошая практика в русском языке, а то Арсения до сих пор выдавал легкий акцент. Приходилось объяснять это долгим общением с японцами на Хоккайдо. И словарный запас можно будет пополнить. Раз осел в Евразии, надо становиться русским.
С этими мыслями Арсений поднялся на ноги и направился к петлявшей между камней тропинке. На берегу хорошо, но пора и домой возвращаться. Флаер он сегодня не брал, придется почти час до Сосновки идти.

11

Дробный стук копыт отзывался в голове барабанной дробью. Пыль, взлетавшая из-под тысяч конских копыт, забивалась в нос, лезла в рот, пробивалась под одежду и, смешиваясь с потом, покрывала темной липкой массой лица и руки воинов. Могучий конь нес Славомира в переднем ряду неукротимой лавины всадников. Дружина на полном скаку пронеслась через редкий перелесок и выскочила к низенькой гряде холмов. Враг поджидал дружинников, заняв позиции на холмах. Молниями сверкнули копья, качнувшись над ровной стеной тяжелой пехоты, преградившей путь конной лавине.
Дружинники пришпорили коней и нацелили пики. Волна горячей обжигающей ярости захлестнула Славомира.
«Вперед! Руби! Бей! Ура-а-а! Коли!»
Солнечное, безоблачное небо вмиг заволокло тучами. Сверкнула молния. Раскаты грома потонули в грохоте стали, криках бойцов, ржании коней. Славомир отбил щитом направленное в грудь копье и, привстав на стременах, с размаху рубанул противника мечом. Справа мелькнул знакомый всадник в малиновом плаще и исчез в водовороте битвы. Удар, отбив, еще отбив, финт мечом, удар, еще удар, и булатный клинок легко отсек руку, сжимавшую боевой топор. Перекошенное побелевшее лицо врага исчезло, заслоненное конем. Славомир услышал сочный чавкающий звук и легкий треск черепа, ломаемого лошадиным копытом. Пришпорить коня, и вперед. Вражеский строй был быстро проломлен ударом тяжелой конной дружины. Теперь путь свободен. Поредевшая в горячей схватке дружина взлетела на вершину холма. Но дорогу им преградила плотная пелена тумана.
- Ты той дорогой идешь? - прогремело из тумана.
- Да! Да! - прокричал Славомир. - Я иду своей дорогой!
- Иди, воин.
На Славомира обрушилась тяжелая, давящая, мертвая тишина. Пропали все звуки, за спиной стихли стоны раненых, исчез шелест травы. Ни звона кольчуг, ни стука копыт. Мертвое каменное безмолвие поглотило дружину. Славомир тронул поводья, верный конь, послушно рванув вперед, внезапно споткнулся, и всадник вылетел из седла головой вперед, прямо в туман.
Славомир стоял в пещере, он и еще двое спутников. Знакомый воин в малиновом плаще держал обеими руками тяжелый меч. Из-под его кустистых бесцветных бровей светились холодным пламенем серо-стальные глаза. Чешуйчатая броня плотно облегала богатырский торс, стальной шлем почти касался потолка пещеры своим гребнем. Рядом, опираясь на овальный щит, стоял второй спутник. Длинные русые волосы выбивались из-под шлема, кольчуга двойного плетения носила следы свежих ударов, в правой руке воин держал боевой топор.
- Пошли, что ли, - тихо прошептал первый спутник и двинулся в глубь пещеры.
Стены незаметно расступились, и воины оказались в громадном подземном зале. На полу лежал мелкий речной песок, с потолка струился мягкий зеленоватый свет. В самом центре пещеры возвышался древний алтарь. Гранитные плиты сооружения покрывала причудливая вязь незнакомой письменности. На алтаре сидел, задумчиво перебирая передними лапами четки, гигантский, величиной со среднего носорога скорпион. Насекомое молча смотрело на пришельцев своими блестящими фасеточными глазами, копьеподобное жало покачивалось на длинном хвосте, нависая над головой чудища.
Богатырь с мечом толкнул Славомира в бок, выводя из оцепенения, и молча бросился на скорпиона. Молниеносный удар хвостом, и воин отлетел в сторону, двуручный меч оставил только царапину на хитиновой броне чудища. Славомир бросился вперед, занося меч для удара. Третий воин зашел справа, ловким ударом отсек лапу насекомого и отскочил назад, растерянно глядя на круглую дырку в своем щите, пробитом скорпионьим жалом. Щит дымился от стекавших по нему капель яда. Славомир увернулся от шипастой лапы скорпиона, длинные хитиновые когти с тихим скрежетом скользнули по кольчужному рукаву. Удар, и верный меч вонзился в глаз чудища. В этот момент Славомир поскользнулся, падая на спину, он заметил мелькнувшее над головой жало, капли яда обожгли руку. Нога скорпиона выбила из руки щит и обрушилась на грудь воина. Резкая боль сдавила грудную клетку, Славомир, собрав последние силы, ударил мечом. Но тут скорпион качнулся, освобождая воина, и рухнул на землю. Славомир перекатился и вскочил на ноги, в глазах потемнело от боли. Малиновый воин стоял на спине скорпиона, наполовину погрузив свой меч в хитиновый панцирь. Чудище еще скребло лапами, оставляя на камнях глубокие борозды, но смертоносный хвост, отрубленный точным ударом, безвольно лежал на земле.
Славомир поднялся на алтарь. В выемке верхней плиты лежало яйцо. Обычное яйцо, только светящееся изнутри. Славомир бережно взял его, повертел в руках и, решившись, раздавил. Внутри был песок. Обычный песок струйками сыпался между пальцев…
Вой сирены громкого боя сбросил Славомира с кровати.
«Боевая тревога! Экипажу занять посты! Боевая тревога!» - гремел механический голос всеобщего оповещения. Прилуков схватил комбинезон и, натягивая его на ходу, бросился к выходу. Транспортная система подхватила его и, пронеся по своим лабиринтам, через пару секунд выбросила в рубку почти одновременно с Глебом Ливановым. Еще полсекунды, и Славомира приняли дружеские объятия кокона управления. Включился контакт с корабельным мозгом. В голове вспыхнула объемная карта. Флот подходил к системе Тионы. Впереди тускло светила звезда, обычный желтый карлик, висели на своих орбитах планеты, дрейфовали в пространстве астероиды. Славомиру это было знакомо. Он уже один раз проходил через эту систему. То, что было в тот раз, не забывается никогда. Будем стараться, чтобы сегодня все было иначе. Корабли флота неторопливо разворачивались в боевой ордер. Авангардные корветы замедлили свой бег, позволяя догнать себя ударным крейсерам.
- Боевой ордер РА-9, - прозвучал в ушах уверенный голос Сибирцева, - принимаю командование маневровой группой на себя.
«Вот это да! Штатский, земляная крыса командует эскадрой», - удивился Славомир.
- Вас понял, - короткий четкий ответ Явлинова прервал размышления старпома.
- Есть! Курс 386-15 на солнце, - отрапортовал командир «Рарога». Почти одновременно последовали доклады «Святогора» и «Громобоя».
Флот перестраивался в боевые порядки. Три ударные эскадры разворачивались лепестками гигантского цветка, восьмерка клиперов держалась в авангарде, готовая в любой момент отойти к тыловым эскадрам. Пока эти хрупкие кораблики были нужны в передовой плоскости. Их чуткие антенны следили за обстановкой, позволяли видеть все маневры вражеских кораблей. Пока дистанция не сократится до двух прицельных выстрелов, тогда ударные корабли будут ориентироваться только по своим сенсорам, несколько худшим, чем на клиперах. Катероносцы, перестроившись оборонительным диском, держались за ударными силами. Транспортная и десантная эскадры отстали от боевых кораблей, их эскорт растянул свой строй, стараясь создать плотную завесу на возможном векторе прорыва вражеских эскадр. Четверка тяжелых крейсеров полным ходом отходила в сторону почти по нормали к курсу флота, стремясь зайти противнику в спину.
До входа в систему оставались считанные минуты. Космофлотцы давно заняли свои посты по боевому расписанию и ждали, когда же начнется? Флагманский крейсер «Каменец», пожирая пространство, мчался вперед. Сигнал боевой тревоги давно смолк, и тишину в корабельных отсеках нарушало только тихое, монотонное гудение реакторов. В самой сердцевине гигантского диска, покрытого метровыми слоями брони, в адмиральской рубке, спеленатый в кокон управления, адмирал Ратибор Кромлев буквально впитывал каскады и водопады информации, стекавшейся с кораблей флота. Рядом с ним в таких же коконах сидели офицеры штаба, все были готовы к бою.
Сейчас от адмирала Кромлева зависело все и в то же время ничего. Планы разработаны и доведены до сведения офицеров. Эскадры построились, катероносцы готовы к бою, конвой откатился назад. Полковник Сибирцев докладывает, что вышел на позицию. Сейчас роль адмирала сводилась только к наблюдению, основную работу по управлению боем возьмут на себя штабисты. Но если что-то пойдет не так, вся ответственность падет на адмирала, и только на него одного.
Почти в центре экрана горел желтоватый шарик звезды ЕН-8243, чуть в стороне почти незаметный дрейфовал в вакууме каменный шар Тионы, цель рейда. Четкими силуэтами светились остальные планеты и тела системы: астероиды, кометы, спутники планет. Прямо по курсу россыпь зеленых точек догонских кораблей. Сверхмощный мозг крейсера захлебывается, обрабатывая данные сенсоров. «Крейсер класса «Коралл», координаты, скорость, вектор перемещения, отдельный фрегат, дивизион фрегатов, курс, скорость. Крейсер класса «Баобаб»…
Восемнадцать крейсеров и 56 фрегатов идут встречным курсом.
- Поднять щиты! - Динамики доносят голос Асмуда Коржина командира «Каменца». Секунды растягиваются в часы, кажется, что хронометр сломался - так медленно меняются цифры на табло. Но это только субъективное ощущение, дистанция стремительно сокращается. Корабли несутся в надпространстве, обгоняя медлительные неповоротливые фотоны. На виртуальном экране отчетливо виден строй противника: две крейсерские группы и отдельная эскадра эсминцев. Догоны, видимо, планируют связать крейсера людей боем и дивизионами эсминцев ударить прямо по слабо охраняемым катероносцам.
Наконец пройден незаметный рубеж. Только экран мигнул красным, отмечая прохождение точки невозвращения. Пора!
- Катерам взлет, - Ратибор не узнал свой голос, - четыре эскадрильи вектором 18-37, два полка вектор 03-27, два полка истребителей на прикрытие крейсеров, остальным оставаться в резерве. Контрадмирал Семенов, принять управление катерными группами!
Силуэты катероносцев словно взорвались, выстреливая звенья истребителей и штурмовиков. Клипера дальнего дозора сбросили скорость, прошли сквозь строй эскадр и заняли место в конвойной группе. Ратибор последний раз окинул взглядом строй первой эскадры. Корабли держали строй четко, с точностью до метра, как на параде: «Высокая Радуга», «Винета», «Сирин», «Маршал Жуков», «Адмирал Ушаков», «Черная пелена», всего восемь крейсеров, идущие двумя пеленгами, и тонкая завеса из четырнадцати фрегатов. Еще два соединения такого же состава, точно зеркальные отражения, повторяли маневры первой эскадры. Широкие лепестки цветка раскрылись, готовые принять противника в свои смертельные объятия. Шестерка катероносцев в сопровождении дюжины фрегатов держалась в отдалении.
- Противник на дистанции выстрела, - доложил корабельный мозг. Вспыхнули перекрестия прицелов.
- Огонь! Всем открыть огонь! Штурмовикам в атаку. Распределить цели.
Последовал легкий толчок отдачи вакуумных импульсаторов «Каменца». Крейсера открыли энергичный огонь по приближающемуся противнику. Фрегаты пока молчали, слишком большое расстояние для их скорострелок, но вскоре в дело вступят и они. Картина боя на секунду помутнела и подернулась рябью: щит принял и поглотил импульс вражеского крейсера. Подчиняясь приказам адмирала, первая эскадра развернулась наперерез догонам, вторая и третья же плавно повернули, стремясь охватить противника с флангов. Вскоре все корабли вошли в огневой контакт с противником.
Бой запомнился в виде разрозненных отрывков. Корабли маневрировали, осыпая друг друга импульсами резонаторов. Фрегаты держались позади крейсеров, поддерживая их огнем своих скорострелок. Иногда они организованно выскакивали вперед, стремясь прорваться к противнику на дистанцию уверенного торпедного залпа. Иногда получалось, иногда нет. Крейсер «Мечник» уже через 24 секунды после первых залпов покинул строй, получив прямое попадание торпеды. Край семисотметрового диска корабля был жестоко исковеркан, лохмотья рваного металла окружали пятидесятиметровую пробоину. На корабле боролись за живучесть, отрезая переборками разгерметизированные отсеки. Орды ремонтных киберов самоотверженно бросались на пробоины, стараясь восстановить герметичность. В бою корабль, потерявший четырнадцать человек экипажа, больше не участвовал.
- Уничтожен эсминец, два попадания в крейсер типа «Баобаб», - бесстрастным металлическим голосом докладывал корабельный мозг. На экране кружился сумасшедший хоровод красных и зеленых точек. Вторая и третья эскадры взяли в тиски ударную группу догонов. Эскадрильи катеров четкими ударами расчищали путь первой эскадры, схватившейся в ближнем бою со второй догонской группой.
Ратибор вовремя среагировал на изменение обстановки и перебросил на передний край еще три полка катеров. Это помогло минимизировать потери. Эфир заполнился разноголосицей: приказы, доклады, просьбы о помощи и огневой поддержке, тревожные сигналы SOS спасательных капсул. Приемники улавливали в этом хаосе скрежетоподобные переговоры догонов.
Сражение шло с перевесом на стороне людей, но противник не отступал. Крабы держались как титановые. Вот штурмовик сбросил торпеды и через секунду исчез в пламени вспышки, но его торпеды нашли свою цель, овал догонского крейсера раскололся на три части и выпал в обычное пространство из надпространственного континуума, в котором шел бой.
Потерявший управление руссколанский фрегат столкнулся с догонским эсминцем. Оба корабля в мгновение ока превратились в облако газа в яркой вспышке аннигиляции. Еще один догонский «Коралл», атакованный со всех сторон роем катеров, выпал в пространство глыбой расплавленного металла. Эскадрилья истребителей «Дракон» прорвалась почти к борту вражеского эсминца, поливая его корпус огнем скорострелок. Следом за истребителями к цели подошли три «Полкана», видимо скорострелки «Драконов» вывели из строя мелкокалиберные импульсаторы догона, и штурмовики отстрелялись, почти не встретив сопротивления. Целых три торпеды разнесли вражеский корабль на атомы.
В память Ратибора намертво врезался штурмовик «Полкан», вырвавшийся из гущи сражения с двумя спасательными капсулами на буксире. «Надо наградить экипаж катера», - механически отметил адмирал.
Пятерка догонских эсминцев прорвалась к катероносцам, но была вовремя встречена и буквально превращена в излучение конвойными фрегатами и катерами прикрытия. Тем не менее одна торпеда пробила огромную дыру в ангаре «Озерска». Погибли, сгорели в ядерном пламени все люди, находившиеся в этот момент на ангарной палубе. Целых 23 человека. Катероносец сохранил свое место в строю, но прекратил принимать катера.
Три импульса один за другим пробили щиты «Каменца» и прожгли обшивку. Вышли из строя две зенитные батареи и торпедный аппарат, на боевых постах были ранены люди. Погиб торпедист. Асмуд Коржин резким маневром вывел корабль из-под обстрела. Ответным залпом крейсер сжег почти подобравшийся на дистанцию торпедного выстрела эсминец.
Неожиданно все стихло. Бой прекратился. Шесть догонских крейсеров и две дюжины эсминцев удирали врассыпную, отбиваясь от яростных атак катеров. Один крейсер вспыхнул маленькой звездой и, потеряв ход, выпал в пространство. Через несколько секунд вторая вспышка отметила место его гибели. Ратибор бросил взгляд на хронометр и не поверил своим глазам - бой длился всего четыре с половиной минуты, для него эти минуты растянулись как три часа.
Прямо по курсу на орбите второй планеты системы Тионы дрейфовали четыре тяжелых крейсера и три эскадрильи катеров. Как символ победы рядом с сигарообразной тушей «Рарога» проплывали оплавленные обломки орбитального форта.
Доклады о потерях были неутешительны. Почти все корабли получили повреждения. Крейсера «Старогорск», «Звездоград», «Жуков», одиннадцать фрегатов и 86 катеров погибли. Два тяжелых, три ударных крейсера и катероносец требовали серьезного ремонта. Катерные группировки были боеспособны только на 50 процентов.
- Могло быть и хуже, - тяжело вздохнул Ратибор, обращаясь к самому себе.
- Флот, перестроиться ордером Р-1. Десант, подтянитесь! - Голос адмирала обрел прежнюю твердость. - Начинаем высадку.
Маневровая группа полным ходом уходила от разворачивающегося за спиной сражения. Догонские эсминцы, как стаи волков, набрасывались на эскадры людей. Штурмовики волна за волной шли в самоубийственные атаки на вражеские крейсера и линкоры. Десятки самонаводящихся торпед выискивали свои жертвы в хаосе битвы. Четкие плоскости построений ударных крейсеров, как всесокрушающие, ледяные торосы, плыли в этом аду. А четверка тяжелых крейсеров уходила от сражения, со стороны казалось, что они позорно бежали.
Прямо по курсу рос серо-зеленый диск Тионы, на экранах горели яркие отметки догонских кораблей: три крейсера, восемь эсминцев и, самое страшное, два орбитальных форта. Набитые до отказа тяжелым вооружением, закованные в силовую броню гиганты спокойно поджидали горсточку руссколанских кораблей. Русичи не испугались, они просто выполняли приказ: очистить орбиту. Вот на экранах «Муромца» загорелись перекрестия прицелов.
- Катерам на старт. Связать боем корабли. - Сибирцев отдавал приказы спокойным будничным тоном, как будто всю жизнь командовал боевыми эскадрами. - Крейсерам уничтожить форты. Распределить цели.
Ритмичные толчки стартующих катеров были ответом. Очереди «Полканов» и «Драконов» понеслись навстречу противнику. Прицелы крейсеров впились в силуэты догонских фортов. Огонь! Огонь! Огонь!
Мягкий толчок торпедного аппарата, разорванный пополам эсминец, ревущие от перегрузок реакторы, плавящаяся броня, вырывающийся через пробоины воздух. «Муромец» резко изменил курс, сбивая наводку вражеским артиллеристам. Переборки корабля стонали от чудовищных перегрузок. Рядом с крейсером прошли две торпеды и взорвались, расстрелянные зенитками следовавшего позади «Святогора». Гравикомпенсаторы тонко пищали, выравнивая перегрузки.
Славомир Прилуков пристально вглядывался в трехмерный экран, стараясь не пропустить тот момент, когда его штурмовики и истребители прорвутся через заградительный огонь догонского крейсера. Есть! Звено истребителей проскочило через огонь зениток и прошло почти у самого борта вражеского корабля, сжигая огнем своих скорострелок орудийные башни и выносные элементы антенн. Заодно каждый катерок сбросил по две маломощные торпеды, снаряженные обычной взрывчаткой. Зенитный огонь ослаб, и сразу два звена «Полканов» отстрелялись торпедами.
Короткий приказ для увлекшихся боем пилотов, и катера перестроились, выходя на следующую жертву. За кормой вертких скоростных «Полканов» и «Драконов» вспыхнуло клокочущее, бьющее протуберанцами ядерное пламя.
В этот момент очередной импульс потряс крейсер. Бой длился уже сорок девять секунд, и корабль успел получить немало попаданий чудовищных импульсов вражеского форта. Славомир оторвался от картины боя, мысленным приказом вызвал на экран схему крейсера.
На занявшем все пространство перед взглядом старпома разрезе корабля выделялись многочисленные черные пятна повреждений. Капитан первого ранга Прилуков сердцем почувствовал боль в истерзанном корпусе «Ильи Муромца», нервную дрожь оптоволоконных каналов и волноводов, передававших сигналы управления от корабельного мозга и коконов боевых постов. В мозгу тонкой пульсирующей струной пели реакторы, барабанной дробью звучали залпы излучателей. Славомир не заметил, как отключил адаптер и сорвал предохранители.
Мозг пронзила ослепительная вспышка сладкой ласковой боли. Включился прямой, настоящий Прямой контакт с корабельным мозгом, «один на один». Славомир мчался в надпространстве прямо навстречу вражеской орбитальной крепости, он обрел новые силы, слился с кораблем в одно целое. Или это корабль слился с человеком, обрел душу и разум?
Край сознания уловил приказ Сибирцева, адресованный командиру «Святогора»: «Атаковать вторую цель». Явлинов и Ливанов попытались вернуть себе управление кораблем, но были моментально изолированы в своих коконах. Только Всеслав Бравлинович понял, что произошло с крейсером, и отстраненно наблюдал за боем. «Муромец» несся вперед причудливым зигзагом, уворачиваясь от импульсов догонских резонаторов. Зенитные батареи сбивали торпеду за торпедой, импульсаторы и торпедные аппараты крейсера били точно в цель.
Чудесная, невозможная по всем законам биологии связка человека и сверхмощного электронного мозга творила чудеса. Со стороны казалось, будто ожила древняя легенда о Кузнеце, оседлавшем Дракона. Казалось, тяжелая девятисотметровая туша «Муромца» обрела маневренность космического истребителя. Или просто звездная касатка получила человеческий разум.
Весь горизонт занял огромный, закрытый плотной серой облачной пеленой шар планеты. Казавшийся крошечным и безобидным на фоне Тионы, пятикилометровый, испещренный свежими шрамами форт приближался. Крейсер шел неровным, хаотичным зигзагом, обманывая вражеских наводчиков и артиллерийские компы. После очередного резкого маневра, подчиняясь воле Славомира Прилукова, «Муромец» вышел к планете и, резко сбрасывая скорость, выпал в пространство. Доли секунды, и крейсер нырнул в мезосферу.
Атмосфера планеты искажала и гасила импульсы вражеских вакуумных резонаторов. Она служила идеальной броней, правда, и свои импульсаторы не могли стрелять, но это было не важно. И возросшая плотность окружающей среды не позволяла идти в надпространстве. «Муромец» проплыл прямо под догонским фортом, выпустил торпеды и резким маневром вырвался из гравитационных объятий планеты. Противник не успел ничего предпринять.
Скорость, реакторы на форсаж, нырок в надпространство, и за кормой корабля сработали термоядерные боеголовки торпед, превращая бронированную глыбу крепости в ионизированный газ. На орбите Тионы на минуту вспыхнуло новое солнце. На «Муромце» этого уже не видели, корабль шел в надпространстве, обгоняя свет. Только гравитационные и тахионные сенсоры улавливали судороги рвущегося за спиной пространства.
Соединение лежало в дрейфе, планета была надежно блокирована. Истребители сожгли два скоростных катера, пытавшихся прорваться с осажденной Тионы. Команда «Муромца» в авральном порядке ремонтировала свой корабль. К счастью, серьезных повреждений не было, основные отсеки уцелели, несколько пробоин, оплавленная броня, разбитые зенитные батареи, сожженные датчики и внешние сенсоры, перебитые магистрали, заклинившие ворота ангара. Среди экипажа потерь не было.
Сейчас ремонтные роботы бегали по обшивке корабля, меняя поврежденные локаторы, сенсоры, скорострельные автоматы. Полдюжины гусеницеобразных медлительных «Трилобитов» затягивали пробоины термопластом (защиты никакой, но до ремонтной базы потерпит). Трое космофлотцев в скафандрах высшей защиты, отчаянно ругаясь, с помощью десятка роботов демонтировали огарок антенны.
Четвертый флот разгромил основные силы догонов и приближался к планете. Десантные авианосцы вырвались вперед и плавно охватывали каменный шар с боков. За ними следовали катероносцы. Верткие быстроходные фрегаты уже заняли позиции над верхней границей атмосферы, сменив катера тяжелых крейсеров.
Всеслав подумал, что сейчас на ангарных палубах и в ремонтных цехах катероносцев творится сущий ад. Авиамеханики всеми силами стараются восстановить поврежденные катера, перевооружить и подготовить для удара по планете как можно большее число машин. Впрочем, точно такая же картина творилась в ангаре «Ильи Муромца». Ратибор Святославович стремился использовать все свои ресурсы, создать подавляющий перевес в силах.
Пока войска не заняли надежные плацдармы на поверхности, общее командование высадкой осуществлял командующий флотом. Это чувствовалось по энергичным приказам, сыпавшимся в эфир, и четким действиям эскадр. Такова была манера Кромлева - действовать быстро, на пределе и за пределом возможностей, не давая противнику ни секунды отдыха. Только вперед, пока враг не успел ничего понять и подготовиться к ответу. Адмирал почти всегда успевал опередить противника на пару темпов и бил только концентрированно, создавая локальный перевес в силах. В отличие от большинства случаев, сегодня общий перевес был на стороне Кромлева, но он не расслаблялся. Действовал в своей привычной, жесткой манере, навязывая противнику бешеный темп операции.
В отличие от экипажа «Муромца», Всеслав не удивился, когда капитан первого ранга Прилуков подключился к корабельному мозгу без адаптера. Сибирцев еще на «Рынде-14» собирался списать героя на тыловую базу под надзор врачей, но не хотелось обижать Кромлева. В конце концов, именно благодаря Прилукову «Муромец» отделался царапинами, тогда как «Рарог» и «Громобой», штурмовавшие второй форт, получили серьезные повреждения и требовали срочного ремонта, желательно на специально оснащенной базе.
Сразу после боя Всеслав отдал личный приказ, запрещающий трогать каперанга Славомира Владимировича Прилукова (награждать можно, а наказывать - увольте), он решил взять этого человека под свою опеку и после завершения операции передать в Исследовательский Центр СГБ на Голуни. Феномен Славомира Прилукова требовал тщательного всестороннего изучения. Всеслав представил себе, что будет, если удастся готовить пилотов, способных выдерживать прямой контакт со сверхмощным корабельным мозгом. Боевая мощь флота вырастет на порядок.
Всеслав своими глазами видел, как обычный крейсер превратился в настоящую, неуязвимую машину смерти. Уничтожив форт, старпом самостоятельно разорвал контакт с «мозгом» и, вежливо извинившись, передал управление командиру. Судя по показаниям медицинских датчиков кокона, состояние Прилукова было в норме, только слегка повышенное артериальное давление и чрезмерный уровень гормонов в крови. Впрочем, на пониженный уровень адреналина не мог пожаловаться ни один человек, принимавший участие в сражении или наблюдавший за боем с судов сопровождения.

12

Почти весь обзорный экран занимала Тиона. Клубящаяся облачная муть раскинулась до самого горизонта. Вдали сверкала тонкая серебристая полоска верхних слоев атмосферы. Внизу серые клубы углеводородов и редкие белесые перья водяных паров образовывали сказочные долины и горные ландшафты. Гигантские реки атмосферных течений перемешивали, корежили и непрерывно создавали новые картины, словно божественный художник превратил целую планету в свой мольберт. И ни одного просвета, только сплошной толстенный слой облаков, скрывавший планету от взгляда. Казалось, Тиона специально закрылась от нескромных взглядов плотной, непроницаемой для света паранджой, как арабская женщина с консервативного Аль-Джазира.
Славомир нехотя переключил обзорный экран. Облачная планета сместилась на самый край экрана, в солнечных лучах заискрилась верхняя граница атмосферы, разреженный слой азота. Над этой сверкающей полосой светили звезды. Десятки звездочек плыли по экрану, в этом хаотичном движении была своя система: десантные эскадры выдвигались на позиции. Всего в тысяче километров проплыл авианосец «Алексей Крутень». Мощная оптика «Муромца», подчиняясь мысленному приказу, приблизила корабль, и серебристый гигант занял собой почти весь экран.
Вытянутый, похожий на огромную километровую пулю, корпус. Прямой срез кормы, прямоугольники авиационных порталов, покрывавшие среднюю и кормовую части корабля. Блистеры скорострелок, пупырышками рассыпавшиеся по корпусу, ажурные полукружья антенн. Корабль был красив, бесподобной, неземной красотой летающего ангара на 160 самолетов и 30 десантных ботов. Идеальный корабль для подавления планетарной обороны. Дальше над самым горизонтом, почти скрытый в сиянии солнечных лучей, к планете опускался авианосец «Чкалов». Еще четыре таких же корабля занимали свои позиции над Тионой. Планета молчала, только клубящиеся облачные долины и горы проплывали под кораблями. Планета ждала своих новых хозяев, пришедших взять ее силой.
«Чкалов» вышел в незримую точку начала атаки и открыл порталы. Десятки самолетов вырвались из своих ангаров и ринулись вниз, прямо в облачную муть планеты. Машины шли строем, четко выделялись построения эскадрилий и полков. Первыми на планету падали истребители, следом за ними шли эскадрильи ударных самолетов. Следом за планетарной авиацией шли звенья космических катеров. Эти кораблики, незаменимые в космическом сражении, в атмосфере значительно уступали более маневренным самолетам. Но благодаря своим просторным бомболюкам, большой боевой нагрузке и прочной броне были незаменимы при бомбардировке наземных объектов. При случае они могли постоять за себя в бою, но Кромлев недаром перед походом переформировал свои авиационные группировки, увеличив количество истребителей за счет бомбардировщиков. Адмирал постарался обеспечить себя достаточным количеством машин завоевания пространства. А при необходимости истребители могли решать и ударные задачи.

Предыдущая страница 7 Следующая страница


Ограниченный конфликт 8

Бой закончился, делать больше было нечего. Команды крейсеров занимались ремонтом, а катерные группировки вошли в подчинение штаба флота. Несколько минут командования Всеслава эскадрой закончились. Все, можно было возвращаться к своей обычной работе. Всеслав подключился к компьютеру командующего флота, благо приоритет позволял. Штабисты ответили дежурным приветствием и вернулись к своим обязанностям. Кромлев даже не удосужился поприветствовать Всеслава. Хочешь посмотреть? Смотри. Всеслав понял, что Ратибор слишком занят, чтобы отвлекаться на формальности.
Над планетой уже шло сражение. Навстречу падавшим с неба самолетам людей взлетали догонские перехватчики, повсеместно завязывались яростные воздушные бои. Перед глазами Всеслава возник глобус Тионы. Рельефная карта с каждым мгновением приобретала все новые подробности. Самолеты непрерывно передавали данные аэросъемки. Вот очерченный бледными пунктирными линиями горный хребет мгновенно обрел четкость, вырисовываясь на глобусе во всех подробностях. «Мозг» флагмана секунду назад обработал данные, полученные от прошедшего над хребтом звена истребителей. Над поверхностью планеты скользили красные точки, отмечавшие эскадрильи руссколанских машин. Там, где проходили самолеты и катера, загорались значки, обозначавшие вражеские базы, аэродромы, укрепрайоны, скопления войск. То тут, то там на глобусе расплывались оранжевые кляксы воздушных боев.
Эфир заполонили доклады командиров полков и эскадрилий, ответные распоряжения штабистов.
- 27-й полк, - звучал уверенный голос Кромлева, - повторите удар по аэродрому в квадрате 729-Б136.
- 34-й истребительный, поддержите соседей и прикройте 29-й бомбардировочный.
- 11-й, не увлекайтесь, - было удивительно, как штабисты еще умудряются ориентироваться в хаосе сражения, - продолжайте патрулирование.
- Говорит 26-й истребительный полк, - в эфир прорвался тревожный голос, - меня вытесняют, потерял семь машин. Срочно пришлите подмогу!
- 14-й, 24-й, 9-й, срочно в квадрат 237-Е124. Тушите пожар, - прозвучал быстрый ответ офицера штаба, ему было достаточно взглянуть на карту, чтобы отправить на помощь ближайших соседей 26-го полка.
Всеслав увеличил масштаб карты. Перед глазами развернулся квадрат 237-Е 124, прямо в центре квадрата рядом с сиреневой отметкой догонского форта или военной базы расплылась яркая клякса воздушного боя. С трех сторон приближались отметки истребительных эскадрилий, спеша на помощь 26-му полку. Возникший стихийно очаг сопротивления беспощадно давился свежими силами. Не теряя времени даром, два звена космических штурмовиков «Полкан» разворачивались в стратосфере для удара по обнаруженному форту.
Виктор еще раз придирчиво оглядел кабину своего «Сокола». Приборный экран горел нежным зеленым светом, означавшим: «Все в норме, самолет готов к вылету». Летчик запустил тестирование систем. По экрану побежали строчки отчета. «Двигатели в порядке. Топливо - полный бак. Система наведения работает надежно. Боекомплект 140 %. Головки самонаведения ракет на предохранителях». «Когда летим, человек?» - это уже шутка техника, запрограммировал бортовой комп на такой непритязательный запрос.
По идее, механики должны были проверить самолет перед вылетом. Но Виктор привык полагаться только на себя. Старший лейтенант авиационной группы авианосца «Валерий Чкалов» Виктор Антонович Погостин в свои двадцать шесть лет уже прошел через два военных конфликта. На своей шкуре понял, как надо относиться к технике.
Пять лет назад, в бою над Гедеоной, третьеразрядной сырьевой планеткой, его «Сокол-19М» был сбит израильским «Старкетом». Это был первый бой для молодого желторотого лейтенанта, только что окончившего летное училище. Тогда Виктор сумел посадить горящую машину в расположении своих войск, а через два дня одержал свою первую воздушную победу: свалил штурмовик «Лэнгли». Два года назад в небе над Стеллером у лейтенанта Погостина неожиданно заклинила система наведения лазеров на его новеньком «Соколе-25». После боя механики выяснили, что просто был пережат световод привода лазерных пушек. С тех пор Виктор всегда самолично проверял машину перед вылетом. Так надежнее.
Бортовой компьютер закончил тестирование, цвет экрана остался нежно-зеленым: «Все в норме. Ни одного сбоя». Летчик расстегнул гермокостюм и извлек наружу маленький медный крестик. Старая примета. Если пред боем поцеловать нательный крестик, то все будет хорошо. Товарищи, пилоты никогда не смеялись над этой приметой. Большинство летчиков авианосца сами были немного суеверны. Или талисман в кармане, или особый обряд подхода к боевой машине. Как, например, майор Журавлев всегда садился в кабину с правой ноги. Только с правой, иначе удачи не будет. Командир третьей эскадрильи Вячеслав Страхов нарисовал на носу своей машины пенис. Шутники говорили, что образцом послужил собственный член Вячеслава Неждановича. А в бою к нему часто обращались не по имени, а по хлесткому прозвищу на букву «X». Но несмотря на такое оригинальное украшение, а может, благодаря ему, «Сокол» комэска всегда возвращался в ангар с полупустыми патронными ящиками и без единой царапины.
- Ребята, проверьте звенья, - прозвенел в ушах голос командира первой эскадрильи Дикобраза. Свое прозвище он получил за патологическую нелюбовь к парикмахерам.
- Звено, доложите готовность, - Виктор переключился на внутренний канал связи.
- Второй готов, - мгновенно прозвучал ответ.
- Четвертый готов, - с секундной заминкой ответил ведомый.
- Антибиотик, что случилось?!
- Третий, готов!
- Что случилось? - повторил вопрос Виктор.
- Заклинило пушку, Христианин. Уже исправлено, - доложил Антибиотик.
- Проверь еще раз.
- Все нормально. Я готов к вылету, - повторил Антибиотик.
В 134-м истребительном полку летчики обращались друг к другу исключительно по прозвищам. Обычай возник в незапамятные времена еще при формировании полка и с тех пор фанатично поддерживался всеми пилотами. Начальство морщилось, но терпело. Главное, чтобы пилоты дело знали, а как они друг друга называют, дело десятое. Правда, Виктор слышал, что в штабе эскадры 134-й полк именуют одним емким словом: «Зоопарк».
- Звено готово, - доложил Погостин и тихо спросил: - Когда вылет, Дикобраз?
- Не знаю, - тем же заговорщицким шепотом отозвался комэск, - я сам еще не знаю.
Словно в ответ на вопрос Виктора медленно поползли вверх двери авиационного портала. За тонкой пленкой герметизирующего поля далеко впереди светилась атмосфера планеты.
- Приготовиться к вылету, орлы! - прогремел голос командира полка, по приборному экрану побежали строчки боевого задания: «Очистить район. Провести разведку». Комп истребителя получал тактические координаты и вектор входа в атмосферу. К счастью, авианосец висел прямо над своим квадратом ответственности, меньше времени на полет в вакууме. Виктор всегда настороженно относился к этому участку пути, от авианосца до атмосферы. Скоростные и маневренные над поверхностью самолеты в космосе превращались в тихоходные неуклюжие мишени. Точнее говоря, они просто не могли идти с космическими скоростями в надпространстве.
Машины одна за другой покидали авианосец. Виктор почувствовал, как его «Сокол-25» пришел в движение, и по команде стартового робота включил двигатели. В этот момент летчик играл роль простого пассажира, все маневры выполняла автоматика. Транспортер взгромоздил машину на стол катапульты. Стартовый толчок, вдавивший Виктора в кресло. Машина пулей сорвалась со стола, пробила пленку силового поля и очутилась в космосе. Виктор бросил истребитель вниз, к раскинувшейся до самого горизонта облачной пелене планеты.
Истребитель падал, падал камнем. Скорость дошла до трех с половиной тысяч километров в час. Навстречу неслись неряшливые клочья облаков. Впереди или внизу, это как смотреть, «Сокола-25» от горизонта до горизонта простиралась огромная серая плоскость. Наконец самолет погрузился в облака, в кабине стало темно, видимость упала почти до нуля. На локаторах отчетливо светились отметки других машин полка. На экране вырисовывалась карта местности под самолетом, пока еще нечеткая, схематичная.
Полк шел как на параде, сохраняя строй. Виктор бросил взгляд на отметки ведомых на локаторе: «Молодцы, держат строй». Внезапно облака кончились, и перед Виктором раскинулась поверхность Тионы. На все стороны простиралась песчаная пустыня, только на западе угадывались очертания невысокого горного хребта. Несмотря на то что они были на дневной стороне планеты, кругом царили мягкие сумерки.
Эскадрилья снизилась до восьми километров и перешла в горизонтальный полет. Скорость упала до 1500 км/ч. Звено Виктора оказалось на левом фланге. Приборы самолетов тщательно ощупывали поверхность, выискивая любые искусственные сооружения, машины, любые следы разумной деятельности. Естественно, не забывали и про воздушную опасность, локаторы «Соколов» в атмосфере Тионы держали под контролем пространство в радиусе пятисот километров. Внизу под плоскостями тянулись унылые песчаные дюны. Казалось, что этой пустыни миллионы лет не касалась конечность разумного существа, но приказ есть приказ. И догоны не просто так выбрали эту пустыню.
На локаторе вспыхнули зеленые точки.
- Дикобраз! - прокричал Виктор. - Вижу цели на 10 часов. Двадцать один самолет.
Почти одновременно в динамиках прозвучали взволнованные доклады ведомых.
- Спокойно, Христианин, принимаем бой, - умиротворенным будничным тоном ответил Дикобраз, - поднимаемся выше.
- Командир, - донесся голос Борова, ведшего правый фланг, - сильная магнитная аномалия на три часа.
- Эскадрилья, слушай команду, - комэск резко перебил доклад Борова, - поворот на 10 часов. Вступаем в бой. - Летчики в бою пользовались старой, еще времен Наполеона, системой ориентирования. Плоскость представлялась как циферблат земных часов. Цифра 12 ориентировалась на север.
Эскадрилья развернулась навстречу приближающемуся противнику, одновременно растягивая фланги. Дистанция стремительно сокращалась. Двадцать одна догонская машина против шестнадцати руссколанских «Соколов-25».
«Их восемь, нас - двое. Расклад перед боем
Не наш, но мы будем играть.
Серега, держись. Нам не светит с тобою.
Но козыри надо равнять!»
Совсем некстати вспомнились стихи древнего поэта. Увеличить скорость. Все! Дистанция! Прямо перед глазами Виктора на стекле летного шлема загорелись концентрические окружности прицелов. Залп ракетами, поворот, включился отстрел противоракетных ловушек. Бандит синхронно повторил маневр ведущего, Антибиотик и Кролик отвернули влево. Затем форсаж - и вперед навстречу догонам. Виктор и Бандит успели повторить залп авиационными ракетами. Затем полный газ. На тактическом экране на четыре зеленые отметки стало меньше. У противника стояли надежные системы самообороны от ракетного обстрела, но часть ракет достигли цели.
Встречным курсом, но немного выше проскочили два догонских истребителя. Плоские ромбообразные машины, Виктор обратил внимание на причудливую надпись на брюхе ведущего. В этот момент по правой консоли хлестнул лазерный луч. Зеркальная обшивка «Сокола» почти полностью отразила скользящий луч, однако на приборном экране вспыхнула предупреждающая надпись. Вираж, бочка, отстрел ловушек. Самолет тряхнуло от близкого взрыва.
Тройка догонов уверенно заходит сверху. Вдруг ведущий взорвался и рухнул вниз - это Антибиотик и Кролик зашли в хвост увлекшемуся атакой врагу. Виктор закрутил свою машину в мертвую петлю, догон проскочил мимо и начал разворачиваться. Силуэт противника плавно вплыл в середину прицела. Залп! Истребитель легонько тряхнуло отдачей от скорострельных роторных пушек. Очереди ударили по хвосту догона. Противник свалился в пике. Еще залп! Лазеры прошлись по крылу догонского истребителя. В середине машины открылся люк, и катапульта выбросила из разбитого самолета крабообразное тело пилота. Виктор впервые видел живого догона. Гигантский краб плавно опускался на землю, покачиваясь под куполом парашюта.
- Христианин! Сзади! - в шлемофоне прозвучал тревожный возглас Кролика.
Виктор не раздумывая бросил машину в пике. А затем сразу вираж и эмельман. Прямо у фонаря кабины прошли лучи. Еще один маневр уклонения, и «Сокол» наконец выскочил из-под огня. Преследователи отстали.
Теперь можно набирать высоту. Навстречу Виктору шли два «Сокола». Под брюхом ведомого неожиданно расцвел огненный шар взрыва. Прямое попадание ракеты. Из машины никто не выпрыгнул. Прямо над головой крутилась карусель боя. Противник попался серьезный. Но и мы не лыком шиты, держим удар.
С востока появились машины третьей эскадрильи, серебристые треугольники истребителей спикировали прямо в гущу боя. Виктор не заметил, как очутился в самом центре огненной круговерти. Внизу, чуть левее от Виктора, возник догонский истребитель. Виктор слегка довернул машину, сервоприводы оружейного комплекса следовали как привязанные за взглядом пилота. Наконец, через целых полсекунды, круги прицелов закрыли профиль догона. Виктор плавно нажал на гашетки. Лазеры ударили прямо в середину вражеской машины. Следом за лазерами на ската обрушились 30-мм снаряды.
Неожиданно все стихло. Бой кончился. Уцелевшие перехватчики противника разорвали огневой контакт и уходили курсом на 7 часов. Виктор привычно пробежал взглядом по приборам. На приборном экране горели яркие желтые полосы. «Повреждена обшивка левого крыла, перебиты шины управления четвертого ракетного пилона, боеспособность 86 %, боекомплект 81 %», - звучал в шлемофоне бесстрастный доклад самолетного компа. «Я и не заметил, как меня подбили», - механически отметил Виктор. Истребители без суеты разбились по звеньям и эскадрильям. Было потеряно три истребителя, еще четыре поврежденные машины на форсаже уходили в космос, стремясь добраться до своего авианосца. Эскадрилья за две минуты осталась без половины своего состава.
- Перестроиться, - скомандовал Дикобраз, - курс на базу Борова. Мы и эскадрилья Хрена должны подавить зенитки и прикрыть «Полканы».
Дикобраза, несмотря на прозвище и растрепанный вид, любили и уважали. Сказывалось уважение командира к своим людям. Сейчас Боров, катапультировавшийся из подбитой машины, брел по пескам, надеясь только на кислородные баллоны, табельный пистолет и на чудо. Но в штаб сразу же ушел доклад с координатами места посадки, а обнаруженная Боровом вражеская база уже получила его имя. Надпись «База Борова» украсила штабные карты флота.
Двое ведомых держались за машиной Виктора Погостина. Кролик покинул строй и ушел вверх, стремясь вырваться на подбитой машине в космос, к спасительному ангару авианосца. Виктор еще не знал, что истребитель Кролика развалился в стратосфере, попав в атмосферный вихрь, летчик погиб.
Самолеты со всех сторон пикировали на ощетинившуюся ракетными установками и лазерными зенитками догонскую базу. Полдюжины длинных приземистых зданий выделялись на фоне песчаных дюн. Сенсоры угадывали под песком массивные бункеры. Зенитчики вели ураганный огонь.
Виктор выпустил четыре ракеты по батарее зениток и резким маневром ушел от вражеского огня. Шедший рядом «Сокол» Антибиотика получил прямое попадание ракеты, нос самолета смялся, словно от удара гигантским кулаком. Из падающего самолета вылетело кресло с вцепившимся в подлокотники летчиком и, кувыркаясь, полетело вниз. На высоте четыреста метров раскрылся дельтаплан-парашют и унес пилота в пустыню, подальше от вражеских позиций. Еще одному не повезло. Но координаты приземления пилота автоматически запомнились компом штаба. Сразу после высадки, а может, и раньше, в эту точку будет направлен спасательный бот. Шансов, конечно, немного. У гермокостюма автономность всего 36 часов, и самолет был сбит прямо на глазах противника. Те могут заинтересоваться перспективой, допросить пленника.
- Всем отходить, - резко прозвучал приказ Дикобраза.
Виктор, не думая, рванул свой «Сокол» в сторону, и вовремя: метрах в ста от машины пролетела какая-то черная капля. Через пять секунд уходящий от цели истребитель тряхнула взрывная волна. Погостин плавно развернулся и бросил взгляд на базу Борова. Внизу все было покрыто воронками. Огонь зениток стих. Тяжелые двухтонные бомбы, сброшенные «Полканами», разрушили наземные постройки и пробили крыши подземных бункеров. По всей территории валялись куски термопласта, бетона и скрученные взрывами металлические конструкции.
Справа и немного выше Виктора тройка «крокодилов» выходила в ракетную атаку. Виктор с удивлением заметил, как на днище массивного, черного, вытянутого, с куцыми пилонами внешней подвески космического штурмовика вспыхивают разрывы зенитных снарядов. Видимо, бил мелкокалиберный автомат, не способный нанести какой-либо урон бронированному «крокодилу». Как слону дробинка. «Полканы» одновременно дали ракетный залп и, развернувшись, плавно ушли на высоту, провожаемые редким зенитным огнем. Взрывы ракет перепахали базу. Еще один заход, и штурмовики, качнув на прощание пилонами, ушли прямо по вертикали в небо. Видимо, пополнять боекомплект. На земле остались только догорающие обломки.
Истребители вернулись к патрулированию своих квадратов, но больше ничего интересного не встретилось. Только Дикобраз обнаружил и расстрелял наземную машину. Закончив работу, полк сомкнул строй и направился к своему авианосцу.
За спиной остались вечная сумеречная мгла над Тионой, вражеские перехватчики и катапультировавшиеся товарищи. Сейчас вокруг самолета расстилался безграничный, дружелюбный вакуум. Виктор сбросил скорость почти до нуля и аккуратно ввел машину в посадочный портал авианосца. Мягко щелкнули захваты парковочного робота, самолет потащило на стоянку. Сразу после того, как машину обхватили щупальца робота, отключился двигатель. Системы управления ангара перехватили контроль над самолетом.
- Час на личные дела и снова по машинам, - прозвучал в ушах голос командира полка. Виктор откинул колпак кабины и медленно выбрался на крыло самолета.
- Крыло, левое, - буркнул он подбежавшим механикам и, запнувшись, отвел глаза в сторону, отвечая на немой вопрос, застывший в глазах механиков, - четверых потеряли, Боров, Дуболом и Антибиотик выпрыгнули.
Нет нигде в армии такой собачьей службы, как у авиамеханика. Летчик рискует, дерется, смотрит смерти прямо в глаза. Это гораздо легче, чем болтаться по опустевшему ангару, ожидая возвращения самолетов, и постоянно задавать себе вопрос: «Кто? Кто на этот раз?» А потом со всех ног бежать к поврежденным машинам и вытаскивать из разбитых кабин раненых товарищей. Говорят, люди ко всему привыкают, но к этому привыкнуть невозможно. Может, именно поэтому во всех авиаполках летчики горой стояли за своих механиков.
Полк падал навстречу планете. Следом за истребителями шли десантные боты. Неповоротливые безоружные «Медузы» были желанной добычей для перехватчиков противника. А в каждом боте три тяжелых танка, или две самоходки, или целая рота десантников с легким вооружением. Полк получил четкий приказ: «Любой ценой обеспечить высадку десанта».
Машины, пробив облачный слой, легли на горизонтальный полет, расходясь в стороны. На этот раз под плоскостями самолетов открылась каменистая равнина. На юге виднелись развалины тройки догонских фортов. Истребители разошлись кольцом, прикрывая зону высадки. Четвертая эскадрилья осталась выше, в резерве. Почти сразу появились догоны. Противник засек десантные боты и, естественно, попытался сорвать высадку. Первая и третья эскадрильи пошли на перехват. Короткий бой, и противник ушел, оставив на поверхности две машины. Но и люди понесли потери: сбили Гориллу. Летчик успел катапультироваться буквально за секунду до того, как повторный залп догонского «ската» развалил на куски потерявший управление «Сокол».
Перестроившись, эскадрильи вернулись в свой район, и вовремя. Над метавшимися из стороны в сторону десантными ботами вертелась карусель боя. Двадцать два «Сокола» связали боем тридцать «скатов». Виктор выжал ручку газа до упора, в этом хаосе стрелять ракетами было бесполезно, можно было попасть в своего. Навстречу прямо в лоб шел догон. Ведя бешеный огонь из всего оружия, истребители разминулись буквально в метре друг от друга. В прицел влез другой «скат». Залп! Еще залп! Противник виртуозно уворачивался от огненных струй. Откуда-то сверху свалился «Сокол» с изображением члена на носу, на его крыльях трепетали огоньки пламегасителей пушек. Догон качнулся и, теряя куски обшивки, рухнул вниз.
Виктор поднял свой истребитель «коброй», пропуская перед собой снарядную очередь, и свечой взмыл вверх. Переворот, атака из пологого пике. На этот раз противник не ушел. Лазеры распороли крыло, а снаряды довершили дело.
На экране локатора крутилась хаотическая метель красных и зеленых точек. Приходилось по старинке ориентироваться только визуально, изредка доверяя дело автоматике. Внизу десантная «Медуза», отчаянно маневрируя, уходила от атак догонского истребителя. Виктор не раздумывая бросил машину в крутое пике. Догон, увлекшийся охотой за безоружным ботом, слишком поздно заметил опасность и поплатился за свою невнимательность. «Сокол-25», как сапсан на куропатку, падал на противника, скорость мгновенно достигла 3300 километров в час. Виктор жал на гашетку, пока не загорелись красным индикаторы боекомплекта. «Снаряды 16 %, заряд лазеров 38 %». Увлекся, - Виктор смущенно пожал плечами. «Скат» буквально развалился на куски, не выдержав обрушившегося на него огненного ливня.
Поврежденная «медуза», как колышущийся лист, камнем падала вниз, но у самой земли летчик выровнял свой бот, резким тормозным импульсом сбросил скорость и плавно посадил машину на грунт. Тут же опустились пандусы, и на поверхность вырвалась стальная волна бронепехоты. Солдаты быстро, четко заняли периметр обороны и залегли, готовые отбить наземную атаку противника.
Проводив «Медузу», Виктор снова ринулся в бой. Шедший в трех сотнях метров параллельным курсом «Сокол» взорвался от прямого попадания в двигатель, летчик чудом успел катапультироваться.
«Повезло. Прямо над своими», - подумал Виктор. В этот момент по машине хлестнули снарядные очереди. Левая рука онемела, по животу потекла горячая струйка. Виктор недоуменно посмотрел на свою кровь и потянул штурвал на себя. Боль не чувствовалась, костюм жизнеобеспечения вколол в кровь летчика стимуляторы и обезболивающее. Полуактивная ткань костюма моментально затянула дыры. Кабина в течение считанных секунд восстановила герметичность. Летчик на автомате успел активизировать все системы самозащиты, и самолет буквально расцвел очередями ловушек и ложных целей.
Приборный экран горел ровным красным цветом: «Поврежден двигатель, повреждены приводы горизонтальных рулей» Ничего страшного, можно маневрировать двигателями, пока они тянут. А тянут ли? Тянут. Пятнадцать минут они еще продержатся на аварийном режиме. Голова кружилась, за бортом самолета расстилалась спасительная облачная мгла. Вот в глаза ударил солнечный луч, машина вырвалась в верхние слои атмосферы, перед глазами плыли круги. Тревожный сигнал компа и новая порция стимуляторов вернули Виктора в сознание.
В ушах тихо звучала волшебная манящая музыка. Стихла аритмичная, болезненная дрожь поврежденного двигателя. Вокруг машины тянулись искрящиеся на солнце облачные острова и замки. Виктор посмотрел вправо, параллельно истребителю летел ангел. Мозг воспринял появление крылатого посланца с арфой в руках и огненным мечом на поясе как должное. Божественная музыка стала громче, она проникала в каждую клетку тела, наполняла сознание неземным восторгом. Казалось, стоит ей стихнуть, и мир рухнет в пучину адской печали.
Прямо по курсу «Сокола» возник хрустальный дворец. В отличие от облаков, на которых стоял небесный замок, он выглядел реалистично, сверкающие, искрящиеся холодным огнем стены притягивали взгляд. Огромные врата были раскрыты. Острый глаз летчика различил даже длиннобородого лысого привратника с огромной связкой ключей на поясе. Еще раз оглядевшись по сторонам, Виктор на этот раз увидел целых троих ангелов, почетным эскортом сопровождавших самолет. А впереди перед носом машины расстилалась переливающаяся на солнце палитра радуги. Вдруг звенящую волшебную музыку прервал пронзительный писк компа, и Виктор очнулся.
За стеклом раскинулась звездная бездна Тысячи, миллионы звезд. Самолет упрямо шел навстречу самой крупной, растущей прямо на глазах. Виктор тряхнул головой, прогоняя наваждение, но звезда не исчезла, а только превратилась в покрытую провалами порталов тушу авианосца. Щупальца спасательного робота схватили самолет и втянули в темный провал ангарного портала. Чьи-то руки сорвали фонарь кабины и осторожно подхватили потерявшего сознание от потери крови летчика. Больше он уже ничего не помнил. В сознание Виктор пришел только через двое суток в медицинском блоке авианосца «Иван Кожедуб».

13

Мелодичный сигнал внутренней связи зазвучал прямо в голове. Всеслав тут же переключился на закрытый канал.
- Всеслав Бравлинович, - раздался тревожный голос Генералова, - зайдите к нам. Наш приятель дал о себе знать.
- Спасибо, Бравлин, иду, - Всеслав раскрыл кокон, разрывая контакт с кораблем, и выбрался наружу. Голова кружилась. Как-никак больше четырех часов почти полной неподвижности в коконе управления. И как только космофлотцы целую вахту выдерживают? Окинув взглядом на прощанье тесное помещение рубки, Всеслав нырнул в люк транспортной системы.
- Шеф, смотри! - поприветствовал Всеслава Бравлин Владимирович, не отрываясь от монитора. - Сейчас передатчики крейсера работают в режиме ближней связи, в пределах половины парсека, но один сигнал был нацелен на предельную дальность. Я его перехватил и просканировал. Это шифровка.
- Отложим подробности. Кто это?
- Команда на передатчик поступила от вашего кокона, я чуть было не пропустил этот сигнал, но мой «следопыт» (так Бравлин Владимирович называл запущенный им в мозг «Муромца» пакет программ) выдал тревогу. Это наш штурман. Только он.
- Бравлин, ты уверен? - с расстановкой произнес Всеслав. - Проверь еще раз.
- Нечего проверять! Это он. «Следопыт» однозначно говорит, что передачу вел штурман, - горячился программист.
- Хорошо, очень хорошо. Передача не прошла?
- Нет, я перехватил управление и сымитировал работу передатчика. Ливанов ничего не понял.
- Ну, ребята, мы хорошо поработали. - Всеслав повернулся к мирно подпиравшему стену каюты Стасу Левашову. - Будем брать. Оружие с собой?
Вместо ответа Стас демонстративно похлопал себя по боковому карману.
- Бравлин Владимирович, разреши, - Сибирцев потеснил программиста у комп-модуля и вызвал командира корабля.
- Вадим Станиславович, прошу вас, под любым предлогом отошлите штурмана в офицерский отсек. Да, я не шучу. Под мою личную ответственность. Спасибо, Вадим Станиславович.
- Ну, все, - в руке Сибирцева, словно по мановению волшебной палочки, возник короткоствольный, крупнокалиберный «Довод», - берем в коридоре. Сценарий жесткий.
- Поехали! - расплылся в широкой улыбке Стас, отклеиваясь от стенки. Офицеры один за другим вышли в коридор. Дальше они действовали как одна команда, по одному из давно отработанных планов захвата.
Глеб Ливанов неторопливо шел по коридору. Приказ Явлинова: «Проверить каюты пассажиров» вызвал досаду и легкую неприязнь к сибирцевской банде: «Возись с ними, как с маленькими детьми! Не крейсер, а штабной бордель!» Глеб только что отправил подробный отчет о бое своим друзьям. В воображении уже рисовались пухлые пачки банкнот. За эту шифровку наниматели выложат не меньше 100 тысяч долларов. К пенсии на его счетах накопится весьма приличная сумма, можно будет купить островок на Гавайях, пару яхт и спокойно наслаждаться жизнью.
Вот и каюты пассажиров, Глеб решил начать с дальней. Неожиданно прямо перед носом открылась дверь в апартаменты Всеслава Бравлиновича, и на пороге вырос сам Сибирцев.
- Привет, Глеб Владиславович, заходи, дело есть, - проговорил представитель князя.
Ливанов отступил назад и почувствовал, как в спину уперся ствол пистолета. Он и не услышал, как сзади к нему подошли.
- Не рыпайся, урод, - прошептал над самым ухом неприятный гнусавый голос, - яйца оторву.
Ничего другого не оставалось, как воспользоваться приглашением Сибирцева, картинно помахивавшего перед носом Глеба короткоствольным «Доводом».
- Сразу все расскажешь? Или помочь? - заботливо поинтересовался Всеслав, когда штурман опустился на услужливо подставленный стул. Стас Левашов, тот самый, кто держался в коридоре за спиной Ливанова, быстро обыскав арестованного, расположился у двери. Второй СГБшник, с абсолютно лысой, как бильярдный шар, головой, стоял за спиной Глеба, надавив тому на плечи. Всеслав Сибирцев демонстративно убрал в кобуру пистолет и вместо него достал шоковый разрядник. Было ясно, что эта троица просто так не отступится.
- Давай, колись, рассказывай все, что знаешь, - повторил свое предложение Сибирцев.
- О чем вы, Всеслав Бравлинович?! - удивленно ответил Глеб. В том, что это провал, сомнений уже не было, но можно было попытаться выторговать себе свободу или, по крайней мере, льготные условия заключения. СГБ фирма солидная, по слухам, они не любят щекотливых ситуаций с кровью и пропавшими без вести гражданами.
- Ты прекрасно понимаешь, - холодно ответил Сибирцев, его серо-голубые глаза смотрели на Ливанова, как на козявку, букашку, недостойную даже честной пули, - мне интересны: шифры, время сеансов связи, каким образом ты получаешь указания от своего руководства. Словом, все о твоей шпионской деятельности.
- Я вас не понимаю.
- Не понимаешь?! - Всеслав схватил Глеба за грудки и с силой тряхнул. - Слушай, урод недоношенный. Я не могу ничего доказать на суде, но мне это не нужно. Я могу увезти тебя вниз и там пристрелить как собаку. Труп спишу на боевые потери.
- Я ничего не знаю, вызовите Явлинова. Он подтвердит.
- Слушай, чудик, я могу засунуть твою башку под ментоскоп и выкачать из нее все подчистую, или вколоть тебе пару ампул одного чудесного средства. Язык развязывает, как на исповеди. - Пока Всеслав выкладывал это штурману, Левашов за его спиной вертел в руках плоскогубцы. Инструмент щелкал с противным металлическим чавкающим звуком.
- Всеслав Бравлинович, зачем «сыворотку правды» тратить, и с ментоскопом мы больше двух часов провозимся. Из клиента еще дерьмо потечет, хлопотно это, - при этих словах Левашов даже не смотрел на штурмана, как будто тот был пустым местом. - Давайте по старинке. Я умею, всего пяток ноготков сорвем, и запоет, в крайнем случае можно будет дрелью зубы посверлить. С детства мечтал о работе стоматолога, - при этих словах СГБшник плотоядно облизнулся, в его глазах горел сумасшедший огонек.
- Стас, тебе только дай клиента, - скривился Сибирцев, - ты его на кусочки разберешь. И зачем я такого садиста с собой взял?
- Ну, можно, я только глаза выколю, - канючил Левашов, с мечтательным зверским выражением на лице, - представляете! Если в глаз воткнуть раскаленную иглу - он взрывается. Ну, дайте попробовать, я уже месяц никого не пытал.
- А может, он сам расскажет? - Сибирцев повернулся к Ливанову.
- Ладно, ладно, - энергично закивал Глеб, до него начало доходить, куда он вляпался, - давайте ваши условия.
- Какие еще условия? - Сибирцев отступил в сторону, и к штурману направился Левашов, демонстративно щелкая плоскогубцами перед лицом допрашиваемого.
- Я вам нужен, - Глеб спокойно смотрел Сибирцеву прямо в глаза, стараясь при этом не дрожать, - давайте гарантии, и я буду сотрудничать.
- Так мы и без гарантий тебя выпотрошим, чудик. Правда, потом придется от мяса избавляться, но ничего: процедура отработанная. В капсулу без двигателя и сбросим вниз. Сгоришь еще в атмосфере. - Видно было, что Сибирцеву абсолютно наплевать на клиента. В любом случае он мог выпотрошить и препарировать его мозги, но почему-то медлил.
- Но я могу сотрудничать, я все расскажу, - наконец сломался Глеб.
- Если не будешь вилять и все выложишь на тарелочке, я тебе обещаю высылку за пределы княжества на все четыре стороны.
- Согласен, - быстро ответил Ливанов, он уже перестал надеяться, что вырвется из переделки живым и здоровым.
- Но если обманешь, - при этих словах Сибирцев показал пальцем в пол, - смотри, сброшу на планету без скафандра или просто засуну в спасательную капсулу и запущу на солнце. Но сначала с тобой поработает мой сотрудник. - Стас за спиной Всеслава радостно помахал плоскогубцами.
- Я понял, - уныло выдавил из себя Ливанов, он чувствовал, что СГБшник не врет, они на самом деле готовы применить пытки. А умирать из-за глупой верности своим нанимателям не хотелось. Надо же воспользоваться заработанными деньгами в этой жизни?
В течение ближайшего часа Ливанов выложил все, что знал. Разработка с садистом Левашовым прошла удачно. Стасу с такими талантами только в театре играть. Штурман был абсолютно уверен, что на борту «Ильи Муромца» оказался форменный зверь, получающий наслаждение от пыток. К счастью, он не знал, что Стас не любил насилие и предпочитал в любой ситуации находить компромиссное решение. Но и в удовольствии принять участие в импровизированном спектакле Стас себе не отказывал.
Получив шифр, Сибирцев ушел в каюту Генералова. В Арконе была глубокая ночь, но Великий Князь почти сразу ответил на звонок, видимо никто из верховного командования сегодня не спал. Все ждали сводок из системы Тионы. Всеслав быстро и четко доложил ситуацию со шпионом. После непродолжительного обсуждения решили продолжить игру с хозяевами бывшего штурмана. Да, теперь уже бывшего, никто Ливанову корабль не доверит. А еще через четверть часа от агента по имени «Градиент» в ЦРУ ушла шифровка, согласно которой Руссколанский флот почти без потерь смел незначительные силы догонов в системе и успешно ведет захват планеты. Потом Всеслав поделился с отцом своими впечатлениями о бое. Поговорили о сильных и слабых сторонах структуры вражеских флотов и их тактике.
С одной проблемой было покончено. Североамериканский шпион вычислен, арестован и после незначительного нажима выложил все, что знал. Даже согласился на работу двойным агентом. Правда, Сибирцев уже решил, что после пары шифровок отошлет Ливанова на Голунь под конвоем. Суда не будет, все одно, доказательств маловато. Лучше просто лишить его гражданства, а после окончания игры выслать за пределы княжества. Это само по себе считалось очень строгим наказанием. Бывало, люди соглашались на пять лет в исправительном поселении, только бы не лишали паспорта с звездным соколом. Всеслав вспомнил свой последний разговор с Ирр-куан-каром. Догон бы не раскололся, ни при каких обстоятельствах. Это было ниже его достоинства.
За пять часов до отлета Всеслав подошел к тюремному отсеку на «Рынде». Двое охранников у двери отдали честь и беспрепятственно пропустили Сибирцева. Он набрал код на замке, открыл люк и с незначительным усилием прошел через пленку силового поля, изолировавшего атмосферу отсека. Один шаг, и он очутился в холле догонской резиденции. Всеслав специально не стал брать дыхательные фильтры. Догонская атмосфера отличалась от земной только несколько большим содержанием кислорода. Дышать можно, и с подопечными так лучше контакт находить. Любое изолирующее устройство подсознательно воспринимается негативно, этому еще в академии учили.
Сибирцев сразу узнал Ирр-куан-кара в одном из сидевших в холле догонов.
- Приветствую, Всеслав Сибирцев, - догонский офицер радушно помахал передней конечностью, - рад вашему визиту.
- Здравствуйте, Ирр-куан-кар, как у вас дела?
- Благодарю, за внимание, здесь гораздо лучше, чем в вашей комнате для допросов.
- Я хочу с вами поговорить - продолжил Всеслав, не реагируя на ироничное замечание догона.
- Это и мое желание. Вы интересное существо. С вами приятно и полезно общаться.
- Ирр-куан-кар, - Всеслав присел на подвернувшийся под руку пуфик, - как поживают ваши дети?
- Не знаю, должно быть, у них все хорошо, - догон медленно провел рукой по ротовым пластинкам, - я их не видел сто тридцать дней.
- А ваш дом? Ваша супруга осталась дома?
- Да, она с детьми, пока младшему не исполнится восемь лет, она будет дома заниматься воспитанием.
- Кто она по профессии?
- Химик. Почему вас это интересует?
- Я хочу больше узнать о вашей расе, - Всеслав развел руками, - нельзя понять собеседника, не зная, в чем его смысл жизни, как он живет, что его заботит.
- Я понял. А у вас супруга тоже осталась дома?
- Да, она работает в службе экологического мониторинга. Это очень важная для людей профессия, ведь мы преобразуем безжизненные планеты, делаем их пригодными для нашей расы.
- Я понимаю, а дети уже выросли?
- Еще нет, все трое учатся в школе.
- Тогда почему ваша супруга не занимается детьми?
- У нас женщина обычно выходит на работу, когда ребенку исполняется четыре года. С этого возраста детьми занимаются профессиональные воспитатели и учителя.
- Странный и жестокий обычай. - Ирр-куан-кар потряс своей шипастой головой. - Мы считаем, что, пока маленький догон не вырос, его воспитанием должны заниматься только родители.
- У каждой расы свои обычаи, у нас дети живут с родителями до восемнадцати-двадцати лет, но днем посещают учебные заведения.
- Простите, у нас дети после восьми лет живут в школе с ровесниками. Я не знал, что у вас дети тоже до взросления живут дома.
- А в восемь лет вы уже становитесь взрослыми?

Предыдущая страница 8 Следующая страница


9 Андрей Максимушкин

- Да, с этого времени догон считается членом общества и имеет равные права.
- Неприятный вопрос. Если вы погибнете, кто будет заботиться о вашей семье? Ваши дети будут получать пособие?
- Странный вопрос для разумного существа. Наше общество заботится обо всех своих членах. Я не понял ваш второй вопрос. Что такое пособие?
- У нас, если человек не может обеспечить себя сам, - Всеслав задумчиво почесал затылок, нелегко объяснять прописные истины, - правительство дает ему достаточные средства к существованию.
- Понятно, и у нас каждый догон получает все, что ему необходимо. Это основной принцип нашего общества. Каждый член Рода делает то, что лучше всего умеет, и имеет право на все, чем владеет общество.
Они проговорили почти час. Всеслав узнал, что у догонов не существует привычных товарно-денежных отношений. В сообществе разумных крабов на первом месте стоит забота о ближнем, члене Рода. В далеком прошлом еще до выхода в космос у догонов возникали сообщества с иным социальным устройством, но они оказались нежизнеспособны. Ирр-куан-кар был поражен, узнав, что у людей существует монархия и сложная административно-управленческая система, с точки зрения догонов, каждое разумное существо должно принимать решения, руководствуясь только своими разумом и совестью. Разумеется, в его обществе существовала определенная иерархия, но она существовала только за счет добровольного подчинения большинства догонов тем, кто обладает большим интеллектом и опытом. И еще исключением была армия, но здесь иначе не бывает.
- Всеслав Сибирцев, - неожиданно спросил Ирр-куан-кар, - почему вы, люди, умеете говорить неправду?
Всеслав честно постарался ответить на вопрос, но, похоже, догон его не понял. Впоследствии Всеслав несколько раз прокручивал запись этого разговора. И с каждым разом все больше и больше проникался уважением к разумной расе, в которой нет самого понятия «лишний человек». А преступности не бывает по определению. Наверное, это и есть то самое идеальное общество, к которому люди давно стремятся, но никак не могут приблизиться. Впрочем, и у догонов на это ушло несколько тысяч лет.

14

Бот, обычный грузопассажирский «Пони», шел над ночной стороной Тионы. Упакованные в штурмовые бронескафандры, Всеслав Сибирцев и Бравлин Генералов расположились напротив друг друга в тесном пассажирском отсеке катера. Машину вел Славомир Прилуков. Всеслав вспомнил наполненный горечью и обидой красноречивый взгляд Вадима Явлинова, когда тот узнал о замене старпома. Пусть вместо Прилукова прибыл прекрасный опытный офицер, ранее служивший на погибшем в Тионском сражении «Звездограде». Все равно только жесткая самодисциплина помешала командиру «Ильи Муромца» высказать в лицо Всеславу Бравлиновичу все, что он об этом думает. Похоже, Явлинов проклял тот день, когда на палубу его крейсера ступила нога Всеслава Сибирцева. Сначала арест штурмана, затем неожиданная замена старшего помощника. Положительно, командир корабля был только рад, когда Сибирцев решил перенести свой флаг на поверхность планеты.
Славомир Прилуков, несмотря на опасения Всеслава, с радостью принял предложение «побродить по планете». Сибирцев до сих пор не мог понять, что творилось в душе этого молчаливого, ответственного, грамотного офицера, обладающего способностью напрямую, без адаптера работать с корабельным мозгом. На все попытки поговорить по душам Славомир только отшучивался и переводил разговор на нейтральную тему.
За иллюминаторами бота не было видно ни зги. Шли только по приборам и навигационным маякам. Всеслав бросил взгляд на хронометр, до штаба Владимира Добрынича оставалось около двенадцати минут полета. Скоро приземлимся, скоро можно будет воочию узреть, что на поверхности творится.
Наземная операция шла уже четвертый день. На сегодня бойцы Ворона контролировали большую часть планеты, но догоны удерживали в своих руках несколько мощных укрепрайонов. Прекрасно вписанные в рельеф и напичканные тяжелым оружием крепости отбили первый натиск землян. Брать укрепрайоны приходилось по всем правилам военной науки. А атмосфера не давала применять орбитальную бомбардировку. В штабе группировки рассчитали, что без подсветки цели бомбы будут падать с точностью плюс-минус 30 километров. Можно было попасть в своих. Кроме того, проблемой была практически непробиваемая ПВО догонов. Еще один минус, взламывать вражеские линии обороны приходилось без авиационной поддержки.
Планета пока держалась. Кроме засевших за укреплениями вражеских гарнизонов успешно действовали мобильные отряды противника, наносившие внезапные удары по руссколанским подразделениям и тыловым базам. Видимо, под поверхностью Тионы у противника были сотни и тысячи экранированных убежищ и бункеров. Для полной зачистки планеты нужно было время. Только время и систематичная работа ударно-поисковых групп. Несмотря на превосходство в воздухе, хорошее техническое оснащение и слаженную работу подразделений, группа «Самум» несла потери. Противник оказался достойным, умел держать удар и отвечал болезненными неожиданными рейдами по тылам землян. Людям приходилось укреплять свои наземные базы и вести плотное патрулирование и наблюдение над своими районами.
Неожиданно катер чувствительно тряхнуло. Пол ушел из-под ног, от перегрузки заложило уши. Бот накренился на правый борт, но летчик быстро выровнял машину. Над головами пассажиров замигали аварийные маячки. «Держитесь, в нас попали, сажаю машину», - прозвучал в шлемофоне голос Прилукова. Второй удар сбросил пассажиров на пол, катер падал, воздух с тонким свистом вырывался из пробоин. Всеслав попытался подняться, но резкий тормозной импульс вернул его обратно в горизонтальное положение. Скользящий удар, перевернувший все внутренности Сибирцева, противный скрежет днища по песку, сдавленный крик Бравлина. Наконец все стихло. «Пони» замер на месте.
Всеслав со стоном поднялся на ноги и двинулся к оружейному шкафчику. Он прекрасно знал, что гостеприимство аборигенов на этом не закончится, в ближайшее время следует ожидать гостей. За спиной распахнулась дверь кабины, пропуская в отсек Славомира. Тот первым делом помог подняться Бравлину Генералову и, перебросив через плечо пару аварийных контейнеров жизнеобеспечения, подошел к Сибирцеву, к тому времени уже успевшему открыть люк и сейчас обозревавшему местный пейзаж через прицел электромагнитного 6-мм автомата ЭАК-387 «Тур».
- Славомир, где мы находимся? - нарочито небрежным тоном поинтересовался Всеслав, опуская оружие. Вокруг катера раскинулись величественные песчаные дюны. Над головой нависала, буквально давила на плечи непроглядная, тяжелая, ощутимо плотная мгла. Инфракрасная оптика бронескафандра помогала ориентироваться, позволяла отличать песок от камней. Пешком идти можно. Неплохо и то, что вокруг не наблюдалось никаких признаков жизни.
- Примерно в двадцати пяти километрах к северу базируется танковый полк, но зато к югу от нас находится вражеский укрепрайон, - спокойно ответил космофлотец, - и я успел дать SOS.
- И кто доберется до нас первым? - вступил в разговор Бравлин. Программист успел вооружиться громоздкой штурмовой плазменной винтовкой «Аргумент» и выглядел очень внушительно, прямо как на рекламном плакате военкомата: «У вас есть шанс не только заработать, но и повидать мир». Из-за плеча у него выглядывал узловатый ствол «Тура».
- Подождем вон на том холме, - Всеслав показал рукой на нависавшую над катером дюну и иронично поинтересовался: - Стрелять не разучился?
- Нет, из этой бандуры промахнуться трудновато. - Бравлин спрыгнул на землю и первым полез вверх по склону. Он выбрал себе наиболее подходящее оружие: «Аргумент», стрелявший сгустками высокотемпературной плазмы, не требовал от бойца особой меткости. Это было идеальное оружие ближнего боя, основным недостатком плазмогана были большой вес, габариты и крупногабаритный футляр с запасными энергетическими зарядами. Всего «Аргумент» с боекомплектом тянул на полтора центнера, многовато даже с учетом экзомускулатуры бронескафандра.
Сибирцев и Прилуков торопливо пробежались по салону катера и, запасшись боеприпасами и кислородными баллонами, последовали за Бравлином. Вроде они не забыли ничего, без чего нельзя обойтись.
Ночь мгновенно поглотила маленький отряд. Внизу у подножия дюны светились иллюминаторы бота. До Всеслава сквозь звуковые мембраны скафандра доносился тихий шорох песчинок в воздухе. Дул легкий ветерок, как и миллионы лет назад и миллионы лет вперед. Казалось, они одни на целой планете. Нет ни догонов, ни армейской группировки «Самум», ни 4-го флота, висящего на орбите. Только безграничный безжизненный мир и песок под ногами.
Славомир молча толкнул Всеслава в бок и показал пальцем на юго-запад. Всеслав повернул голову в указанном направлении. Так и есть! В ложбине между двух пологих дюн мелькнула неясная тепловая тень. Догоны! Сибирцев немедленно связался с занявшим позицию на левом фланге Генераловым. В эфир ушел короткий приказ: «Бравлин, приготовься. Цель на юго-западе».
Не успел он договорить, как ночная тишина взорвалась грохотом разрывов. На месте несчастного подбитого катера вспыхнуло яркое пламя. Правее обломков «Пони» в воздухе промелькнул силуэт скоростной антигравитационной машины. Всеслав, почти не целясь, выпустил длинную очередь. Славомир в свой черед откатился в сторону и открыл заградительный огонь по ложбине между дюнами. С позиции старшего лейтенанта Генералова доносилось низкое басовитое гудение «Аргумента». Всеслав бросил взгляд налево и непроизвольно зажмурился. Было светло как днем, казалось, в вырытом плазмоганом рве горел песок. Плазменные шары взрывались с ослепительными вспышками, освещая поле боя. Ни люди, ни догоны не могли пройти через это преддверие ада.
В десяти метрах от Всеслава вырос столб взрыва, взрывная волна сбросила человека с гребня дюны, как тряпичную куклу. По бронескафандру пробарабанили осколки. Сибирцев прокатился по склону и, вскочив на ноги, бросился бежать вдоль спасительного склона: «Бойцы, отходим!» Откуда-то сверху скатились Прилуков и Генералов. Бравлину пришлось бросить свой «Аргумент» и вооружиться «Туром», но зато он тащил на плечах целый тюк аварийных контейнеров и кислородных баллонов. В пустыне на чужой планете глоток кислорода может стоить дороже всех сокровищ мира. Ценнее его только аккумуляторы для системы жизнеобеспечения бронескафандра. Без них человек превращается в стальной памятник первопроходимцу. Сдвинуть скафандр с места без помощи сервоприводов невозможно.
В воздухе послышался легкий шелест, Всеслав инстинктивно бросился на землю, остальные последовали его примеру, и вовремя - новый залп кассетных снарядов лег с небольшим перелетом. Шипение генераловского автомата заставило Всеслава поднять голову. Ничего не было видно. Кругом только стена пыли. Сибирцев настроил шумовые фильтры своего скафандра на наивысшую чувствительность, это его и спасло. Услышав над своей головой свист пуль, Всеслав перекатился и осторожно поднял голову. В двух сотнях метров он увидел четверку догонов, а в полуметре от Сибирцева от луча лазера дымился и плавился песок. Огонь бронебойных «Туров» заставил догонов ретироваться, на песке осталось тело гигантского краба, пробитое пулями.
Пора было принимать кардинальное решение, еще несколько минут, и их возьмут в клещи. Всеслав приказал Прилукову отползать назад, а Бравлину подняться на склон дюны и оглядеться. Настало время рвать когти. Неожиданно на позициях догонов вырос целый лес частых разрывов. Видимо, Боги решили, что на сегодня Всеславу и его товарищам достаточно стрессов, и прислали подмогу. Судя по разрывам, била скорострельная мелкокалиберная пушка.
Из-за ближней дюны выскочил песчаный краулер с открытой платформой и, подняв целый столб пыли, остановился рядом с направившими на него свое оружие СГБшниками. С платформы спрыгнул человек с автоматом наперевес.
- Лейтенант Владислав Злобин, - представился офицер. - С кем имею честь говорить?
- Полковник СГБ Сибирцев, - ответил Всеслав, отдавая честь, - и мои товарищи: капитан первого ранга Прилуков и старший лейтенант Генералов.
- Вы вовремя успели, лейтенант, - добавил он тише, - нас почти поджарили.
- Скажите спасибо вашему летчику, - ответствовал Злобин, повернув забрало шлема в сторону Славомира, - успел передать SOS и координаты.
Краулер легко катился по песку, плавно переваливаясь через невысокие дюны и обходя величественные песчаные холмы, закрывавшие половину неба. Еще четыре такие же машины шли следом за командирским вездеходом. Подобрав людей Сибирцева и отогнав догонскую группу, взвод лейтенанта Злобина возвращался в лагерь. Всеслав молча смотрел вперед прямо по курсу краулера. В кромешной тьме, видимые только через инфракрасную оптику, проплывали величественные силуэты песчаных дюн. Мерное покачивание вездехода действовало усыпляющее. Всеслав оглянулся на солдат, большинство из них спали прямо в скафандрах с оружием в руках, в живописных позах расположившись на тесной платформе машины. Еще четверть часа пути, и на горизонте показалось пятнышко света.
- Почти приехали, - Владислав Злобин показал рукой на световое пятно, - наш лагерь.
- Простите, забыл спросить. К какой дивизии относится ваш полк?
- Штурмовой корпус «Гамаюн», 217-й бронепехотный полк.
- Генерал Косарев «Железный Славомир»?
- Да, он самый. Сегодня утром пойдем на штурм, - добавил лейтенант.
Машина остановилась, рядом с краулером из темноты выросла фигура часового. Короткий обмен паролями, и отряд двинулся дальше. Еще через несколько минут движения, проехав между двумя стоящими почти вплотную дюнами, краулер выехал на территорию полевого лагеря. Свет прожекторов, стройные ряды палаток, замершие на краю освещенной площадки, стоящие ровными рядами тяжелые танки КТ-56 «Мангуст» и самоходные установки «Бамбук». В отдалении на краю освещенного пространства вытянулись в линию самоходные орудия непосредственного сопровождения «Дикобраз». На вершинах окружавших лагерь дюн темнели силуэты полковых зениток.
Краулер, почти не сбавляя скорость, промчался по широкой улице палаточного городка и остановился перед отдельно стоящей палаткой. Злобин первым спрыгнул с машины и уверенным шагом направился к шатру, за ним последовала команда Сибирцева.
Пройдя через воздушный тамбур, Всеслав оказался в просторном помещении полкового штаба. Он немедленно отстегнул шлем своего скафандра и с наслаждением втянул полной грудью свежий воздух. Хотя в палатке была обычная, отфильтрованная воздушная смесь, после регенератора бронескафандра она казалась живительной амброзией.
Высокий, слегка сутулый полковник с орлиным профилем лица оторвался от развернутого на стене широкоформатного экрана с рельефной картой и повернулся к вошедшим.
- Полковник СГБ Всеслав Сибирцев, личный представитель Великого Князя на территории группировки «Самум». - Всеслав четким шагом подошел к столу Его спутники, приотстав на пару шагов, двинулись следом.
- Командир 217-го бронепехотного полка, полковник Найденов Добрыня Молчанович, - отрапортовал командир полка, вытягиваясь по стойке «смирно». - Согласно положению о личном представителе Великого Князя, с этого момента перехожу в ваше распоряжение.
- Вольно, Добрыня Молчанович, - остановил его Сибирцев. - Огромное спасибо вам и вашим бойцам, вытащили.
- Не за что, - чуть прищурившись, усмехнулся Найденов. - Ворон каждые пять минут звонит. Интересуется обстановкой.
- Как я понял, вы планируете сегодня начать штурм догонской крепости?
- А вот и генерал, легок на помине, - полковник резво повернулся к затрезвонившему компу.
- Да, нашлись, живы и здоровы, все трое, - Найденов коротко отвечал на вопросы собеседника, - здесь, передаю связь. Это вас, Всеслав Бравлинович.
Сибирцев подошел к компу. С экрана на него смотрело встревоженное лицо Владимира Добрыневича Ворона, командовавшего наземной группировкой.
- Нашелся! Молодец, Всеслав Бравлинович! - Генерал издал восторженный возглас. - Все в порядке?
- Спасибо, все нормально. Сбили зениткой. Нас подобрал поисковый отряд.
- С догонами еще не познакомился?
- К сожалению, успел. Они приготовили нам горячую встречу. - Всеслав скромно улыбнулся. - Но, похоже, мы парочку подстрелили.
- Молодцы СГБшники! Потерь нет?
- Нет, нас вовремя вытащили гвардейцы Найденова.
- Хорошо, Всеслав Бравлинович, я высылаю бот с истребительным прикрытием, ждите через двадцать минут.
- Подожди, как мне известно, «Гамаюн» через несколько часов идет на штурм. Я останусь с бойцами полковника Найденова.
- Всеслав Бравлинович, мы же решили, что вы начнете работу со штаба. - Ворон выглядел озабоченно. - Я не могу подвергать вашу жизнь опасности. Если что, меня князь поимеет всеми дырами и проделает новые.
- Это мои проблемы, генерал, - в голосе Сибирцева чувствовались металлические нотки. Заботясь о жизни Всеслава, Ворон незаметно перешел грань, которую не имел права переступать, во всяком случае перед подчиненными. Следовало быстро поставить генерала на место и показать ему, кто здесь старший. - Я отвечаю только перед князем лично. Потрудитесь проинформировать командующего корпусом «Гамаюн» генерал-майора Косарева. Впрочем, подождите, я поговорю с ним лично. Всего вам доброго, Владимир Добрынич.
Всеслав выключил связь и повернулся к полковнику:
- Когда, говорите, вы снимаетесь с места?..
Командирский краулер катился по сплошному песчаному океану. Глубокая беспросветная тионская ночь поглотила выдвигающийся на позиции корпус. Только доносившееся со всех сторон приглушенное ворчание моторов, скрежет гусениц и скрип песка говорили Славомиру, что они идут в окружении десятков машин. Справа из темноты вынырнул угловатый силуэт массивной, увешанной контейнерами пусковых установок башни «Бамбука» и, покачивая длинным орудийным стволом, снова растворился в ночи. Ни один огонек не выдавал войсковую колонну, машины шли по приборам и инфравизорам.
В динамиках бронескафандра прозвучал тихий голос Найденова:
- Всем приготовиться. Через 15 минут начинаем. Вездеход увеличил скорость, обгоняя дивизион «Бамбуков», и, выскочив на вершину большой дюны, несколько раз крутанулся на месте, зарываясь в песок. Кроме Славомира в машине ехали полковник Найденов, Сибирцев, Бравлин Генералов и двое бронепехотинцев. Водитель, молчаливый невысокий паренек, поднялся со своего сиденья и направил спаренную турель со скорострельным 30-мм автоматом и зенитным лазером в сторону противника. До передовой линии вражеских укреплений было всего пятнадцать километров по прямой. Добрыня Молчанович прямо на сиденье развернул электронную планшетку и вместе с Всеславом Бравлиновичем склонился над тускло отсвечивающей картой.
От нечего делать Славомир подрегулировал инфракрасную подсветку скафандра и стал разглядывать окрестности. В двухстах метрах от командирской машины, прикрытая склоном дюны, встала четверка самоходок огневой поддержки. Рядом с ними зарывались в песок транспортеры с боекомплектом. Левее расположились несколько открытых бронетранспортеров с пехотой. Хотя основную ударную силу армии составляют танки, но без пехоты они быстро гибнут в бою. Танковые части всегда идут в атаку при поддержке пехоты и с огневым сопровождением самоходной артиллерии. Недаром пехоту именуют «царицей планет».
А вот и танкисты. Впереди среди темных силуэтов дюн виднелись приземистые широкие корпуса «Мангустов», среди них выделялись увенчанные массивными башнями силуэты «Дикобразов» САУ-56К непосредственной поддержки. Славомиру было известно, что эти самоходки, идущие в атаку вместе с танками, при тонком противоосколочном бронировании несут мощные 100-мм электромагнитные орудия и большое число самонаводящихся ракет. Кроме того, на «Дикобразах» монтируют комплексы ПВО ближнего действия. Выкатившись на рубеж атаки, танки встали в тени дюн и глубоких ложбинах. Нет смысла подставляться под огонь противника раньше времени. На вершинах песчаных холмов сейчас находились только посты наблюдения и корректировщики.
Прилуков перевел взгляд на часы: до начала штурма оставалось только шесть минут. Последние минуты перед боем. Самое важное время в жизни, когда можно задать себе вопрос: жил ли ты по Прави? И честно ответить на него. Заодно попытаться понять, что ты здесь делаешь? Зачем ты здесь оказался? Славомир сам не понимал, почему он согласился на приглашение Сибирцева. Наверное, в тот момент в подсознании всплыло и настойчиво заявило о себе желание встряхнуться, набраться впечатлений, примитивная романтика. В конце концов, захотелось просто сменить обстановку. Вырваться из тесного мирка внутрикорабельного распорядка. Как-никак целых три года без отпуска.
Он вспомнил свой последний сон. С тех пор как руссколанский флот захватил систему Тионы, Славомиру ни разу не снились эти красочные волнующе странные видения. Он подсознательно ощущал, что это связано с его внезапно открывшимися способностями сливаться с корабельным мозгом, с кораблем в одно целое. Это был зов, чарующий голос неизведанного, чистого, непознаваемого, в просторечии именуемого миром Богов, Ирием. Подсознание изо всех сил сигналило, предупреждало, используя заложенные еще в детстве образы древних сказаний. Славомир чувствовал, что именно на Тионе он должен был найти ответы на все вопросы, найти сам смысл жизни, понять себя. И надеялся на повторение этих волшебных символических откровений подсознания.
Но пока никаких ответов найти не удалось, были только ночная перестрелка и ночные гонки на песчаных краулерах. А впереди Славомира ожидал штурм. А затем работа со штабом наземной группировки. Прилуков понимал, что он нужен Сибирцеву, и тот, раз переманив человека, больше его не отпустит.
Во время короткого отдыха в палатке полковника Найденова Прилуков успел ознакомиться с картой укрепрайона и вооружением догонов. Батареи тяжелых орудий, бронированные башни с мощными лазерами и самонаводящимися ракетами, быстроходные антигравы с энергетическими щитами и чрезвычайно опасными в ближнем бою скорострельными автоматами. Впереди минные поля и противотанковые рвы. Пристрелянные тяжелой артиллерией подходы к укреплениям.
В прошедших днях операции «Самум» серьезным противником показала себя догонская пехота. Хорошо вооруженные, мобильные, прекрасно подготовленные солдаты крабов умели воевать. Чувствовалось, что противник достаточно опытен и закален в планетарных сражениях.
Крепость была надежно защищена от ударов с воздуха. Потеряв несколько десятков самолетов, Ворон собирался решить проблему мощным танковым ударом наземных частей. Можно было снять вопрос тактическими ядерными боеприпасами, но Всеслав Сибирцев лично запретил применять оружие массового поражения. Это не космос, потом придется долго вычищать планету от долгоживущих изотопов.
От размышлений Славомира оторвал тихий хлопок орудия. Затем еще и еще. Батареи открыли огонь, забрасывая позиции догонов тяжелыми снарядами. Далеко впереди выросли огненные столбы разрывов. Все три дивизии корпуса «Гамаюн» и отдельные спецчасти одновременно начали атаку на укрепрайон. Над вражеской крепостью полыхало зарево. Артиллерийские и ракетные батареи неторопливо выкатывали боекомплект на головы противника. Среди целого леса разрывов, поднявшегося над укрепрайоном, выделялись высокие огненные шары, вздымавшиеся в небо после взрывов 406-мм снарядов установок «Лесоповал». Славомир как-то видел рекламный ролик с этими бронтозаврами. Память услужливо выдала картинку тяжелого восьмиосного транспортера и устремленный в небо ствол 406-мм электромагнитной пушки. И еще два транспортера обеспечения, перевозившие расчет, боеприпасы и небольшой термоядерный реактор. В корпусе «Гамаюн» было целых восемь «Лесоповалов». Чувствовалось, что все они включились в боевую работу.
Тем временем силуэты танков пришли в движение и неожиданно погасли, расплылись обманчивыми бликами, это включилась система невидимости.
- Славомир, смотри! - Хлопок Всеслава по плечу оторвал Прилукова от созерцания стены разрывов. Сибирцев показывал на батарею «Бамбуков». Машины превратились в клокочущие вулканы, огневую позицию затопили пламя и клубы дыма. Две дюжины роботов сновали между самоходками и грузовыми транспортерами, непрерывно подтаскивая ракеты и снарядные контейнеры.
- Воздух!!! - прозвучал в динамиках истошный крик водителя.
Рядом с бортом машины прошла снарядная очередь. Осколки и мелкие камни злобно простучали по бортам краулера и скафандрам пассажиров. Пока остальные приходили в себя, Всеслав Сибирцев вскочил на ноги и встал к турели, к звукам боя добавился злобный стук скорострельного автомата. Водитель запустил двигатель, машина, медленно ворочаясь, выбралась из песка и скатилась в ложбину между дюнами.
Прямо над краулером пронеслась расплывчатая тень. Люди инстинктивно бросились на пол. Только прилипший к прицелу Сибирцев всаживал в ночное небо очередь за очередью. Внезапно Всеслав Бравлинович оторвался от турели и вернулся на переднее сиденье машины. Славомир Прилуков поднял голову. В небе мелькали темные силуэты самолетов, вспыхивали звездочки разрывов, сверкали молнии лазерных лучей. Вызванные на подмогу истребители прикрытия связали боем догонские самолеты. Вскоре вражеская атака была отбита.
Краулер мчался по пустыне, не разбирая дороги. Рассвело. Непроглядная ночь сменилась мягкими дневными сумерками. Машина последний раз подпрыгнула на песчаном холме и, грохоча гусеницами, выскочила на скальный грунт. Водитель резко затормозил, объезжая подбитый «Мангуст» с нелепо задранным в небо коротким толстым стволом плазмогана. Кругом виднелись следы яростного ночного боя. Скособоченная оплавленная лучевая башня оплавленные плазменными разрядами стрелковые ячейки, две сожженные догонские бронемашины, разбитый бронетранспортер, опаленные огнем скалы.
Догоны держались до последнего, их первая линия обороны была прорвана за пару минут, но выжившие во время обстрела солдаты отошли к башням и отстреливались до тех пор, пока их не уничтожили. Краулер мчался вперед. Усыпанное камнями скалистое плато было идеально приспособлено для обороны. Тут и там встречались следы яростных стычек. Славомир механически отмечал подбитые машины, разрушенные огневые точки, орудийные и лучевые башни. Взгляд на несколько секунд задержался на ложбине, заполненной искореженным металлом, видимо прямое попадание «Лесоповала» уничтожило догонскую батарею.
Основные силы людей ушли вперед. Танковые кулаки рвались в глубь укрепрайона. На пути встречались только санитарные машины, подбиравшие раненых бойцов. Медики не разбирали: свои или догоны. Забирали всех, кто еще дышал. Тем более часть полковых госпиталей была специально оборудована для догонов. Правда, выживших было немного. Современный бой характеризовался применением мощных и точных средств поражения. А повреждения шлема либо дыхательной системы бронескафандра приводили к неминуемой мучительной смерти, атмосфера Тионы была абсолютно непригодна для дыхания.
Машина выскочила на изрезанный ветровой эрозией холм, и почти мгновенно рядом выросли столбы разрывов. Осколок больно ударил Славомира в плечо. Хорошо, что броня скафандра выдержала. Водитель резко бросил краулер в сторону, выходя из-под обстрела. Остальные схватились за оружие. Славомир лежал на полу, пытаясь сжаться в точку и, при этом на чем свет стоит костеря тонкие борта командирской машины, с изумлением смотрел на полковника Сибирцева. Всеслав Бравлинович, широко расставив ноги, вел огонь из турельной установки. Найденов и Генералов приникли к правому борту машины и стреляли по противнику из своего личного оружия. Над головой шипели лучи, близкие разрывы снарядов обрушивали на людей целые кучи камней и осколков. Славомир не заметил, как присоединился к своим" товарищам. Сквозь амбразуру были прекрасно видны вражеские окопы. И как их сразу не заметили? Прилуков, прикусив губу, принялся короткими прицельными очередями бить по огневым точкам.
Над головой яростно стрекотал 30-мм автомат. Славомир бросил короткий взгляд на сосредоточенно ведущего бой Сибирцева. Он и не представлял себе, что этот интеллигентный прилизанный полковник спецслужб, сынок великого князя, казалось бы, всю сознательную жизнь проведший в уютном кабинете, может спокойно стоять в полный рост под огнем противника. Матовый скафандр Сибирцева был покрыт вмятинами, но СГБшник не обращал никакого внимания на сыплющиеся на него осколки, полностью сосредоточившись на прицеливании. До Славомира только сейчас дошло, что этот человек не тот, за кого себя выдает. Даже вчера ночью он так и не понял, что их ведет не кабинетный чиновник, а прошедший огонь и воду матерый волк.
Несмотря на все полученные еще до рождения привилегии, Всеслав в молодости работал простым оперативником. Неоднократно рисковал жизнью, возможно, участвовал в военных действиях. Сейчас под вражеским огнем и градом осколков с Официального Представителя слезли напускная интеллигентность и нарочитая прилизанность офисного начальничка. Остался только уверенный в себе, твердый как кремень, волевой, бесстрашный боевой офицер, умеющий постоять за себя и хорошо владеющий оружием, не боящийся бросить противнику: «Иду на вы». Теперь Славомиру стали понятны и владение рукопашным боем на уровне мастера, и согласие Кромлева передать Сибирцеву командование над крейсерской эскадрой. Иначе и быть не могло, другого человека просто не послали бы представлять интересы Престола в штабе группировки.
Прилуков не успел удивиться своему открытию, как сильный удар потряс машину. Водитель интуитивно вдавил в пол педаль тормоза, и снаряд вместо пассажирской платформы попал в моторный отсек краулера. Машина застыла на месте. Славомир выскочил из машины вслед за остальными и нырнул за вовремя подвернувшуюся гранитную глыбу. Отдышался и осторожно выглянул из своего укрытия.
Впереди, метрах в пятистах, извивалась неровная линия окопов. Прорубивший рядом борозду в камне луч лазера заставил Прилукова спрятаться за показавшуюся такой надежной каменюгу. Очередной взрыв оглушил Славомира, камень качнулся, получив прямое попадание снаряда. Сбоку раздалось шипение «Аргумента», через секунду его поддержала пара «Туров». Экипаж командирского краулера решил подороже продать свои жизни. Славомир перекатился за соседний камень и открыл огонь из своего автомата, стараясь бить по выглядывающим из ячеек лучеметам. Противник сидел в окопах, не пытаясь подойти поближе и добить напоровшихся на линию обороны людей. Это радовало.
Вскоре за спиной раздалось тихое приглушенное ворчание танкового двигателя. К звукам боя добавился грохот орудий и свист ракет. Рядом с Прилуковым всего в пяти метрах прошел «Мангуст». Танк был почти не заметен. Казалось, что это бесплотная тень, клочок тумана, плывущий над землей зеркальный фантом. Но тень на полном ходу вела меткий огонь из тяжелого плазмогана и пары скорострельных автоматов. Славомир видел, как вражеские окопы буквально залила река пламени. Мимо прошел еще один «Мангуст», невдалеке проскрежетал гусеницами бронетранспортер, высаживая подразделение пехоты.
Славомир вскочил и бросился вперед, в ушах у него гремело отчаянное: «Ура!!!», страх исчез, испарился под огнем догонских лазеров и скорострелок, осталась только ярость, дикая первобытная ярость, упоение боем, необузданное желание задушить врага голыми руками. Танк впереди лихо развернулся на вражеской стрелковой ячейке и пошел вдоль окопов, давя врага огнем и гусеницами. Славомир, стреляя на ходу, бежал вперед, рядом с ним шли в атаку бронепехотинцы. Сейчас он сам был солдатом, простым бойцом, одним из десятков бегущих рядом с ним пехотинцев.
Славомир Прилуков, не думая, заблокировал линию связи со штабом группировки. Сейчас это не нужно, это лишнее, только мешает. Были забыты все вчерашние заботы, где-то далеко за спиной потерялись Всеслав Сибирцев и его СГБшники, осталась только сверкающая доспехами, плюющаяся огнем несокрушимая волна атакующей бронепехоты. Только нарисованные на плечах погоны капитана первого ранга выделяли Славомира среди массы рвущихся вперед солдат.
Хватит размышлений! Хватит интеллигентского маразма! Хватит!!! Вперед! Славомир не узнавал свой голос: «Ура!!! Вперед! Бей! Ура! Круши!» Перед глазами мелькнула сливающаяся со скалами корма танка, совсем рядом догонский солдат выбрался на бруствер окопа и целился из какого-то громоздкого оружия. Славомир на бегу выпустил короткую очередь из своего «Тура», догон рухнул наземь и забился в агонии. Все заняло считанные секунды. Захватив линию обороны, бронепехота запрыгнула в подоспевшие бронетранспортеры и понеслась дальше, вдогонку за танками.
На этот раз противник, спрятавшийся за скалами, пропустил мимо танки и ударил по машинам с солдатами. В первые же секунды стычки погиб ротный. Славомир узнал это, выпрыгивая из бронетранспортера. Решение пришло само собой, он не узнал свой голос, словно сталью прогремело: «Капитан первого ранга Прилуков роту принял».
Бойцы взяли вражескую позицию, поддержанные сокрушительным огнем «Дикобразов», шедших за солдатами. Славомир сам, своим примером поднял в атаку залегшую пехоту и во главе яростной волны разозленных потерями бойцов прошелся огнем по вражеской засаде. В этом бою исчез космофлотец Прилуков, а вместо него в рапортах 176-го бронепехотного полка возник «Синий полковник». Бронескафандр Славомира отливал синеватым оттенком.
- Синий полковник, - звучал в эфире голос командира полка, - придержи своих бойцов. Сейчас подойдут танки. Две роты. На их броне бери вражеский форт.
Славомир уверенным взглядом огляделся по сторонам. Он находился в догонском блиндаже. Кругом лежали обессиленные солдаты. Люди воспользовались выдавшейся паузой для отдыха. В дальнем углу валялись сложенные в кучу тела догонов. Сквозь пролом в крыше лился тусклый свет. На ногах был только часовой у входа. Остальные отдыхали, казалось, люди полностью выбились из сил и поднять их не сможет даже сам Небесный Кузнец.
- Ребята, пошли. У нас есть работа, - просто сказал Славомир и первым встал на ноги. Подчиняясь приказу нового ротного, бойцы быстро поднялись с пола и, на ходу проверяя оружие и снаряжение, молча направились к выходу. Без команды солдаты рассыпались цепью, готовясь к новой атаке.
Из-за каменистой гряды выскочили тени «Мангустов» и, обогнав пехоту, не задерживаясь ни на минуту, рванули вперед. Следом появились громоздкие, увешанные гроздьями ракетных кассет самоходки. Первая линия окопов была взята с наскока. Но дюжина ДОТов, замаскированная за линией окопов, заставила пехоту залечь. Пауза, перегруппировка. После короткого артиллерийского удара бойцы поднялись и под прикрытием танковой брони пошли в атаку.
Славомир обогнул дымящийся танк и прыгнул в окоп, сделав пару шагов, он споткнулся о тело своего бойца, это спасло ему жизнь, прямо над головой прошла пулеметная очередь. Синий полковник, падая, успел выстрелить в противника, но его пули только щелкнули по броне «Мангуста», уже давившего пулеметное гнездо противника. В бою все решали секунды, кто не успел, тот мертв. Славомир пока успевал. Незаметно ему начало нравиться успевать раньше противника.
Выпустив короткую очередь по мелькнувшей между камнями крабообразной тени, Славомир побежал дальше по траншее. Извилистый ход сообщения закончился черной дырой подземного убежища. Тройка догонов успела нырнуть в подземелье, как 152-мм снаряд «Бамбука» запечатал подземный ход. Окруженные со всех сторон догоны побросали оружие и распластались на земле, демонстрируя готовность к сдаче. Люди прекратили огонь. На этом участке бой закончился. А сколько впереди таких участков? Славомир не думал о таких суетных вещах, он выделил конвоиров и повел роту дальше. Пришел новый приказ от командира полка и новая цель марша.
Следующие три километра они прошли на машинах, а затем опять бой. Смертельно уставшие бойцы молча шли вперед, на догонские позиции. Танки и самоходки надежно прикрывали пехоту броней и огнем, но все равно люди несли потери. Когда была взята и эта позиция, никто не помнил, какая по счету, вдалеке на самом горизонте появилась дюжина теней.
Люди без команды залегли на захваченной позиции и заняли догонские окопы, готовясь встретить контратаку врага плотным огнем. Ротные гранатометы и плазмоганы разместили чуть впереди, в снарядных воронках. Танки и самоходки быстро откатились назад, за линию пехоты, и перегруппировались для встречного боя. Неожиданно в динамиках прогремел голос комполка: «Не стрелять! Это свои!» И следом прозвучал тихий усталый голос: «Ребята, это говорит 73-й танковый полк. Не стреляйте. Мы люди».
Укрепрайон был взят, но сотни догонов скрывались в подземных убежищах. После короткого отдыха солдаты вооружились сканерами и принялись разыскивать и вскрывать подземелья. Времени для отдыха не было, никто не знал, что придет в голову засевшим под землей крабам. А значит, надо самим лезть в подземелья и выяснять этот вопрос. Славомир видел, как саперы кумулятивными минами прошибали крыши бункеров. А затем в пробоины летели термобарические заряды, выжигавшие нутро бункеров. Пехотинцам оставалось только зачищать подземелья, но это была опасная работа. Несколько бойцов погибли на минах. После чего вперед стали пускать специальных роботов-саперов.
Славомир остановился перед низкими бронированными дверями и, подчиняясь хулиганскому порыву, маркером нарисовал на дверях кружок. Затем, махнув рукой замершему в двухстах метрах от бункера «Дикобразу», отбежал в сторону. Танкист понял шутку и всадил снаряд прямо в центр нарисованной мишени. Еще два снаряда сорвали с петель изуродованные ворота. Толстенные, из композитного металла половинки ворот улетели в разные стороны. Каждая толщиной в полметра. Бойцы короткими перебежками подбегали к провалу и один за другим исчезали в дыре.
Это подземелье было значительно больше других. Славомир шел в окружении десятка бойцов и заносил в память компа бронескафандра карту бункера. Далее данные синхронно передавались взводным и в штаб полка. Таким образом, в случае гибели ротного его место мог быстро занять любой офицер. Жестокая, но жизненная схема. Подразделения бойцов рассыпались по коридорам и непрерывно передавали данные, только успевай зарисовывать. Сопротивления почти не было, только пара жиденьких заслонов. Противник успел эвакуировать все имущество, людей встречами голые стены. Только через километр от входа два подразделения напоролись на сильное сопротивление противника.
Славомир взглянул на карту, оба отряда дрались почти рядом, их отделяла только стена. Все было понятно, эти ходы вели к чему-то важному. Вскоре почти вся рота собралась у занятых противником туннелей. Плотный огонь переносных гранатометов и «Аргументов» уничтожил оборонявшихся, и люди вырвались из тесных туннелей на подземную станцию. Рассеявшись, бойцы быстро сломили сопротивление оставшихся догонов. Взяли под контроль примыкающие к станции помещения. Славомир неторопливо прошелся по перрону, перед ним стоял поезд, вагоны были забиты контейнерами и оборудованием неизвестного назначения.
Бойцы с «Аргументами» и «Турами» наперевес застыли на галерее, кольцом окружавшей станцию. Широкий монорельс на котором стоял поезд, упирался в свежий завал, догоны успели взорвать туннель. Да, за время своего присутствия на Тионе догоны успели хорошо поработать. Глубокие транспортные туннели связывали между собой основные узлы обороны и стратегические районы планеты. Люди уже успели выяснить это и перебить направленными взрывами некоторые магистрали. Естественно, выявлены и перерезаны были пока далеко не все.

15

- Арсений, слышал? Наши вчера рижский «Дозор» натянули! - Саша Смирнов приветственно махнул чашкой кофе, словно чокаясь бокалом, как только Арсений перешагнул порог офиса.
- Какой счет? - Речь шла о вчерашней встрече на таллинском центральном стадионе. Заядлый болельщик Саша не мог пропустить такое событие, вчера вечером он сразу после работы в пять вечера улетел в областной центр. И, судя по слегка опухшей физиономии, до глубокой ночи праздновал победу любимого «Аюдиса» над извечным соперником в компании таких же фанатов.
- Загнали 3:2! На последней минуте Анчис забил, - голос Смирнова звенел от возбуждения, - под орех рижан размочалили!
- Нормально. А я вчера заявку от парижского «Шаурмана» принял, - имелась в виду крупная сеть ресторанов в Франкском Халифате, - просят живых раков и рыбы в ассортименте по пять тонн в День, - при этих словах Арсений, наклонив голову набок, подмигнул начальнику отдела Ильнуру Сааховичу Мамедову, невозмутимо листавшему рекламные проспекты.
- Спасибо, если поднимем контракт, можно рассчитывать на премию. - Мамедов отложил в сторону рекламу и пригладил ладонью свои пышные бакенбарды, это означало, что начальник в хорошем расположении духа.
- Интересно, зачем арабам наши раки понадобились? - Смирнов с глубокомысленным видом уставился в потолок. - Они всю жизнь в Скандинавии закупались.
- Так на фермах Сваальнеха вспышка ихтиоза зарегистрирована, - продемонстрировала свою осведомленность четвертый сотрудник отдела Марина Семеновна.
- Жалко финнов, заказчиков теряют, но бизнес есть бизнес, - добавил Арсений, присаживаясь за свой стол и пытаясь вспомнить, где он вчера сохранил заявку.
В этот момент у него в кармане запиликал коммуникатор. Пришло текстовое сообщение от Андрея Орлова: «Как дела? Когда в Новгороде будешь?»
Прочитав сообщение, Арсений, ни слова не говоря, убрал коммуникатор и погрузился в сортировку вчерашних рабочих записей. Остальные сотрудники также занялись делом или, по крайней мере, сделали вид. Даже Саша, допив кофе, вернулся к своему столу.
Приславший Арсению электронную записку Андрей Орлов был одним из активистов евразийского отделения «Солнечного ветра». А кодовая фраза в сообщении означала, что Арсению нужно сегодня вечером выйти на связь с руководством. Разговор будет серьезным. Вот и ладненько - Антуану-Арсению уже начало надоедать спокойное размеренное растительное существование в провинции. Работа на рыбоперерабатывающем заводе также была не совсем тем, о чем он всю жизнь мечтал. Хорошо, ребята о нем вспомнили. Просто совесть не позволяет сидеть в кустах, когда в Мире такие дела творятся.
Незаметно сотрудники отдела сбыта втянулись в рабочую текучку. Даже Саша Смирнов, справившись с последствиями вчерашнего недосыпа, с головой утонул в разборе рекламаций и документальных пожеланий клиентов компании. Сам Ильнур Саахович, разобравшись с неотложными делами, улетел в Петербург, разбираться с претензиями городской службы Линии Доставки. Судя по всему, омара выеденного не стоил, но тем не менее - нужно было на месте выслушать Заказчика, самолично пощупать пальцами филе щуки и объяснить, что у мяса щуки действительно чуть розоватый цвет, а белым оно становится в итоге термообработки.
Ближе к обеду у Арсения выдалась возможность между делом заглянуть на новостные каналы. Быстро пробежав глазами ленту, он выбрал статью в свежем «АиФ», краткий анализ руссколанско-догонского конфликта глазами известного журналиста-международника. Что ж, Арсений прекрасно знал, как готовятся такие статьи, сам в своей прошлой жизни был причастен к такого рода работе. Но одно дело обработка материала и подача фактов, совсем другое - сама фактология. Вот здесь статья и заставляла задуматься даже такого искушенного человека, как Арсений.
А факты прямо говорили, что конфликт неуклонно сходит на нет. После броска руссколанского флота к Тионе и сражения за систему активные действия практически прекратились. Русичи ограничились захватом спорной системы и, по официальным данным, ведут зачистку поверхности планет. Догоны также не проявляют желания лезть в драку, в приграничные сектора даже нос не кажут.
Единое командование вооруженных сил Человечества не создано, считается, что из-за политики Руссколани и Китая. Остальные ведущие державы ограничились переброской флотов к границе с Чужими. Война перешла в латентную, вялотекущую фазу. Даже странно - реалии конфликта полностью противоречат представлениям Арсения о настоящей войне с иномирянами. На выводы аналитиков он не обратил никакого внимания. Обычная жвачка для обывателей. Попытка доказать миролюбие участников конфликта и успокоить общественность.
Среди прочих сообщений интересным показалось короткое официальное опровержение Пентагона. Якобы у штаба Космических Сил и не было никаких планов по переброске 9-го флота в систему Тионы. В действительности флот переводился на дальнюю пограничную базу в секторе Леониды и, не задерживаясь, прошел через руссколанское пространство. Арсений отметил про себя, что спорный участок уже стал «руссколанским пространством» и у Северной Америки появилась база в секторе Леонид. Раньше таковой там не было, или официально о ней не упоминалось.
Да, общий тон информационного освещения наводил на весьма грустные размышления. Тяжело вздохнув, менеджер решил отложить бессмысленное чтение новостей и заняться текущими делами. И коммуникатор вовремя прозвенел, отвлек от мыслей о суетности бытия и неисповедимых путях Князей Мира сего.
Звонил Валдис Ратси. Владелец одного из небольших хозяйств, поставлявших на завод свежие устрицы и речную рыбу, интересовался, не изменятся ли в ближайшее время закупочные цены? Арсений «успокоил» поставщика - дескать, до конца квартала цены останутся неизменны. И это еще хорошо, как бы вниз не поползли. На рынке и так наблюдается падение спроса на рыбу и морепродукты.
Уже в конце рабочего дня Арсений зашел на один из бесчисленных ресурсов Мировой Паутины. Виртуальный клуб по интересам, «Общество любителей русской экстрим-литературы 21 века», так оно называлось. Основным достоинством этого сайта были не обсуждаемые на нем темы и уж тем более не мнения и взгляды участников. Для Арсения и его соратников куда более важной была возможность пользоваться встроенной системой личных сообщений. Дело в том, что таковая имела достаточно высокий уровень защиты от считывания и взлома. И сообщения можно было уничтожить сразу после прочтения. Старая добрая система интернет-форумов, возникшая еще в незапамятные времена первых сетей и мало изменившаяся за прошедшие столетия. Идеал в кубе.
Да, в личной папке Арсения ожидало письмо от Орлова, тот сообщал, что сегодня в семь вечера в Таллине будет Хуан. Встретиться лучше всего в продуктовой лавке на углу Красногвардейцев и Царскосельской. Все было ясно - прошло время отдыхать, настало время собирать камни. Или как там говаривал древний пророк?
Ровно в пять вечера Арсений попрощался с коллегами и вышел из офиса. На предложение Сашки посидеть вечером в «Старом Томасе» пришлось ответить отказом. А жаль. На Арсения даже не подействовал тонкий намек, что там сегодня соберутся девушки из юридическо-договорного отдела.
Нет, пиво у «Старого Томаса» конечно хорошее, и обстановка там уютная, оригинальная, в ретростиле середины двадцатого века. Даже музыку крутят старинную на древнем кассетном магнитофоне. Где хозяин кабачка откопал этот раритет и где он находит кассеты с магнитной лентой, остается только догадываться. Такое не в каждом музее найдешь, и чтобы еще работало. Можно было бы посидеть за столиком под стеной из настоящего силикатного кирпича, потягивая темный терпкий портер из алюминиевой кружки. Представить себя одним из тех сумасшедших, неукротимых инженеров времен первой НТР, кому сам черт был не брат, а наука была любимой женщиной.
А если сегодня у «Томаса» собираются юристочки, то и Лайма, скорее всего, придет. Арсений давно подбивал клинья к этой симпатичной, чуть стеснительной ярко-рыжей скромнице. Жаль упустить такой шанс подсесть к ней за столик, поговорить ни о чем…. Затем пригласить на танец. Эх, ничего не поделать - жизнь есть жизнь. Встречу с Хуаном тоже нельзя отложить. И это будет важнее юных провинциалочек.
Арсений еще не догадывался, что после разговора с куратором ему придется срочно паковать багаж, брать билет на межзвездный лайнер и лететь на далекую планету Голунь. К сожалению, не отдыхать, а работать. Над организацией и судьбой всего Человечества нависла серьезная опасность. На этот раз со стороны предателей.
Со вздохом облегчения Всеслав ввалился в свой жилой модуль. Дверь за спиной автоматически закрылась, но он этого даже не заметил. Шлем бронескафандра полетел в угол, следом за ним последовали перчатки. Домашний кибер, похожий на маленького догона, выскочил из своего гнезда и потащил шлем и перчатки в специальный шкаф. Проводив суетливого «домового» равнодушным взглядом, Всеслав принялся расстегивать застежки скафандра. Затем прошел в шкаф и только там вылез из «второй кожи». Тащить эту тяжесть на руках под силу только редкому атлету. Да и то только тащить, а не поднимать. Проще воспользоваться сервоприводами.
Он только что вернулся из поездки в Синий Каньон. Там люди Алексея Дубинина разбирали трофейный склад догонских строителей. Естественно, нашли много интересного. Рабочие, полностью исправные машины, отдельно ремонтные комплекты, расходные материалы. Даже техническая документация нашлась. По идее, здесь работы лет на десять - разбирать трофеи и затем налаживать производство понравившихся образцов. Уже сейчас Дубинин успел подготовить пакеты технической документации на пару интересных штучек. В целом, операция «Самум» принесла хорошие результаты, в том числе и трофейными разработками и идеями. В масштабе княжества рейд окупился полностью.
Наконец-то можно спокойно вздохнуть полной грудью и воспользоваться душем. Смыть с себя липкий слой пота и восстановить тонус организма под ионизатором. Затем можно одеться в чистое. Последние дни Всеслав работал как никогда в жизни. Нет, обязанности представителя великого князя не занимали много времени. И Ворон, и Кромлев знали свое дело, достаточно было регулярно проводить совещания и изредка одергивать излишне ретивых генералов. Иначе они всю планету разнесут на атомы. Но и так, бойцы Ворона очистили почти всю планету, остались только два укрепрайона противника. И маневренные летучие отряды догонов все реже беспокоили русичей, видимо большинство баз и укрытий уже были обнаружены и разгромлены.
Ратибор Кромлев, в свою очередь, ремонтировал корабли, исследовал остальные четыре планеты системы. Только силами корабельного десанта подавил обнаруженную на второй планете небольшую базу догонов. Кроме, того силы флота обеспечивали дальний дозор вокруг системы Тионы и проводку конвоев. Недавно даже пришлось слишком назойливых союзников отгонять.
Вспомнив этот эксцесс, Сибирцев скорчил смешную рожу - неплохо они тогда поработали. При приближении к системе североамериканского флота Кромлев повел навстречу пришельцам две ударные эскадры. Союзники, не ожидавшие такой встречи, были вынуждены выйти на связь. Вот здесь уже к работе подключился Сибирцев и быстро объяснил американцам, что у системы появился хозяин. Очень сердитый хозяин, не любящий, когда его беспокоят по пустякам. Американский адмирал все понял как надо - ничего ему не дадут, на халяву можно не рассчитывать. В итоге флот союзников прошел мимо и обосновался в системе рядового красного карлика в двух парсеках от Тионы. Там американцы принялись строить новую базу.
Все на планете шло хорошо, но только основная цель Всеслава, поиск столь важного для догонов артефакта, до сих пор не приблизилась ни на миллиметр. Перед ним была целая планета, огромный мир. Это было посложнее поиска иголки в стоге сена, тем более времени было в обрез. Приняв душ и переодевшись в свежее, Всеслав подошел к рабочему столу и включил комп. Затем плюхнулся в кресло и, забросив ноги на стол, уставился на стену.
На широкоформатном настенном экране медленно крутился геоид Тионы. Масштаб и размер экрана позволяли рассмотреть все подробности рельефа. Вот Великий Песчаный Океан, вольготно расположившийся немного севернее экватора огромным желто-оранжевым пятном с поперечником в 8 тысяч километров. Вот еще севернее цирк Черных Теней, и дальше вытянувшаяся почти по прямой цепочка метеоритных кратеров. Топорный Удар это называлось. Самый крупный из кратеров цепочки достигал сотни километров в диаметре. Вот на экране показался вытянувшийся вдоль экватора хребет Бешеных Танкистов. Планетологи хорошо поработали, составляя карты планеты. Правда, топонимика со временем поменяется, многие временные названия уйдут в прошлое. Это будет, если на планете начнется терраформирование.
Взгляд Всеслава лениво следил за вращением глобуса. Сейчас он был один в кабинете, можно было спокойно подумать, поразмышлять в одиночестве. Иногда это помогает. На базе «Остролист» маленький сплоченный коллектив СГБшников занимал целый лабораторный корпус вместе с примыкающими к нему жилыми и хозяйственными помещениями. Редкая роскошь по рамкам форпоста на неосвоенной, набитой войсками планете. Но с другой стороны, все помещения были заняты, и никто из сотрудников на безделье не жаловался. Иногда Всеслав жалел, что не взял с собой весь свой сектор «Д». Тогда было бы легче.
Разумеется, к услугам Сибирцева и его команды была вся штатная служба контрразведки группировки «Самум». При необходимости Всеслав мог рассчитывать на полную поддержку армии и флота, вплоть до привлечения кадровых частей к своим личным операциям. У Верховного Главнокомандующего в этом секторе были огромные полномочия. Но на практике он не мог слишком часто привлекать к своим поискам армию и армейскую разведку. Об основной цели операции кроме Всеслава знали только шестеро его сотрудников СГБ и Славомир Прилуков. На этих людей и приходилось рассчитывать.
Всеслав коснулся клавиатуры, планета на экране прекратила вращение, изображение выросло в размерах. Сейчас центр экрана занимал район, расположенный на две тысячи километров южнее северного полюса Озерная Падь. Сотни и тысячи мелководных озер, раскинувшиеся на полтысячи километров. Всеслав, склонив голову набок, задумчиво разглядывал карту. Перерыть всю планету в поисках этого загадочного догонского клада он не мог. Для этого по-хорошему требовалось не менее тысячи планетологов с солидным техническим обеспечением и около пяти лет работы. Столько людей и столько времени у Всеслава не было. Приходилось надеяться на случай и старый добрый метод «научного тыка».
Поиск пока не давал никаких результатов. За прошедшие с момента переноса флага на поверхность три недели сотрудники СГБ досконально изучили районы полюсов. На южном полюсе это осложнялось наличием моря с глубинами до полукилометра. Затем был прочесан пояс вдоль экватора. Сейчас группа пыталась проверить все подозрительные районы. Всеслав в душе скептично относился к этой идее, к подозрительным районам относилась вся планета, но других вариантов не было. Допросы пленных тоже ничего не дали. Было ясно, что объект поиска должен быть хорошо замаскирован, иначе на него уже давно наткнулись бы солдаты, прочесывающие планету в поисках баз догонов.
В настоящее время Бравлин Генералов и Яромир Старинов копались в материалах армейской разведки и планетологической службы. В составе армейской группировки «Самум» была и такая. Стас Левашов работал с пленными, а все остальные мотались по планете, проверяя версии аналитиков. После недолгого раздумья Всеслав посвятил в курс дела Славомира Прилукова. Все одно, человека уже сняли с корабля, и нужно было найти ему дело по душе. Пусть помогает, лишних людей у Сибирцева не было, наоборот, наблюдался острый дефицит кадров. Прилуков с интересом отнесся к предложению и быстро вошел в курс оперативной работы. На него легла обязанность инспектировать подозрительные районы и работать с планетологической службой флота. Хотя, от последней было мало толку. Атмосфера планеты надежно защищала поверхность от любопытных взглядов с орбиты. Только изредка получалось получить что-нибудь стоящее с помощью приборов.
Рассеянно скользивший по карте взгляд Всеслава остановился на одной точке. Кажется, он что-то нашел. Всеслав поднялся из-за стола и подошел к экрану вплотную. Вроде у этого водораздела слишком правильные очертания. Или показалось? Нет, так оно и есть. Два вытянувшихся сосисками озера образуют идеально прямой угол, а невысокая гряда холмов лежит как правильная биссектриса этого угла. Дальше в направлении образованной рельефом стрелы лежит серповидное озеро. Очертания холмов и озер слишком правильные, почти прямые линии. В природе так не бывает, прямая линия - обычно чисто искусственное образование. Может, на самом деле неведомые первые хозяева Тионы оставили такой знак?
Сибирцев вернулся к компу, выделил кусок карты в отдельный файл, поставил на подозрительном районе жирный знак вопроса и отправил его на комп Яромира Старинова. Пусть думает. Яромир сегодня утром забрал себе все планетологические материалы по северному полушарию. Пусть сравнит карту с магнитометрическими и гравитационными схемами. Может, и найдет что подозрительное. В любом случае завтра надо будет лететь в этот район, проверить местность приборами. У планетологов были гравинейтринные сенсоры, способные обнаруживать подземные пустоты и пещеры, один из них завтра и прихватим с собой.
В этот момент запищал сигнал вызова комп-коммуникатора. Всеслав нажал кнопку, и на экране компа возникло лицо Бравлина Генералова.

Предыдущая страница 9 Следующая страница


Ограниченный конфликт 10

- Командир, ты сейчас занят?
- Время есть. Заходи, - отреагировал Всеслав.
- Через минуту подойду.
Ровно через две минуты открылась дверь, впуская в кабинет Генералова. Старший лейтенант молча ответил на крепкое рукопожатие начальника, опустился на стул и уставился на стол перед собой. Пауза затягивалась.
- Что случилось? Ты на себя не похож, - наконец прервал затянувшуюся паузу Сибирцев. По внешнему виду Бравлина было ясно, что его что-то мучает, но при этом он боится сказать лишнее.
- Понимаете, Всеслав Бравлинович, я сам не знаю, с чего начать.
- Тогда давай с самого начала.
- С самого начала, говорите. - Бравлин провел ладонью по своему гладкому черепу. - Кажется, я с ума начинаю сходить.
- Ты думаешь, у нас еще остались нормальные люди? - с легкой саркастической усмешкой ответил Всеслав.
- Не в том дело. Прошлой ночью мне приснился схрон догонов. Скалистая местность, у подножия скального обрыва естественные выходы битума на поверхность. Западнее в полусотне верст горный останец, почти разрушившийся от времени. Главное, я все это видел очень ярко, отчетливо, вплоть до мельчайших подробностей. Словно я кружил на флаере над этим районом.
Всеслав слушал внимательно, всем своим видом демонстрируя заинтересованность и соучастие. Если человек сомневается в своей психике, надо дать ему выговориться. В этом и заключается работа психоаналитика. Важно не обидеть человека, проявить участие, быть внимательным слушателем. Срывы бывают у всех, все дело в интенсивности нагрузки на психику, а в последнее время досталось всем. Люди работали, не замечая часов, практически без отдыха.
- Я даже запомнил черную полосу базальтов, перечеркнувшую равнину. Все очень подробно, как будто я это видел своими глазами. Картинка была яркой красочной, даже лучше, чем в реале. А затем горы стали прозрачными, как на экране компа и внутри скалы открылся схрон. Три бункера, транспортные коридоры, выходы на поверхность, даже реактор в самом нижнем бункере, - продолжал рассказывать Бравлин. - Вы мне верите, Всеслав Бравлинович?
- Конечно! Интересный сон. Я слушаю.
- В том-то и дело, что это не обычный сон! Мне редко снятся сны, и тем более такие яркие. А на Тионе до этого вообще ничего не снилось.
- Ну и что? Нормальная реакция психики, - отозвался Всеслав.
- Подождите, после того как я увидел догонский схрон, в голове прозвучал чужой голос: «Плато Буревестника. Южные отроги». Проснувшись, я первым делом полез смотреть карты. Все в точности, - Бравлин с силой хлопнул ладонью по столу, - все абсолютно как во сне! Даже очертания скал, как на фотографиях, даже останец на западе и выходы базальта.
- Ну и что. Ты раньше видел карту и фотоотчеты с этого района. В сознании это не отложилось, а во сне все вспомнилось. Человеческая память бездонна, только не всегда мы можем ею пользоваться.
- Может, и видел, сейчас не помню. Но как вы объясните, что точно на этом месте под скалами гравитационная и радиационная аномалия? Я специально поднял все материалы разведки и планетологов. Все так и есть, у нас пока руки не дошли до этого района.
- И что дальше? Может, возьмем бот, прихватим с собой взвод десантников и слетаем на место?
- Я сегодня уже передал данные об аномалии в 293-й полк, они базируются немного южнее. Командир полка обещал проверить район. Пятнадцать минут назад он мне позвонил и сказал, что там на самом деле обнаружили схрон. Сейчас они блокируют район и готовятся к «вскрытию».
- Поздравляю! Значит, тебе боги подсказали, где искать противника, - Всеслав протянул собеседнику открытую ладонь.
- Откуда они здесь возьмутся? - усмехнулся Бравлин, отвечая на рукопожатие. - Это все детские сказки.
- Ну почему? Иногда они помогают.
- Ерунда. Нет никаких богов, - убежденно ответил Генералов, - это все сказки. Подсознательные инсинуации, используемые жрецами, ради своих целей.
Всеслав хотел ему возразить, он уже открыл рот, но открылась дверь, и на пороге возник Славомир Прилуков.
- Добрый день. Извините, если помешал.
- Ничего страшного, проходи, - вежливо ответил Сибирцев.
Закрыв за собой дверь, Славомир подошел к столу и спокойно сообщил:
- В Песчаном Океане летчики обнаружили древний искусственный объект.
- Что?! Рассказывай! - Сибирцев и Генералов одновременно подскочили на стульях.
- Пока информации мало. Возможно, это не то, что мы ищем, - спокойно, по-деловому доложил Прилуков. - Примерно, десять часов назад во время патрульного облета был замечен подозрительный объект. Выложенная плитами площадка. Я в это время находился в штабе 14-й армии и, ознакомившись с докладом, сразу отправил поисковую группу.
- Сам там был?
- Да, полетел вместе с бронепехотой. Рота на десантных «Медузах» с авиационным прикрытием. В заданном квадрате мы обнаружили почти погребенную под песками площадку. Прямоугольные плиты, материал похож на термопласт. В одном месте найден след оплавления. Площадка очень старая. Планетолог майор Коновалов говорит, что ей не меньше 500 лет. Я оставил солдат проводить раскопки и полетел сюда.
- Давай координаты! - Всеслав еле сдерживался от возбуждения. Никто и не надеялся найти на планете сооружение старше пары лет. Странный пророческий сон Бравлина был забыт. Генералов сам нетерпеливо следил за картой на экране, на которой Прилуков отмечал расположение своей находки. Всеслав вызвал по комп-коммуникатору коменданта базы и безапелляционно потребовал срочно полностью снарядить и подготовить к вылету бот. Комендант только вздохнул в ответ и пообещал через полчаса подать транспорт к крыльцу. А еще через час трое офицеров уже летели в Песчаный Океан к обнаруженному артефакту. Кроме того, в этот район был вызван еще один сотрудник, майор СГБ Вячеслав Антонов, сегодня утром работавший в северных районах Песчаного Океана. Майор сам вышел на связь и был быстро переориентирован Всеславом на новый объект.
Когда десантная «Медуза» шла на низкой орбите, над самой верхней кромкой атмосферы, пришел вызов от Яромира Старинова. Исследователь сообщил, что у него нет подробных данных по Озерной Пади, но там точно что-то есть. Надо завтра брать оборудование, охрану и лететь на место. Положительно, сегодняшний день был богат на хорошие новости. Всегда бы так.
Пока бот шел над планетой, Всеслав украдкой наблюдал за капитаном первого ранга Прилуковым. Он до сих пор не знал, что еще следует ожидать от этого человека. Редкий случай, уникальный индивид. Три недели назад Славомир Прилуков, попав на передовую во время штурма догонского укрепрайона, отбился от штаба. Вместо того чтобы выйти на связь и отойти к тылам, наоборот, принял участие в атаке бронепехоты. Человек, всю жизнь проходивший на космических кораблях, в экстремальной ситуации проявил способности хорошего пехотного командира, возглавив и поведя в бой роту бронепехоты. Поистине, капитан первого ранга Славомир Прилуков был сущим кладезем талантов.
Всеслав вспомнил, что тогда, отбив вражескую контратаку и восстановив выход на оперативный уровень, он хотел отозвать Прилукова, этот человек был слишком ценен. Но что-то помешало отдать приказ, в голове всплыла мысль, он был уверен, что не следует этого делать. Словно он заранее знал, что с Прилуковым ничего не случится. После боя Славомир передал роту другому офицеру и самостоятельно добрался до штаба штурмовой бригады. Интересный, необычный, уникальный человек, такие встречаются крайне редко.
Может, предложить ему перейти в СГБ? После Тионы это вполне возможно. В любом случае надо исследовать его феномен «прямого контакта» в научном центре. И лучше, если Славомир согласится добровольно. Иначе никакого толку не выйдет. Всеслав прекрасно умел работать с людьми, мог предугадывать, рассчитывать их поведение, но в этом случае он не имел никакого понятия, как отреагирует Славомир Прилуков на предложение уйти в СГБ. Поведение этого человека было невозможно предугадать. Ходячий «черный ящик», периодически выкидывающий очередной фокус и заставляющий всех вокруг млеть от восхищения его способностями. Доселе тщательно скрываемыми.

16

Почти невесомый воздушный балкон тянулся вдоль стены, опоясывая огромный сборочный эллинг. Князь Бравлин, несмотря на магнитные подошвы ботинок скафандра, одной рукой держался за идущий вдоль балкона леер. Прямо перед ним в центре эллинга сверкал металлом и металлопластиком новейший ударный крейсер «Адмирал Нахимов». В отличие от предыдущих серий, корабль был шаровидным, благодаря чему габариты выросли только до восьмисот метров, зато масса возросла почти в два раза, до 900 тысяч тонн. Конструкторы смогли втиснуть в этот объем более мощные реакторы, усилили главный калибр, утолстили броню. Поставили «зеркальные» силовые щиты. Практически это был новый тип эскадренного корабля, настоящий линкор.
Сейчас, опутанный страховочными тросами, грузовыми лифтами, паутиной кабелей и продуктопроводов, корабль напоминал ребенка в колыбели. Еще два месяца, с корабля снимут путы крепежей и грузовых магистралей, экипаж займет свои места, откроются створки эллинга, и корабль, сверкая свежей полировкой брони, величественно выйдет в открытый космос. На его борту гордо раскинет крылья Звездный Сокол Руссколани. Первый корабль новой серии. А в соседнем эллинге Каменецкой верфи растет его собрат «Адмирал Бурлаков». Потом войдут в строй «Иван Калита» и «Владимир Путин». Целая ударная эскадра, каждый корабль по боевой мощи более чем в два раза превосходит прежние серии «Кромск» и «Рюрик».
Из грузового люка в стене цеха вылетела целая очередь серебристых контейнеров и исчезла в проеме в борту крейсера. Из-под балкона выскочила прозрачная кишка продуктопровода. Ее конец, сверкнув в воздухе, исчез в том же проеме. Два паукообразных робота сноровисто монтировали на поверхности обшивки выносной элемент антенны. Рядом по шву между бронеплитами быстро ползла яркая точка аргоновой сварки, вместе с точкой полз еле заметный червячок киберсварщика. Прямо сверху на корабль опускался тяжелый импульсатор главного калибра. Вот казенная часть приблизилась к проему, и несколько киберов бросились опускать и направлять ее точно в гнезда.
- Бравлин Яросветович, смотрите: в график укладываемся. Когда ждать новый заказ? - Стоявший рядом главный инженер верфи Поздняк Селиванов оторвал князя от созерцания феерического зрелища, развернувшегося в эллинге. Двое охранников в легких бронескафандрах держались поодаль от собеседников.
- Через месяц переведем аванс, тогда же получите и задание, - князь повернулся к Селиванову. При этом он крепко держался за леер. Чертова невесомость! Бравлин всеми силами старался не подать вида, что он по-детски боится потерять равновесие и оторваться от пола. Опозоришься еще на всю жизнь. Он давно не бывал на орбитальных заводах, вот и отвык от невесомости и скафандра.
Сборочные цеха Каменецкой верфи висели на стационарных орбитах над Каменцом третьей планетой системы Голуни. Безжизненный, с разреженной азотной атмосферой и низкой гравитацией Каменец со времен первопоселенцев был облюбован руссколанской промышленностью. Удобные для разработки богатые рудные месторождения, разряженная атмосфера и высокая интенсивность солнечной радиации на поверхности, благодаря низкой гравитации, невысокая стоимость вывода грузов на орбиту и, главное, соседство с Голунью, - все это позволило превратить планету в огромный промышленный комплекс. Постепенно несколько фабрик разместились и на спутнике Каменца Косаре.
Боги вообще щедро одарили русичей. Прекрасная удобная для человека Голунь, вторая планета системы. Первая планета - раскаленный близким солнцем Потерн скрывал на своей теневой стороне немыслимое богатство трансурановых элементов. По самым скромным подсчетам, этого могло хватить на тысячу лет. А самая дальняя шестая планета Снежана обладала сокровищами в виде легкодоступных запасов углеводородов. Естественно, поверхность и орбита Снежаны были облюбованы химическими концернами. По идее, только одна система Голуни могла обеспечить Руссколань всем необходимым на целые столетия, а еще были десятки других миров, как обитаемых, так и рудных.
- Можно ли заранее узнать, на сколько увеличится заказ? - полюбопытствовал Селиванов.
- Можно, можно, сейчас это уже не тайна. Еще четыре крейсера типа «Нахимов», тяжелый крейсер улучшенный «Рарог» и 26 фрегатов. Мощностей хватит?
- Должны справиться, Бравлин Яросветович, - не задумываясь, ответил главный инженер, - у меня через пять недель освобождаются три больших эллинга. А через полгода войдут в эксплуатацию два поточных цеха, - так назывались особые корпуса для конвейерной сборки небольших кораблей типа фрегатов, или малых каботажников.
- Смотри у меня, чтоб сроки не задерживали. А то передам заказ «Космозаводу». - Князь немного лукавил, «Космозавод» и так получил дополнительный заказ на 4 эскадренных катерокосца. Также получили новый план и на третьей судостроительной компании Голуни «Звездная верфь». Но было нужно подстегнуть кораблестроителей, припугнуть их, дабы приложили все силы для выполнения госзаказа. Если у них не хватит мощностей, пусть лучше отказываются от иностранных заказов или расширяют верфи. Князь знал, что всего в трехстах километрах от эллинга в соседнем цеху «Каменецкой верфи» достраивался десантный авианосец для Латиноамериканского союза. Работа руссколанских кораблестроителей пользовалась спросом. Русичи умели собирать корабли быстро и качественно.
Завершив инспекцию, Бравлин, попрощавшись с Поздняком, отбыл обратно на Голунь. Скоростной правительственный бот в сопровождении восьмерки истребителей за считанные минуты домчал князя до космопорта Почайна. По дороге князь связался с Министерством Транспорта и поинтересовался вопросом расширения наземной транспортной сети на Длинном континенте Арктиды. За прошедшие три года на этот проект были выделены 24 миллиарда рублей, работы шли полным ходом, но строители немного не укладывались в график. Требовалось подстегнуть исполнителей и пообещать награды отличившимся. Обычно это работало. После вмешательства князя скорость исполнения проектов резко возрастала.
В Почайне Бравлин, не задерживаясь ни на минуту, пересел на свой флаер. Сегодня он был свободен до самого вечера, можно было отдохнуть в резиденции Ганица, пообщаться с внуками. Тем более сегодня в загородной резиденции собрались дети Игоря и Всеслава. Пикник на природе, рыбалка, купание в Живице. Молодежь сегодня утром уже должна была прогуляться за грибами в ближайший бор. В северном полушарии Голуни была осень, самое грибное время. Князь сам любил тихую охоту, но далеко не всегда удавалось найти свободное время. Даже сегодня, в воскресенье, он освободился только после обеда. А по грибы надо ходить утром.
На следующий день с раннего утра начнется обычный плотный рабочий график. Завтра предстоит торжественный визит министра иностранных дел Евразийской Федерации Максима Забродского. Вспомнив это имя, князь, не теряя время, позвонил в Минфин Костикову и попросил к утру подготовить доклад о последних изменениях финансовой политики Новгорода. После чего Бравлин, не убирая комп-коммуникатор, соединился со своим главой МИД Бронибоем Зубко. Министр хоть и оказался на пляже Хрустального берега, но был в курсе всех последних событий и помнил все, что было необходимо подготовить к утру. Зубко сам мог достойно встретить союзника и провести переговоры, но статус визита требовал обязательного присутствия на переговорах самого князя Бравлина.
Уже подлетая к сосновому бору, окружавшему резиденцию, Бравлин вспомнил, что забыл, совсем забыл выяснить, каковы успехи в школе у Вадима. Князю нравился этот жизнерадостный, не по годам сообразительный и целеустремленный паренек. С большой долей вероятности он мог стать следующим правителем Руссколани. И пусть пока официальным наследником престола считается его отец, князь Бравлин планировал уйти на пенсию только лет через 15-20. К этому времени лучше подготовить на престол не сына, а внука.
Князь должен быть молодым, энергичным и работоспособным человеком, тогда он сможет держать руку на пульсе государства и своевременно менять политику, полностью контролировать ситуацию. Бравлин надеялся, что это будет Вадим Всеславович, но мог быть и Арес Игоревич. Ребята пока молоды, еще неизвестно, кто из них проявит больше талантов, кто окажется более способным.
Неожиданно флаер сильно тряхнуло, князь, не удержавшись в кресле, кубарем покатился по салону. Один из телохранителей бросился вслед за князем, но догнал его только у двери летной кабины. Бравлин приподнялся над полом и негромко выругался, в машину явно стреляли.
- Не двигайтесь. Держитесь за поручень, - охранник присел на пол рядом с князем. Еще двое телохранителей остались в кормовой части салона, один из них успел нажать тревожную кнопку на браслете. Сигнал браслета должен был улавливаться во всех отделениях СГБ и МВД в радиусе тысячи километров. И, естественно, автоматически засекаться всеми спутниками наземной ориентации. Значит, помощь придет. Не позже, чем через десять минут в этом районе будет тесно от военных и сотрудников спецслужб, это не считая Гвардии, полк которой базировался под Детинцем.
Флаер падал, до слуха доносился противный свист воздуха в пробоине, через пол ощущалась аритмичная дрожь двигателя. Наконец летчик остановил падение энергичным тормозным импульсом и одновременно резко накренил машину. Видимо, он пытался помешать террористам повторить прицельный выстрел. Князь обеими руками схватился за приваренный к стене поручень, машину болтало. Встать он и не пытался, в падающей машине гораздо комфортнее на полу.
По прошествии минуты прекратился свист, в окне салона мелькнули зеленые ветви дерева. Затем последовал сильный удар в пол, флаер качнулся и замер на месте. Все, приземлились! Бравлин Яросветович не успел перевести дух, как телохранитель Молчан Волкович, не церемонясь, одним рывком поднял его на ноги. Второй охранник, выхватывая на ходу оружие, подскочил к люку и, быстро открыв его, выскользнул наружу.
За дверным проемом виднелись деревья, кусты, похоже, флаер приземлился в лесу. Через пару мгновений охранник вновь появился в проеме люка и призывно махнул рукой.
- Бежим! - Молчан подтолкнул князя к выходу. Бравлин, ничего не ответив, выпрыгнул из машины, не время спорить. Охрана действует совершенно правильно. На земле его подхватил Стоян и помог удержаться на ногах. Не теряя ни секунды, они рванули под прикрытие деревьев. Следом за ними мчались остальные двое телохранителей и пилот. Перемахнув через открытое пространство, Стоян, Бравлин Яросветович и летчик залегли за толстым стволом поваленного дерева в кустах, окружавших прогалину.
- Подгорину сообщили? - Первым делом князь вспомнил о начальнике своей службы охраны.
- Да, я включил автоматический маяк сразу после приземления, - ответил пилот. Бравлин вспомнил, что того звали Ингваром, раньше он работал в транспортной авиации и на службу в Детинец попал недавно.
- Нам, главное, пять минут продержаться, а затем тут будет тесно от вояк, - усмехнулся Стоян, профессиональным взглядом оценивая окрестности на предмет возможности держать оборону. Молчан и Глеб тем временем, не теряя ни секунды даром, разбежались по сторонам, изучая местность.
Некоторое время ничего не происходило. Поврежденный флаер мирно стоял на лужайке, охрана с серьезными лицами заняла оборону вокруг князя. Глеб при этом разместился на противоположной стороне полянки, в его задачу входило прикрыть основную группу огнем при отходе либо, наоборот, напасть на возможного противника с тыла. Мельком взглянув на сосредоточенное и в то же время жизнерадостное лицо Стояна, Бравлин решил, что ребята совсем не прочь продемонстрировать, чему их учили. Не хватает только объекта для демонстрации. Может, так и лучше. Сам князь был без оружия, это вызывало у него легкое раздражение и чувство неуверенности. Если неизвестные террористы решили довершить дело до конца и сейчас приближаются к группе, Бравлину придется играть малоприятную роль Особо Ценного Груза, не более. Никакой пользы от него в бою не будет.
Сверху донесся тихий приглушенный звук мотора. Князь попытался было разглядеть источник звука, но мешали кроны деревьев. Звук перемещался по кругу, то приближаясь, то удаляясь. Было ясно, над лесом кружит бот или тяжелый флаер.
- Пригнитесь, Ваше Величество, - Стоян заметил, что князь приподнялся над бревном, и поспешил попросить его вернуться в укрытие. В сотне метров левее шевельнулся Молчан, на секунду выглядывая из-под надежно укрывавших его еловых ветвей. Наконец тревожное ожидание завершилось, на полянку рядом с правительственным флаером опустился десантно-штурмовой бот, с эмблемой гвардейского корпуса «Святогор» на борту. Второй катер приземлился немного поодаль. Из распахнувшихся люков наружу посыпались солдаты в штурмовых бронескафандрах с «Турами» наперевес. Над лесом загремел репродуктор: «Ленивый вторник. Это говорит майор Славомир Корнилов, корпус „Святогор". Ленивый вторник. Князь Бравлин, отзовитесь».
Только услышав правильный пароль, телохранители расслабились. Бравлин неторопливо поднялся на ноги, небрежным движением отряхнул пыль с брюк и двинулся навстречу солдатам. К нему немедленно подскочил командовавший группой майор и, отстегивая на ходу шлем бронескафандра, четко доложился по всей форме.
- Молодцы гвардейцы, - князь с дружеской улыбкой протянул руку офицеру, - быстро прибыли.
- Рады стараться! - Майор Корнилов осторожно ответил на рукопожатие, рукой в механической перчатке бронескафандра можно было легко завязать бантиком железный лом. - Подняли группу сразу по получении сигнала.
- Вижу, молодцы. Майор, я могу воспользоваться одним из ваших ботов? Мой флаер немного поврежден.
- Так точно, Ваше Величество! Куда летим?
- Пожалуйста, добросьте до Ганицы. Это недалеко, - попросил князь тихим мягким тоном. Майор бросил в микрофон пару фраз, бот с цифрой «14» на кормовом обтекателе оторвался от земли и, проплыв в метре над травой, мягко опустился на землю.
Открытый люк оказался всего в полуметре от князя. При виде такого лихачества Бравлин только покачал головой. Видно, ребята всеми силами старались произвести впечатление, и им это удалось. Можно было понять - далеко не каждый день удавалось продемонстрировать свою выучку перед Верховным Главнокомандующим. И покушения на князя происходят, слава богам, далеко не каждый день. Последнее было лет 70 назад, если не позже.
Неразбериха закончилась, солдаты прибыли, и князь вполне разумно рассудил: вылазка террористов это еще не повод отказываться от своих планов. Естественно, охрана резиденции была усилена. По дороге Бравлин Яросветович организовал экспресс-видеоконференцию с Крамолиным, министром внутренних дел Перваком Богумировичем Топляковым и начальником службы правительственной охраны Славером Подгориным. Все уже были в курсе дела.
Полиция и СГБ, не мешкая, запустили план «Бредень». В космопортах был усилен контроль, полицейские патрули на улицах городов получили новые указания, особое внимание уделено местам массовых скоплений людей. Одновременно активизировались внештатные сотрудники полиции и СГБ. Крамолин доложил, что только что его людьми обнаружена огневая позиция. Следы посадки флаера и брошенный импульсный лазер. Простенькая скорострелка, способная вести эффективный огонь на дистанции до километра. Князю повезло, что пилот в момент выстрела инстинктивно дернул машину в сторону, и луч рубанул по правой консоли, не повредив двигатель.
Сразу после планерки началась негласная гонка между СГБ и МВД, кто быстрее найдет террориста. Через час было установлено, что в районе Ганицы мелькал серебристый флаер марки «Альбатрос». Район не слишком оживленный, машины в небе появляются не часто. Информация была взята на заметку. Через полтора часа на улице Приморска, небольшого городка на берегу Светлого Моря, в ста сорока километрах от Арконы, нашли брошенный флаер. Серебристый «Альбатрос-74» со вчерашнего дня числился в угоне. В машине был обнаружен разряженный аккумулятор, приспособленный для питания зенитной установки. Подобные элементы продавались почти в каждом магазине, они шли без номеров, и установить происхождение аккумулятора оказалось невозможно. Облазив машину сверху донизу и снизу доверху, криминалисты нашли два темно-русых волоска.
Затем сотрудники СГБ опередили полицию и первыми доставили для беседы владельца машины. Простой рабочий с мебельной фабрики и сам был не рад возвращению флаера. Доброжелательные вежливые джентльмены в штатском заставили его вспомнить всех, кто за прошедший месяц мог оказаться внутри машины. Пришлось даже выложить адрес и имя любовницы. К вечеру с помощью полиции все люди из списка были найдены, и у них под разными предлогами взяли анализ ДНК. В результате все они выпали из списка подозреваемых. Волоски принадлежали неизвестному угонщику и террористу. Ночью флаер вернули владельцу, заодно пришлось заверить потерпевшего, что ничего из того, что он говорил, никто не узнает. Естественно, больше всего тот опасался огласки своих внебрачных похождений и, с облегчением вздохнув, подписался о неразглашении.
Поздно ночью пришел ответ из криминалистической лаборатории: волосы принадлежали мужчине, европейцу, около 30-40 лет, без наследственных заболеваний, рост выше среднего, телосложение атлетическое. Этот человек никогда не имел трений с законом на Голуни и никогда не проходил серьезного лечения ни в одной больнице планеты, в армии и полиции не служил. СГБ немедленно передало карту ДНК в свои инопланетные отделения, не раскрывая сути дела. В сопроводительном файле за подписью Крамолина требовалось как можно скорее найти обладателя этого набора генов. К обеду следующего дня стало ясно, что ни на одной планете Великого Княжества такой человек не отмечался. После потери последней ниточки руководивший расследованием начальник сектора «В» «политические и особо опасные преступления» Святослав Мухин поспешил на доклад в кабинет Крамолина. Начальник службы находился в штаб-квартире СГБ в Арконе. Выслушав все аргументы и проинформировав министра внутренних дел Топлякова, Владимир Рюрикович разрешил подключать к работе Интерпол.
За прошедшие с начала операции сутки ничего нового найдено не было, во всяком случае касающегося покушения. Проверки в портах ничего не дали, никаких провокаций или повторных попыток терактов не было. Правда, «Бредень», как и все подобные незапланированные операции, позволил выявить множество правонарушений, от незаконной иммиграции и нарушений визового режима до контрабанды. В космопорту Листвяница было найдено почти пять килограммов героина. За одну только ночь полиция выловила почти 200 человек, числившихся в розыске. Были разгромлены 76 притонов, подпольных казино и борделей. И все это не считая сотен мелких преступлений, раскрытых попутно. Топляков в разговоре с Крамолиным пошутил, что подобные авралы надо устраивать почаще. Результат был великолепным, но только основной вопрос оставался нерешенным, нить оборвалась.
Сразу после разговора с директором СГБ Мухин связался с представительством Интерпола на Голуни и объяснил проблему. Там обещали помочь. Ответ с Земли пришел только через сутки, с момента покушения прошло два дня. Но зато заархивированный и защищенный паролями файл хранил в себе ответы на вопросы. Волосы принадлежали гражданину Европейского Союза Антуану Григу, подозревавшемуся в контактах с террористической организацией «Солнечный ветер». Немедленная проверка в космопортах и визово-пограничной службе выяснила, что указанный гражданин никогда не ступал ногой на Голунь. Еще через полчаса стало известно, вчера днем из космопорта Почайна на Землю лайнером «Гинденбург» отбыл гражданин Евразийской Федерации Степанов Арсений Сергеевич, как две капли воды похожий на искомого Грига. До этого Степанов две недели провел на Голуни по делам бизнеса, хотя никаких контрактов он заключить не успел.
Решение было принято почти мгновенно: уже через три часа фрегат «Жемчужный» сорвался с орбиты Каменца и полным ходом ушел вслед за «Гинденбургом». На борту фрегата кроме сотрудников СГБ и представителя Интерпола был сотрудник посольства Европейской Федерации. МИД сработал очень быстро, послы заинтересованных держав были введены в курс дела самим Бронибоем Зубко, возражений у них не последовало. Только евразиец потребовал сначала прямо на лайнере взять у подозреваемого анализ ДНК и, только если это на самом деле окажется Григ, арестовывать. Это требование не выходило за рамки нормальной полицейской практики. Зубко прекрасно понимал, что господин Шредингер не может дать добро на арест гражданина своей страны без веских оснований, предъявляемых через суд. Но если окажется, что человек не тот, за кого себя выдает, тогда никаких претензий у посольства нет. По всем расчетам, «Жемчужный» должен догнать «Гинденбурга» еще в пространстве Руссколани.

17

Над головой, как и вчера, и позавчера, как каждый день, нависала плотная облачная пелена. Тяжелые непроницаемые облака стремительно плыли на запад, подчиняясь местному атмосферному течению. Кругом царил вечный сумрак. Славомир привычным движением переключил аккумуляторы на поясе бронескафандра, вытащил из разъема подсевший и вставил на его место новый. На все ушло несколько секунд, еще десять секунд на проверку работы скафандра и уровня заряда нового аккумулятора. На Тионе и подобных безжизненных планетах все это быстро въедается в кровь, на уровне рефлексов. Если хочешь жить, надо следить за состоянием своего бронескафандра и никогда не оставаться с разряженными батареями или пустыми кислородными баллонами.
На улице 80 градусов по Цельсию, в воздухе углекислый газ, азот, немного паров воды, легкие углеводороды и ни капли кислорода. Бронескафандр защищает своего владельца от перепадов температуры, давления до 60 атмосфер, регенерирует воздух, очищает и возвращает в питьевой баллончик всю выделившуюся из тела жидкость, даже защищает от пуль и осколков. Обеспечивает устойчивую радиосвязь в радиусе 500 километров и дает разговаривать с окружающими по звуковому каналу, при наличии атмосферы естественно. Кроме того, встроенный комп-модуль координирует работу сервоприводов, что позволяет тратить минимум усилий на управление скафандром, выполняет функции карты, блока памяти и персонального узла связи. Практически бронескафандр - это вторая биосфера на одного человека. А сервомоторы экзомускулатуры позволяют не чувствовать вес 300 килограммов брони и дают немыслимую силу и выносливость. Маленькое компактное чудо технической мысли. Универсальный и очень подвижный планетоход на одного человека, то, без чего нельзя нормально существовать и работать на мертвых чужих планетах.
Славомир еще раз придирчиво осмотрел свое снаряжение, забросил отработанный аккумулятор в контейнер и направился к люку. Кроме него в пассажирском отсеке «Медузы» никого не было, все были заняты делом на улице. Спрыгнув на землю, Прилуков направился к беседовавшим прямо посреди древней каменной площадки Сибирцеву и Генералову.
- Вот и Славомир! Что-нибудь нашел? - раздался в динамиках бодрый голос Всеслава Бравлиновича.
- Нет. Ходил батарею сменить, - отозвался Прилуков, приближаясь к СГБшникам.
- А жаль, - вздохнул Бравлин, - похоже, предшественники ничего нам интересного здесь не оставили. Только голый камень. - После этих слов он всем корпусом повернулся в сторону песчаной дюны, закрывавшей своим телом половину площадки. Дюжина солдат и инженеров геослужбы с помощью землеройной техники яростно вгрызались в здоровенный холм, очищая артефакт от песка. Размеры площадки уже были определены приборами: 490 метров в ширину и почти два километра в длину. Сложена площадка была из монолитных плит в полтора-два метра толщиной, склеенных между собой похожим на полимербиоцемент веществом. Поверхность не была ровной, края плавно загибались вниз, образуя подобие панциря черепахи.
Естественно, весть о находке уже облетела всю планету. Ученые были в восторге - все предварительные расчеты давали артефакту не менее пяти столетий возраста. Получалось, что его оставила неизвестная космическая раса. Прилетевший одним из первых астроархеолог профессор Тихомиров, совершенно случайно попавший в научную группу, чуть ли не голыми руками ощупывал древние камни. Планетологи подтверждали - для образования слоя песка более тридцати метров толщиной над половиной площадки требовалось несколько столетий. Исследователи привезли с собой целых три бота оборудования. Все надеялись найти на самой площадке или рядом материальные следы предшественников, но пока ничего стоящего не обнаружилось. Несмотря на всеобщий ажиотаж, царивший среди научников, Славомир был недоволен. Он чувствовал, что это не то. Сибирцев и Генералов разделяли это мнение.
- Что там внизу? - при этих словах Всеслав топнул ногой.
- Слежавшийся песок, - отозвался Бравлин, - и каменные сваи до скального основания. Вибродетекторы не обнаружили ничего интересного, ни уплотнений, ни пустот.
- А ниже?
- Думаешь разобрать эту мостовую?
- Пока не знаю. Каменная площадка, неизвестно зачем и кем положенная. Может, это просто крыша бункера?
- Это космодром, - вмешался в разговор Славомир Прилуков.
- Космодром?! - повернулись к нему оба собеседника.
- Да, космодром, - повторил Славомир. - Видите, вытянутая ровная площадка, прочный настил. Даже в двух местах следы оплавлений. Видимо, стартовали на ионной тяге, либо у них что-то взорвалось.
- Я думал, это с тяжелыми плазмоганами шалили, - хмыкнул Генералов.
- Зачем тогда космодрому такие толстые плиты? - недоверчиво поинтересовался Сибирцев. - На глазок, до тысячи тонн выдержат.
- С запасом делали, на века. А может, у них тяжелые грузовые боты были. Гораздо больше наших. Надо сказать научникам, чтоб внимательно окрестности просветили приборами. Может, что интересное выкопают.
- Я уже распорядился, - отозвался Бравлин, - пока ничего не нашли. Тихомиров собирается весь песок в округе перекопать. Через десять часов привезут нейтринные зонды и еще два экскаватора, тогда дело быстрее пойдет.
- Хорошо бы найти древний корабль, - протянул Сибирцев, - но такого везения не бывает. Я знаю. - В действительности он просто отчаянно боялся сглазить, упустить удачу.
- А кто его знает? Может, и найдут огромный грузовой неф, набитый древними артефактами и целой библиотекой научных откровений, - шутливо ответил Славомир.
Всеслав только негромко рассмеялся на это. Он понимал, что это просто невозможно. Будь здесь корабль, его бы давно уже нашли догоны. Такую сильную аномалию невозможно не заметить.
- Тихомирову тут работы на два месяца, даже с командой помощников, - вернулся к насущным вопросам Славомир.
- Пусть копает, профессора сейчас ничем от находки не оторвешь.
- Сколько таких артефактов уже нашли? - перебил Бравлина Сибирцев.
- Не много, заброшенный город на Ксении в 34-м году, там еще Кромлев в молодости на «Светозаре» штурманом ходил. У китайцев заброшенная выработка на Цигиле, и пара искусственных каньонов на Новой Гаскони.
- Получается, не много. А это все от одной расы осталось? Или от разных?
- А кто его знает, Всеслав Бравлинович, надо у Тихомирова спросить или в библиотеке покопаться.
- У нас, кажется, гости, - Всеслав, повернувшись вправо, показал рукой на приближающийся небольшой грузопассажирский бот «Пони». Разговор смолк. Машина тем временем описала широкий круг над районом раскопок и опустилась на землю рядом с лагерем исследователей. На боку бота открылся люк, на песок спрыгнул человек в темно-зеленом броне-скафандре и быстрым шагом направился к СГБшникам. За ним последовали еще двое с «Турами» наперевес. Видимо, охрана.
- Приветствую. Ну и что вы тут накопали? - раздался в динамиках шлемов характерный баритон генерала Ворона.
- Ты лучше сам взгляни, Владимир Добрынич, - поприветствовал его Всеслав.
- Ого! Это не догоны строили? - Генерал остановился у края площадки и присел, внимательно разглядывая стык между плитами.
- Нет, не догоны. Видишь, уже все песком занесло. - Сибирцев двинулся навстречу Ворону. Тот, вовремя вспомнив о субординации, выпрямился и, чеканя шаг, направился к начальнику.
- Космодром? - догадался генерал.
- Каперанг Славомир Прилуков то же самое говорит: космодром.
- Если космонавт так говорит, значит, на самом деле космодром. Повезло нам с этой планеткой! И кто знал, что такое найдем?!
- А никто не знал, - прервал генерала Сибирцев, - никто и не догадывался, что из-за ничейной планеты получится черт знает что.
- Ничего страшного. Не так догоны оказались сильны. Разок получили по панцирю и больше не лезут. Вы обратили внимание: противник ни разу не попытался ударить по нашим мирам и даже не стал отбивать Тиону?
- Все не так просто, - после этих слов Всеслав переключил передатчик своего скафандра на закрытый канал и неторопливо двинулся к краю площадки. Ворон последовал за ним. О чем они разговаривали, так и осталось тайной. Охрана генерала осталась рядом с ботом. Бравлин и Славомир, переглянувшись, направились к полевому лагерю. Работа работой, а перекусить не мешает. На одних пищевых таблетках и безвкусной отфильтрованной из пота, мочи и дерьма воде в скафандрах долго не протянешь. Человеку надо иногда есть нормальную пищу. Правда, еда в стандартных армейских пайках была искусственного происхождения - типичный сублимированный обезвоженный продукт, но люди старались об этом не думать.
Сибирцев и Ворон больше часа гуляли по раскопу, затем генерал улетел. У него впереди было еще много работы. Сейчас идет штурм очередного догонского укрепрайона. Через два часа начнется прочесывание изрезанного каньонами и оврагами плато Строгова. Там неоднократно наблюдались маневренные группы догонов, значит, есть и тайные базы, бункеры, схроны. Пока Ворон осматривал находку, ему дважды звонили из штаба группировки «Самум».
Вскоре корпус «Гамаюн» и три армейские дивизии с поддержкой почти всей тяжелой артиллерии начнут операцию против последнего укрепрайона противника на этой планете. Расположенная на гористом полуострове в Южном море база была хорошо укреплена. И гарнизон там был многочисленным. Ворон рассказал Всеславу, что у восточного берега полуострова дно пологое, без уступов и обрывов. Горячие головы в штабе предложили применить десантирование танков прямо на воду, вне зоны досягаемости вражеской ПВО. После короткого бурного обсуждения Ворон поддержал эту идею. Сумасшедшей она казалась только на первый взгляд.
«Мангусты» были способны нормально действовать под водой на глубинах до 400 метров. Естественно, скорость танков на дне резко падала и затруднялась радиосвязь, но зато можно будет выйти прямо в тыл противника. Штаб в результате утвердил план, предусматривающий два одновременных удара: по перешейку и по морскому дну. Главным были внезапность и необычность идеи. Никто раньше не додумывался до такого маневра, хотя машины это позволяли, сказывалась косность сухопутного мышления.
После отлета Ворона Всеслав нашел своих людей в столовой и предложил слетать на север, в район Озерной Пади. Яромир Старинов уже развернул там лагерь. Прилуков и Генералов восприняли идею с энтузиазмом, сегодняшний день был богат на находки, может, и на севере что обнаружится? Сборы много времени не заняли. Через полчаса две десантные «Медузы» со свистом и гулом оторвались от грунта, унося в своих просторных отсеках троих СГБшников и взвод охраны. В небе к ним присоединилась четверка истребителей. Всеслав, после того как его бот сбили в первый же день на Тионе, серьезно относился к воздушному сопровождению. На планете еще оставались силы догонов, а Озерная Падь не подвергалась зачистке, значит, есть шанс нарваться на засаду.
Вокруг, насколько хватало взгляда, расстилалась бескрайняя степь. Тихий ветерок легонько шевелил травы, колыхал верхушки стеблей и соцветья. Казалось, что вокруг раскинулось настоящее море. Безграничное, зеленое море степного раздолья. Конь под Славомиром неторопливой рысью шагал по степи, раздвигая грудью траву. Вокруг не было ни одного приметного ориентира, ни холма, ни дороги, ни овражка, ни деревца. Только ровная как скатерть степь от горизонта до горизонта. На небе прямо над головой висело яркое летнее солнце, чистую синеву небосклона не пятнало ни одно облачко.
Неожиданно прямо перед Славомиром возник камень. Здоровенная каменюга, достигавшая всаднику до груди. На гладком тесаном боку валуна виднелась вырубленная славянскими рунами надпись: «Мир безграничен. Проложи свою дорогу сам». Вокруг все так же колыхалось разнотравье, и прямо в зените светило солнце. Славомир оглянулся по сторонам. Его конь мирно щипал сочные верхушки невесть откуда взявшегося здесь молодого рогоза. Когда Славомир опять перевел взгляд на камень, сверху спикировал огромный белоперый ворон и уселся на валун. Когти птицы противно проскрежетали по камню.
В это мгновение мир вокруг переменился. Камень стоял посреди вытоптанной сотнями ног и копыт площадки. Конь недовольно заржал, когда у него из-под носа исчезла сочная трава. Но Славомир не обратил ни малейшего внимания на конягу, вокруг от площадки разбегалось веером во все стороны бесчисленное множество путей и дорог. Прямые и извилистые, широкие гладкие, как зеркало, термопластовые шестирядные шоссе и узенькие, едва заметные тропки, ровные и изрытые ямами и ухабами. Множество дорог разбегалось в стороны, пересекалось, сходилось, и опять расходились, пока не исчезали за горизонтом.
Ворон поднял голову, раскрыл крылья, и из его клюва раздался хриплый человеческий голос.
- Теперь ты понял? - Миг и все исчезло. Вокруг древнего камня опять расстилалась бескрайняя степь, без каких-либо следов человека.
- Я понял. Но какая из них моя?
- Ты ничего не понял. Пути есть, и их нет. Ты должен выбрать свой.
Славомир дернулся, просыпаясь, в ушах звенела тихая трель будильника. Полет длился целых три часа, и Прилуков решил немного вздремнуть, будильник он поставил так, чтоб его разбудили перед посадкой. Сидевший рядом Всеслав Сибирцев легонько толкнул Славомира в плечо. Затем молча ткнул пальцем в иллюминатор. Внизу под брюхом бота тянулась целая озерная страна. Множество мелких водоемов были раскиданы по равнине, изредка пейзаж разбавляли невысокие оплывшие холмы. Все пространство покрывали россыпи камней и галечники. Единственное что осталось от древнего ледника. Скосив глаза туда, куда показывал Всеслав, Славомир увидел два идеально правильных озера, образующие прямой угол, и гряду холмов между ними. Все как на карте, оставленная кем-то стрелка почти в десять километров длиной. На водоразделе между озерами, где склоны останца плавно переходили в горизонтальную площадку, стояли два тяжелых бота.
- Садись рядом с теми двумя, - передал летчику по внутренней связи Всеслав.
«Медузы» пошли на снижение, а истребительное прикрытие разошлось в стороны. Стандартная схема прикрытия точки высадки. На такой местности трудно организовать засаду, все как на ладони видно с воздуха, но Устав есть Устав. В случае нападения истребители прикроют наземную группу, прижмут противника к земле, пока к нему не подойдут подразделения бронепехоты.
- Я вас уже час как жду. Садитесь спокойно, до-гонов нет, - прозвучал в динамиках голос Яромира Старинова.
- Хорошо. Садимся, - ответил Всеслав и, переключив канал передатчика, добавил для Славомира и Бравлина: - Не чувствуется особого энтузиазма в голосе. Видимо ничего не нашли.
Как только боты приземлились, из-за лежащего в полусотне метров валуна в два с половиной человеческих роста выскочили две фигурки в бронескафандрах и побежали к ботам. Комп скафандра Славомира идентифицировал одного из встречающих как Старинова. Люки ботов открылись, и люди повыпрыгивали наружу. Солдаты разбежались по сторонам, усиливая периметр охраны. Командовавший ими старший лейтенант связался с военным начальником группы и быстро включил свой взвод в единый комплекс управления наземной группой. Как выяснилось, Старинов тоже взял с собой взвод, но командовал им капитан. Так что вопросов с подчинением не возникло.
Сотрудники СГБ и Представитель Великого Князя неторопливо вышли из «Медузы» следом за солдатами. Окружающая местность несла несмываемый отпечаток первозданности и нетронутости. Никаких следов разумной деятельности, только десантные боты и несколько беспилотников, круживших над головой, нарушали общее впечатление безжизненности района. Под ногами скрипела галька, невдалеке темнело озеро. Неожиданно Славомиру пришло в голову, что он уже видел подобный пейзаж. На Южном материке Винеты. Каменистая озерная равнина на месте растаявшего ледника и полярная степь. Но в отличие от Винеты мертвый пейзаж Озерной Пади не нарушала ни одна былинка, ни единой травинки кругом, даже нет водорослей в озерах. На этой планете никогда не было жизни, и еще неизвестно - будет ли.
Славомир нагнулся и поднял с земли камень. Угловатый обломок вулканического туфа, мягкий, крошащийся под усиленными экзомускулатурой пальцами в перчатке бронескафандра. Повертев камень в руках, Славомир зашвырнул его в ближайшую яму. Грустно здесь, тоскливо и грустно, как в сумрачном подземном царстве Сумерлы. Только мертвое безмолвие кругом и мягкий сумрак. В этот миг Славомир понял, что ему не хватает солнца. Хотя бы одного лучика, пробившегося через ватное одеяло облаков. Жаль, все это только пустые мечты. На Тионе вообще не бывает солнца. Облака плотно закрывают небо, ни один луч не доходит до поверхности.
На землю падали длинные, смазанные в мягком тусклом свете тени. Темнело. Скоро на планету опустится ночь. Еще час, и наступит абсолютная темень. Орбита Тионы была наклонена, как и земная. Здесь также была смена времен года. И в северном полушарии пришло время осени. На экваторе день и ночь длились почти одинаково, по половине 26-часовых суток, но в этих широтах в это время года день был всего в девять с половиной часов.
- Что нашли в пустыне? - первым делом поинтересовался подошедший Яромир и только затем представил своего спутника: - Доктор планетологических наук Букин Николай Владимирович.
- Очень рад, - шагнул навстречу Всеслав, - я читал вашу работу по газообразным планетам, интересные нетривиальные решения, давно хотел с вами поговорить, но лично встретиться до этого дня не получалось.
- Не знал, что мои работы интересуют сотрудников спецслужб, - уклончиво ответил Букин.
- Просто меня интересовал вопрос, при каких условиях газовые гиганты могут превращаться в звезды? И могут ли сохраняться свойства металлического водорода в нормальных условиях?
- Мы пока не имели возможности наблюдать процесс звездообразования, но кое-какие наметки и расчеты есть.

Предыдущая страница 10 Следующая страница


11 Андрей Максимушкин

- Да вы скромничаете, прекрасная работа, хороший подбор материалов. А по пустыне, - перевел разговор Всеслав, - капитан первого ранга Прилуков обнаружил древнюю взлетную площадку.
- Древнюю?!
- Да, еще до догонов построена.
- Поздравляю, - оживился планетолог, - это открытие века. Наверное, Тихомиров от радости в пляс пустился.
- Наш астроархеолог уже работает с артефактом. Расчищает площадку от песка. А вы чем обрадуете?
- Пока ничем, если не считать двух необычной формы озер. Сейчас сканируем грунт в окрестностях. Утром поднимем боты и зонды, расширим зону поиска.
- А озера?
- Всеслав Бравлинович, - негромко проговорил Букин, - это явно не ледниковый рельеф. Я изучаю планетологию тридцать лет, многое видел, но такие ровные формы встречаю в первый раз.
- Они искусственные? - поинтересовался Бравлин Генералов.
- Может быть. Но у меня слишком мало данных. И я еще не успел просмотреть все результаты сегодняшней работы. Одно могу сказать, абсолютно ровная береговая линия, нехарактерный для ледниковых озер трапециевидный профиль с крутыми склонами.
- Не тяни душу, Николай Владимирович, - перебил его Старинов, - рассказывай все как есть.
- Гранитная плита, на которой мы стоим, покрыта ледниковыми отложениями от пяти до пятнадцати метров толщиной. Местами материковая порода выходит на поверхность, как этот останец. Так вот, дно этих двух озер углублено в гранит. Глубина водоема целых двенадцать метров, хотя все остальные озера в районе не глубже трех метров. Мне кажется, возможно, выемки профиля искусственного происхождения. Причем на дне слой осадочных отложений до полутора метров.
- Что значит, возможно?
- Это означает, - по слогам, как для студентов на лекции, проговорил Букин, - естественное образование таких выемок правильной формы маловероятно, но следов инструмента на камне пока не обнаружено.
- Все ясно, - подвел черту под разговором Сибирцев, - разбиваем лагерь. Мы здесь задержимся.
После чего всей группой они двинулись осматривать район. Озера не произвели на Славомира никакого впечатления. Вытянутые ровные водные дорожки с крутыми склонами. Темная вода, легкая рябь на поверхности. Бравлин Генералов спустился под воду. Ничего не нашел. Берег опускался под углом 45 градусов до глубины 12 метров, дальше было ровное дно. Вскоре пришлось возвращаться во временный лагерь. Приближалась ночь. Все работы прекращались до утра. Зато можно было спокойно обсудить ситуацию и посмотреть результаты обследования района. Систематизировать данные приборов.
Под рабочий кабинет приспособили салон одного бота. Как только помещение наполнилось земным воздухом и над дверью загорелась зеленая лампа, все с облегчением отстегнули шлемы скафандров. Хотя атмосфера в салоне не отличалась от стерильного воздуха из баллонов скафандра, Славомиру показалось, что дышать стало легче. Видимо, не мешал подсознательный страх, что кончатся кислородные баллоны и зарядка регенератора. Смешно, но сейчас космонавтам редко приходится ходить в скафандрах. Только во время обязательных тренировок и редчайших аварийных ситуаций.
Яромир Старинов включил рабочий комп, в углу салона вспыхнуло голографическое изображение местности. Вид сверху, заснятый роботами и телекамерами ботов. Затем на голограмму наложились данные приборной разведки. Пара команд электронному мозгу, и красным цветом выделились обнаруженные аномалии. Люди с интересом следили за изменениями на рельефном изображении. Николай Владимирович вежливо отодвинул Яромила от компа и завладел клавиатурой. В его глазах вспыхнул огонек, говоривший, что планетолог что-то заметил необычное. Подчиняясь его командам, изображение выросло в размерах, так что на голограмме остался только участок с водоразделом между прямыми озерами. Масштаб позволял разглядеть даже отдельные валуны. Покрутив картинку так, чтобы разглядеть ее со всех сторон, Букин скептически усмехнулся. Затем изображение на секунду подернулось рябью, и перед глазами возник следующий участок. Под голограммой в воздухе висело изображение таблиц с данными замеров и магнитометрическими характеристиками грунта.
Все молча наблюдали за работой планетолога. В салоне бота повисла тишина, прерываемая только поскрипыванием сочленений бронескафандров. Планетолог сосредоточился на работе, остальные старались ему не мешать. В этот момент Славомир совсем некстати вспомнил свой последний сон. По всему выходило, что он до сих пор не нашел свой путь. Странно, раньше и сомнений таких не было. Еще в школе Славомир знал, что пойдет служить на флот. Затем учеба в училище Космофлота, первое назначение на фрегат. Служба шла легко, Прилуков быстро зарекомендовал себя прекрасным офицером. Последовал стремительный взлет, сопровождаемый орденами, медалями, и, наконец, под его начало отдали тяжелый крейсер. Командование держало молодого перспективного офицера на хорошем счету, в штабе Особой Эскадры Дальней Разведки уже прочили ему звание контр-адмирала и командование разведывательно-ударным соединением или назначение на один из линейных флотов. Такими темпами можно было уже через пять лет дослужиться до полного адмирала.
События последних месяцев не оказали никакого негативного влияния на карьеру Славомира. Потеря корабля в бою с превосходящими силами противника не является препятствием для адмиральского звания. Наоборот, в штабе флота старались продвигать вперед обстрелянных офицеров, понюхавших плазмы. С этой стороны препятствий не было. Но было одно «но»: тионская эпопея повлияла на самого Славомира Прилукова. Неужели он на самом деле шел не по своему пути? Неужели он выбрал не свое дело? Может, сотрудничество с СГБ это не временное явление, а настоящее призвание? Маловероятно. Но тогда почему ворон во сне настойчиво советовал искать свой путь? Непонятно.
Славомир чувствовал, что в ближайшее время что-то должно произойти, нечто важное для него. Он только не понимал, что именно. Это и вызывало беспокойство. Неизвестность всегда хуже прямой опасности, это закон жизни. Естественно, он не собирался связывать свою жизнь со спецслужбами, это было не то. Он понимал, что поиск инопланетных артефактов - это не каждодневная работа, а редкое приключение. Обычные дни работников СГБ наполнены рутиной, бумажной волокитой и необходимостью работать с не самыми лучшими представителями человечества.
Пока Славомир сидел, погрузившись в свои мысли, доктор Букин закончил изучение итогов сегодняшней работы.
- Пока мало данных. Ничего конкретного не могу сказать, - безапелляционно заявил он, отстраняясь от компа.
- Но два озера? Вы сами сказали, что они искусственные, - не отставал Всеслав.
- Они, скорее всего, искусственные. Для окончательного вывода нужны полные данные по району, надо провести лабораторные исследования. И с чего вы решили, Всеслав Бравлинович, что это знак, указывающий направление?
- Но должна же стрелка на что-то указывать? У догонов этот символ аналогичен человеческому.
- Я не знаю, кто это строил. И строил ли. Но, скорее всего, не догоны. А кто знает, что у этих это означает? Может, это геодезическая привязка? Или символ интеграла?
- Все может быть, Николай Владимирович, - мягко улыбнулся в ответ Сибирцев и дружелюбно похлопал ученого по плечу. - Вы уж постарайтесь. Посмотрите, что тут можно найти.
- Завтра утром подниму боты и зонды, - спокойным тоном ответил Букин. - Ничего не обещаю, но сделаю все, что можно.
Затем планетолог вернулся к работе. Судя по голографическому изображению в углу салона, он составлял карту залегания пород в этом районе. Старинов присоединился к доктору, работали они слаженно. Только изредка обмениваясь короткими малопонятными окружающим репликами. Через полчаса ученых от работы отвлек пронзительный сигнал, над входным тамбуром замигала красная лампочка. Пришлось всем застегивать шлемы скафандров. Через минуту лампочка перестала мигать и загорелась ровным красным цветом. Убедившись, что все люди находятся в герметичных скафандрах, бортовой комп откачал из салона воздух и позволил открыть дверь. В салон ввалились солдаты взвода охраны. Наступила темная тионская ночь, на улице остались только часовые на охраняемом периметре и два подразделения быстрого реагирования, расположившиеся под днищами ботов. Всем остальным можно было отдыхать до рассвета.
После того как в салоне установилась пригодная для дыхания атмосфера и лампочка над тамбуром засветилась зеленым, люди отстегнули шлемы и принялись устраиваться на ночлег. Конструкция десантного бота не предусматривала шлюзовой камеры, приходилось терпеть некоторые неудобства. Всеслав тихо заметил, что завтра прибудут строители и развернут надувные жилые модули. Тоже не самое лучшее жилье, зато в них можно ходить без скафандров и не поднимать тревогу, если кому-нибудь потребуется выйти на улицу.
Но это будет только завтра, а сегодня Сибирцев, Прилуков и Генералов расположились в носовой части салона. Солдаты заняли все остальное свободное пространство, каждый старался устроиться поудобнее. В салоне прозвучало несколько острых шуток, по поводу комфорта, но вскоре все разговоры смолкли. Букин выключил комп и ушел в кабину пилотов работать дальше. Остальные улеглись. Спать в бронескафандре неудобно, несмотря на все ухищрения конструкторов, старавшихся сделать «броню» второй кожей. Но человек ко всему привыкает, а после тяжелого двадцатичасового рабочего дня можно уснуть даже на вязанке терновника вместо подушки. Но зато при опасности разгерметизации салона достаточно считанных секунд, чтобы опустить и защелкнуть шлем. В зоне боевых действий это несомненный плюс, перевешивающий все остальное.

18

Владимир Рюрикович Крамолин, небрежно облокотившись о чугунную решетку набережной, лениво наблюдал за кружащими над Лабой чайками. Сегодня он никуда не спешил. Иногда надо позволять себе не торопиться. Надо давать себе отдых. Рабочий день закончился, большинство сотрудников уже покинули сверкающий стеклом и металлопластом шпилеобразный небоскреб СГБ в центре Арконы. Можно было посвятить часть теплого летнего вечера неторопливой прогулке по городской набережной. Последние дни лета. Скоро похолодает, зарядят долгие осенние дожди, наступит сырая затяжная осень.
Недалеко от Крамолина за столиками летнего кафе вольготно расположилась компания молодежи. На скамейке под легким навесом две девушки мило беседовали у коляски с ребенком. Рядом с ними замерла киберняня. На противоположном берегу реки под сенью склонившихся над гранитным берегом лип сидели двое пожилых рыбаков. Вот один резко дернул удочку, и в воздухе заплясала небольшая рыбешка. Удильщик снял рыбку с крючка, бросил ее в ведерко и снова закинул удочку. Хороший вечер, и не скажешь, что вокруг расстилается полумиллионный город. Столица звездной империи.
Владимир Рюрикович сегодня ушел с работы сразу после ежевечерней планерки с начальниками секторов. Ничего серьезного, чрезвычайного сегодня и за последнюю неделю на планетах княжества не произошло, и слава богам! Наоборот, сотрудникам СГБ удалось выявить почти всю сеть группы «Солнечный ветер». К удивлению Крамолина, руссколанский филиал этой организации оказался достаточно разветвленным. Уже были установлены имена и координаты почти трех сотен активных участников «Ветра». По меркам княжества, это было очень много.
Тот самый Антуан Григ, покушавшийся на Великого Князя, начал колоться еще на «Жемчужном». Офицеры, проводившие арест, действовали четко и грамотно. Фрегат, догнав лайнер, вышел на связь с капитаном. Представитель Интерпола Карл Шрайк, предъявив свои полномочия, быстро ввел капитана «Гинденбурга» в курс дела. Дальнейшее было делом техники. К лайнеру пришвартовался бот с офицерами СГБ. Тем временем искомый господин, именуемый Арсением Степановым, был серьезно занят. Он заполнял множество подробных анкет и бланков, необходимых для получения им приза от транспортной компании. Разумеется, о выигрыше ему сообщили после сеанса связи с «Жемчужным». За этим делом Степанова и застали в каюте третьего помощника, задержание прошло молниеносно. Затем, не покидая каюты, господа в штатском провели экспресс-тест ДНК. Присутствовавший при этом майор Карл Шрайк подтвердил, что код ДНК один к одному соответствует ДНК некого гражданина Европейского Союза Антуана Грига, подозреваемого в террористической деятельности. Тем самым все формальности были соблюдены, и задержанного вместе с багажом доставили на «Жемчужный».
В чемоданах ничего интересного не обнаружилось, что неудивительно. Кто в здравом уме после совершения теракта будет нарываться на проблемы с таможней? Никто! Зато сам Григ, поняв, что за него взялись всерьез и помощи ожидать не от кого, сразу начал колоться. Правда, ни в какие особые тайны организации он не был посвящен - обычная мелкая сошка. Идейно обработанный дурак. Это уже потом, под ментоскопом, выяснилось, что Григ причастен к убийствам нескольких европейских и североамериканских политиков.
При первом допросе по горячим следам специалистам СГБ удалось только выяснить имена нескольких активистов «Солнечного ветра» на Голуни и Винете. Через час эти люди были взяты под плотное наблюдение. Через два дня последовала волна арестов. В первый же день удалось взять все руководство местного филиала организации.
Естественно, следователей интересовала в первую очередь причина покушения на князя Бравлина. Но при этом уделялось внимание всем сторонам жизнедеятельности «Солнечного ветра». Так были раскрыты убийства двух полицейских офицеров на Винете и обнаружены пять подпольных складов с оружием. Экстремисты серьезно готовились к войне с Чужими, но почему-то начали с покушений на людей. Странная логика, общая для всех подобных движений.
При работе с задержанными прояснилось, что приказ о покушении и исполнитель прибыли с Земли. Руководство «Солнечного ветра» не устраивала ограниченная война с догонами. Террористы считали всех Чужих естественными врагами Человечества и надеялись, после устранения излишне, по их мнению, миролюбивого князя спровоцировать полномасштабную тотальную войну всего человечества против Чужих. Наивно. Владимир Рюрикович знал, что смена руководства Руссколани не изменит внешнюю политику. Здесь действуют объективные законы политики и экономики, но откуда это знать экстремистам?
- Добрый вечер! - Пока Владимир Крамолин любовался видом на реку, к нему подошел полноватый, чуть смугловатый мужчина средних лет в легкой серой ветровке. Это был Озар Ратиборович Прозоровский, известный в научных кругах ксенопсихолог, в настоящее время возглавлявший кафедру в Арконском университете.
- Добрый вечер, Озар Ратиборвич, хорошая сегодня погода. - По правде говоря, Крамолин давно уже заметил Прозоровского, но решил подождать, пока тот заговорит первым.
- Здесь хорошо, прохладно, - согласился ученый, пожимая протянутую руку, - я вижу, вы любите смотреть на текущую воду. Видите под сенью струй потаенные механизмы, управляющие обществом?
- Нет, я вижу только рябь на воде, чаек, рыбаков на том берегу и ничего другого. Просто вид реки помогает снять усталость, - тихо ответил на каверзу Крамолин.
- Довольно необычное место для разговора. Вам больше бы подошел огромный кабинет с настенными экранами и гербом над массивным деревянным креслом. Вежливый секретарь в приемной и охрана у входа.
- Надоедает, - словно извиняясь, кивнул головой Владимир Рюрикович, - иногда хочется просто пройтись по улицам, посидеть на скамейке в парке или, как сейчас, стоять на набережной, смотреть на отражение закатного солнца в воде.
- Не думал, что вы романтик. Сам понимаю, иногда надо ловить такие моменты, успевать наслаждаться жизнью, - при этих словах Прозоровский подобрал камешек и бросил его в воду. Одна чайка моментально спикировала туда, где плеснул камешек. Ничего не поймав, птица с громким криком уселась на парапет и принялась чистить перышки.
- Так же и люди, ищут смысл там, где его нет, - прокомментировал эту сценку Крамолин.
- Под лежачий камень вода не течет, - моментально парировал Озар.
- Зато, блеснув на мгновение в небе, этот камешек навсегда исчез из вида, - не остался в долгу СГБшник. Его начала забавлять эта легкая пикировка.
- Надеюсь, вы меня пригласили не для философской беседы на отвлеченные темы на фоне урбанизированного клочка природы?
- Естественно, нет. Философское созерцание бытия и поиск совершенства в статике хороши для японцев. Нам, русичам, больше по душе действие, активное, созидающее воздействие на окружающий мир, мы по своей природе творцы, прогрессоры.
- Этот принцип подходит большинству европейских народов, - махнул рукой Озар Ратиборович, - активное творческое начало, так сказать.
- Нет, не обязательно. Англосаксы предпочитают не созидать, а покорять. Швейцарцы и голландцы все переводят в стоимость и действуют в зависимости от предполагаемой выгоды. Немцы умеют плодотворно работать, при этом не всегда задаются вопросом о цели своей деятельности. Французы, настоящие, те, что еще остались, на первое место ставят комфорт и жизненные наслаждения. Итальянцы и арабы чрезвычайно энергичны, но быстро устают и не доводят дело до конца.
- Я никогда не задумывался над такой постановкой вопроса. В ваших словах есть доля правды. Но если так посмотреть, на менталитет народа влияет и господствующая религия.
- Правильно, Озар Ритиборович, в свое время византийская версия христианства отбросила наших предков назад. Всего за 300-400 лет русские из самого развитого народа Европы стали одним из самых отсталых. Опустились почти до уровня прибалтов, финно-угров и греков.
- Я плохо знаю историю. Кажется, христиане специально уничтожали все дохристианские книги и наследие цивилизации. Например, русская письменность долгое время была забыта. Даже сейчас ее знают только историки.
- Допустим, не всегда уничтожали, - улыбнулся Крамолин. Он вспомнил историю с Ватиканской библиотекой. Во время международной оккупации Ватикана в 2138 году в подвалах Папского дворца были обнаружены совершенно забытые древние артефакты и летописи. Именно тогда достоянием общественности стали: «Слово волхва Борена», «Книга Славера», «Звездочетец» и другие русские рукописи, созданные еще в первой половине первого тысячелетия новой эры. А буковые дощечки «Памятной книги» датировались вторым веком до нашей эры.
- Может, и не всегда уничтожали, но старались извратить, - продолжил Прозоровский.
- Они работали над своей целью и устраняли все лишнее, не лезущее в догмы. Это было их право и их сила.
- Возможно, - согласно кивнул ученый.
- А как продвигается ваша работа по генетической предрасположенности догонов к социально ориентированному обществу? - резко сменил тему разговора Крамолин.
- Медленно, - буркнул в ответ Озар Ратиборович, - мало материала, мало статистики, практически нет личных наблюдений.
- Значит, вы согласны познакомиться с ними поближе?
- С кем? С ними? Вы предлагаете работу на Тионе? Там, где вы воюете с догонами? - по слогам отчетливо проговорил профессор, глядя прямо в глаза Владимира Рюриковича.
- Нет, на Тионе неинтересно. Там уже работают ученые, специалисты. Материалом они с вами поделятся, - торопливо добавил директор СГБ.
- Но пока ничего не опубликовано. Мои запросы просто игнорируются. У ваших специалистов, видимо, несколько другие задачи.
- Не беспокойтесь, Озар Ратиборович, когда материал попадет в научный сектор СГБ, я вам обеспечу полный доступ. Это от вас не уйдет. А сейчас я предлагаю участие в дипломатической миссии.
- Вы отправляете посольство к догонам?! Ушам своим не верю!
- Да, через две недели отправляется крейсерская эскадра с дипломатической миссией. Для успешной работы требуется хороший ксенопсихолог. Штатная ячейка пока не занята.
- Я согласен! - почти выкрикнул Озар. Он не верил своей удаче. Такое предложение бывает раз в жизни и далеко не у всех. Первый ксенопсихолог в составе первого полноценного посольства! Второго шанса больше никогда в жизни не будет.
- А студенты? А кафедра? - хитро прищурился Владимир Рюрикович. - Сколько времени продлится работа миссии, я не знаю. Но не меньше полугода.
- Студентами займутся другие. У нас на кафедре сильный состав, справятся, - безапелляционно заявил профессор, он уже принял решение. И заставить его отказаться от такой заманчивой работы не мог бы даже сам Велес.
- Вот и прекрасно. Завтра утром прошу вас к себе. На вахте представитесь, и вас проводят.
- Подождите. Но сейчас же идет война? Получается, мы летим заключать мир?
- Нет.
- Но тогда как?
- Как вам объяснить, - задумчиво потер подбородок Крамолин, - три года назад ЮАР воевала с Латиноамериканским союзом, но это не мешало бразильцам и бурам торговать и поддерживать дипломатические отношения с Руссколанью. Так и здесь.
- Получается что они!..
- Да именно так, Озар Ратиборович, и получается, - облегченно выговорил Крамолин. - Эпизодические контакты и разовое сотрудничество существует давно. Сегодня нам пора строить серьезные отношения.
Очередное совещание Большой Шестерки завершилось дипломатическим инцидентом. Недавно, буквально на днях, обострился конфликт между Китаем и Израилем. Причиной послужили завышенные защитные пошлины на китайскую бытовую технику и медицинские препараты в Израиле. Не добившись положительного решения проблемы экономическими методами, Китай начал концентрировать флот в секторе Нового Иерусалима, угрожая оккупацией важных, богатых сырьевых планет Эйлата и Газер.
Обычно Мировое Сообщество снисходительно смотрело на подобные методы расширения рынков сбыта, вмешиваясь только тогда, когда конфликт угрожал перерасти в полномасштабную войну. Большинство ведущих государств, не задумываясь, применяли оружие при угрозе своим интересам, страны второго и третьего ранга брали пример с лидеров.
Но сегодня на саммите Большой Шестерки неожиданно за Израиль заступились Североамериканский союз и великое княжество Руссколань. Если вмешательство Вильяма Форгейта можно было понять, Израиль традиционно входил в сферу интересов Северной Америки. Китай уже заранее заготовил контрходы, способные нейтрализовать американцев. То крайне жесткая реакция князя Бравлина, самого почти пять лет назад оттяпавшего у Израиля трансурановые и редкоземельные рудники Гедеоны, произвела эффект ядерной бомбы. Получив отпор, Ю Хон Ли попытался сманеврировать.
- Я полагаю, не стоит уделять столько внимания этой незначительной проблеме. Правительство Израиля намеренно вытесняет с рынка товары Китая и других развитых стран. Мы вынуждены, я повторяю, мы вынуждены защищать свои торговые интересы понятными для оппонента способами. Полагаю, после сокращения своей сырьевой базы Израиль пойдет на диалог и снизит пошлины не только на китайские, но и на руссколанские товары. Тяжелую строительную технику в частности. - Председатель компартии Китая намеренно предложил Сибирцеву отступные за счет Нового Иерусалима. Таким образом он старался если не перетянуть на свою сторону Руссколань, то хотя бы убедить сохранять нейтралитет.
- Это все очень интересно. Но я выступаю против любого конфликта между людьми. Хватит междоусобиц, - обрубил князь Бравлин.
- Полностью поддерживаю, - выступил в свою очередь Президент Евразийской Федерации Антон Варламов. - Кто как не мы, лидеры ведущих мировых держав, можем убедить Всемирный Совет занять непримиримую позицию по отношению к любым случаям бессмысленной агрессии.
- Это внутреннее дело Китая. Мы имеем право защищать свои рынки сбыта, - попытался удержаться на своей позиции Ю Хон Ли, - это общепринятая практика.
- Сейчас уже нет, - усмехнулся с экрана Фридрих Ковальски, - после того как Руссколань самостоятельно отразила агрессию Чужих, практика внутренних межчеловеческих конфликтов должна стать достоянием истории. Жизненная необходимость требует добиваться этого любыми путями. Пусть даже изменением состава Большой Шестерки - угроза была реальной, четыре сильнейших государства могли быстро и без больших потерь разделить Китай на несколько суверенных государств. Предпосылки для этого были, на планетах Журчоу и Харгани-Ю были сильны позиции сепаратистов. Пока правительство и компартия справлялись с проблемой, но только пока.
Молчавший во время этого методичного избиения китайца Пьер Молен сосредоточенно размышлял, пытался понять сложившуюся ситуацию. Он вовремя обратил внимание на тот факт, что единым фронтом выступали государства, сразу после начала конфликта с догонами перебросившие часть своих флотов на границу с догонским и коатлианским секторами. Это Северная Америка, Евразия, Фомальгаут, Япония, Израиль, Южноафриканская Республика и Индия.
Налицо факт формирования сильного политического союза, а Молен это пропустил. Непростительная ошибка для премьера Европейского Союза. Из-за своих внутренних проблем с выборами он пошел на поводу изоляционистов и сейчас оказался на обочине мировой политики. Четыре ведущих государства вместе со своими союзниками и сателлитами - это страшная сила, они имеют гарантированное большинство во Всемирном Совете. Могут спокойно продавить любое выгодное для себя решение. Кроме того, их суммарный военный потенциал на порядок превосходит любого возможного противника, включая ЕС и Китай. Кажется, и китаец это понял.
- Хорошо. Я совершил ошибку и извиняюсь за поспешные несогласованные действия моего правительства. Сегодня же наш флот получит приказ вернуться на базы.
В дальнейшем разговор перешел на обсуждение квот на экспорт оружия. Опять четверка выступила единым фронтом, заявив о необходимости отмены любых лимитов и ограничений на этом рынке. После короткого бурного обсуждения было решено оставить ограничения только на поставку тяжелых вооружений в отсталые страны, до сих пор не вышедшие в космос.
С точки зрения Молена, все это было в высшей степени странно. Североамериканский Союз до этого момента всегда жестко защищал свои традиционные рынки сбыта высокотехнологичной продукции. Отмена квот позволит Руссколани и Евразии потеснить остальных поставщиков. Особенно на рынке боевых космических истребителей. Евразийские МиГ-2056 и руссколанские «Драконы» при той же цене по ряду параметров превосходили североамериканские SF-49 «Тайгер». Правда, емкость рынка значительно увеличится за счет потребителей с «политическими режимами сомнительной законности». Так цивилизованно именовалась часть стран второго ранга, стремящихся с помощью чрезвычайно агрессивной политики вырваться в ряды первой двадцатки. Пьер Молен сначала высказал опасения, что бесконтрольная продажа оружия вызовет ряд военных конфликтов, но, посмотрев на китайца, понял, что ошибся. Тионская четверка, так европеец решил про себя называть членов новоявленного союза, будет жестко давить возникающие конфликты в зародыше.
Сразу после завершения заседания европеец простился с присутствовавшими вживую Форгейтом, Варламовым и Хон Ли и поспешил в свои гостиничные апартаменты. Закрыв за собой дверь в кабинет и попросив секретаря не беспокоить по пустякам, премьер созвал видеоконференцию с участием руководителей силовых ведомств, внешней разведки и МИД. Выдав всем по первое число за неспособность видеть дальше своего носа, господин Молен потребовал в кратчайшие сроки выявить все предпосылки и скрытые механизмы возникновения нового политического союза. Ответ директора Внешней Разведки, что причиной является авантюра русичей, в одиночку ввязавшихся в конфликт с догонами, премьера не устраивал. Он понимал, что все гораздо серьезнее. Также министр иностранных дел получил указание прокачать по своим каналам перспективы вступления ЕС в этот союз.
С точки зрения европейца, конфликт из-за заштатной планетки Тионы сам по себе содержал немало парадоксов. Как ни странно, он завершается в пользу русичей. Догоны действовали крайне пассивно, словно по подсказкам Руссколанского генштаба. По косвенным данным, флоты догонов значительно превосходили Военно-Космические Силы Руссколани и были равноценны соединенным силам всего человечества. Почему тогда Чужие не только не предприняли никаких наступательных действий? Почему они не выбили четвертый флот русичей из спорной системы? Может, они испугались последствий? В районе границы люди сконцентрировали целых 27 полноценных флотов. Возможно, противник счел это только авангардом.
Как бы то ни было, но мировая политика в последние дни изменилась. Полностью обрушилась создававшаяся веками система сдержек и противовесов. Словно из ничего, возникла мощная действующая сила, и с этой силой приходится считаться. Или самому становиться частью этой силы, посвятивший всю свою жизнь политике. Молен такие вещи понимал. Или успеваешь на поезд, или остаешься в кювете, других вариантов нет.

19

Дальнейшую работу в Озерной Пади пришлось отложить на пару-тройку дней. Ночью пришло штормовое предупреждение - к району экспедиции приближался ураган с силой ветра до двенадцати баллов. Это не шутка, такой ветер может перевернуть боты, зашвырнуть к чертовой бабушке надувные палатки. Подобные и даже еще более сильные ураганы и грозы постоянно будоражили атмосферу Тионы. Хорошего в этом было мало.
При нормальной организации работы метеорологической службы шторма и ураганы не представляли собой смертельной угрозы, но все равно доставляли немало неприятностей. С первых же часов наземной стадии операции висевшие на орбите корабли и зонды вели постоянный мониторинг верхних слоев атмосферы. На планету были сброшены тысячи автоматических метеорологических станций. Ничего в этом необычного не было, нормальная планомерная работа, осложняемая непрозрачной атмосферой и, следовательно, трудностями с орбитальным наблюдением. Метеорологическая служба группы армий «Самум» начала свою работу практически в момент высадки. Офицеры войсковой метеоразведки высаживались на планете во втором эшелоне и сразу же разворачивали стационарные посты наблюдения. Практически это. были первые сооружения людей на Тионе. Уже затем шли строители и разбивали военные лагеря, базы снабжения, командные пункты, ремонтные мастерские и аэродромы.
Несмотря на четкую работу метеорологов, не обходилось без потерь. Из-за погоды разбились две «Медузы» и истребитель, не успевшие разминуться со штормовым фронтом. А четырнадцать дней назад танковый батальон на марше оказался буквально погребен под тоннами песка, обрушившимися с неба. Так пошутил с танкистами внезапно налетевший шквал в районе равнины Зеленый Стол. Часть на целые сутки была выведена из строя, прекратив существовать как боевая единица. Командир батальона сумел своими силами выкопать технику из буквально ниоткуда возникших песчаных дюн и даже продолжить марш. Но в итоге целая рота осталась в пустыне дожидаться ремонтников, а девять «Мангустов» и три «Дикобраза» затем пришлось списать в утиль. Ходовая часть восстановлению не подлежала. Хорошо еще, все люди уцелели.
Накладки иногда бывали, никто от них не застрахован, но в Озерную Падь предупреждение пришло вовремя. Утром, как только небо начало светлеть и на улице стало возможно ориентироваться без тепловизора, Всеслав Сибирцев распорядился сворачивать лагерь. Возражений не последовало. Все понимали, что лучше переждать три-четыре дня в спокойном районе, чем рисковать людьми и техникой. Все равно во время урагана работать невозможно. Доктор Букин заинтересовался этим районом, он пообещал как следует проработать полученные материалы и, как только шторм прекратится, продолжить работу уже с полным комплектом полевого оборудования. Всеслав, беседуя с рвущимся в бой ученым, про себя понадеялся, что оставленный неизвестными предшественниками знак приведет к разгадке тайны Тионы. Вслух он, конечно, ничего не сказал, об истинной цели его работы знали всего несколько человек, а планетолог хоть и хороший человек, но не стоит загружать его излишней информацией.
На базе «Остролист» Всеслава ждала спейсграмма с Голуни с пометкой «Секретно. Полковнику СГБ Сибирцеву Всеславу Бравлиновичу лично». Сняв с файла защиту личным паролем, Всеслав узнал, что три дня назад в отца стреляли. К счастью, никто не пострадал. На планете переполох, все ищут террористов. Полиция и СГБ уже напали на след, в ближайшее время преступника арестуют. Прочитав письмо, Всеслав негромко выругался сквозь зубы. Проклятая секретность! Не могли сразу сообщить! Опять Крамолин перестарался, опять играет на грани своих полномочий. Всеслав, как официальный наследник престола, имел право на первоочередное получение любой информации. Директор СГБ, кто же еще, видимо, решил не расстраивать его раньше времени, пока не получит зацепку в этом деле.
От отца Всеслав и не ожидал ничего. Князь Бравлин, естественно, не придал никакого значения покушению. Это было в его духе: никто не пострадал, и ладно, пусть спецслужбы и полиция отрабатывают свой хлеб. Бравлин Яросветович был известен своей способностью: не забывать ни одной мелочи в работе, доброжелательно относиться к людям и всегда отмечать достойных и отличившихся. При этом Великий Князь отличался неприхотливостью в быту, презрением к комфорту и личной смелостью. Смерти он не боялся ни капельки, на справедливые замечания начальника службы охраны отвечал одной фразой: «Хорошего человека Сварог защитит, а подлеца и бронескафандр не спасет».
Разбирая накопившуюся почту, Всеслав наткнулся на письмо от Миланы. Супруга писала, что все у них в порядке. Сейчас она вместе с детьми живет в Ганице. Дети ходят в школу, учатся хорошо. В саду около их дома расцвели гладиолусы, в этом году много яблок. Люда после школы ходит в спортивную секцию. На работе все по-прежнему. Начальник обеспокоен взрывным размножением планктона в западной части Живого океана. Все сотрудники экологического мониторинга заняты изучением этого явления. Океанологи целыми сутками болтаются в океане, пытаются просчитать все варианты и спрогнозировать последствия. Брат Миланы Святобор получил новую должность. У всех все хорошо, дети с нетерпением ждут возвращения папы из командировки. Только в самом конце письма Милана просила писать почаще.
Перечитав послание жены дважды, Всеслав нежно провел ладонью по экрану монитора. Скорее бы вернуться домой! Так хочется обнять свою милую и любимую, взглянуть в ее светящиеся нежностью зеленые глаза, а потом собрать всех своих за праздничным ужином. Ничего, эта командировка не вечная, сделаем дело и вернемся домой!
Незаметно для Всеслава исчезло раздражение, вызванное первым письмом. Простые нужные слова супруги, ее рассказ о доме, детях, работе помогли расслабиться. Ничего страшного на Голуни не произошло. На правителей всегда покушались и будут покушаться. Главное, отец жив, здоров и энергичен, дома у Миланы и детей все в порядке. Мама посвящает почти все свое время общественной деятельности, сейчас увлеклась проектом нового университета в городе Липица. Для мамы это очень важно. Игорек готовится к математической олимпиаде, в случае победы у него будет возможность перейти в специальную школу имени Эйлера с углубленным изучением физико-математических наук. Это хорошо, после школы он сможет поступить в престижный элитный вуз, получить хорошую интересную специальность. Может, даже поступит в Арконскую Государственную Техническую Академию, потом найдет работу в крупном концерне или займется семейным бизнесом. Будет заниматься полезным интересным делом, а не как отец, всю жизнь мотающийся по галактике и далеко не всегда первым классом.
От меланхоличных рассуждений о смысле бытия Всеслава оторвала бодрая трель дверного звонка. Через секунду на пороге возник Станислав Левашов.
- Разрешите войти? - в фигуре Стаса чувствовалась некоторая скованность. Обращение на вы один на один без посторонних вообще было несвойственно сотрудникам сектора «Д». Всеслав всегда считал, что излишняя церемониальность только вредит работе и старался донести это до своих подчиненных.
- Входи. Проходи, раз вошел. Давно тебя не было видно, - Сибирцев приветственно немного развязно махнул рукой. Почувствовав неладное, он постарался с ходу пробить окружавший Стаса психологический барьер. На ум пришел разговор с Бравлином Генераловым, тот, так же стесняясь, пришел поделиться своими проблемами. «Может, и у Стаса был пророческий сон?» - пришла в голову неожиданная мысль.
- Тебя целых три дня не было на базе, - Стас, уловив намек начальника, перешел к привычной для их сектора манере разговора, - вот и не виделись. А по-честному, сам в делах по уши. У меня самый тяжелый участок работы.
- А кто кроме тебя с опросом пленных справится? Самый лучший специалист по допросам и еще ксенопсихолог, тебе и карты в руки Ну ладно, давай рассказывай. Что нового? Что накопал интересного?
- Есть один интересный вопрос. Практически прямо на поверхности, но никто…
Стаса на полуслове прервал тревожная музыка из компа. Всеслав, отвлекшись от разговора, ткнул пальцем в клавиатуру, одновременно поворачиваясь всем корпусом к экрану. На экране возникло лицо адмирала Кромлева.
- Всеслав Бравлинович, докладываю: в районе ответственности четвертого флота патрульной группой обнаружено соединение догонов. Четыре среднеразмерных корабля полным ходом идут на звезду. Дистанция половина парсека.
- Это точно догоны? - переспросил Сибирцев.
- Да, параметры локаторных отметок соответствуют догонским эсминцам. Дежурный по эскадре контр-адмирал Семенов объявил тревогу, выслал группу перехвата.
- Хорошо. Эскадра сильная? - Пока Кромлев докладывал, Всеслав вызвал на настенный экран карту звездной системы и окрестностей. Если Ратибор первым делом ввел в курс дела представителя князя, значит, он чего-то опасается. Может, будет большое сражение?
- Скорее всего, это начало масштабной операции противника. Мы пока засекли передовой отряд. - Слова адмирала косвенно подтверждали опасения Всеслава. - Флот уже приведен в боевую готовность, но через три часа в систему должен войти конвой из пяти транспортов.
- Понятно. Ратибор Святославович, действуй по обстановке, ты лучше меня разбираешься в деле. При необходимости подключай армейских аналитиков, команду я дам. При изменениях ситуации держи меня в курсе. - Это означало, Кромлев получает полный карт-бланш и на ближайшее время становится единовластным командиром всех космических сил Руссколани в этом районе. Всеслав справедливо полагал, что это лучший вариант: так будет гораздо меньше проволочек при совместных действиях военно-космического флота, сил поддержки армии и находящихся в системе коммерческих судов. Во время боя должен быть один командир.
- Нет необходимости в армейских специалистах, - быстро отреагировал адмирал, в его голосе скользнула почти незаметная брезгливая нотка, это вечная конкуренция между армией и флотом.
- Хорошо. Удерживай систему, это главное. Да, далеко ли противник от конвоя?
- Два часа полного хода. Я уже отправил для прикрытия «Рарог» и четыре фрегата. Они должны успеть за час и пятнадцать минут.
- Думаешь, достаточно? И какой груз на транспортах? - В голове Всеслава молнией сверкнула мысль: «А может, это нападение на конвой?»
- Продовольствие, вода, воздух, строительные материалы и ремонтные комплекты для наземной техники, танки и машины для армии, - чуть помедлив, Кромлев добавил: - и семь тысяч человек. В основном гражданские: планетологи, строители, вспомогательный состав и экспедиция из службы терраформинга.
- Каков шанс потерять конвой? - Всеслав стиснул кулак так, что побелели костяшки пальцев.
- Обнаруженная группа до рандеву с «Рарогом» выйти на перехват не успеет, но рядом могут быть и другие соединения противника.
На экране уже высветились характеристики конвоя: три тяжелых и два среднего тоннажа судна, в эскорте старый допотопный утюг «Враноград» и два фрегата. Крейсер последний раз модернизировался восемнадцать лет назад, броня слабая, вооружен среднекалиберными скорострелками, ходовые качества оставляют желать лучшего, немногим быстроходнее обычного сухогруза. Фрегаты также сорок лет бороздят пространство и десять лет не были в ремонте, поизносились изрядно. Обычный эскорт: корабли, которые уже давно нельзя держать в составе боевого ядра флота, но еще жалко списывать на металлолом. Максимум, на что они способны, это отразить набег дивизиона эсминцев или пары эскадрилий штурмовиков. Конвой в опасности, но с другой стороны: если отправить навстречу конвою сильную эскадру, ослабится четвертый флот. Может, противник именно этого и добивается? Непонятно.
- Ладно, если хочешь, отправляй им все тяжелые крейсера, они достаточно быстроходны, - принял решение Сибирцев.
- Добро, - согласился с ним Кромлев, - в случае чего, у меня достаточно катеров, приму бой внутри системы. Организую несколько засад в тени планет.
- Действуй, адмирал. Чистого тебе пространства и море энергии.
После того как Ратибор Кромлев отключился, Всеслав некоторое время молча изучал карту. Левашов пристально следил за начальником. Наконец он решил обратить на себя внимание.
- Будет бой?
- Это еще бабушка надвое сказала. Будем готовиться к худшему, а надеяться на лучшее.
- Если Кромлев не распылит силы, он победит. Противник не может выставить достаточно сильный флот, - убежденным тоном проговорил Стас.
- Откуда информация? Или надеешься, все их силы связаны на границах нашего и американского секторов?
- Я с этим и пришел. - С этими словами Стас протянул через стол стандартный бланк рапорта. Всеслав кивнув в ответ, головой взял в руки листок.
Личному представителю
Великого Князя Руссколани
В системе звезды ЕН-8243
Полковнику СГБ
Сибирцеву Всеславу Бравлиновичу
Рапорт
В результате оперативно-аналитической работы на второй планете системы ЕН-8242 (Тиона) в составе экспертной группы при штабе группы армий «Самум», на основании допросов военнопленных и расшифровки трофейной документации установлено следующее:

1. В настоящее время Великое Княжество Руссколанъ ведет войну с суверенным государством расы догонов Род.

2. Суверенное государство Род образовалось 24 стандартных года назад в результате сепаратисткого переворота на двух планетах единого государства расы догонов Содружество. В настоящее время отношения между Родом и Содружеством обострены, но войны между ними нет. Ситуация характеризуется термином Враждебный нейтралитет.

3. К сфере ответственности Рода относятся две полностью адаптированные для жизни расы догонов планеты с биосферой идентичной материнской планете догонов (местонахождение не установлено) и не менее пяти руднично-индустриальных планет, предположительно классов «Б» и «В».

4. По оперативным данным, установлен предположительный состав военно-космических сил Рода. Действующее ядро флота составляют 12-18 эскадренных крейсеров и 20-35 эсминцев. Кроме того, имеются 5-6 устаревших крейсеров второго ранга, аналогичных нашим эскортным крейсерам. Из имеющихся кораблей не менее трети крейсируют в районе границы с Содружеством, остальные могут действовать против передовых сил Руссколани и четвертого флота, в частности совершать набеговые операции на линии снабжения и слабо защищенные базы.

5. По косвенным данным, правительство Содружества готово аннексировать планеты Рода, но только в случае отсутствия активного противодействия военно-космического флота и армии Рода. С большой долей вероятности аннексия произойдет в случае разгрома флота Рода в войне с третьей стороной.

6. Точно установлено, что междоусобная внутрирасовая крупномасштабная война противоречит морально-этическим установкам и менталитету догонов.

7. Военный конфликт между Родом и княжеством Руссколань возник в результате невыдержанности и ошибочных действий командиров соединений обеих сторон при случайном контакте в районе звезды ЕН-8243.
На основании вышеизложенного делается вывод о невозможности перетекания существующего в настоящее время локальною конфликта в стадию глобальной войны между расами людей и догонов. Данное состояние вещей выгодно государству Содружество, по этой причине являющейся потенциальным союзником Великою Княжества Руссколань в данном конфликте.
Старший лейтенант СГБ С. Н. Левашов.
Отложив рапорт в сторону, Всеслав поднял глаза на Станислава и, выдержав паузу, поинтересовался:

Предыдущая страница 11 Следующая страница


Ограниченный конфликт 12

- Мне приходилось много общаться с догонами, но и мысли такой в голову не приходило. А сам-то ты как догадался?
- Я и не догадывался. Позавчера утром беседовал с пленным штабным офицером, его имя Керк-Арк-Сорж. Я спросил: сколько обитаемых планет у Рода? Когда он ответил, что две, у меня в голове словно тумблер щелкнул.
- Да, они не могут врать.
- Не так все просто. На прямую ложь они на самом деле не способны, но и правду можно говорить по-разному.
- Естественно, правда и полуправда две большие разницы. Так, значит, мы воюем с небольшим государством сепаратистов?
- Верно. Никто до сих пор не мог представить себе такое, поэтому и не задавал им прямой вопрос.
- А ты им задал. Молодец, - одобрительно заметил Всеслав, - вот что значит косность мышления! И почему мы думаем, что более старые расы однородны? Мы же почти триста лет как вышли в космос, а до сих пор не можем объединиться. А язык у них один или тоже несколько?
- Нет, язык у догонов один, - утвердительно кивнул Левашов, - это один народ, если раньше и было разделение на нации, то очень давно. Даже такие вещи, как отделение двух планет Рода, очень редкое явление. Несколько тысяч лет это единая нация.
- Понятно, кто еще знает об этом рапорте? - Всеслав кивнул в сторону лежащего на столе листа.
- Только я.
- Хорошо. Рапорт и все сопутствующие материалы с этой секунды идут под грифом «Совершенно секретно». Доступ только у тебя, никого в курс дела не посвящаешь, принимаешь меры по нераспространению.
- Всеслав Бравлинович, но?!.
- Ты меня понял. - Решение созрело мгновенно. Всеслав вспомнил некоторые странности, сопровождавшие операцию «Самум» и рейд четвертого флота. Все непонятки прекрасно укладывались в выдвинутую Левашовым версию. Но при этом получается…. Неужели они все знали?! Всеслав при этой мысли почувствовал себя не в своей тарелке. Так бывает, когда человек, считавший себя игроком, обнаруживает, что в действительности является фигурой.
- Эта информация пока будет секретной, - Всеслав намеренно выделил голосом слово «пока».
- Ясно. Выполняю. Всеслав Бравлинович, а что делать с носителями информации? Расстрелять? - совершенно серьезным тоном поинтересовался Левашов.
- Какие носители? Ты же сказал, что никто больше не знает?
- А догоны? Они же все знают. - После этой фразы Всеслав молча уставился прямо в глаза Стаса. Тот спокойно выдержал взгляд командира. Сибирцев думал, что за последнее время он разучился удивляться, но жизнь не уставала преподносить сюрпризы. Шутит или на самом деле крыша поехала? Вроде на последней медкомиссии у Левашова никаких патологий психики не обнаружили, но это ни о чем не говорит. В последний месяц они все испытали запредельную нагрузку на психику, человек мог и не выдержать. Наконец в глазах Стаса мелькнули бесовские искорки, и на губах заиграла улыбка.
- Ну и шутки у тебя, старлей! - возмущенно выдохнул Всеслав.
- Извините, Всеслав Бравлинович, с языка сорвалось.
- Ладно. Мы все устали, - облегченно улыбнулся Сибирцев, - ты лучше скажи: что догоны сейчас будут делать? Стянут силы к своим планетам, займут жесткую оборону, или попробуют одним ударом отбить Тиону и вывести нас из войны?
- Сложный вопрос. Оба варианта укладываются в психологический портрет их расы. - Левашов, задумавшись, рефлекторно провел ладонью по гладко выбритому подбородку. - В их менталитете глубоко заложена программа выживания расы. Догоны не примут заведомо проигрышный либо излишне рискованный вариант. И мы пока не знаем их представлений о нашей цивилизации.
- А если без философии? Одним словом?
- Пока не могу сказать. Но если исходить из среднего уровня подготовки их генералитета и тионского опыта, возможен третий вариант. Они не полезут в открытый бой, а будут беспокоить нас набеговыми операциями и демонстративными действиями. Главное для них, чтобы мы не полезли в глубь сектора. Тогда Род может держаться неограниченно долго. При сохранении флота Рода Содружество сохранит нейтралитет. Мне кажется, ментальности догонов претят междоусобная война или кровопролитный внутренний конфликт. Иначе Род давно был бы аннексирован.
- Ясно. Проливать кровь ближних они не хотят, что не мешает им воспользоваться подходящим случаем. Третьей стороной, к примеру, - сделал вывод Сибирцев, сканируя рапорт Левашова. - А идея затягивания войны интересна, - добавил он, одновременно внося в файл с рапортом свои пометки.
- Можно идти?
- Давай действуй дальше. Через восемь часов доложишь, что накопал по аномальным артефактам.
- Всеслав Бравлинович? - удивленно посмотрел на него Стас, он-то думал заняться в первую очередь разбором архивов с последней вскрытой догонской потаенной базы, а затем продолжить разговор с пленными об истории и причинах конфликта между Родом и Содружеством.
- Работаем по основной теме, на мелочи не отвлекаемся.
После того как за Стасом закрылась дверь, Всеслав ввел в комп пароль доступа к закрытой линии связи, право выхода на этот канал было только у нескольких высших командиров группы «Самум» и флота, рапорт он отправил на личный адрес Великого Князя. Это был наилучший вариант: пусть отец сам решает, кого посвящать в тонкости внутридогонской политики. Ратибору Кромлеву Всеслав решил ничего не говорить, даже коротких рекомендаций. Кромлев хороший опытный командир, пусть лучше действует на основе своих расчетов. Предположения Левашова о численности флота Рода могут быть ошибочными.
Дожидаясь ответа с Голуни, Всеслав закрыл глаза и сделал медленный вдох. Затем, выдержав четыре удара сердца, медленно выдохнул. Такой способ дыхания позволяет снять усталость и восстановить силы. Задержка дыхания повысила уровень углекислоты в крови, что помогло успокоиться, расслабиться и, медленно, спокойно отбросив в сторону эмоции, восстановить цепь событий, прошедших за последнее время. Это помогло, из глубин памяти немедленно всплыли прочитанные отчеты о контактах с коатлианцами. Вспомнилась операция «Ночной гость», прошедшая за два дня до отлета с Голуни. В свете последних новостей Всеславу показался странным пристальный, местами навязчивый интерес коатлианцев к конфликту из-за Тионы. Предложение помощи в глобальной войне против догонов говорило либо о неосведомленности, ибо о заинтересованности в этой войне. Может, эти расы вступили или готовы вступить в конфликт и сейчас ищут сильных союзников? Но тогда почему догоны демонстративно отказываются от дипломатических контактов с людьми? Интересная проблема, надо на досуге поработать над этим вопросом.
Глубокий вдох, резкий выдох. Широкая жизнерадостная улыбка на лице, осанка прямая, вызываем ощущение внутренней радости. Открыть глаза. Все, можно работать дальше. Отдых занял всего три минуты, но за это время от усталости не осталось и следа. Теперь можно продолжить просмотр почты, а потом через пару часов зайти в пищевой блок и взять кофе. А пока работать, работать и работать. В тионских сутках всего 26 часов с копейками, а сколько надо успеть за это время!
Первым делом Всеслав пролистал ежедневник. Никаких дел первоочередной важности на сегодня запланировано не было. Нормальная привычная рутина. Пока он мотался по планете, накопились свежие отчеты сотрудников, в конце дня надо провести совещание в службе обеспечения. Между делом желательно заглянуть в научный сектор, посмотреть, как работают трофейные «подушки», так солдаты окрестили легкие антигравитационные платформы противника, и заодно морально поддержать ребят. Десяток теплых слов не жалко, но для сотрудников похвала руководства дорого стоит. Человек должен знать, что делает хорошее и нужное дело. Руководитель, забывающий эту прописную истину, редко добивается успеха.
Так, а через полтора часа Ворон начнет ровнять с землей последний укрепрайон догонов. Практически за месяц Владимир Добрыневич взял под свой контроль большую часть поверхности планеты. Прекрасная работа. Осталась только одна крепость противника, расположенная на полуострове со сложным рельефом, хорошо оборудованная, с сильным гарнизоном и надежной ПВО. По данным разведки, именно там находилась ставка главнокомандующего тионской армией догонов. Всеслав хотел лично побеседовать с этим догоном. Может быть, удастся убедить его отдать приказ сложить оружие остающимся на планете небольшим маневренным отрядам противника. Это будет хорошее дело. Иначе на полную зачистку уйдет еще два месяца. За меньший срок научная группа и армейская разведка просто не смогут выявить все укрытия и замаскированные бункеры противника.
В кабинете зазвучала тревожная мелодия сигнала вызова. Звонок высшего приоритета, на экране возникло лицо Ратибора Кромлева.
- Ситуация чрезвычайная: замечено крупное соединение противника. Не менее восемнадцати кораблей - заявил адмирал.
- Крейсера или эсминцы?
- Пока не ясно. - Карта на стене сжалась в размере, и на ней вырисовались красные отметки кораблей четвертого флота. Основные силы дрейфовали внутри системы близ орбит Тионы и четвертой планеты. Вокруг звездной системы, на дистанции 200-250 астроединиц светились отметки корветов дальнего обнаружения и патрульных фрегатов. Всеслав быстро нашел на карте идущий к Тионе конвой. Да, пока далековато. Командор конвоя выжимает все, что возможно, из реакторов своих «сундуков», стремясь как можно быстрее добраться под прикрытие эскадренных крейсеров. Молодец! Как его фамилия? Кажется, Вишневский. Навстречу конвою полным ходом идет «Рарог» а следом, отставая на 14 минут, спешат «Илья Муромец», «Святогор» и шесть фрегатов. Но им еще целый час хода до точки рандеву.
А вот и догоны. Обнаруженная первой группа эсминцев немного сбросила скорость и держится на почтительном расстоянии от руссколанских кораблей. Видимо, они ведут разведку. Куда опаснее новое соединение. Целая эскадра развернутым строем идет прямо курсом на звезду. Локационные отметки нечеткие, не позволяющие точно идентифицировать цели, по-другому и быть не может, противника обнаружил не клипер, а пара фрегатов, причем на предельной дистанции. Локаторы хуже, чем на клиперах дальнего дозора. В целом ситуация не опасна. Конвой далеко от вражеских кораблей, группа прикрытия достигнет его раньше противника, а атаки на систему можно не опасаться, вражеская эскадра значительно слабее флота Кромлева. Если, конечно, это единственная эскадра противника. А по идее следом могут идти еще 3-4 такие же эскадры. Тогда дело будет жарким. Черт его знает!
- Они идут слишком уверенно, - подтвердил опасения Всеслава Кромлев, - это только авангард.
- Действительно, непонятно: они же должны знать примерный состав твоего флота?
- Знают. Значит, это начало разворачивания их сил в боевой порядок, передовая эскадра.
- Может быть, - Всеслав потер подбородок. С одной стороны, Ратибор прекрасно знает свое дело, с другой стороны, только что прочитанный рапорт Левашова говорил о невозможности такого исхода. При самом пессимистичном раскладе флот Рода по силе равен четвертому флоту, а с учетом лежащих в дрейфе за плоскостями крейсерских построений катероносцев, готовых в любой момент выплеснуть сотни смертоносных вертких «Драконов» и «Полканов», уступает. Не мог же Стас ошибаться?
- Давай лучше готовь наземные силы к обороне, - совершенно серьезно продолжил Кромлев. - Сколько Ворону надо времени?
- Не менее трех часов, а неделя еще лучше.
В ответ Ратибор коротко эмоционально выругался. Его можно было понять, космический бой длится минуты, после первого выстрела времени для раздумий уже не будет. Воспользовавшись паузой, Всеслав вызвал по комп-коммуникатору Ворона и в двух словах обрисовал тому ситуацию. Владимир Добрыневич в этот момент находился на передовой базе «Гадючий хвост» в пятидесяти километрах к северу от вражеской крепости. В преддверии сражения генерал перенес свой флаг в оперативный тыл штурмовой группировки. Ситуация в целом была опасной, оптимальным решением было срочно отводить войска под прикрытие ПВО и авиации, готовиться к обороне. Наступление и штурм укрепрайона при возможности высадки вражеского десанта приведут к разгрому ударной группы и гибели тысяч человек. Всеслав это прекрасно понимал. Хорошо, если Кромлев перестраховывается, а если нет?
Сибирцев невольно поежился. Он представил себе сыплющиеся с неба десантные боты противника, перспектива, что и говорить, малопривлекательная. Но сейчас не время для эмоций, оба командующих ждали от него решение. Нельзя сомневаться на глазах подчиненных, хуже этого ничего нет.
- Действуем так, - Всеслав наклонился вперед к монитору компа. - Владимир Добрынич, разворачивайте все свободные войска по плану «Черепаха». Но подготовку к штурму не прекращаете. Ратибор Святославович, вы действуйте по намеченному плану. Обеспечьте безопасность конвоя и держите эскадры в боевой готовности. По данным разведки, догонские силы в этом секторе не превосходят ваш флот. - Всеслав уже успел просчитать все варианты. Риск, конечно, остается, но риск допустимый.
- Сколько времени продержится флот? - задал самый важный для него вопрос Ворон.
- Сражение начнется не раньше чем через час-полтора. Если разведка не врет, - при этих словах адмирал саркастически ухмыльнулся и скосил глаза в сторону Всеслава, - я удержу систему и разнесу флот противника. В противном случае я продержусь не больше пятнадцати минут. Затем догоны за 20-30 минут развернут десантные силы и начнут высадку. Прямо вам на головы.
- Хорошо, думаю, через час все будет ясно. У нас на орбите болтаются четыре авианосца Вам, Ратибор Святославович, толку от них мало, пусть срочно начинают переброску своих самолетов на наземные аэродромы.
- Действуем. Заодно постараюсь отправить вниз все авиационное оборудование и ангарный персонал. - Кромлев с радостью подхватил эту мысль, ему все равно никакой пользы от самолетов, только защищать тяжелые неповоротливые, слабо защищенные и почти безоружные авианосцы, а на поверхности более 500 машин будут не лишними.
- Я остаюсь на «Остролисте». Вас, Владимир Добрыневич, попрошу постоянно быть на связи, в крайнем случае оставьте на линии начальника штаба. - Последнее замечание было не лишним: Ворон вполне мог не усидеть на месте и рвануть прямо на передовую.
- Стоит ли мне начинать штурм? Если флот выбьют из системы, я не успею отвести войска.
- Когда вы планируете атаковать?
- Через час и восемь минут.
- Хорошо. Если за час ничего не изменится, действуйте по первоначальному плану. - Уверенный ровный голос Всеслава оказывал благотворное влияние на командующих, его уверенность в том, что флот удержит систему, незаметно передалась Ворону и Кромлеву. Правда, он сам не был до конца уверен в своей правоте. Всегда остается маленький шанс, что карты лягут не так и самая надежная схема, самый точный расчет окажутся неправильными из-за простого вульгарного невезения. Проработавший всю жизнь в СГБ Всеслав прекрасно это понимал, но и паниковать он тоже не мог.
В этот момент на настенном экране возникла еще одна зеленая отметка. С дозорного клипера засекли не менее дюжины эсминцев противника. Они шли со стороны сектора «Пегас» под углом 90 градусов к курсу ранее обнаруженной эскадры. Похоже, это на самом деле была демонстрация. Противник снижал ход и менял курс, обходя район патрулирования четвертого флота по касательной. Но точно будет ясно только через час. Ратибор Кромлев не будет сидеть сложа руки и, если за это время не появятся новые соединения противника, постарается перехватить догонские эскадры.
Оба командующих, получив недвусмысленные, прямые приказы, отключились. Всеслав некоторое время наблюдал за разворачиванием руссколанского флота, а затем вызвал Славомира Прилукова и приказал ему лететь в штаб Ворона, принимать трофеи и пленных. Особенное внимание следовало уделять старшим офицерам и генералам противника.
- Ловим их командующего? - поинтересовался Славомир, сразу уловив цель задания. Обычно Сибирцев и его люди не вмешивались в работу конвойных отрядов, занимавшихся сбором и транспортированием пленных.
- Да, верно, желательно найти и доставить на «Остролист» главнокомандующего догонскими силами. Его имя Огр-Гарк-Гарм, воинское звание примерно соответствует нашему генералу армии.
- Есть! Найти главнокомандующего и доставить на «Остролист». - Славомир лихо козырнул и повернулся к выходу.
- Смотри, не рискуй просто так, - напутствовал его в спину Всеслав. От «Остролиста» до «Гадючьего хвоста» больше полутора часов лета. Затем еще полчаса до передовой. Славомир попадет в войска как раз в начале сражения. Заодно у него будет возможность воочию оценить новые тактические находки штаба группы армий «Самум».
Генералы пообещали взять крепость с минимальными потерями личного состава, хорошо, если так. В том, что штурм будет удачным, Всеслав и не сомневался. Ворон сконцентрировал на участке прорыва штурмовой корпус «Каменец», четыре армейские дивизии и почти всю тяжелую артиллерию. На аэродромах ждали своего часа шесть авиаполков. Они вступят в дело, после того как сухопутные войска проломят первую линию обороны и уничтожат значительную часть вражеских средств ПВО. В противном случае воздушный удар по крепости привел бы только к бесполезной гибели самолетов. Качество догонской объектовой ПВО поражало воображение. Это был практически непробиваемый зонтик, надежно защищающий укрепрайоны от авиации. Люди это поняли еще в первые дни битвы за Тиону. Естественно, пришлось менять тактику, теперь авиация шла в бой после наземных войск. Не сказать, что это нравилось солдатам и офицерам, но другого выхода не было.

20

Звезды. Сотни тысяч и миллионы звезд рассыпались по трехмерному кубу обзорного экрана. Большие и маленькие, красные, желтые, голубые, коричневые, переменные, пульсирующие и постоянные - невообразимое множество. Бесконечная, волшебная картина звездных просторов, увидеть которую во всем великолепии можно только из рубки корабля. Вадим Явлинов никогда не уставал восхищаться этой сверкающей тканью Вселенной. Еще в далеком детстве на Голуни он мечтал в один прекрасный день дотянуться до неба рукой и сорвать с небосвода несколько сверкающих драгоценностей.
Со временем эта наивная детская мечта стала реальностью. Сколько он повидал звезд? Десятки и сотни вблизи. И огромные голубые гиганты, окруженные огромными коронами ионизированного газа, выбрасывающими протуберанцы до половины астроединицы длиной. И миниатюрные нейтронные звезды и белые карлики, сжатые чудовищной гравитацией до размеров астероида, но при этом их масса выше массы Солнца, а окрестности пронизываются потоками жесткого излучения. Видел он и почти выгоревший древний обломок - магниевую звезду. Странное образование, в котором невообразимые силы сжатия заставляли гореть в термоядерных реакциях гелий, бериллий и магний. Явлинов провел в окрестностях этой звезды целых 5 дней, пока научная группа крейсера сутки напролет сидела, прилипнув к корабельным приборам, наблюдая за этим реликтом. За эти пять дней капитан первого ранга Явлинов сжег месячный запас энергии, маневрируя почти на грани опасности в чудовищном гравитационном поле, а научная группа израсходовала полторы сотни зондов. Ни один робот не смог вырваться из гравитационных объятий магниевой звезды. Но зато полученные экспедицией данные произвели целую революцию в звездной физике.
А сколько он встретил красных карликов? Самый распространенный в нашей галактике тип звезд. Многие из них обладали свитами планет. Но главной целью почти всех экспедиций Дальней Разведки были желтые карлики. Заурядные в принципе термоядерные печки, но зато единственные звезды, планеты которых пригодны для людей. Обнаружение планеты класса «А» считалось событием огромной важности, ведь это потенциальный дом для будущих поколений. Потенциальный бриллиант в звездной короне Княжества Руссколань.
Одна такая планета осталась за кормой скользящего в надпространстве «Ильи Муромца». Пока не ограненный алмаз Тионы, каменный шар, почти полностью соответствующий критериям терраформистов. Всего 100-150 лет работы, и это будет новый землеподобный мир. Специалисты из концерна «Сеятель» изменят состав атмосферы, стабилизируют и снизят до оптимальной температуру на поверхности, свяжут свободную углекислоту биомассой, оконтурят акватории морей и океанов, создадут биосферу. Покроют равнины слоем почвы и высадят леса и степи, разведут в океанах живой бульон планктона. И со временем на этой планете можно будет ходить без скафандра и нормально жить. Да, это пока еще не ограненный алмаз, еще его поверхность скрыта под плотной пеленой облаков углекислого газа и метана, пока еще почти вся вода на планете находится в виде пара, но уже за нее, как за настоящий алмаз, проливается кровь. Уже сейчас приходится защищать Тиону.
Соединение тяжелых крейсеров, обгоняя свет, полным ходом неслось навстречу конвою. Целых пять тяжелогруженых, медлительных безоружных транспортов со слабым эскортом шли через район, где могли быть обнаружены вражескими кораблями. Значит, крейсерской группе надо форсировать двигатели, держать реакторы на полной мощности и молить богов уберечь конвой от встречи с рейдовыми соединениями догонов. Могучие крейсерские двигатели с каждой секундой сокращали расстояние и приближали встречу с конвоем. Еще 20 минут полного хода, и на локаторах покажутся отметки судов конвоя.
Чтобы убить время, капитан первого ранга Явлинов мысленным приказом вызвал на экран схему своего корабля. Вот он, вытянутый в длину сигарообразный корпус «Муромца». Реакторные и двигательные отсеки, рубки управления, боевые посты, катерный ангар, жилые и вспомогательные помещения, отсеки жизнеобеспечения. Как только глаза командира задерживались на каком-либо участке схемы, прямо в мозг поступал полный отчет об этом отсеке или системе от электронного мозга корабля.
Все три корабельных реактора держат 120 процентов рабочей мощности. Реакция устойчива, теплоотвод работает надежно, энергопроводы охлаждены до полутора градусов по Кельвину. Все в норме. Генераторы силовых щитов удерживаются в спящем режиме на пять процентов мощности. Затем внимание Вадима привлек расположенный ближе к корме сразу за боевой рубкой двигательный отсек. Жестко приваренные к каркасу крейсера длинные гладкие цилиндры преобразователей Бушина. Причудливое переплетение энергопроводов и теплообменников, четверка замерших в своих гнездах ремонтных киберов и смещенный к правому борту бронированный пост управления. Трое механиков, как и положено, находились в посту в своих коконах прямого киберконтакта, еще один занимал кокон в резервном посту, в смежном с двигательным приборном отсеке.
- За время несения вахты неисправностей не обнаружено, - бодро отрапортовал старший механик капитан третьего ранга Ставр Жукович Максимов, уловив в киберпространстве корабельной системы управления пристальный интерес командира корабля к двигательному отсеку.
- Благодарю, проверьте пятый ликватор, Ставр Жукович.
- Есть! - отозвался в ушах голос стармеха. Перед глазами развернулась и заиграла разноцветными столбцами процентов выполнения тестов таблица проверки. Вадим Станиславович, недовольно поморщившись, свернул таблицу в угол экрана, нет смысла дублировать работу подчиненных, каждый делает свое дело, а если что не так, Максимов доложит. Взгляд метнулся к носовым отсекам корабля. Вот боевой пост № 3, носовой плутонг главного калибра. Почти все пространство отсека занимали шесть тяжелых импульсаторов. Длинные толстые, почти восемь метров в длину и метр в диаметре, направляющие стержни. Настоящее чудо техники, сердечники иридиевого рубина в оболочке из сверхпрочного мартенолита. Вадим как-то случайно узнал, что на изготовление одного стержня требуется больше месяца работы. С казенной части к стержням примыкали накопительные камеры и матовые пластины детонационных блоков. Каждый импульсатор покоился в своем индивидуальном гнезде привода наведения. Из корпуса крейсера через шаровые шарниры выглядывали только полупрозрачные эльборовые наконечники стержней. Самое главное оружие «Ильи Муромца» было способно выстреливать мегаваттными импульсами энергии со скоростью двадцать выстрелов в минуту. Шесть импульсаторов в носовом плутонге, четыре в кормовом, и еще шесть пар в бортовых установках - всего двадцать два орудия. Больше чем на рядовом эскадренном крейсере, там обычно ставят 12-15 импульсаторов на носовой полусфере.
Страшное оружие, а прецизионные механизмы наводки делали это оружие еще и сверхточным. Старший артиллерист крейсера Боромир Уварович Кошкин не зря хвастался, что на дистанции 1000 километров может одним выстрелом попасть в мишень диаметром полтора метра. А вот и расчет боевого поста, все шесть человек персонала и сам Боромир Уварович лежат в своих коконах в тесной конуре отсека управления. В том, что люди были на местах, не было ничего удивительного, наоборот, Вадим Станиславович сильно удивился бы, не обнаружив кого-либо из членов экипажа на своем посту. Но порядок есть порядок, следовало проверить корабль и экипаж.
Явлинов мельком глянул в один торпедный отсек. Все в норме, спаренный торпедный аппарат заряжен и готов к бою, контейнеры с запасными торпедами разгерметезированы и приготовлены к немедленной перезарядке. В походном положении торпедные контейнеры были заполнены азотом, чтобы избежать коррозии нежных тонкостенных корпусов торпед, их компактных, мощных и хрупких двигателей надпространственного хода, и, самое главное, защитить компы управления и самонаведения. Расчет на боевом посту в коконах, тестирует автоматы перезарядки торпедных аппаратов.
А вот и ангарный отсек. Готовые к взлету, полностью снаряженные боевые катера уже стоят на стартовых столах. Пилоты и штурманы в кабинах проводят последние предполетные тесты своих машин. В ангаре никого лишнего, все люди на своих местах, только один кибер присосался к монтажному люку под хвостом штурмовика «Полкан» с цифрой «5» на кормовом пилоне. Видимо, устраняют неполадки в системе.
Вадим Станиславович с удовольствием оценил порядок, царящий в вотчине старпома. Недавно прибывший на крейсер капитан второго ранга Ивер Глебович Старовойтов ответственно подходил к своим обязанностям, экипаж даже и не заметил, не почувствовал смены старпома. А это очень хорошо, значит, новый офицер умеет поддерживать порядок, умеет работать с людьми и хорошо знает технику. После того как Представитель Великого Князя забрал в свой штаб каперанга Прилукова, Вадим Станиславович, боялся, что новый старпом не сможет сразу взять под свой контроль корабль и экипаж. Оказалось, зря опасался. Ивер Глебович справлялся. Это было видно даже по разместившимся в ангаре катерам. Первыми на стартовых позициях стояли истребители «Дракон», штурмовики были принайтованы на свободных участках пола, но так, чтобы их можно было, не теряя ни секунды, ставить на освобождающиеся стартовые столы и сразу же выбрасывать в пространство. Транспортные, грузовые и спасательные боты, наоборот, были сдвинуты к дальней переборке ангара, так, чтобы не мешали работе аэродромной команды. Только два спасательных «Абрикоса» с ярко-красными крестами на бортах с экипажами на борту стояли вблизи от правого портала. Все верно, «Абрикосы» могут стартовать без катапульт и при необходимости могут быть почти моментально отправлены в полет.
Вадим Явлинов любил свой крейсер, прекрасный, элегантный, мощный, быстроходный, сильный и довольно прочный боевой корабль. Помнится, Славомир Прилуков сравнивал «Муромца» с касаткой. Очень точное сравнение. Касатка - это хищный кит, королева северных океанов, а тяжелый крейсер дальней разведки класса «Илья Муромец» - король межзвездного пространства. Один из самых лучших кораблей, построенных на каменецких верфях, способный справиться практически с любой задачей. А сейчас этот звездный кит, космический витязь в: гесте со своими собратьями должен был взять на себя обязанность телохранителя. Достойная и почетная задача для звездного рейдера.
Завершив осмотр корабля, Явлинов вызвал на экран карту района. Обстановка не изменилась. Эскадры противника крейсируют в районе системы Тионы на почтительном расстоянии от боевых кораблей четвертого флота и пока не решаются на решительную атаку. Руссколанские корабли сгруппировались в районе Тионы и четвертой планеты системы, дозорные соединения фрегатов и клиперы патрулируют подступы к звездной системе, подсвечивая пространство своими локаторами. А вот и конвой, топают, родимые! Последние джоули высасывают из реакторов, но полный ход держат, спешат к точке рандеву изо всех сил. И эскорт держится позади транспортов, выстроились пеленгом, готов прикрыть подопечных огнем и щитами. Ничего, ребята, еще 23 минуты продержитесь на такой скорости, и «Рарог», а затем и мы со «Святогором» и фрегатами составим вам компанию.
Сейчас главное, чтоб догоны не обнаружили конвой, а потом, когда эскорт усилится тремя тяжелыми крейсерами и восьмеркой фрегатов, добро пожаловать. Можно будет и повеселиться, проверить, у кого орудия точнее и щиты надежнее. Капитан первого ранга Явлинов был уверен в своей команде и корабле, а три таких корабля разнесут на атомы даже соединение эскадренных крейсеров. Пусть догоны только сунутся, дадим понюхать плазмы.
Картинка на экране сжалась по диагонали и ушла в сторону. Перед глазами Явлинова возникла голова начальника штаба флота, контр-адмирала Ареса Стемировича Семенова.
- Крейсерам «Илья Муромец» и «Святогор», лечь на новый курс. Вектор 17-37-08, ориентир Денеб. Командование соединением возлагается на капитана первого ранга Явлинова. Цель: перехват вражеской рейдовой группы, ведущей поиск конвоя. «Рарогу» и фрегатам оставаться на прежнем курсе.
- Есть! Выполняю, - отозвался Вадим.
- Капитан первого ранга Явлинов, повторите задачу. - Глубокие зеленые глаза Ареса Стемидовича смотрели из-под кустистых бровей прямо в зрачки Явлинова.
- Лечь на новый курс и совместно со «Святогором» осуществить поиск и перехват вражеского соединения.
- Хорошо, выполняйте.
Командир корабля еще повторял в эфире короткие строчки боевого задания, а крейсер уже поворачивал на новый курс. Прямой киберконтакт с корабельным мозгом и остальными членами экипажа позволял управлять кораблем буквально «силой мысли».
- Командир, лови картинку, - возник в голове голос штурмана Бояна Волковича Баглая, и следом во весь объем экрана развернулась карта с векторами целеуказания. Почти все так же как и раньше, только отметки «Святогора» и «Муромца» успели сместиться от курса фрегатов более чем на полторы астроединицы. А вот и цель: прямо на траверзе «Ра-рога» горят отметки семи вражеских кораблей, один легкий крейсер и шесть эсминцев. До момента перехвата 12 минут. Значит, догоны надеются обнаружить конвой? Тем хуже для них!
Корабли сближаются на пересекающихся курсах. Догоны, видимо, наблюдают только одинокий «Рарог». Они и не подозревают об идущем наперехват соединении. Появление на локаторах двух мчащихся прямо на них, готовых к бою тяжелых крейсеров будет для вражеского адмирала неприятным сюрпризом. Минуты и секунды ожидания тянутся медленно, кажется, эйнштейновские эффекты проникли в надпространство и растягивают, замедляют время. Разговоры на боевых постах смолкли, все люди, как один, настороженно вглядываются в отметки догонских кораблей, пытаются угадать их вооружение и маневренные характеристики.
Наконец локаторы «Муромца» засекли противника. Дистанция сокращается. Ближе, ближе и ближе, отметки догонских эсминцев медленно растут, приближаются. Теперь пора поднять мощность щитов до полной, еще раз опросить боевые посты. Запросить идущий параллельным курсом «Святогор». Вот он, четко видный на боковом экране темный вытянутый силуэт космического богатыря «Святогора», держащийся всего в 800 километрах от «Муромца». Естественно, сам корабль не было видно, оба крейсера шли в надпространстве, обгоняя медлительные частицы света. На экранах отображались только электронные локаторные портреты кораблей, составленные электронным мозгом на основании данных гравитационных, тахионных и футурационных сенсоров.
Наконец противник повернул навстречу руссколанским крейсерам. Перестроились двумя линиями, значит, решили принять бой. Теперь скорость сближения выросла почти в два раза. Прекрасно! Меньше времени ожидания, меньше нагрузка на натянутые как струны нервы.
- Катера на старт! Старпом, обеспечить наведение.
Вадим спиной почувствовал, как поползли по направляющим броневые створки ворот, открывая полетные порталы ангара. Сейчас атмосфера ангара была отделена от космического вакуума только тонкой пленкой поляризованного поля. А через эту пленку, как снаряды из пушки, выстреливались катера. Ивер Глебович, не теряя ни секунды, перестроил эскадрильи катеров в три ударные плоскости. Пока катерная группировка держалась в кильватере крейсера, скрытая от противника броней «Муромца», но в любой момент готовая вырваться вперед и роем рассерженных шершней наброситься на врага.
Бросив взгляд на экран локатора, Явлинов удовлетворенно отметил, что на «Святогоре» выпустили катера почти одновременно с «Муромцем». Нормально. Пока все идет по плану. Сблизиться на полной скорости, открыть огонь главным калибром, затем поворот на 90 градусов, и в дело вступают бортовые импульсаторы. В бою с эсминцами главное держаться на дистанции эффективного огня главного калибра и не подпускать врага на торпедный выстрел. Импульсаторы крейсеров достаточно точны и могут отбить атаку. При необходимости в дело вступают катера, обеспечивают отстрел вражеских торпед и атакуют прорвавшиеся на опасную дистанцию эсминцы.
Расстояние стремительно сокращается. Противник также держится двумя пеленгами. Более крупный, чем эсминцы, легкий крейсер идет в голове нижней линии. Интервал между кораблями 240 километров. Это оптимальный строй для атаки на крупные корабли, он позволяет вести результативную залповую стрельбу торпедами по объему. В то же время такой интервал не позволяет рассматривать соединение как «точечную цель» и вести огонь главным калибром по площадям.
Наконец корабли пересекли невидимую черту, за которой уже можно вести огонь. На командирском экране вспыхнули перекрестья прицелов и плавно надвинулись на силуэт головного корабля противника. В правой нижней части экрана возникли индикаторные столбики заряда импульсаторов.
- Огонь! - каперанг Явлинов буквально выплюнул короткую команду. В одном слове уместились и нервное напряжение ожидания боя, и задорная веселая радость от возможности впиться в горло врага испепеляющими энергетическими разрядами, и желание опередить противника, не дать ему ни малейшего шанса нанести ущерб руссколанским кораблям. А главной была надежда уберечь беззащитные транспорты с тысячами людей на борту от гибели.
Вадим всем телом почувствовал легкий, почти незаметный толчок от первого залпа. Столбики заряда на миг исчезли и быстро поползли вверх, обозначая уровень заряда в накопительных камерах. После первого залпа управление стрельбой главного калибра взяли на себя старший артиллерист «Муромца» и корабельный мозг. Залп. Промах. Поправка на опережение. Залп. Опять промах.
На такой дальности даже почти мгновенная скорость, с которой перемещались в надпространстве сгустки энергии, которыми стреляли импульсаторы крейсера, не давала гарантии попадания. Равно как и чуткие артиллерийские сенсоры, и быстродействующий мозг корабля, выдававший стрельбовые указания, и прецизионные механизмы наведения импульсаторов. При такой дистанции погрешность наводки всего в сотую долю микрона дает ошибку на несколько десятков километров. Но тут на помощь приходят скорострельность и банальные законы статистики. Из двух дюжин залпов хоть один да даст прямое попадание.
Наконец на пятом залпе боги и теория вероятности смилостивились над экипажем «Муромца» - прямое попадание в цель. Догонский эсминец буквально вынесло из надпростанственного континуума в обычное метрическое эйнштейново пространство. Нос корабля вмялся внутрь корпуса, словно от удара гигантским кулаком. Из люков в корпусе эсминца очередями брызнули спасательные капсулы.
Крейсер перенес огонь на следующую цель. Противник, естественно, вел плотный ответный огонь, но его среднекалиберные импульсы полностью поглощались щитами тяжелых крейсеров. Только один импульс пробил щит и лизнул броню «Муромца». Ничего страшного, оплавились две броневые плиты, сгорела турель противоторпедной скорострелки. Огромный корабль даже не почувствовал укола, как слону дробинка.
Пока бой шел на встречных курсах, дистанция резко сократилась. Вадим Явлинов не успел отвернуть в сторону, как противник дал торпедный залп. Видимо, дальность хода их торпед больше, чем у человеческих. Отметки догонских кораблей на экранах буквально расцвели, выплевывая сверхскоростные самонаводящиеся торпеды. Не менее сорока малоразмерных отметок понеслось прямо на руссколанские крейсера.
- Поворот на 90 градусов, приготовиться операторам скорострелок! - Команда запоздала на четыре секунды. Оба корабля синхронно легли на новый курс, скорость сближения с противником уменьшилась. Вступили в работу среднекалиберные импульсаторы в бортовых шаровых установках. Их скорострельность уступала противоторпедным установкам, но зато эффективная дальность огня позволяла уже сейчас бить по торпедам противника.
В момент поворота «Святогор» добился попадания в лидер противника. А следующим залпом повторил успех, энергетический импульс ударил в корпус догонского крейсера в районе кормы. Корабль сбавил ход и начал отставать от своих. Явлинов заметил, что эскадрилья штурмовиков «Святогора» взяла выше, стремясь обойти эсминцы противника и прорваться к подранку. Нормально. Пусть добивают. Свои катера Вадим Станиславович держал рядом с крейсером, старпом пока решил выждать и бросить все легкие силы в атаку, когда строй противника рассыплется. Впрочем, и «Святогор» пока не отпускал свои истребители, легкие верткие машины как привязанные держались в тени крейсера.
Вражеские торпеды неуклонно приближались, огонь скорострелок уже вынес десяток, но остальные четко шли на крейсера. Резкий поворот, сбавить скорость, затем еще поворот и ускорение. Явлинов пытался сбросить торпеды со своего хвоста, но бесполезно, у противника стояли широкоформатные головки самонаведения, либо торпеды наводились по лучу с эсминцев. Уже открыли огонь мелкокалиберные противоторпедные импульсаторы. Корпуса крейсеров буквально светились от шквального огня. Наконец остались только 9 вражеских торпед. Ивер Глебович бросил навстречу торпедам свои истребители. И вовремя. Торпедам оставалось еще 5-8 секунд хода до цели. Скоростные «Драконы» успели их перехватить вовремя. Яркие вспышки ядерного распада расцвели в холодной пустоте межзвездного вакуума. Ни одна из них и близко не задела руссколанские корабли.
Во время этих маневров главный калибр крейсеров продолжал удерживать противника в своих огненных тисках. От точного попадания раскололся пополам догонский эсминец, а через полторы секунды «Муромец» вздрогнул сразу от трех попаданий. Явлинов вызвал на экран схему корабля и быстро нашел на ней черные пятна вражеских попаданий. Проплавлена броня, нет сигнала от двух скорострелок, разгерметизирован 11-й отсек, это ангар ремонтных роботов. Помещение изолировано, потерь среди личного состава нет, аварийная команда устраняет повреждения. Мелочь, ничего серьезного.
Противник в это время дал еще один торпедный залп и повернул на контркурс, стараясь разорвать дистанцию. Давно им пора сматывать удочки, пара тяжелых крейсеров явно не по зубам дивизиону эсминцев. Явлинов решил не преследовать противника, сосредоточившись на отстреле приближающихся торпед. Оба корабля сблизились до дистанции 300 километров, так было легче защищать друг друга, за счет более высокой плотности огня. Второй залп противника был малочисленнее первого, сказался выход из строя пары кораблей. Всего за 22 секунды крейсера с помощью истребителей отразили торпедную атаку. Но за это время догонские эсминцы вышли из зоны действительного огня «Муромца» и «Святогора».
Оба крейсера, сбавив ход, направились к обломкам вражеских кораблей. Штурмовики «Святогора» тем временем успешно расправились с поврежденным крейсером противника. Ничто больше не мешало спокойно заняться спасательной операцией. Впрочем, работы спасательным ботам было не много: один догонский эсминец успел выловить из пространства почти все капсулы с космонавтами с погибших кораблей. Всего удалось найти двенадцать капсул с легкого крейсера и четыре с эсминцев. И то хорошо.
Пока «Абрикосы» медленно скользили между обломками кораблей, капитан первого ранга Явлинов в экстренном порядке опросил боевые посты корабля. Доклады были бодрыми, оптимистичными: все люди целы, пробоина герметизируется, повреждения устраняются. Со «Святогора» докладывают, что у них во время боя сгорел волновод одного импульсатора, не выдержал нагрузки. Замена займет два часа. Больше серьезных повреждений нет, среди экипажа потерь и ранений нет.
Наконец поиск закончен. Боевые катера и «Абрикосы» вернулись в ангары. Пленные догоны размещены в тюремных отсеках. Удостоверившись, что все в порядке и корабли готовы продолжать поход, Вадим Станиславович вызвал приоритетный канал связи с флагманом и переслал контр-адмиралу Семенову полный файл-отчет о бое.
- Молодцы! - отреагировал начальник штаба, пробежав глазами отчет. - Следуйте в точку рандеву с конвоем. Обеспечиваете эскортирование и ближнее прикрытие транспортов до входа в сферу эффективного огня ядра флота.
- Есть, следовать курсом на конвой, - ответил Явлинов. Все хорошо, что хорошо кончается. До точки рандеву всего 11 минут полного хода, совсем рядом. «Рарог» уже встретился с конвоем и сейчас пристраивается в голове колонны. Фрегаты подойдут через три минуты. Кажется, обошлось. Эскортные силы с каждой минутой усиливаются, время хода до зоны прикрытия силами флота все меньше и меньше. Шансов прорваться все больше и больше. На тактической карте обстановка не изменилась. Две вражеские эскадры продолжают крутиться на почтительном расстоянии от системы Тионы, в районе конвоя посторонних не наблюдается. Никто большое сражение завязывать не собирается, это и к лучшему.
- Командир, а наш счет вырос, - это таким бесцеремонным образом напомнил о себе старпом.
- Намек понял, - рассмеялся в ответ Вадим Явлинов, - как вернемся в порт, первый кабак наш.

21

Все шло, как Всеслав и предполагал. Противник и не пытался атаковать изготовившиеся к бою эскадры Кромлева. Случайное столкновение в секторе прохождения конвоя вписывалось в общую картину. Легкая маневренная группа противника, дивизион эсминцев с лидером, встретилась с тяжелыми руссколанскими крейсерами, понесла потери в скоротечном бою и отступила, не добившись никакого результата. Повторной атаки не последовало, хотя любой адмирал на месте догонов постарался бы подтянуть ударную эскадру и уничтожить отделившиеся от главных сил руссколанские крейсера.
К настоящему времени Всеславу все было ясно - у противника просто нет сил для полноценной наступательной операции. Набеги, демонстрационные действия, рейды на линиях коммуникации - тактика слабой стороны. В отличие от полноценных операций по вытеснению противника с театра военных действий.
Когда Всеслав изучал отчет о стычке крейсеров с догонскими эсминцами, пришел приказ Великого Князя. Всего несколько строчек, не содержавших ничего нового: удерживать систему, продолжать подавление сопротивления противника на планете, в самом конце обещание прислать подкрепления в случае осложнений. Всеслав подозревал, что в генштабе под словом «осложнения» понимают разгром противником четвертого флота, не меньше. Но это маловероятно, противник оказался слабее руссколанских соединений.
В назначенное время на связь вышел Ворон.
- Ничего не меняется, Всеслав Бравлинович?
- Если имеете в виду космос, все по-прежнему, - не удержался от колкости Всеслав, - а если дело касается поверхности, жду новостей от вас.
- Войска готовы к отражению десанта. Группировка переведена в режим получасовой готовности. Авиация рассредоточена на полевых аэродромах. Эскадрильи орбитального базирования переброшены на поверхность, - доложил главком. Быстро отреагировали, Всеслав про себя полагал, что на перевод группировки в оборону надо не менее 5-8 часов. Ворон уложился за час.
- Что с полуостровом? Справитесь?
- Мы готовы. Если с неба не помешают, - при этих словах Владимир Добрыневич поднял глаза вверх.
- С неба вам не помешают, - успокоил его Сибирцев, - действуйте.
- Тогда мы разнесем эту крепость, разделаем, как Перун черепаху.
- Ни пуха ни пера!
- К навьям! - суеверно сплюнув через левое плечо, главком отключился.
Всеслав тут же, не теряя ни минуты, вошел в оперативный виртуал штаба «Самума». Он знал Ворона как порой увлекающегося показухой и склонного к авантюрам генерала. Хотя почти все его авантюры были заранее хорошо просчитаны и в подавляющем большинстве оказались удачными. Но и на старуху бывает проруха. Быстро ознакомившись со штабными отчетами и текущими делами, Всеслав успокоился. Все было так, как Ворон и говорил: армейская авиация на аэродромах, истребители оснащены по варианту перехватчиков и готовы к немедленному взлету, сухопутные войска приведены в повышенную готовность. В районе перешейка предназначенные для штурма части развернуты на передовых позициях. На трех временных аэродромах замерли в готовности шесть авиаполков и специальное десантно-транспортное соединение «Медуз» с танками на борту. До начала операции остается девять минут.
Подключившись к оперативно-тактической карте штаба, Всеслав с искренним интересом следил за разворачиванием сил перед атакой. Первым делом в воздух поднялись десантные боты. Тяжелогруженые машины под прикрытием истребителей направились к западному побережью полуострова. Большую часть маршрута боты шли на высоте 300 метров, над морем снизились до 100 метров, стараясь не быть обнаруженными противником раньше времени. За пять минут до часа «X» на каналах управления возникло оживление: десятки и сотни рапортов, приказов и информационных пакетов передавались из частей в штабы и обратно. Этот информационный шквал, за десяток секунд достигнув пика, начал медленно снижаться, через две минуты он вернулся к обычному уровню оживленного обмена информацией.
Части выдвигались к рубежу атаки, тылы и резервы подтягивались следом. Танкисты, бронепехота, саперы и полковая артиллерия стремились подобраться к противнику как можно ближе перед решительным броском. Кое-где происходили короткие стычки с рекогносцировочными и передовыми группами догонов. При этом внешне хаотичное выдвижение шло по жесткой схеме. На перешейке шириной всего 38 километров группа прорыва подтягивалась к восточному берегу, части на правом фланге должны были только занять первую линию вражеской обороны и оттягивать на себя силы противника, здесь было больше пехоты. Артиллерия располагалась равномерно, благо при такой ширине фронта стандартные самоходки огневой поддержки «Бамбук» могли держать под огнем весь передний край обороны противника и при необходимости перекидывать огонь с фланга на фланг. А что говорить о тяжелых 406-миллиметровых «Лесоповалах», способных в условиях Тионы бить на 94 километра?
Фронтовая авиация уже поднялась в воздух и сейчас подтягивалась к переднему краю. В первые же дни наземной операции неприятным сюрпризом оказалась догонская ПВО. Практически противник обеспечивал непробиваемый зонтик над своими опорными узлами. Даже массированный ракетный удар, впервые примененный на второй день операции, отражался на 97 процентов. Неволей русичам пришлось переходить на новую тактику. Сначала рвать оборону противника артиллерией, танками и бронепехотой, а уже затем, после того как наземные части уничтожат часть вражеских зениток, вводить в дело авиацию и применять ее для подавления последних очагов сопротивления. Только так, иначе противник сбивал все летающее в радиусе 50-70 километров от своих позиций.
Хронометр отсчитывал последние минуты перед штурмом. Всеслав наугад подключился к видеокамере, установленной на башне одного из «Мангустов» первой линии. Несколько десятков таких камер стояли на изготовленных к атаке боевых машинах, это позволяло командирам полков и дивизий получать информацию прямо из пекла боя «глазами очевидца». Танк стоял в неглубокой ложбинке с пологими склонами. Рядом в линию выстроились еще несколько таких машин. Режим невидимости уже был включен, и «Мангусты» казались мерцающими в воздухе призраками, темными сгустками дыма, лежащего на земле. Здесь пока не было ничего интересного, только каменистый склон ложбины и виднеющиеся впереди скальные обломки. Множество таких валунов было разбросано по перешейку перед позициями противника. Атакующим придется маневрировать в настоящем лабиринте валунов и скальных обломков. Но зато это палка о двух концах, скалы будут укрывать их от огня противника.
Всеслав переключился на сигнал с беспилотного разведчика, висевшего в паре метров над головами солдат. Обзор сразу стал лучше, шире. Перед глазами предстала во всей красе панорама переднего края. Впереди за низиной перешейка поднималась пологая гряда холмов, оседланная противником. Разрешение оптики позволяло разглядеть ровные цепочки окопов, несколько вкопанных в грунт огневых точек, противотанковые надолбы, перегородившие низины между холмами. То тут, то там из-за холмов выглядывали серые бронированные колпаки орудийных и лучеметных башен, там, где линия холмов плавно переходила в берег, был заметен противотанковый ров. На нейтральной полосе изредка мелькали небольшие, шустрые руссколанские киберысаперы, деловито обследующие местность. Противник вел ленивый огонь по нейтралке, пытаясь помешать саперам, наши пока не отвечали, несколько киберов были подбиты, но этих недорогих машин на армейских складах было много, и их, как правило, не жалели. Впрочем, по докладам операторов киберов, мин на нейтральной полосе не было. Противник, видимо, полагался на противотанковые свойства покрытой россыпью глыб и камней местности. Но он ошибался.
Сибирцев вернулся к видеосигналу с танка, до времени «X» оставалось 30 секунд. Самые тяжелые и долгие секунды - это время перед атакой. Всеслав представил себе ребят, сидящих за рычагами управления и в башнях танков, бронепехотинцев, залегших в естественных укрытиях и на площадках пехотных краулеров. Сколько их сегодня погибнет в бою, сколько попадет в госпитали. Сколько станет инвалидами с механическими манипуляторами вместо рук и ног и будет дожидаться очереди на пересадку искусственно выращенных органов. Разумеется, армия оплачивает полный комплекс лечения и реабилитации, но все равно скверно терять часть организма. Недаром отец перед отлетом говорил: «Береги людей, береги!»
А с другой стороны, по-другому нельзя. Не мы начали эту войну, но мы обязаны ее закончить. Если тебя ударили рукой по правой щеке, ответь ломом в ухо. Другого обычно не понимают. Скорее всего, потом люди наладят хорошие отношения с догонами. Всеслав не зря всю жизнь проработал в СГБ, он предполагал, что князь планирует сыграть на противоречиях между Родом и Содружеством, а затем установить дипломатические и торговые отношения с этой расой. Четкий трезвый расчет, Всеслав это понимал. Раз провалились в дерьмо, влезли в войну, надо выбираться с максимальной выгодой. Это нормальная рациональная трезвая политика. Но это потом, а сейчас приходится воевать.
Наконец по всем каналам прошло короткое сообщение: «Время пошло». Все, началось.
Первые две-три секунды ничего не происходило, затем над вражескими позициями вспухли черные дымные столбы разрывов. На головы противника посыпался целый град снарядов и ракет. Взрывы вставали стеной, не успевал опасть столб дыма от одного разрыва, как рядом с ним вставала еще дюжина. Буквально в считанные секунды передний край вражеской обороны был перепахан вдоль и поперек. Казалось, там не может выжить ни одно существо. Артиллерия русичей била не только по переднему краю, но и забрасывала снарядами ближайшие тылы противника. Огонь велся по всем засеченным приборной разведкой искусственным сооружениям и складкам рельефа, пригодным для оборонительных сооружений. Над частым лесом взрывов от 152 мм снарядов «Бамбуков» периодически гигантскими секвойями поднимались величественные дымные грибы от фугасов и термобарических снарядов «Лесоповалов». Тяжелые 406 мм электромагнитные установки «Лесоповал» - это не игрушка. Каждый такой монстр на восьмиосном транспортере выбрасывает снаряд в тонну весом с начальной скоростью 1700 метров в секунду. Снаряды начинены сверхмощной взрывчаткой и способны пробивать слой гранита до пяти метров толщиной. Страшная вещь, в воронке от снаряда «Лесоповала» свободно могут спрятаться три тяжелых танка.
После того как первые снаряды посыпались на укрепрайон, догоны попытались ответить. Их артиллерия и тактические ракеты начали работать по вышедшим на рубеж атаки штурмовым подразделениям и частям огневой поддержки. На батареях «Бамбуков» моментально отреагировали на опасность. В состав каждой батареи входили полевые локаторные станции «Боровик», засекавшие вражеские снаряды и ракеты в воздухе и по траекториям рассчитывавшие координаты орудий и пусковых установок. Ответные залпы осколочно-фугасных снарядов посыпались на вражеские огневые позиции. Противник, видимо, имел на вооружении системы, подобные «Боровику», его огонь велся точно по позициям руссколанских батарей. Первыми же залпами были выведены из строя две дюжины самоходок и повреждена еще дюжина. Но это был запланированный минимум потерь.
Всеслав переключился на беспилотник, пролетавший над подвергшимся огневому воздействию дивизионом «Бамбуков». Летающий видеоглаз бесстрастно зафиксировал лежащую на боку самоходку, свисающий с нелепо задранных в небо катков обрывок гусеницы, воткнувшийся в грунт узловатый ствол электромагнитного орудия. Затем на экране появился и ушел в сторону разбитый прямым попаданием вездеход. Мелькнули застывшие в нелепых позах между камнями тела в бронескафандрах.
Следом в кадр попала еще одна самоходная установка со смятой разорвавшимся в воздухе фугасом рубкой. Взрывной волной швырнуло тяжелую машину на скалу. В рубке, естественно, от такого удара, смявшего броневые листы, как картон, никто не выжил, но зато люк механика водителя был открыт. Скорее всего, человек выбрался из машины. Есть такая надежда - в отличие от танкистов, надеявшихся только на броню своих машин, экипажи самоходок шли в бой в нормальных пехотных бронескафандрах. Рядом с самоходкой никого не было, только судорожно дергал манипуляторами придавленный обломком скалы кибер.
Вражеский огневой налет длился всего две минуты. Сначала интенсивность огня противника постепенно пошла на убыль, а затем огонь почти полностью прекратился. Дружный контрбатарейный огонь руссколанских дивизионов привел вражеские батареи к молчанию. Это и не удивительно, на этом участке генерал Ворон сконцентрировал почти всю осадную артиллерию «Самума» и подтянул две особые артиллерийские бригады. И это кроме штатных дивизионных полков. На каждый догонский снаряд русичи отвечали двумя-тремя десятками и при этом не забывали методично перепахивать полевые укрепления и ближний тыл противника.
Совсем некстати прозвучала мелодичная трель вызова. Это был майор Вячеслав Антонов, звонивший из полевого лагеря в Песчаном Океане.
- Всеслав, мы полностью расчистили площадку и просканировали ближайшие окрестности. Ничего не нашли.
- Понятно. - Вопрос касался того самого артефакта, древнего космодрома, оставленного в песках Тионы неизвестно кем. - Что говорят ученые?
- Все так же, артефакт построен в промежутке от 500 до 100 лет назад. Затем был заброшен. Происхождение и уровень развития его строителей неизвестны. Мы уже просветили сканерами грунт до самой скалы, ни одной пустоты, ни одного уплотнения, ни одной аномалии.

Предыдущая страница 12 Следующая страница


13 Андрей Максимушкин

- Хорошо, оставь в лагере минимально необходимый контингент и перебирайся на Хребет Гарпий. - Всеслав ткнул пальцем в карту. - Там мы еще не работали.
- Ясно. Выполняю. Мне необходимы два часа на сборы. Беру с собой группу из армейской разведки, взвод охраны и вылетаю на новое место.
- Удачи! - искренне пожелал майору Сибирцев. Ничего страшного, на планете еще достаточно необследованных районов, если не сегодня, то послезавтра они найдут свой Великий Инопланетный Секрет. Надо просто искать. С этими мыслями Всеслав вернулся к наблюдению за начинающимся штурмом.
Артиллерийская подготовка длилась всего пятнадцать минут, но и этого времени хватило разворотить к навьям видимые укрепления и сооружения противника. Пройтись огненной метлой по окопам и прочистить ближний тыл. За прошедшие века артиллерия стала бить гораздо точнее и обеспечивать значительно большую плотность и эффективность огня. Полевые системы приборной разведки и управления огнем, компы на артиллерийских установках, автоматическое заряжание, все это сделало артиллерию поистине страшным оружием. А было время, Всеслав это знал еще по школьным учебникам истории, когда орудия заряжались и наводились вручную. Естественно, для подготовки прорыва на укрепленном участке приходилось вести массированный огонь несколько часов подряд. И то после этого оставались не подавленные очаги сопротивления, которые потом приходилось дожигать кровью пехоты и танкистов.
Сейчас на комп Всеслава шло изображение с камеры на танковой башне. За то время, пока Сибирцев отвлекался на разговор, на склоне ложбины, прямо в десятке метров перед носом танка, возникла воронка. Видимо, от вражеского снаряда. Ранее неподвижная картинка сначала пошла вправо, потом влево, склон приблизился и шел вниз под видеокамеру, а точнее говоря, под корпус танка. Начался рок-н-ролл. Изображение скакало из стороны в сторону, на экране мелькали скалы, снарядные воронки, изрытая снарядами гряда холмов, к которой стремился танк, изредка попадались другие рвущиеся вперед машины.
Танк мчался вперед, как пьяный бегемот. Механик-водитель специально бросал машину из стороны в сторону, так, чтобы было невозможно предугадать его дальнейшие действия. От столкновений с каменными глыбами, усеявшими долину, машину спасал бортовой комп, вовремя подправлявший курс. «Мангуст» в считанные минуты преодолел два километра расстояния до вражеских окопов.
Рядом с ним шли его бронированные собратья. Приземистые, на широких гусеницах, со сплюснутыми, как блин, башнями, танки стальной грохочущей лавиной катились вперед. Примерно у половины из них из башен торчали короткие рыла плазмаганов, это были «Мангуст-Б», остальные были вооружены электромагнитными противотанковыми пушками калибра 56 мм, это «Мангуст-Д». Кроме главного орудия все эти мощные, хорошо бронированные и маневренные машины несли по паре скорострельных автоматов в башне, тяжелые пулеметы и зенитные ракетные комплексы в задней части башен. По периметру башен и в носовой части корпуса были смонтированы мортирки систем самообороны «Колос» и «Перепляс». Эти системы сбивали вражеские снаряды и ракеты точными выстрелами картечи, иногда оно спасало, иногда нет. Танкисты больше надеялись на комплекс «Навь», поляризующий и отклоняющий световые лучи. Во время работы «Нави» танк казался расплывающимся в воздухе темным сгустком тумана. Словно настоящий выходец из потустороннего мира.
Первую линию прошли без потерь. Видимо, после работы артиллерии в догонских окопах не осталось никого живого. Танк, перепрыгнув через раскуроченную стрелковую ячейку, лихо крутанулся на месте и, грохоча гусеницами по камням, направился к проходу между холмами. Видеокамера выхватила серый пористый туфовый склон, полосу сланцев, наискосок пересекавшую обрывчик, затем на экране мелькнула разбитая снарядом догонская бронемашина. Танк быстро проскочил узость, впереди открылось чистое пространство.
Впереди полыхнуло огнем, это сработал пиропатрон «Перепляса», пучок картечи сбил с курса летящий прямо в лоб снаряд. Водитель мгновенно бросил танк в сторону, уходя с линии огня, одновременно башня повернулась в сторону противника. На экране мелькнула серая крыша ДОТа, брустверы стрелковых ячеек, тусклые огоньки в амбразурах. По броне танка скользнул лазерный луч, выбили короткую дробь пули и мелкокалиберные снаряды, но все это было как бегемоту дробина. Через секунду все впереди залило яркое ослепительное клокочущее пламя. Разогретая до звездной температуры плазма ударила по вражеской позиции, сжигая и плавя камень, металл и термопласт.
Танк прыгнул вперед. Тяжелая машина вихрем пронеслась по склону холма, давя противника гусеницами, поливая пространство пулеметным огнем и плазмой. Рядом шли его бронированные собратья. Впереди все горело и взрывалось. А позади катились цепи спешившейся бронепехоты.
Противник устроил на этом участке классическую позицию с перевернутым фронтом. Пехотные укрытия и огневые точки были расположены на обратной, скрытой от наступающих стороне холмов. Старая известная всем ловушка, но иная простота хуже воровства. Защищенная, закрытая холмами вражеская позиция не подверглась прицельному огню осадной артиллерии и сохранила свой огневой потенциал.
Идущий немного левее и впереди танк вдруг дернулся и застыл на месте. Система невидимости отключилась, на башне и в лобовой части корпуса открылись люки. Экипаж спешил покинуть подбитую машину. Три пушечных «Мангуста» открыли огонь по заявившей о себе таким образом противотанковой установке догонов. Все произошло очень быстро, несколько прицельных выстрелов по укрытию в двух с половиной километрах от танков, взметнувшиеся к небу обломки, и все.
Танковая лава повернула влево, оставив пехоту добивать противника и собирать пленных. Рывок. Резкий маневр, сбивающий прицелы вражеских орудий. Огонь на ходу. Перечеркиваемые пулеметными очередями крабоподобные фигурки догонов. Летящие вперед сгустки плазмы. Иногда мелькающие на экране подбитые танки и самоходки противника. И несущаяся вперед бронированная танковая лава.
Обходя очередное препятствие, широкий каменный уступ, танк буквально наткнулся на догонскую самоходную установку. Этот тип машин за особенности силуэта солдаты называли «Долгоносик». Темно-коричневый, покрытый ромбами динамической защиты корпус, широкие крылья антенн на крыше, медленно поворачивающаяся широкая угловатая башня с длинным узловатым стволом электромагнитной пушки. Противник был всего в пятидесяти метрах прямо по курсу. Еще 2-3 секунды, и ствол орудия «Долгоносика» нацелится прямо на танк.
На такой дистанции никакие сенсоры не успеют сработать, и 93-мм снаряд с молибденовым колпачком и урановым сердечником проткнет руссколанскую машину насквозь, оставив в броне два аккуратных отверстия и покореженное оборудование вперемешку с кусками экипажа внутри. Люди успели раньше. Сгусток плазмы ударил прямо в основание башни «Долгоносика». Ионизированная, раскаленная до 3000 Кельвинов материя, вырвавшись из магнитной ловушки, насквозь проплавила броню вражеской машины. Никто из догонского экипажа не успел даже открыть люки, как начал рваться боекомплект.
Наконец, прорвав и растоптав очередной рубеж, танковый батальон остановился. Танкисты без напоминаний рассредоточили свои машины по укрытиям и заняли оборону. «Мангуст» с видеокамерой нырнул в огромную снарядную воронку, оставленную «Лесоповалом» или тяжелой тактической ракетой, и замер на месте. Башня машины немного выглядывала из укрытия, так, чтобы держать окрестности под прицелом плазмогана. Во время сумасшедшего яростного рывка танки оторвались от сопровождающей их пехоты. Внимательно следивший за перипетиями боя командир полка отдал приказ закрепиться на удобной позиции и дожидаться бронепехоту с самоходками сопровождения. Небольшая потеря темпа, но необходимая предосторожность. Танки, пехота и артиллерия должны действовать вместе единым ударным кулаком, иначе умелый противник может их разбить по отдельности.
Пока на этом участке наступило временное затишье, Всеслав переключил внимание на тактическую карту. Сразу было видно - наступление развивается успешно. Укрепления на перешейке прорваны, и бронированные батальоны стальной мечущей огонь и снаряды рекой вырвались на полуостров. Узлы обороны противника обходились с флангов или выносились, перемешивались с грунтом огнем «Лесоповалов». Укрепленные линии рвались сосредоточенными ударами танковых частей после коротких, но энергичных артиллерийских ударов дивизионов «Бамбуков».
На двух участках противник контратаковал, пытаясь отрезать вырвавшиеся вперед танковые клинья. На одном участке в узкой долине на западном фланге догоны наткнулись на спешно организованную оборону и были остановлены сосредоточенным огнем самоходной артиллерии и бронепехотой. На втором участке 217-й гвардейский танковый полк корпуса «Гамаюн» вместе с тяжелым полком бронепехотной дивизии развернулись и сами ударили во фланг прорвавшейся в тыл группировке противника В результате короткого яростного сражения на безымянной равнине остались 38 «Мангустов», 15 «Дикобразов», 17 «Бамбуков» и почти сотня догонских танков.
Задумка Ворона с десантированием танков и бронетранспортеров на воду удалась. Ровно через двадцать минут после начала артиллерийской подготовки десантные «Медузы» подошли на 80 километров к берегу и с бреющего полета сбросили в море десант. Дно здесь было пологим, ровным, песчаным, глубины до 30-35 метров. Саперы заранее проверили прибрежную донную полосу на предмет мин. Все было подготовлено к высадке. Тяжелые руссколанские танки рассчитывались и не на такие условия работы, марш-бросок под водой был проведен идеально. Танковый полк и приданные ему два батальона бронепехоты на тяжелых бронетранспортерах «Лось», как сказочные богатыри в пене морской, вышли на берег и с ходу атаковали тылы противника. Атака прошла успешно. Полк неукротимым огненным смерчем прошел по резервным огневым позициям противника и соединился с рвущимися через перешеек частями.
Наблюдая за перипетиями сражения, Всеслав обратил внимание на ожесточенное сопротивление противника. В крепости оказались значительные бронетанковые и бронепехотные силы догонов. Штурмовые части постоянно натыкались на укрепленные позиции и танково-артиллерийские засады противника. Все пригодные для обороны участки были фортифицированы. На поле боя много проблем создавала многочисленная, хорошо вооруженная и мобильная вражеская пехота.
Но, несмотря на временные трудности, бронированные кулаки русичей двигались вперед. Четкое взаимодействие частей, постоянная артиллерийская поддержка, катящиеся впереди танков огненные валы, прекрасная техника и хорошая подготовка бойцов помогали проламывать вражеские линии одну за другой. А на заключительном этапе штурма к работе подключилась авиация. После гибели основных узлов ПВО ничто уже не мешало штурмовикам висеть в небе над полем боя и реагировать огнем на малейшее движение в окопах противника.
Оторвавшись от тактической карты на настенном экране, Всеслав вызвал на связь Славомира Прилукова. Тот уже добрался до командного пункта генерала Ворона и сейчас собирался двигать на передовую. В штабе, ознакомившись с полномочиями каперанга Прилукова, сразу же выделили краулер и подразделение бронепехоты для охраны. Это был приятный сюрприз, если честно, Славомир надеялся только на машину и подключение к командной линии штаба.
Все штабные офицеры были заняты по горло. Буквально прилипнув к экранам компов, они следили за разворачивающейся на полуострове битвой, координируя действия боевых частей. Иногда в комнате управления, простой надувной палатке с воздушным тамбуром, набитой аппаратурой управления и связи, звучали простонародные эмоциональные выражения. Это приходилось умерять азарт вырвавшихся вперед из зоны поддержки рот и батальонов, либо, наоборот, подстегивать отстающих. Сам Ворон находился в отдельной палатке с охраной по периметру и общался с офицерами только через коммуникатор. Прапорщик у тамбура имел приказ допускать только курьеров со срочными донесениями. Так что Прилуков решил свои вопросы через пойманного на улице коменданта военного лагеря и поспешил вовремя успеть в войска.
Получив короткий рапорт Славомира, Всеслав вернулся к своим танкистам. К этому времени пехота уже подтянулась и после пятиминутного отдыха была готова к новой атаке. На горизонте пылили на полной скорости два дивизиона «Дикобразов» в сопровождении полудюжины пехотных краулеров. И снова скачущее по экрану изображение, дикая гонка по пересеченной местности. Огонь. Рвущие материю сгустки кипящей плазмы. Проносящиеся мимо вражеские укрепления. Катящаяся вперед неукротимая танковая лавина. Железной поступью шагающие по земле, заливающие вражеские укрепления огнем «Туров» и «Аргументов» цепи бронепехоты.
Обогнув разбитый снарядами ДОТ, танк на несколько секунд остановился, повел башней из стороны в сторону, выискивая цели для пулеметов. Вдруг прямо перед танком в обвалившемся окопе мелькнула фигурка догона с трубой гранатомета на спине. На секунду экран залила вспышка, и изображение погасло.
Всеслав молча смотрел на пустой экран. Наконец он поднялся из-за стола, отшвырнув ногой стул, и, заложив руки за спину, зашагал по комнате. Ну какого хрена должны гибнуть люди?! Какого хрена должны гибнуть те, с кем он только вчера перекидывался парой тяжеловатых шуток, пытаясь поудобнее устроиться на ночлег в десантном боте?! Какого хрена должны гибнуть разумные?! Из-за этой паршивой планетки? Или зачем?!
Стоп. Глубокий вдох. Пауза. Медленный, медленный выдох. Чтобы повысить уровень углекислоты в крови. Успокоиться, взять себя в руки. Все. Дыхание успокоилось, а вместе с ним и нервы. Пожалуй, постоянные стрессы дают о себе знать. Хорошо, что он был один. Нельзя показывать подчиненным свою слабость. Если командир поддается эмоциям, то что делать солдату?
Всеслав прекрасно понимал, что иначе нельзя. И еще будут войны, и будут гибнуть солдаты и седеть, подписывая похоронки, командиры. Все это будет, и не кончится до скончания веков. Главное, чтобы не пришлось воевать на своих планетах. Это самое главное. Ради этого мы живем и умираем. Пусть наши дети видят войну на экране, а не за окном. Всеслав сам был солдатом и сам не раз глядел в глаза смерти. Хорошо, Милана этого не знает. Но как все-таки паршиво посылать ребят на гибель, а самому сидеть в кабинете на хорошо укрепленной тыловой базе. Но кто-то же должен? Не найдя ответа на этот простой вопрос, Всеслав вернулся за стол. Надо работать, надо стараться сокращать потери.

22

Авиаполк уже четверть часа барражировал в заданном районе. Самолеты медленно описывали круг за кругом на высоте 7000 метров, ожидая команду из штаба. Виктор привычно пробежал взглядом по приборному экрану: все в норме. Все системы самолета работают нормально, сбоев не обнаружено. Топлива почти полный бак, перед взлетом истребители дозаправили на наземном аэродроме. Боекомплект 150 процентов в перегруз. Это тоже хорошо. Основную боевую нагрузку сегодня составляют корректируемые бомбы и неуправляемые ракеты, кроме них только две ракеты «воздух-воздух» в подкрыльевых обтекателях.
«Наконец-то в небе!» - от этой мысли на душе стало светло и приятно. В кабине летящего под облаками истребителя хорошо и комфортно. Здесь Виктор чувствовал себя в своей среде, здесь он был самим собой - пилотом могучего, скоростного, маневренного боевого самолета, человеком-молнией, человеком-громовержцем. А самое главное - здесь было спокойно. Все зависело только от Виктора да еще от его товарищей, державших строй в таких же сверхсовременных вооруженных до зубов истребителях «Сокол-25».
На командной линии связи царило затишье. Только стандартные, рутинные рапорты, отправляемые командирами эскадрилий, каждые пять минут: «Все в порядке. Все самолеты в боеготовности. Ждем команды». Значит, и в штабах все успокоилось, легло в нормальное русло планомерного, чуточку бюрократизированного проведения стандартной боевой операции. Последние полтора часа 134-й авиаполк футболили как мяч. Сначала из штаба группы «Самум» пришел категоричный приказ срочно перебросить все самолеты с авианосца на наземный аэродром. Была высокая вероятность линейного сражения в звездной системе и последующего вражеского десанта на планету. Естественно, в такой ситуации авианосец, набитый бесполезными в космическом бою атмосферными самолетами, рассматривался адмиралами только как обуза, абсолютно бесполезное и очень дорогое судно.
Невозможно представить и повторить все высокохудожественные и многоэтажные выражения, произнесенные по этому поводу в рубке, кубриках, на боевых постах и полетных палубах «Чкалова». Наверное, только высокий профессионализм, дисциплина и слаженность экипажа позволили в течение получаса подготовить к вылету и выпустить все самолеты. Причем ангарные команды успели вооружить и полностью заправить машины. В нормальных условиях на это требовалось больше часа, но люди справились.
Не обошлось без накладок, машины покинули корабль, не имея конечной точки полета. Координаты посадочных площадок летчики получили уже на входе в атмосферу, а после приземления на слегка выровненные бульдозерами площадки с наспех настроенными радиомаяками, гордо именуемые аэродромами, выяснилось, что 134-й и 217-й истребительные полки оснащены в ударном варианте. Произошел короткий, но бурный информационный обмен между штабом воздушной дивизии и рубкой управления полетами авианосца. На «Чкалове» аргументировали эту прискорбную нестыковку неточностью приказа и технической невозможностью в столь короткий срок вооружить все четыре истребительных полка по варианту перехватчика. Выслушав аргументы авианосца, горячие головы в штабе решили перевооружить самолеты уже на аэродромах, но быстро поняли, что в полевых условиях без специальной техники это потребует не меньше пяти часов. А время поджимало.
Через десять минут ожидания на земле в кабинах полк опять подняли в небо. Видимо, ситуация в космосе изменилась, угроза вражеского десанта миновала, и наземные войска Руссколани вернулись к своим планам. Истребители получили приказ выйти в район ожидания в пятистах километрах от вражеского укрепрайона на полуострове Смерти и ждать сигнала атаки. Это была настоящая работа. За последние две недели догонские «скаты» больше не встречались в небе над Тионой, и авиация русичей действовала только в интересах наземных войск. Патрулирование, разведка, штурмовка и бомбежка вражеских позиций, уничтожение отдельных маневренных групп противника - обычная рутинная работа фронтовой авиации.
Виктор еще раз пробежал взглядом по экрану, выискивая отметки самолетов своих боевых товарищей. Здесь были все, весь действующий состав 134-го истребительного полка, именуемого за глаза «Зоопарком». А месяц назад, во время первого боя над Тионой их было больше. Сам Виктор только полторы недели назад вернулся в строй, его ранило в тот самый горячий огненный первый день сражения. Ему повезло, смог даже дотянуть покалеченную машину до авианосца, а Кролику, Антибиотику, Дебилу, Психу и другим парням нет.
Не все вернулись в строй, многие отправились домой в морозилке. Больше всего приключений выдалось на долю Борова. Сбитый прямо над вражеской наземной базой, летчик целые сутки бродил по пустыне, пока не встретил догонский патруль. Уставший и замерзший пилот, терморегулятор гермокостюма у него начал барахлить, сдался в плен. А через четыре дня его освободили наши бронепехотинцы. После медицинского обследования Боров вернулся в родной полк, где его уже ждали горячая встреча, обрадованные его спасением товарищи и новый самолет.
- Ребята, действуем, - прозвучал в шлемофоне голос командира полка.
- Снижение до тысячи метров. Курс на западный берег полуострова. Включить все системы самообороны, - это уже Дикобраз конкретизирует задание для эскадрильи. По приборному экрану побежали строчки боевой задачи, и затем на тактическом дисплее загорелись отметки целей и яркие красные значки наших наступающих частей. Все! Начинаем потеху! Виктор толкнул штурвал от себя, выравнивая самолет на новом курсе. Машина, чутко реагируя на команды летчика, послушно увеличила скорость. Вскоре впереди показался возвышенный берег. Самолеты шли с включенными системами автоматического оповещения об обстреле и самообороны. Хотя они пока находились над территорией, контролируемой нашими войсками, чем черт не шутит! Можно попасть на прицел дальнего зенитного комплекса.
Вот и первая цель! Разведкой засечена бронетанковая часть догонов. Требуется нанести ракетно-бомбовый удар по позициям противника. Местность пересеченная, но рельеф пригоден для передвижения тяжелой гусеничной техники. Позиция противника хорошо оборудована. Танки и самоходки стоят в окопах или скрыты в естественных ложбинах. Присутствует пехота. Противник хорошо приготовился к обороне, но при этом позиция и состав сил позволяют совершить стремительный удар во фланг вырвавшимся вперед ударным группам русичей.
До цели остается 50 километров. Виктор изменил приоритет системы боевого целеуказания и наведения на преимущественный отбор наземных целей. Бортовой комп активировал подфюзеляжные локаторы, снял с предохранителей замки бомболюка. На тактическом экране прорисовалась рельефная карта местности с отметками наших частей и обнаруженных полевой разведкой догонов. Внизу под крылом истребителя проплывали холмы и каменистые осыпи плоскогорья. Краем глаза Виктор заметил нашу батарею. Характерные силуэты «Бамбуков», развернувших стволы в сторону противника, и целый караван машин обеспечения. Батарея вела интенсивный огонь с закрытой позиции. Сверху хорошо были видны ленты конвейеров между самоходками и гусеничными тягачами, груженными снарядами. Затем слева показалась пылящая колонна танков и краулеров.
Эскадрилья снизилась до 200 метров почти до самых холмов. Самолеты вошли в зону возможного поражения вражескими системами ПВО. Но низкая высота полета снижала возможность обнаружения локаторами, а хорошие навигационные системы позволяли идти на бреющем со скоростью в 1500 километров в час. Промчавшись над протянувшимся с севера на юг обрывистым склоном, истребители вышли прямо на вражескую группу. Дикобраз предусмотрительно перед целью снизил скорость и набрал высоту. Специально, чтобы атаковать с первого же захода. Прямо перед самолетами появилась неширокая долина, ограниченная с одной стороны оврагом, а с другой обрывистым хребтом. На экранах вспыхнули отметки трех десятков догонских танков и самоходок.
Вот они, прямо по курсу. Противник хорошо подготовил позицию. Над окопами торчат только башни, с наиболее опасного направления цепочка стрелковых ячеек, заметны хорошо оборудованные резервные пехотные позиции. Танковая атака на этом участке приведет только к большим потерям. Атакующие попадут под перекрестный огонь укрытых танков и самоходок, поддержанный пехотой. Но с воздуха позиция не сложнее обычного полигона. Приборы истребителей не засекли ни одного зенитного комплекса.
Бортовой комп сразу же взял на прицел три догонские машины. Виктор, не раздумывая, нажал на гашетку, подтверждая выбор электронного мозга. Времени на размышления не было, на все про все две-три секунды. Из крыльев истребителя выдвинулись две ракеты РХ-29. Полсекунды на наведение, толчок пусковых катапульт, и ракеты метнулись к своим целям. Сверхскоростные ракеты не нуждались в головках наведения. Они наводились на цель поворотом пилонов и удерживались на курсе гироскопами.
Дистанцию в 11 километров обе посланницы смерти прошли за четыре секунды. Только в небе черкнуло двумя дымными хвостами, и впереди выросли два столба дыма и пыли. Там, где прочные, с молибденовым покрытием боеголовки ракет проткнули крыши вражеских самоходок и лопнули внутри машин огненными шарами. Еще через девять секунд сброшенная истребителем авиабомба КАБ-100, следуя по лучу подсветки, ударила прямо в башню танка. За хвостом обгоняющего звук «Сокола-25» расцвел огненный цветок, и на тактическом экране погасла отметка пораженной цели.
Виктор и не заметил, как он прошел над целью. Всего несколько секунд полета, затем набор высоты с разворотом, перед повторным заходом.
- Повторяем, - проорал Дикобраз, войдя в состояние боевого азарта.
- Есть, второй заход, - отозвался Виктор. В отличие от командира эскадрильи он гораздо спокойнее относился к боевой работе, без лишних эмоций.
- Христианин, Черномор и Змей, прочешите овраг на семь часов. Остальные на повторный заход, - уже спокойнее скомандовал комэск.
Виктор слегка шевельнул рулями, кладя самолет на новый курс. Черномор и Змей пристраивались сзади, выдерживая дистанцию между самолетами в 300 метров. Проверяя местонахождение ведомых, Виктор успел оценить обстановку в районе. Почти половина отметок целей на экране погасли. Очень хорошо! Прекрасная работа!
Впереди показался край широкого оврага, целого каньона, протянувшегося до самого моря. Локаторы указывали на скопления металла на дне оврага, видимо догонские машины. Вдруг на противоположном склоне вспухло маленькое облачко дыма. В ушах заверещал тревожный голос бортового компа: «Опасность! Ракета!» Виктор инстинктивно закрутил самолет бочкой, бросая его почти к самой земле. Система самообороны автоматически начала отстрел противоракетных ловушек и постановку помех. Все произошло за доли секунды, считанные мгновения, Виктор только заметил промелькнувший в двадцати метрах от кабины гранитный валун. Самолет чуть не задел крылом землю.
«Твою мать!» - только и успел сказать летчик, выравнивая машину после маневра. Вражеская ракета прошла мимо, отвлекшись на ловушку, и взорвалась на безопасном расстоянии за хвостом самолета.
Штурвал на себя, горка, самолет свечой взмыл вверх, набирая высоту. Вот она, гадина! Между двумя валунами над обрывом замаскировался зенитный комплекс «Колотушка». Самоходная легкобронированная установка с ракетами ближнего действия, спаркой лучемета и 38 мм автомата и широкополосным гравидетектором. Опасная штука. «Колотушка» не успела дать повторный залп, как РХ-29 стремительным броском разъяренной гюрзы разворотила ее ракетную башню. Ведомые Виктора также успели увернуться от ракет.
Еще десять секунд полета, и тройка серебристых стрел промчалась над краем каньона. Виктор сразу же заметил рассредоточенные по отрогам оврага бронемашины и тяжелые артиллерийские самоходные установки. Бортовые сенсоры «Сокола-25» определили координаты целей и рассчитали траектории поражения. Вниз посыпались корректируемые бомбы. За хвостами самолетов выросли дымные столбы - каждая бомба точно в цель. Отклонение не больше полуметра. Вывалив в каньон боекомплект, звено поднялось до высоты 1000 метров.
Виктор окинул взглядом поле боя. То тут, то там над землей расплывались облачка пыли и дыма. Виднелись покореженные останки вражеской техники и разбитые прямыми попаданиями огневые точки. Через оптику видеокамер можно было разглядеть крошечные фигурки догонов, перебегающих по полю в поисках укрытия. Первой мыслью Виктора было: спикировать и пройтись очередями по крабообразным силуэтикам вражеских солдат. Нет, не надо! Потом самому будет стыдно. Без техники и тяжелого оружия они не опасны. Не стоит зря убивать.
Вспомнилась семейная легенда о прапрадеде Антоне Сергеевиче. Майор ВВС Российской Федерации в огненном аду Варшавского сражения, за один вылет сбив три самолета НАТО, специально не стал добивать поврежденный европейский «Хенкель». А на следующий день его Су-37 получил зенитную ракету под левый двигатель. Антон Сергеевич дотянул поврежденную машину до линии фронта и катапультировался над своими. А пока он тянул на восток готовый рассыпаться на куски истребитель, мимо него прошел «Мираж-2030» с крестами на крыльях. Германец только качнул крылом и помахал рукой через остекление кабины: «Дескать, встретимся потом. По-честному». Эта легенда передавалась в семье от отца к сыну. Даже в кровавейшей битве 21 века было место рыцарскому кодексу, что уж говорить о современности. Не дело стрелять в безоружных.
Привычный взгляд на приборы, затем оглядеться вокруг себя. Почти все цели поражены. Эскадрилья собирается в группу в двадцати километрах севернее поля боя. Все на месте, нет только Гинеколога. Черт! Сбили!
Перед глазами Виктора возник пикирующий на цель истребитель с цифрой «18» на киле, это машина Гинеколога. Лейтенанта Барса Константинова прозвали так за любовь к женскому полу. Высокий, вихрастый, худощавый, но мускулистый летчик не пропускал ни одной юбки и симпатичной мордашки. Когда полк дислоцировался на планетах, он мог одновременно крутить роман с двумя-тремя девицами, а на авианосце его часто видели в районе кают женского персонала: медиков, авиационных и аэродромных специалистов и космонавток. А самое главное: Гинеколог почти всегда добивался успеха. Его открытое лицо, широкая белозубая улыбка и тонкий юмор неотразимо действовали на женщин.
Серебристый, с обтекаемым прилизанным фюзеляжем самолет, практически летающее крыло с немного выступающим над плоскостью фюзеляжем и скошенным килем, нацелился на спрятавшуюся в глубокой ложбине самоходку. Медленно, неторопливо, как в замедленной съемке, открылись створки бомболюка. Обычно на это требовались доли секунды. Самолет медленно-медленно выходил из пике, когда машина достигла наклона в 30 градусов, от нее отделилась темная капля бомбы. Шевельнув рулями, КАБ выровнялась на курсе.
А спереди прямо в нос самолета шла зенитная ракета. Тонкий, с полукруглой головкой стержень с реактивными рулями и почти невесомыми крыльями приближался к истребителю. Самолет медленно выходил из пике. Было видно, как повернулись вверх рули, как срывались с крыльев мутные полосы воздушных завихрений. Ракета шла прямо в лоб. До столкновения оставалось десять метров, потом пять, потом метр. Корпус ракеты иглой вошел в фюзеляж в полутора метрах перед кабиной, там, где у «Сокола» стоят две авиационные пушки. Углубившись в самолет примерно на 40 сантиметров, ракета взорвалась. Яркая вспышка взрыва, отлетающие в стороны куски обшивки и хвостовая часть ракеты, все в замедленной съемке. Затем время ускорилось, вернулось к нормальному течению. Истребитель со смятым, разорванным носом рухнул на землю. Летчик не успел катапультироваться, скорее всего, он погиб в момент взрыва.
Виктор тряхнул головой, прогоняя наваждение: «Черт побери! Что за порнопень?!» Если такое повторится, сам во сне войдешь в землю! Первым делом взгляд на экран, нет. Слава богу! Ничего не изменилось. Координаты самолета, машины товарищей и недобитые догоны, там, где и были. Значит, видение длилось меньше секунды. Слава господу! А казалось, он выпал из реальности на несколько минут.
Прочистив заданный район, эскадрилья получила новую задачу: проштурмовать вражеские позиции и поддержать наши наступающие войска. До цели всего полторы минуты полета, «Соколы» сразу же легли на курс атаки. Снизившись до высоты пятисот метров, истребители прошли вдоль линии обороны, поливая огнем стрелковые ячейки и извилистые, вписанные в рельеф, окопчики.
Во время первого же прохода Жирдяй успел положить бомбу точно в гнездо противотанковой пушки. Следующим заходом эскадрилья прицельно пробомбила засеченные блиндажи и гнезда с тяжелым оружием. Удар был быстрым и неотразимым. Противник не успел задействовать свои полевые зенитные средства. Во время первого захода два скорострельных автомата успели дать только по одной короткой очереди тем самым, выдав свое местоположение. Сверхскоростные ракеты поставили жирные точки на их судьбе.
После второго захода эскадрилья ушла в сторону своих. Самолеты потратили весь свой запас ракет и бомб. Кружа на безопасном расстоянии от противника, эскадрилья обеспечивала только наблюдение, самолеты на время превратились в летающие локаторные станции. При необходимости они могли поддержать войска, но только огнем авиационных автоматов и лазерами, что действенно только против небронированных и легкобронированных целей.
После того как истребители покинули район цели и заняли позицию выжидания, барражируя над своими танками и бронепехотой, на цель откуда-то сверху свалились штурмовики, небольшие, юркие Гл-18. После глубокого пике самолетики почти у самой земли выровнялись, за их хвостами над вражескими позициями поднялся целый лес разрывов. Фронтовые штурмовики Гл-18 недаром были любимыми самолетами бронепехоты.
Может, в воздушном бою эти маленькие машины не шли ни в какое сравнение с «Соколами-25», скорость не та, всего две ближние ракеты «воздух-воздух» в обтекателях. Но зато они были незаменимы при непосредственной поддержке своих войск. Маневренные, бронированные, несущие целый арсенал разнокалиберных корректируемых бомб и ракет, оснащенные гравитационным сенсором, чутким металлодетектором и специальной системой наведения и управления оружием, штурмовики были настоящими ангелами-мстителями современной войны. Особенно хорошо они себя зарекомендовали при уничтожении точечных бронированных целей в условиях сильного уровня помех над полем боя.
Держась на высоте километра, Виктор с интересом наблюдал за разворачивающейся на его глазах баталией. Сразу же после удара штурмовиков, пока еще не успела осесть поднятая взрывами пыль, в атаку пошли танки. Тяжелые, обманчиво мерцающие и почти растворяющиеся в вечных сумерках Тионы «Мангусты» быстро пересекли нейтральную полосу. При этом танки вели точный огонь прямо на ходу, закидывая снарядами и сгустками плазмы последние очаги сопротивления противника. Следом за танками шли пехотные краулеры, приземистые, широкие гусеничные машины. С открытых площадок вездеходов по противнику велся плотный огонь из стрелкового оружия. За 200 метров до вражеских окопов машины остановились, и с них на землю посыпались солдаты. Моментально развернувшись цепью, бронепехота с ходу ворвалась на вражеские позиции.
После воздушных ударов сопротивление противника было незначительным. Основные цели и огневые точки были подавлены авиацией, оставшиеся добивались танками и пехотой. Пройдя, как нож масло, все три линии обороны, солдаты, не останавливаясь, попрыгали на свои краулеры. Пара минут, и вездеходы понеслись вдогонку за танками.
Истребители и штурмовики, до этого момента кружившие в ближнем тылу, - никто не хотел, барражируя над вражескими позициями получить ракету из переносного ЗРК, - перестроились ударными клиньями и пошли к следующей цели. Стремясь заранее обнаружить противника и ослабить его до подхода своих танков. В небе над полуостровом с каждой минутой становилось все больше и больше самолетов. Вражеские комплексы ПВО и локаторные станции были большей частью уничтожены наступающими войсками. А оставшиеся вне единой системы ПВО уже не могли противостоять слаженным, скоординированным ударам бомбардировщиков и штурмовиков. Достаточно было зенитному комплексу обнаружить себя, как на его позицию обрушивался целый град тяжелых ракет. Выжить в таких условиях было невозможно.
На тактическом экране истребителя уже виднелись отметки более полутора сотен самолетов. Воздушное пространство над полуостровом полностью контролировалось авиацией русичей. С этого момента противник был обречен. Оставшиеся очаги сопротивления подвергались прицельным штурмовым ударам. Линии обороны уже до подхода танков хорошо прочищались висящими в небе прямо над головой противника эскадрильями штурмовиков. Две готовившиеся к контратаке танковые группы догонов были уничтожены сразу же после обнаружения. Следовавшие одна за другой волны ударных самолетов выбили всю технику, а пехота была деморализована и частично уничтожена. После того как подопечный танковый батальон остановился на кратковременный отдых, 134-й истребительный полк получил разрешение вернуться на авианосец. Ракеты и бомбы были давно израсходованы, патронные ящики и аккумуляторы лазеров показывали дно, больше полку в этом районе делать было нечего. А просто так болтаться над наступающими частями не было смысла. В небе уже было достаточно самолетов с полной боевой нагрузкой.

23

Краулер плавно покачивался на ухабах и рытвинах тянущейся по каменистой равнине дороги. Славомир, расположившийся рядом с водителем, лениво следил за проносящимся мимо пейзажем в серо-коричневых тонах. Переднее место считалось лучшим, хотя фактически комфортом не отличалось. Прямо над головой нависал ствол 30 мм автоматической пушки, когда машина подпрыгивала, переваливаясь через глубокие рытвины, автомат с противным скрежетом терся о шлем бронескафандра Славомира. Место было тесным, а сиденье маленьким, на ходу приходилось держаться за борт машины. Но все равно Славомир устроился гораздо лучше, чем подразделение пехотинцев и прапорщик, вынужденные трястись на задней площадке краулера вперемешку с кислородными баллонами, кассетами с аккумуляторами и патронными ящиками.
Дорога представляла собой просто тянущуюся от горизонта до горизонта слегка выровненную бульдозерами и перемолотую гусеницами тяжелой техники полосу шириной метров сто пятьдесят. Еще вчера здесь была усыпанная камнями девственно чистая, не тронутая человеком равнина. Утром вслед за дорожниками по равнине прокатилась бронированная лавина. Ударная группировка вышла на рубеж атаки, на полчаса остановилась, группируясь и подтягивая резервы, и затем огненной лавиной обрушилась на вражеские укрепления. Передовые линии укреплений на перешейке были стерты в пыль и перемешаны с щебнем в считанные минуты. Сейчас ударные клинья русичей рвались вперед, в глубь полуострова, стремясь разрезать, разорвать, обескровить боевые порядки противника, не дать перегруппироваться и ответить жестким контрударом.
Славомир вывел на лицевой щиток шлема оперативную карту. Его приоритет позволял качать информацию прямо из информационной сети штаба. При желании он мог получить с точностью до метра координаты каждого человека в районе боевых действий. Но сейчас его интересовала только общая обстановка. Да, операция идет успешно. Противник нигде не сумел организовать достаточно серьезное сопротивление. Не удались и попытки контратаками отрезать от своих и разгромить вырвавшиеся вперед танковые батальоны. Сейчас глубина прорыва достигала 50-70 километров. Неплохо, за полтора часа с начала наступления.
Бойцы Ворона с начала наземной стадии приобрели богатый опыт прорыва и ликвидации вражеских укрепрайонов. Взаимодействие частей и тактическое маневрирование на поле боя были отработаны почти до идеала. Штабные офицеры не зря получали свое денежное довольствие и боевые надбавки. После каждого сражения скрупулезно, поминутно прокручивался заново и переигрывался на штабных компах весь ход операции. Выискивались и анализировались все допущенные ошибки и удачные ходы полевых офицеров. Впоследствии все это учитывалось при планировании следующих операций и в виде рекомендаций доводилось до командиров полков.
В стороне в полукилометре от дороги мелькнула разбитая самоходка. Значит, они уже добрались до бывшего рубежа атаки. Здесь противник попытался сорвать артиллерийскую подготовку встречным огневым налетом. Несмотря на хорошую работу руссколанских батарей, быстро подавивших вражеский огонь, часть догонских снарядов попали в цель. Некоторым не повезло, как экипажу этой самоходки, к примеру.
Краулер объехал пару снарядных воронок и покатил дальше. Быстрее вдогонку за войсками первого эшелона. Слева показалось море. Темная полоса воды на горизонте сливалась с серыми тяжелыми облаками. Обычный пейзаж Тионы: облачная пелена над головой и вечный сумрак. Славомир подумал, что древние легенды о небесной тверди могли родиться именно на Тионе. Только здесь небо казалось каменным сводом огромной пещеры, поглотившей этот пустынный безжизненный мир.
Когда машина миновала цепь холмов, подступавшую к самому перешейку, показались первые признаки жизни. Навстречу ехал одинокий тягач, тащивший подбитый танк. Балагурившие и травившие анекдоты солдаты подобрались. Разговоры смолкли. Так они молча поравнялись с тягачом. Когда краулер поравнялся с встречными, стало видно, что танку хорошо досталось: погнутые и сорванные мортирки активной защиты, срезанные поручни и сломанные антенны на башне, проплавленное отверстие в борту. Славомир отметил про себя, что пробоина расположена аккурат напротив места механика-водителя. Не повезло парню, хорошо, если остальные двое успели выскочить. Тяжелое молчание длилось, пока танк не скрылся за кормой.
- Вот так и пришла к ним Мара, - грустно констатировал водитель.
- Сегодня многие ребята отправились в новую жизнь, - добавил прапорщик, уже многое повидавший на своем веку, основательный мужик среднего возраста. Дабы прервать этот тягостный разговор, Славомир попросил водителя чуточку сбавить скорость, а остальным быть внимательнее. Сейчас вездеход ехал по территории укрепрайона. В любой момент можно было нарваться на засаду. Группа отбившихся от своих догонских стрелков или даже одинокий пехотинец с гранатометом могли одним выстрелом подбить машину, а затем перестрелять людей. Кругом было достаточно овражков, промоин и высоток, мест, где можно подготовить засаду.
Через десять минут вездеход достиг плоской, как стол, неширокой равнины, плавно спускавшейся к морю. Водитель добавил оборотов, и краулер побежал быстрее. Один раз пришлось сбавить скорость, перебираясь через пару линий окопов и лавируя между противотанковыми рвами и руинами ДОТов. Здесь догоны пытались задержать наступление русичей. Судя по оплавленным камням, проваленным крышам бункеров и ДОТов, развороченным снарядами стрелковым ячейкам, попытка была неудачной. На поле боя остались только два руссколанских танка. Один с перебитой гусеницей и закопченным моторным отсеком застыл в десятке метров от оплавленных кусков металла, в которых с трудом можно было угадать догонскую противотанковую пушку. Второй замер прямо на стрелковой ячейке, из-под его гусениц торчали изуродованные останки тяжелой реактивной установки и сплющенный, как консервная банка, бронескафандр догонского пехотинца. Сам обладатель скафандра, видимо, в виде хорошо перемолотого фарша находился внутри.
Славомира передернуло при виде обгорелых обрывков кеврала и металлической ткани, вплавленных в остекленевшие стенки стрелковой ячейки, мимо которой они проехали. Частенько после плазмагана остается и того меньше. Сгустки плазмы, попадая в цель, плавят броню и камень, а живая плоть сгорает без остатка, в мгновение ока, превращаясь в пар и немного пепла.
Судя по всему, бой на этой позиции был яростным, хоть и скоротечным. Короткий огневой налет самоходок сопровождения. Стремительная танковая атака, и следом за «Мангустами» на вражеские позиции ворвалась бронепехота. Не более десяти минут на штурм такой позиции. Славомир ради интереса заглянул в файлы штабного компа. Да, здесь прошли 261-й танковый и 759-й бронепехотные полки. Вражеские части на этой позиции сопротивлялись 8 минут и 36 секунд. Затем выжившие догоны сдались.
Через два километра пути впереди показалась дюжина пехотных краулеров. Местность здесь была неровной, над равниной поднимались два холмика с покатыми склонами, высотой около пяти метров. Недалеко проходила неглубокая ложбина. Вблизи машин виднелись серые фигурки в бронескафандрах. Несколько человек суетились на склонах возвышенностей.
Славомир попросил своего водителя сбавить скорость и запросил по радиоканалу командира встреченной группы.
- Старший лейтенант Зубко. Командую третьей ротой 374-го бронепехотного полка.
- Хорошо, старший лейтенант, куда следуете?
- Вскрываем подземелья крабов, господин полковник, - доложил офицер. Славомир Прилуков про себя отметил, что его назвали согласно армейской табели о рангах. Маленький нюанс, но не стоит заострять на этом внимание. Издревле существовало соперничество между армией и флотом. Еще со времен морских кораблей. Если офицер назвал Прилукова полковником, значит, раньше встречал во время одной из наземных операций, и у него остались хорошее впечатление.
- Работайте, старший лейтенант. Удачи тебе и твоим бойцам.
- Благодарю, господин полковник, - прозвучал ответ. Через несколько секунд на северных склонах высоток громыхнули взрывы. А затем сразу три фугаса взорвались в трех сотнях метров западнее. Не успела осесть пыль, как солдаты бросились к воронкам. Затем вниз полетели гранаты, и следом посыпались люди.
Обычная работа эшелона зачистки. Сначала приборами просвечивают грунт, определяют характеристики перекрытий, составляют карту подземелья. Затем направленными фугасами пробивают скальный слой вместе с перекрытиями там, где подземные ходы подходят к поверхности. Потом в не предусмотренные строителями отверстия врываются штурмовые группы. Далее все зависит от глубины и площади подземелья. Иногда дело заканчивается за полчаса, иногда приходится с боем прорываться через заслоны и взрывать стены и бронированные ворота между отсеками.
Краулер катился дальше по накатанной танками дороге. Пару раз им встречались санитарные вездеходы и колонны бронетехники. Постепенно машина приближалась к цели поездки. Славомир обновил тактическую карту на своем комп-коммуникаторе.
Все понятно. Штурмовые части уже рассекли вражеские силы на три «котла». Сейчас корпус «Гамаюн» принялся за западный «котел». Дело идет хорошо, сопротивление противника вялое. Видимо, исчерпаны почти все средства к сопротивлению. Через десять минут два танковых и три бронепехотных полка займутся восточным «котлом». Эшелон зачистки планомерно добивает окруженные группы противника и вскрывает подземелья. В небе царит наша авиация. Это означает, что операция близка к завершению. Сейчас даже чудо не сможет удержать за догонами оставшиеся клочки территории полуострова.
Славомир вызвал на связь руководившего армейской разведкой ударной группы полковника Борзунова.
- Приветствую, Волк Стемидович, твои спецы еще не вычислили штаб?
- Славомир Владимирович, по всем параметрам подходит объект в квадрате 74-12. Хорошо укрепленный и прикрытый сильной наземной группой бункер.
- Так, посмотрим. - Прилуков вызвал на лицевой щиток бронескафандра карту. Небольшая возвышенность, отрог хребта проходившего по западному берегу полуострова. На карте отмечены останки укреплений. Сильная позиция была, - пришла в голову мысль. Полчаса назад здесь прошлись танкисты и бронепехота, а перед этим позицию совместными усилиями перепахали летчики и артиллеристы. Сразу после штурмовых частей два батальона зачистки блокировали район. Сейчас они распечатывают входы и выходы в бункер и просвечивают грунт гравидетекторами.
- Здоровенное подземелье! И глубокое.
- По предварительным данным, двенадцать квадратных километров и не менее десятка выходов.
- Он точно там?
- Вероятность восемьдесят процентов. Мы засекли работу спейс-передатчика в этом квадрате. И это самый большой и самый укрепленный бункер на полуострове.
- Благодарю, полковник. - Славомир немедля переключился на командира группы зачистки, подполковника Андрея Викторовича Нежданова, выдал ему указание осторожнее работать при штурме и только затем перекинул на комп-коммуникатор водителя курс на квадрат 74-12. Это было близко, всего 26 километров.
Краулер повернул правее и покатил дальше. Еще полчаса тряски по камням, и они выскочили прямо к полевому штабу подполковника Нежданова. На подходах к лагерю их дважды опросили с постов наблюдения, но не останавливали. Электронная визитка-пропуск Прилукова позволял беспрепятственно перемещаться где угодно.
Как только краулер остановился, Славомир выпрыгнул из машины и быстрым шагом направился к стоящему в центре временного лагеря передвижному командному пункту «Барлог». Вокруг царила нормальная бивуачная обстановка. Несколько краулеров выстроились ровной линией позади «Барлога». Два «Дикобраза», выкатившись вперед за периметр, нацелили свои стволы на равнину. Из-за тяжелого гусеничного транспортера выглядывала морда «Мангуста». Наметанный глаз Славомира заметил наблюдательные посты на ближайших высотках. Двое солдат, не обращая ни на кого ни малейшего внимания, тащили контейнер с взрывчаткой. А в сотне метров от командного пункта прямо на земле в живописных позах развалилось более роты бойцов. Люди использовали свободные минуты для отдыха. Впрочем, все отдыхающие держали при себе оружие. А двое солдат лежали головами на станковом гранатомете. Все одно, подставка под шлем бронескафандра.
Когда до «Барлога» оставалось полдюжины шагов, люк машины распахнулся, и навстречу Славомиру выскочил сам командир части.
- Вольно, - Славомир прервал готового разрядиться полным докладом по форме подполковника, - рассказывайте, как у вас дела, Андрей Викторович. - Обращением по имени-отчеству Славомир предложил подполковнику перейти на разговор «без званий».
- Бункер оконтурили, периметр выставили, Славомир Владимирович. Мы уже подготовили три точки прорыва. Через двенадцать минут саперы заложат заряды еще у двух, и можно будет начинать.
- Хорошо. Не буду вмешиваться в вашу работу. Но мне надо самому идти под землю, где лучше будет спускаться?
- Лучше будет выждать, пока бункер не зачистят. А затем идти любым ходом. Опасно там, и ничего интересного нет. - Было видно, что Нежданов вынужден подчиниться, но сам сомневается в целесообразности этого мероприятия. Да, в первые дни, во время первых штурмов догонских крепостей, старшие офицеры частенько спускались в подземелья прямо вместе со штурмовыми группами. Людей вниз гнало и банальное любопытство, и опасение за жизнь своих подчиненных. Как будто полковник или генерал могли в стесненных условиях вражеского подземелья действовать быстрее и грамотнее лейтенанта!
Но затем все успокоилось, наладилось, оптимизировалось. Сейчас командир оставался на поверхности у пункта связи, готовый в любой момент выслать резервы или, наоборот, скоординировать действия атакующих под землей.
- Все нормально. Не беспокойтесь, у меня личный приказ Сибирцева. И лезу я вниз не по прихоти, а по нужде.
- Тогда, извините. Понимаете, у меня сегодня и так 21 человек погиб и 32 ранено.
- Понимаю. Отвлекать на мою охрану ваших людей не надо. Со мной подразделение бронепехоты. Просто обеспечьте доступ к оперативной линии батальонов и рот по всем каналам, и все.
- Ваши люди работали под землей? - Нежданов повернул голову в сторону слонявшихся вокруг краулера бойцов.
- Да. Я их взял из резервной группы штаба. Прапорщик Жмудный участвовал в пяти штурмах больших бункеров.
- Ясно. Через шестнадцать минут мы начинаем. Вам лучше будет идти через вход номер два. Это будет пролом над транспортным коридором, - при этих словах подполковник передал на комп бронескафандра Прилукова свою карту с разметкой бункера и значками штурмовых групп. - Там будет легче идти. Я посылаю по коридору роту. У людей будет увеличенный запас взрывчатки.
- Спасибо, Андрей Викторович, мне бы просто добраться до центра управления. Их Центра. - Славомир с силой топнул ногой, показывая, куда собрался проникнуть.
- А. Тогда понимаю. Идете брать в плен Самого Большого Краба? - хмыкнул Нежданов и тут же подключил к разговору еще одного офицера: - Виноградов, пожалуйста подойдите к «Барлогу». Это срочно.
- Кто это?
- Командир третьей роты. Капитан Виноградов Лют Владович. Он как раз пойдет от второго входа.
Дожидаясь ротного, Славомир расспросил Нежданова о нуждах его батальонов. Подполковник, обрадовавшись, попросил пробить срочный внеплановый ремонт штатной техники. Славомир в ответ честно сказал, что попробует, но ничего не обещает. После более чем месячных боев и активной работы частей группировки «Самум» на Тионе все ремонтные мастерские и отдельные сервисные службы были завалены работой выше крыши. Мало того, что техника в условиях интенсивной работы ломалась чаще обычного, так еще приходилось восстанавливать поврежденные в боях машины. Кроме того, в пустынном поясе Тионы вся механика страдала от природы больше, чем от огня догонов.
Беседуя с Неждановым, Славомир незаметно проникся симпатией к этому основательному, серьезно, по-крестьянски относящемуся к делу офицеру. Именно на таких и держалась армия. В молодости записавшийся на солдатский контракт, чтобы получить право работать в городской администрации, Андрей Викторович незаметно для себя втянулся в службу. И по окончании трехлетнего контракта поступил в военное училище. С тех пор ни разу не жалел об этом решении.
Вскоре к ним подбежал ротный.
- Капитан Виноградов по вашему распоряжению прибыл - офицер по-уставному вытянулся по стойке «смирно», не доходя ровно два метра до беседующих.
- Вольно, - отреагировал Славомир, поворачиваясь к капитану.
- Лют Владович, капитан первого ранга Прилуков пойдет вместе с твоей ротой брать Большого Краба. Твоя задача прорваться к центру управления, довести и вывести подопечного живым и неповрежденным.
- Ясно, - спокойным тоном ответил капитан Виноградов, а для Прилукова добавил: - Начнем через девять минут. Вы сначала выждите пять-десять минут, а затем уже следуйте за нами.
- Хорошо, у меня свои люди. Не надо ради меня отвлекать ваших бойцов от основной работы. Просто держите меня на связи, Лют Владович.
- Тогда следуйте вместе с взводом усиления. И постарайтесь не отстать от группы.
- Я понимаю, под землей лучше держаться вместе, - согласился с капитаном Славомир.
- Тогда, господин капитан первого ранга, пойдемте к точке входа. Пора готовиться к штурму.
- Хорошо, командуйте, капитан. - После этих слов Славомир вызвал на связь свой взвод охраны и отдал бойцам короткий приказ. Люди вскочили на ноги и, проверяя на ходу боекомплект и снаряжение, побежали вдогонку за Славомиром и капитаном Виноградовым.
Штурм начался обыденно. В назначенное время полыхнули кумулятивные фугасы. Не успели осесть пыль и дым, как в пролом юркнул кибер с видеокамерой. Удостоверившись, что внизу никто не готовит сюрприз, вслед за кибером в подземелье пошли солдаты. Два подразделения закрепились в ста пятидесяти метрах от пролома по обе стороны коридора. Только после получения сигнала от авангарда вниз спустилась вся рота. Саперы установили напротив пролома герметизирующие мембраны, специально чтобы не выпустить воздух из подземелья. Это новшество в группе армий «Самум» начали применять всего две недели назад. Догоны дышат воздухом, пригодным для человека. В атмосфере, насыщенной кислородом, у солдат больше шансов выжить.
Определившись с направлением, капитан Виноградов направил штурмовые группы вниз по коридору. Судя по карте, потерна соединяла бункер с башенной батареей, расположенной в пятнадцати километрах севернее и уже превращенной людьми в оплавленные развалины.
Коридор с наклоном уходил вниз. На потолке, на расстоянии 50 метров друг от друга светили тусклым красноватым светом врезанные в плиты перекрытия панели. Они работали автономно от радиоизотопных элементов. Пройдет еще сто пятьдесят или двести лет, а панели так же будут освещать этот коридор. Творения разумных рас часто переживают своих создателей.
Славомир поправил автомат на груди, сделал глоток безвкусной солоноватой жидкости из питьевого баллончика и зашагал дальше по коридору. Впереди и позади шли солдаты резервного взвода, сам капитан Виноградов держался в голове колонны. Они уже отошли более чем на полтора километра от входа. Пока единственным препятствием на пути были две металлические двери, перегораживавшие коридор. Саперы быстро направленными взрывами обрушили одни ворота и пробили проход у вторых. В целом это задержало отряд всего на полчаса.
На комп пришел сигнал от передового отряда, они уперлись в еще одни ворота. По докладу командира группы, это последняя преграда перед бункером. Саперы закладывают заряды в стену и рекомендуют поберечься - взрыв будет сильным. Славомир без напоминаний упал на пол. Остальные поступили так же. К сожалению, стены коридора были ровными, без ниш и выступов, нигде не спрятаться. Только впереди коридор изгибался. Через минуту пол дрогнул, громыхнуло, сверху на людей посыпалась пыль. Затем по шлему мягко шлепнуло, это пришел фронт ударной волны.
Славомир приподнял голову и огляделся. Все целы, световые панели на потолке так же тускло освещают коридор. А хорошо догоны строят, ничего на голову не свалилось! Через пару минут взорвался еще один фугас, на этот раз слабее.
- Пошли! - взводный лейтенант первым вскочил на ноги и зашагал вперед. Вдалеке дважды хлопнул гранатомет. Засада? Нет.
- Коридор пройден. Дальше начинаются гаражи. Можете подтягиваться, - прозвучал в шлеме голос командовавшего передовым отрядом лейтенанта Румянцева. Взвод поспешил вниз по коридору. Вот поворот, и перед глазами выросла слегка покореженная, но стоящая вертикально стальная плита, перегородившая коридор. Слева от плиты в стене зияет дыра, как раз, чтобы пролезть человеку. Края пролома оплавлены, видимо саперы подровняли острые края камней и металлические крепежные элементы ворот плазмаганом. Бойцы один за другим нырнули в пролом.
За воротами оказалось просторное помещение с высоким потолком. В дальней стене зала чернели обгорелые останки пары дверей. Половину пространства зала занимали около десятка грузовых машин. По виду все в рабочем состоянии, только у одной салон искорежен прямым попаданием реактивной гранаты. Это ребята из штурмовой группы перестраховались.
Славомир вывел на лицевой щиток бронескафандра карту подземелья. Дальше за гаражом шли служебные помещения, ничего интересного. Солдаты передовых отрядов уже обследовали уровень. Ни чего ценного, ни одного живого догона. Противник без боя оставил этот сектор, как заведомо не удерживаемую позицию. По данным тактической карты, остальные штурмовые отряды уже вели бои в коридорах, переходах и залах бункера. Роте капитана Виноградова пока везло.
Обследуя сектор, солдаты обнаружили заблокированную шахту. Мощное прочное сооружение, надежно изолирующее гаражный сектор от остальной части подземелья. Также был найден вентиляционный туннель, ведущий на нижние уровни. Сечение туннеля позволяло пройти человеку в бронескафандре. Саперы, проникнув в туннель на десяток метров, обнаружили простенькую мину-ловушку, которую тут же и обезвредили. Лют Владович после недолгих раздумий отправил два подразделения в вентиляцию с приказом провести разведку.
Саперы тем временем готовились взламывать запоры шахтного люка. Тут пришлось повозиться. Догонские инженеры хорошо знали свое дело: верхняя часть шахты была защищена броневыми листами, люк представлял собой цельный механизм весом более пятидесяти тонн. При слишком сильном взрыве крышка могла просесть в шахту, блокируя ее наглухо.
Людям пришлось потратить почти полчаса времени, более центнера взрывчатки и полсотни зарядов к «Аргументам», чтобы пробить достаточно широкий лаз у края люка. Наконец работа была выполнена, и вниз нырнул кибер-разведчик. Прожил он всего несколько секунд, а до ушей бойцов донесся хлопок маломощного взрыва. На той стороне люка их ждали. Сканирование показало, что шахта опускается на десять метров под углом почти сорок пять градусов. Далее должен быть горизонтальный коридор. Видимо, внизу укрепился заградительный отряд противника.
К пролому приблизились двое бойцов с гранатометами. После того как были израсходованы две дюжины снарядов и слегка улеглась пыль, к пролому направился еще один кибер. На этот раз разведчик, проскочив через проплавленную дыру, выставил вперед только видеокамеру. Ровный наклонный пандус, справа лестница. Внизу искореженные взрывами конструкции непонятного назначения. Кибер повел камерой из стороны в сторону. Из пролома донесся хлопок, изображение погасло. Саперы вытащили за страховочный трос потерявшего ориентацию в пространстве кибера.
Прокручивая по кадрам полученный перед гибелью камеры сигнал, Виноградов и Прилуков пришли к выводу, что на потолке коридора установлен скорострельный автомат с компьютерным управлением. Паршивая штука. Такие сюрпризы уже встречались раньше. Может держать коридор под огнем неограниченно долго, бьет очень точно, и сковырнуть ее можно только прямым попаданием. Лют Владович коротко и эмоционально описал возникшую ситуацию - дальнейшее продвижение было невозможно. Следовало сначала решить проблему с автоматической пушкой.

Предыдущая страница 13 Следующая страница


Ограниченный конфликт 14

В запасе у саперов был один мощный фугас в прочной броневой оболочке. По-простому, осколочный снаряд «Бамбука» с радиовзрывателем. Его и решили сбросить в пролом. Двое саперов с помощью рычагов и найденных в помещениях сектора обрезков труб протолкнули снаряд в дыру, стараясь при этом самим не попасть в зону обстрела вражеской пушки. Снаряд покатился по пандусу. Из пролома донесся злобный лай догонского автомата. Брум. Брум. Брум. Наконец выстрелы стихли, и через три секунды ударил взрыв. Из дыры вылетело облачко дыма и пыли.
Немедленно вниз отправили очередного кибера. На этот раз все было тихо. Фугас взорвался прямо под пушкой, ее корпус покорежило взрывом. Больше никаких сюрпризов на спуске не было.
Штурмовое подразделение отправилось по коридору, не успели солдаты свернуть за первый же угол, как наткнулись на кинжальный огонь тяжелого пулемета, установленного в конце коридора. Двое бойцов были буквально сбиты на пол пулями, остальные успели спрятаться за углами. Дистанция до пулемета составляла 300 метров. Пулеметная пуля на таком расстоянии прошивает бронескафандр насквозь. Люди погибли мгновенно. Выжившие действовали четко и быстро. Почти одновременно хлопнули три гранатомета. Стреляли навскидку, только чтобы оглушить и заставить залечь пулеметный расчет. Затем один пехотинец выскочил на линию огня и, прицелившись, вогнал реактивную гранату с термобарической боевой частью точно в пулеметное гнездо.
Засада уничтожена, штурмовые отряды пошли дальше, растекаясь по бункеру. На пути встретились еще несколько заслонов противника. Догонские позиции уничтожались плотным прицельным огнем гранатометов и плазмоганов «Аргумент». Иногда приходилось пробивать направленными взрывами стены и обходить заслоны с тыла. В самый разгар боя с сильной группой противника, блокировавшей часть сектора, прямо на головы вражеских солдат свалились два штурмовых подразделения, прошедших через вентиляционную шахту.
Постепенно рота пробивалась в глубь подземелья. Позади остались складские зоны и догонский госпиталь. Персонал медицинского отсека сдался без единого выстрела. Лейтенант Румянцев, наскоро обследовав сектор на предмет оружия, успокоил догонских врачей, сказав, что не собирается никому из пациентов причинять вред. Оставив у дверей охрану, люди пошли дальше. Там же, в госпитале, оставили ротного санитара прапорщика Кострякова и двоих тяжелораненых. Тащить ребят на поверхность было опасно, они могли не выдержать, а в госпитале нашлось оборудование для интенсивной терапии. С помощью местных инструментов и своей аптечки Костряков мог прооперировать солдат. Кроме того, их скафандры были пробиты в нескольких местах и не подлежали ремонту. Сообщив на поверхность о принятом решении, капитан Виноградов потребовал срочной медицинской помощи. Подполковник Нежданов пообещал, что медики придут не позже чем через 20 минут.
Пробиваясь через догонские заслоны, люди Виноградова встретились с подразделениями восьмой роты. Те прорывались через западный участок бункера. С помощью оставшихся на поверхности командиров ротные быстро распределили между собой сектора зачистки. Дело пошло веселее. Нежданов сообщал, что две роты вспомогательным туннелем прорвались на самый нижний уровень бункера и взяли под свой контроль реактор, машинный отсек и сектор переработки и регенерации отходов. Оставшиеся за догонами сектора были надежно блокированы и сверху, и снизу.
Наконец последние линии обороны пали, солдаты ворвались в самое сердце бункера, центр управления. Находившиеся там догоны под прицелом «Туров» вытянули передние конечности и легли на пол.
Славомир, чеканя шаг, вошел в центр управления. Двое бронепехотинцев у сорванных направленным взрывом дверей отдали ему честь. Внутри помещения царил относительный порядок. Противник сдался без боя. На стене напротив входа светился огромный экран, не менее трех метров по диагонали. Приглядевшись, Славомир узнал на нем карту Тионы. Вдоль левой стены тянулся ряд дисплейных пультов управления. Незнакомые символы на мониторах, тонкие невысокие перегородки между рабочими местами, низкие широкие табуреты. Справа под охраной солдат прямо на полу лежали восемь догонов.
Славомир подключил к акустической системе бронескафандра языковой транслятор.
- Кто из вас командир вооруженных сил Рода на планете Тиона?
- Я, - догон в матовом металлизированном комбинезоне поднял голову, - мое имя Огр-Гарк-Гарм.
- Я личный представитель главнокомандующего армией княжества Руссколань на планете Тиона и окрестном звездном секторе, Славомир Владимирович Прилуков. Прошу вас подняться и пройти для беседы.
- Я вас слушаю, - догон встал на ноги и сделал два шага вперед. Видно было, что Славомир взял правильный тон. Огр-Гарк-Гарм соглашался на переговоры.
- Пройдемте, - Славомир отошел в сторону и приглашающее махнул рукой в сторону отдельно стоящего табурета. Догон понял его жест, спокойно, с чувством собственного достоинства прошел и опустился на табурет. Славомир Прилуков сел на низкий столик напротив догона и отложил автомат в сторону.
- Ваши солдаты дрались хорошо, - продолжил он после короткой паузы, - но мы победили. Большая часть планеты под нашим контролем.
- Вы оказались сильнее. Что вы хотите? - прямой вопрос без долгой прелюдии. Огр-Гарк-Гарм сразу ухватил суть разговора. Видно было, что он привык ценить свое время и время собеседника.
- Мы не собираемся нападать на обитаемые планеты Рода. Княжеству Руссколань достаточно утвердить свой флаг на спорной территории.
- Понимаю. Вы уже захватили планету и систему звезды.
- На планете еще остались ваши военные силы. Они продолжают сопротивление. Я предлагаю вам отдать приказ своим солдатам сложить оружие. Нет смысла дальше проливать кровь. Главнокомандующий руссколанскими войсками Всеслав Бравлинович Сибирцев гарантирует всем пленным жизнь и доставку на планеты Рода после заключения мирного договора.
- Понятно, - сказал догон и сцепил передние конечности перед собой. С его челюстных пластинок на пол капнула слюна.
- Вы принимаете мое предложение? - повторил вопрос Всеслав.
- Да. Мы капитулируем. - Огр-Гарк-Гарм поднял голову. - Разрешите мне пройти к пульту передатчика.
- Хорошо, - неожиданно Славомиру пришла в голову паническая мысль. - Вы собираетесь взорвать бункер?
- Нет. Я хочу передать своим войскам приказ капитулировать. Но я понял вашу мысль. - Догон поднялся с табурета и направился к стоящему отдельно от других пульту управления. Всеслав ему не мешал. Догоны не могут врать, во всяком случае, в ответ на прямой вопрос. Огр-Гарк-Гарм с взял в руки микрофон, выждал немного и пробежался пальцами по клавиатуре.
- Всем, кто меня слышит. Говорит генерал Огр-Гарк-Гарм. Мои солдаты, вы храбро сражались, однако враг оказался сильнее, - звучал транслятор, переводя слова главнокомандующего. - Мы потерпели поражение. Сегодня пала последняя крепость на планете. Во избежание бессмысленных потерь и гибели членов Рода я приказываю сложить оружие и сдаться ближайшим военным частям людей.
Славомир переключил передатчик своего скафандра на закрытый штабной канал и передал короткое сообщение в штаб группы армий «Самум» и лично Всеславу Сибирцеву:
- Говорит капитан первого ранга Прилуков. Противник капитулирует. Прошу прекратить огонь и приготовиться принимать пленных. - Затем он отключил передатчик, оставив только оперативную линию для связи с бойцами подполковника Нежданова. Неожиданно на Славомира навалилась усталость, казалось, он только что свернул гору. Работа выполнена, оставалось еще только одно дело. Славомир шагнул к догону и протянул ему руку.
- Я знаю этот ваш обычай, - с этими словами Огр-Гарк-Гарм пожал руку Прилукова.
- Надеюсь, это первая и последняя война между нами.
- Я согласен с вами.

24

Священный лес высился крепостной стеной на краю поля. Князь Бравлин, выбравшись из флаера, полной грудью вдохнул наполненный лесной свежестью и ароматами полевых цветов воздух. Непередаваемый терпкий запах смолы доносился даже до стоянки. Казалось, этот воздух можно было намазывать на хлеб, как мед. Бравлин любил здесь бывать. Все кругом дышало жизнью и чистой идущей из самых глубин Матери-земли силой.
Прямо у бордюрного камня на краю площадки колыхались под легким ветерком раскидистые лапы молоденькой сосенки. Ее густые пышные зеленые ветви нависли над термопластом, стремясь захватить как можно больше пространства под солнцем. Невдалеке из высокой густой травы выбивались к небу ветви еще одного деревца. Бравлин Яросветович улыбнулся и помахал рукой этой сосне, как старому знакомому. Еще год назад росток был совсем скрыт травой. Поди ж ты, дерево не засохло, а вырвалось вверх, вытянулось к животворящим лучам небесного Хорса. Так и люди: с детства стремятся занять место под Солнцем и, как правило, добиваются успеха. Во всяком случае, в Руссколани так. Русские Боги благосклонны к своим гордым внукам, любят свой народ, покровительствуют русичам.
Князь Бравлин надеялся, что даже сейчас, когда человеческая цивилизация стоит перед сложным выбором, небесный Кузнец Сварог подскажет правильное решение. Выбор в ситуации, когда большинство людей даже не видят ни малейшей опасности, Бравлин видел. Может, поэтому в последний месяц он работал сутками напролет. Именно из-за этого князь старался найти как можно больше средств на армию и флот, именно из-за этого дипломатический корпус Руссколани всеми силами старался гасить в зародыше малейшие искры конфликтов в человеческой Ойкумене.
Заодно усиливалось влияние Княжества во Всемирном Совете, но это попутное, не самое важное, важнее объединить людей, собрать Ойкумену в один несокрушимый кулак. В одном усилия Бравлина Яросветовича увенчались успехом - он смог собрать в один союз наиболее сильные и развитые государства людей. Символ Чужой угрозы оказался хорошим объединяющим фактором. Не зря в союз вступили в первую очередь страны, проводящие активную экспансионисткую политику. А самое главное, лидеры Союза приняли решение не только сблизить свои позиции, но и подтянуть другие, более отсталые государства до своего уровня. Пусть эта работа требует десятилетий, важно сделать первый шаг.
Узкая тропинка петляла между стволами деревьев, взбегая на вершину холма. Где-то рядом журчал ручей. Над тропой нависали ветви лещины с крупными спелыми орехами. Князь легко поднимался в гору. Он был в прекрасной физической форме, 69 лет - это не возраст, это только время расцвета. Матерый - это не старый, матерый это зрелый и сильный. Острый глаз Бравлина заметил целое гнездо груздей у корней дуба в нескольких метрах от тропинки.
Уже осень, послезавтра 11 сентября, День Рода и Рожаниц. Один из величайших праздников, а там скоро и Сварожий день будет. Надо обязательно прийти на праздники, благословить сограждан на храмовой площадке. Это не являлось обязательным, но Бравлин свято чтил древние обычаи, это один из способов добиваться уважения людей. Кроме того, необходимо уже завтра перечислить в «Благотворительный медицинский фонд» полмиллиона рублей. Князь быстро прикинул в уме свои личные доходы и расходы за прошедшие три месяца. Да, он может себе позволить потратить эту сумму на благотворительность. И семье не в убыток, и хорошее дело можно сделать. К сожалению, еще не все граждане Руссколани имеют полную медицинскую страховку или могут оплатить сложные операции, а государственные больницы лечат бесплатно только опасные болезни. Благотворительный фонд на эти полмиллиона сможет облагодетельствовать пересадкой или регенерацией органов или провести полный курс лечения от старческого маразма для пяти-шести человек.
Следом за князем почти неслышно двигались двое телохранителей. Бравлин Яросветович не хотел сегодня брать охрану, но начальник службы безопасности в категорической форме потребовал от князя ни на минуту не оставаться без телохранителей. Пришлось подчиниться. После недавнего покушения Славер Улебович усилил охрану и держал под личным контролем все перемещения Сибирцева-старшего. А председатель Думы Владимир Морозник и все силовые министры горячо поддержали это решение. Никто не хотел повторения истории со стрельбой по правительственному флаеру.
Наконец подъем закончился, деревья расступились в стороны, и прямо перед князем выросли всегда раскрытые резные ворота. Впереди на солнце сверкали устремленные в небо хрустальные стены Храма. Вступив внутрь ограды, Бравлин легонько кивнул в сторону Храма, затем поклонился изваянию Лады. Мудрая любящая Богиня благосклонно смотрела на остановившегося перед ней человека. Точно так же она смотрела на всех русичей, входивших на капище. Бравлин на пару минут задержался перед грозным Перуном, молча постоял, смотря прямо в сапфировые небесной синевы глаза скульптуры, и так же молча, повернувшись, направился в Храм. Оба телохранителя остались дожидаться Бравлина Яросветовича на храмовой площадке. Несмотря на жесткий приказ не покидать подопечного даже в туалете, они чисто по-человечески не могли себе позволить оскорбить князя, помешав ему молиться в русском Храме.
По пути к Храму Бравлин отметил про себя, что за те два с лишним месяца, когда он последний раз был здесь, ничего в обстановке не изменилось. Только у ног Лели выросла клумба с ромашками, гиацинтами и календулой. А в центре площадки возник штабель дров, видимо священники уже готовятся к праздничным кострам.
- Давненько тебя не было, - раздался за спиной низкий уверенный голос.
- Добрый день, Велимир, - ответил тем же тоном князь, обернувшись к волхву.
- И тебе здорово! - Волхв доброжелательно развел руки в стороны, при этом под солнечными лучами вспыхнуло и заискрилось алмазное навершие его посоха. Затем широким жестом протянул правую руку вперед. Священник, как обычно, был одет в расшитую богатым узором рубаху и простые холщовые брюки. Велимир только поздней осенью, когда неделями лил дождь и над землей висела сырая туманная хмарь, надевал кожаную куртку. Шапку он не носил даже зимой. Благо климат в районе Арконы мягкий, умеренный. Морозов практически не было, снег держался не больше месяца в году.
Бравлин молча пожал протянутую ладонь, рукопожатие Велимира было крепким, мужским.
- Раз пришел, значит, что-то тебя гложет, сомнения навевает. Просто так ты редко появляешься, - сделал вывод волхв. От его острого взгляда не укрылись припухлости под глазами князя и ставшие за последнее время глубже морщины. - Зайди, поговори с Ним. Если искренне попросишь, Он поможет: развеет и направит.
- Затем и пришел, - грустно усмехнулся Бравлин, - вроде дела хорошо идут, а на душе пасмурно и паршиво.
- Грустить, это не по Прави, - назидательно заметил Велимир и первым шагнул под стеклянные своды Храма. Бравлин последовал за ним.
За вратами в нос ударил сильный густой запах полевых трав и свежего только что испеченного хлеба. В честь праздника урожая священники украсили дом Бога снопами пшеницы и ржи, букетами полевых цветов и ветками сосны. На алтарном камне перед статуей Сварога на широком низком столе кованого золота возвышался большой каравай. Рядом с хлебом стояли блюда со свеклой, морковью, картошкой, помидорами, баклажанами и прочими овощами. У левой стены выстроились бочонки с медом и молодым вином.
«А каравай невелик - и метра в высоту не будет», - прикинул на глаз Бравлин. По обычаю, хлеб пекли в Храме из жертвенных муки и яиц. Считалось, чем больше каравай, тем лучше будет урожай в следующем году. Также крестьяне из соседних сел и хуторов привозили сюда плоды земли, хвастаясь друг перед другом, у кого картошка крупнее и свекла сахаристее. Старый древний обычай, привезенный еще с Земли. Хотя сейчас урожай зависел не от воли Богов, а от правильной технологии, хороших семян и трудолюбия земледельца. А погода на Голуни зависела от метеослужбы и экологического мониторинга.
Вспомнилось, что в Храме Белеса на Лебяжьем Поле под Мироградом ко дню Рода пекли хлеб выше человеческого роста. Тоже древний обычай, оставшийся еще от полабских ободритов. Может, божественная воля, может, необыкновенно благоприятные условия в восточном Подвинье, точно неизвестно. Но самые большие на планете урожаи зерновых из года в год собирали именно в Мироградской области. Никто больше 70 центнеров с гектара никогда не собирал. А тамошние крестьяне в хорошие урожайные годы и за 100 центнеров снимали. Вот и говори после этого о суевериях!
Князь Бравлин остановился, не дойдя десятка метров до изваяния Сварога. Наверное, стоило помолиться, но как? Он с удивлением осознал, что никогда в жизни не молился. Просто не было необходимости. Всегда Бравлин надеялся только на себя, свой ум, неудержимую энергию и волю, да на близких товарищей-соратников. Вот только сейчас этого оказалось мало, раз приходится обращаться к Высшим покровителям.
- Так что, говоришь, у нас скоро новая научно-техническая революция начнется? - бесцеремонно прервал его размышления Велимир.
- Революцию не обещаю, но пару инженерных проблем мы решим, это точно.
- Так уж пару? Твои трофейщики должны немало интересного нарыть. Целая планета с действующими установками, зданиями и прочим трахомудием. Все научные центры должны быть на двадцать лет вперед работой завалены, все это дело изучать и осваивать.
- Преувеличиваешь, - в глазах князя блеснула веселая искорка, - законы природы для всех одинаковы. И наши расы идут по схожему пути.
- А как же взгляд со стороны? Помню, в свое время ученые готовы были души прозакладывать, чтобы Чужими глазами на мир посмотреть.
- Оказалось, что взгляд догонов похож на наш.
- Но все равно есть различия, - не отставал Велимир, - должны же быть открытия и решения, до которых мы просто не способны додуматься. Мне это очень интересно.
- Не так уж мы отличаемся. В чем-то они немного нас обогнали, в чем-то наоборот отстают. Даже удивительно, цивилизация старая, в космос тысячи лет назад вышли, а мы их в некоторых вещах, например методах и системах локации, обгоняем.
- А в чем отстаем? Что мы можем применить из трофеев?
- Сейчас команда Всеслава Бравлиновича готовит документацию по догонскому способу прокладки туннелей в скальном грунте. Я сам ничего не понял, но специалисты в восторге - говорят, идея очень проста. Странно, что у нас никто не додумался. Строители быстро освоят метод, производительность вырастет в 2-3 раза.
- Неплохо, совсем неплохо, - покачал головой волхв, - а что еще?
- Еще у них можно позаимствовать неплохой антиграв. В схеме ничего сложного, производственники быстро разберутся. Информационщики и кибернетики могут перенять несколько любопытных методов кодирования и передачи информации. Еще есть несколько неплохих новинок, вот и все. - Пока Бравлин Яросветович рассказывал о новинках, его лицо светлело, в глазах появился знакомый многим задор.
- Неплохо. Это неплохо, - повторил Велимир. Непонятно было, к чему он относил эти слова, к новостям о находках особой группы СГБ или оживлению князя. - Значит, план вы выполнили? Первыми захапали новинки и все преимущества от контакта? Лет десять форы у нас есть?
- Да какая к Чернобогу разница! - резко ответил Бравлин. - Ты не можешь понять, что иногда для мира бывает необходима война. Это гораздо важнее самых гениальных разработок и открытий.
- По-другому нельзя было? Без «дипломатии крейсеров» не мог обойтись? - Велимир держал тихий спокойный тон, глядя прямо в глаза собеседника.
- Можно было, - так же спокойно ответил князь, выдержав прямой взгляд волхва. До него начало доходить, что Велимир специально спровоцировал всплеск эмоций - но дольше, медленнее, без гарантированного результата. А тут нам сам Перун помог. Кажется, он специально устроил эту стычку, казус бели.
Во время разговора Бравлин прокручивал в голове все события с начала тионского конфликта. Такая спокойная беседа позволяла по-новому взглянуть на проблему отрешенным незамутненным взглядом и, может быть, найти свои ошибки.
- Получилось так, что мы, преследуя свои выгоды, сделали доброе дело для догонов - разгромили сепаратистов. Сейчас, когда флот и армия мятежников сильно сократились, - это слово Бравлин произнес с легкой усмешкой, он-то помнил, что и Руссколань возникла благодаря небольшой группе одержимых идеей независимого Русского государства людей, - догоны смогут вернуть мятежные планеты. И мы заодно выиграли, сорвали крупный банк. Научные открытия и перспективные разработки это одно, есть еще более важный результат: люди, те, кто работал на Тионе, стали лучше понимать Чужих.
- Стоп. Подробнее, пожалуйста.
- На войне мы учимся понимать, чувствовать противника. Сама жизнь заставляет учиться разгадывать его замыслы, планы, вникать в его замыслы. В итоге мы стали лучше понимать, как они думают. Это бесценный опыт. Воюя, мы лучше видим достоинства и слабости противника, учимся вести диалог.
- Это нечто новое. Война как способ налаживания контакта, - почесал затылок Велимир.
- Это не новое, это старое. Вспомни Крестовые походы, с них и начались длительные, плотные контакты Европы и Азии, - продолжал Бравлин, - в любом случае это один из способов познания.
- Может, ты и прав, - процедил сквозь зубы волхв. Лично ему такой способ познания не нравился.
- С первых же минут наземной стадии операции и мы, и догоны придерживались определенных правил игры. Я читал рапорты - это не единичный случай, а четкое следование кодексу честной войны. И у нас, и у них нормальное отношение к пленным. В группировке «Самум» медики вытаскивают с поля боя и людей, и догонов, помощь оказывается всем. В первый же день были оборудованы санитарные машины специально под раненых догонов. Наши ребята попадали в плен - все говорят, что относились к ним по-человечески: помещение с земной атмосферой, еда и вода в достаточном количестве.
- Может быть, и так. С современным оружием раненых бывает мало, - саркастически прокомментировал Велимир, - обычно и хоронить нечего.
- Тут ничего не поделаешь, - развел руками Бравлин, - но догоны, даже проигрывая, не применяли ядерное оружие. Хотя оно у них было. Нам досталось в качестве трофеев три сотни боеголовок и тактические ракеты.
- А в космосе? Насколько я понимаю, все торпеды с ядерными зарядами.
- Космос это другое дело. Торпеда с химической боеголовкой практически не опасна и бесполезна. Здесь действует только атомное оружие. Главное, они не применяют это дело на поверхности, не загрязняют радиацией планету, хоть и понимают - мы их вышибем.
- Если сопротивление обречено, почему тогда не капитулируют? Или надеются на помощь третьей стороны?
- Наверное, у них свой кодекс чести. Если есть оружие, средства, значит, надо драться до конца. И они дерутся до конца. Сдаются, только когда на них направишь ствол «Тура». - Бравлин знал, что говорит. Несмотря на постоянную катастрофическую занятость, он внимательно читал все материалы с Тионы. Правда, слова Велимира о третьей стороне вызвали легкое сомнение: может, на самом деле так? Может, не все так просто, и в галактической политике наши планы прекрасно укладываются, как заданные элементы в планы другого игрока. Все может быть, руссколанские князья умели вести многослойную политическую игру с множеством элементов, своего рода трехмерные шахматы. Нет гарантии, что Другие не ведут такую же игру.
- Если знаком с моральными императивами противника, легче будет вести переговоры после войны.
- Я понимаю, у Чужих есть своя мораль, но только чужая мораль, - Велимир намеренно сделал ударение на фразе «чужая мораль».
- Нет, это близкая нам раса. Близкая по духу, по культуре, по общественным и личным ценностям. Они совсем как люди: им знакомо чувство локтя, они любят и ценят выше своей жизни своих детей, уважают чужую жизнь. Кроме того, в догонском обществе существует дифференцирование по общественному положению, внутренняя конкуренция и стремление к карьере. У них есть своя гордость и чувство собственного достоинства.
- Ты так защищаешь догонов, словно сам стал догоном, - заметил Велимир, затем неожиданно сменил тему: - А с Союзом у тебя хорошее дело получилось. Наконец-то люди взрослеют.
- Взрослеют? - удивленно переспросил Бравлин.
- Да. Раньше мы дрались между собой за сырьевые планеты, как дети за игрушки. Готовы были перегрызть друг другу горло за полпроцента прибыли.
- Ничего не изменилось, - тихо ответил князь, - просто при внешней угрозе ведущие страны переориентировали вектор экспансии. Ты хорошо умеешь душу раскрывать. Поговорил с тобой, и легче стало.
- Это не я, это у тебя в Храме сердце от коросты очищается. Вот только, если все хорошо, почему тебя тоска грызет? - Велимир опять сменил тему.
- Понятия не имею. Думал, ты поможешь или Он, - при этих словах князь кивнул в сторону Сварога.
- Может, и поможет. Если не можешь сделать правильный логический выбор - выбирай самое доброе решение. Если не можешь сделать этический выбор - принимай самое разумное и логичное.
- Постулат Горбовского, - прищурился князь.
- Да, уже полтысячелетия как написали эту фразу, а она все остается истинной.
- Она еще долго будет верной, но сейчас у меня нет ни этического, ни логического выбора. Я чувствую угрозу. Даже не угрозу, а ее тень. Самое страшное, я не вижу, откуда ожидать нападения и от кого, - признался князь. От этих слов на душе сразу стало легче. Волхв вовремя понял, что человеку надо побыть наедине с Богом, и молча вышел из Храма. Бравлин остановился перед скульптурой Сварога. В голове кружились обрывки мыслей, планы на будущее и вчерашние заботы. Синие, как небо, из цельных сапфиров глаза Сварога смотрели вдаль поверх головы стоящего перед изваянием человека. Казалось, скульптура не упирается ногами в постамент, а парит в воздухе в нескольких сантиметрах от пола.
А мысли в голове тем временем продолжали свой безумный хоровод. Бравлин постарался остановить это вращение, но не получалось. Помучавшись так несколько минут, князь плюнул на это дело. К его изумлению, мысли успокоились, улеглись, перестали отвлекать на себя внимание. На самом дне сознания шевельнулся грязненький незаметный страх. Это было непривычное ощущение. Бравлин уже давно забыл, что такое страх. За свою жизнь он никогда не боялся. Сколько отмерила судьба, столько и проживет, а затем Род вселит его душу в новое тело. Ничего в этом страшного. Плохо только то, что в новой жизни придется все начинать сначала, включая умение ходить. Но и это не страшно, все мы когда-то были и будем несмышлеными детьми. Страх за семью? То же самое - дети уже взрослые, могут сами о себе позаботиться. За свою страну и за свое дело он тоже никогда не боялся.
Великое княжество нормально жило и развивалось, осваивало новые планеты, никогда не жалело бюджет на социалку, научную школу и поддерживало своих производственников. Руссколань всегда имела сильных союзников, активно всеми возможными способами отстаивало свои интересы и свои зоны влияния. Благодаря этому граждане княжества не знали самого слова «бедность», привыкли к законному чувству гордости за свою страну и всегда, в любой ситуации готовы были отстаивать свои интересы и интересы своей страны. Никаких изменений здесь быть не должно. Наоборот, в ближайшее время последует хороший технический рывок. Вслед за этим выход на новые рынки, рост прибылей и благосостояния граждан. Внедрение некоторых трофейных технологий позволит сократить трудозатраты на производстве. Это тоже хорошо - с момента обретения независимости Руссколань жила в условиях вечного дефицита рабочих рук.
В последнее время Бравлин неуклонно пробивал через Думу новые сметы на финансирование армии и флота, строительство кораблей, обновление и модернизацию армейской техники, создавались новые базы флота, росла численность кораблей обеспечения. Русичи могли себе это позволить, бюджет уже какой год был с положительным балансом. По всем законам жизни, Руссколань в дальнейшем ожидало только безоблачное небо над головой. Правда, был серьезный риск конфликта с коатлианцами. Но Бравлин предусмотрел и этот вариант. Его внешнеполитические шаги позволили если не нейтрализовать, то сократить риск агрессии Чужих. Коатлианцы держат посольства в столицах ведущих человеческих государств, видят изменения. Понимают, что люди встретят внешнюю угрозу единым фронтом.
Бравлин, подчинившись внутреннему импульсу, шагнул вперед и взялся рукой за посох Сварога. Ладонь крепко обхватила стальной, неожиданно тепловатый посох. В этот момент князя словно пронзил электрический разряд. В глазах потемнело, по телу пробежала судорога, только усилием воли Бравлин удержался на ногах. Через минуту наваждение прошло. Человек удивленно огляделся по сторонам. В Храме ничего не изменилось, все те же снопы и бочки вдоль стен, каравай и золотые блюда с овощами на алтаре, скульптурное изображение Сварога прямо перед Бравлином. Князь отпустил посох и провел ладонью по лбу, вытирая пот.
За те несколько секунд в его память намертво врезалась привидевшаяся картинка. Межзвездное пространство, незнакомые очертания созвездий, проплывающее мимо пылевое облако, и армады боевых кораблей, дрейфующих в вакууме. Десятки и сотни кораблей, большие и маленькие, снующие между ними боты, большинство силуэтов кораблей были Бравлину незнакомы. Но остальные легко узнавались, как коатлианские. Монументальные линкоры, иглообразные треугольные истребители, угловатые скауты, построившиеся соединениями и эскадрами.
Некоторое время строгие построения флотов проплывали перед взором Бравлина, как на параде, затем коатлианские корабли начали неспешный разгон и с тусклыми вспышками стали исчезать, уходя в надпространство. Потом перед ним предстал пейзаж чужой планеты. Серое, отливающее красноватым оттенком небо, странные деревья на заднем фоне и колонны марширующих солдат. Перед Бравлином проходили батальоны коатлианцев, за ними шли разумные рептилии, потом сухопутные осьминоги, дальше еще какие-то монстры. Все в бронескафандрах, с оружием. Они молча маршировали, а колонна пехотинцев тянулась от горизонта до горизонта.
Значит, Сварог дал знак! Подсказал своему недогадливому потомку, откуда ждать нападение. Во время начала тионского кризиса генштаб прорабатывал вариант вмешательства в конфликт коатлианцев. Боевые флоты Руссколани срочно перебрасывались на приграничные базы, даже группа флотов, выделенная для противодействия возможному удару догонов, была расположена так, чтобы в любой момент по кратчайшему пути вторгнуться в коатлиан-ский сектор. Дипломатический корпус княжества с помощью аналитических служб в это время способствовал усилению военных сил человеческих государств в районе коатлианской границы. Тогда удалось только косвенными методами, не делясь ни с кем имеющейся информацией, несколько усилить напряженность и не допустить вмешательства союзников в тионский конфликт.
А риск большой галактической войны был велик. Коатлианские дипломаты прямо заявляли о готовности своей расы к крупномасштабной наступательной войне против догонов. Как повернулось бы дело, прими Верховный Совет с подачи Большой Шестерки предложение коатлианцев? Все могло быть, но, скорее всего, князь это чувствовал, люди оказались бы втянуты в кровопролитную, тяжелую и не нужную им войну.
Судя по намеренным «ошибкам» в полученной от коатлианцев информации, они сами имели виды на весь этот рукав галактики. Планеты им не нужны, это точно, на человеческих и догонских мирах слишком большая гравитация и собственная биосфера. Ресурсы можно получать путем торговли. Причем коатлианцы, наоборот, в разовых торговых сделках предпочитали расплачиваться металлами и сырьем за машины и старое оружие. Логику Чужих могут понять только Чужие.
Значит, надо завтра же пригласить в Детинец коатлианского посла и осторожно прояснить ситуацию. Князь Бравлин не хотел воевать. Никакой пользы от этого конфликта не будет. Но, видимо, придется усиливать группировку на границе коатлианского сектора и прозондировать ситуацию в ведущих человеческих государствах. Прямо, естественно, заявить об опасности большой войны не получится - просто не поверят, но косвенными действиями повысить общий уровень тревоги можно. А если уж воевать, то нанести удар первым. Быть готовым к войне раньше противника и сильным ударом разгромить его группы флотов, еще на тыловых базах, до сосредоточения в приграничном пространстве. Старый добрый принцип неаналитической стратегии.
Бравлин тряхнул головой и отступил назад. Синие глаза Сварога по-прежнему смотрели вдаль, неожиданно князю показалось, что на каменном лице скульптуры на мгновение мелькнула доброжелательная хитроватая улыбка. Показалось?! Или нет?! Все может быть. После привидевшегося в Храме князь уже ни в чем не был уверен.
- Спасибо тебе, Сварог, - громко произнес Бравлин и, резко повернувшись, быстрым шагом направился к выходу.
Велимир спокойно дожидался князя, наблюдая за синичкой, облюбовавшей под насест плечо Стрибога. Птичка деловито скакала по мраморной фигуре, видимо выискивая червячков в каменных складках. При виде выходящего из храма князя Бравлина волхв поднялся на ноги и направился навстречу:
- Что, получил ответ?
- Кажется, получил, - тихо ответил Бравлин, пожимая плечами, - только не знаю, что мне дальше делать.
- Он редко отвечает на просьбы. Но если дал знак, значит, это очень серьезно.
- Это понятно, мне непонятно, как обойти судьбу. Как выиграть этот раунд. - С этими словами Бравлин двинулся прямо к выходу с храмовой площадки. Телохранители, до этого прогуливавшиеся вдоль храмовой ограды, последовали за князем.
- Смотри, если в лесу много сухого валежника, совсем не обязательно одной спички - достаточно одной искры, - громко промолвил волхв в спину князю.
- Спасибо, я постараюсь полить дрова водой, - полуобернулся Бравлин и, махнув рукой на прощание, быстрым шагом поспешил к стоянке. Обратная дорога шла под гору, ноги сами несли князя к площадке. Всего через пару минут он вышел на открытое место. Интересно, - думал он, шагая по тропинке, - рассказывают, что Велимир гипнозом владеет. Правда это или нет?
На стоянке кроме правительственного флаера находились еще две машины. Широкие тяжелые полугрузовые «Кондоры». Трое мужчин шли навстречу князю, поравнявшись с ним, они вежливо, но с достоинством поздоровались. Бравлин ответил легким кивком и доброжелательной улыбкой.
Один из встречных, молодой широкоплечий парень нес на плече связанного барашка. Это были крестьяне из одного окрестного хутора, несли требы в Храм. Дальше, в поле, резвились дети. Приблизившись, Бравлин приветственно помахал ребятишкам рукой, но на него не обратили внимания. Дети были увлечены своими играми. Вдруг раздался пронзительный высокий вопль. Кричала девочка с ярким красным бантом в косе пшеничного цвета. Бравлин, не раздумывая, рванулся к ребенку. Несмотря на возраст и пробивающуюся в висках седину, он опередил даже крепких тренированных охранников. Всего два удара сердца, чтобы преодолеть в одном прыжке разделявшие их тридцать метров.
В полуметре от ребенка в траве лежала сжавшаяся живой черной пружиной гадюка. Змея уже распрямлялась в прыжке, готовая ударить, как прямо на ее голову опустился тяжелый ботинок. Бравлин крутанул пяткой, вдавливая, впрессовывая змею в землю, почти одновременно он подхватил ребенка на руки. Успел. Чуть-чуть, но успел, - пришла в голову успокоительная мысль. Гадюка билась в агонии, захлестнув изгибом своего длинного толстого тела ногу Бравлина. Князь легким движением стряхнул змею с ноги и носком ботинка отшвырнул ее в сторону. В этот момент его щиколотку пронзила острая боль. Скрывавшаяся до этого времени в густой траве вторая змея ужалила князя. Бравлин, крепче прижав к себе девочку, выхватил пистолет и всадил пулю в лоснящийся на солнце змеиный хребет. Ударом пули гадюку отшвырнуло в сторону. Подбежавшие телохранители приняли у него из рук ребенка и повели князя к флаеру. В принципе, ничего страшного - яд степной гадюки не смертелен. В машине есть аптечка. Один укол, и можно будет спокойно долететь до врача. Жаль только, придется потом пару дней проваляться дома, доктор обязательно запретит работать. Бравлин победоносно улыбнулся в сторону телохранителей: мол, вы не успели, а я успел!
Ребята с виноватым выражением лиц шли рядом. Один так и нес на руках притихшую девочку. Бравлин подумал, что надо будет сказать ее родителям, чтобы вызвали врача. Шок - дело серьезное, особенно в таком возрасте. А вот и старшие, со всех ног бегут навстречу. Пилот правительственного флаера, нарушая все инструкции, выбрался из кабины. Затем он заскочил в салон и, размахивая кожаным чемоданчиком с красным крестом на боку, поспешил к Бравлину.
Кругом расстилалось буйное степное разнотравье. На небе светило огромное красное солнце, плыли облака. Вдруг солнце покатилось вниз, с каждым мигом все быстрее и быстрее, облака закружились в хороводе и рухнули на землю. Охранник бережно подхватил на руки потерявшего сознание князя и осторожно понес его к флаеру, а навстречу бежал пилот с аптечкой в руках.

25

В офицерской столовой базы «Остролист» царило оживление. Все уже были в курсе. Приказ о прекращении огня уже два часа как доведен до сведения всего личного состава группы армий «Самум». Люди искренне радовались победе. Всеслав Сибирцев, не обращая внимания на окружающее его веселье и праздничные, радостные лица обедающих офицеров, поставил поднос на свободный столик в углу и принялся за свой обед. Он сегодня проголодался как волк, в животе громко, требовательно урчало.
А салат неплохой! Повар, видимо, в честь победы вскрыл свой неприкосновенный запас свежей капусты. Да еще настоящей, не обезвоженной! Раньше приходилось довольствоваться только квашеной. Утолив голод, Всеслав огляделся по сторонам. Просторное помещение офицерской столовой было заполнено людьми. В стесненных условиях инопланетной базы столовая использовалась не только как место для еды, но и как клуб, кают-компания, помещение, где можно собраться и провести свободное время за разговорами с товарищами.
Люди за столами шумели, оживленно разговаривали, громко, с грубоватым армейским юморком комментировали работу поваров. Кругом царила легкая жизнерадостная атмосфера праздника. За соседним столиком, рядом с Всеславом шесть офицеров артиллеристов поднимали бокалы с вином, совершенно не стесняясь присутствия Сибирцева. В столовой все были равны, по неписаным правилам здесь общались «без званий». По нормам питания, во время боевых действий на безкислородных планетах в сутки полагались 100 граммов красного вина. Многие предпочитали экономить свою норму и пить не чаще раза в неделю, имея соответствующий повод. По раскрасневшимся лицам артиллеристов было видно, что они уничтожают свое винное довольствие, сбереженное, по крайней мере, в течение последних двух недель. Пусть расслабляются - повод сегодня действительно был стоящий.
Несмотря на радостное праздничное оживление окружающих, сам Всеслав не испытывал никаких эмоций. Он ощущал себя выжатым лимоном. Абсолютно никаких чувств, никаких желаний, эмоции, как у гранитного валуна. В тот момент, когда пришло сообщение от Славомира Прилукова, с души словно тяжелый камень свалился, и одновременно появилось необычное ощущение пустоты, вакуума внутри. Большое дело сделано, планета наша. Задача выполнена. Вот и все. Наверное, он просто сильно изменился за последнее время. Стал сдержаннее. И накопленная усталость дает о себе знать.
Сейчас, в этот самый момент войска принимают капитуляцию догонских гарнизонов, занимают последние укрепления и схроны противника. Через пару дней группа армий сосредоточится у своих основных баз и будет ждать нового приказа с Голуни. Скорее всего, на планете останется только одна армия, не больше. Остальные перебросят на Винету и Высокую Радугу на обжитые квартиры. Только флоту придется задержаться в системе до окончательного заключения мира. Обычная каждодневная, боевая служба по патрулированию сектора пространства и защите коммуникаций от рейдов противника. А мир заключат скоро, в этом Всеслав был уверен.
Перед обедом полковник Сибирцев успел организовать совещание с командующими армией и флотом. Летучка прошла быстро, по-деловому. Сибирцев от имени Великого Князя поздравил командующих и старших офицеров с победой, обсудил с ними ближайшие планы и текущую ситуацию на планете. Во время совещания выяснилась одна «забавная» вещь: в трюмах судов прорвавшегося сегодня конвоя были 40 суперсовременных сверхтяжелых танков «Минотавр». Машины прислали на Тиону для испытания в боевых условиях. Эти машины, по своим боевым качествам на порядок превосходящие старые «Мангусты», были бы хорошим подарком танкистам Ворона. Но конвой пришел как раз во время последнего сражения с догонами. А техника была разгружена и доставлена на поверхность уже после капитуляции. Поделившись этой информацией, Ворон пообещал устроить новым машинам хороший марш-бросок по танконедоступной местности. Не смотря на бодрый вид, было видно, что генерал огорчен. Приди этот груз на месяц раньше, в группе «Самум» были бы меньше потери. А так за все время с начала войны погибло 21 352 человека, и еще 8391 получил ранения средней и большой тяжести.
Завершив планерку и еще раз поздравив всех с победой, Сибирцев отправил подробный рапорт на Голунь и лично проинспектировал доставку догонского главнокомандующего на «Остролист». У Всеслава были свои планы на дальнейшую работу с Огр-Гарк-Гармом.
Но все это будет завтра, а сегодня Всеслав решил дать себе полдня отдыха. Сейчас он доест обед и выпьет кофе, потом пойдет в свой жилой модуль. Первым делом извлечь из личного запаса полбутылки «Бычьей крови» с виноградников Оранжевых Островов Винеты. Потом закрыть дверь и, лежа на диване, лениво потягивать вино под волшебную музыку Вагнера. И никакой работы! Тиона на полдня обойдется без Верховного Главнокомандующего. Генералы не зря получают свое содержание - справятся. Да, именно так он и сделает.
К сожалению, этим планам не суждено было сбыться, и меньше всего их реализация зависела от Всеслава. У Судьбы и Богов было другое мнение насчет послеобеденного времени Личного Представителя Князя. Не успел он вставить в комп инфокристалл с музыкальной подборкой, как в дверь вежливо постучали, затем на пороге возникли Бравлин Генералов и начальник медицинской службы 9-й бронетанковой армии полковник Савельев.
- Извините, Всеслав Бравлинович, мы по важному делу, - заявил Генералов, входя в кабинет.
- Пожалуйста, проходите, - начисто бодрым голосом ответил Всеслав, уменьшая громкость динамиков, он уже понял, что отдых откладывается на неопределенный срок. Как ни странно, это его даже обрадовало.
- Всеслав Бравлинович, вопрос касается не только старшего лейтенанта Генералова, но и всего личного состава группировки, - с порога перешел к делу Савельев.
- Понятно, проходите, присаживайтесь. Говорите, в чем проблема?
- Помните, я рассказывал, как мне приснился схрон догонов? - Бравлин непроизвольно провел ладонью по своему гладкому черепу. - Эта история не давала мне покоя, пока я не пошел к врачу. В итоге выяснилось, что я не один такой. Есть и другие пациенты с подобными снами, - говорил Бравлин сбивчиво. Было видно, что ему нелегко говорить о таких вещах. Он всю жизнь считал себя психически здоровым, дееспособным человеком, иначе для офицера СГБ и быть не может.
- Да, Бравлин Владимирович не первый, кто обратился с такими жалобами, - говорил Савельев негромко, но твердо, убедительно. - За последний месяц у меня уже было немало таких пациентов. Всего у медицинской службы группировки накопилась целая коллекция случаев с пограничными изменениями психики.
- Интересно. Получается, многие на планете видят пророческие сны?
- Не обязательно пророческие, Всеслав Бравлинович, общим является необычное, яркое, аномальное, запоминающееся сновидение, имеющее непосредственную связь с реальностью. Может, вам покажется, что это ерунда, однако это не так. Необычные сны часто служат индикаторами изменения психики человека. Первым звонком, предупреждающим о возможных сдвигах. Эта сфера до сих пор мало изучена, но определенные выводы мы уже можем делать.
- Значит, вы диагностировали значительное число психических отклонений?
- Нет, - твердо ответил Савельев, - все обратившиеся полностью психически здоровы. Большинство из них военнослужащие, они регулярно проходят обследования, и их состояние здоровья в целом лучше, чем по стране.
- Но это же ненормально? Или я ошибаюсь?
- Ошибаетесь. В Психологии нормы как таковой нет. Человек настолько сложная система, что мы не можем и не сможем сформулировать четкие характеристики и критерии психического здоровья. Другими словами, нормально все, что не мешает пациенту и его окружению.
- Тогда как вы это объясняете? - Всеславу был интересен разговор. Он понимал, что врач наткнулся на не встречавшуюся ранее проблему и не может найти решение, поэтому и ссылается на неизученность проблемы.
- Мне кажется, на самой планете и в системе звезды ЕН-8243 действует некий неизвестный фактор, стимулирующий мозговую деятельность людей и влияющий на подсознательные реакции мозга. Я связывался с коллегами из других армий группировки и флота. Все отмечают появление пациентов с жалобами на необычные, яркие, как вы выразились, пророческие сны. - Савельев докладывал спокойно, подробно, доступно.
- Интересно, интересно.
Всеслав задумчиво провел ладонью по подбородку. У него не было причин сомневаться в словах медика. Может дело в постоянном стрессе? Постоянная усталость, тяжелые условия жизни, риск погибнуть. Нет, это не причина. Люди прошли отбор на устойчивость психики, на тренировках и во время предыдущей службы многие испытывали и не такие нагрузки.
- Вы поднимали данные по другим военным конфликтам? - Сибирцев пристально посмотрел в глаза Савельева.
- Да, я первым делом поднял статистику и дал запрос в Академию Военной Медицины. Единичные случаи бывали, они описаны врачами и в меру сил изучены. Но никогда не было ничего подобного ситуации на Тионе.
- Подождите, может, и сейчас все в пределах нормы? Может, просто никто раньше не придавал значения подобным нарушениям? Сколько всего обнаружено таких случаев?

Предыдущая страница 14 Следующая страница


15 Андрей Максимушкин

- Сейчас обратились 712 человек. Думаю, это не более чем 5-10 процентов от всех случаев Синдрома Тионы.
- Так и должно быть, - включился в разговор Бравлин, - никаких неприятных ощущений не вызывает. Просто появляются сомнения в своем здоровье. Многие не обращают на это внимания или боятся идти к врачам.
- Синдром Тионы, говорите, - медленно, по слогам, пробуя каждое слово на вкус, протянул Всеслав. - Хорошее название.
- Старший лейтенант Генералов прав. Люди редко к нам обращаются с пограничными изменениями психики. А название только рабочее. Но надо же как-то назвать новый синдром?
- Вы говорите, что на людей действуют неизвестные факторы. Какого рода эти факторы? Что это за влияние?
- Пока не известно. Может быть, электромагнитное излучение на определенной волне. Может, гравитационное излучение планетного ядра, а может, все дело в недостатке солнечного света.
- Освещенность отпадает. Вы говорите, на флоте также есть люди с жалобами. А там условия обитания лучше, чем на планете, и годами не меняются.
- Извините, - поправился Савельев, - условия быта отпадают. Это все на самом деле хорошо изучено, и никто раньше не жаловался. Скорее всего, проблема в особом излучении звезды. Тогда объясняется все.
- Хорошо. Примем эту версию. Что вам необходимо для работы?
- Пока мне нужно участие в работе научной группы, надобно найти этот не встречавшийся ранее фактор. Излучение или гравитонное воздействие. - Глеб Рюрикович задумался. - И еще желательно содействие командования. Я хочу провести полное обследование всего личного состава, на предмет выявления всех лиц с синдромом Тионы. Естественно, только в форме опроса.
- Научную группу я переориентирую, не беспокойтесь. Помогу всем, чем нужно: людьми, ресурсами, техникой и оборудованием. А опрос лучше всего проводите от имени медицины. Извините, но, если инициатива будет исходить от меня, половина личного состава решит, что мы таким способом ловим шпионов.
- Спасибо. - Савельев поднялся и собрался уходить.
- Скажите, - остановил его Всеслав, - а какие последствия могут быть для людей?
Я точно не знаю, - ответил врач, пожимая плечами, - скорее всего, никаких. Но лучше перестраховаться, чем… Ну вы сами понимаете.
- Я могу идти? - поинтересовался Бравлин, когда за Савельевым закрылась дверь.
- Естественно, не задерживаю, - кивнул Всеслав. - А ты молодец. Правильно сделал, что обратился к врачу.
- Сейчас и сам не знаю, - мрачным тоном ответил тот. - Может, это на самом деле эпидемия?
- Ерунда! А если что, так даже лучше. Офицер СГБ, видящий будущее. Ты представляешь себе перспективы?! - Всеслав попытался ободрить подчиненного, но, кажется, ему это не удалось.
Не успел Бравлин покинуть кабинет, а Всеслав вернуться к заслуженному отдыху, как заиграла бодрая мелодия вызывного сигнала компа. Положительно, отдохнуть сегодня не удастся. Всеслав повернулся к монитору. С экрана на него смотрел планетолог Букин.
- Всеслав Бравлинович, я сейчас работаю в Озерной Пади. Час назад ровно в пятидесяти километрах от первого лагеря обнаружено подземное сооружение неизвестного назначения.
- Догонский бункер?
- Нет. Сооружение древнее, построено еще до догонов.
- Направление прямо по озерной стрелке? - сделал предположение Всеслав.
- Да, точно по направлению, погрешность всего в пять секунд.
- Прекрасно! Продолжайте работать. Я срочно вылетаю. - Да, расслабиться сегодня не удалось. Но Всеслав не сильно и расстраивался по этому поводу.
На этот раз бот шел один, без истребительного сопровождения. Война окончена. Уже нет необходимости таскать с собой тяжелые десантные боты с охраной и согласовывать каждый перелет с авиационными штабами.
Легкий грузопассажирский «Пони» нырнул в атмосферу планеты и снизился над заданным районом. Наблюдая в окно за унылым окрестным пейзажем, Всеслав не заметил никаких изменений. Ураган не оставил после себя никаких следов. Все те же разбросанные по равнине мелководные озерца и протоки, те же россыпи валунов и галечника, оплывшие останцы. За окном отчетливо выделялись своими правильными ровными очертаниями берегов два озера. Оба озера и невысокая гряда оплывших холмов между ними сверху выглядели как огромный дорожный указатель. Сейчас уже не было сомнений, что этот знак оставлен древними хозяевами Тионы.
Бот сделал круг над водяной стрелой и полетел прямо на северо-запад по направлению к новому лагерю. Выловив с помощью приборной съемки местности аномалию, Николай Владимирович расположил свою базу в сорока пяти километрах от стрелки, в окрестностях обнаруженного им объекта. Под лагерь была выбрана ровная площадка на берегу широкого озерца, так, чтобы обеспечить максимум удобства для пилотов ботов и чтоб можно было расположить палатки рядом с аэродромом.
Всеслав отвернулся от окна и скользнул взглядом по своим спутникам. Славомир Прилуков и Бравлин Генералов оба мирно дрыхли в креслах. Люди привыкли использовать для отдыха каждую свободную минутку. Получив сообщение от Букина, Всеслав после недолгих размышлений взял с собой только этих двоих. Тем более оба в момент вызова находились на «Остролисте». Всеслав был даже рад, что с ним летят эти люди. Так получалось, что именно с ними он работал плотнее всего и встречался чаще, чем с остальными членами группы.
Вспомнился самый первый день на планете. Тогда их бот сбили догоны, и пришлось втроем ночью выбираться из песков к своим. Незабываемое приключение! Еле спаслись. А сегодня за полчаса до отлета в Озерную Падь Всеславу пришла спейсграмма от Крамолина. Официальный документ подтверждал присвоение внеочередных званий Генералову, Лемешеву и Прилукову. Так что сейчас оба его спутника летели, не успев обмыть новенькие знаки различия капитана и контр-адмирала. Но это их почти не расстроило. Как заметил Бравлин Генералов - в космосе звания нормально не обмоешь. Это надо в цивильной обстановке делать.
Вскоре появился еще один повод для радости. Все трое долго смеялись, когда сразу после взлета бота на комп-коммуникатор Всеслава пришло чрезвычайной важности и срочности сообщение с Голуни, заверенное личной подписью князя. Вылетел с «Остролиста» Сибирцев-младший полковником, а на грузовую орбиту вышел уже генерал-майором СГБ. Очередная приятная новость за сегодняшний и так насыщенный событиями день. Судьба не уставала радовать подарками.
Не успел бот опуститься на площадку, как к машине подскочил сам планетолог Букин. Серьезного, основательного, всегда обдумывавшего каждое слово ученого было не узнать.
- Добрый день, Всеслав Бравлинович, поздравляю с очередным званием.
- Спасибо, Николай Владимирович, спасибо, - ответил Всеслав, спрыгивая на землю, - и вас поздравляю с находкой.
Следом за Сибирцевым из машины выбрались Прилуков и Генералов. Летчик остался в кабине, дожидаться, пока солдаты и инженерный персонал базы не разгрузят бот.
- Я обнаружил это сооружение сегодня утром, по гравитационной аномалии, - спешил поделиться информацией планетолог, пока они шли к лагерю. - Под нами старая континентальная плита. Вулканическая деятельность прекратилась сотни миллионов лет назад. Скоплений тяжелых элементов нет. Никаких аномалий по идее быть не должно. Но приборы показали в одной точке скачок тяжести на целых три процента от среднего уровня.
- Понятно. А никаких посторонних излучений не обнаружено? Или, наоборот, зон поглощения?
- Нет, радиационный фон по всей равнине ниже нормы, всего восемь миллирентген в час. В длинноволновом диапазоне наводок нет. Все излучения в рамках фоновой нормы.
- Мы успеем прямо сейчас осмотреть место? - поинтересовался Всеслав, бросив взгляд на индикатор хронометра. До заката оставалось еще почти четыре часа.
- Да, пойдемте. Здесь всего пять километров. Мы успеем, - согласился Николай Владимирович.
Все четверо, не задерживаясь, прошли мимо лагеря и направились на северо-запад. Кратчайшая дорога к находке вела по берегу озера, в одном месте людям пришлось перепрыгнуть через неширокую протоку. Все четверо легко перемахнули через полоску воды шириной в два метра. Бронескафандры позволяли прыжки до восьми метров в длину.
По словам Букина, он уже раскопал часть наружной стены и вход в древний саркофаг, но вскрыть люк еще не успел. Работать мешали грунтовые воды. Их уровень был выше крыши бункера, и сейчас военные строители заливали термопластом стенки раскопа. Всеслав поинтересовался:
- Что это за сооружение? И каково его назначение?
На что Букин честно ответил, что не имеет ни малейшего понятия. Выводы можно будет делать только после вскрытия. В ответ на это Бравлин Генералов саркастически заметил:
- Бывает, и в таком случае пишут сотни диссертаций, защищают десятки профессорских званий, но истина там и рядом не лежала.
- Все в этом мире возможно. Как откроем, будет понятно: сколько лет изучать будем, - философски прокомментировал планетолог.
Наконец они дошли до места. Невысокая, почти стертая древним ледником возвышенность. Обычный холмик с пологими склонами высотой в два с половиной метра. Таких в окрестности было как блох на бродячей собаке. Вокруг этого возвышения царила суета. У склона стояли два малых строительных комбайна. Рядом замерли три тяжелых вездехода. Возле машин суетились два десятка человек. На вершине холма расположился наблюдательный пост. Но привычного за последнее время периметра оцепления не было. Перемирие докатилось и до этого отдаленного района планеты.
Подойдя к машинам, Всеслав узрел неглубокий котлован у подножия холма. Стенки ямы тускло отсвечивали свежезалитым термопластом, дальняя стена представляла собой простую гранитную плиту. В этой плите на высоте тридцати сантиметров от дна котлована виднелся круглый металлический люк в полтора метра диаметром. На гладком светлом металле не было видно никаких скважин, петель, замковых панелей. Просто круглая тарелка, врезанная в гранит.
- Работа явно не догонская, - заметил Славомир Прилуков, присев у края ямы, - мне такого еще не встречалось. Натуральный камень для облицовки они не используют, чаще заливают бетоном и силикатполимерами.
- Обратите внимание на шов, - ученый спустился в котлован и провел пальцем по гранитной стенке. - Смотрите, кажется, что плита цельная, но на самом деле отдельные блоки сварены между собой. Видите?
Всеслав полез вниз вслед за планетологом. Внимательно приглядевшись к плите, он увидел тонкую ниточку, выделяющуюся более светлым цветом. Действительно, сварной шов. Интересная технология у этих ребят, позволяющая сваривать гранит, как обычную сталь.
- Как будете вскрывать? - поинтересовался Сибирцев у Букина.
- Обыкновенно, шлифкругом. Металл тонкий, всего три сантиметра. Прорежем.
- А если там головка торпеды?
- Нет, мы просветили люк сканером. За ним пустота. Никаких подозрительных предметов, - успокоил его планетолог.
Все уже было готово для вскрытия. Люди ждали только сигнала Букина. После того как Высокое Начальство вылезло из котлована, туда скользнули киберы. Двое военных строителей укрепили на кромке ямы входной тамбур и растянули сверху прозрачную герметизирующую пленку. Края пленки тщательно приклеили к периметру тамбура и стенкам котлована. Все было понятно без комментариев. Никто не знал, что находится в бункере, какая там атмосфера. И не повредит ли воздух планеты находящимся внутри артефактам. Один из строителей объяснил, что создатели бункера могли заложить мины, реагирующие на изменение состава воздуха.
После того как котлован был укрыт, один из киберов, оставшихся в котловане, подбежал к люку. По металлическому диску поползла светящаяся точка. От режущего абразивного диска сыпались искры.
- Высоколегированная сталь, - заметил Букин, пробежав глазами диаграмму анализа металла люка, - необычно чистый сплав. Никаких следов серы, фосфора и других вредных примесей. Не удивительно, что на поверхности никаких следов коррозии. Наши металлурги от зависти свои тигли съедят.
Наконец люк был прорезан. Кибер аккуратно убрал в сторону вырезанный металлический диск и нырнул внутрь. Люди невольно напряглись. На компы скафандров шла картинка от видеокамер кибера. Пустое помещение. Каменные стены и пол. Состав атмосферы: азот, почти 20 процентов кислорода, немного углекислого газа.
- Ни фига себе! Охаметь можно! - первым отреагировал Славомир Прилуков. Его можно было понять, внутри неизвестно кем оставленного бункера была стандартная воздушная смесь. Точно такой же состав был в дыхательных баллонах бронескафандров и внутри жилых помещений на человеческих базах. Нормальный земной воздух, другими словами.
- Николай Владимирович, мы втроем пойдем на разведку, а вы подстрахуйте на поверхности, обеспечьте защиту периметра, - с этими словами Всеслав первым шагнул в тамбур. За ним мимо потерявшего дар речи от изумления планетолога прошли Прилуков и Генералов. Бравлин Владимирович, на ходу проверив заряд своего «Тура», последним нырнул в котлован.
Внутри бункера было темно. Все трое включили инфракрасные прожекторы и нагрудные фонари. Оглядевшись по сторонам, Всеслав первым двинулся по уходящему наклонно вниз коридору. Потерна имела прямоугольное сечение, высота потолка три метра. Голые каменные стены, никаких ниш, выступов, и никаких находок или следов на полу. Вообще ничего! Хозяева бункера ушли, забрав с собой все оборудование и вычистив коридоры до состояния идеального. На полу, на тонком слое пыли виднелись только отпечатки ног СГБшников. Через сорок метров от входа коридор повернул под прямым углом. Да, так и должно было быть, зонды определили схрон как квадрат со стороной в сто метров. Перед поворотом Всеслав остановился и подождал, пока один из двух бегущих рядом с людьми, как собаки, киберов разведает обстановку. Выждав, пока кибер не отойдет на пять метров, и, удостоверившись, что впереди опасности нет, Всеслав двинулся дальше. Вдруг он замер на месте.
- Стоп. Я не слышу Букина.
- Подожди, у меня устойчивая связь с поверхностью, - отозвался замыкающий колонну Бравлин.
- Стой на месте. Я сейчас подойду, - вернувшись обратно за угол, Всеслав вызвал планетолога.
- У вас все нормально? - донесся из динамиков шлема встревоженный голос ученого. - Что нашли?
- Пока ничего, Николай Владимирович, голые стены. Мне кажется, бункер экранирует радиоволны.
После этих слов Всеслав завернул обратно за угол. Славомир и Бравлин молча наблюдали за его маневрами. За поворотом Сибирцев еще раз попробовал связаться с Букиным. Глухо. Ни на одном диапазоне связи не было. Запустил автопоиск. Через пять секунд комп установил контакт со стоящим рядом Славомиром, тогда как оставшийся за углом Бравлин на вызов не реагировал. Забавно. Ни короткие, ни сверхдлинные волны не проходили в бункер. Граница этого невидимого экрана шла ровно по изгибу коридора.
- Пойдем дальше? - поинтересовался Славомир. В его голосе чувствовалось плохо скрываемое раздражение.
- Пошли, - махнул рукой Всеслав. Возвращаться назад из-за такой глупости не было смысла. И тащить с собой целую орду киберов и банду исследователей просто нельзя. Всеслав обязан был лично выяснить, что скрывается в бункере. В том, что они нашли приснопамятный секрет Тионы, он был абсолютно уверен.
Наконец еще через 30 метров коридор уперся в металлическую дверь. Сибирцев остановился, не доходя до двери полдюжины шагов, и повел фонариком из стороны в сторону. Абсолютно ничего. Только в отличие от наружного люка в центре двери торчал металлический штурвал запора. Судя по показаниям приборов, они находились на глубине восьми метров от поверхности.
- Интересное дело, - Славомир шагнул к двери. - Мне это что-то напоминает.
- Лучше прикрой, - сухо процедил Всеслав и взялся за рукоятки штурвала. Колесо повернулось с усилием, но без скрипа. Отскочив на пару метров назад, Сибирцев направил на дверь ствол автомата. Ничего не происходило. Выждав три удара сердца, он подошел к стене и, прижавшись в угол, дал киберу команду потянуть дверь на себя. Шустрый паукообразный механический спутник легко открыл дверь. Во время этой нехитрой операции Славомир и Бравлин лежали на полу, наведя стволы «Туров» на возникший перед ними проход. Всеслав держался у двери, его мышцы были слегка напряжены в готовности среагировать на любое движение.
- Только не стреляй, Всеслав, у нас же мир. - Чугунная шутка Бравлина несколько разрядила обстановку. Кибер шустро шмыгнул за дверь. Люди одновременно следили за дверью и за картинкой с видеокамеры. Там за стеной обнаружилось просторное помещение, целый зал шириной в двенадцать метров. Вдоль стен стояли конструкции неизвестного назначения.
Надо было идти дальше. Всеслав, задержав, как перед нырком, дыхание, молнией прыгнул через дверь. Присев на одно колено, он повел стволом из стороны в сторону. Все тихо. Кибер собачонкой подбежал к нему и пристроился у правой ноги. Луч фонаря выхватывал из темноты ряд высоких цилиндров. А нервы пошаливают. Может, не стоило рисковать? - мелькнула в голове шальная мысль.
Справившись с волнением и сделав глоток воды, во рту вдруг пересохло, Сибирцев подошел к первому цилиндру. Это оказался прозрачный стакан из напоминающего пластик материала. Внутри на проволочной подставке был закреплен предмет, похожий на тяжелый штурмовой автомат. С подобной конструкцией Всеслав никогда не встречался. Из следующего цилиндра на него смотрело чучело похожего на прямоходящего крокодила животного. Ростом выше человека, крокодил опирался на задние лапы и хвост. Длинные развитые передние лапы были опущены вдоль тела Глаза животного большие, вытянутые, с вертикальными зрачками, и лоб неожиданно высокий.
- Смотрите! Гном! - нарушил тишину изумленный возглас Славомира Прилукова. Всеслав повернулся на голос. Оба его спутника разглядывали цилиндр у противоположной стены. Подойдя к ним, Сибирцев увидел за пластиком натурального коатлианца. Большие круглые глаза инопланетянина смотрели прямо на людей. Чучело стояло без одежды и скафандра Хорошо были видны тонкие кривоватые конечности, осиная талия, свисающие до середины бедра гениталии.
- Интересно, кто его выпотрошил? - озвучил повисший в воздухе вопрос Бравлин. Ответа он, естественно, не получил. Люди молча переходили от одного цилиндра к другому. В этом своеобразном музее хранились образцы ручного оружия и целая дюжина чучел. В коллекции ни одного повторяющегося образца. Все экспонаты, кроме коатлианца, людям были незнакомы. Из цилиндров на них смотрели похожее на змею с множеством ножек существо, осьминог с темной чешуйчатой кожей и тремя глазами на голове, нечто смахивающее на гибрид человека, ящерицы и догона.
- Пойдемте, что ли, дальше? - Всеслав первым вспомнил, где они находятся.
- Удивительно, как в музей попали, - вздохнул Прилуков.
Втроем они подошли к двери в конце коридора. Процедура открывания повторилась, но на этот раз штурвал крутил Славомир, а Всеслав и Бравлин подстраховывали его. За дверью обнаружился просторный высокий зал, заставленный машинами и непонятными устройствами. Люди замерли на пороге перед открывшимся им переплетением труб, кабелей и металлических конструкций. В центре помещения возвышалась свободная от оборудования площадка.
- Кажется, это пост управления, - заметил Славомир. В этот момент он вспомнил один из своих снов. Тот самый перед сражением за систему Тионы, где Славомир вместе с двумя спутниками рубился с гигантским скорпионом. Все сходилось: два спутника, все в броне и с оружием, идут по подземелью. Интересно, будет ли скорпион и яйцо с песком? Что ж, скоро Славомир получит ответ на этот вопрос.
- Пошли, проверим, - словно угадав мысли товарища, молвил Всеслав и первым перешагнул через порог. Поднявшись по легкой металлической лестнице с перилами, они оказались на площадке. По краям мостика тянулись подковой столы из похожего на пластик материала. На них стояло непонятное оборудование.
Середина площадки была пуста. Только стояли четыре стула. На столе в центре подковы обнаружился широкий экран. Все это напоминало рабочее место оператора, или пост управления. СГБшники с интересом разглядывали незнакомую им технику. Клавиатуры, экраны, индикаторы, символы на клавишах и под индикаторами - все было незнакомо. Бравлин прошел по периметру площадки, тщательно фиксируя все на видеокамеру.
- Как думаешь? Кто это были? - задал риторический вопрос Всеслав.
- Странно все это, - ответил Славомир, вертя в руках стул. Легкая пластиковая вещица один к одному походила на стандартное изделие, каждый день встречающееся в уличных кафе и магазинах. Простая заводская штамповка, и цена ей пять копеек. Наконец Славомир, негромко присвистнув, вернул стул на место. Больше ничего они не трогали. Спустившись на пол и обойдя зал, люди обнаружили еще две двери.
- Все. Пойдемте наверх, - неожиданно заявил Всеслав.
- Может, еще дальше пройдем? Мин нет. Двери открываются легко, - возразил Бравлин.
- Нет. На сегодня хватит. И так план выполнен и перевыполнен. - Что подразумевал Всеслав под выполнением плана, осталось неизвестно. Но люди послушались, было в голосе начальника нечто такое… Словом, возражений не последовало.
Обратно шли молча, внимательно смотря по сторонам. Киберы бежали, опережая людей на 5-6 метров, они несли функцию разведывательного авангарда. Обе двери Всеслав закрыл лично, до характерного щелчка замков. Перед выходным люком он приотстал и пропустил вперед обоих товарищей и киберов. На поверхности СГБшников встретил Букин.
- Ну как? Всеслав Бравлинович, что там? Что нашли?
- Все нормально. Просто непонятные машины, все очень старое, проржавевшее, на глазах разваливается, - тихо ответил генерал Сибирцев, затем отключил акустику и перешел на закрытый канал связи. - Пожалуйста, выставьте до утра охрану и отложим разговор до лагеря. Мы сами не знаем, что нашли, но с этой секунды объявляется режим повышенной секретности. Ответственным назначается капитан СГБ Генералов Бравлин Владимирович.
- Есть принять объект, - отозвался Бравлин на закрытом канале. Затем он выловил прапорщика, командовавшего подразделением пехоты, и распорядился выставить охрану. И никого не подпускать ближе десяти метров от объекта. Режим секретности начал действовать.
Славомир Прилуков поднял глаза к небу. Все та же серая грязноватая облачная пелена над головой, и ни одного просвета. Твердь небесная. А там, за клубящейся крышкой гравитационного колодца, безграничность Космоса. Там чистый свет звезд, свобода пространства, там висят на орбитах звездные корабли. Там настоящая свобода. Только в космосе, в безбрежности межзвездного пространства. Да, работа на Тионе была временным отступлением, судьба Славомира Прилукова там, в пространстве. И он это всегда знал. Сейчас он утвердился в решении сразу по прибытии на базу писать рапорт о переводе на флот. Нет, не перевод, а возвращение. И никто, Славомир это прекрасно знал, не сможет ему помешать.
По дороге в лагерь генерал не проронил ни слова. Только в жилом модуле Букина, выполнявшем заодно функции кабинета, сняв бронескафандр, Всеслав Сибирцев нарушил молчание:
- Господа, мы сделали самое большое открытие в этом веке. Да что там говорить! Самое большое открытие с момента выхода человека в космос! Мы обнаружили действующее сооружение древней расы. Я понимаю, Николай Владимирович как ученый обязан досконально изучить нашу находку и опубликовать результаты. Но сначала необходимо выяснить и уяснить все последствия публикации этих материалов.
- Подождите, вы говорите: это древний бункер древней расы? - прервал его Букин.
- Бравлин Владимирович, пожалуйста, прокрутите Николаю Владимировичу видеоматериалы. Все материалы.
Бравлин с удовольствием исполнил просьбу. Смотрели на экран все четверо, не проронив ни одного слова, даже звука. Только во время просмотра ролика Бравлин Генералов понял, почему командир решил засекретить находку. Аналитический ум офицера СГБ связал воедино все странности, обнаруженные в подземелье, и синдром Тионы, одной из жертв которого стал он сам. По застывшей на лице Прилукова саркастической усмешке было ясно, что он все понял еще внизу, в бункере. После просмотра материалов Всеслав в двух словах объяснил ситуацию Букину:
- Состав атмосферы, стул, высота потолков и дверные проемы. Расположение и размеры оборудования на столах. Подумайте, это же ясно даже ребенку.
- Согласен, в это трудно поверить. Вы совершенно правы, не стоит раньше времени выкладывать такое, - потрясенно произнес побледневший планетолог, - но мы будем там работать?
- Естественно, будем. Бравлин Владимирович, согласует состав научной группы, обеспечит мероприятия по неразглашению, и приступим к работе.
- У нас на Тионе есть один археолог, - напомнил Бравлин, - вызову его завтра утром.
Разговор прервал тихий звонок комп-коммуникатора. Всеслав недоуменно посмотрел на экранчик. Пришло сообщение наивысшего приоритета срочности, с Голуни. Обычно спейсграммы шли на рабочий комп Всеслава на «Остролисте», но сообщение с таким приоритетом нашло его даже в Озерной Пади.
Документ был коротким:
Всеслав, поздравляю с победой! Ты полностью выполнил задачу, молодец! Срочно реквизируй крейсер и возвращайся в Детинец. Назначаешь главнокомандующим в секторе Кромлева. Свою группу оставляешь на Тионе. Я тяжело болен, не могу справляться с делами. По прибытии на Голунь примешь Престол. Прости, Всеслав, но я вынужден передать тебе княжество раньше времени.
Твой отец, Великий Князь Бравлин.
Дочитав текст до конца, Всеслав растерянно огляделся по сторонам. Словно он первый раз увидел это помещение. Потом поднялся на ноги и, заложив руки за спину, зашагал по кабинету. Люди внимательно, в три пары глаз следили за ним.
Отец был в своем репертуаре, ни слова не сказал о своей болезни, только рабочие инструкции и поздравление с победой. Всеслав не мог на него обижаться, еще в детстве разучился, нельзя обижаться на отца. Он взрослый пожилой человек, его уже не переделаешь. Но мог же он хоть в двух словах объяснить, что случилось?! Во время последней встречи он был совершенно здоров, и два дня назад, когда они разговаривали по спейс-связи, выглядел нормально.
Всеслав тяжело вздохнул и, вызвав через коммуникатор Ратибора Святославовича, приказал тому готовить к отлету «Илью Муромца» и принимать командование над всеми силами в системе. Затем отдал распоряжения Ворону и майору Вячеславу Антонову. Антонов назначался старшим экспертной группы СГБ, с личным подчинением Кромлеву. Капитан Генералов выводился из состава группы и получал неопределенный статус особого полномочного представителя Всеслава Бравлиновича Сибирцева на планете. Так было лучше, меньше людей знали об истинной задаче Бравлина Генералова, тогда как тот получал карт-бланш на практически любые действия и возможность привлекать почти все имеющиеся в секторе ресурсы. Вопросов ни у кого не было. Просто не осмелились.

26

- Хорошая сегодня погодка. На небе ни облачка. Метеослужба обещает, еще две недели дождей не будет.
- Точно, хороший сегодня день. Правильно сделали, что на природу выбрались, воздухом подышать, - поддержал Всеслава отец. Они гуляли по протянувшемуся за Детинцем лесу. Нормальный послеобеденный моцион, а заодно и отдых от дел. В последнее время их у Всеслава было много.
- Смотри, лиса! Вон за тем деревом прошмыгнула.
- Точно. Рыжая плутовка к зиме отъедается. - Старый князь остановился, вглядываясь в глубь леса. Лисица обернулась в сторону людей, коротко тявкнула и, махнув пушистым хвостом, скрылась под лапами старой ели.
- Все, убежала, - Всеслав махнул вслед лисе рукой и, подобрав с земли ярко-красный кленовый лист, насадил его на сучок.
- Вот так бы и в жизни: взять и вернуть все назад, - невесело прокомментировал манипуляции Всеслава отец.
- Сожалеешь о том дне? Когда змею не заметил?
- Нет, ни капельки не жаль. Я тогда все правильно сделал. Просто внимательнее надо было под ноги смотреть, - жестко заявил Бравлин Яросветович. - Кто же мог подумать, что у меня аллергия на гадючий яд?
Бравлин и не мог по-другому. Всеслав как никто это знал. Хотя в тот проклятый день князь чуть не отправился прямиком в Ирий. Реакция его организма на дозу змеиного яда была тяжелой. Хорошо, телохранители не растерялись и, оказав первую помощь, прямиком доставили князя к врачу. Успели. Тот злосчастный укус до сих пор давал о себе знать, хоть и прошло больше месяца. Бравлин Яросветович был вынужден целую неделю проваляться в постели, а затем ему назначили санаторный режим. До сих пор иногда болела голова, ощущались нездоровая сонливость, слабость. Врачи обещали, что через полгода он войдет в форму. Но нагрузки придется сократить. И затем всю жизнь Бравлину надо будет опасаться ядовитых змей. Врожденная аллергия - это не шутка, это не лечится.
- Завтра визит Форгейта, - напомнил о делах Всеслав. - Почему ты не пойдешь на официальный прием?
- Потому и не пойду. Теперь ты Великий Князь. Тебе и представлять Руссколань.
- Но Союз возник с твоей подачи. Может, лучше переиграть схему визита? Продемонстрировать преемственность власти? - настаивал на своем Всеслав, хоть и понимал, что спорить по этому вопросу с отцом бесполезно. Бравлин четко держался выбранной линии, на официальных мероприятиях он не появляется.
Один Народ, одна Страна, один Великий Князь и одна Вера - это был основополагающий принцип Руссколани. Нарушать его нельзя ни под каким соусом. Иначе народ потеряет доверие к правящему Дому, а это начало конца. Сколько в истории было примеров, когда Правитель становился недостойным своего народа. И всегда это заканчивалось деградацией, кризисом, смутой и кровью. Хотя если так посудить, основной верой Руссколани давно уже является не родноверие, а атеизм. И планет у княжества много, на старых мирах у людей свои обычаи, правила появляются. Нравы меняются. Может, так и от остальных постулатов придется отойти? И сохранится ли тогда княжество? Сложный вопрос, и однозначного ответа на него нет.
Искоса наблюдая за сыном, Бравлин думал, что тот хорошо взялся за дело. Всего 15 дней как Всеслав вернулся на Голунь и 14 с момента его провозглашения Великим Князем, а он уже в курсе всех дел, владеет ситуацией, вникает в нюансы, четко ведет политику. Молодец! Не зря Бравлин выбрал его наследником.
Уже на следующий же день после восшествия на Престол Всеслав перешерстил Совет Министров и отправил в отставку двоих плохо справляющихся с обязанностями. У самого Бравлина все до них руки не доходили. Думские бояре также первым делом попыталась протолкнуть под шумок пару сомнительных законопроектов. Надеялись на неопытность молодого князя. Со Всеславом такой фокус не прошел, он ничего не подписывал «втемную».
Проект приватизации планетарных транспортных сетей был красиво отправлен на доработку вместе с внушительным списком замечаний. Там между думскими комиссиями и комитетами он мирно скончается, примерно через год. Даже сильное лобби не поможет. А предложение сократить расходы на армию в связи с прекращением догонского конфликта Всеслав прямо пообещал выставить на всенародное Вече. После этой идеи авторы предложения поспешили ретироваться. Всем было известно, что Вече, наоборот, потребует повысить расходы на оборону. Общество было настроено самым решительным образом, люди предпочитали чувствовать себя в безопасности, особенно в свете последнего военного конфликта.
Вскоре до всех дошло: новый князь знает свое дело и умеет работать с людьми. А его биография только способствовала росту уважения со стороны граждан. Правда, не все это сначала поняли. Владимир Рюрикович Крамолин решил на первых порах попробовать себя в роли «старого опытного наставника молодого правителя». Но он не учел, что Всеслав Сибирцев не терпел такого отношения к Престолу. Первое же совещание, на котором Крамолин позволил себе пару отеческих замечаний, сделанных снисходительным тоном, закончилось страшным разносом. От директора СГБ только пух и перья летели. Всеслав, прекрасно знакомый со всеми последними недоработками, промахами и провалами СГБ, вульгарно говоря, публично поимел Крамолина во все дыры. Тем самым до сведения министров, Думы и высокопоставленных чиновников было доведено, что Всеслав Бравлинович никаких нарушений иерархии и «особых отношений» не потерпит.
- Ладно, не хочешь светиться - и не светись, - прервал поток воспоминаний Всеслав. - В целом картина ясная. Американцу нужны гарантии, что я не сменю внешнеполитический курс. Это все хорошо. Гарантии он получит. Но Крамолин докладывает: Форгейт будет просить поделиться трофеями с Тионы. Я пока не решил, что делать.
- Делись! Тут и речи быть не может, - фыркнул отец, - отдай ему догонский антиграв и еще пару мелочей третьей категории секретности.
- Не много? За глаза хватит третьей категории. Мы и так уже дали русским половину трофейных разработок. Но это самый близкий союзник, мы обязаны с ними делиться. А в американцах я не уверен.
- Не бойся, Всеслав. Отдавай. Теперь и они наши верные союзники, по крайней мере пока остается внешняя угроза. А Форгейт честно заслужил свою долю. Именно он сорвал попытку китайцев провернуть свою игру за наш счет.
- Верно, - согласился Всеслав, - у Форгейта через год выборы, а основной конкурент изоляционистское дерьмо. Надо помочь Вильяму повысить популярность.
- Наконец-то ты начинаешь мыслить как правитель, - в устах отца похвала звучала сомнительно, но не стоило обращать на это внимание. Естественно, отец пока гораздо лучше разбирался в трехмерных шахматах мировой политики. Просто надо было учиться.
- Отец, сколько я живу, а до сих пор не могу понять смысл этих президентских выборов. Каждые пять лет выбрасывать кучу денег на эту комедию и все время заботиться о своей популярности. Как они еще работать умудряются?
- Я сам не могу понять. Но как-то же работают. Умудряются. У Варламова через два года перевыборы, тот же самый бордель. Но ему проще, в колониях его боготворят.
- Понятно, - улыбнулся Всеслав, переводя разговор на новую откровенную тему. - Отец, я давно собираюсь спросить. То первое совещание по поводу догонов и Тионы. Почему ты тогда использовал меня втемную? Ты же уже тогда знал, что мы будем воевать с сепаратистами.
- Извини, Всеслав, я не мог по-другому. Нельзя было говорить это даже тебе.
- Утечка информации?
- Нет, не так. Ты и генералы должны были знать, что стоите против целых полчищ врагов. Вы должны были чувствовать, что от вас зависит судьба всей Руссколани. Благодаря этому вы и победили минимальной ценой. Обыкновенная психология. У нас же времени не было на долгую войну по правилам.
- Может, ты и прав, - задумался Всеслав, все, оказывается, решалось очень просто - иногда исполнителю необходимо знать только часть правды. - А поиск необычайно важного артефакта? Я только на Голуни понял, что это был отвлекающий маневр.
- Естественно, утечка информации была неизбежна. Но эта версия лучше всего объясняла все странности наших действий. А ты молодец, что сам догадался, и еще больший молодец, что нашел.
- Найти нашел, а что делать с этим кладом, не знаю. Как меч Святогора: и поднять не могу, и оставить нельзя.
- Подожди, лет через двадцать разберемся и поднимем этот меч, - примиряющим тоном произнес отец.
В целом находка на Тионе действительно не вписывалась ни в какие критерии. И дело не в гуманоидности ее создателей, это ерунда. Даже не в странностях предшественников, на этот счет ученые уже строили теории. В большинстве своем версии были сумасшедшие, не укладывающиеся в привычные представления о человеческой цивилизации. А как там было на самом деле, пока не ясно, и не особо важно.
Самое главное, в подземном бункере в Озерной Пади находился действующий генератор тахион-нейтринного излучения. Именно он и был виновен в возникновении синдрома Тионы. Излучение способствовало пробуждению скрытых способностей людей, активизировало подкорку мозга. Излучение действовало избирательным образом, синдром возникал меньше чем у процента подвергшихся излучению. Сам Всеслав оказался абсолютно иммунным к синдрому. Самым страшным было то, что никто не знал, как синдром подействует на конкретного человека, что у него проявится.
В настоящее время войска с планеты были выведены, а флот перебазирован на Винету. На поверхности Тионы осталась только научная экспедиция, а в звездной системе только один крейсер, шесть фрегатов и три научных судна. Все работы по бункеру были засекречены, официально на планете работали только трофейщики. Майор Алексеев, обеспечивая режим секретности, запустил в печать массированную информационную волну прикрытия. Множество противоречивых версий происходящего, ни одна из которых и близко не лежала рядом с истиной.

Предыдущая страница 15 Следующая страница


Ограниченный конфликт 16

К слову сказать, контр-адмирал Прилуков вернулся на флот. Всеслав здраво рассудил, что уникальные способности этого человека проявились под действием синдрома Тионы. А значит, нет смысла тащить его в исследовательские лаборатории, все равно повторить эффект настоящего прямого киберконтакта один на один не получится. Слишком много случайных факторов наложилось друг на друга. С другой стороны, Всеслав надеялся, что Славомир станет его другом. Они слишком много пережили вместе, сработались, дрались плечом к плечу. Такое не забывается. Наверное, именно из-за этого Сибирцев нашел время позвонить контр-адмиралу Прилукову, поздравить того с назначением.
В штабе флота контр-адмирала Прилукова назначили командующим вновь образованной Особой Тяжелой Рейдерской Эскадры в составе четверки новейших крейсеров. А за работу на Тионе и прием капитуляции догонской группировки Славомир получил орден Золотого Коловрата - высшую награду Руссколани. Сейчас адмирал находился на Голуни, готовился принять свой новый флагман «Огнич». Крейсер достраивался на каменецкой верфи, в строй он вступит не раньше, чем через два месяца. Но адмирал уже сейчас взялся за подготовку экипажа не только строящегося крейсера, но и остальных трех кораблей эскадры. Было ясно, скоро это будет одно из лучших соединений руссколанского флота.
Так завершился конфликт из-за Тионы. Посольство Руссколани благополучно достигло главной планеты Содружества Изгертай. Переговоры шли успешно. Контакт налаживался, обе стороны понимали, что мир изменился и следует ориентироваться на новые реалии. Вчера из дипломатической миссии передали, что на Голунь направляется догонская эскадра с посольством Содружества. К слову сказать, мятежные планеты Рода были бескровно аннексированы содружеством. По косвенным данным, во время переговоров Род сдался благодаря неявной потенциальной угрозе вторжения в их пространство флотов Руссколани. Эффект усиливался результативными действиями людей на Тионе.
Всеслав решил пока не афишировать свои контакты с догонами. Он приберег этот козырь напоследок. По его расчетам, сначала следовало завершить окончательные переговоры по Содружеству, а уже затем поставить союзников перед фактом успешного контакта с догонским Содружеством. Именно такая последовательность действий утвердит Руссколань общепризнанным лидером Союза. Давно пора объединяться, Чужие уже тысячи лет как едины, надо брать с них пример.
С этими мыслями Всеслав и вернулся в Детинец. Несмотря на все успехи, ему не давали покоя коатлианцы. Ситуация опасная и неоднозначная, действовать приходилось при катастрофической нехватке информации. Отец рассказал о своем видении в Храме Сварога. У Всеслава не возникло и тени сомнения, что это знак Богов. Иногда так бывает. И только слепец может надсмехаться над Божественным видением. Значит, политика княжества по созданию сильной коалиции верна. Беседа с коатлианским послом ничего не дала. Чужой продолжал доказывать, что люди ошиблись, заключив мир с догонами. На этом разговор завершился.
С серого ноябрьского неба сыпал снег. Подмораживало. Зима вступала в свои права. Вскоре леса вокруг Новгорода покроются снегом. Ударят морозы, Деструктор не любил морозов, он искренне не понимал, как можно любить зиму. И искренне радовался, что к тому времени покинет Новгород, да и на Земле вряд ли останется. Перед внутренним взором Деструктора весело светило яркое теплое солнышко Аквилонии. Сказочная планета, мир вечного лета, планета миллионеров. Скоро Деструктор будет жить на Аквилонии, это была розовая мечта детства, но только сейчас он как никогда близок к ее осуществлению.
Киллер посмотрел в окно, далеко внизу виднелся проспект Мира. Время для операции было выбрано удачно, на улице только несколько случайных прохожих и два муниципальных грузовоза. Благодаря непогоде большинство новгородцев предпочли воспользоваться флаерами или метро. Пустынная улица радовала Деструктора, он не любил лишних жертв. Работу надо делать чисто, без лишней крови. Ему платят только за мишень, а не за попутных жмуриков. В кармане зазвонил коммуникатор. Деструктор неторопливо достал из кармана аппарат и, поднеся его к уху, нажал кнопку «Вызов».
«Приготовься, он будет через 20 секунд», - прозвучал хрипловатый голос. Неведомый собеседник говорил по-английски, но в его голосе проскальзывал легкий акцент. Деструктор бросил коммуникатор в окошко утилизатора и взял в руки штурмовой плазмоган «Интеребл», идеальное оружие для стрельбы по бронированной цели. Правда, не слишком точное, но это ерунда. Все равно цель будет накрыта первой очередью, а там не важно, попал ты прямо в точку или на метр в сторону. Любовно погладив короткий ребристый ствол оружия, Деструктор открыл окно. По проспекту неторопливо двигался древний планетоход «Гремлин». Широкие пневматические колеса плавно несли угловатый корпус. Машине было все равно, где ехать по идеально гладкому городскому термопласту, по песчаной пустыне или по болоту. Типичный тихоходный и надежный, как танк, вездеход. Большинство планетоходов этого класса давно закончили свои дни на переплавке, только пара десятков «Гремлинов» были переоборудованы специально под нужды коатлианских посольств. Никто не знал почему, но коатлианцам «Гремлины» нравились.
Деструктор навел прицел, выбрав упреждение, и плавно нажал на спуск. С тихим змеиным шипением сверкнули молнии плазменных разрядов. Первая же очередь прошлась прямо по пассажирскому салону «Гремлина». Грохнул взрыв, в небо поднялся огненный шар. Деструктор дал еще две «контрольные» очереди по горящим плавящимся обломкам машины и, аккуратно прислонив плазмоган к стене, быстрым шагом покинул квартиру. Прикрыв за собой дверь, он направился к лифту. Кабина подошла через девять секунд.
«Неплохо», - хмыкнул про себя Деструктор, нажимая кнопку, у него было в запасе целых четыре минуты. Лифт опускался медленно, казалось, прошла целая вечность, когда наконец кабинка остановилась, и двери открылись, выпуская киллера в слабоосвещенное помещение подвала. Деструктор торопливо огляделся по сторонам и почти бегом направился к заваленному всевозможным хламом углу. С виду неподъемный контейнер легко откатился в сторону, открывая круглый люк. Быстро набрав код, Деструктор откинул крышку в сторону. В нос ударил непередаваемый букет ароматов канализационного коллектора. Киллер, не обращая внимания на тошнотворный запах, в его карьере бывали ситуации и похуже, нырнул в колодец, не забыв задвинуть за собой контейнер. Это целых полминуты задержки для милиции. Деструктор не сомневался, что ищейки быстро разберутся, в чем дело, резво возьмут след. В таких делах он не ошибался. Вделанные в стену железные скобы жалобно скрипели под тяжестью человека, но держали. Коллектор строился, видимо, еще до Рождества Христова, во всяком случае до переноса столицы из Москвы в Новгород. Очки с инфракрасной оптикой, надетые еще в лифте, позволяли ориентироваться в кромешной тьме, поглотившей человека.
Скобы кончились, и Деструктор, разжав пальцы, мягко упал на заранее приготовленную стопку надувных матрасов. Подпрыгнув на упругих матах, киллер спрыгнул на пол и привычно огляделся. Рядом стоял гоночный трицикл, прямо под ногами находился небольшой металлопластовый контейнер. Все было как два дня назад, когда Деструктор с хронометром в руках прошел весь свой сегодняшний путь. В запасе оставались еще три минуты. Он уверенно достал из кармана небольшой баллончик и тщательно вымыл руки растворителем. Жидкость из баллончика смыла искусственные отпечатки пальцев. Человек бросил использованный баллончик на кучу надувных матрасов, погрузил руки в металлопластовый контейнер и досчитал до восьми, в кончиках пальцев чувствовалось легкое покалывание, это нарастала новая искусственная кожа. Вынув руки из контейнера, киллер помахал ладонями в воздухе, высушивая последние капли симбиотической жидкости.
В запасе оставались целых две с половиной минуты. Задание было практически выполнено. Деструктор не знал, кто был заказчиком. Клиенты находили его через информационные сети. Меньше знаешь - спокойнее спишь. Однако этот заказ выходил из ряда обычных. Деструктор прекрасно знал, что заказать инопланетянина могли только две-три террористические организации или спецслужбы. Работать с такими заказчиками опасно для здоровья. Он взялся за работу, только соблазнившись гонораром: пять миллионов евро предоплаты и еще пять миллионов после выполнения работы.
В процессе подготовки акции заказчики организовали полное техническое и информационное обеспечение, был подготовлен и рассчитан отход исполнителя. Такой уровень был под силу только спецслужбам или ребятам из «Солнечного ветра». После тщательного анализа Деструктор склонялся в пользу последних. Но как бы там ни было, на счетах Деструктора лежали пять миллионов, оставалось получить вторую половину и спокойно провести остаток жизни в особнячке на Аквилонии. По предварительному плану киллер должен был проехать по туннелям четыре километра и выйти из подземелья на складах химического комбината. Именно там его дожидались новые документы и билет на стратоплан до Мадрида. Но дело в том, что Деструктор не собирался использовать этот любезно подготовленный заказчиком вариант, у него в запасе был второй выход и билет до Новосибирска уже лежал в кармане. Черт с ней, со второй половиной, пять миллионов тоже неплохо, жизнь дороже. Тем более обычные гонорары Деструктора не превышали пятисот тысяч долларов.
В тишине туннеля прозвучал тихий хлопок. Удар отбросил Деструктора прямо на кучу надувных матрасов. Из темноты вышел человек и оценивающе посмотрел на раздробленную разрывной пулей голову киллера. Человек удовлетворенно покачал головой и растворился в темноте. Через двадцать секунд яркое пламя поглотило и тело Деструктора, и его снаряжение, и ставший бесполезным трицикл.
Получив тревожное сообщение от Варламова, Всеслав долго сидел, уставившись в одну точку перед собой. От судьбы не уйдешь, случилось то, чего он и опасался. Неизвестные террористы подтолкнули событийный континуум вероятных решений по наиболее рискованному вектору. Уничтожение коатлианского консула нельзя тихо спустить на тормозах. Это не смерть в пьяной драке короля Заира в Центральном парке Вашингтона месяц назад. Здесь формальным извинением не обойдешься, Чужие потребуют компенсацию в лучшем случае. А в худшем это будет повод для вторжения.
Прокрутив в голове все возможные варианты событий, Всеслав решительно нажал кнопку вызова. На экране возникло лицо его личного секретаря.
- Пожалуйста, задействуйте сигнал «Омега» и соберите виртуальное совещание глав Союза.
- В какое время, Ваше Величество?
- Как можно быстрее.
- Слушаюсь.
Все, наступило время принятия решений и время действий. Прятать голову в песок нельзя. Даже в такой неприятной ситуации лучшая оборона - это наступление. Всеслав уже внутренне был готов к действиям, и он знал, что сможет передать свою уверенность главам Союза. В этот момент на комп поступило еще одно сообщение с грифом чрезвычайной срочности. На этот раз спейсграмма с Валенсии, главной планеты Республики Фомальгаут Неустановленные террористы взорвали ядерный заряд под зданием коатлианского посольства. Здание уничтожено полностью.
- Хрен редьки не слаще, - громко прокомментировал сообщение Всеслав. Затем он вызвал на связь Крамолина и, быстро введя того в курс дела, потребовал проверить посольство коатлианцев в пригороде Арконы. Не хватало еще ядерного взрыва на Голуни! Это была бы катастрофа. Могли погибнуть люди.
Очередной звонок. На этот раз секретарь.
- Всеслав Бравлинович, совещание назначено на четырнадцать часов по арконскому времени.
- Спасибо, Ингвар, напомни мне за пять минут до совещания, - вежливо проговорил Всеслав. Значит, у него еще целый час времени. Можно будет спокойно просмотреть документы и отчеты внешнеторговых корпораций.
Не успел он распаковать нужные файлы, как пришло еще одно срочное сообщение, на этот раз опять от Варламова. Положительно, этот день Всеслав запомнит надолго. В информационном пакете был видеофайл и сопроводительная записка. В сопроводиловке говорилось, что это ролик 15 минут назад был запущен по основным земным телеканалам. Рекомендовалось его просмотреть. Антон Николаевич Варламов был краток, но даже между скупыми строчками читалось, что Евразийский президент готов прямо сейчас кого-нибудь пристрелить. Всеслав молча запустил полученный файл, язык был русский.
На экране появилась картинка. Земля. Вид с орбиты. За кадром звучал твердый уверенный голос: «Люди, люди, вглядитесь. Это наш дом, наша родина, наша Земля. Люди, наша родная планета в опасности! Ваши правительства слепы и продажны. Они постоянно затевают грязные междоусобные войны из-за рудных концессий и таможенных платежей. Они не видят и не хотят видеть, что над нашими домами нависла угроза! Так называемые инопланетные расы готовы раздавить свободолюбивое независимое человечество!» Изображение сменилось. Теперь на экране, на фоне звезд дрейфовал догонский крейсер.
«Догоны и коатлианцы заключили между собой союз. Они хотят подчистую уничтожить нашу расу. Чужие не потерпят рядом с собой независимое человечество». На экране возник коатлианец в своем скафандре, шествующий по улице человеческого города. Кажется, это был Вашингтон. «Люди, услышьте нас! Настало время встретить огнем скалящих зубы на наши планеты инопланетян. Настало время заставить наши продажные правительства и трусливый Всемирный Совет посмотреть правде в глаза! Наши руссколанские братья уже начали освободительный поход против догонов».
На экране монитора навстречу видеокамере шла цепь бронепехоты. Всеслав не различал знаки различия, но узнал североамериканские штурмовые винтовки AR-79. На фоне нависшего над самым горизонтом солнца солдаты выглядели эффектно. Именно так и должна выглядеть Освободительная Армия Человечества.
«Ваши правители лицемерно отвернулись от Руссколани. В то время как наши братья гибнут в битве с догонами, только мы, «Союз Солнечного ветра», встали на пути коатлианцев. Сегодня мы уничтожили коатлианских шпионов, топтавших улицы Новгорода и Штельбурга. Мы знаем: и догоны, и коатлианцы готовы к войне. Мы должны успеть перехватить их костлявую лапу с занесенным над головами наших детей кинжалом и ударить первыми».
Просмотрев ролик, Всеслав схватился за голову. С его губ сорвалось негромкое, эмоциональное ругательство. Эти недоноски из «Солнечного ветра» испортили все, до чего смогли дотянуться. Естественно, клип вызовет огромный общественный резонанс. Шуму будет много, но, с другой стороны, как бывший начальник сектора спецопераций СГБ Всеслав это прекрасно понимал, у террористов хорошие аналитики. Они этим заявлением вызвали симпатии значительной части людей, особенно в колониях. Сейчас официальное преследование активистов «Ветра» вызовет возмущение и негласно подтвердит тезис о «продавшихся Чужим» правительствах. Всеслав незаметно для себя проникся уважением к грамотной, четкой работе террористов. Он умел ценить умные, просчитанные действия и людей, способных на работу такого уровня. Пусть они и враги, но враги, достойные уважения.
На виртуальном совещании глав Союза не было сказано ничего нового. Все заранее знали, какие будут приняты решения. Единственное что, так Всеславу пришлось выложить свой козырь и проинформировать коллег о своих особых отношениях с расой догонов. Это способствовало некоторому росту энтузиазма перед угрозой глобальной войны.
Через два часа после завершения совещания пришли сообщения из Евразийской Федерации и Североамериканского союза: коатлианцы потребовали в пятидневный срок выдать им организаторов и исполнителей терактов. Иначе Чужие грозили войной. Это был ультиматум. Выдать людей на расправу Чужим, пусть даже преступников, было бы полным признанием своей слабости и потерей лица. Никто и помыслить не мог такого. Оставался один выход. На внеочередном совещании Всемирного Совета Тионский Союз легко сломил сопротивление изоляционистов и прекраснодушных пацифистов. Решение было принято. Мобилизация и переброска флотов к границам коатлианского сектора началась.

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 2)
  • 5 (Страница 3)
  • 6 (Страница 3)
  • 7 (Страница 4)
  • 8 (Страница 5)
  • 9 (Страница 6)
  • 10 (Страница 6)
  • 11 (Страница 7)
  • 12 (Страница 7)
  • 13 (Страница 8)
  • 14 (Страница 9)
  • 15 (Страница 9)
  • 16 (Страница 10)
  • 17 (Страница 10)
  • 18 (Страница 11)
  • 19 (Страница 11)
  • 20 (Страница 12)
  • 21 (Страница 12)
  • 22 (Страница 13)
  • 23 (Страница 13)
  • 24 (Страница 14)
  • 25 (Страница 14)
  • 26 (Страница 15)


Андрей Максимушкин

Ограниченный конфликт

 Читать книгу

Аннотация

Человечество меняется, но люди – нет, психология индивида неизменна со времен первобытных охотников за мамонтами. XXV век, по прежнему земная цивилизация разделена на военно политические блоки, по прежнему регулярно вспыхивают конфликты. Только теперь спор идет не за кусочек земли, а за целые планетарные системы. Единственное, незыблем закон: против Чужих Человечество должно выступать единым фронтом. Но и это правило не обходится без исключений. Герои книги и не подозревают, во что выльется очередная блицвойна, конфликт с ограниченными целями.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel