Андрей Максимушкин - Белый реванш

1 Андрей Максимушкин

Глава 1
ВЕЧЕР НА БАЛТИКЕ

Волны одна за другой равномерно накатывались на пляж. Над гребнями волн кружились вездесущие чайки. Несколько крупных белых птиц сидели на воде, в паре сотен метров от берега. А дальше, почти у самой линии горизонта, темнели серые, сливающиеся с водой силуэты двух кораблей. Скорее всего - сторожевики. Павел Николаевич Шумилов усмехнулся, никакого смысла в присутствии военных кораблей на траверсе Светлогорска не было. Но правила есть правила. В маленьком курортном городке на берегу Балтики проводился международный саммит.
Гости: канцлер ФРГ Герхард Шредер и президент Франции Жан-Мари Ле Пен только сегодня днем прибыли в «Гранд Отель» в сопровождении Председателя Совета Министров СССР Шумилова. А завтра в Светлогорск прилетает Председатель Верховного Совета СССР Арсений Степанович Бугров.
Красивый особняк, расположившийся прямо на живописном берегу в нескольких метрах от линии прибоя, считался одним из лучших отелей на Балтике. Именно его и выбрали для проведения встречи. Естественно, не только из-за открывающегося из окон и с балкончиков вида. После долгих консультаций с дипломатами и аналитиками КГБ Бугров выбрал для саммита именно Калининградскую область, именно бывшую Восточную Пруссию.
За последние годы баланс сил в мире сильно изменился. После дефолта 99-го года США потеряли значительную часть своего политического влияния. Страна до сих пор не может выйти из жесточайшего кризиса, резкое падение уровня жизни, безработица, государственный долг, огромнейшее сокращение бюджета и отток капиталов, в целом малоприятная ситуация для американцев. Доллар утратил статус мировой валюты. Многие, казалось бы, влиятельные международные организации, оставшись без поддержки Вашингтона, ушли на задний план. На первые роли в мировой политике выдвинулись Единая Европа, Советский Союз и Китай.
Основной промышленный и финансовый акционер Европейского Союза - Германия все активнее заявляла о своих интересах. Берлин начал вспоминать о своем славном имперском прошлом. Постепенно стал достоянием истории комплекс неполноценности, навязанный немцам после поражения во Второй мировой войне. И здесь интересы ФРГ сталкивались с интересами СССР, стремительно развивающегося и пытающегося создать новый блок взамен потерянного Варшавского Договора. Многие аналитики обратили внимание на отказ Берлина оказывать безвозмездную помощь Израилю, своего рода контрибуцию. Это был знаковый момент внешней политики ФРГ.
Именно эти нехитрые выкладки и послужили основой такого выбора места проведения саммита. Во время переговоров о предполагаемом сотрудничестве между Советским Союзом и ЕС следовало намекнуть Шредеру, что первую скрипку в будущем альянсе будет играть именно СССР. Амбиции Берлина требовалось охладить видом красного флага над Калининградом, бывшим Кенигсбергом. Восточная Пруссия более полувека принадлежала России, от прусского духа здесь осталось только несколько старых домов, пара улочек да некоторое влияние готического стиля на архитектуру покрывших побережье отелей и баз отдыха. И все. Даже топонимика изменилась неузнаваемо.
К своей чести, Шредер понял намек еще в аэропорту, именно так можно было интерпретировать его предложение: не затягивать официальную программу, а сразу переходить к делу. Гости возложили цветы у могилы Эммануила Канта и у памятника на площади Победы и без церемониальных увертюр отправились в Светлогорск. Всего полчаса езды до городка, затем колонна лимузинов проползла по узким извилистым улочкам и замерла у входа в отель. Саммит начался…
Павел Николаевич бросил взгляд на часы и, поправив галстук, решительно поднялся из-за столика. Вид с балкона отеля открывался великолепный, и воздух здесь чистейший, напоенный морской свежестью, но через 15 минут в конференц-зале начнутся переговоры. Надо спешить.
- Вставайте, граф. Вас ждут великие дела! - с выражением продекламировал себе Шумилов и направился к лестнице.
Двое охранников бесшумными тенями последовали за ним.
По идее, глав Германии и Франции должен был встречать не Шумилов, а Арсений Бугров - первое лицо СССР. И переговоры должен был открывать он же. Но в этом имелся тонкий смысл. Требовалось придать встрече полуофициальный вид. Так снимался чрезмерный ажиотаж. Разговор планировался серьезный, темы на повестке дня стояли важнейшие. Сегодняшние переговоры должны были определить взаимоотношения трех сильнейших европейских держав на ближайшие десять лет. Не секрет, что подобный союз многих не устраивал. При организации встречи Ле Пен сам намекнул Бугрову в телефонном разговоре, что слишком официальный и солидный статус мероприятия нежелателен.
Вот и конференц-зал. Павел Николаевич быстрым шагом прошел к столу. Фотовспышки, микрофоны на удочках. Серьезные лица телохранителей и технического персонала. Широкая улыбка для прессы. Несколько ничего не значащих фраз. Шумилов относился к этому как к надоевшей, но неизбежной части своих обязанностей. Так надо. Надо широко улыбаться. Надо, церемонно пожимая руку Шредера, стоять так, чтобы получились хорошие кадры. Затем одобрительно похлопать по плечу француза. Все на публику. Общественность должна видеть, что лидеры целеустремленно идут навстречу дальнейшему политическому и экономическому сближению позиций своих держав.
Когда наконец все расселись, Шредер, Шумилов и Ле Пен по очереди произнесли речи. Заранее утвержденные, согласованные фразы. Только после того, как журналистов попросили покинуть помещение, можно было перейти к делу. За стенами «Гранд Отеля» светило солнце, стояла хорошая безветренная погода, вдоль берега тянулся песчаный пляж, а на набережной расположились десятки кафе и ресторанчиков. Пусть рыцари пера и микрофона немного отдохнут вместе с тысячами туристов, выбравших этот городок для своего отпуска. Именно такими словами Павел Николаевич напутствовал журналистов, перед тем как попросил их удалиться. Правда, он понимал, что никто не последует его совету. Так и будут стоять у дверей, стараясь первыми узнать все новости. Ну и пусть стоят, это их проблемы.
- Все, теперь можно спокойно поговорить, - по-английски высказал общее мнение Герхард Шредер. Все трое прекрасно владели этим языком и поэтому обходились без переводчиков. Еще одно маленькое отступление от протокола.
- Кажется, все предварительные вопросы уже решены, - продолжил Шумилов, - давайте сразу перейдем к конкретным предложениям.
- Господин Шумилов, вы прекрасно понимаете, что давно пора решить вопрос с таможенными барьерами. Высокие пошлины затрудняют торговлю и не способствуют сближению наших экономических позиций, - откинулся канцлер ФРГ.
- Я понимаю, гер Шредер. Но мы уже обсуждали этот вопрос, - уклончиво ответил Шумилов, одновременно ослабляя узел галстука. Германия, разумеется, заинтересована во внутреннем рынке СССР, но, с другой стороны, Павел Шумилов был не готов отказаться от защитных пошлин и лимитов на импорт. Этот шаг привел бы к ужесточению конкуренции с западным демпингом и снижению прибылей советских производителей на 7-10 процентов. Ощутимая потеря, которую пока нечем компенсировать.
- Но вам не кажется, что два года, о которых шла речь, это слишком много? Мир стремительно меняется, надо успевать реагировать на изменения.
- Я думаю, надо искать компромиссное решение. Вы интересуетесь нашими рынками сбыта, а Советский Союз несет ущерб от высоких пошлин на экспорт металлопроката в Европу. Вы давите и вытесняете наших поставщиков завышенными сборами.
- Но этот вопрос решается только в рамках Таможенного союза, - быстро отреагировал немец. - Все было бы проще, если бы вы получили статус страны с рыночной экономикой. Но для этого вам надо самим открыть границы для добросовестной конкуренции.
- Давайте не будем сорить словами, - прервал спор Ле Пен. - Мы все прекрасно понимаем, что ВТО и идеи глобального рынка переживают свои последние дни. Мы здесь собрались не для мелкого торга за скидку в четверть процента.
И это было правдой. Шредер, видимо, еще не понимал или делал вид, что не понимает, пытаясь обыграть Шумилова, но ситуация в мире очень сильно изменилась. После обрушения весной 99-го года финансовой системы США идеи глобализма и всемирного рынка начали отходить на задний план. Их вытесняли национальные интересы ведущих мировых держав. Опять, как и до Второй мировой войны, начали складываться механизмы изоляции и защиты отдельных сегментов рынка от нежелательных игроков. Так же резко упал уровень биржевых спекуляций. Сейчас курс акций редко поднимался выше их номинальной стоимости.
- Еще раз повторяю: СССР не может снять большую часть защитных пошлин раньше, чем летом 2004 года, - красный премьер сделал ударение на слове «большую». - Мы можем рассмотреть конкретные варианты и выделить дополнительные льготные квоты, но только на условиях взаимных уступок и встречного снижения пошлин.
- Я согласен, - Герхард понял, что советского премьера на кривой козе не объедешь.
На этом разговор о торговых отношениях завершился, началось обсуждение более серьезных вопросов. Общение протекало в жесткой деловой манере. Каждый из трех лидеров владел реальными рычагами власти в своих странах и в полной мере отвечал за свои решения. Вопросы решались один за другим. За пять минут был снят уже пять лет висевший в воздухе вопрос черноморских проливов. Европейцы легко согласились отменить старый договор, еще 1922 года, и подписать новый. Теперь через проливы могли проходить любые военные корабли СССР, Франции, Германии и Турции. На остальные страны это решение не распространялось.
Наконец после второстепенных вопросов перешли к главному.
- Мне кажется, что в свете последних политических и финансовых изменений США уже не могут уделять НАТО столько внимания, как раньше, - осторожно начал прощупывать почву Шумилов.
- Верно, но пока их армия и флот занимают первое место в мире. У вас только четыре авианосца, - возразил француз.
- Только три и один малый, - улыбнулся Павел Николаевич, - но сейчас фактический баланс имеет не столь большое значение. Оборонный бюджет США за последние три года сократился в три с половиной раза. Тогда как о сокращении баз речи не идет. Они пытаются латать дыры в бюджете и в первую очередь поддерживают боеспособность своих войск в Персидском заливе. На европейский театр средств уже не остается.
- Я давно говорил: Европа должна иметь достаточно сил для защиты своих интересов, - Жан-Мари Ле Пен подался вперед, с нажимом произнося каждое слово. - Сейчас мы пересматриваем свои оборонные расходы в сторону увеличения.
- Но как тогда понимать ваши слова, господин Шумилов, если СССР до сих пор держит на западном направлении миллионную армию?
- Гер Шредер, пока НАТО представляет для нас потенциальную угрозу, мы вынуждены учитывать европейский театр военных действий. Мы готовы сотрудничать, мы готовы участвовать в делах Единой Европы, но в первую очередь заботимся о своей безопасности. Раз уж мистер Ле Пен предложил говорить открыто, добавлю: СССР заинтересован в тесном военном союзе с Единой Европой, но не с проамериканским НАТО.
- Гут. Разумеется, это положительная и конструктивная концепция, - уловил мысль Шумилова Шредер. - НАТО без США - это интересный вариант. Нам надо чаще консультироваться по вопросам наших взаимных интересов, как, например, во время югославского кризиса.
- Тогда вы хорошо сыграли, а мы оказались в дерьме, в одной компании с янки и англичанами, - в голосе француза слышалась неподдельная горечь.
- Но у вас лично нет повода расстраиваться. Именно военное поражение помогло вам победить на выборах, - усмехнулся Шредер. Он, со своей стороны, был прав. Во время операции НАТО против Сербии Франция понесла значительные потери. Гордость французского флота авианосец «Фош» после полученных им повреждений еле дополз до порта. Больше в строй он не вводился, специалисты посчитали, что ремонт обойдется дороже постройки нового корабля. А в результате последовавшей волны антивоенных выступлений и массовых акций гражданского неповиновения к власти пришел лидер Национального Фронта Ле Пен.
- В случае конструктивных действий Европы мы согласны сократить численность войск в западных округах, - забросил наживку Павел Николаевич.
- А гер Бугров согласится с вашим решением? - сразу оживился немец.
- Да, мы готовы на взаимные уступки, если увидим, что ЕС формируется как суверенная, не только экономически, но и военно-политическая сила. Завтра товарищ Бугров сам повторит это.
Верховный был прав, предлагая этот вариант разговора. Шредер сразу заглотил наживку, он даже не понял, что просто меняет протекторат США на протекторат СССР. Впрочем, Советский Союз и не планировал размещать свои войска в Центральной и Западной Европе, прочный союз с НАТО был идеальным вариантом для советской внешней политики.
- Думаю, это интересное решение. Если Советский Союз гарантирует защиту совместных интересов наших стран, то нам следует получше обдумать все аспекты сотрудничества.
- Отлично, Герхард, вы все правильно поняли.
Канцлер ФРГ подвинулся поближе к советскому премьеру, разговор определенно получался интересным.
- Наших генералов интересуют военно-технические контакты с вами. Сейчас флот планирует закупку крупной партии противокорабельных ракет. Скажите, ваши «Яхонты» могут работать со стандартной аппаратурой НАТО? - Немец не зря задал этот вопрос. Германия строила серию новых эсминцев, первоначально их планировали вооружить американскими ракетами «Гарпун», но после битвы над Югославией весь мир убедился в уникальных боевых возможностях советских ПКР. Конкуренцию «Яхонту» могла составить только новейшая французская сверхзвуковая «Асура», но она несколько уступала советской ракете в дальности действия и массе боевой части.
- Наши специалисты смогут встроить «Яхонт» в комплекс вооружения ваших кораблей, но есть одна проблема, - Шумилов наклонился поближе к Шредеру, - он входит в список систем, поставляемых только союзным государствам. - Павел Николаевич старался ничем не выдать охватившее его возбуждение: проникнуть на европейский рынок оружия! Об этом можно было только мечтать! Внешне Шумилов оставался таким же спокойным и чуточку меланхоличным, как и при начале разговора. Раз Шредер сам просит продать новейшие ракеты, значит, можно и поторговаться, поднять цену, получить пару уступок. Главное - не переиграть и аккуратно привязать Европу к своей политике. А результат оправдает расходы.
- Получается, что у Югославии и Кубы больше привилегий, чем у развитых стран, - с кислым выражением лица произнес Жан-Мари Ле Пен. Он понимал, что упускает хороший контракт для своей оборонки, но ничего не мог поделать. Сейчас ему позарез были нужны русские. Проводимая Ле Пеном внутренняя политика нуждалась в одобрении «мировой общественности» и информационном прикрытии. Он и так играл на грани: в любой момент мог произойти политический кризис или того хуже - начаться крупный мятеж и восстание многочисленных эмигрантов из бывших колоний. Последствия подобного развития событий трудно предусмотреть.
- Все можно изменить. Тут важно четко расставить акценты, - улыбнулся Шумилов. Разговор получился продуктивным. Все шло по плану и даже чуть сверх плана. Шумилов понимал, что затронутый сегодня массив проблем сразу не решится, но главное - дан толчок. Хороший толчок.
Беседа длилась до позднего вечера. Только в самом конце встречи Ле Пен с извиняющейся улыбкой на лице попросил Шумилова посодействовать в решении проблемы с нелегальной эмиграцией и появившейся во Франции за последние десятилетия прослойкой профессиональных получателей пособия и люмпенов арабского и негритянского происхождения. В отличие от Шредера, Ле Пен выждал, пока Шумилов раскроется, и только потом высказал свою просьбу. Еще один плюс французу.
Ветеран войн в Индокитае и Алжире, участник французского Сопротивления сам справлялся с чисткой своих авгиевых конюшен. На сегодняшний день Францию уже покинули более ста тысяч нелегальных иммигрантов, были лишены гражданства и высланы из страны несколько тысяч связавшихся с криминалом алжирцев и марокканцев. Правительство, сформированное Национальным Фронтом, постепенно делало Францию Францией, убирало с улиц отвратительный колорит африканских и ближневосточных трущоб.
От Шумилова требовалось в случае обострения информационных атак правозащитников и либералов отвлечь внимание встречной операцией средств массовой информации и официально высказать одобрение политики Ле Пена. Надо ли говорить, что Павел Николаевич согласился. Во-первых, ему нравилось новое французское правительство и проводимая им политика по сближению с СССР, во-вторых, в Советском Союзе также существовали подобные проблемы. Это не афишировалось, но их следовало решать в ближайшее время.
Только вечером уставшие, но довольные собеседники пожали друг другу руки и договорились встретиться через час в ресторане. Герхард со смехом и тевтонской прямолинейностью добавил, что еще пять минут - и у него лопнет мочевой пузырь.
На выходе из конференц-зала к советскому премьеру подошел секретарь:
- Павел Николаевич, сорок минут назад поступила срочная информация из КГБ. США готовят военную операцию против Хорватии.
- Их-то зачем? - искренне изумился Шумилов.
- Не могу знать. Пакет у вас на столе.
- Спасибо, Виктор Петрович, прочту, как только поднимусь в номер.
Кивнув оккупировавшим холл журналистам, Шумилов, сопровождаемый фотовспышками, проследовал к лестнице. Его апартаменты располагались на четвертом этаже. Можно было воспользоваться лифтом, но еще пять лет назад врач посоветовал Председателю Совмина как можно больше двигаться. Павел Николаевич с удовольствием выполнял эту рекомендацию так же, как совет: не принимать без разрешения врача никаких разрекламированных «чудодейственных» препаратов.
В этом был резон. В свое время Марина дала ему прочесть статью в серьезной газете с описанием суперсекретной, всеисцеляющей и омолаживающей «кремлевской таблетки». Смеялись долго. Ни Шумилов, ни сам Верховный, ни врачи, лечащие и наблюдающие членов правительства, ничего не знали и даже не подозревали о существовании этого секрета «кремлевских старцев».
Поднявшись в хорошо охраняемые апартаменты, Павел Николаевич закрыл за собой дверь, заглянул на пару минут в санузел и только затем взял в руки лежавший на столе запечатанный серый бумажный конверт со штампом КГБ и грифом «Совершенно секретно» в правом верхнем углу. Разорвав конверт, Шумилов развернул листок бумаги с печатным текстом.

Председателю Совета Министров СССР т. Шумилову П.Н.
Рапорт
Сообщаю, что, по агентурным данным, в декабре 2002 года планируется операция вооруженных сил США против Республики Хорватия.
Повод: нарушение прав человека в отношении сербского национального меньшинства.
Цель: снижение инвестиционной привлекательности и обрушение экономики Европейского Союза.
В рамках подготовки операции возможны теракты на территории ЕС, Республики Югославия и США. Ответственность за теракты будет возложена на известных хорватских националистов.
Председатель КГБ СССР Трубачев В. И.

- Интересно тасуется колода, - пробормотал Шумилов, убирая рапорт обратно в конверт. - Раньше я думал, что рак мозга незаразен. Но, видимо, в Америке возможно все.
Документ на самом деле заслуживал подобного комментария. Эта операция однозначно ссорила США со всеми европейскими союзниками. Даже Великобритания, за свою внешнюю политику заслуженно прозванная «американским пуделем», будет вынуждена выступить против Вашингтона. Такой резкий финт Буша-младшего не имел логичного объяснения. Тем более что в последние годы США усиливали давление на правительство Хусейна в Ираке и сконцентрировали значительные военные силы в Персидском заливе. Отвлекать армию на операцию на Балканах? И это после разгрома в Югославии? И это в условиях жесточайшего финансового кризиса и сокращения армии? Павел Николаевич задумался. Несмотря на имидж простоватого, не хватающего звезд с неба парня, президент США дураком не был. Шумилов понял это еще во время своей первой встречи с Бушем. Если американцы планируют столь непопулярную и опасную на первый взгляд операцию, значит, она не столь уж опасна. И смысл в ней есть. Надо просто глубже копать, чтобы выяснить всю подоплеку этого плана.
Шумилов учитывал и возможность специальной акции по дезинформации КГБ и европейцев. Операция отвлечения. Американцам позарез нужна победоносная война. Все аналитики сходились во мнении, что это будет Ирак. Во-первых, после громких заявлений и массированной информационной кампании по превращению образа Саддама Хусейна в подобие дьявола во плоти США уже не могли дать задний ход. Во-вторых, Вашингтону требовалось установить контроль над Персидским заливом. Сейчас иракская нефть поставлялась во Францию, в Германию, в СССР, но не в США. Буш не мог позволить и дальше сохраняться такому состоянию вещей. Значит, утечка информации о возможной агрессии против Хорватии послужит предметом торга с лидерами европейских держав. Вариант интересный. И Шредер, и Ле Пен, и Берлускони предпочтут сохранить мир на Балканах пусть даже ценой своих интересов в Ираке.
Могло быть и так, что Источник, автор донесения, принял за реальный план атаки один из многочисленных штабных прожектов. Подобные химеры, вроде захвата позиций китайских стратегических ракет, высадки десанта в Австралии или отражения агрессии марсиан, составлялись в генштабах всех армий мира. Они служили для тренировки офицеров и являлись черновиками на случай, если на самом деле потребуется высаживать бригаду морской пехоты в Антарктиде или драться с инопланетянами в Центральной Европе.
Естественно, вероятность ошибки разведчика была минимальной. Если информация поступила к Шумилову, значит, в КГБ ее считают достоверной. Но в любом случае принимать решение рано. По крайней мере, до появления новой информации. А пока у Павла Николаевича оставалось полчаса на то, чтобы переодеться и спуститься к ужину. Для Председателя Совета Министров ужин в ресторане с иностранными гостями - это не отдых, это продолжение его работы в другой обстановке.

Утро следующего дня Павел Николаевич начал с купания. Проснулся он рано, насыщенный впечатлениями прошедший день и чудный морской воздух, врывавшийся в номер через открытое окно, не способствовали долгому сну.
Не обращая никакого внимания на строгие костюмы персонала отеля и сотрудников правительственной охраны, он в легкой спортивной одежде спустился по лестнице в холл и вышел на улицу. С крыльца отеля открывался неповторимый захватывающий дух вид на море. Вдохнув полной грудью утренний воздух, Павел Николаевич приветственно махнул рукой военному патрулю, стоявшему в десятке метров от крыльца, и побежал вниз по лестнице к морю. Следом с невозмутимым видом устремились двое телохранителей. В принципе можно было обойтись и без сопровождения, благодаря саммиту курорт охранялся лучше полка РВСН. Работа у ребят такая, никогда не оставлять подопечного в одиночестве.
Солнце только-только выглянуло из-за деревьев, покрывавших высокий обрывистый берег. На пляже не было ни души. Стая чаек с криками кружилась над морем. Периодически какая-нибудь из птиц пикировала к воде и затем взмывала в небо с рыбешкой в клюве. На набережной, кроме нескольких человек, причастных к саммиту, и сонных официантов, куривших у дверей кафе и ресторанчиков, вытянувшихся вдоль набережной, Павел Николаевич заметил только одну группу отдыхающих. Трое молодых людей и стройная длинноволосая девушка в купальнике поднимались по каменной лестнице, ведущей к санаторию ВМФ.
Шумилов быстро стянул с себя спортивный костюм и шагнул в воду. Волны, с шелестом набегавшие на пляж, обожгли тело холодом. Павел Николаевич, не снижая темпа, зашел в воду по пояс, если остановиться хоть на секунду, может не хватить духу идти дальше, оттолкнулся от дна и поплыл. Прохладная балтийская водичка, насыщенный йодом воздух, мерная зыбь, качающая пловца, крики чаек и силуэты кораблей на горизонте - неповторимое наслаждение. Никакой Антальи или Канар не надо! И Крым не сравнится с чистотой и простором Балтики.
Отплыв метров на пятьдесят, Павел Николаевич перевернулся на спину. Волны неторопливо покачивали его и почти незаметно подгоняли к берегу. Перед глазами голубело необычайно чистое, абсолютно прозрачное небо, только на западе, высоко в стратосфере, плыли лоскутные обрывки перистых облаков. Шумилову казалось, что он один во всей Вселенной и все это великолепие ласковых волн, хрустального купола небесного храма и даже чайки созданы только для него одного. Наверное, так оно и было. Боги справедливы и наделяют каждого тем, что ему необходимо. Павлу Николаевичу в это утро надо было немножко отдохнуть от саммита и хоть на несколько минут побыть в полном одиночестве.
Покачивание на волнах действовало усыпляюще. Шумилов наконец взмахнул руками и поплыл к берегу. Вскоре его ноги коснулись песка. Один из телохранителей, Сергей Петрович, серьезный, почти никогда не улыбающийся мужчина среднего возраста, подал Павлу Николаевичу полотенце. Поблагодарив охранника кивком головы, Шумилов, вытираясь на ходу, направился к лестнице. День начался великолепно. Выбраться летом на Балтику, на курорт, и ни разу не искупаться?! Нет, не дождетесь! У русских так не бывает!
В холле отеля Шумилову встретился Шредер. В отличие от с трудом сохранявших серьезное выражение лица швейцаров и прочего сервисного персонала, канцлер был вполне искренен.
- Гутен морген, Пауль! Вы ходили купаться? И как вода? Теплая?
- Великолепно, Герхард, вода восхитительна! И на пляже пока пусто.
- Тогда и я, пожалуй, пройдусь по берегу, - немец задорно подмигнул Шумилову и зашагал к дверям.
Поднявшись к себе в номер, Павел Николаевич действительно имел возможность наблюдать снявшего ботинки и закатавшего брюки до колен Герхарда Шредера, гуляющего по линии прибоя. Изредка канцлер нагибался и подбирал камешки. Купаться он не стал. «Наверное, поленился возвращаться в номер за плавками», - подумал Шумилов.
Сразу после завтрака продолжились переговоры. Сегодня вопросы больше касались стран Центральной Европы и мер по нейтрализации деструктивной политики этих североамериканских сателлитов. Вопрос хоть на первый непосвященный взгляд и казался второстепенным, но в действительности стоял остро. Все эти новые «недочлены» ЕС были постоянной головной болью правительств СССР и ведущих европейских стран. Практически ничего не производя и не добывая, они требовали повышенного внимания к своим мелким проблемкам, а, используя свои голоса в Европарламенте, пытались повлиять на политику ЕС, часто не имея никакого представления о целях и методах таковой. Честно говоря, советская дипломатия сама приложила немало усилий, стимулируя обострение комплекса неполноценности новых лимитрофов. В девяностых годах прошлого века это было необходимо, расширение НАТО шло во вред СССР.
Впрочем, все трое участников саммита прекрасно знали, что центральноевропейские демократии создавались с помощью заокеанских советников. Финансирование также зачастую шло из международных фондов. Со временем США были вынуждены сократить свое влияние в Европе, изменились реалии, и теперь включение этих государств с «банановой» экономикой в европейский военный блок оказалось нежелательным. Такова незавидная судьба стран, неспособных на самостоятельную политику. Участники переговоров это понимали, поэтому разговор был деловой, без лишних сантиментов. Можно было бы оставить все, как есть, но сейчас, в начале двадцать первого века, после потери Штатами большей части зон влияния, двигавшаяся по инерции политика буферных территорий успела надоесть большинству серьезных европейских игроков. Значение имели и рынки сбыта лимитрофов.
В результате Шредер, Шумилов и Ле Пен договорились о разделе сфер влияния в Центральной Европе. Для сближения ЕС и СССР было необходимо нейтрализовать политико-географические препятствия. Шумилов и Шредер пришли к согласию о симметричном усилении своего влияния в Польше и Венгрии. В то же время Павел Николаевич согласился со справедливым требованием Ле Пена не препятствовать включению этих стран в экономику ЕС. Европе нужна дешевая рабочая сила, а поскольку центральноевропейцы де-юре вступили в ЕС, то пусть и работают на благо всего Союза.
Чехия, Хорватия и Словакия полностью включались в зону интересов Германии, тогда как Болгария и Румыния были отнесены к сфере влияния СССР. О Югославии и речи не было - она и так была близким союзником Советского Союза. А после провалившейся попытки вторжения НАТО в 99-м году, отбитой с помощью советской военной помощи, любая попытка третьей стороны усилить свое влияние в Югославии одинаково враждебно воспринималась как в Белграде, так и в Москве.
- Неплохо! - Шумилов демонстративно поднял руку с часами на уровень глаз. - Хорошо поработали. Уже половина двенадцатого.
- Война войной, а обед по расписанию, - с серьезным выражением лица ответствовал Шредер.
- Это были одни из лучших переговоров, в которых мне посчастливилось принять участие. Надеюсь, и обед будет достоин этой встречи, - заявил Жан-Мари Ле Пен.
- Вам понравился завтрак?
- Завтрак был великолепен, но почему на столе не было вина?
- Жан-Мари, у нас в России не принято пить до обеда.
- И после этого еще говорят, что русские много пьют! Даже странно. - Герхард поднялся из-за столика и сделал несколько шагов, разминая затекшую спину.
- После посещения Дня пива в Дрездене в позапрошлом году я убежден, что перепить немца невозможно, - не остался в долгу Шумилов.
- Так это один день в году. Обычно у нас больше десяти кружек за вечер не выпивают.
- И подобное считается у вас нормальным?! Ведро пива?! Ну ладно, сегодня вечером проверим, кто крепче.
- А как проверять будете? - со смехом вмешался в спор Ле Пен. - Павел и мистер Бугров никогда больше двух бокалов вина за вечер не выпивают. А ты, Герхард, пьешь только пиво и то не больше одной кружки.
- А старый партизан и бокал вина не осилит, - одновременно повернулись к нему Шумилов и Шредер.
- Возраст не тот, - сокрушаясь, развел руками француз. - В молодости в Алжире мы, бывало, всю ночь гуляли, а наутро совершенно трезвые десантировались в тыл повстанцев.
- Нашел что вспомнить! - фыркнул Герхард. - Тебя и так левые недолюбливают, а ты еще службу в Легионе вспоминаешь.
- Всем мил не будешь, - философски заметил Павел Николаевич. - Ладно, пойдемте обедать, иначе шеф-повар обидится.

Глава 2
ПЛАНЕРКА НА ПОТОМАКЕ

- Все в сборе. Можно приступать! - громко прозвучал голос моложавого рослого джентльмена. На пару секунд в просторном кабинете на тридцать седьмом этаже одного из многочисленных офисных зданий Вашингтона наступила тишина. Затем вошедшие в помещение последними мужчина в скромном сшитом по индивидуальному заказу костюме ценой в 50 тысяч долларов и стройная грациозная афроамериканка, вежливо кивнув, заняли два свободных места за столом. Держались они с чувством собственного достоинства, иначе и быть не могло.
В этом безымянном офисе собрались люди, реально обладающие влиянием на политику не только сильнейшей страны мира, но и остальной Земли. И пусть в официальной табели о рангах они никогда не поднимались выше вторых, третьих мест, пусть они не владели контрольными пакетами транснациональных корпораций, все равно именно они принимали решения, влияющие на курс непобедимого линкора с именем Соединенные Штаты Америки. Именно в этом скромном кабинете в данный момент сосредоточилась власть и не снившаяся почитавшимся, как великие, императорам и президентам.
Никто из присутствующих, или почти никто, не стремился к громким титулам и званиям. Они прекрасно знали, что короля играет свита. А в современном мире король зачастую только марионетка в руках настоящих хозяев положения. Имея достаточно денег, чтобы не думать о них, собравшиеся на совещание не стремились к руководству крупными компаниями. Для большинства это был пройденный этап. В любой момент любая корпорация с удовольствием приняла бы любого из этих людей в состав своего совета директоров. Но рассматривались такие перспективы только в качестве самого худшего варианта, когда в политике делать будет нечего. В конце концов, дело не в деньгах, а в возможности ими управлять.
- Теперь можно и поговорить, - подал реплику пожилой лысеющий мужчина в очках, выделявшийся крупным носом с горбинкой. Именно он, никогда не входивший в списки миллиардеров, публикуемые в журнале «Форбс», контролировал финансовые инструменты североамериканской державы. Одним мановением пальца он мог создавать и превращать в пыль миллиардеров.
- Тогда, Алан, тебе и начинать.
- Хорошо. - Алан в раздумье поднял руки перед собой так, что кончики пальцев оказались соединенными. - Сегодня можно сказать: политика, которую мы проводили на протяжении последних десятилетий, обанкротилась. Мы потерпели поражение, и хуже того, все наши попытки выйти из кризиса только усугубляют положение… - Слушали его внимательно. Слова этого человека значили многое. Если он говорит о кризисе, значит, так оно и есть. - Сейчас все предпринятые нами в свое время меры по установлению контроля над мировой экономикой играют против нас.
- Вы имеете в виду отказ от золотого стандарта и введение мировой валюты? - поинтересовалась афроамериканка, единственная женщина среди присутствующих.
- В том числе и это. Всем вам известно, что кризис девяносто девятого года привел к обрушению информационной постиндустриальной экономической системы. Но это не самое худшее, со временем мы могли бы восстановить статус-кво. Несколько финансовых операций, управляемые кризисы в нужных регионах, обвал курсов конкурирующих валют… - Ответом были сдержанные смешки. Старые добрые методы, именно так и принято валить конкурентов. Обычное дело. - Это все ерунда. Фатальным для нас является вывод производственных мощностей в страны третьего мира. В свое время это был логичный и адекватный шаг, после кризиса семьдесят второго года и отказа от золотого содержания. Все равно контроль оставался за нами, а издержки снижались. Но после падения доллара эта мера привела к частичной потере контроля над капиталами и резкому падению уровня жизни и ВВП в метрополии.
- В систему не был заложен необходимый запас прочности?
- Нет, он был излишен. Никто не мог предугадать, особенно после успехов конца восьмидесятых, что русские смогут не только удержаться от падения в хаос, но и провести блестящую глобальную финансовую акцию. - Алан глубоко вздохнул и поднял глаза к потолку, всем своим видом демонстрируя, что даже он не был способен предугадать шаги этих «крези рашен». - В итоге мы отброшены на полвека назад. Сейчас стоит задача удержать позиции на континенте, о контроле над основными ресурсами и стратегическими точками можно только мечтать. В следующие пять лет мы потеряем большинство своих подконтрольных территорий в нефтяных регионах. Ресурсов для удержания позиций нет.
- Это все понятно, - взял слово сидевший справа от негритянки седовласый, круглолицый джентльмен. - Хуже то, что мы, сделав ставку на глобализацию, сегодня оказались банкротами. Даже наши вооруженные силы в условиях перманентного кризиса - не панацея. При катастрофической нехватке финансирования мы вынуждены проводить сокращения. Уже сегодня аннулировано большинство кораблестроительных заказов. За последние три года были закуплены только двадцать три истребителя и три штурмовика. Зато списаны более двухсот самолетов и восемь кораблей. Мы сокращаем свое присутствие на второстепенных базах. Готовятся планы по выводу войск с европейских баз.
- Это временные трудности, через год финансирование начнет расти. У нас хорошие финансовые прогнозы. Дональд, вы планируете акцию против Ирака? Президент очень болезненно относится к слишком самостоятельной политике Ирана и Ирака. Залив - это тот регион, где мы не имеем права отступить.
- Уже не планируем, - коротко ответил Дональд и потянулся к графину с водой. Залпом опрокинув стакан, он продолжил: - Мы только создаем угрозу удара, не более. Техасец может говорить что угодно. Он даже отдал приказ готовить удар по Хорватии… - после этой фразы Дональд красноречиво постучал пальцем по виску. - Даже операция против Ирака обойдется слишком дорого, и нет уверенности, что нам хватит средств, чтобы компенсировать расход высокоточных боеприпасов и технических средств.
- Тогда, может, попробовать план «Стремительный питон»? Вариант с молниеносным силовым захватом основных стратегических точек и сырьевых регионов. У нас достаточно сил для реализации этого плана и удержания позиций в течение года.
- Нет, Майкл, слишком поздно. Россия, Китай и Европа уже сейчас смогут парировать наш бросок и поддержать сопротивление в зонах оккупации. Ресурсов у них хватает. А затем дело закончится длительной войной, и в итоге нас выбьют с контролируемых территорий или мы просто не сможем воспользоваться захваченными ресурсами. Это будет полным коллапсом.
- Акция в Хорватии еще более самоубийственна. Без достаточных ресурсов мы объявляем войну Европе и Советскому Союзу, - хихикнул Алан.
- Прошу меня извинить, джентльмены, - неожиданно для всех язвительно заявила темнокожая леди, - но мне казалось, что меня пригласили не для того, чтобы выслушивать общеизвестные факты. Поверьте, в администрации, несмотря на имидж Президента, следят за ситуацией.

1 Следующая страница


Белый реванш 2

- Я в этом и не сомневаюсь, Конди, - вежливо улыбнулся директор разведывательного управления. - Это было только вступление. Но мистер Александер может нам предложить интересное решение нашей проблемы.
- Тогда я начну, - скромно молчавший до этого времени шатен с античным профилем отложил в сторону ручку, которой он рисовал на бумаге. - Сейчас на планете, кроме США, имеются следующие полюса силы: Европа, Советский Союз, Китай и Азиатские тигры. Наименьшая угроза исходит от Европы, они и так еще долго будут выходить из кризиса глобализации. Наибольшую угрозу представляют последние.
- А русские? Сейчас они превосходят нас по некоторым параметрам.
- Не по некоторым, а по большинству - ехидно улыбнулся Майкл. - Может, у них меньше авианосцев, но зато богатейший бюджет и стремительные темпы развития. Мы отвлеклись, прошу вас, Александер, продолжайте.
- Хорошо, - тот коротко кивнул Майклу. - По данным Управления, русские сделали правильные выводы из итогов Третьей мировой войны и своего поражения. Они не претендуют и не собираются претендовать на мировое господство ближайшие 50 лет. Сейчас они проводят политику создания многополярного мира, в пику нашему проекту глобализации, и монтируют защитные барьеры вокруг сферы своих интересов. Добавлю, они нанесли нам очень сильный удар, практически разгромили нас в Югославии, но при этом действовали в рамках самообороны. В целом их система мироустройства гораздо гуманнее нашей. - От взгляда Александера не ускользнули скептические ухмылки слушателей. Но он с невозмутимым видом продолжил доклад: - Если в наших планах русским отводилась только роль третьесортной сырьевой страны или сборочного цеха и нашего наемного щита против арабского мира, то их модель предусматривает существование независимых Соединенных Штатов Америки со статусом одной из ведущих держав.
- Интересная точка зрения. Аналитики моего ведомства пришли к аналогичным выводам.
- Это верная, реалистичная точка зрения, Дональд.
- Прошу вас, Александер, продолжайте. - Сегодня эта фраза, казалось, стала самой популярной репликой на совещании.
- Основной опасностью для нас является Китай. Мы сами в свое время приложили немало усилий для укрепления их экономики и вбухали громаднейшие средства в китайское производство. Согласно первоначальному плану глобализации это было верное решение, дешевый цех массовой продукции, но сегодня Китай не дает нам возрождать собственное производство. Слишком низкая у них себестоимость.
- Заградительные пошлины бесполезны, - добавил от себя Алан, - они работают только для защиты внутреннего рынка и связаны с целым комплексом проблем по регулированию ценообразования. А нам жизненно необходимо наращивать экспорт.
- Кроме того, Китай не останавливается на достигнутом и стремится наладить у себя высокотехнологичное производство. Себестоимость опять же оказывается существенно ниже общепринятой. Созданный нами дракон вырвался из пробирки и готов поглотить весь мир.
- Точное сравнение, - заметил Майкл, остальные молча слушали доклад.
Даже Конди, сначала с прохладцей отнесшаяся к приглашению на это неофициальное совещание, задумчиво смотрела на Александера, положив подбородок на сцепленные пальцы. Ей импонировали развитые интеллектуалы с независимым и неординарным мышлением.
- Китай слишком бурно развивается, они покупают и воруют технологии, агрессивно вторгаются на новые рынки сбыта, выращивают и продвигают своих агентов влияния в продвинутых странах. Рост потребления энергоносителей в Китае постоянно растет, также они увеличивают импорт других видов сырья. Это подстегивает рост цен. Добавлю, Китай проводит целенаправленную эмиграционную политику. Таким образом, они не только снижают внутреннее демографическое давление, но и создают пятую колонну в других государствах. Многочисленные анклавы китайцев не теряют связь с родиной, они играют роль агентов влияния и центров китаизации. Сейчас из всех соседствующих с Китаем стран чайнатаунов нет только в Японии и СССР. И только благодаря жесткой иммиграционной политике.
- Вы правильно упомянули о росте потребления ресурсов. Китайцы тратят ресурсы, которые Бог дал для процветания Америки.
- Алан, оставьте свою метафизику. Не вмешивайте Старика в дела наши грешные, - моментально отреагировал Джордж.
- Проблема на самом деле серьезная, - подключилась к разговору Конди. - Дональдом уже выдвигалось предложение спровоцировать масштабный конфликт между Китаем и Советским Союзом. Но возможностей для реализации этого плана практически нет.
- Предложение интересное, и реализовать его, пожалуй, возможно, но последствия этого конфликта абсолютно непрогнозируемы, кроме того, это будет только временным решением наших проблем.
- Но в этом варианте русские уничтожат нашего конкурента и сами понесут значительный урон. Мы одним выстрелом подстрелим двух куропаток.
- К непредсказуемым последствиям я отношу степень урона для китайской экономики, изменение паритета на Дальнем Востоке и направление волны эмиграции китайцев. По одному из вариантов развития конфликта русские возьмут под контроль китайское побережье и используют на всю катушку дешевые трудовые ресурсы Китая. В этом случае они за десять лет придут к отказу от региональной политики и к необходимости реализации своего собственного плана глобализации. Для нас это смерти подобно. А если в результате войны начнется массовый исход китайцев, - Дональд красноречиво поднял глаза к потолку и сложил ладони перед собой, - наступит хаос.
- А если их всех уничтожить? Мы можем намекнуть русским, что они могут не стесняться, применяя меры снижения демографического давления со стороны Китая.
- Технически нереализуемо традиционными средствами. Даже атомная бомбардировка не приведет к достаточному результату.
- А нетрадиционными? - задала вертевшийся на языке вопрос Конди, она начала догадываться, ради чего проводится это совещание.
- Для этого мы и собрались, - ответил на ее вопрос Александер. - Новыми, нетрадиционными методами мы можем, как вы изящно выразились, «снизить демографическое давление» до оптимального. Заодно сократить мировое потребление ресурсов и перестроить мировые производственные циклы выгодным нам образом. И все это без войн или почти без войн. Заодно мы оздоровим свою экономику, безболезненно вернемся к индустриальной структуре, опустим цены на энергоносители и получим доступ к ключевым стратегическим точкам Нового Мира.
- Интересно, продолжайте.
- Техасцу про нефть не говорите, - усмехнулся Джордж.
- Разработки велись давно, хотя приемлемые результаты получены только в этом году, - с невозмутимым видом продолжил Александер. - В настоящее время нами завершены все лабораторные испытания и бета-тестирование. Да, у нас теперь есть боевой вирус с модусом генетической избирательности, - ответил он на немой вопрос, легко читавшийся в глазах слушателей.
- Расовое оружие?! О боже! - не сдержала эмоций Конди. Дональд при этом подмигнул Майклу.
- Это абсолютно безопасное оружие. Идеал в кубе. Поражает только азиатских монголоидов. Смертность выше девяноста девяти процентов.
- Но вирусы могут мутировать. Что будет, если ваш питомец изменится?
- Нет, Джордж, никакого риска. Тестирование велось три года, ни одного сбоя. Структура вируса «Дифенс» получилась абсолютно жесткая. Ни одного изменения штамма за время испытаний. В качестве исходной модели была взята лихорадка Эбола. Это редкий, очень эффективный и очень жесткий, немутабельный вирус.
- Значит, «Дифенс», - мечтательно протянула Конди, она в одно мгновение оценила перспективы применения этого сверхоружия. - Хорошее название.
Алан в это время внимательно рассматривал ногти на своих руках. Наконец он изрек:
- Идея хорошая. Это должно сработать. Разумеется, необходим подготовительный период, когда мы сможем перенаправить и скорректировать финансовые потоки оптимальным образом. Как я понимаю, в результате акции экспорт из Китая и Юго-Восточной Азии полностью прекратится?
- Вы всегда думаете только о финансах. А операция приведет к гибели миллиардов людей. Что будет в случае утечки информации? Пол Пот и Гитлер по сравнению с нами покажутся младенцами, - нахмурилась Конди.
- Леди, я полагаю, этого не произойдет. Естественная мутация, каприз природы. А Александер обеспечит надежных исполнителей и качественное выполнение работы. В любом случае мы контролируем СМИ, значит, будет сформирована необходимая точка зрения на проблему. Но не будем зацикливаться на технических вопросах. Лучше скажите: каков механизм действия вируса?
- Распространение происходит воздушно-капельным путем. Как я уже говорил, заболевают только азиатские монголоиды и гибриды в первом-втором поколении. Но во втором поколении смертность всего около сорока процентов. Инкубационный период составляет 20-25 дней. Никаких симптомов нет, но с момента заражения человек уже является носителем и распространителем вируса. Заболевание сразу начинается с острой фазы, лихорадка, нарушения нервной деятельности и работы внутренних органов. Через четыре-шесть дней наступает смерть. Белые, черные, американские индейцы и переходные расы абсолютно имунны, в их организме вирус погибает за несколько дней. Во внешней среде вирус живет до месяца. В самом идеальном случае до сорока дней.
- Чем его лечить?
- Лечению не поддается, мы разработали вакцину, но ее эффективность не более десяти процентов.
- Действительно идеальное оружие, - заметил Дональд.
- Планируется ли заражение территории США? - поинтересовалась Конди. Все, кому приходилось с ней работать, говорили, что у нее нет сердца, только холодный острый интеллект. Наверное, поэтому личной жизни у Конди не было. Только работа с самого раннего утра до позднего вечера, и никакой романтики.
- Да, планируется инфицирование основных очагов расселения китайцев, примерно через месяц после начала эпидемии, - ответил Александер и, глядя прямо в черные глаза Конди, спросил: - Вы одобряете план?
- Зачем спрашивать? Майкл и Дональд все заранее просчитали, в том числе и мое согласие. Зачем делать глупости?
- Это означает согласие?
- Президента информировать не будем? - негритянка ответила вопросом на вопрос.
- Нет, это излишне, - успокоил ее Майкл. - Он - лицо нации, рыцарь демократии. Ему нет необходимости заниматься такими рискованными делами, как наше.
- Тогда решаем вопрос со сроками операции. Я согласна.
- Оптимально провести инфицирование в начале октября, чтобы эпидемия началась в ноябре. Зима препятствует распространению сопутствующих эпидемий.
- А вот этого вы не говорили!
- А что вы думаете? Что бывает, когда на улицах гниют груды трупов? На большей части районов заражения похоронных команд не будет.
- Понятно. - Алан потер мочку уха, что у него означало согласие с аргументами оппонента. - Ноябрь меня устраивает. Мы успеем простимулировать возрождение производства в метрополии.
- Можно привлечь бюджетные средства под видом «Программы сокращения безработицы».
- Прекрасно, Майкл! Это стоящая идея. Навскидку нужны полтора триллиона долларов. Из бюджета выделим 200 миллиардов, еще триллион привлечем путем снижения ставки рефинансирования по целевым проектам и льготными налоговыми схемами. Остальные добавятся после начала операции.
- Бюджет не лопнет?
- Нет, включим станок. В январе начнется бум, и инфляции не будет, биржа не успеет отреагировать.
После этой жизнеутверждающей фразы Алана Майкл поднялся с места и, поблагодарив всех присутствовавших за хорошую работу, предложил завершить планерку, с тем чтобы собраться через неделю, уже с конкретными предложениями. Возражений не последовало.
В дверях Александер тихонько придержал за локоть Майкла. Тот пропустил вперед Джорджа, а затем отошел в сторону.
- Зачем ты ее пригласил? - поинтересовался Александер, когда они остались одни. - Я сегодня чуть было не сбился. Вовремя вспомнил, что в список иммунных надо включить и негров.
- Я же неоднократно говорил: она нам нужна. Эта женщина может обеспечить режим наибольшего благоприятствования, кроме того, от нее многое зависит во внешней политике. Нам сейчас необходимо серьезное прикрытие на подготовительном этапе.
- А потом? Она быстро сообразит, что вирус действует шире, чем обещалось.
- Не бойся, не успеет. Эта фригидная мартышка заболеет одной из первых. Ты лучше подумай о выгодном вложении своих денег. Сегодня можно за бесценок купить готовые производственные площади с оборудованием. Через два месяца цены вырастут.
- Об этом я уже подумал, завтра подпишу пару контрактов. А насчет Конди ты слишком самоуверен. Даже заболев, она успеет выдать информацию или устроить нам проблемы.
- Тогда надо будет применять другие методы, - согласился Майкл. - Не беспокойся, есть у меня варианты. Этим будет заниматься другое подразделение. А еще лучше - другая фирма.
После разговора мужчины вместе вышли из кабинета и спустились на лифте. Молчаливый молодой человек в стильном черном костюме, все совещание просидевший в приемной, закрыл кабинет на ключ. Сегодня этот безымянный офис больше никому не понадобится.
Быстро миновав вестибюль, пройдя через вертушку и наконец оказавшись на улице, Александер молча кивнул на прощание Майклу и направился к своей машине. Сегодня ему удалось запарковаться всего в четверти квартала от нужного здания, напротив аптечного магазина. Редкое везение. Отключив сигнализацию и забравшись в свой черный «БМВ Х-5», Александер первым делом извлек из кармана телефон и набрал номер Джины.
- Алло, привет, дорогая, ты не сильно занята?
- Работаю, но для тебя всегда найдется несколько минут. Алекс, ты же знаешь, - отозвались на том конце радиоканала.
- А что ты делаешь сегодня вечером? - промурлыкал в трубку Александер. Нежный голос Джины сводил его с ума.
- Ну, пока не знаю. А что? Есть предложения?
- Да, есть. Давай сегодня возьмем столик в нашем любимом кафе и закажем пиццу с розовым вином.
- О! Александер, я тебя не видела уже целую неделю. Ты приедешь в Большое Яблоко?
- Любимая, я заеду за тобой после работы. В шесть устроит?
- Да, ты же знаешь мое расписание. Я буду ждать.
- Пока, целую, - тихо ответил он, стараясь передать голосом все возможные оттенки нежности. - Я соскучился по тебе, любимая.
- Пока, пока, милый, - отозвались не менее нежно. В голосе девушки отчетливо угадывалось обещание волшебной ночи.
Выключив телефон, Александер поцеловал аппарат и положил его на переднюю панель. Целая неделя прошла с момента их последней встречи, а он и не заметил. Работа, работа, всю жизнь только работа. Она занимает все свободное время и оставляет для личной жизни сущие крохи! С другой стороны, именно работа делает его целостной уникальной личностью. Принадлежность к большому и важному делу для настоящего мужчины очень важна. Жаль, для общения с Джиной остаются только телефон да еще редкие встречи.
А может, сделать ей предложение? Александер чуть не закашлялся от этой неожиданно пришедшей в голову мысли. Она ждет предложения, он это знал, но не был готов к такому шагу. Он не был уверен в себе. Будет ли время для семейной жизни, если сейчас он постоянно в разъездах и командировках? Сможет ли он жить вместе с Джиной? Не ночевать иногда в ее квартирке, а именно жить. Он не знал ответов на эти вопросы. Пока не знал.
А все равно надо! Александер чувствовал сердцем - голова в такой ситуации отказывается адекватно мыслить - это самый лучший вариант. С Джиной он всегда оставался самим собой, не играл, не носил маску, а именно был самим собой. Такое встречается редко, обычно люди неискренни с окружающими. А кроме того, Джина была женщиной, с которой просто хочется быть рядом.
Александер посмотрел на часы, завел мотор и выехал с парковки. Сегодня он должен попасть в Нью-Йорк, заехать в некую фирму с ничего не говорящим названием, неофициальный филиал Управления. Офис фирмы находился в одном из знаменитых Близнецов Всемирного торгового центра, а там вечная проблема с парковкой, даже подземная стоянка постоянно забита. А потом, сделав это маленькое дело, Александер будет свободен до утра, и ни Бог, ни Дьявол не помешают провести ему это время с любимой женщиной. А во время следующего приезда в Нью-Йорк он сделает Джине официальное предложение. Он знал это. Именно сегодня Александер понял, что в противном случае вся его жизнь не будет иметь смысла.

Глава 3
НОВЫЕ ХЛОПОТЫ

Утро начинается со звонка будильника и заканчивается в момент прихода на работу. Сегодня это правило подтвердилось на все сто. Не успел Станислав Петрович Рубанов, войдя в кабинет, поздороваться с сотрудниками и повесить куртку в шкаф, как в кармане требовательно заиграл саундтрек из знаменитого фильма «Обитаемый остров». На экране мобильника горела надпись «Воронцов».
- Слушаю, Владимир Антонович.
- Рубанов, ты на работе? - В устах непосредственного начальника эта фраза звучала не как вопрос, а как утверждение. - Срочно поднимись ко мне.
Убрав телефон обратно в карман пиджака, Станислав повернулся было к двери, но вовремя остановился. Как начальник отдела, он не мог проявлять излишнюю поспешность перед лицом подчиненных. Следует добавить: новоиспеченный начальник отдела. Всего две недели прошло с тех пор, как возглавлявшего Восточноазиатский отдел Управления Технического Сопровождения Оборонэкспорта старого зубра Игоря Карповича Шнурова перевели в Управление Военных Контрактов, а на его место назначили Рубанова.
После повышения у Станислава Петровича прибавился не только оклад, но и обязанности. Если до этого Стас в основном работал по Вьетнаму, сопровождал программу модернизации систем ПВО, то теперь на его плечах лежала вся Восточная Азия - один из основных рынков сбыта советской оборонки, выгодный и перспективный регион. Сотрудник Управления Технического Сопровождения обеспечивал практическую сторону выполнения контрактов. Надо ли говорить, что работы было много, многомиллионные контракты - это не шутка. Всегда возникают не учтенные при планировании вопросы, которые надо срочно решить, и желательно не в ущерб для Оборонэкспорта.
Станислав уверенной неторопливой походкой подошел к своему столу, передвинул с места на место стопку документов и пролистал ежедневник.
- Елизавета Сергеевна, что у нас с китайским контрактом на истребители?
- Работаем, Станислав Петрович. Вчера вечером с завода пришло подтверждение об отправке первой партии. Все по графику.
- А контрагенты? Сбоев нет? Если будут проблемы, докладывайте незамедлительно, - серьезным тоном распорядился Станислав.
Подписанный на три года вперед договор был одним из самых важных для Оборонэкспорта. Советский Союз по этому контракту поставлял 40 перехватчиков «Су-30», с ремкомплектами, боекомплектом и гарантийным обслуживанием. Китайцам истребители обошлись в 180 миллионов рублей за самолет, плюс стоимость ракет и запасных частей, плюс к этому расходы по контракту на реконструкцию аэродромов. Очень хороший куш. Китай проводил модернизацию своей армии и закупал большие партии нового оружия. Всем сотрудникам Оборонэкспорта было известно, что вслед за этим договором последуют новые контракты, а значит, будут и хорошие премии для проявивших себя специалистов.
Только удостоверившись, что все сотрудники на месте, а работа идет, Станислав вышел из кабинета. Папку он с собой брать не стал. Если бы потребовалось, Воронцов бы предупредил, о каком вопросе будет идти речь, дабы сотрудник успел подготовиться.
Станислав легко взбежал по лестнице на четвертый этаж, вежливо кивая встречным коллегам. В коридоре, не доходя нескольких шагов до приемной, он столкнулся с Александром Комаровым, начальником Североафриканского отдела.
- Здорово, к Графу? - приветствовал Стаса коллега.
Тот только кивнул в ответ. Графом сотрудники за глаза называли Воронцова. Сам Владимир Антонович отрицал свою связь со знаменитым графским родом, но на сослуживцев это впечатления не производило. Прозвище прилипло намертво.
В приемной Рубанов коротко поздоровался с секретаршей Сонечкой и толкнул дверь кабинета Воронцова.
- Доброе утро, Владимир Антонович!
- Гуд монинг, - начальник управления любил к месту и не к месту блеснуть иноземными словечками. - Работа идет?
- Идет, Владимир Антонович. Все по графику, - произнес дежурную фразу Станислав, присаживаясь к столу.
- Это хорошо. У нас намечается новый, очень жирный контракт с Китаем, - перешел к делу Граф. - Первоначальная договоренность уже достигнута. Нашей службе осталось уточнить детали и обсчитать цифры. Но предупреждаю, нюансов много, сумма контракта зависит в первую очередь от того, как сработает твой отдел.
- Что будем поставлять? Авиация? Танки? Корабли? Или автомобили? - Станислав, проявляя внешнюю заинтересованность, в душе не обольщался насчет оказанного ему доверия. На практике это означало очень много работы и довольно призрачные перспективы поощрения. Как обычно, виноватыми оказываются конкретные исполнители, а не авторы идеи.
- Все вместе, и еще немножко. Как тебе известно, у китайцев далеко не лучшая армия. Очень много устаревшей техники, это большая часть парка. Многое еще наших древних разработок. Толку от этого хозяйства нет, а место оно занимает. Наши ребята предложили китайцам провести модернизацию того, что еще можно привести в божеский вид.
- Можно считать, им надо модернизировать всю технику, кроме наших последних поставок, - продемонстрировал свою осведомленность Станислав. - У китайцев даже «МиГ-19» летают.
- Не только летают, но и составляют основу истребительной авиации, - с серьезным видом произнес Воронцов, одновременно поднимая очи к небу и усиленно крестясь. - Но мы эти артефакты оставим археологам. Это не лечится.
- Понятно. - Станислав с трудом сохранял серьезный вид после пантомимы, сопровождавшей слова начальника.
- А «двадцать первые» «МиГи» еще можно оснастить новой электроникой и ракетами. Опыт у завода есть. С танками и прочим хозяйством ситуация аналогична.
- Что требуется от нашего управления?
- Вот тебе наработки по китайской армии. - Граф протянул Рубанову увесистую папку на тесемках. - Данные свежие. Из здания не выносить, сам знаешь. Прочитай, ознакомься. У тебя есть контакты с заводами и НИИ. Надо определить, за что мы можем взяться, а что лучше не трогать. В общем, надо выдать технические рекомендации.
- Ясно. - Станислав с опаской посмотрел на папку, судя по толщине, разбирать ее придется долго. - На какую сумму ориентироваться?
- Давай пока будем крутить максимальный вариант. Ху Дзиньтао денег на армию не жалеет, чем больше выдоим, тем лучше. - Широко улыбнувшись, Граф обнажил свои крупные, чуть желтоватые зубы.
Понимая, что разговор окончен, Станислав подхватил папку под мышку и вышел из кабинета.
- Станислав Петрович, прихватите для Жаркова. - Сонечка протянула Рубанову аккуратно сложенную гармошкой ленту факса, как только он очутился в приемной.
- Это откуда так много?
- Из Харькова, с танкового. Еще ночью пришло.
- Давай, - проронил он, принимая ленту. Скорее всего, это был ответ на запрос о возможных вариантах тропической комплектации новых танков. Леня Жарков еще неделю назад интересовался этой проблемой.
Вернувшись к себе в отдел, Станислав первым делом бухнул папку на свой стол. Вторым делом он попытался вспомнить, что запланировано срочного и не терпящего отлагательств на сегодняшний день.
- Станислав Петрович, вам в приемной факс случайно не передавали? - Леня Жарков с надеждой в глазах смотрел на начальника.
- На, держи! Слушай, а они не могли по «мылу» скинуть? Страниц пятнадцать, как минимум.
- Не знаю, - честно ответил Леня, протягивая руку за долгожданным факсом. - Может, у них сканера нет?
Только сев за стол и потянувшись к папке, Станислав вспомнил, что два дня назад давал задание скорректировать график поставки оборудования для наших специалистов во Вьетнаме и устранить причины задержек. В ответ работающие над вопросом Скуратов и Кончинская пояснили, что теплоход «Амударья» застрял в Нагасаки из-за забастовки докеров. На судне находятся 14 полноприводных грузовиков и контейнеры с электронными блоками для модернизируемых зенитных комплексов. Пароходство не может отправить судно прямиком в Хайфон, пока в Японии не выгрузят попутный груз. Планируемая задержка - примерно неделя. Но, с другой стороны, все не так плохо, так как на этот случай распространяются обстоятельства форс-мажора.
Второй сухогруз с основным грузом зенитных ракет, радарных антенн, боевых частей к старым ракетам и четырьмя новенькими установками «Тор» вчера вышел из Владивостока и идет прямиком в Хайфон без заходов в другие порты. Рейс попадает под категорию «особо важных», и поэтому судно сопровождается военным кораблем. В целом ситуация под контролем, задержка не повлечет за собой нарушений обязательств поставщика. А если честно, Вьетнаму никто, кроме нас, новые системы ПВО и не продаст, не говоря уже о модернизации старых. Так что никаких последствий не будет.
Разобравшись с этим вопросом, Станислав Рубанов развязал тесемки папки и погрузился в изучение ее содержимого. Пора было прояснить вопрос с новым контрактом. Оторвался он от документов только за пять минут до обеда. Содержимое папки впечатляло и наводило на размышления. Кроме данных по численному составу, степени износа и боеготовности, наличествовали полные ТТХ всех образцов техники, стоящей на вооружении китайской армии. В комплект входили и аналитические обзоры, и прогнозы на ближайшее будущее. И даже планы развертывания армии на случай войны с основными противниками.
- Так, прошу всех быть на месте ровно в два часа, - изрек Станислав, поднимаясь со стула.
Затем он оделся и отправился обедать. Работа работой, а обед по расписанию! Рубанов уже сделал для себя определенные выводы и выбрал наиболее перспективные направления, оставалось обсудить задачу с сотрудниками и распределить фронт работы.
Настроение было отменным, а раз так, то обедать Станислав отправился в одно хорошо ему известное кафе за углом. Готовят неплохо, и цены вполне доступные. В тот момент, когда Станислав уже спустился в вестибюль, заиграл телефон.
- Привет, дорогая! Как дела?
- У нас все хорошо, - прозвучал в ответ мягкий голос Наташи. - Гуляли в сквере, притащили домой ветку с листьями. Сейчас мы покушали и спим.
- Молодцы! Вы у меня самые лучшие. А как ты? Дома все нормально? Не устала?

Предыдущая страница 2 Следующая страница


3 Андрей Максимушкин

- Нет, у меня все нормально. Думаю, что готовить на ужин.
- У тебя, любимая, все получается очень вкусно. - Стас говорил абсолютно искренне. Супруга хоть и не творила чудеса у кухонной плиты, но зато не портила продукты, и все, что она готовила, можно было безбоязненно есть. Что уж тут говорить человеку, привыкшему к холостяцкой жизни и ужину из микроволновки?
- Спасибо! Ты у меня замечательный. Да, Стас, - после короткой паузы добавила супруга.
- Слушаю, любимая.
- После работы купи, пожалуйста, хлеб, кефир, сливки или молоко для маленького и упаковку подгузников.
- Хорошо, возьму. Что-нибудь еще прикупить? Вкусненького?
- Ну, на твой выбор, - задумчиво протянула Наташа. - Деньги-то есть?
- Есть. - Стас машинально похлопал себя по карману. Да, полтинник с мелочью там были, а еще в пиджаке две сотенные бумажки. Зарабатывал он неплохо, денег семье хватало.
- Ладно, пока, пока. До вечера.
- До вечера, любимая! - с этими словами Станислав выключил телефон.
Хорошо, когда дома тебя ждут! От этой мысли Стас даже зажмурился. Придешь вечером домой, прямиком с работы, только в магазин забежать - и все. А там Никита, если не спит, бежит обнять папку. Наташа следом, интересуется, как дела. Ужин уже готов. Остается обнять сына и жену, раздеться, умыться, перекинуться парой слов с супругой и ужинать. А потом поиграть с ребенком, рассказать ему пару сказок. Послушать его лепет. Как это прекрасно! А всего три года назад он считал себя неисправимым холостяком. До тех самых пор, пока в один прекрасный момент не сделал предложение Наталье Савельевой, с которой встречался уже почти год. И с тех пор он ни разу не жалел о принятом решении.
В кафе «У Акопа» сегодня было малолюдно. У раздаточной стойки никого, только за столиком в углу обедали двое молодых людей, по виду студенты. Станислав взял салат из свежей капусты, пюре с парой горячих, аппетитно пахнущих, размером в полтарелки котлет и черный кофе с корицей. Готовить кофе у Акопа умели: это был не стандартный растворимый «Рускафе», а натуральный молотый, любовно заваренный в настоящей турке.
Обошлось все это удовольствие в девять рублей с копейками, а порция такая, что наесться до отвала можно одним вторым. В столовой Оборонэкспорта обед обошелся бы на пару рублей дешевле, но там очередь и не так вкусно кормят. И настроение нынче было соответствующее. Спокойно сесть за столик, пододвинуть к себе салат и неторопливо вкушать, поглядывая через окно на спешащих пешеходов и проезжающие мимо машины. На дворе осень, начало октября, но сегодня сухо, и солнце иногда проглядывает сквозь облака. Последние относительно теплые деньки.
Когда Станислав уже разделался с салатом и насадил на вилку кусок котлеты, опять подал голос телефон. На экране светилась надпись «Змей». Именно так все друзья именовали некоего Алекса Абрамова, жизнерадостного неугомонного индивида, известного в узком кругу абсолютной непереносимостью спиртного и своим интересом к национал-коммунистической идеологии. Недавно возникшая НКПСС основной целью своей программы ставила построение коммунизма в отдельно взятой стране, Советском Союзе, естественно. Как это уживалось в одном человеке, Стас не понимал, но это не мешало ему считать Змея близким другом.
- Здорово!
- Привет! Как дела?
- Нормально. Сейчас обедаю.
- Надеюсь, не отвлек? - Змей, как всегда, был притворно вежлив. - У тебя на субботу какие планы?
- Пока никаких, - осторожно ответил Стас. Вопрос Абрамова подразумевал предложение организовать нескучное мероприятие на выходные. Поездка на дачу с семьями, нормальный отдых с пивом в бане или вечер в клубе, склеивание первых понравившихся девиц и плавное продолжение знакомства на съемной квартире - Змей мог предложить любой вариант и еще несколько на выбор. Его фантазия и любовь к приключениям не знали границ. Но тем не менее он был примерным семьянином. Такой вот парадокс. Ни одно его мимолетное увлечение никогда не шло во вред семье.
- Есть идея поехать к Лешке на дачу в Мотовиловку.
- Можно будет, только я сначала с Наташей поговорю, - этой фразой Стас дал понять, что на загул с ветреными девицами не поедет, не стоит и уговаривать, а на спокойный семейный отдых согласен.
- Ясный пень! Едем с семьями, с детьми. С ночевкой. Баньку натопим, попаримся, шашлыки на настоящих углях приготовим. Мне, знаешь, новый рецепт мариновки дали. Закачаешься!
- Можно будет, - повторил Стас. - Идея заманчивая, только ничего обещать не стану. Сначала надо согласовать с женой. Вечером перезвоню. - Удивительно, как меняются люди после женитьбы! Раньше Стас и не подумал бы с кем-нибудь согласовывать подобное мероприятие. Раз есть желание, возможность и время - надо ехать. И все тут! Никто не может помешать.
- Хорошо, давай до вечера. Ты, главное, не подводи. Если хочешь, я сам с Натальей поговорю, - настаивал Змей.
- Ладно, давай. Я перезвоню.
Закончив разговор, Станислав вернулся к своему обеду. А Змей стоящую идею подкинул. Если будет сухо, поедем обязательно. На выходные вроде никаких планов нет. Наташа, скорее всего, согласится, а Никита как обрадуется! Дача у Леши большая, настоящий дом и 12 соток земли. Рядом речушка, летом купаться можно, и лесок недалеко, можно будет в воскресенье утром за грибами прошвырнуться. Ладно, поживем - увидим.
Сразу после обеда Станислав, дождавшись, когда в кабинет войдет вечно опаздывающая Елизавета Сергеевна, попросил у сотрудников минуту тишины.
- Так, приступим. Нашему отделу дали новое задание. Требуется проанализировать материально-техническое состояние китайской армии и выдать рекомендации: что мы можем им предложить по программе модернизации старой техники.
- Станислав Петрович, но это забота коммерческого отдела! Опять нам непрофильную работу дают, - первым отреагировал на новость Евгений Александрович Козырев, старейший сотрудник отдела, начинавший свою трудовую деятельность еще в годы незабвенного Леонида Ильича и сейчас старающийся работать по принципу: «Пусть будет что будет - лишь бы спина не потела».
- Задание сложное, важное и ответственное, - ровным мягким голосом продолжал Станислав, хотя в душе он еле сдержался, чтобы не наорать на этого старого пня. Умение Козырева отмазываться от очередного задания, сваливать работу на плечи смежных служб или других сотрудников бесило не только Станислава Рубанова, но и прежнего начальника отдела. С другой стороны, Евгению Александровичу осталось только два года до пенсии, пусть спокойно досиживает, новую работу в этом возрасте трудно найти, конечно, если ты не специалист высокого класса.
- Я думаю, уровень наших сотрудников позволит выполнить это задание между основной работой, а мои скромные способности не помешают справедливо разделить премиальные, аккордные, внеурочные и прочие доплаты в случае нашего успеха, - Станислав специально упомянул о возможности поощрения, это не помешает. Кроме того, он слышал, что Сергею Скуратову предлагали перейти во Внешмашторг. А терять такого сотрудника жалко, дело свое он знает, опыт есть, и потенциал у парня хороший. Зарплату Станислав поднять ему пока не может, переаттестация лишь через полгода, только тогда можно будет присвоить новую категорию, приходится поддерживать парня премиями.
После открытого намека на поощрение глаза загорелись у всех сотрудников, кроме вышеупомянутого Козырева. А такие товарищи, как Сергей Скуратов, Катя Кончинская и Макс Остроумов, были готовы засучить рукава и немедленно приступать к делу уже после слов: «Задание сложное, важное и ответственное». Молодые ребята по 25-30 лет, энергичные, целеустремленные, с еще не закосневшими мозгами, уверенные в своих силах, им самое время успешно решать нерешаемые вопросы, и расти, расти, и расти.
- Что именно мы будем предлагать китайцам? Основные направления определены? - задал вопрос Макс. Это уже по делу, это уже начало работы.
Станислав коротко обрисовал ситуацию, основываясь на материалах из папки, полученной от Воронцова. Уложился ровно в десять минут. По ходу доклада он с удовлетворением отметил, как загорелись глаза молодежи и с каким неподдельным интересом впитывают информацию уже опытные, но еще достаточно амбициозные и энергичные Леонид Жарков и Антонина Шубина.
- Значит, так. Все основные материалы у меня здесь, - Станислав хлопнул по папке. - Если чего не хватает, будем обращаться к коммерческому и маркетинговому секторам. Выходить на КБ и заводы. А теперь прошу конкретные предложения.
После этих слов предложения посыпались.
- Говорите, у них семьсот «МиГ-21»? Нам только этих машинок на десять лет работы хватит.
- Вариант «21 - 98»? - переспросил Скуратов. - Можно предложить, у арабов мы уже этот вариант апробировали. Не хуже «Миража» получается.
- А смогут ли? - вмешался скептик Козырев. - Это же полностью китайская работа, хоть и по нашей лицензии. Это целая куча нюансов для инженеров. И качество китайское. Не развалятся?
- Раз летают, значит, до завода долетят, - авторитетно заявил Леня, - пусть не все семь сотен, но сто-двести штук модернизировать и отремонтировать за три года мы сможем.
- Это хорошо. Идем дальше. «МиГ-19» трогать не будем, - продолжила Антонина, сморщив носик и состроив уморительную физиономию. Весь наличный состав отдела захохотал во весь голос. Истребитель «МиГ-19» считался устаревшим еще в шестидесятых годах, а к 74-му году в СССР их полностью сняли с вооружения. - А что там по «Ту-16»? У нас они еще летают.
- Летают, - после короткого раздумья согласился Макс. - Доживают последние дни. Скоро оставшиеся машины отправят на переплавку.
- Максим, позвони в КБ Туполева, задай им вопрос.
- Хорошо, Станислав Петрович, думаете, предложить вариант?
- Ты сам прикинь: тяжелых бомбардировщиков у китайцев больше нет. Они и за этот раритет обеими руками держатся. Там электронику поменять, пару ближних ракет подвесить, и можно будет еще лет десять летать и даже бомбить.
Обсуждение нового задания длилось долго. Вскоре в работу включились все сотрудники, в том числе и Козырев. Евгений Александрович быстро зарубил пару сумасшедших идей и сам в свою очередь выдвинул предложение проработать вариант с танками «Т-54». Поставить новую пушку, автоматику, лазерные прицелы, навесить динамическую броню. Челябинские танкостроители уже проводили такие эксперименты. Результат был одобрен Министерством обороны, значит, и китайцам понравится.
Идея мозгового штурма оправдала себя. Были выдвинуты несколько интересных, заслуживающих внимания и глубокой проработки идей. Естественно, многие предложения сразу отсеивались за полной бесперспективностью. Так было решено не касаться флота. Модернизация старых эсминцев, по примерным подсчетам, обойдется лишь немного дешевле постройки аналогичных кораблей. Кроме того, сначала придется проводить дорогостоящие исследовательские и проектные работы с непредсказуемым результатом. Заказчик на это не пойдет.
- ПВО трогать не будем, - после бурного обсуждения Станислав не терпящим возражений тоном поставил крест на предложении Катерины.
- Станислав Петрович, вы же зенитчик?!
- Именно поэтому и не будем трогать. Лезть в зенитный комплекс китайской разработки мы не станем. Врач сказал - в морг, значит, в морг. А навешивать системы управления огнем на ствольную артиллерию - это не модернизация, а поставка нового оборудования. Отметается.
- А что тогда остается?
- Ничего. Ладно, давайте, что у нас еще?
Разговор закончился, только когда Елизавета Сергеевна обнаружила, что время подходит к половине седьмого, о чем она и сообщила остальным сотрудникам. Но даже, спускаясь по лестнице, Станислав слышал, как Макс Остроумов и Леонид Жарков обсуждают возможность размещения радаров «Гарпия» на старых самолетах с носовым воздухозаборником. Станислав хотел было догнать ребят и напомнить им, что «Гарпия» входит в число разработок, запрещенных к экспорту, но затем махнул рукой: пусть поговорят. Завтра утром сами разберутся, что почем. Пора домой бежать, там уже заждались, и в магазин не забыть заскочить по дороге.

Глава 4
ОПТИМИЗАЦИЯ

- Ну, как поездка? Рассказывай! - первым делом поинтересовался Павел Николаевич Шумилов, входя в кабинет Верховного.
- Нормально. Неплохо прокатился. Жаль, в Мертвом море не успел искупаться. - Арсений Степанович поднялся навстречу премьеру, на его лице играла широкая светлая улыбка. - Давай присаживайся. Дело есть.
- Догадываюсь, ты даже на рыбалке можешь говорить только о работе. - Павел Николаевич пожал руку Бугрова.
Арсений Степанович лишь сегодня ночью вернулся из поездки в Израиль. Формально дело касалось ближневосточного урегулирования, но, поскольку на встрече, кроме Бугрова, израильского премьера Ариэля Шарона, лидеров Сирии и Египта, присутствовала госсекретарь США Кондолиза Хаймс, круг затронутых вопросов наверняка был шире заявленного. Не только о всем надоевшей палестинской проблеме.
- Тут у нас пара интересных проектов намечается, - лицо Бугрова моментально приобрело серьезное выражение, - сирийцы согласны на расширение нашей базы в Тартусе.
- А Ариэль и Кондолиза уперлись рогами, - ехидно усмехнулся Шумилов.
- Нет, наоборот.
- То есть?! - у Павла Николаевича от изумления глаза полезли на лоб и очки спустились на самый кончик носа. Весь предыдущий богатый опыт ближневосточной дипломатии говорил, что такое в принципе невозможно.
- Именно так. Невозможное иногда происходит. Шарон попробовал возмутиться, даже припомнил черт знает какой договор, но американка его успокоила, попросила не вмешиваться. Заявила, что наше усиление в регионе сыграет положительную роль, снимет напряженность, послужит гарантией мира и процветания. И еще много подобной красивой ерунды наговорила.
- Она была сильно трезвой? - Шумилов не верил своим ушам, даже незаметно ущипнул себя. Нет, не спит. Странное дело, и Верховный абсолютно серьезен, первое апреля осталось далеко позади.
- Все так и было. Не надо, Паша, щипать руку, и затылок чесать тоже не надо. Блох у тебя нет. - Арсений Степанович подмигнул Шумилову, затем вернулся к прежнему разговору: - Ты сам понимаешь, что так и должно быть. Мы к этому стремились и сейчас начинаем пожинать плоды «Снежной жары». - Речь шла о знаменитой финансово-информационной операции, обрушившей доллар, экономику США и поставившей крест на идеях глобализации по-американски.
- Полная переориентация политики Вашингтона? Мирная сдача позиций? - догадался премьер. - Тогда почему молчит Трубачев?
В ответ Арсений Степанович молча протянул кожаную папку с тисненым гербом КГБ. Затем поднялся из-за стола и, заложив руки за спину, направился к окну.
- На досуге почитаешь, - промолвил он, созерцая пейзаж за окном.
Павел Николаевич спокойно покачивался на задних ножках стула, в свою очередь наблюдая за Бугровым. Верховный целую минуту сохранял неподвижность, наконец круто повернулся к собеседнику:
- Тут еще одно дело. Как бы тебе попроще объяснить?
- Говори, как есть.
- Вчера утром я разговаривал с Кондолизой тет-а-тет. Она мне посоветовала на ближайшие полгода ограничить наши капиталовложения в Юго-Восточную Азию. Как думаешь, почему?
На этот раз пришло время задуматься Шумилову. Эту информацию можно было понимать по-разному. Это не могло быть намеренной дезинформацией, такие вещи на соответствующем уровне не проходят. Бугров сам, видимо, не понимал, что хотела сказать госпожа Хаймс этим неожиданным предупреждением.
- Она больше ничего не объяснила. Только посоветовала «воздержаться от долговременных инвестиций». Возможно, там планируется война или революция?
- Вполне вероятно. Корейский конфликт может опять вспыхнуть. А если наши китайские друзья планируют вернуть Тайвань? - Павел Николаевич достал носовой платок и тщательно протер очки. Больше никаких мыслей в голову не приходило. Он знал, что определенные круги в США готовы к тесному сотрудничеству с СССР, но госсекретарь не относилась к этим кругам. Она была сторонницей жесткой политики неукоснительного соблюдения приоритета прав США в любых внешних вопросах.
- Они уже много лет собираются. Собраться не могут.
- Значит, США сокращают свое присутствие в регионе. И естественно, опасаются резни по дереву.
- Верно, - обрадованно хмыкнул Верховный, - переводят авианосцы в Пёрл-Харбор, сокращают контингент на базах. Филиппины, Окинава, Япония, Корея - это сейчас основной пояс сдерживания местных. Без этих баз аборигены быстро решат свои территориальные вопросы и разногласия, снимут застарелые вопросы. Каков возможный масштаб конфликтов?
- Ты лучше проконсультируйся у Генштаба и КГБ. Я в этих делах не разбираюсь.
- Зато ты в других делах разбираешься. - Арсений Степанович быстрым шагом направился к своему столу. Массивный дубовый стул жалобно скрипнул, принимая на себя центнер живой массы Верховного.
- Надо будет Кондолизу в Москву пригласить, - неожиданно предложил Павел Николаевич.
- В Москву? - недоверчиво переспросил Верховный. - Можно. Хорошая идея, поговорить с нею в дружеской обстановке. Нам такие союзники нужны.
- Может, она мосты налаживает? - предположил Павел Николаевич. - Понимаешь, человек она жесткий, волевой, но, как все американские негры, испытывает сильнейший врожденный комплекс неполноценности. Другими словами, она не самодостаточна, ей надо или быть частью могучей всесокрушающей структуры, или найти сильного покровителя.
- Или курить крэк, - ухмыльнулся Верховный. - А идея интересная. Точно, она пыталась прощупать меня на предмет долговременного сотрудничества. - Бугров раздраженно махнул рукой. - Ладно, оставим это на потом. И без нее от своих проблем голова кружится.
- Тогда говори: что еще хорошего было в Израиле?
- Все нормально. С палестинцами Шарон постепенно разбирается, планирует выводить войска из сектора Газа. «Дорожная карта» действует. Арабы больше не собираются сбрасывать евреев в море. Хусейна я по телефону вразумил, чтоб засунул язык себе в задницу и никуда не лез. Ахмеджак иранский успокоился, понял, что базар надо фильтровать, больше лишнего не мелет.
- Ахмадинеджадом его зовут, - поправил Верховного Шумилов.
- Серьезно? И как ты их имена запоминаешь? Язык сломать можно, - отмахнулся Бугров. - Да, Миша Антонов из «Автоторга», помнишь такого? У сирийцев сборочный завод строить собирается. Вчера договорился.
Естественно, Шумилов не только помнил, но и прекрасно знал руководителя концерна «Автоторг». Молодой, энергичный директор был известен в узких политических кругах как возможный преемник самого Шумилова. Сам Павел Николаевич относился к таким слухам с известной долей иронии и, наоборот, поддерживал многие амбициозные проекты Антонова. Так, недавняя покупка «Автоторгом» заводов «Шкода» была возможна только с благословения премьера, одним росчерком пера выделившего необходимую сумму.
- Молодец Миша! - лицо Павла Николаевича расплылось в широкой улыбке, вопрос касался строительства очередного филиала КамАЗа. Теперь сирийский завод поможет увеличить поставки большегрузов на Ближний Восток, что позволит отхватить еще один неплохой сегмент рынка. Хорошее дело. А на следующий год намечается проникновение на европейский рынок. На этот раз «МАЗ» будет создавать сборочное производство и сервисную сеть во Франции.
- Говорит, что осенью две тысячи третьего выпустят первую машину и далее по 1500 штук в год собирать будут, - продолжил Верховный.
- Прекрасно! Но только долго что-то, для такой серии цех можно за пару месяцев собрать. Сегодня вызову Антонова, пусть доложит ситуацию.
- А больше вроде ничего и не было. Обычная встреча. - Арсений Степанович пожал плечами, перебирая листки календаря. - Ладно, Паша, заговорились мы. Скоро десять, мне еще текучку разгребать, - при этих словах он покосился на внушительную стопку документов в правом дальнем углу стола.
Попрощавшись с Бугровым, Павел Николаевич подхватил гэбэшную папку и вышел в приемную. Там уже терпеливо дожидались своей очереди несколько товарищей. Шумилов узнал главкома авиации маршала Андреева и председателя Центробанка Герасимова. Оба о чем-то тихо беседовали. При виде Шумилова они привстали с кресел и протянули ему навстречу руки.
- Доброе утро! Как дела?
- Какое утро? - в тон премьеру ответил Андреев. - Уже ясный день на дворе.
- Все равно, доброе. - Премьер хлопнул по плечу опешившего маршала и, не дожидаясь ответа, выскочил в коридор.
Уже когда машина выезжала из ворот Кремля, Шумилов тронул за плечо водителя:
- На Крымский вал, пожалуйста.
- В Монастырь, Павел Николаевич? - только и спросил тот, переключая передачи. Монастырем в Москве называли штаб-квартиру Ордена Будущего.
- Да, Сережа, в Монастырь. И не гони, как Шумахер. Мы никуда не опаздываем.
В ответ Сергей только вежливо кивнул, внешне соглашаясь с просьбой пассажира. Он искренне полагал, что на такой машине, как правительственный люксовый бронированный «ЗИЛ» с семилитровым движком, нельзя возить уважаемого всеми человека медленнее, чем сто километров в час. На МКАД и за городом скорость, естественно, возрастала еще раза в полтора-два и ограничивалась только состоянием дорожного покрытия и помехами в виде попутных и встречных машин. К слову сказать, водителем Сергей был великолепным - он сердцем чувствовал машину и никогда зря не рисковал на дороге. Других в кремлевском гараже не держали.
Пока автомобиль мчался по московским улицам, Павел Николаевич позвонил своему секретарю и попросил в конце дня назначить встречу с Антоновым. Шумилов не любил откладывать дела в долгий ящик. А быть в курсе всех дел экспортеров и крупных государственных концернов, наоборот, любил. Закончив разговор, он набрал номер Виктора Дмитриевича Привалова, бывшего журналиста-международника, а сейчас бессменного лидера Ордена Будущего.
- Добрый день, ты у себя? Я через десять минут подъеду, приготовь материалы обо всех значимых молодежных движениях. Нет, ничего серьезного, просто надо быть в курсе последних новостей. Да, панков и металлистов можешь не трогать, ладно, приеду, поговорим.
Убрав мобильник в карман, Павел Николаевич довольно улыбнулся, ему просто хотелось пообщаться с молодежью из Ордена, подзарядиться их неисчерпаемой, бурлящей энергией и задором. Он отдыхал душой среди этих ребят, но не объяснять же такие вещи Привалову? Лучше придумать повод для визита.

Ровно через два дня после возвращения Бугрова из Израиля, в понедельник вечером, в семье Шумиловых произошло уникальное событие: Павел и Марина пошли в кино, в обычный городской кинотеатр! Инициатором, естественно, выступила Марина. Накануне за ужином она нежным голоском, но в категоричной форме поинтересовалась: входит ли обеспечение культурно-развлекательной программой в категорию супружеских обязанностей? Слегка опешивший от такого вступления Павел вопросил: что означает термин «культурно-развлекательная программа»? Пойти в театр? Заказать частный концерт известного певца? Или просто посидеть в ресторане?
В ответ ему была продемонстрирована газета с коротеньким объявлением: с понедельника начинается прокат фильма «Волкодав».
- Это что, боевик? Я не люблю боевики, дорогая, ты же знаешь.
- Паша, это же кино по роману самой Сидоровой! Я целый год ждала, пока его доснимут.
- Фэнтези? - Павел скорчил презрительную мину, но открутиться ему не удалось.
- Это Сидорова! - произнесла супруга таким тоном, как будто речь шла о величайшем авторе всех времен и народов. Затем неожиданно поинтересовалась: - Когда мы в последний раз были в кино?
Павел попытался вспомнить, но не смог. В прошлом веке, это точно. А когда именно? Нет, уже после 91-го года. В конце концов он согласился. Марина была настроена решительно, да и самому захотелось посмотреть этот эпохальный фильм. Если люди его так ждали, значит, стоит сходить.
Предложение организовать просмотр в актовом зале Совета Министров было с презрением отвергнуто.
- Нет, идем в кинотеатр. Там стереозвук, большой экран, и вообще в кинотеатре фильм лучше воспринимается.
В итоге пришлось напрягать Управление безопасности и вести супругу в обычный московский кинотеатр. Заодно Павел Николаевич с огромным удовлетворением удостоверился, что на улицах его еще не узнают. Или, скорее всего, люди просто не могли поверить, что второе лицо в государстве может вот так запросто пойти в кино. Сочли его «лицом, похожим на П. Н. Шумилова», оно и к лучшему. Телохранителям спокойнее, ребята и так весь фильм как на иголках сидели, пытались предугадать и парировать возможную угрозу.
Фильм Павлу Николаевичу понравился. Прекрасный сценарий, великолепная игра актеров, хорошая тонкая работа режиссера. Чувствовалось, в фильм вложили душу. К концу Шумилову даже стало немного жаль главного героя: добрый, чуткий, справедливый, большой души человек, а судьба не сложилась, и в личном не везло. Наверное, весь зал всю вторую половину сеанса ждал, что княжна бросит своего заморского жениха и отдастся душой и телом Волкодаву. Не произошло. Не срослось у них, понятие долга пересилило, хотя оба любили друг друга.
Батальные сцены и трюки тоже не подкачали. Поставлено все было великолепно. Даже и не понять, как это сняли. Или компьютерная графика дошла до такого, что от игрового кино не отличишь? В кадре видно, как человека разрубают пополам, и при этом он движется, шевелится, лицо искажено гримасой, явно это не механическая кукла. И звук великолепен. Марина молодец! Настояла на том, чтобы идти в кинотеатр, - дома или в маленьком зале без специальной техники такого эффекта присутствия уже не будет.
Супруга была довольна. С ее лица все два часа сеанса не сходило счастливое, чуть мечтательное, восторженное выражение. Долгожданный фильм по мотивам любимой писательницы! Сбылась мечта человека. После финала, пока не включили свет, Паша наклонился к Марине и нежно поцеловал ее в ушко. В ответ он услышал довольное мурлыканье и почувствовал, как его руку сжимают нежные пальчики супруги. Она была необычайно довольна и счастлива. На Павла смотрели глубокие влюбленные глаза Марины.
Что ни говори, а умеют у нас снимать хорошее кино. Никто в этом с нами не сравнится. Вспомнился недавний блокбастер «9-я рота». Хоть и говорили, что, мол, патриотическое кино, ничего особенного, после «Освобождения» и «Пражского листопада» что-либо новое сказать нельзя, ан нет: смогли. По-настоящему, без соплей, без приторной жвачки: и яростные атаки обкуренных душманов прямо на кинжальный огонь пулеметов, и показанная по кадрам гибель наших ребят, и как спецназ прорывал блокаду и выводил роту с простреливаемой насквозь позиции, и как солдаты шли, согнувшись под тяжестью тел погибших товарищей. От таких сцен любого в дрожь бросает!
«Волкодав» закончился. Только когда в зале включили свет, Павел вспомнил и пожалел, что не взял с собой дочерей. Эх, если бы Марина начала этот разговор на пару дней раньше! А так Наташа дома с обоими детьми и мужем. Младший у них родился два месяца назад, назвали Всеволодом. Наташин муж Гена Прохоров готов супругу на руках носить, но, чтобы пойти куда-нибудь вечером, им надо заранее пристраивать детей, желательно к дедушкам с бабушками.
А Катя только сегодня вернулась из командировки в Свердловск. Девица после окончания института наплевала на перспективу быстрой карьеры в маминой фирме и устроилась инженером в Оборонэкспорт. По данным разведки, на работе ее ценят, уважают. Катерина с детства считалась умной, любила технику и всякие железки больше кукол и нарядов, она даже думала идти в летное училище, но здоровье не позволило. Зато сейчас она работает с авиастроителями и экспортерами смертоносных сверхсовременных машин. Заодно на работе с молодым человеком познакомилась, из соседнего отдела. Через четыре месяца у них свадьба.
Катин избранник до последнего момента не мог поверить, что Катюша дочь ТОГО САМОГО. Думал, что просто однофамилица, пока Катерина не пригласила его домой к родителям. Тогда он поверил. Но на его чувствах эта новость не отразилась.
«Да, проходят годы, дети совсем взрослые, свои семьи заводят, я и не заметил, как дважды дедом стал», - размышлял Павел Николаевич, выходя из кинотеатра.
- Сегодня такой вечер! - нежно проворковала Марина, подняв глаза к небу. - Паша, давай просто погуляем.
- Давай, - немедленно отреагировал Павел. Погода действительно была хорошей: теплый осенний вечер, последние дни бабьего лета. На улице сухо, легкий приятный ветерок, под ногами ворох листвы, звезд на небе не видно, но не из-за облаков, а потому что уличное освещение и рекламный неон мешают. За городом сейчас над головой бездонное небо с яркими россыпями звезд и широкой полосой Млечного Пути.
Вечер продолжился на Чистых прудах. Павел и Марина, взявшись за руки, гуляли под старыми вязами, затем долго стояли на берегу пруда. Павел даже вспомнил стихи:

Предыдущая страница 3 Следующая страница


Белый реванш 4

Темна ноченька, не спится.
Выйду к речке на лужок.
Распоясала зарница
В пенных струях поясок.

На бугре береза-свечка
В лунных перьях серебра.
Выходи, мое сердечко,
Слушать песни гусляра.

Залюбуюсь, загляжусь ли
На девичью красоту,
А пойду плясать под гусли,
Так сорву твою фату.

Кажется, это был Есенин. Марина влюбленным взглядом смотрела в глаза мужа, она давно не видела его таким одухотворенным, помолодевшим, романтичным.
Несмотря на то что кругом почти не было посторонних, двое молодых людей в кожаных куртках, Виктор и Аркадий, следовали за четой Шумиловых, почтительно держась в десяти шагах позади и при этом успевая изучать все подозрительные элементы пейзажа. Служебная необходимость, издержки производства - черт побери! Без охраны нельзя даже вечер с любимой женой провести!
Совершенно случайно волшебный настрой ночной прогулки испортило одно происшествие. В сотне метров от Шумиловых на скамейке расположились две девушки. Может, ждали кавалеров, может, просто дышали свежим воздухом, сейчас уже не важно. По тротуару мимо проходили четверо мужчин, судя по смуглым лицам, активной жестикуляции и громкому гортанному противному гоготу, гости из южных республик. Молодые люди уже прошли мимо девушек, но один из них вдруг остановился и что-то спросил у москвичек. Ответ ему, видимо, не понравился, слово за слово, и разгорелся конфликт. Через несколько мгновений все четверо южан окружили скамейку с прижавшимися одна к другой девушками и что-то от них требовали. Интонация южан была явно угрожающей.
В этот момент, наблюдавший за безобразной сценой Шумилов искренне пожалел, что все инструкции поведения на улице и правила безопасности однозначно запрещают ему вмешиваться. Он даже не может попросить телохранителей разобраться с наглецами и погасить конфликт, сотрудники обязаны охранять только Шумилова и никого больше. Происходившая сейчас на их глазах сцена вполне могла быть отвлекающим мероприятием, тогда как, скажем, вон в тех кустах может затаиться снайпер. Тем более что КГБ всего месяц назад нейтрализовал группу террористов, готовившую покушение на премьера.
Но когда один из южан схватил девушку за руку и резко дернул на себя, все разумные словеса о безопасности и неправомерности вмешательства ушли на задний план, решение пришло мгновенно.
- Виктор, стреляй! - приказал Павел Николаевич и решительно направился к месту происшествия. Телохранители поняли, что хочет сделать Шумилов, и двинулись следом за ним. Если он не вправе попросить охрану разобраться в конфликте и убедить молодых горных архаров быть джентльменами, то может сам вмешаться в конфликт.
Павел Николаевич уже приблизился к скамейке, настолько, чтобы разглядеть, что ситуация критическая. Возбужденные южане были готовы наброситься и изнасиловать девушек. Еще минута, и свершится непоправимое. В эту секунду на сцене, освещаемой только тусклым уличным фонарем, появились новые действующие лица. Из ближайшей аллеи вынырнули трое короткостриженых парней и молча бросились бить насильников. Оглушительно грохнул предупредительный выстрел из пистолета Виктора. Южане попытались обороняться, но сила была не на их стороне, вскоре трое были сбиты на землю. Блеснули выбитые из рук кавказцев ножи. Четвертый гость столицы бросился бежать. На свою беду, он побежал как раз в сторону Шумилова. Меланхолично наблюдавший краем глаза за народной потехой Аркадий шагнул навстречу южанину. Короткое, почти незаметное движение, и насильник, перекувыркнувшись через голову, плюхнулся на асфальт.
Вскоре появился чуть запыхавшийся наряд милиции, внимание блюстителей порядка привлек выстрел из пистолета. В результате короткого разбора полетов выяснилось, что четверка хулиганов - «туристы» из солнечного Баку. Привлеченные красотой девушек, они предложили им вступить в интимные отношения, а получив отказ, «обиделись» и попытались добиться желаемого силой. Неожиданно появившиеся защитники просто пешком возвращались домой с тренировки по рукопашному бою и совершенно случайно стали свидетелями нападения бандитов на девушек. Заодно выяснилось, что все трое члены Русского патриотического союза.
Командовавший нарядом лейтенант клятвенно пообещал Аркадию, что хоть и не может, к сожалению, упечь гостей столицы более чем на 15 суток, но эти две недели они запомнят надолго. Сам Шумилов в разговоре не участвовал, поручив переговоры телохранителю. Не было никакого желания светиться на публике. Лучше просто обнять Марину и прошептать ей на ушко пару нежных слов. Судя по всему, сегодняшняя ночь останется в памяти, как и предшествующий вечер.
По дороге домой Павел Николаевич еще раз прокрутил в голове событие на Чистых Прудах. А ребята из РПС молодцы! - сделал он вывод. Как он помнил из доклада Привалова, это была немногочисленная общественная организация, ратовала за возрождение русской национальной культуры. РПС выступал против внедрения в общество элементов американской поп-культуры и заодно поддерживал бескомпромиссное отношение к нелегалам, особенно к гастарбайтерам и криминальным «туристам».
Именно активисты этого движения регулярно проводили рейды по окраинам столицы, отлавливая и передавая в руки милиции нелегалов. Несмотря на усилия МВД, в Москве существовали целые подпольные цеха, использовавшие труд беспаспортных, бесправных китайцев, корейцев и вьетнамцев. Низкая себестоимость труда нелегалов, готовность пахать сутками в жутчайших условиях за гроши привлекали коммерсантов. Прибыль манила и заставляла идти на риск, вступать в трения с законом. Проблемой была и торговля наркотиками, наполовину контролируемая непрошеными гостями. Сильные региональные отделения РПС существовали на Украине, в Белоруссии и в Прибалтике, там, где на рынке труда были значимы позиции румынских и польских гастарбайтеров, особенно активно вытеснявших местных рабочих в сфере строительства.
Шумилов подумал, что надо попросить Привалова оказать негласную поддержку движению, ребята там хорошие, душой болеют за свою землю. Как бы ни хотелось думать иначе, работы у них скоро прибавится. К большому сожалению. Такой пессимистичный вывод он сделал, вспоминая тяжелый разговор на прошедшем месяц назад совещании у Верховного. Да, внимание Ордена к этому движению не будет излишним.

- Господа-товарищи, начнем, - с нажимом произнес Арсений Степанович, когда все приглашенные расселись вокруг стола. - Вопрос у нас сегодня очень серьезный. Прошу отнестись к нему со всей ответственностью. Решение придется принимать тяжелое, сложное, но необходимое.
Все слушали молча, с серьезным сосредоточенным выражением лица. Бугров давно уже не произносил таких слов. Наверное, последний раз он назвал проблему «очень серьезной» во время бакинских беспорядков осенью 99-го года.
- Я не буду зачитывать цифры, вы все их прекрасно знаете. Сейчас в мире сложилась уникальная ситуация: в ближайшие пять-десять лет мы можем выйти в лидеры, оставить позади всех остальных претендентов и закрепить ситуацию де-факто. У России и СССР не каждый век выпадал такой шанс, прохлопать его нельзя. Потомки нас проклянут.
- Мы и так с каждым годом наращиваем темпы, - заявил министр обороны маршал Семенов, - производство и уровень жизни растут, армия перевооружается, новые базы постепенно занимаем, у нас на плаву уже три больших авианосца и еще два в постройке. В наличии мощнейшая орбитальная группировка. А конкуренты сливают воду, они уже сегодня вынуждены расформировать две АУГ.
- Да, это все есть, но этого мало, - прервал министра Бугров. - Нам не понадобится более шести авианосцев и армия свыше полутора миллионов человек, нам надо форсировать науку, образование, высокие технологии, космос, надо вести активную финансовую политику, усиливать влияние в ключевых точках Евразии.
- Денег на все не хватит, - громко прокомментировал последние слова Бугрова премьер-министр Шумилов.
- Об этом и речь. Надо одновременно вести развитие по нескольким направлениям, а финансы, увы, поют романсы, - ответил Верховный. - Надо оптимизироваться, убрать ненужные, бесполезные расходы, перенаправить финансирование… - Он немного преувеличивал, бюджет уже который год был с профицитом, но на резкое увеличение вложений в приоритетные направления действительно средств могло не хватить. Особенно если учесть огромную десятилетнюю программу по модернизации производственных мощностей.
- А сокращать нечего, - вступил в разговор министр финансов Виктор Герасимов, - разве что социалку, но и ее нельзя трогать.
- Социалку мы, наоборот, увеличивать будем, - парировал Арсений Степанович. - У нас программа молодежного жилья только осваивается, сотня миллиардов для нее лишней не станет. Я предлагаю провести территориальное сокращение.
- Начнем с Техаса и Калифорнии, - прервал Верховного Семенов.
- Хуже, придется обрезать Среднюю Азию и Закавказье. - Эта простая фраза произвела на присутствующих эффект атомного взрыва в пределах Садового кольца.
- Арсений Степанович, при всем моем уважении, ты переработался, такие идеи даже по пьяни в голову не приходят! - возмутился министр обороны. Большинство разделяло его взгляд на предложение Бугрова. Добровольно отказаться от части территории! Неслыханно! Такое могли только англичане, да и то когда их после войны американцы раздели до исподнего.
- Не вижу смысла, все равно придется их кормить, - чуть иронично заявил Герасимов.
- Ты меня на больничный не спроваживай! Я поздоровее тебя еще буду! - глядя прямо на Семенова, пробасил Бугров, выделяя каждое слово. Его гладкое, загорелое лицо и плотная фигура без излишних брюшных выступов выгодно отличались от явно болезненного и чрезмерно полного маршала.
- Ладно, вернемся к работе. Я понимаю, идея выглядит сумасшедшей, - постарался улыбнуться Верховный, - но мы ежегодно вбухиваем в азиатские республики 200 миллиардов рублей прямых дотаций. Пользы от этого нет, это выброшенные на ветер деньги. В Закавказье уходит еще 60 миллиардов. Назад они никогда не вернутся.
- Мысль интересная, - неожиданно вступился за Верховного до этого момента сохранявший молчание председатель КГБ Трубачев, - я давно ждал, когда этот вопрос назреет.
- Что вы можете добавить, Вячеслав Иванович?
- Статистику преступности, очаги распространения наркотиков, коррупцию - это единственное, что нам дает Средняя Азия. Кроме того, там огромная рождаемость и низкий уровень жизни, а также безработица. Вследствие этого поток мигрантов в стабильные северные и западные регионы. Мигрантов, зачастую без образования, с пещерной азиатской культурой и паршивым знанием русского языка. Без этих республик Союзу будет только лучше.
- Но нам придется отказаться от таджикского урана, ферганского хлопка, туркменского газа, - вставил Герасимов. - В Закавказье развитая промышленность и много ресурсов. И это все отдавать?
- При деловом подходе уран и газ останутся под нашим контролем. Хлопок можно в Китае закупать, дешевле выйдет. - Шумилов быстро ухватил суть предложения Бугрова и Трубачева. Несмотря на внутреннее сопротивление, он понимал, что без этих республик действительно будет лучше. Средней Азии еще лет сто до социализма, там сейчас заурядный феодализм, а в Закавказье советской власти никогда и не было.
- Верно, Павел Николаевич, если подходить с умом, можно сохранить контроль над нужными нам ресурсами и избавиться от лишних затрат.
- Бросить Афганистан, перебазировать весь Закавказский округ, отдать просто так плацдармы и базы, - не сдавался Семенов. - На Каспии проблемы возникнут. Можно же по-другому вопрос решить!
Обсуждение стало бурным, эмоциональным. Особенно тяжело было найти общий язык с министром обороны. В итоге Бугрову, Шумилову и Трубачеву с большим трудом удалось его убедить в необходимости и неизбежности отказа от лишних территорий. Герасимов с недовольным видом молча следил за разговором.
Наконец от споров перешли к планированию работы и распределению задач. Львиная доля работы досталась КГБ, но Трубачев не обижался, этот кадровый разведчик с внешностью английского аристократа понимал, что иначе и быть не может. Никто, кроме спецслужб, с такого рода задачей не справится. Найти, расшевелить и раскрутить местных националистов. Сформировать оппозиционные группы и активистов движений за независимость. Раньше таковых просто сажали - сейчас придется кое-кого из сепаратистов амнистировать. Надо определиться с кандидатурами членов правительств будущих независимых государств.
Причем все должно пройти так, чтобы у СССР осталось влияние на бывшие республики и контроль над их промышленностью. Говоря цинично, английская схема деколонизации.
Вячеслав Иванович Трубачев поднял вопрос о живущих в Средней Азии и Закавказье славянах. Естественно, было решено уделить этой проблеме максимальное внимание, организовать переселение желающих. А таких наверняка будет немало. Следует выделить достаточные ресурсы, вплоть до того, чтобы на новом месте жительства обеспечить всех квартирами и компенсировать потерю имущества и моральные издержки. Бугров здесь был непреклонен - компенсировать все!
Контроль над Каспием должен остаться у СССР. Иран, естественно, изъявит желание переделить море, но у МИД было достаточно рычагов воздействия на Тегеран. В крайнем случае к обузданию излишних амбиций персов можно подключить США. Для такого финта уже были заготовлены несколько многоходовых комбинаций.
К сожалению, не обойдется без конфликтов: в Закавказье сразу после вывода войск начнется банальная резня. Это понимали все. Павел Николаевич предложил не торопиться с выводом Закавказья из состава СССР. Но был в буквальном смысле слова сломлен неопровержимой аргументацией Бугрова. Арсений Степанович серьезно отнесся к сегодняшнему совещанию, подготовился, что называется, «от и до», полностью изучил все нюансы и подводные камни на пути решения проблемы. Для него сегодня было важно добиться своего не силовым решением и давлением авторитета, а убедить товарищей в своей правоте. Ему это удалось.
- Да, с формированием Закавказской Республики мы поторопились, - саркастически ухмыльнулся Герасимов в ответ на предложение Трубачева быстренько разделить новообразование на исходные компоненты.
- Так кто же предполагал? - искренне изумился Верховный. - Ладно, пусть теперь сами разбираются. Если не смогут цивилизованно жить или культурно разойтись, значит, еще не доросли до цивилизации. Значит, тем более нам не нужны.
После этой реплики Шумилов взял слово и быстро вернул совещание в прежнее, деловое русло. Было решено, что до Нового года пройдут подготовительные мероприятия. В январе - феврале вспыхнут акции протеста, выступления сепаратистов, эксцессы с фашиствующими молодчиками и тому подобное. Тогда же начнется эвакуация всего некоренного населения. Уже весной пройдет «парад суверенитетов», и в ООН появятся пять новых приставных стульев. Тогда же пограничники уйдут на новую, заранее подготовленную пограничную линию, которая не везде будет совпадать с современными административными границами. Жизнь есть жизнь.
На долю Председателя Совета Министров Шумилова в этом деле выпал демонтаж заводов и вывоз ценного имущества. Если в Средней Азии работы было немного, нет там ничего, кроме саксаула, песка и редких оазисов, то в Закавказье придется попотеть. Желательно вывезти все. Тлеющие этнические конфликты моментально перерастут в гражданскую войну, даже без помощи заокеанских консультантов, а в таких условиях разграбляется все подчистую.
После совещания Шумилов задержался в кабинете, собирая как бы случайно выпавшие из папки бумаги.
- Что, Паша, осуждаешь? - с сарказмом поинтересовался Верховный.
- Нет, Сеня, ты все правильно сделал, - умиротворяющим спокойным тоном ответил премьер, убирая в папку последнюю бумажку.
- Хороший ты друг. Всегда поддержишь. А я сейчас сам себя презираю.
- Брось! Все правильно, иначе нельзя. Мы просто не выдержим бремя этого балласта. Не можем мы бесконечно тянуть на себе регионы, где только вчера закончился каменный век.
- Горби Варшавский Договор похерил. Я Союз разваливаю, - уныло протянул Арсений Степанович. Весь его боевой задор куда-то исчез. Сейчас перед Шумиловым был смертельно уставший человек, терзаемый угрызениями совести.
- Слушай, Арсений, - Павел Николаевич, когда надо, умел быть грубым, - подбери свои интеллигентские сопли и перестань ныть! Мудак ты или Верховный?!
- Спасибо за сочувствие, - попытался улыбнуться Бугров, - я две ночи не спал, все думал: нельзя ли по-другому?
- Не переживай, иначе нельзя, давно надо было решить эту проблему. - Шумилов похлопал Верховного по плечу: - Если современники не поймут, потомки оценят.
- Потомки, говоришь? Они, знаешь, оценят. И сам рад не будешь, как оценят.

Глава 5
ПОСЕВ

Над Токио светило яркое солнце. Вторая половина дня. Только что закончился дождь, на тротуарах и дорогах еще блестели лужи. Всего десять минут назад завершился обеденный перерыв у офисных работников и бизнесменов, и сейчас десятки тысяч человек целеустремленно спешили по своим делам. По сверкающему асфальту дорог и многоуровневых транспортных развязок текли нескончаемые потоки автомобилей.
Сегодня на календаре был четверг, 10 октября 2002 года. Обычный рабочий день, середина осени. Ничем не примечательный четверг, если бы не одно никем не замеченное событие. В центре города, в знаменитом районе Гинза - «Серебряном цеху» Токио, среди людского муравейника двигался человек. Мужчина средних лет ни походкой, ни темпом движения, ни строгим деловым костюмом не выделялся среди миллионов жителей и гостей города. Единственное, что его отличало, это европейские черты лица, но мало ли в столице Японии иностранцев?
Человек не глазел по сторонам, как любой турист, было видно, что он приехал по делу либо уже давно знаком с Токио и не обращает никакого внимания на ставшие привычными достопримечательности. Поравнявшись с порталом метро, он нырнул внутрь. Заранее приготовленный жетончик исчез в щели турникета, мигнуло зеленое табло, и человек шагнул к эскалатору. Толпа вынесла его на перрон станции. Европеец продвигался вместе с окружающими его людьми, вовремя угадывая направление течения человеческой реки, и с минимумом усилий придерживался нужного направления. Обычная манера человека, привыкшего к многолюдью и тесноте большого города.
Перед эскалатором, ведущим на нижний уровень, там, где толпа уплотнялась, человек опустил руку в карман пиджака, извлек маленький флакончик, легким движением открыл крышечку и вылил содержимое на пол. Пара мгновений, и флакончик исчез в кармане. В этот момент человек был затерт, зажат в толпе, спешившей протолкаться к эскалатору. Никто ничего не заметил, даже на видеокамерах наблюдения, появившихся в метро после знаменитого теракта «Аум Синреке», не отразилось ничего подозрительного. Только очень внимательный взгляд смог бы потом найти этого человека на видеокадрах. Манипуляции с флакончиком были надежно скрыты телами людей.
Капельки белесой мутноватой жидкости без запаха рассеялись в воздухе, растираемые в пыль тысячами ног. Но содержимому флакончика это не помешало, наоборот, микроскопические капельки осели на одежде людей, проникли в их легкие и носоглотки. Будь это боевой газ, началась бы паника. Но нет, жидкость без запаха не вызывала никаких ощущений, никакого дискомфорта. Хотя была гораздо страшнее самых совершенных боевых газов. Содержащийся в жидкости вирус проникал в организмы всех, кто в течение пяти часов вдохнул микроскопические рассеянные в воздухе капельки. Заражение было гарантированным. Дальше люди сами стали разносчиками вируса.
Кажущаяся простота и даже примитивность метода рассеивания была на самом деле точно рассчитанной. Доставка в страну или изготовление на месте специальных средств потребовали бы привлечения лишних людей, возможно, даже использование дипломатических каналов доставки. Непосредственное руководство человека категорически возражало против расширения круга посвященных. Тем более что в Японии в последнее время усилились меры безопасности в метро и прочих местах скопления людей. А против сложной и дорогой техники лучше всего срабатывают такие примитивные методы, вроде этого флакончика со смертоносной жидкостью.
Человек спокойно сел на поезд, идущий в южном направлении. Проехав четыре станции, европеец вышел из вагона и перешел на другую линию. По пути между станциями, выбрав удачный момент, в очередном человеческом водовороте он повторил манипуляции с еще одним точно таким же флакончиком. Как и в первый раз, никто ничего подозрительного не заметил.
Через полтора часа человек вновь возник на поверхности, на этот раз он поднимался по ступенькам гостиницы «Холлихаус». Пройдя сквозь вертушку двери, мужчина кивнул портье, как старому знакомому, взял ключи от своего номера и двинулся к лифту. Войдя в номер и закрыв за собой дверь на ключ, он первым делом заказал по телефону такси до аэропорта и только затем принялся упаковывать свои вещи. На сборы ушло ровно четверть часа. Ничего лишнего, только то, что помещается в небольшой чемодан. Когда почти все время проводишь в поездках, привыкаешь к отсутствию излишеств и быстрым сборам.
В чемодан уместилась смена белья, свежая рубашка, носки, туалетные и бритвенные принадлежности, запасные брюки и легкая куртка. Это все, что необходимо цивилизованному человеку. Все остальное только снижает мобильность и не приносит никакой пользы. Немного денег в кармане брюк, документы, билеты на самолет и банковские карточки во внутреннем кармане пиджака - вот, пожалуй, самое главное, без чего в нашем мире не обойтись. Остальное можно купить, благо деньги на счету есть. А по возвращении домой их будет еще больше.
Спустившись в вестибюль, человек сдал портье ключ и, не задерживаясь ни на минуту, вышел на улицу. У подъезда его уже ждало такси.

В Шанхае и Гуанчжоу работа по рассеиванию вируса также была проделана быстро, толково и незаметно для окружающих. Несколько флакончиков, опустошенных прямо на улице, аэрозольный баллончик, разбрызганный во время столь любимых китайцами шествий с фейерверками, и все - дело сделано. Дальше аборигены разнесут заразу сами. Можно было обойтись и капелькой питательного бульона со штаммом вируса, но в данном случае и капля, и дюжина флакончиков входили в одну группу сложности специальных операций. Нечего мелочиться, чем больше, тем лучше.
Вирус, попав в теплую, влажную, питательную среду человеческого организма, начинал бешеными темпами размножаться. И теперь в каждой капельке слюны или микроскопических капельках влаги, покидавших организм при выдохе, содержались новые и новые вирусы. В условиях скученности и высокой плотности населения на побережье Китая инфекция распространялась стремительно. Ничто не могло ее остановить, да и никто пока не заметил опасности. Во время инкубационного периода вирус «Дифенс» не вызывал абсолютно никаких симптомов заболевания.
Сотрудник Управления, работавший в Гуанчжоу, через два дня покинул город. Его путь лежал на другой конец материка, в Прагу. Виза заканчивалась, все дела сделаны, пора было возвращаться в родную Чехию. Радости добавлял и тот факт, что на его банковский счет поступила хорошая сумма гонорара за «консалтинговые услуги», а на самом деле за то, что в людных местах он избавил от непонятной мутной жидкости три небольших флакончика, которые вместе с подробными инструкциями по применению получил от своего куратора из Управления за три дня до акции. Сотрудник Управления не интересовался содержимым пузырьков, его полностью устроили заверения куратора в абсолютной безопасности жидкости для собственного организма.
Потягивая пиво в салоне «Боинга», уносившего его домой, сотрудник и понятия не имел, что куратор ошибался. Сам куратор также не подозревал о своей ошибке в выборе исполнителя. Только ныне покойная бабушка сотрудника могла бы порассказать о своем романе летом далекого сорок пятого года с молодым подтянутым черноволосым сержантом-сибиряком из советского гарнизона Праги. Поскольку бабушка на тот момент была не только молода, стройна и красива, но и замужем, о своих приключениях и тайных встречах под луной она, понятное дело, молчала.
Родившийся ровно через девять месяцев мальчик унаследовал от мамы тонкий нос и широкий разрез темных глаз, а от фактического папы только черные волосы и чуть смугловатую кожу. А заодно набор генов, более чем через полвека сыгравший фатальную роль в жизни молодого, честолюбивого секретного агента одной очень известной фирмы.

- Ну и погода! Чертям тошно! Вроде бы скоро сезон дождей, а солнце так и жарит! - молодой человек в светлых джинсах и футболке, которая еще нынешним утром была белой, вытер со лба пот и вяло плюхнулся на вросшую в землю стопку бетонных плит. Потертая дорожная сумка, составлявшая весь его багаж, бухнулась прямо на землю. Человек этого даже не заметил, висевшее в небе южное солнце выпило все его силы.
- Жарковато сегодня, - согласился его спутник, устраиваясь рядом.
Отсюда, с небольшой возвышенности, открывался прекрасный вид на грузовой порт Сурабая. Суда у причалов, снующие по акватории лодки и катера, взметнувшиеся к небесам грузовые стрелы, хаотичная суета верениц машин и неопрятно одетых людей - нормальная жизнь крупного торгового порта, принимающего десятки судов в день. Шум, грохот, паровозные гудки, крики и забористая ругань грузчиков - привычные и столь родные сердцу любого моряка звуки.
- Когда отходим? - наконец нарушил молчание молодой человек.
- Через два часа, - невозмутимым тоном ответил его спутник. Загорелая до черноты сморщенная кожа, суховатое телосложение без единой капли лишнего жира выдавали в нем местного уроженца из белых или человека, уже много лет прожившего в Индонезии. Так оно и было, Карл Боальбек родился в Джакарте и с юношеских лет работал на судах небольшой местной компании. Сначала матросом, затем, после окончания мореходной школы, грузовым помощником, штурманом, постепенно дослужился до старпома. А пять лет назад получил капитанский диплом.
Сейчас под командованием Боальбека был корабль, если можно назвать этим словом обломок Ноева ковчега водоизмещением в 700 тонн. Но Карл не унывал, машины «Сиамской маркизы» всегда были в порядке, трений с таможенниками и полицией у капитана не возникало, перевозившийся в трюмах далеко не всегда легальный груз всегда доходил до получателя. Команда, состоявшая из помощника капитана, боцмана и дюжины матросов-малайцев, справлялась со своими обязанностями. Дела компании шли далеко не лучшим образом, но Боальбек стоически переносил временные трудности и надеялся вскоре получить под свою команду новое судно. Тем более что судовладелец собирался к весне купить сухогруз в 5000 брутто-тонн вместимости.
- «Маркиза» без нас не уйдет? - с детской непосредственностью поинтересовался молодой человек. Боальбек в ответ только хмыкнул и принялся раскуривать свою трубку.
И какого дьявола руководству взбрело в голову отправить на «Маркизе» пассажира! Но парень платит наличными и не выпендривается. Хоть это хорошо. Ладно, раз Марк просит, доставим пассажира в Джакарту - небольшой, а приработок. Парень тем временем открыл пластиковую бутыль с газировкой и сделал большой жадный глоток, затем протянул бутыль капитану. Тот только отмахнулся и поднялся на ноги. Пора идти на судно.
Дорога до стоявшей у самого дальнего пирса «Сиамской маркизы» заняла целый час. Пока они, лавируя между портовыми кранами, складированными прямо на земле штабелями бревен и контейнерами, обходя глубокие лужи, добрались до места, бутыль в руке парня почти опустела. Причиной этого была неплотно закрытая крышка и банальная невнимательность. Только у самых сходней молодой человек понял, что большая часть воды вылилась на землю. Сделав это открытие, парень только пожал плечами, затем открутил крышку, выплеснул остатки газировки в ближайшую лужу и зашвырнул бутылку в море.

Первый этап операции прошел без сучка и задоринки. Александер с чувством глубокого удовлетворения просматривал отчеты исполнителей и кураторов. Киото, Токио, Гуанчжоу, Шанхай, Сингапур, Хошимин, привычно называемый Сайгоном, Сурабая, большие, многолюдные города Азии, знаменитые своими трущобами и являющиеся крупными транспортными узлами. Именно это и послужило причиной выбора аналитиков - отсюда вирус быстро распространится по всему региону.
А после начала эпидемии широкий охват территории и пересечения важнейших транспортных потоков сделают бессмысленными любые карантинные мероприятия. Не поможет даже выжигание очагов заражения ядерными боеголовками. Но до этого не дойдет, такое решение принимается, только когда другие меры не действуют и все другие средства исчерпаны. Впрочем, к тому времени, когда наиболее дальновидные политики задумаются о кардинальной хирургии, будет уже поздно. Вступят в действие очаги второго этапа операции, Александер лично настоял на такой схеме инфицирования. Разница в две недели запутает тех, кто будет искать причину эпидемии, приведет их к выводу, что это естественная пандемия.
На большой подробной карте специалисты уже разрисовали изолинии предполагаемого распространения вируса, первичные и вторичные очаги заражения, векторы переноса, сравнительно спокойные районы, где заболеет минимальное число людей. Александер заметил, что все это очень похоже на антропологическую и демографическую карту с нанесенными на нее основными транспортными потоками. По-другому и быть не могло - эпидемия всегда следует за переносчиками.
Наконец Александер, тяжело вздохнув, оторвался от карты. Выпрямив спину и откинувшись на спинку стула, он закрыл глаза и принялся массировать виски. Как он устал за последние недели! Большая часть подготовки и проведение акции свалились на его плечи. Сама специфика операции требовала участия минимального числа посвященных. Естественно, многих специалистов и исполнителей задействовали «втемную», но все равно, работы у Александера было много. И никому нельзя было перепоручить дело - вести операцию должен был один человек. И нести ответственность в случае провала - тоже один. Закон Мерфи в действии: если за дело отвечает больше одного человека, виноватых не найти.
После короткого энергичного массажа самочувствие улучшилось, сонливость исчезла, усталости как не бывало. Александер открыл глаза, его взгляд уперся в шкаф у двери кабинета, а затем переместился на столик в углу. О! Надо выпить кофе! Рука привычным движением включила электрочайник, аромат гранулированного кофе ударил в нос, щекоча и возбуждая нервные окончания. Взгляд на секунду задержался на бутылках с виски, вермутом и водкой, стоявших в баре рядом с кофейной банкой. Нет, не сегодня - в таком состоянии стаканчик скотча действует, как целая бутылка.
Александер сыпанул в чашку две полные ложки порошка и ложку сахара. Вот и чайник закипел. Осталось только залить кофе кипятком и размешать. Эрзац-напиток, если по-честному, но зато хорошо прочищает мозги. Глоток огненного напитка обжег нёбо и глотку. Хорошо! Райское наслаждение! Как мало нужно человеку для счастья, особенно после тяжелой муторной работы. А сколько еще впереди! Александер об этом и не думал. Как говорят русские: глаза боятся, а руки делают. Ну, теперь, после короткого отдыха можно возвращаться к делам.
Рабочий день завершился только в половине седьмого. В принципе, Александер не был связан жестким рабочим графиком, но он сам не мог себе позволить не довести до конца всё запланированное на сегодня. А теперь, когда закончен последний деловой разговор, поставлена точка в файле с расписанием работы сотрудников в Центральной Африке, можно ехать домой.
Александер неожиданно поймал себя на мысли, что теперь он с нетерпением ждет вечера и дорога домой для него значит нечто большее, чем просто отдых и возможность поспать в нормальной кровати. Если раньше ему было все равно, где ночевать: дома, в гостинице, на диване в офисе, в машине, то теперь, после женитьбы, дома его ждала Джина. А он еще сомневался: стоит ли жениться? Оказалось, что стоит. Нельзя всю жизнь быть одному, надо строить свое гнездо, свою семью.
Александер вырулил со стоянки и вписался в сплошной поток машин. Конец дня, час пик. Несмотря на ударивший по Америке жесточайший финансовый кризис, машин на дорогах меньше не стало. Или это так кажется? Статистика однозначно говорила, что сейчас продажи автомобилей упали, многие автомобильные салоны разорились или были вынуждены сократить свои филиалы. Десяткам тысяч американцев пришлось отказаться от «железного члена семьи» и пересесть на общественный транспорт. Но сейчас, после рабочего дня, из города тек сплошной автомобильный поток, как и пять лет назад во время пика могущества Империи.
Перед перекрестком Александер зазевался и чуть не въехал в зад синему «Крайслеру». Сзади раздался пронзительный визг тормозов. Александер непроизвольно напряг мышцы, готовясь к удару, в зеркало было видно, как на машину надвигается бампер микроавтобуса «Тойота», уйти в сторону не было возможности, и справа, и слева все занято. Нет, обошлось, тормоза у задней машины оказались не хуже, чем у «БМВ» Александера.
Сегодня он был немного рассеян, вот и с перекрестка тронулся немного позже, чем остальные, под аккомпанемент возмущенных гудков задних машин. Все, надо собраться. До дома целых двадцать миль по запруженным машинами улицам. Не хватало еще разбить машину! Придется тратиться на ремонт и несколько дней ездить на авто, взятом в прокат, позориться перед коллегами.
Наконец вырвавшись из центра, сплошной плотный поток стал разрежаться, растекаться по жилым кварталам. Еще через пять минут Александер свернул на боковую улицу, здесь машин было меньше, хоть и дорога уже, и светофоров больше. После очередного поворота Александер заметил, как из дверей небольшого магазинчика выскочили трое чернокожих и, не мешкая, запрыгнули в припаркованный прямо у пожарного крана старый, потрепанный «Форд». В руках двоих из них были пистолеты, а третий держал набитый чем-то легким полиэтиленовый пакет. Все ясно - ограбление. В последние годы уличные шайки совсем распоясались, да и безработица сейчас гораздо больше. Многим приходится хвататься за любую работу, лишь бы хоть немного платили, или действовать вот так, как эти трое.
Проезжая мимо машины грабителей, Александер чуть сбросил скорость и равнодушно скользнул краем глаза по автомобилю. Номер он запомнил автоматически, заодно опытный глаз заметил следы некачественной рихтовки на заднем крыле, чуть выделяющуюся по цвету дверцу водителя. Миг, и лица всех троих намертво отпечатались в памяти сотрудника известной Фирмы.
Александер не стал таранить «Форд» грабителей, выскакивать из машины, размахивая пистолетом, как герой голливудского боевика. Нет, он поступил проще и эффективнее, хотя «вальтер» в плечевой кобуре под сшитым по заказу пиджаком был заряжен. Он просто достал мобильник и позвонил в полицию. Вежливо представившись, коротко изложил ситуацию и место действия, затем дал подробное описание машины и приметы грабителей. Стекла «БМВ Х-5» Александера были тонированными, поэтому он не опасался, что грабители увидят, как он разговаривает по телефону. Они вообще не видят, сколько человек едет в машине.
«Форд» тем временем резко, с прогазовкой, сорвался с места и, дребезжа, как старая телега, обогнал машину Александера, затем, не сбавляя скорости, визжа тормозами и покрышками, нырнул в боковую улицу, чуть не сбив при этом мусорный бак. Улыбнувшись, Александер нажал «повтор» и доложил полиции об изменении маршрута угонщиков, затем, со скучающим видом выслушав благодарность полицейского, убрал трубку в карман. Ну вот, день прошел не без пользы - хоть одно доброе дело он сегодня сделал.
Подъезжая к дому, он уже издали заметил припаркованную у ворот серебристую «Тойоту» Джины. Район у них был хороший, чистый, можно было оставлять машину прямо на улице. И соседи подходящие - через два дома живет судья, а прямо напротив коттедж известного сенатора. Так что полиция следит за порядком, практически раз в полчаса по улице проезжает полицейская машина.
Джина уже стояла на крыльце и ждала, когда Александер войдет в дом.
- Здравствуй, любимая, как дела?
- Ты знаешь, я сегодня была у врача, - Джина прижалась к Александеру и посмотрела ему прямо в глаза, затем нежно поцеловала в губы и прямиком выложила все, что хотела сказать: - У нас будет маленький.
- Милая! - Александер чуть не задохнулся от радости и, подхватив супругу на руки, внес ее в дом.

- Кто тебе сказал, что мы идем по суше, кретин?! Ты хоть смотрел на карту, когда прокладывал маршрут?! - гремел старый Боальбек, устраивая разнос старпому.
- Якорь мне в задницу! Точно, перепутал отметки. Сейчас перепроверю, - это уже Дитрих. В голосе ни капли раскаяния, знает, что капитан покричит и успокоится. Они уже не первый рейс вместе, привыкли, пообтерлись.
- Перепутал! Каракатица сушеная! Крокодил опухший! Нечего было пить, как янки! Чтоб через пять минут знал, где мы находимся. - Вслед за этой фразой послышались удаляющиеся шаги и затем скрип трапа.
Невольно став свидетелем этого диалога, Генри чуть не расхохотался. Ему всегда импонировали свободные нравы, царящие на таких вот судах небольших компаний. Вчера на «Маркизе» праздновали день рождения старпома. Хорошо отмечали. Благо еще в Сурабае загрузили целый ящик виски. Так что недостатка в спиртном не было. Но море есть море, и сколько бы вчера ни выпили, сегодня все были на местах и в меру сил и возможностей исполняли свои обязанности.
Интересно, а кто ночью на вахте стоял? Генри хорошо помнил, что в дрейф не ложились, судно всю ночь держало ход. Значит, на мостике никого не было, разве что старый Боальбек под утро вспомнил, что они в море, а не у причала. Да, нравилась Генри такая непосредственность и фатализм моряков Индонезийских линий.

Предыдущая страница 4 Следующая страница


5 Андрей Максимушкин

Наконец Генри надоело валяться на койке, он спустил ноги на пол, нашел свои кроссовки, затем пригладил растрепавшиеся волосы и направился на палубу. Морское путешествие длилось второй день. Судно неторопливо ползло вдоль побережья Явы, по планам уже завтра они должны прийти в Джакарту. Всего два дня морского путешествия, но зато спокойный размеренный ритм жизни, чистый соленый морской воздух, яркое южное солнце. И жара в море переносилась гораздо лучше, чем на берегу. Это была одна из причин, по которым Генри выбрал морской путь.
А если честно, он просто решил немного отдохнуть, набраться новых впечатлений, расслабиться. Коллеги по Фирме называли Генри романтиком. Так оно и было. И это несмотря на работу, с которой слово «романтика» казалось несовместимым. Генри это прекрасно понимал, но ломать свой характер не хотел, человек должен иметь отдушину, маленький уголок, опутанный колючей проволокой и с табличкой «Частная собственность! Посторонним вход категорически запрещен!». Правда, начальство отмечало склонность сотрудника к необдуманному риску и его любовь к внешним эффектам. Чего только стоило вчерашнее шоу с бутылкой питьевой воды! Жаль, зрители не знали, что было растворено в воде. Впрочем, Генри не жаловался, он играл чисто из любви к искусству. В Джакарте ему оставалось опустошить еще один флакончик «Дифенс» - и можно будет возвращаться домой.
На палубе чувствовался легкий освежающий ветерок. Генри обратил внимание на группу матросов, безмятежно лежавших прямо на палубном настиле под баковым тентом. На небе не было ни облачка, солнечные блики сверкали на верхушках волн, в небе кружили чайки и альбатросы. До слуха доносилось приглушенное гудение дизелей, стук волн о корпус судна, ритмично поскрипывали грузовые стрелы. Благодать! Именно ради таких мгновений и стоило жить.
Подняв голову и повернувшись в сторону мостика, Генри увидел помятого Дитриха, склонившегося над пеленгатором. Таких вещей, как система GPS, на «Сиамской маркизе» отродясь не было, радар работал от случая к случаю. Так что определяться приходилось по береговым ориентирам, да еще по радиомаякам.
Судно держало курс прямо на запад, всего в полутора милях по левому борту лежал небольшой, покрытый зеленью остров, один из тысяч составлявших Яванский архипелаг. С правого борта расстилалось Яванское море. Южные моря, романтика!
Дитрих, до этого сосредоточенно изучавший штурманские таблицы, вдруг замер, еще раз приник к окулярам пеленгатора, а затем громко заорал, размахивая руками. Генри не ожидал такого проявления темперамента от флегматичного голландца. На крик из рубки выскочил капитан, матросы на баке заволновались, через минуту они столпились у борта, оживленно жестикулируя, показывая куда-то вдаль. Их голоса звучали тревожно.
Генри не знал ни индонезийского, ни голландского языка, на котором сейчас обменивались короткими фразами капитан и старпом, но ему было любопытно, что же такое привлекло всеобщее внимание. Он подошел к борту и, прикрыв глаза рукой от солнечных бликов, вгляделся в даль. Сначала он видел только волны и полосу мангровых зарослей вдоль берега, затем глаз различил пенные следы и темные низкие силуэты, то скрывавшиеся из глаз, то опять поднимавшиеся над волнами. Точно, от острова наперерез курсу судна шли три быстроходных катера. Береговая охрана или пираты, других причин для беспокойства быть не могло.
Пираты! Генри знал, что в южных морях иногда пошаливают представители древнейшей морской профессии. Множество островов, где можно укрыться, и коррумпированность полицейских чинов способствовали этому промыслу. Теперь все стало ясно. Судну и команде грозит нешуточная опасность.
Паника быстро утихла. Подчиняясь командам Карла Боальбека, судно повернуло от берега, забирая мористее. Генри почувствовал, как дрожь палубы усилилась, скорость хоть немного, но выросла. «Сиамская маркиза», выжимая все из своих древних дизелей, старалась уйти подальше от берега. Расчет правильный - катера пиратов не приспособлены для открытого моря. Заодно есть мизерный шанс продлить гонку, если пираты не откажутся от своей затеи, и встретить пограничный корабль.
Постепенно катера сместились за корму, но не отставали. Эх, сейчас бы ветер посильнее, а лучше волнение в 4 - 5 баллов! Низкобортные катера могут ходить только вдоль берега и в хорошую погоду. Увы, чуда не произошло, расстояние постепенно сокращалось. Уже можно было разглядеть спаренные пулеметы на катерах и множество темных голов, торчащих над бортами.
Генри стало понятно: уйти от погони не удастся. А что будет дальше? Что будет с командой и пассажиром? Скорее всего, ничего хорошего. Во всяком случае, надо достать свой американский паспорт, может, пираты возьмут его в плен в надежде на выкуп, а потом начнется эпидемия. Там уже можно будет спокойно добраться до цивилизованных мест. Внезапно он вспомнил о последнем флакончике. Что бы ни произошло, но задание надо выполнить. Иначе нельзя, иначе он сам себя уважать не будет.
Хаос мыслей в голове утих, паническое настроение ушло, сейчас у Генри была цель, а значит, все мешающее ее достижению убирается к дьяволу, в том числе и эмоции. Он спустился в каюту, достал паспорт, положил его в нагрудный карман рубашки, туда же банковские карточки и билеты на самолет. Надел куртку, не забыв положить в правый карман флакончик «Дифенс». Жаль, нет оружия, но оно и не поможет, пиратов не менее пяти десятков, и у них пулеметы.
Вернувшись на палубу, Генри устроился под крылом мостика, и в дальнейшем действии он выступал в роли зрителя. Катера догнали судно, короткая очередь по курсу, и «Маркиза» ложится в дрейф. На палубу забираются вооруженные автоматами пираты. Быстро собирают команду, короткий обыск, тычки прикладами, отрывистые команды на индонезийском и китайском языках. Генри попытался привлечь к себе внимание.
- Я гражданин Соединенных Штатов! Требую американского консула и адвоката, - он искренне надеялся, что среди нападавших есть хоть кто-то понимающий по-английски. Низкорослый, плосколицый пират без замаха ткнул стволом автомата американца в живот. Ох, как больно! Урод косорылый! Мать твоя шимпанзе! Генри, закашлявшись, согнулся пополам, одновременно выплескивая на палубу содержимое флакона. Всё, работа сделана. Пустой пузырек покатился по палубному настилу и исчез в бортовом шпигате. Вот и от улики избавился. Хоть это хорошо.
Пираты тем временем запустили дизели судна, один из нападавших встал у руля. «Сиамская маркиза» медленно и плавно легла в разворот. Все ясно, хотят спрятать судно в тайной бухточке и без помех разгрузить. Видно, что после смерти мадам Вонг пиратство не пришло в упадок. Организация набегов по-прежнему поставлена на широкую ногу, чувствуется хорошая работа главарей. Люди не расхлябаны, обнаружив запасы виски, никто не прикоснулся к бутылке. Все с оружием, держатся уверенно, но без излишней бравады. Команды офицеров исполняются быстро.
А что будет с пленными? Всех построили на палубе у грузового люка. Никого не допрашивают, заставляют стоять с поднятыми руками. Напротив четверо пиратов с нацеленными на людей автоматами. Старая китайская модель «Калашникова» самое ходовое оружие в этом регионе. Генри постарался оказаться с краю толпы, так лучше, больше пространства для маневра.
К конвоирам подошел пожилой человек, своими манерами он выделялся среди остальных пиратов, и относились к нему с почтением. Сразу видно - это и есть командир. Короткая команда. Надсмотрщики подняли автоматы. Генри все понял. В тот момент, когда несчастную команду «Маркизы» перечеркнули очереди, он прыгнул в сторону. Перекат через голову. Прямо перед ним оказался широкоплечий бандит с косым шрамом на правой щеке. Удар в живот, затем коленом в пах, руки сами срывают с шеи вылупившего глаза на лоб от боли пирата ремень автомата. Далее, не теряя драгоценных секунд, закрыться телом бандита и передернуть затвор.
Короткая очередь в три пули вошла в голову главаря, в буквальном смысле слова пораскинувшего мозгами. Затем перевести огонь на скопившихся на палубе бандитов, пока они не опомнились. Но пиратов было слишком много, и слишком быстро они пришли в себя. Не менее полудюжины автоматов ударили в сторону Генри. Крепыша со шрамом бросило прямо на американца. В лицо ударила струя крови из разорванной пулей яремной артерии пирата. Не обращать внимания! В прорези прицела оказался еще один бандит, нажать на курок, увидеть, как пират валится кулем на палубу, перенести огонь на очередную мишень.
В этот момент страшный удар обрушился на правое плечо. Стиснув зубы, Генри поймал в прицел еще одного пирата. Отдача от очереди, прямо в раненое плечо, и еще один удар в грудь. А затем вспышка перед глазами, сворачивающийся воронкой туннель и темнота.

Глава 6
ВЫБОР ПУТИ

По конвейеру непрерывным потоком плыли сверкающие свежей краской и нихромом автомобили. Переместив машину на новую позицию, конвейер останавливался на полминуты, за это короткое время рабочие успевали прикрутить к машине еще одну деталь. Затем цепь приходила в движение, и внедорожники плыли несколько метров по цеху до следующей позиции. И так до самого вечера безостановочно. А потом к работе приступала вторая смена. В воздухе витали запахи масел, красителей, технических жидкостей, пластмасс, металла и возбуждающий, ни с чем не сравнимый аромат новенького автомобиля.
- Красиво! Непрерывный поток, как в кино! - сорвалось с губ Павла Николаевича, завороженно наблюдавшего за работой людей на сборочной линии.
- Не только красиво. Вы сами видите, это новые цеха. Мы за год практически целый завод построили. Все работает как часы, - с гордостью заявил державшийся чуть позади Шумилова директор.
- Действительно, работает. А я думал, вы в график не уложитесь, Алексей Юрьевич. Уложились, молодцы. Кузова вы тоже здесь делаете?
- Нет, это отдельный цех. Понимаете, для покрасочных линий особые условия необходимы. Минимум посторонних примесей в воздухе, температурный режим выдержать, даже уровень вибрации влияет на качество покраски.
- Напомните, пожалуйста, - негромко поинтересовался державшийся чуть в стороне, за спинами чинов из городской и областной администрации, Сергей Анютин, - каков у вас процент импортного оборудования?
Директор немного замешкался, пытаясь вспомнить цифры, и на вопрос министра ответил главный инженер Скобелев Максим Викторович.
- Примерно пятнадцать процентов, Сергей Дмитриевич, в основном обрабатывающие центры и расточная группа. Еще один лазерный американец, на пробу поставили.
- Нарекания по оборудованию есть?
- Пока нет. Но сами знаете: все новое работает, как положено. Вот через год можно будет рекламации собирать. Тогда список нареканий и выложим, - спокойным тоном пояснил Максим Викторович.
Сразу было видно, что главный инженер - человек грамотный, разбирается в своем деле, умеет видеть на несколько шагов вперед, и говорил он, не повышая голоса, но так, что к нему прислушивались. Шумилов про себя отметил, что Скобелева надо взять на заметку. Этого человека со временем можно и нужно перетянуть в Москву, усилить руководящий состав Министерства машиностроения.
Неожиданно за асбоцементной перегородкой раздался пронзительный, противный визг. Лица членов делегации невольно исказила гримаса, некоторые пытались заткнуть уши пальцами - помогало это мало.
- Заготовительный участок, - пояснил директор, пытаясь перекричать душераздирающий визг дисковой пилы, - лист режут.
Люди невольно ускорили шаг, стараясь как можно быстрее покинуть эту не слишком комфортную зону. Шумилов мимоходом обратил внимание, что рабочим на линии этот звук также не доставляет особого удовольствия. Он расслышал несколько повисших в воздухе соленых шуточек и пожелание упрятать заготовительный участок в задницу некоего Прокопьева. Видимо, начальника этого участка.
- Как же у тебя люди выдерживают? Все нормы по шумности перекрыл! Инспекция охраны труда до тебя еще не добралась! - налетел на директора Павел Николаевич, когда визг пилы стих.
- Так и работают! - отрезал Алексей Юрьевич. - Инспекция мне и так всю плешь проела. А что делать? Через две недели поставим звукоизоляцию, будет нормально.
- А в цеху?
- В цеху люди в наушниках работают, - вмешался главный инженер, - не успеваем мы просто. Акт приемки еще не подписан, строители устраняют замечания.
- Безобразие! Как вы относитесь к людям?! - набросился на заводчан председатель Ульяновского облсовета Александр Загибин.
- А приходится, - буркнул главный инженер в ответ и тут же перешел в контрнаступление: - Я же говорю Павлу Николаевичу, на все времени и средств не хватает. Только месяц назад конвейер запустили, часть оборудования еще налаживают, строители вентиляцию и пожарную автоматику доводят до ума, наружную теплоизоляцию стен доделывают. А деньги на строительство в обрез выделили.
- У нас отопительный сезон начинается, в первую очередь газ провели и обогреватели поставили, - пришел на помощь Скобелеву директор. Перед очами московского начальства они выступали одним фронтом.
- Ладно, когда полностью устраните все недоделки? - поинтересовался Анютин, одновременно давая понять, за сбоем графика никаких оргвыводов не последует. Главное - завод работает.
- К декабрю должны управиться.
- Смотри у меня! - погрозил пальцем Загибин. Впрочем, к его угрозам заводчане отнеслись по-философски. Он и сам понимал это и качал права только для демонстрации собственной значительности в глазах Шумилова и Анютина. Реальной власти председатель облсовета на УАЗе не имел. Если кто и имел здесь право карать и миловать, так только министр высокоточного машиностроения Сергей Дмитриевич Анютин, а он как раз был на стороне заводчан.
После осмотра сборочного конвейера Шумилов попросил показать склады готовой продукции и испытательный полигон. Идти пришлось минут двадцать, за это время Анютин успел переговорить с директором, главным инженером и ведущими специалистами завода. Выяснить, что им мешает в работе и чем министерство может помочь заводу. Естественно, предложение еще больше поднять пошлины на импорт иномарок даже и не рассматривалось. Налог в двадцать процентов считался достаточным для защиты своих автомобилестроителей. А снижение НДС с десяти до семи процентов в данный момент уже рассматривалось в Совете Народных Депутатов. Шумилов мог бы сказать, что решение в этом году не будет принято, но не сказал.
Площадка с готовыми автомобилями особого впечатления на гостей не произвела. Это был просто огороженный кусок двора с двумя рядами новеньких, сверкающих свежей краской джипов.
- Маловато. Я думал, больше будет, - высказал общее мнение Шумилов. На площадке, навскидку, было не более полусотни машин.
- Отгружать не успеваем, Павел Николаевич. Спрос бешеный, - отреагировал Алексей Юрьевич.
- Видите, только «Ермаки» стоят, «Амуров» меньше дюжины, - директор махнул рукой в сторону приткнувшихся в дальнем углу нескольких темно-зеленых угловатых машин с широкими «вездеходными» колесами. Модель «Амур» отличалась спартанской отделкой салона, не таким мощным двигателем, как на «Ермаке», и более грубыми обводами, но зато и стоила она в полтора раза дешевле. Всего 74 тысячи рублей в базовой комплектации. Раскупались они мигом, в основном колхозниками и нефтяниками.
Словно в подтверждение слов директора, открылись ворота, и на склад въехал здоровенный автовоз. Водитель выпрыгнул из кабины и, доставая на ходу бумажки, направился к заведующему складом, вышедшему из бытовки. После уточнения объема партии и кроткой энергичной перепалки по поводу цвета машин рабочие принялись с помощью талей грузить джипы на автовоз.
- Ну, спасибо, товарищи, показали товар лицом. Точно по графику производство наладили. Молодцы! - Шумилов демонстративно посмотрел на часы. - Извините, на полигон не поедем. Нам с Сергеем Дмитриевичем еще в Пермь лететь. Боюсь, не успеем.
- А жаль, я бы вас сам на «Ермаке» покатал, - улыбнулся Максим Викторович. - Машина - зверь. Хоть по пашне, хоть по городу, ровно идет.
- Верю на слово, - ответил Шумилов. - Мотор какой ставите?
- Двух с половиной литровый инжектор. На модели повышенной мощности три с половиной литра, а часть серии идет с дизелем.
- Неплохо. Вазовцы движок в один и восемь литра ставят.
- Так это же «Нива Родео», паркетник, - презрительно усмехнулся главный инженер. - Куда ей с «УАЗом» тягаться!
- Ну и молодцы! Что дальше планируете на конвейер ставить?

После осмотра нового завода Шумилов и Анютин отправились прямиком в аэропорт. От приглашения Загибина пообедать пришлось вежливо отказаться. И дело не в какой-то неприязни к руководителю области. Журналисты, естественно, обыграют этот отказ, состряпают десяток политических прогнозов, на основании только этого «тонкого» момента. Куда уж без этого? Пусть фантазируют. Газетные прогнозы и интерпретации Шумилова совершенно не интересовали. У него имелись свои собственные критерии подбора кадров, абсолютно не связанные с рейтингами, имиджем и прочей игрой на публику.
Александр Загибин считался на хорошем счету, в области у него был порядок. В другое время Павел Николаевич с удовольствием бы принял приглашение, но сегодня не получалось. Сергей Анютин пообещал показать настоящее чудо, созданное умельцами одного закрытого НИИ и нагло попирающее законы физики. Естественно, после такой рекламы Павел Николаевич спешил лично убедиться в существовании этой фантастики. Раз Анютин гарантирует чудо, значит, покажет.
Промышленно-научный монстр Анютина, именуемый Министерством высокоточного машиностроения, регулярно ошарашивал руководителей СССР всевозможными чудесами науки и техники. Взять хотя бы Новосибирскую термоядерную станцию, натуральную, воплощенную в металле и бетоне победу инженерного гения над здравым смыслом. Сколько было сломано копий, сколько было споров и сомнений! Но построили, и сейчас ТЯЭС спокойно работает, и себестоимость ее энергии экономически обоснована.
После Новосибирской в Союзе уже построены еще две термоядерные станции и завод по добыче тяжелых изотопов водорода, еще пять ТЯЭС строятся, это кроме старых военных лабораторий. Но проект Новосибирской ТЯЭС больше нигде не повторялся и повторяться не будет. Первый блин вышел не то чтобы комом, но уж слишком сложным он получился. Серийные реакторы сейчас гораздо проще, надежнее и экономичнее.
Чудом был и аэрокосмический комплекс МАКС, позволивший без труда обеспечивать десятки запусков в год и монополизировать рынок космических носителей. Даже дешевые и страшно ненадежные китайские ракеты были вынуждены сильно потесниться. Аэрокосмос, при той же цене, давал полную гарантию успешности запуска. Заодно МАКСом между делом был похоронен европейский ракетоноситель «Ариан». Только американцы еще обеспечивают собственные потребности в космических запусках за счет своих челноков, но скоро уйдут и они, у НАСА нет денег на модернизацию и ремонт кораблей, а ресурс их не бесконечен. Как помнил Шумилов, у США только «Дискавери» в рабочем состоянии и «Атлантис» можно отремонтировать. Вот и все.
Но самым главным чудом, достигнутым министерством Анютина, Шумилов по праву считал 38 процентов мирового рынка вычислительной и процессорной техники, контролируемых советскими корпорациями, и успешное продвижение на внешних рынках продукции советского автопрома и гражданского авиастроения. Вот это на самом деле было чудом! А всего пятнадцать лет назад отечественные авто служили только источником бесчисленных анекдотов и шуток. Де-факто считалось, что любая иномарка, даже древняя, гораздо лучше. С тех пор все изменилось. Действительно, чудо из чудес, достойное поощрения, пример для подражания и источник законной гордости, или как там еще пишут в передовицах «Правды»…
В Пермь они должны прилететь в конце дня, после пяти. Анютин еще в Ульяновске созвонился с институтом и попросил подготовить все необходимое для демонстрации. Эксперимент много времени не займет, Сергей клятвенно обещал, что дело обойдется без громких речей, торжественных процессий и прочего официоза.
А утром они плотно пообщаются с руководством области и города. Затем Шумилов хотел заглянуть еще в Уфимскую область, поглядеть, как идут дела у нового губернатора. Если получится, проехать по Казанской области, посетить Набережные Челны. И только после этого можно будет возвращаться в Москву. От Уфы до Челнов и Казани предполагалось ехать на машине.
- Паша, вопрос есть небольшой, - повернулся к Шумилову Сергей Анютин, когда самолет набрал высоту и стюардесса разрешила отстегнуть ремни.
Летели они на стареньком «Як-42», недавно прошедшем капитальный ремонт. Машина прослужила уже больше семнадцати лет, из них шесть в особом правительственном авиаотряде, но техники на состояние самолета не жаловались. При нормальной эксплуатации и соблюдении графика ремонта «Як» мог прослужить еще лет двадцать. Небольшой, надежный самолет для ближних рейсов. От серийных машин этот экземпляр отличался только представительским салоном, спальными местами в хвостовой части и оборудованием правительственной связи. Конечно, не лайнер суперкласса, как новенькие «Ту-304» и «Ил-108», в прошлом году пополнившие правительственный авиаотряд, но зато полностью в распоряжении Председателя Совета Министров. Лети когда и куда хочешь, не надо у диспетчерской Кремля разрешение запрашивать.
- В Новосибирске ученые одно интересное открытие сделали, - продолжил Анютин, - разработали принцип, позволяющий преобразовывать радиацию в тепло.
- Неплохая штука. В производство скоро запустите? - лениво, не думая, отозвался Шумилов. Только через несколько секунд до него дошел смысл сказанного. - Стоп! Что ты говоришь?
- Я говорю: в Новосибирске разработали поглотитель радиации, - терпеливо повторил Сергей. - Проект на стадии лабораторных испытаний.
- Пусть на этой стадии пока и остается, - безапелляционно заявил премьер. - Режим наивысшей секретности, комплекс мероприятий по дезинформации и информационному туману, немедленно подключай Строгова, а еще лучше Трубачева. Вот мое мнение.
- Руководство института так все и сделало, прикрытие на высшем уровне. Я хотел только ввести тебя в курс дела. И через какое время мы сможем начать внедрение? Когда будет подходящая ситуация? Подумай.
Вопрос был не праздный. Оба прекрасно понимали: изобретение несет в себе огромнейшие перспективы. Это повышение выработки АЭС в несколько раз, создание десятков маломощных, компактных атомных блоков. Это кардинальное решение проблемы радиоактивных отходов. Опасный мусор, который требовал значительных расходов на утилизацию, превратится в бесплатный энергоноситель, чистое золото. Выгода от внедрения огромнейшая, но Шумилов был прав: не следовало торопиться.
- Давай так, - глубокомысленно изрек Павел Николаевич после долгого раздумья, - пусть твои ребята работают дальше. Пускай готовят чертежи на серийные поглотители, разрабатывают технологию. Но все это подспудно, под четким контролем во избежание. Понимаешь? - Шумилов пристально посмотрел на собеседника. - Если дело стоящее и мы действительно сможем получать энергию из дерьма, я начну свозить в Союз радиоактивные отходы. Повод придумаем.
- Идея стоящая. Начинай накапливать сырье, - улыбнулся Анютин, - мне клятвенно обещали через три года собрать полноценный блок электростанции.
- Что им надо? Ресурсы? Люди? Финансы?
- Все есть. Спасибо, Паша. Ресурсов хватает, людей тоже, даже полигон новый я им выделил. Ты давай лучше сырьем обеспечивай.
- Займусь. Эх, визгу будет в прессе, - сокрушенно покачал головой Шумилов. - Зеленые хай поднимут, когда я начну превращать Союз в «радиоактивную помойку». Готовься к пикетам у АЭС и акциям протеста.
- Это пусть МВД с КГБ беспокоятся, мне главное: лет на пятьсот радиоактивного материала набрать. Тогда энергетический кризис точно грозить не будет. И нам, и внукам, и правнукам.
- Не зарекайся. Уже на двадцать лет никто толковый прогноз составить не может, а ты на пять веков замахнулся.
- Зато перспектива радужная. Ладно, кто там обещал, что в самолете ужином накормят? У меня уже кишка кишке колотит по башке, - рассмеялся Сергей.

После посадки на Пермском аэродроме Шумилова и Анютина ожидал небольшой сюрприз. На краю летного поля, рядом с шеренгой аэрофлотовских лайнеров, стоял знакомый «Ту-304» из правительственного авиаотряда.
- Интересно, кого это принесло? - задал риторический вопрос Сергей Дмитриевич, окидывая взглядом летное поле. Павел Николаевич только пожал плечами и молча прошел к поданной к трапу «Волге».
Никто их у самолета не встречал, хотя чиновники городской администрации были в курсе визита премьера и руководителя одного из ведущих министерств. Ребята шумиловской охраны также хранили молчание. А раз они не проявляют признаков беспокойства, значит, все в порядке. Строгие инструкции предписывали сотрудникам Управления правительственной охраны согласовывать перемещения первых лиц с местными отделениями КГБ. Кто-то же подал на летное поле две машины? Значит, все, кому положено, в курсе.
Загадка разрешилась уже в здании аэропорта. На первом этаже Шумилов заметил двоих сотрудников из охраны Верховного, прикидывавшихся обычными пассажирами. А поднявшись в малый зал ожидания, он обнаружил самого Арсения Степановича и толпившихся вокруг него чинов из областного и городского советов. Немного в стороне вежливо беседовал с милицейским генералом старый добрый друг Шумилова, Бугрова и Анютина Владимир Строгов.
- И не ожидал! Каким ветром? - поинтересовался Павел Николаевич, пожимая руку Верховного.
- Решил проверить, как люди живут. А вы что здесь делаете? - в пику премьеру притворно изумился Арсений Степанович. На самом деле он был в курсе предполагаемого маршрута Шумилова.
Обменявшись шутками с Бугровым, Павел Николаевич не забыл поздороваться за руку со всеми присутствующими. Многих он знал лично, кого не знал, ему представили. Обычная встреча с товарищами на местах. Визитом в регион называется. Улучив минутку, Арсений Степанович взял Шумилова за локоть.
- Ты думаешь, после того как Сергей разрекламировал своих Ломоносовых, я мог в Москве усидеть?
- А кто тебя знает? Ты вроде наукой не интересуешься?
- Какая там наука у генералов, кроме строевой подготовки! И кубики Рубика у нас монолитные, - хохотнул Верховный, вспоминая старую шутку Шумилова, два года назад подарившего на день рождения Арсению Степановичу неразборный цельнометаллический кубик Рубика.
- Значит, в институт?
- Да, я сейчас разгоню это каменнозадую компанию, и поедем.
У Верховного слово не расходилось с делом. Он быстро объяснил встречающим, что все деловые разговоры переносятся на завтра, равно как и официальная часть визита.
- Спасибо за теплую встречу, я очень рад, но вынужден откланяться.
Как раз в этот момент к Арсению Степановичу подошел старший группы охраны подполковник Комаров и доложил, что машины готовы. После чего Верховный коротко поблагодарил Комарова за службу и первым направился к выходу, следом потянулись остальные.
Дорога до НИИ не заняла много времени. Колонну машин с высокими гостями сопровождали гаишники с мигалками, так что помех на пути не было. За четверть часа гонки по широкому четырехрядному шоссе Павел Николаевич даже не успел как следует рассмотреть проносящийся за окнами пейзаж. Только на горизонте мелькнули высотки городских новостроек, краны над речным портом и светлое пятно плотины Камской ГЭС. Затем машины свернули с шоссе на боковое ответвление. По сторонам дороги пронеслись корабельные сосны и заросли орешника. Наконец «Волга» сбавила ход и притормозила перед высокими воротами с надписью «Охраняемая территория». Охранники в камуфляже и с автоматами молча козырнули, пропуская колонну на территорию института.
Машины остановились на парковочной площадке у желтоватого гаража перед главным корпусом. Павел Николаевич, выбравшись из автомобиля, с интересом огляделся по сторонам. Здесь он был впервые. Невдалеке возвышались корпуса института. Видно было, что два здания построены недавно. По территории тянулись асфальтовые дорожки, кругом аккуратные газоны и подстриженные кусты, деревья. Вид портил только местами выглядывающий из-за деревьев высокий забор с колючей проволокой поверху.
На широком крыльце АБК, ожидая гостей, стояли три десятка сотрудников НИИ. Сергей Анютин, обогнав Верховного, легко взлетел по ступенькам и широким жестом протянул руку коренастому абсолютно лысому мужчине в строгом костюме. Это был директор НИИ Владимир Карпович Семицветов.
Шумилов обратил внимание на то, что ученые мужи держались более независимо и открыто по сравнению с чиновниками горсовета, галопом прискакавшими в аэропорт, на ходу гадая, что им принесет одновременный визит трех членов Верховного Совета. Всего несколько человек, включая Семицветова, были в галстуках. Многие сотрудники щеголяли в демократичных джинсах и цветастых рубашках. То тут, то там мелькали колоритные бороды или длинные гривы, стянутые на затылке резинкой. Многие спокойно курили, дожидаясь, когда к ним поднимутся гости. Свободная, демократичная, дружелюбная атмосфера закрытого элитного научного комплекса. Действительно, эти люди уже жили при коммунизме. Здесь ценили в первую очередь ум и способности, а не должность и положение. Сотрудники НИИ и к гостям относились так же. Встречали по уму, а не по одежке.
- Ну, господа-товарищи, долго задерживать никого не буду, - добродушно пробасил Арсений Степанович, когда Сергей Анютин закончил представление ведущих специалистов, - давайте показывайте, зачем пригласили.
- Пойдемте в корпус «Г». У нас все готово, - с чувством собственного достоинства проговорил Владимир Карпович и первым двинулся по дорожке вдоль стены административного здания.
Остальные потянулись следом. Несмотря на тщетные старания охраны, Бугров и Шумилов были окружены плотной жизнерадостной говорливой компанией ученых. Многим было интересно поближе взглянуть на первых лиц СССР. Когда еще увидишь их вот так, на расстоянии вытянутой руки?
- Осторожнее, ногу не отдавите, черти ученые! - выругался Бугров и пробурчал себе под нос: - Как дети малые, честное слово!
Анютин же в окружении сотрудников НИИ чувствовал себя как рыба в воде. Сразу было видно, что он тут не первый раз и его здесь хорошо знают. Люди запросто интересовались у Сергея Дмитриевича, как дела, как здоровье. Он и сам искренне отвечал на вопросы, спрашивал о личной жизни, интересовался урожаем на дачах сотрудников. А на вопрос: скоро ли будет дедом? - смеясь, ответил:
- Внуки не дети, они сами родятся!
Наконец пришли. Корпусом «Г» оказалось отдельное одноэтажное сооружение, скромно спрятавшееся за кубом административного здания и столовой. Семицветов провел гостей через лабораторные помещения, и вскоре они очутились в просторном зале. В центре помещения прямо на бетонном полу располагалось непонятное устройство, представлявшее собой металлический диск около полутора метров в диаметре. Сверху диска нашлепкой сидел округлый кожух, сама машина стояла на трех коротких ножках. Прямо по полу к кожуху тянулся жгут проводов, другим концом уходя в стойку пульта управления у левой стены помещения.
После того как все расположились вдоль стен, к машине подошел сам директор. Выждав паузу, он откашлялся и, повернувшись лицом к Бугрову, начал речь:
- Я не буду много говорить. Я это и не умею. - После этих слов со всех сторон раздались сдержанные смешки. - Лучше пусть за меня скажут авторы этой разработки, а еще лучше, пусть продемонстрируют свое открытие. Андрей Викторович, Антон Генрихович, прошу вас.
Двое молодых людей в потертых джинсах отделились от толпы и направились к пульту управления. Сам Владимир Карпович отступил в сторону и, сложив руки на груди, повернулся лицом к машине. В зале наступила тишина, стихли разговоры, гомон.
Павел Николаевич с интересом разглядывал аппарат в центре зала. Анютин ничего не сказал о том, что им предстояло увидеть, даже намека не дал. Партизан! Ладно, пришло время оценить это «открытие века», главное - чтобы не взорвалось. Аппарат негромко загудел, естествоиспытатели за пультом включили питание.
- Это что? «Летающая тарелка»? - громким шепотом поинтересовался Строгов, и получил в ответ чувствительный толчок в спину от Арсения Степановича. Типа, не мешай!
Машина загудела громче и медленно поднялась в воздух. Зависнув на высоте двух метров, она пошла вправо, затем опустилась на метр и, облетев зал по периметру, приблизилась к невозмутимо взирающему на происходящее Арсению Степановичу. Верховный потянулся было к диску, но тот резко ушел назад, снова поднялся вверх, вернулся в центр зала и опустился на пол. Гудение стихло.
- Значит, оно должно летать, - Верховный первым нарушил молчание, - занятно. А провода зачем? Не могли радиоуправление поставить?
- Не могли, пока у нее слишком большой расход электричества, - ответил Семицветов, - аккумуляторы не тянут.
- А сколько она энергии жрет?
- Как свинья помои, - улыбнулся Анютин. - Это экспериментальный образец.
- Подождите, доработаем схему, и можно будет аккумуляторы ставить, - вмешался рыжебородый молодой человек, один из тех, кто демонстрировал машину. Остальные ученые плотным кольцом окружили гостей, ловя каждое слово. Всем хотелось воочию убедиться, что эксперимент произвел впечатление и оценен по достоинству.
- А она только в зале летает? На улице может? - продолжал расспросы Бугров.
- Внешняя среда и покрытие значения не имеют. Она способна летать даже в вакууме. Расчеты подтверждают.
- Так мне кто-нибудь объяснит, на каком принципе она держится в воздухе? - наконец нарушил молчание Шумилов.
- А вы сами попробуйте догадаться! - широко улыбнулся Семицветов.
- Антигравитация? - недоуменно пробурчал Бугров. В ответ со всех сторон раздался громкий смех. Смеялись бурно, весело, заразительно. Даже Сергей Анютин хохотал от всей души.
- Да нет никакой антигравитации, - сквозь смех выдавил бородач, - извините, Арсений Степанович, но это сказки для неучей.
- Давайте лучше пройдем ко мне в кабинет, и там мы все объясним, - предложил Владимир Карпович, когда веселье немного стихло.

Предыдущая страница 5 Следующая страница


Белый реванш 6

- Ну, давайте, объясняйте. И нечего хохотать, я академиев не кончал, - улыбнулся Верховный.
- Тогда пойдемте. И извините нас, пожалуйста, люди мы все простые, в коридорах власти не бываем. Хорошим манерам не научены.
- Да не ерничайте, Владимир Карпович, все нормально. Только расскажите: с чем эту штуковину едят.
Разговор продолжился в кабинете директора. За крепким чаем с лимоном Семицветов и ученые, проводившие демонстрацию, постарались объяснить гостям суть своего открытия. Правда, Шумилов почти ничего не понял, не хватало образования. Ясно было, что еще в 96-м году в Сарапульском НИИ прикладного машиностроения открыли совершенно новый способ, позволяющий летать телам тяжелее воздуха. Что-то, связанное с резонансной квантовой частотой вакуума и высокочастотными колебаниями. Или нечто подобное. Что именно, никто, кроме Анютина, не понял, хоть все честно старались вникнуть в слова ученых. Год назад работу перенесли в Пермский НИИ, как обладающий лучшей технической базой, тогда же в Пермь переехали и авторы-разработчики. И вот сегодня гостям был продемонстрирован результат многолетних трудов.
Затем разговаривали о новых научных разработках, последних открытиях. Семицветов между делом посетовал, что у института нет современной Большой ЭВМ, а у имеющейся не хватает вычислительной мощности. Сергей Дмитриевич записал вопрос и пообещал помочь. После разговор плавно перешел на перспективы, открывающиеся этим новым изобретением. Если удастся снизить энергопотребление и стоимость установки, можно будет устроить настоящую революцию в авиастроении. И даже создать недорогой гражданский автомобиль на квантовом принципе. Такой машине не понадобятся дороги, решится и проблема парковки.
Разговор закончился только поздно вечером. И лишь прощаясь с учеными, Арсений Степанович, как бы между делом, сказал, что представляет разработчиков к Государственной премии.
- И не отказывайтесь, - добавил он, обернувшись, - Звезду Героя Соцтруда каждому повешу обязательно. За такую работу ничего не жалко.

Глава 7
КОМАНДИРОВКА

- Уважаемые пассажиры, экипаж лайнера «Ту-304» и компания «Аэрофлот» приветствуют вас на борту нашего самолета. Мы летим по маршруту Москва - Пекин, с промежуточной посадкой в Новосибирске. Просим вас пристегнуться ремнями и не покидать кресла без особой необходимости. Счастливого полета!
Сразу после этого приветствия турбины лайнера увеличили обороты. Их гул стал ниже, возникла легкая вибрация. Самолет медленно тронулся с места и стал выруливать на взлетную дорожку.
Ну, вот и все. Как не хотелось никуда уезжать, а приходится. Обстоятельства и служебная надобность заставляют. Станислав застегнул пряжку ремня и потянулся за газетой. До Новосибирска лететь долго, а потом еще до Пекина. За это время можно успеть и выспаться, и прочесть пару книжек в мягкой обложке, купленных прямо в аэропорту, и наговориться с попутчиками. Единственное, чего не хотелось, это думать о работе.
После того разговора с Воронцовым отдел Станислава всего за три недели подготовил развернутое техническое предложение по возможной модернизации китайской военной техники.
Стас отдал отчет начальнику сектора, вернул папку с материалами, выслушал в ответ благодарность за оперативно проделанную работу и пожелания дальнейших успехов. Все. Задание выполнено, теперь пусть думает начальство. Это его непосредственная обязанность.
Можно было спокойно сосредоточиться на текущих делах. Тем более что висевший на отделе вьетнамский контракт, видимо, был подписан в неудачный день. Постоянные, непредвиденные задержки, ошибки исполнителей, сбои, вплоть до форс-мажорных обстоятельств, с пугающей регулярностью препятствовали работе по этому контракту. Складывалось ощущение, что этот договор задуман специально для выявления всех действующих и еще не открытых законов Мерфи. К неудовольствию Станислава Рубанова, большая часть шишек сыпалась на управление технического сопровождения.
На этот раз проблема возникла из-за пересортицы и недопоставки номенклатуры оборудования и комплектующих систем управления ракетными комплексами. Проще говоря, завод напутал в схемах и неправильно скомплектовал поставки.
После ожесточенных телефонных баталий с дикой руганью, матом, угрозами пожаловаться в министерство и бурным обменом мнениями об умственном развитии собеседников удалось заставить поставщиков скорректировать монтажные схемы систем управления батареями и дивизионами с учетом уже поставленных комплектующих и довезти недостающее «железо». Никто, кроме Станислава и Владимира Антоновича Воронцова, не знал, скольких нервов и сил это стоило. Но Стасу шестое чувство подсказывало, что это не последняя проблема с вьетнамским контрактом. Если дело с самого начала идет через задницу, значит, и дальше ситуация не исправится. Придется держать ухо востро.
Утром в среду, через день после сдачи китайского доклада, когда Станислав Петрович выслушивал сбивчивые отчеты Скуратова и Кончинской о разговоре с нашими специалистами в Ханое, раздался телефонный звонок. На том конце линии нежный мелодичный голосок попросил товарища Рубанова ровно к десяти часам явиться к директору Оборонэкспорта Кулакову Дмитрию Витальевичу. О причинах и целях вызова секретарша не сообщила. Пожав плечами, Станислав попросил Сергея и Катю никуда не уходить, пока он заглянет к директору. Там ему в категоричной форме заявили о необходимости взять сотрудника, наиболее активно работавшего над китайским докладом, и срочно лететь в Пекин. Возражения, естественно, не принимаются. У Стаса и повода для споров с начальством не было. Загранпаспорта у Рубанова и Остроумова были в порядке, оформление виз заняло считаные дни, так что формальности уладились быстро. Ничто не мешало лететь.
От воспоминаний Станислава отвлек сидевший в соседнем кресле Максим Остроумов.
- Станислав, - во внерабочее время они были на «ты», - я до сих пор не могу поверить. Мы пробьем этот контракт?
- Черт его знает! - Стас непроизвольно пригладил ладонью свои короткостриженые волосы и поскреб в затылке. - Ты сам слышал слова Кулакова. Есть хороший шанс продавить предложение.
- Но у нас предложение на 12 миллиардов рублей.
- На весь комплекс они точно не согласятся. Денег не хватит. Но полтора-два миллиарда мы можем ухватить.
- Я никогда не был в Китае, - в голосе Макса звучали восторженные нотки. - Такая даль! Интересно, на гейш у нас командировочных хватит? И в змеиный ресторан хочется попасть.
- Гейши в Японии. И стоят дорого, вечер обойдется в маленькое состояние, - авторитетно заявил Стас, хотя он сам ни разу ни в Китае, ни в Японии не был, - а жаркое из гадюки надо попробовать. Когда еще представится возможность!
- Ради интереса зайдите, - вступил в разговор третий член их небольшой команды, специалист Управления коммерции Валерий Шахов, крепко сбитый невысокий лысеющий мужчина лет сорока, занимавший место у самого окна. - Но, на мой взгляд, ничего особенного: нечто среднее между курятиной и рыбой. А вот бабы там - самое то. Эх, помню, снимал я местных девочек! Так все эстетично и аккуратно! А любовь крутят! Ни одна наша не сравнится. Восток, одним словом!
- За бабами надо в Таиланд ездить, - продемонстрировал свою осведомленность Макс.
- В Таиланде и презерватив не всегда спасает. СПИД не спит! - при этих словах Шахов многозначительно поднял палец.
- А китайскую кухню надо попробовать, - вернулся к первоначальной теме разговора Стас, - и утку по-пекински, и в змеином ресторане посидим, и еще говорят, морепродукты они замечательно готовят.
- А водка у них дрянь, - заметил Валера, - рисовая с мерзким привкусом. Пиво и пробовать не советую, - при этих словах он скорчил презрительную мину.
За время своей работы в Управлении коммерции Шахов успел побывать не в одной загранкомандировке, повидал мир, и сейчас он с удовольствием делился опытом. У Стаса это была только третья поездка за рубеж. О первой и вспоминать не хочется. Тогда, с осени 98-го по весну 99-го, он был в Югославии. Налаживал систему ПВО Белграда и центрального района, заодно поучаствовал в бою в составе расчета дивизиона «Буков». Дважды попадал под авианалеты противника. Навидался и разбитых зенитных установок, и обломков самолетов НАТО, и разбомбленные дома видел. До сих пор иногда перед глазами вставала сцена, увиденная на окраине Белграда. Разрушенный дом, суетящиеся вокруг пожарные и солдаты, и оторванная человеческая рука прямо в грязной луже. В целом, на взгляд Станислава, малоприятная была поездка.
Во второй раз он в прошлом году две недели провел в Джакарте, в составе делегации Оборонэкспорта обеспечивал выполнение контракта на поставку дюжины ЗРК «Тор». Индонезия Стасу тоже не понравилась: жарко, грязно, кругом зараза, воду только из бутылок пить можно, и народ там полудикий. Стас надеялся, что третья его загранка будет лучше предыдущих. Спокойнее, без приключений и экстрима, как у большинства нормальных людей. Но человек предполагает, а Бог располагает.
Самолет тем временем набрал высоту. Теперь можно было расстегнуть ремни и прогуляться в кормовой отсек. Миловидная, стройная стюардесса выкатила в салон тележку с типичным аэрофлотовским угощением: чай, кофе, минералка, лимонады, коньяк, печенье и шоколад. Стас решил дождаться, когда подадут входящий в стоимость билета обед. Это будет только через три часа, но ничего, можно и подождать. Есть он пока еще не хотел.
- Девушка, бутылку коньяка. - Валера, перегнувшись через попутчиков, протянул стольник поравнявшейся с ними стюардессе.
- И еще три плитки шоколада. «Сударушку», пожалуйста, - с легкой улыбкой Стас кивнул в сторону Валеры, давая понять, кто платит. Раз покупают выпивку, надо и про закуску не забыть.
Получив сдачу, Шахов поднял бутылку, рассматривая содержимое на свет. А затем отработанным до автоматизма движением открыл ее. Макс тем временем опустил столик и расставил рюмки.
- Ну, будем, за удачный полет и за успешную поездку!
Коньяк оказался хорошим. Настоящий кизлярский «Багратион» четыре звездочки. После вдумчиво выпитой рюмочки по жилам растекся приятный согревающий огонь, в голове немного зашумело. Действительно, кизлярские коньяки считаются одними из лучших, правда, и по цене они выделяются. Бутылка обошлась в 92 рубля, да еще шоколад по рубль семьдесят за плитку. Даже с учетом аэрофлотовской наценки это было дороговато. Хотя командировочные им выдали хорошие, почему бы не шикануть?
После второй рюмки Валера опять принялся за повествование о своих приключениях с китаянками. Макс с азартом поддержал разговор, видимо, планировал воспользоваться его советами в свободное время. По словам Шахова, получалось, что в Китае иностранцев, обладающих некоторым излишком наличных средств, ждет множество возможностей весело провести время. Там за деньги можно купить все и даже немного больше. Было бы желание и время. По поводу желания Станислав не сомневался - пока жалоб от женщин на него не поступало. А вот со временем было хуже. График поездки был очень плотным. Да и изменять Наташе с первой встречной не хотелось.
В Китае Станислав, Максим и Валерий должны были принять участие в работе находившейся в Пекине делегации советских торговых представителей. Речь шла об очень больших контрактах и совместных проектах. Два дня назад из Китая вернулся премьер Шумилов. По его словам, уже сейчас решен вопрос о советском участии в расширении Цзинаньского металлургического комбината и совместной разработке нефтяных полей Дацина.
Заместитель директора Оборонэкспорта Вадим Чернов на сегодняшний момент, кроме продвижения контрактов на поставку новых танков и самолетов, сумел заинтересовать китайцев предложением провести глубокую модернизацию имеющейся у них военной техники. Именно поэтому трое сотрудников Оборонэкспорта в спешном порядке вылетели в Пекин для усиления команды Чернова. Уже в Китае к ним присоединятся специалисты заводов и КБ. В Советском Союзе умели вести деловые переговоры и продвигать на внешних рынках свои товары. Четкий, жесткий стиль деловых контактов, все нацелено на предельную эффективность и максимальную прибыль.
Сейчас, после достижения предварительной договоренности, требовалось оценить на месте объекты модернизации, вникнуть в местные реалии и раскрутить китайцев на огромную сумму контракта. О возможностях выполнить заказ Дмитрий Витальевич просил не беспокоиться. Производственных мощностей в СССР хватает, тем более что Минобороны на следующий финансовый год сокращает закупку сухопутной техники в пользу флота и авиации. Так что желательно набрать максимальное количество иностранных заказов и загрузить заводы работой.
Исходя из этого, Стас понимал, что свободного времени у них будет мало. Неделю они проведут в Пекине, это круглосуточная работа с китайцами, присутствие на всех выставках, полигонных стрельбах и демонстрациях, вдобавок работа с документами. А затем команда отправится в один из военных округов, для подробного ознакомления с намечающимся фронтом работы. И только потом, возможно, выдастся несколько дней отдыха.
А на сердце все равно лежала легкая грусть. Станислав не знал, на какой срок он уезжает из дома, может, на месяц, а может, на полтора. Это целая вечность, когда ты со скоростью восемьсот сорок километров в час уносишься от самых любимых и близких людей в мире. Жаль, нельзя было взять с собой Наташу и Никиту. Они остались в Москве. Это хорошо, когда есть дом, где тебя всегда ждут и всегда тебе рады. Наташа молодец! Услышав, что муж опять уезжает в командировку, она ни словом, ни видом не выдала огорчения. Но Стас сердцем чувствовал, что и ей расставание дается тяжело.
«Любимая! Милая, родная моя, я вернусь. Это недолго. Всего месяц, и мы снова будем вместе», - тихо прошептали его губы. Поймав себя на том, что разговаривает вслух, Стас дернулся и покосился на соседей. Не слышат ли? Нет, все нормально. Макс и Валера были поглощены разговором. Шахов заливался соловьем, повествуя о своих приключениях во Вьетнаме. Максим внимательно слушал, иногда иронично интересовался подробностями, если рассказ выходил далеко за рамки правдоподобия.
На этот раз Валера, бурно жестикулируя, рассказывал, как в один прекрасный вечерок после близкого общения с местной красавицей вернулся в свой номер и обнаружил в ванной змеюку. Рассказ был интересным, но Стаса при этом не покидало ощущение дежа-вю. Где-то он это уже слышал. Может, от Валеры, а может, от кого другого. Такие легенды имеют обыкновение передаваться из уст в уста и постепенно обрастать все новыми и новыми подробностями.
Станислав сам в веселые студенческие годы, смеха ради, в кругу однокурсников заявил, что в «Войне и мире» Толстого упоминался гусарский поручик Ржевский. В Бородинском сражении этот бравый гусар зарубил бригадира Конфланских гусар Этьена Жерара, за что удостоился награды лично из рук Императора. Шутка как шутка, Стас уже успел ее забыть. Каково же было его удивление, когда через пару лет на перемене перед лекцией ему на полном серьезе рассказали ту же самую историю. Пикантности добавлял тот факт, что и рассказчик, и сам Стас «Войну и мир» так и не осилили. Правда, Стас в детстве читал «Похождения бригадира Жерара» Конан Дойля.
Эх, веселая жизнь была в студенческие годы! Бывало, и серенады под окнами красавиц пели, бывало, и морды соперникам били. И легенды создавали. Веселая и беззаботная жизнь, ни постоянной работы, ни семьи, и фантазия на тему поиска приключений работала исправно.
Перед носом возник стакан с коньяком. Станислав молча покачал головой, пить он не хотел. Лететь еще долго, времени хватит на все. Лучше сейчас спокойно почитать газету. А еще с собой есть пара детективов Галины Донецкой и последний роман Парамова. Донецкая ему нравилась, легкое интересное чтиво с непередаваемым юморком. Типичные, в общем-то, детективы, но было в них нечто особое, с первой страницы выделяющее автора из пестрой многоголосой толпы детективщиков. А Парамова Стас взял на пробу. Раньше этот автор писал только фэнтези, и «Солнце на рукаве» - его первая работа в жанре нормальной серьезной фантастики. Судя по отзывам, книга получилась хорошая.
Стас развернул свежий номер «АиФ». Что там интересного пишут? На третьей странице интервью с директором Иммиграционной службы Дмитрием Камышовым. Опять о проблемах с гастарбайтерами из Центральной Европы. Оставим на потом. И так заколебали уже эти румыны и поляки. В Белоруссии и Украине все стройки забиты нелегалами, готовы за копейки работать. Поэтому местные и недовольны, на рынке труда возникает нездоровая конкуренция. Стас не испытывал к бывшим нашим сателлитам никакого сочувствия: нечего было из Варшавского Договора и СЭВ выходить и обливать Союз грязью. Пусть теперь лапу сосут или что другое у богатых спонсоров.
На следующей странице статья о строительстве нового автомобильного завода в Хабаровске. Еще пролистаем несколько страниц. Так, а тут на целую полосу обзор внутриэкономических связей и схемы основных финансовых потоков СССР с комментариями. Кто у нас из республик доноры, а кто на дотациях сидит. В обзоре множество цифр, графики, диаграммы, сразу видно: автор разбирается в вопросе, владеет материалом. Стас с интересом прочел статью, хотя общий вывод был ему известен заранее.
Средняя Азия у нас камнем на шее, мало того, что там уровень жизни очень низкий, постоянные проблемы с безработицей, коррупцией и криминалом, так еще туда ежегодно миллиарды рублей закачивают без какой-либо видимой пользы. Закавказье и Казахстан - тоже дотационные регионы, хотя ситуация на порядок лучше - пользу общему делу они приносят. Прибалтийская Республика на самоокупаемости, все, что зарабатывают, сами и тратят. А все дотации азиатам идут за счет России, Украины и Белоруссии.
Интересно, а что вообще в Средней Азии производят? Тут Станислав задумался - ничего толкового в голову не приходило. Есть там немного газа и нефти, уран добывают, несколько горно-обогатительных комбинатов. Еще вывозят они фрукты и хлопок. Сразу вспомнились все три «хлопковых дела» и убитый в прошлом году бандитами неподкупный высокопоставленный чиновник Министерства сельского хозяйства Борис Осиновский. Выходит, никакого толка, кроме хлопка, от Азии нет, одни проблемы и бездонная бочка для вливания финансов.
На предпоследней странице «АиФ» обнаружились воспоминания друзей Фаины Раневской. Кроме того, была дискуссия о предполагаемой экспедиции на Марс и очередном расширении станции «Мир-4». Из новостей: через три дня в Москве во Дворце съездов пройдет празднование трехлетия Ордена Будущего.
Интересная организация, один из действительно жизненных, долговечных проектов. Внешне это нечто вроде постепенно уходящего в небытие комсомола, а внутри… Стас неоднократно общался с ребятами из Ордена. Необычные, притягивающие к себе, уникальные люди. Уже через пять минут разговора с ними появляется ощущение, что это своего рода каста будущих лидеров, директоров, талантливых ученых и конструкторов, организаторов и правительственных деятелей. И главное, при общении с ними не возникает никаких предубежденностей. Ребята умеют с кем угодно, хоть с сантехником, хоть с министром, разговаривать на равных. А честность, ответственность, трудолюбие, энергичность, способность добиваться целей, умение держать удар у них прививаются с момента вступления в Орден.
Стасу не нравилась в этой молодежной организации только приверженность к древнему язычеству и легкий налет национализма, убежденность в превосходстве наших над всем остальным миром. А может, он просто чего-то недопонимал? Может, нельзя в этом мире быть святым? Добро должно быть эффективным, а Орден неоднократно демонстрировал свою эффективность. В особенности молодежные дружины.
- Ну что?! Почему тара пустая? - Стас хлопнул по плечу Макса и кивнул в сторону пустых рюмок и надломленных плиток шоколада.
- Понял, шеф, - улыбнулся Остроумов, разливая коньяк.
- Задам, которые дают нам! - скаламбурил тост Валера.
Дальше время потекло веселее. Хорошая дружеская компания, непринужденная беседа, отличный напиток, что еще надо, чтобы скрасить долгие часы перелета? «Что осталось, то осталось, что будет впереди, то будет», - так размышлял Стас, уютно устроившись в кресле. Макс тем временем рассказывал новый анекдот:
- Как известно: анекдоты про блондинок сочиняют брюнетки. Долгими тоскливыми вечерами.
- Кодируем от алкоголизма, - не остался в долгу Валера, - стопроцентная гарантия. Постоянным клиентам скидки.
- А я слышал, скоро во Франции христианство будет второй по популярности религией.
- А первой?
- Первой будет ислам, - усмехнулся Стас.
- Не смешно, - буркнул в ответ Макс, - это не анекдот, а реальность.
- Это уже вчерашний день, - откликнулся Валерий. - Старый Парашютист ведет и чистку, и зачистку, и отбеливание «Пемолюксом».
- Ле Пен, что ли? Так его вся Европа ненавидит!
- Ерунда, французы его поддерживают, и начал он хорошо. В первую очередь организовал кампанию против уличной преступности, наркоторговли, нелегалов и исламистского радикализма, - Стас пытался вспомнить, о чем говорили по телику этой весной.
- На него правозащитники спустили всех собак, - мрачным тоном добавил Макс. - Мало того, что самого называют фашистом, так еще обвиняют в геноциде, расизме и холокосте потомственных безработных и прожирателей пособия.
- Собака лает, караван идет. Мне кажется, он удержится и дело до конца доведет. У старика сил и энергии будь здоров. И Европа сейчас меняется. Либералы уходят на задний план, вперед выдвигаются нормальные правые консерваторы. Вместо мифических прав ублюдков занимаются реальной жизнью.
- Валера, но это еще бабушка надвое сказала. В прессе визг и писк страшный.
- Ерунда, - отмахнулся Шахов. - В Италии Берлускони свою мафию по тюрьмам распихивает. Немцы от нелегалов и гастарбайтеров потихоньку избавляются. Шредер уже заявил о сокращении безработицы.
- Мало ли что он заявляет. Там за полвека такое либерастическое болото образовалось, что еще полвека расхлебывать. Поднимают визг при каждом покушении на привилегии извращенцев, лиц с альтернативным расположением мозгов и прочей мрази. Только о правах нормальных людей забывают.
- Не бойся, Макс, как только нормальные люди станут меньшинством, так и нас защищать будут, - успокоил друга Валерий и негромко рассмеялся над своей шуткой.
- Мужики, а что это нас на политику потянуло? - при этих словах Стас требовательно постучал рюмкой по столику. - Или вода жизни кончилась?
- Есть еще порох в пороховницах, и патронов хватает, - Валера с готовностью поднял бутылку.
Так с шутками и разговорами «за жизнь» они до Новосибирска уговорили еще одного «Багратиона». А после посадки Макс вызвался сбегать в здание аэропорта, как он выразился: за местными достопримечательностями. Вернулся он через полчаса с довольной улыбкой до ушей и в мокрой куртке. На улице шел дождь. Из «местных достопримечательностей» Макс принес «Рижский бальзам». По его словам, погода стоит чудесная, в магазине международного сектора никого нет, а выбор напитков богатый. Никто и не сомневался в его словах. Два часа ночи по-местному, кто еще попрется под дождем за спиртным, кроме сумасшедших транзитников из Москвы?!
А потом опять взлет. И вновь заложило уши, когда лайнер, набирая высоту, пробивался через нависшие над землей ватным одеялом дождевые тучи. Валера вспомнил, что лет десять назад в такую погоду самолет не смог бы ни сесть, ни взлететь. Пришлось бы идти на резервный аэродром. С тех пор техника шагнула далеко вперед. Приборы ГЛОНАСС и системы автоматизированного взлета-посадки позволяют приземляться даже вслепую, когда видимости нет вообще.
Вскоре Стаса потянуло в сон. Дружеская компания и интересная беседа за рюмкой бальзамчика - это хорошо, но завтра надо быть свежим и выглядеть по-человечески. Завтра начинается рабочий день. И он в первый раз в жизни увидит загадочную «Поднебесную Империю».

Глава 8
ЛУЧШИЙ ВИД ОБОРОНЫ

- Что скажешь, Билл? Скоро нам возвращаться домой? - долговязый жилистый Роджер Корвен оторвался от созерцания проносящегося за иллюминатором самолета пейзажа и потянулся за сигаретами.
- Еще три дня. Ты сам знаешь, - не поворачивая головы, отозвался Билли Патерс тихим бесцветным голосом.
Со стороны казалось, что он даже не заметил едкую иронию, буквально сочившуюся из каждого слова, произнесенного его попутчиком. На самом деле Билл в данный момент полностью сосредоточился на управлении старенькой «Дакотой», он уже больше года не садился за штурвал самолета и сейчас чувствовал себя скованно. Перерыв стажа давал о себе знать.
- Это еще неизвестно. У меня паршивое предчувствие, что отпуск опять сорвется и нас зашлют в очередную захолустную дыру. О! Смотри! Прямо в реке купаются! - Роджер повернулся обратно к окну и, отчаянно жестикулируя, пытался привлечь внимание друга к заинтересовавшему его действу. - Их же крокодилы сожрут!
- Здесь нет крокодилов. Там, где водятся бегемоты, крокодилы не выживают. А если и сожрут, не велика потеря. Местные плодятся, как кошки, и мрут с голоду, как мухи, - усмехнулся Билли, пожимая плечами.
- А и черт с ними! - Роджер полностью потерял интерес к происходящему внизу. - Скажи лучше, долго нам еще лететь?
- Еще четверть часа. Я тебя заранее предупрежу. Как и договорились, с высоты 800 футов выливаем канистру и, не задерживаясь, идем к следующему пункту.
- Не беспокойся, вылью точно над помойкой, или как там это называется, - Роджер выпустил прямо в потолок струю табачного дыма. - А интересно, что там в канистрах? И зачем мы этой гадостью поливаем местных?
Билли в ответ только неопределенно хмыкнул. Он давно привык не задавать лишних вопросов. Меньше знаешь - лучше спишь. Задание, полученное от руководителя группы Джорджа Макалина, было простым и понятным любому кретину, даже Роджеру. Джордж вообще общался исключительно с помощью коротких рубленых фраз, не допускающих двусмысленного толкования. Арендовать самолет без пилота и вылить над городами Фриа и Мабуту полученные от Макалина канистры, затем утопить пустые канистры в реке и возвращаться в Конакри. Джордж клятвенно пообещал, что после выполнения задания вся группа вернется домой. Гвинея всем уже порядком надоела. Требование держать язык за зубами было привычным и обыденным, Роджер и Билли давно уже привыкли, что в их Фирме не рекомендуется болтать лишнего. Сразу было понятно, куда шли работать.
Получив задание, они первым делом озаботились поиском подходящего самолета. Правда, и выбирать было не из чего. Билли вспомнил, что на старом летном поле недалеко от Конакри стоит один ветеран авиации. Хозяин «Дакоты», вечно пьяный Джеральд Слоновый Бивень, обнаружился на аэродроме, точнее говоря, в полуразвалившейся хибаре, ранее служившей диспетчерской. Переговоры взял на себя Билли, он был знаком с хозяином птички и быстро сторговался. Аренда самолета на сутки обошлась в 100 евро и 10 бутылок питьевого спирта. Сущие гроши, по меркам Европы, и хорошие деньги для местных реалий.
Когда-то Джеральд владел собственной авиакомпанией и осуществлял перевозки практически по всей Западной Африке. Но со временем дела у него шли все хуже и хуже, он все чаще прикладывался к бутылке. В итоге у него остался только заброшенный аэродром и видавшая виды «Дакота». И то потому, что покупателя не находилось. Еще от прежней жизни осталось прозвище Слоновый Бивень, происхождение коего кануло в Лету.
Билли и Роджеру вся эта лирика была по тамтаму, главное - моторы самолета работали, и особых внешних повреждений видно не было. Правда, в процессе обследования выяснилось, что гад Бивень держал машину с почти пустыми баками, и стоимость заправки, видимо, в арендную плату не входила. На аэродроме топливных цистерн не обнаружилось, или они были хорошо спрятаны, а Джеральд, получив плату, первым делом хлебнул спирту и быстро довел себя до привычного состояния, исключающего возможность ориентироваться в пространстве и ответить на вопрос: где бензин, макака?! При виде опустевшей на половину бутылки спирта у видавшего виды Роджера глаза на лоб полезли. Пришлось ему ехать в город за горючим, пока Билли проверял техническое состояние самолета.
Больше приключений не было. Бочку с бензином удалось раздобыть на ближайшей заправке. «Дакота» нормально завелась, взлетела и устойчиво держалась в воздухе. Билли больше всего боялся перегреть моторы, но датчики температуры показывали, что все в норме. Так что у них были хорошие шансы сесть вместе с самолетом, как грубовато пошутил Роджер.
- Приготовься! Подходим к цели! - крикнул Билл, не поворачивая головы.
Самолет снижался, план предусматривал опорожнить канистры так, чтобы жидкость попала прямо на город, а не мимо. Роджер раздавил каблуком окурок и направился в хвост салона. Там он взял одну из двух прихваченных в полет емкостей и поставил ее перед дверью. Открыл крышку, осторожно понюхал. Нет, ничем не пахнет. Обыкновенная вода, только чуть мутноватая. Негромко хмыкнув, Роджер надел на горловину специальную насадку, улучшающую разбрызгивание, и приоткрыл дверь. Самолет летел со скоростью 100 узлов, и дверь приходилось удерживать силой, преодолевая сопротивление набегающего воздушного потока.
Внизу сквозь щель между дверью и стенкой фюзеляжа было видно, как проплывали заросли, речушки, поля, местами возделанные, мелькали грунтовки. Наконец появились городские окраины. Обычные для этой части света трущобы. Прекрасно были видны собранные из всякого мусора и хлама лачуги, узкие заваленные отбросами улочки, несколько аборигенов, смотрящих на проплывающий над ними самолет. Дети, игравшие в лужах или рывшиеся в кучах мусора, услышав гудение моторов «Дакоты», поднимали головы, чтобы посмотреть в небо, и затем снова с азартом возвращались к своему прежнему занятию. Роджер заметил даже некую пародию на автомобиль, пытающуюся выбраться из лужи.
- Давай! Лей! - во все горло прокричал Билл. Роджер давно был готов. Он только наклонил канистру, и вниз потекли струи жидкости. Воздушный поток от винтов подхватывал их, дробил на капли, так что за хвостом самолета тянулось легкое облачко. Канистры как раз хватило до другого конца города. Никто внизу и не понял, что на них что-то вылили.
- Ну, все, идем ко второй цели, - подвел итог Билли Патерс, когда Фриа остался за хвостом.
- А это не ядовито? - опасливо поинтересовался Роджер. - Я этим дерьмом себе на руку капнул.
- Значит, готовься к ампутации руки, - «обрадовал» его напарник.
- Иди ты в задницу! Джордж сказал, что это абсолютно безвредно.
- Тогда зачем спрашиваешь?
- Давай лучше штурвал держи. Проверял, есть ли у тебя совесть, - довольным тоном произнес Роджер и, не давая Биллу ответить, моментально перевел разговор на новую тему: - Ты не забыл? Сегодня вечером «У Томсона» будет Астера Линсмен.
- О чем разговор, дружище! Обязательно пойду. Говорят, она стриптиз классно показывает. - Билли впервые за весь полет оторвал обе руки от штурвала и попытался изобразить нечто танцевальное, не вставая с пилотского кресла.
- Нет, стриптиза не будет, но поет она великолепно. Майкл рассказывал - оторваться невозможно, очень глубокий и выразительный голос.
Впрочем, надеждам напарников послушать выступление заезжей певички в ресторанчике «У Томсона» сегодня вечером и спокойно посидеть в холодке за стаканом бренди не суждено было сбыться. Завершив работу и сбросив канистры над глубоким участком реки, предварительно утяжелив их железным ломом, Патерс и Корвен вернулись на аэродром. Там их уже встречали.
Из припаркованного рядом с машиной Роджера «Лендровера» вышли Джордж Макалин и Майкл Картер, жизнерадостный, вечно улыбающийся техасец. Ослепительная улыбка Майкла и его легкий дружелюбный нрав многих вводили в заблуждение, на самом деле он в их команде выполнял обязанности «чистильщика», занимался ликвидациями. Покинув машину, парни направились к остановившемуся на краю поля самолету, при этом в левой руке Майкл держал канистру.
- Так я и подозревал - торжественный комитет при полном параде. Точно, год будем до дома добираться. А я в отпуске три года не был, - грустным тоном заявил Роджер, сплевывая себе под ноги. Билли ничего не сказал, но на его лице читалось полное согласие со словами напарника.
- Все в порядке? - первым делом поинтересовался Джордж, приблизившись к своим сотрудникам.
- Все сделано, шеф. Вылили точно над жилыми кварталами, - отрапортовал Билл.
- Канистры утопили?
- Да, в указанном квадрате.
- Хорошо, ребята, собираемся и уматываем отсюда. - Макалин энергично махнул в сторону автомобилей.
Майкл, не теряя времени, уже исчез внутри самолета. В воздухе запахло бензином.
- Шеф, а старый пьяница не поднимет шум? - Роджер моментально понял, в чем дело. Он не первый раз сталкивался с заметанием следов.
- Отравился спиртом, - попытался пошутить Джордж. - В самолете ничего не забыли?
Все было понятно. Вынырнувший из «Дакоты» Майкл выплеснул остатки бензина на крыло и зашвырнул пустую канистру обратно в люк салона.
- Все, уходим! Сейчас будет жарко. - Майкл зажег факел и, отойдя на безопасное расстояние, бросил его на крыло самолета. Полыхнуло хорошо. Вскоре пламя охватило весь самолет. Через несколько минут огонь добрался до баков, и над летным полем поднялся столб огня. Взрывом разбросало по округе куски обшивки. Но в этот момент рядом с самолетом никого не было. Четверка специалистов уже неслась в сторону города, выжимая все из моторов машин. За спиной у них остались только горящий самолет и кремируемый в своей лачуге Джеральд Слоновый Бивень. Майкл не забыл бросить факел в бывшую диспетчерскую, бензин там был разлит заранее.
К искреннему удивлению Роджера, ехали они в аэропорт. Никаких задержек. Джордж заранее позаботился об оформлении документов, билетах, визах и всех прочих формальностях. Багаж уже дожидался своих хозяев в аэропорту. Быстрый таможенный досмотр, ускоренный купюрой в 50 евро, исчезнувшей в кармане толстого неопрятного таможенника, и все четверо оказались на летном поле. До самолета пришлось идти пешком, такие блага цивилизации, как автобус, здесь были не предусмотрены. Еще полчаса ожидания в душном салоне самолета, и вот наконец-то старенький «Ту-134», прогрев моторы, оторвался от бетонки взлетной полосы и взял курс на Мадрид. Как объяснил Джордж, так удобнее и безопаснее добираться до Америки.

В специальном VIP-секторе Вашингтонского аэропорта царили спокойствие, тишина и чопорная солидность. Никакой излишней суеты, нет столь привычной многоязыкой, шумной толпы пассажиров, встречающих и служащих аэропорта. В VIP-секторе даже уборщики передвигаются с чувством собственного достоинства. Все сделано для людей, которые никуда и никогда не опаздывают, не спешат, но всегда успевают. Людей, умеющих ценить свое время, стоящее не менее десяти тысяч долларов за секунду.
Да и самих пассажиров спецсектора было немного. Подавляющее большинство американцев и иностранных гостей и помыслить не могли попасть в этот величественный и солидный портал для избранных.
Сегодня, 28 октября, понедельник, с самого утра в секторе царили тишина и благолепие. В семь утра через VIP-сектор прошла группа японских бизнесменов, способных оплатить чартерный рейс и стоимость спецобслуживания. И все. Только в десять часов возникло некоторое подобие суеты. В зале промелькнули несколько человек в дорогих костюмах, по сектору пробежались трое джентльменов со значками службы безопасности, профессиональным взглядом обыскивая все закоулки и подозрительные места. Для знающих и осведомленных все было ясно: ровно в 10.20 отбывал рейс до Мехико, заказанный и подготовленный для госсекретаря Соединенных Штатов.
Ровно в 10.05 к крыльцу главного входа подкатил автомобильный кортеж. Госпожа госсекретарь, не задерживаясь ни на минуту, вместе с сопровождающими проследовала через VIP-сектор к специальному автобусу для передвижения по летному полю. Подтянутые в отутюженной форме охранники у входа только вытянулись по стойке «смирно», когда Кондолиза Хаймс проходила мимо, в ответ они удостоились ослепительной белозубой улыбки «стальной магнолии».

Предыдущая страница 6 Следующая страница


7 Андрей Максимушкин

Все формальности были улажены заранее, багаж проходил, как дипломатическая почта, без досмотра. Статус обязывает. Впрочем, багаж госсекретаря был невелик, только самое необходимое. Темнокожая звезда американской политики с детства привыкла обходиться малым. Только работа, работа и еще раз работа, таким было ее жизненное кредо. Несмотря на тривиальность, именно этому принципу Хаймс была обязана львиной долей своего успеха. Остальное приходилось на недюжинный ум и твердый характер, здесь с госсекретарем мало кто мог сравниться.
Злые языки утверждали, что работа заменяет Кондолизе Хаймс даже секс. Сама Кондолиза предпочитала не комментировать подобные утверждения: «На все глотки не напасешься кляпов». Ей было просто неинтересно опускаться до уровня злопыхателей и становиться героиней шумных скандалов. То, что могут позволить себе голливудские звезды, непозволительно королеве, пусть и некоронованной. Играла свою роль и привитая с детства скромность и протестантские добродетели. Дочь священника, что ни говори…
Автобус в считаные минуты домчал госсекретаря до трапа самолета. Еще пять минут ушло на то, чтобы подняться по трапу и разместиться в салоне. Затем трап отъехал в сторону, двери самолета закрылись, и правительственный лайнер плавно вырулил на взлетную полосу. В этот момент как раз образовалось «окно» в плотном расписании полетов.
Все было подготовлено и рассчитано заранее. Это только сильные мира сего не тратят время на пустяковые формальности и мелкие хлопоты. Подобные обязанности падают на плечи помощников, секретарей, клерков и прочего обслуживающего персонала. Именно они и выполняют всю незаметную, кропотливую, но необходимую работу, позволяющую Большим Боссам всегда успевать. Так и должно быть, время клерков не так уж дорого стоит, всего 4800 долларов в месяц. По меркам настоящего времени и с учетом прогремевшего в 99-м году дефолта, очень немного. Но зато каждый американец может стать миллионером или, на худой конец, Президентом, на этом стояла, стоит и будет стоять великая Америка. Сильнейшая страна мира, хоть и подрастерявшая за последнее время изрядную долю своего могущества.
Самолет легко оторвался от взлетной полосы и, набирая высоту, лег на курс. А ровно через 40 минут после взлета на высоте пять километров в хвостовом отсеке прогремел мощный взрыв. Хитроумная комбинация примитивного датчика давления и заложенного во время последнего обслуживания самолета простого тротила практически оторвала самолету хвост. Летчики даже не успели ничего понять, как потерявшая управление тяжелая машина свалилась в штопор и понеслась к земле. Спасшихся, естественно, не было. При падении с такой высоты это оказалось бы чудом, а Всевышний сегодня, по-видимому, не был расположен творить чудеса.
Первым заметил исчезновение лайнера дежурный диспетчер аэропорта. Последовал незамедлительный радиозапрос борту № 482, оставшийся без ответа. Следуя инструкциям - рейс был особой важности, - диспетчер сообщил о происшествии по инстанции. Пока пытались выяснить, что произошло, и связывались со службой контроля над воздушным пространством, пришло сообщение от очевидцев катастрофы и полиции небольшого городка Хэмтаун, штат Виргиния. Сообщалось, что на поле, немного южнее города, упал «Боинг», к счастью, на земле никто не пострадал.
Незамедлительно к месту падения самолета выехали полиция, аварийные и спасательные службы, ФБР, ЦРУ, АНБ, журналисты. Через пять минут там было не протолкнуться, все причастные и заинтересованные стремились продемонстрировать бурную деятельность и первыми доложить о результате. Уже через десять минут были проинформированы Президент и Капитолий. На телевидении пошли экстренные репортажи с места события. Это был шок. Америка давно не сталкивалась с покушениями на первых лиц, со времен Кеннеди, если быть точным. В первые же минуты после трагедии прозвучало слово «теракт». Кто произнес это слово, осталось невыясненным, но очень быстро оно стало официальной версией происшествия. А примерно через час версия полностью подтвердилась - было установлено, что самолет получил повреждения еще в воздухе от сильного внутреннего взрыва.
Президент был вынужден прервать свою поездку на Аляску и срочно возвратиться в Вашингтон. Прямо в аэропорту он сделал довольно резкое заявление. Общий смысл выступления был ясен заранее, все, что нужно и положено говорить в таких случаях: «нация скорбит», «мы понесли тяжелую утрату», «американцев не сломить и не поставить на колени», «организаторам теракта не скрыться от возмездия», «расследование взято под непосредственный контроль ЦРУ и АНБ», «мы обязательно найдем и покараем террористов и их покровителей». Получив удар, Америка требовала крови, теперь для президента и правительства поиск виноватых стал делом чести. В противном случае на переизбрание на новый срок можно даже и не надеяться.
Естественно, в Вашингтон со всех сторон света полетели сочувственные телеграммы. Одним из первых откликнулся Председатель Верховного Совета СССР товарищ Бугров. Советский Союз неожиданно для всех предложил тесное сотрудничество и помощь своих спецслужб в поиске террористов.
Но американские рыцари плаща и кинжала не зря ели свой хлеб: уже в конце дня директор ЦРУ заявил, что его ведомством обнаружен след, ведущий к заказчикам теракта. Один из авиатехников аэропорта обнаружен мертвым у себя дома. Однозначно, это убийство. Пикантности добавляло арабское происхождение техника. При обыске в его доме была найдена литература экстремистского исламского толка. Также были установлены контакты покойного с исламистским радикальным движением «Аль Кайеда». Сразу же внешнеполитическим ведомством США были предприняты шаги по поиску лидера «Аль Кайеды» Усамы Бен Ладена.
По данным разведки, он в настоящее время находился на территории Судана. В последние годы в этой стране произошли несколько переворотов и революций, пока, наконец, у власти не утвердились радикалы. Такие люди, как Бен Ладен, вольготно чувствовали себя в Судане и могли считать себя в полной безопасности, пока в Хартуме правят их собратья. Но и Америка не могла позволить гулять на свободе главному обвиняемому в смерти госсекретаря, тем более очень быстро выяснилось, что обвиняемый далеко не святой человек и совершенных им преступлений хватит на десять пожизненных заключений.
Ровно через два дня после авиакатастрофы в безымянном офисе в Вашингтоне началось очередное совещание. Все прибыли вовремя, это были те же самые люди, что участвовали в первоначальном обсуждении плана «Дифенс».
- Я рад вас проинформировать: операция идет по плану. Ни одного значительного сбоя, - поднял глаза на коллег Майкл, - инфицирование проведено строго по графику. В этом несомненная заслуга Александера. Человек умеет работать, сразу видно.
В ответ прозвучали сдержанные аплодисменты. Сам Александер держался с достоинством, только кивком головы выразив благодарность за похвалу. Одарив коллегу одобрительной улыбкой, Майкл продолжил:
- Также не могу не отметить блистательное исполнение операции по устранению Кондолизы. - На этот раз комплимент касался Джорджа, взявшего на себя эту работу.
- Прекрасная акция, - высказал свою точку зрения Саймон, - нам практически не пришлось ничего подправлять. Расследование сразу пошло по нужному нам пути.
- Господа, может, я чего-то не понимаю, но не слишком ли мы рискуем, разыгрывая исламскую карту? - поинтересовался Александер, в его голосе звучали отчетливые стальные нотки. Он не просто выражал недоумение, но и готов был оспорить принятое решение.
Все присутствующие хорошо это поняли. Дональд хотел было ответить, но его перебил Джордж:
- Я понимаю тебя. Идея действительно рискованная, на грани фола, но при этом мы одним махом решаем несколько проблем. Создаем необходимый образ внешнего врага и делаем осмысленной нашу будущую экспансию, даем информационный повод, «Казус бели». Мы уже с первой секунды после акции формируем выгодную версию происшедшего. Обозначаем свои интересы на Африканском континенте и заранее парируем мусульманскую угрозу, а это вскоре будет очень серьезной проблемой.
- Именно последнее и вызывает у меня опасения, этим шагом мы фактически вступаем в конфликт с исламским Востоком. Мне кажется, мы не сможем быстро решить данную проблему, а затяжной конфликт приведет к нерациональному использованию ресурсов. Лучше всего играть на имеющихся противоречиях исламистов с Европой и Советским Союзом. Так мы возьмем на себя роль арбитра и получим основную прибыль, вступив в конфликт на завершающем этапе.
- Александер правильно мыслит, но не понимает, что исламская угроза гораздо серьезнее, чем кажется, - вступил в разговор Ален. - Джордж прав: ход очень рискованный, но единственно верный. Все равно нам придется ориентироваться на русских. От этого никуда не деться. Но будет лучше, если мы, формируя союз промышленных, северных стран, сразу организуем необходимый нам конфликт с потенциально опасным противником. Все равно основная тяжесть войны ляжет на русских, израильтян и европейцев. И исламисты в любом случае будут пытаться усилить свое влияние в развитых странах и подчинить себе Европу. Конфликт цивилизаций неизбежен.
- Наверное, вы правы, - Александер провел ладонью по подбородку и, склонив голову набок, пристально посмотрел на Алена, - но, может, стоило немного подождать? Сначала получить бонусы от «Дифенса»? - Вопрос остался без ответа. Только Дональд вежливой улыбкой показал, что еще не готов к этому разговору.
- Закончим на этом. Я рад, что Джордж принял верное решение, - подвел итог Майкл. - Давайте дальше. Александер, когда начнется эпидемия?
- Ориентировочно в ближайшие дни. Мои люди в Японии уже наблюдают поступление в больницы пациентов с симптомами, похожими на «Дифенс». Скоро появятся первые летальные исходы, а затем, через пару недель, косоглазые будут умирать, как тараканы от дихлофоса.
Циничная шутка вызвала сдержанные смешки. Сидевшие за столом люди были слишком серьезными, чтобы проявлять эмоции, «решая демографическую проблему», или с садистским удовольствием смаковать агонию жертв. Нет, бизнес есть бизнес, и излишние эмоции только вредят делу.
- Теперь, что у нас с индустриальной программой?
После этих слов Джорджа на лице Алена появилась снисходительная улыбка, сложив кончики пальцев перед собой, он начал доклад:
- Программа развивается успешно. Всего за четыре месяца мы смогли значительно улучшить инвестиционный климат и направить значительные финансовые потоки на реконструкцию имеющихся и создание новых производственных мощностей. Весьма удачной оказалась правительственная программа по снижению безработицы, под ее прикрытием удалось практически восстановить с нуля легкую промышленность и заинтересовать инвесторов во вложениях в металлообработку. Сейчас я с высокой долей вероятности могу сказать, что мы переживем ликвидацию производства в Юго-Восточной Азии и сможем утроить ВВП в ближайшие два года.
- А потом?
- Потом темпы немного снизятся, но останутся достаточно высокими. У нас есть все шансы обогнать русских.
- Но, по всем прогнозам, «Дифенс» сыграет положительную роль и для Советов. Мы уверены, что они улучшат транспортную связанность своих дальневосточных владений за счет Маньчжурии, возьмут под контроль Северный Вьетнам с его нефтяными месторождениями и зафиксируют свое присутствие на побережье Китая, - добавил Дональд.
- Прогноз реалистичен, но при этом русские, улучшив территориальную конфигурацию и взяв под свой контроль несколько второстепенных месторождений, потеряют огромные рынки сбыта. Не забывайте, Россия - индустриальная страна, тогда как мы постиндустриальная. Сейчас у нас разные задачи и разные возможности.
- Я могу добавить, Советский Союз сохранит свое присутствие в Анголе. Это очень богатый сырьевой регион, - заметил Александер.
- Это все второстепенные направления. Они не влияют на долгосрочные перспективы. Главное, мы оптимизируем демографию Северной Америки, уничтожим конкурентов с избыточно дешевой рабочей силой и очистим важные сырьевые районы. В мире после «Дифенса» хватит места и нам, и русским, и даже арабам.
- У меня еще один вопрос, - заявил Майкл, отодвигая в сторону стакан с тоником. - Нам нужен новый Президент. Техасец по большей части фигура компромиссная, он не сможет вести адекватную политику в новых реалиях.
- До выборов еще достаточно времени. Давайте решать проблемы по мере их поступления, - беспечным тоном парировал попытку перевести разговор в другое русло Дональд.
- Оптимальным вариантом была бы Конди. Действительно сильная фигура, настоящий Президент переходного периода. Но, к сожалению, расовый индекс не позволил ей выдвинуть свою кандидатуру, - сострил Саймон.
- Она проиграла, и не будем о ней вспоминать, - пренебрежительным тоном заявил Джордж, остальные молча согласились.
Дальнейший разговор длился недолго. Быстро обсудив сложившуюся ситуацию и открывающиеся перспективы, участники совещания переключились на планы дальнейшей работы. Заняло это от силы десять минут, все уже было спланировано и рассчитано заранее, оставалось только скорректировать свои дальнейшие действия с учетом изменений ситуации. Прямо скажем, изменений незначительных. После совещания все быстро разъехались, у всех был плотный рабочий график, а до конца дня можно было успеть многое.
Выходя из офиса, Джордж чуть отстал и как бы невзначай придержал Майкла.
- Мне кажется, надо помочь Александеру с дальнейшим карьерным продвижением.
- Я уже думал над этим вопросом. Сейчас освободилась вакансия госсекретаря, скорее всего, я возьму этот пост на себя. А на мое место лучше всего подходит именно Александер.
- Ты ничего не говорил об этих планах, - констатировал Джордж. - Могут быть и другие кандидатуры.
- Не обижайся, старик, просто не было повода и времени поднять этот вопрос. Но, я думаю, ты не против?
- Согласен, - коротко отозвался собеседник. Он уже успел прикинуть возможные варианты. Действительно, лучше Майкла с этой работой никто не справится, на должность госсекретаря сейчас надо продвигать человека, посвященного в план «Дифенс». А директором ЦРУ лучше всего выдвинуть Александера. Простая комбинация, позволяющая усилить позиции группы организаторов и компенсировать потерю Кондолизы. А заодно ослабить Фирму конкурента назначением недостаточно опытного директора.
Так же, при последующих изменениях структуры власти, многое выиграет сам Джордж. Значит, однозначно, надо сегодня всеми силами поддержать назначение Майкла. Простой и логичный расчет. В котором была только одна ошибка. Майкл и не собирался ставить на свое место Александера, он просто зондировал ситуацию, забросил пробный шар. Обычная игра высокопоставленных хозяев жизни, тестирование врагов и друзей на предмет возможности ведения совместной игры. И Джордж этот тест не прошел. Он даже не понял, что всего два-три слова начисто вычеркнули его из списка близких друзей и союзников Майкла.

Глава 9
ПРИНЦИП НЕОЖИДАННОСТИ

Хорошее утро начинается с политинформации. Павел Николаевич вдумчиво вчитывался в скупые строчки краткого коммюнике, предоставляемого ему каждое утро. За окном сыпал снежок, чтобы, коснувшись земли, превратиться в грязь. Первая половина ноября, на улице тепло, синоптики обещают, что снег ляжет только к концу месяца. Точно, климат меняется, и глобальное потепление на самом деле наступает.
Правы ученые, прогнозы сбываются прямо на глазах. Шумилов хитровато улыбнулся, а для Союза это хорошо. Теплее будет в средней полосе, урожаи повысятся, а расходы на зимний период снизятся. А то, что прогнозируют засухи в Средней Азии и от Арала осталось одно название, так скоро эта проблема никого в СССР волновать не будет. Лучше дать задание рассчитать изменение уровня океана в ближайшие сто лет, а то прогнозы самые противоположные. Каждый институт по-своему считает. Кто всемирный потоп обещает, кто, наоборот, заявляет, что полярные льды можно растопить только атомными бомбами. Темное дело, в общем. Павел Николаевич отметил в ежедневнике - не забыть дать задание Институту климатологии. Теперь можно вернуться к последним событиям.
В стране практически ничего нового. Разве что во время ноябрьских праздников произошел всплеск преступлений на бытовой почве. Но это обычное дело: законный повод для злоупотреблений спиртным и лишние выходные всегда приводят к превышению средней нормы «пьяных» убийств и домашних разборок. Неизбежное зло. Хоть все праздники отменяй!
На Ближнем Востоке два взрыва, многочисленные жертвы. Польша после долгих мытарств вступила в НАТО. Читая скупые строчки информационного коммюнике, Павел Николаевич улыбнулся, за этот шаг поляки и европейцы уже заплатили Союзу по всем предъявленным счетам, теперь пусть вступают. Все равно, ситуация в Европе кардинально меняется, Америка постепенно выводит свой контингент, а в Варшаве этого и не заметили, иначе не спешили бы тратить огромные по их меркам деньги на приведение своей армии к стандартам НАТО.
В США устойчивый экономический рост. Биржевые котировки повышаются, отмечается рост прямых инвестиций. Наблюдается ажиотаж на рынке долговременного кредитования.
- Молодцы, - вслух прокомментировал премьер, - оказались крепче, чем я думал.
За последний квартал в Штатах долгосрочные капиталовложения выросли более чем в два раза. Цены на недвижимость растут. Даже заметно некоторое снижение безработицы и, что совсем удивительно, - рост уровня жизни. Интересно, но никаких предпосылок к этому росту эксперты в свое время не обнаружили. Надо будет дать еще один запрос, пусть досконально изучат ситуацию. Если дело стоящее, вложить пару миллиардов, благо свободные средства в бюджете есть, несмотря на незапланированные расходы по проекту «Демиург».
Шумилов черкнул пару строк в ежедневнике и перевернул страницу. В Азии выявлено новое заболевание. Доселе неизвестный вирус почти одновременно появился в Японии, Китае, Индонезии и Малайзии. Уже есть первые жертвы. Врачи, как обычно, оказались беспомощными. Ничего в этом особенного - там каждый год ежели не понос, так золотуха. При такой плотности населения немудрено. В Китае даже от обычной дизентерии ежегодно тысячи человек отдают богу душу. Что ни заявляла бы об этом компартия Китая.
От дальнейшего чтения Шумилова оторвал телефонный звонок.
- Доброе утро! - Павел Николаевич поднял трубку аппарата прямой линии Верховного Совета.
- Здорово, Пал Николаич! - в динамике прогудел доброжелательный бас Верховного. - Сегодня в два часа у меня совещание по Северной Америке. Комитетчики будут докладывать.
- А я тут при чем?
- И ты тоже нужен. Не ворчи, разговор будет интересным. У Трубачева концы с концами не сходятся - будем разбираться.
- Ладно. У меня после обеда ничего серьезного. Буду вовремя.
- Хорошо. Жду.
Положив трубку, Шумилов тяжело вздохнул: и что за привычка у Арсения срывать людей на незапланированные совещания? Нельзя было за пару дней предупредить? Хорошо, что сегодня до пяти никаких серьезных встреч или поездок не запланировано, а если бы были? Нет, Верховный неисправим - любит свои кавалерийские наскоки.
Павел Николаевич поднял голову и взглянул на висящий на противоположной стене циферблат: уже без пяти девять, скоро будут первые посетители. Он быстро пролистал коммюнике - больше ничего серьезного, все идет по плану. И это хорошо! Отложив бумаги в сторону, премьер нажал кнопку селектора:
- Виктор Петрович, кто-нибудь есть?
- Товарищ Назаретханов дожидается. Просить?
- Проси, - Шумилов потянулся к папке с надписью «Казахстан».
- Здравствуйте, уважаемый Павел Николаевич, - дверь бесшумно открылась, впуская Председателя Республиканского Совета Союзной Республики Казахстан Нурсулата Назаретханова.
- Добрый день, Нурсулат Талгетдинович, с чем в Москву пожаловал? - Шумилов прекрасно понимал, что Старый Лис, продержавшийся на своем посту еще со времен Горби, явно приехал что-то просить. Чутье на любые изменения у Назаретханова было феноменальным.
- Спасибо, хорошо. В республике все в порядке, - расплылся в широкой улыбке гость, ответив на рукопожатие Шумилова и устроившись в кресле напротив хозяина кабинета. - За три квартала экономический рост в двенадцать процентов насчитали.
- Молодцы! Но я понимаю, ты не только отчитываться за этот период приехал? - Павел Николаевич бесцеремонно прервал готового запеть соловьем и растечься словесами визитера. В глазах Назаретханова мелькнула хитринка, понимание того, что с Председателем Совета Министров играть бесполезно.
- Зачем обижаете, Павел Николаевич? Может, я специально из Алма-Аты приехал, спешил, чартерный рейс заказал, чтобы раньше всех отчитаться? Рассказать, как живем, как план выполняем, что мясом и зерном весь Союз заваливаем, заводы модернизируем, новую продукцию осваиваем.
- Ну, спасибо, Нурсулат Талгетдинович, уважил. Все у тебя в порядке, республика процветает, - усмехнулся Шумилов. - Только почему не хочешь в Целинограде термоядерную станцию строить? С финансированием саботаж устроил, волокиту разводишь? - Шумилов верно угадал причину визита. Он сам уже собирался вызвать Назаретханова и потребовать объяснений. Крупному промышленному центру давно требовался дополнительный источник энергии, имеющаяся ТЭС не покрывала потребностей области. Любой другой руководитель республики, узнав, что у него ТЯЭС строить будут, плясал бы от радости, строительству зеленый свет бы открыл и обеспечил первоочередное удовлетворение всех заявок энергетиков, а Назаретханов, наоборот, явно противится. Непонятно.
- Так страшно же. Я, с одной стороны, понимаю, станция нам нужна и всей стране нужна, но и рвануть может. Боюсь я, и Республиканский Совет боится - вдруг как в Чернобыле будет? А там только в городе почти миллион народу живет, заводы кругом, транспортный узел. Люди волнуются.
- Люди, говоришь, волнуются, - процедил сквозь зубы Шумилов, - а то, что газ и уголь сжигаете, не волнуются? Это как, по-твоему? Прикажете ради вашей прихоти людей без работы оставить? Развитие Северного Казахстана затормозить?
- Я понимаю, Павел Николаевич, - ширококостный, габаритный казах сжался и ссутулился под пронзительным взглядом Шумилова, - я все понимаю, но район сейсмоопасный. Вдруг что случится? Нам же потом расхлебывать. Может, лучше станцию в Актюбинскую область перенесем? Подальше в пустыню? - Назаретханов умоляющим, просящим взглядом снизу вверх пожирал премьера.
- Район нормальный. Я все проекты атомных и термоядерных станций сам просматриваю. Там материковая плита, никакой опасности, - Шумилов перешел на деловой тон разговора. - Даже если что и случится, заражения не будет. Это не атомная, совершенно другой принцип. Радионуклидов там не образуется. Так что давай народ успокой. Лично объясни, что почем. За панику головой отвечаешь. И свою половину финансирования точно по графику выделишь. Сам же говорил: экономический рост. А деньги на станцию зажиливаешь. Нехорошо.
- Понял. Все по графику будет. И людям объясню. Сам по телевизору выступлю, - твердо пообещал Назаретханов.
- И не забудь: незаменимых у нас нет. Кадровые вопросы быстро решаются. - Если честно, Шумилов не понимал казахстанского Председателя. Другие главы республик тянут одеяло на себя, всеми правдами и неправдами пробивают строительство любых объектов союзного значения, особенно промышленных. Павел Николаевич прекрасно помнил, какие баталии гремели в Совете Министров между Янкевичем и Савельевым по поводу размещения нового химического комбината полного цикла. В результате этой битвы титанов победила Россия, и завод разместили в Ставрополе. А украинскому главе Янкевичу пришлось довольствоваться только модернизацией Криворожского металлургического комбината.
Назаретханов не такой, особого энтузиазма по поводу новых заводов не проявляет, больше тяготеет к сельскому хозяйству. Но зато в этом деле преуспевает - больше половины мясомолочной продукции и четверть зерновых производится в Казахстане.
Закрыв вопрос с Целиноградской ТЯЭС, Шумилов, пользуясь случаем, обсудил проблемы дорожного строительства. А затем успокоил Назаретханова, как бы между делом коснувшегося вопроса оборудования новой границы на южных рубежах республики. Павел Николаевич просто выдал версию, что военные с помощью КГБ строят кордоны на основных маршрутах наркотрафика. Выглядело это правдоподобно, Назаретханов поверил и даже предложил помощь республиканских структур.
Возникшая во время перестройки проблема наркомании до сих пор стояла остро. Милиция и комитетчики работали не покладая рук, но все одно вырвать этот крапивный куст с корнем пока не получалось. Шумилов, грешным делом, понимал, что наркоторговлю так просто не уничтожить, и дело не в слабой работе правоохранительных органов, а в самом обществе. Но тут одно из двух: либо жесткий авторитаризм времен минувших, либо нормальный уровень гражданских свобод, но при этом сохраняются преступность, коррупция, наркомания и прочие издержки демократии. Иначе не бывает.
Попрощавшись с гостем из солнечной Алма-Аты, Шумилов принял дожидавшихся своей очереди представителей Кутаисского автомеханического завода. Вопрос касался перевода мощностей предприятия в Краснодар. Не успели заводчане покинуть кабинет Шумилова, как зазвонил телефон. На проводе был Председатель Республиканского Совета Закавказья Михаил Киреселидзе.
Пришлось объяснять, почему из Закавказья в буквальном смысле слова увозят половину промышленности и почему Совет Министров неожиданно похоронил проект расширения Ереванского электромеханического завода и отложил в дальний ящик реорганизацию нефтедобычи на Каспии. Объяснил, да так, что Киреселидзе только булькнул в трубку извинения. Когда надо, Павел Николаевич умел давить авторитетом. Предложенная общественности версия о создании особой экологической зоны, превращении целой республики в природный заповедник объясняла собой многое, но только не передачу в состав РСФСР Сухумского района. Киреселидзе сделал вид, будто поверил всему, но Шумилов был готов поспорить на что угодно, что не сегодня завтра следует ожидать целой делегации из Закавказской Республики.
- Ну и черт с ними! - вслух высказал наболевшее Павел Николаевич. - Пусть приезжают.
Распоряжение Верховного Совета СССР уже было готово и доведено до сведения исполнительных органов. Не сказать, чтобы оно обрадовало Тбилиси, но Москва на такие мелочи внимания не обращала. Отделение Средней Азии и Закавказья было делом решенным. Как бы ни было тяжело это осознавать, Советский Союз не тянул проблемные и дотационные окраины. Лучше пусть сами решают свои проблемы, а не переваливают их на плечи соседей.
Так незаметно, за встречами, телефонными разговорами и чтением документов, подошло время обеда. Павел Николаевич почти всегда обедал в столовой Совета Министров. Хорошая кухня, вежливый, расторопный персонал, небольшой уютный зал для высшего руководства - что еще надо человеку? Шумилов считал, что больше ничего.
Умяв двойную порцию тушеной горбуши и запив ее соком, Павел Николаевич, сытно отдуваясь, погладил ладонью по животу - вкусно здесь кормят, очень вкусно. Затем внимание премьера привлек поглощавший салат за соседним столиком его зам Владимир Городничий. Они уже обменялись приветствиями, а теперь, когда голод утолен, можно и поговорить.
- Владимир Антонович, какие новости из Вильно?
Городничий только что вернулся из бывшей столицы бывшей Литвы и еще не успел доложить результаты поездки.
- Вечно вы о работе, - недовольно пробасил заместитель, - даже поесть толком не даете.
- Ну, извини, что отрываю. Меня после обеда в Кремль вызывают. До вечера не освобожусь.
- Если коротко, в области ситуация неплохая, разве что губернатор клановость разводит и ворует по-черному.
- А почему сразу не сказал? Менять надо. - Шумилов непроизвольно напрягся. Он очень не любил, когда люди, назначенные на пост лично им, начинали путать казну со своим карманом. - Подготовь доклад и материалы для Строгова и запускай в дело.
- Материалов почти нет, только разработки ребят из местного отделения Ордена и жалобы предпринимателей, - не отрываясь от тарелки, отозвался Городничий, - и еще моментик один занимательный есть.
- Интересно, - Шумилов пересел за столик зама. Тот с сожалением отодвинул тарелку в сторону и взял в руки салфетку.
- В области только половина населения литовцы, а в руководстве и областном совете практически ни русских, ни поляков, тогда как технические специалисты одни славяне. А начальниками у них одни литовцы.
- Хорошо, - Шумилов непроизвольно сжал кулаки. - Срочно готовь все материалы. Завтра вместе пойдем к Трубачеву, КГБ запрягать.
- Завтра лишь к обеду управлюсь. У меня только черновики.
- Давай завтра к обеду. - Павел Николаевич на минуту задумался, вспоминая свою последнюю встречу с Председателем Прибалтийского Республиканского Совета Виталием Кошкиным. - Подними картотеку, посмотри, кого можно на область поставить, и проконсультируйся с республикой.
- Подожди, - Городничий незаметно перешел на «ты», - дай хоть пообедать. Я сегодня без завтрака. - Чуть покраснев, Владимир Антонович потянул к себе тарелку борща.
- А разве в Вильно не кормили? - поднял брови Шумилов.
- Какой там. С самого утра планерка в горсовете, потом бегом в аэропорт. Утром только кофе выпил да бутербродами перекусил.
- Ну, извини, что отвлек. - Павел Николаевич кивнул в знак окончания разговора и поднялся из-за стола.
Городничий в этот момент интенсивно работал ложкой, пока борщ не остыл. Владимир Антонович славился своим аппетитом, никто в Совете Министров не мог с ним в этом сравниться, но и работал он за троих. Глядя на своего зама, Шумилов вспомнил, как в старые времена в деревне батраков нанимали. Первым делом сажали человека за стол, ежели он показывал себя отменным едоком, брали на работу. Считалось: хороший работник много ест. Городничий полностью оправдывал этот принцип, Шумилов ни разу не пожалел, что пригласил его в Совмин.

Натруженное мерное гудение могучих реактивных двигателей, ярко-синее небо вокруг, панель приборов перед глазами, рукоятка управления в руке, привычная, родная, въевшаяся в плоть и кровь обстановка кабины боевого самолета. Высота девять тысяч, скорость 900 километров в час, курс - северо-восток-восток, на радаре четкие отметки трех ведомых, все спокойно, все в норме, а впереди, за горизонтом, цель, а под крыльями боевые ракеты. Капитан Сергей Горелов любил небо, любил летать, любил свой новенький сверхсовременный «Су-37», а еще любил свою молодую жену. Что еще нужно мужчине для счастья?
- Птенчики, доложите обстановку, - послышался в наушниках голос Центра управления.
- Полет нормальный, нарушителя пока не обнаружил, - немедленно отозвался Сергей.
- Удерживайте прежний курс, вы его догоняете, - прозвучало в ответ указание. Ничего не значащая, но обязательная фраза.
Нарушитель, вот он. На тактическом экране горит здоровенная отметка. Нечто большое и тяжелое уже двадцать минут болтается в воздушном пространстве СССР. На запросы не отвечает, в эфир не выходит, спокойно прет себе на север, будто у себя дома.
Интересно, кто это: китаец или кореец? Сергей некстати вспомнил старую историю с корейским «Боингом». Как бы не пришлось стрелять в идиота, решившего поиграть в Джеймса Бонда. Хотя холодная война давно кончилась и американцам сейчас не до провокаций, свои бы проблемы решить, все равно - в жизни бывает всякое.
Отметка нарушителя неуклонно ползла в глубь советской территории. Идет по прямой, четко на север. Расстояние медленно сокращалось, по данным внешних целеуказателей, до неизвестного 370 километров. Далековато, радар «Су-37» берет всего на 200 верст. Ничего, скоро мы его догоним и посмотрим, что это за чудо в перьях к нам залетело.
На земле в штабах, на боевых постах и постах наблюдения царила нормальная рабочая обстановка, возникающая после объявления тревоги. Приведенная в полную боевую готовность ПВО Дальневосточного округа была готова отразить любое возможное нападение противника. Кто нападет, и нападет ли, пока было неясно, но на крайний случай ракетные дивизионы ПВО разворачивались на резервных огневых позициях, радарные и оптические посты ощупывали небо в поисках любых признаков угрозы, на аэродромах выкатывались на взлетные полосы перехватчики. Бомбардировочная и штурмовая авиация готовилась к нанесению встречного удара. Одним словом, огромный организм военного округа готовился к драке.
Нарушитель тем временем уже на 300 километров углубился в воздушное пространство Советского Союза. Сейчас он, проскочив над Амуром, шел над тайгой, вдалеке от городов и крупных поселков, но специально или по стечению обстоятельств его курс пролегал рядом с районом базирования ракетного полка стратегического назначения. Если ничего не изменится в ближайшие десять минут, если нарушитель приблизится к пусковым установкам… да, по всем инструкциям положено сбивать и уже потом разбираться, кто это был и что он здесь делал.
Наконец радар «Сухого» нащупал приблуду, отметка на экране приобрела четкость.
- Сопка, он на радаре, - бросил в микрофон Сергей и, переключив каналы, скомандовал: - Форсаж! Зажимаем в коробочку. Я и Саша справа, Андрей и Дима слева.
Добавив тягу моторов, истребитель, как гончая, почуявшая добычу, рвется вперед. Скорость быстро нарастает: 1800-2000-2300 километров в час. Теперь чужак никуда не денется. Короткий взгляд на приборы: керосинки хватает, но не забыть бы, что нам еще на аэродром возвращаться.
Отметка цели медленно ползет к центру экрана. Нарушитель держит 900 километров в час и идет ниже перехватчиков, на высоте шесть километров. Судя по яркости отметки, эффективной отражающей площади, точно - «Боинг». Хотя нет, радиолокационный портрет не похож.
- Это «Ту-16», - догадывается командир второй пары старший лейтенант Андрей Кораблев.
- Китаец? - изумился Сергей. Хотя кто еще мог появиться из-за Амура? Странно это, китайцы давно провокаций не устраивали, поняли, что с нами лучше по-хорошему разговаривать. - Докладываю, радиолокационный портрет цели соответствует бомбардировщику «Ту-16». - Действительно, как это он сразу не узнал ветерана тяжелой бомбардировочной авиации?! Должен же помнить, что у китайцев они еще сохранились и даже летают.
Стремительно бежали минуты, превращаясь в километры и сгорая в реактивных струях двигателей. На самом горизонте над зеленым морем тайги появилась маленькая точка. Точка росла, пока не превратилась в силуэт бомбардировщика. Настало время действовать. «Су-37» разошлись в стороны, зажимая нарушителя в клещи.
- Неопознанный самолет, вы находитесь в воздушном пространстве Советского Союза. Прошу подтвердить свою государственную принадлежность и следовать за нами, - стандартная фраза. Хотя уже можно было различить опознавательные знаки китайских ВВС на плоскостях бомбардировщика, он останется «неопознанным», пока его летчик не соизволит выйти в эфир и подтвердить свое гражданство. В голосе Сергея сквозила неприкрытая гордость. Это наша земля, это наше небо, это наше право задавать вопросы и требовать уважения.
Не слышит. Не реагирует. Сергей плавно поравнялся с нарушителем, так чтобы можно было разглядеть его летчиков. Вот он. В кабине пилота заметили перехватчик, машут руками, пытаются что-то показать. Только понять сложно, чего они хотят.
- Ведем его на аэродром, - это ребятам, а для земли: - «Ту-16» с опознавательными знаками Китая. Нас видит. Реагирует. На связь не выходит. Принял решение вести его на Переяславку.
- Птенчики, молодцы! - громко кричит офицер на посту управления. - Ведите его на Озерную Падь.
- Вас понял. - Озерная Падь - это аэродром под Комсомольском-на-Амуре. Даже ближе получается.

Предыдущая страница 7 Следующая страница


Белый реванш 8

Истребитель Сергея Горелова опередил нарушителя метров на двести и пересек курс китайца. Понял? Да, кажется, понял. Нарушитель послушно лег на новый курс, след в след за «Сухим». Остальные три самолета звена заняли место чуть позади и выше бомбера, демонстрируя ему свою способность в любой момент изрешетить дюралевую тушу очередями авиационных автоматов. Все, половина дела сделана. Теперь можно расслабиться, навигационная система сама выведет самолет на аэродром. Главное, чтобы китаец не попытался потеряться.
Интересно, а кто он? Может, просто с курса сбился? Радио у него не работает, приборы, возможно, также полетели, заблудился в небе и залетел куда не следует. Эх, и достанется его штурману, когда домой вернутся. Такие ошибки просто так с рук не сходят. Считай, на государственном уровне мордой в салат легли.
Эскорт крейсерской скоростью шел в сторону Комсомольска-на-Амуре. Вот внизу блеснула синяя лента Амура. Сквозь разрывы в облаках проглядывают какие-то поселки, мелькнула на секунду и убежала под крыло узенькая змейка дороги. Теперь пора снижаться. Ручку управления от себя. Стрелка альтиметра дрогнула и поползла влево. Взгляд назад. Где там арестант? Топает следом родимый, точно за хвостом держится.
Высота 1500 метров, Сергей отвернул правее, освобождая «тушке» вектор захода на посадку. Куда ты, недоношенный, рыпаешься?!
- Дима, вправь ему по мозгам!
Нет, нарушитель вовремя понял, что к чему, возвращается на прежний курс. Продолжает снижение.
Вот и аэродром. В самом начале посадочной полосы вертикально в небо бьет столб света мощного прожектора, вдоль бетонки светятся огни. Наземники ради такого случая устроили полную иллюминацию. Специально, чтобы не промахнулся.
Четверка истребителей поднялась выше бомбардировщика. Первым положено сажать нарушителя. Он и сам понял. Сбрасывает скорость, продолжает снижаться, уже закрылки выпустил.
- Птенчик-1, проверьте, сможет ли он сесть, - это опять Сопка беспокоится.
- Докладываю. На связь не выходит. Держит курс на посадочную полосу. Снижается. Закрылки выпустил.
- Шасси у него работает?
- Пока не видно. - Сергей еле сдержался, чтобы не нахамить. Откуда я знаю, что у него работает, а что нет?! Но вместо того, чтобы возмутиться, летчик спокойно, как на учениях, свалил машину в штопор, так что «Су-37» провалился ниже бомбера, и, увеличив тягу двигателей, поднырнул под нарушителя.
Солнце закрыли широкие крылья «Ту-16», стало неуютно, неприятно, когда над тобой такая бандура висит. Всего секунда - и истребитель вырвался на чистое пространство, но глаза Сергея успели заметить, как обтекатели опор разошлись и выдвинулись широкие толстые колеса шасси.
- Есть. Шасси выдвинул. Все четыре точки.
Наземников можно понять. Они ориентируются только по тактическим экранам, данным радаров да еще по немногословным репликам летчиков. Легко ли принимать решения, если практически ничего не видишь?
- Хорошо, заходите на посадку только после того, как он освободит полосу.
- Вас понял, дожидаемся чистой полосы.
Экипаж бомбардировщика никак не отреагировал на сумасшедший маневр перехватчика. Видимо, у них все внимание было занято предстоящей посадкой. С одной стороны, полосы в Озерной Пади широкие и длинные. С них даже тяжелые «Ту-160» могут работать. С другой стороны, летчик нарушителя в первый раз в жизни садится на этот аэродром и не знает местных особенностей.
«Ту-16» уже шел прямо над макушками деревьев, крыло самолета перерубило упершийся в небо луч зенитного прожектора. Самолет качнулся вниз, чуть было не шлепнулся на землю, но в последний момент удержался. Вот уже он катится по полосе. С высоты прекрасно видно, как нарушитель останавливается, не доезжая двести метров до капониров. На бетонку аэродрома выскакивают два БТР, пожарная машина, «Скорая помощь», со всех сторон бегут кажущиеся маленькими муравьями люди.
- Парни, теперь наша очередь.
Сергей развернул машину, заходя на посадочный курс.
Дальнейшие действия шли на полном автоматизме. Отработанная тысячи раз посадка прошла без сучка и задоринки. Летчику такого класса стыдно ошибиться при приземлении на аэродром первого класса. Если здесь тяжелые бомберы приземляются, то истребитель можно с закрытыми глазами посадить.
Четыре «Су-37» четко, как на учениях, один за другим прокатились по посадочной полосе, гася скорость, и остановились точно у стояночных знаков. Теперь заглушить моторы, отстегнуть ремни, выключить приборы, открыть фонарь. Техники уже подкатили лестницу. Молодцы, знают свое дело. Интересно, все же - а кого мы привели? Надо будет найти коллег-истребителей в звании не ниже майора и по-дружески поинтересоваться. Должны сказать, новости распространяются быстро.

Глава 10
ТУМАН В ГОЛОВАХ

Ровно в два часа пополудни Павел Николаевич перешагнул порог кремлевского кабинета Арсения Бугрова. Следом за ним, держа обеими руками увесистую папку, шагнул министр обороны маршал Андреев Виктор Евгеньевич, всего три недели назад сменивший на этом посту маршала Семенова. Прежний министр ушел на пенсию по состоянию здоровья, человеком он был не старым, но постоянная нервотрепка и работа от зари до зари не шли на пользу. Пришло время уступить дорогу более молодым и энергичным товарищам.
Затем в кабинет вошли министр финансов Герасимов и Председатель КГБ Вячеслав Трубачев, куда уж без него. В просторном светлом кабинете, кроме Арсения Степановича, уже находились Председатель Совета Безопасности Борис Старо и восходящая звезда советского политического Олимпа директор Института Региональных Исследований Владимир Никитин. Несмотря на кажущийся незначительным чин, Никитин имел определенное влияние на внешнюю политику СССР как глава крупнейшего аналитико-исследовательского центра, являвшегося главным конкурентом знаменитой «РЭНД-корпорейшн» и прочих американских «мозговых трестов».
- Проходите, присаживайтесь, господа-товарищи, - Бугров на полуслове прервал свой разговор с Никитиным и Старо и пододвинул к себе несколько чистых листов. Это означало, что он готов к работе. Несмотря на технический прогресс, он никак не мог отвыкнуть делать записи по ходу разговора, хотя стенограмма совещания велась автоматически компьютерной системой.
Не теряя времени, все расселись вокруг стола, у каждого из «господ-товарищей» плотный рабочий график, и никто не хотел терять время на суету и никчемные разговоры. Маршал Андреев бухнул на стол папку и принялся ворошить бумаги, председатель КГБ раскрыл чемоданный компьютер, все были готовы.
- А где Антон Васильевич? - поинтересовался Верховный, обводя глазами присутствующих.
- Уже здесь, - с порога прозвучал бодрый голос министра иностранных дел Рычкова, а следом появился и сам Антон Васильевич.
- Начнем, господа-товарищи. Прошу вас, Вячеслав Иванович.
- Моя служба пока не успела завершить работу по возникшему вопросу, - Трубачев, не поднимая головы, пробежался по клавиатуре компьютера, - слишком поздно мы обратили внимание на целый ряд странностей, нестыковок и абсолютно нелогичных, с нашей точки зрения, событий.
- Не прибедняйтесь, Вячеслав Иванович, если вы говорите, значит, уже знаете, что сказать, - не удержался Шумилов. Его всегда забавляли интеллектуальная утонченность, культурность и корректность высших офицеров и генералов КГБ.
Уж больно это не вязалось с любовно выпестованным идеологами и диссидентами образом мускулистых громил с квадратной челюстью и одной извилиной под черепом, уволенных в молодости из гестапо за жестокость и привыкших решать любые проблемы подкупом либо большими калибрами. Хотя по-другому и быть не могло: специфика работы требует от сотрудников ГБ интеллекта выше среднего, культуру и умение находить подход к людям. А имидж?! Да специально он создавался, чтоб недруги посмеивались, боялись и… недооценивали. Так оно лучше. Так легче работать.
- Я предупреждаю, выкладки сырые, ситуация до конца неясна и выводы делать рано. А если вкратце: с июля зафиксирован резкий рост капиталовложений в промышленный сектор экономики США. Одновременно отмечено резкое изменение финансовой политики Вашингтона, изменение, не запланированное в бюджете на этот год.
- В чем это выражается? - повернулся к докладчику Герасимов, по праву считавшийся одним из лучших финансистов в мире.
- Программа по сокращению безработицы, льготное кредитование производственных инвестиций, увеличение госзаказа, искусственно созданный ажиотаж на бирже, прямые государственные вложения.
- Это не повод для паники, - язвительным тоном прокомментировал Шумилов, - видимо, в администрации Буша нашлись умные люди, вспомнили старые добрые рецепты времен Рузвельта. Оптимальный вариант антикризисной политики, он всегда помогает.
- Позвольте продолжить, - тонкие губы Трубачева тронула легкая насмешливая улыбка. - На текущий момент объем бюджетных вливаний в экономику в три раза, по нашим подсчетам, превысил свободные бюджетные средства и золотовалютные резервы США.
- А вот с этого момента прошу подробнее, - четко, по слогам произнес Верховный, наклоняясь вперед.
Остальные участники совещания затаили дыхание, ловя каждое слово Трубачева. Тот, казалось бы, не заметив пристального внимания к своей персоне, продолжил:
- Кроме того, львиная доля средств вкладывается в заведомо неконкурентоспособные отрасли: производство вычислительной техники и бытовой электроники, легкая промышленность, включая текстильную, возрождается сталелитейная промышленность и массовая механообработка.
- «Ржавый пояс» оживает?! - восхищенно воскликнул Рычков.
- Верно. Американцы в свое время отказались от этих направлений, перенесли производство в Юго-Восточную Азию. Как мне известно, рабочая сила там до сих пор стоит копейки, так что… - Трубачев сделал эффектную паузу, - при сохранении имеющегося статус-кво глобальной экономики и всепланетного рынка судьба новой экономической политики США печальна. Все последние инвестиционные проекты не смогут окупиться.
- Следовательно, они планируют изменить правила игры. Это очевидно, - вставил Никитин.
- Амеры не дураки, они просчитывают риски на пять ходов вперед, - пробасил Верховный, черкая ручкой бумагу, - или они готовятся ввести высокие защитные пошлины, или вот-вот организуют долгоиграющую масштабную войнушку в Азии.
- Все эти версии и еще целый десяток имеют полное право на существование. Мы пока не знаем их планов. По данным наших сотрудников, инвестиционная программа поддерживается очень влиятельными людьми в Штатах. Закрытые Сетевые Структуры включились в работу по привлечению внешних инвестиций, это серьезно, это говорит о готовящемся кардинальном изменении не только в США, но и в остальном мире.
- Давайте по пунктам, - Бугров подался вперед, соединив ладони перед собой. - Товарищ Андреев, каковы перспективы военной операции в Азии?
- Даже с учетом сокращения расходов на оборону в последние годы сил, имеющихся на данном ТВД, хватит, чтобы смести Индонезию, Малайзию, Сингапур, Тайвань, обе Кореи и вбомбить Китай в каменный век. А с учетом переброски войск из Америки - удерживать узловые точки и контролировать значительную часть региона.
Слушая Андреева, Павел Николаевич невольно вспомнил свой разговор с Бугровым после его возвращения из Израиля. Покойная Кондолиза открытым текстом не советовала делать долговременные вложения в Восточную Азию. А теперь еще доклад Трубачева. Да, дела творятся нешуточные. Надо серьезно отнестись к проблеме и вовремя повернуть ситуацию в свою пользу.
- Даже Китай?
- В Китае вся промышленность находится на побережье. Оккупировать всю страну нет необходимости, все равно после падения центрального правительства начнется неконтролируемый распад на провинции. Американцы теоретически могут оккупировать весь регион, но реально это мероприятие приведет к большим проблемам у самих США. Встречный удар навсегда выведет Штаты из клуба развитых стран.
- Вы имеете в виду блокаду?
- Не только. И мы, и европейцы, и израильтяне после таких выходок с удовольствием откроют неограниченный кредит жертвам агрессии, обеспечат бесперебойную поставку добровольцев из стран третьего мира и оружия в любом количестве. Я прав, Павел Николаевич?
- Абсолютно! Поставим все, кроме ядерного оружия.
- Вы еще забыли про китайские «баллисты», - оживился Никитин, - они способны заасфальтировать Гавайи, базы на Филиппинах и изменить рельеф Аляски. Китайцы люди реалистичные и мстительные - в одиночку в могилу не лягут.
- По данным наших людей в Пентагоне, реальное положение дел в армии США значительно отличается от внешней показухи. Наступательный потенциал снизился более чем в три раза. Уровень подготовки личного состава сильно упал. Кроме того, сократился контингент на азиатских военных базах. Так что для создания ударной группировки им необходимо не менее пяти месяцев и напряжение всех сил. Мы в любом случае это заметим.
- Возможен ли финт с резким переходом к изоляционизму и сокращению внешнего товарооборота?
- Этот вариант наиболее вероятен. Тем более что именно к нему мы уже почти четыре года подталкиваем Вашингтон. США смогли сохранить значительную часть своего научного потенциала и позиции на рынке высоких технологий, этого им хватит для обеспечения необходимого импорта, с учетом закрытых границ и развития собственного производства. Ресурсы и технический потенциал пока у них есть, - продолжил доклад Трубачев.
- Вы говорили, они тратят больше средств, чем имеют? - цепкий взгляд Герасимова буквально впился в председателя КГБ.
- Верно, это и сбивает меня с толку. Даже самая рациональная и циничная политика не спасет их от кризиса, по сравнению с которым 29-й и 99-й годы - детский лепет. Спасти Штаты может только чудо, под которым мои аналитики понимают повышение конкурентоспособности американской продукции широкого потребления.
- Качество у них до сих пор высокое, - заметил Старо.
- А себестоимость еще выше, - парировал Шумилов, - примерно в полтора раза выше, чем у нас, и в двадцать раз выше, чем в Китае. И ситуация просто не может резко измениться. - Он прекрасно помнил свой последний визит в Пекин. Несмотря на все попытки встречающей стороны навести лоск, нищета там перла изо всех дыр. И это в столице! А что говорить об остальной стране? Люди там готовы работать за 300 рублей в месяц, без выходных, по 12-14 часов в сутки. Именно поэтому в Китае можно производить все, что угодно, и стоить это будет баснословно дешево. Что может быть дешевле китайцев? Только песок. СССР, разумеется, давно закрыл свои границы от китайского демпинга, поэтому сохранил и производство, и высокий уровень жизни, но американцы, пропагандируя «свободный рынок», были вынуждены не только вынести капиталы в Юго-Восточную Азию, но и открыть границы. Сейчас исправить положение будет сложно.
- Мы отвлеклись, - негромко, но так, чтобы все услышали, произнес Бугров. - Вячеслав Иванович, продолжайте.
- У меня практически все. Есть еще одна версия: мы наблюдаем начало колоссальной биржевой операции по выводу капиталов из США. Сначала вздуваются курсы акций, затем происходит сброс и выкачивание реальных ресурсов из-под обломков государства. Схема неоднократно отрабатывалась ведущими финансовыми группами в странах третьего мира и Центральной Европе. Пытались такое провести и с СССР.
- США потерпели поражение, и значит, их ждет судьба других неудачников, - озабоченно кивнул головой Шумилов, - а куда выводятся капиталы?
- Это вопрос. Именно следов активности по созданию новой базы мы и не видим. И кандидатур на новую Островную Империю пока нет. Также возможно установление в США жесткого тоталитарного режима наподобие гитлеровского. При таких условиях централизованное управление и контроль над капиталами могут лепить из экономики что угодно. Вместо кризиса они получат расцвет, хотя народу придется отказаться от остатков демократии и перейти на казарменное положение.
- Хорошо. В сухом остатке имеем либо изменение политического строя США, либо управляемую катастрофу в Азии, - подвел итог Верховный. - Товарищ Никитин, задача ясна?
- Сегодня же усиливаю работу по этому направлению. У меня в институте много американцев. Эмигранты, - пояснил Владимир Никитин. - Их мышление несколько отличается от нашего, менталитет и воспитание другие. Создам из них контрольную группу и поставлю задачу. А затем сравним результаты с основной командой.
- Интересный у вас подход.
- Рациональный, Павел Николаевич, он позволяет рассматривать проблему с разных точек зрения и находить скрытые закономерности.
- Вам, Виктор Евгеньевич, надо увеличить наш контингент в Камрани, усилить активность флота и уделить особое внимание разведке.
Маршал Андреев молча кивнул в ответ. Он только два дня назад подписал приказ на проведение масштабных учений Тихоокеанского флота с участием новейшего авианосца «Ульяновск». Что же касается разведки - сейчас у Тихоокеанского побережья США находится специализированный разведывательный корабль «Урал», способный сканировать линии передачи данных, вести радиоперехваты и записывать даже телефонные разговоры. Второй такой корабль - «Кавказ» - завтра выйдет на дежурство в Атлантику.
- Антон Васильевич, усильте дипломатическую разведку и прозондируйте вопрос размещения нашего контингента в Юго-Восточной Азии.
- Только Вьетнам, и еще незначительный шанс влезть в Индонезию, - быстро ответил Рычков.
- Вот этим и займитесь. - Бугров быстро распределял фронт работы. Герасимов получил указание обеспечить защиту советских контрактов в случае форс-мажора и подготовить вывод капиталов с минимизацией рисков, а также организовать захват наиболее лакомых кусков при дестабилизации обстановки. В общем - действовать по обстоятельствам, но с прибылью. Шумилов был поставлен перед необходимостью срочно лететь в Вашингтон и лично объяснить Бушу, что тот волен делать все, что угодно, если это не затрагивает интересов СССР. В противном случае Москва самостоятельно займется обеспечением защиты своих зон влияния, при этом «сохранение США как государства не будет являться обязательным условием».
- Если станет артачиться, пригрозите заблокировать Персидский залив, скупить оптом боливийскую нефть и разделить США на зоны оккупации, - тяжеловесно пошутил Верховный.
Интересная задача, если учесть, что СССР поддерживал левых и ультралибералов в США, а также финансировал движения пацифистов, зеленых, феминисток, антиглобалистов и прочих представителей пятой колонны. Так что Шумилову предстояло и на елку влезть, и задницу не исколоть. То есть не дать поводов для упрочнения позиций американских ястребов и не ослабить своих протеже.
На Старо возложили задачу по координации деятельности министерств и ведомств. Привычная для него работа, именно согласованием, координацией и управлением Совет Безопасности в основном и занимался.
Пока Арсений Степанович раздавал задания, Шумилов вертел в пальцах ручку, пытаясь сосредоточиться. Он чувствовал, что сейчас совершается ошибка, пропущено что-то важное, но не мог сформулировать мысль. Вроде в начале совещания он четко видел связь между событиями, а сейчас выскочило из головы, и все тут! Наконец, когда Верховный уже собирался закрыть совещание, Павел Николаевич поднял голову.
- Вячеслав Иванович, какое отношение к создавшейся ситуации имеет убийство Кондолизы Хаймс?
- Черт! - непроизвольно сорвалось с губ Бугрова. По его лицу было видно, что он сейчас в мельчайших подробностях вспомнил свою последнюю встречу с госпожой Хаймс. Трубачев нервно дернулся и, хлопнув себя по затылку, глупо улыбнулся.
- Спасибо, Павел Николаевич, я обязательно займусь этим. Вы совершенно правильно напомнили про покойную.
- Позвольте, - вмешался Рычков, - Хаймс не могла не иметь отношения к новой индустриализации. Такие вещи невозможны без согласия госсекретаря. Программа началась при ее жизни, при ее одобрении, но она не единственный участник. Должны быть другие организаторы. Или вы думаете, что ее убийство нацелено на срыв индустриализации?
- Необязательно срыв, возможно изменение целей и графиков, - поднял палец Трубачев. - Акция проведена профессионально, грамотно, безукоризненно, такое возможно только при участии спецслужб. С их прекрасно подготовленными и обладающими огромными ресурсами и возможностями специалистами, А может быть, кто-нибудь верит официальной версии расследования? - Вопрос гэбиста вызвал только сдержанные смешки и саркастические улыбки на лицах. - Кто, кроме американца, может поверить, что «Боинг» взорвали исламские террористы из движения, созданного ЦРУ?
- Мало ли кто их создал. Бен Ладен сейчас сильно обижен на американцев.
- А еще больше он обижен на нас и Афганистан и недавно расплевался с саудитами. Версия шита белыми нитками. Мы проводим независимое расследование, результатов пока нет, но и исламский след слишком явно выпирает на поверхность. Это неправильно.
- С саудитами он в нормальных отношениях. Именно Саудовская Аравия и поддерживает «Аль Кайеду» и прочих фундаменталистов! - выпалил Рычков.
- Незадолго до своей смерти Хаймс искала контакты с нами, - грустно промолвил Верховный.
- Может быть, в этом и причина? Может быть, на самом деле там формируется тоталитарный режим?
- Может быть, Антон Васильевич. Вот вам еще одно задание: выяснить, как ее убийство повлияло на баланс между политическими группировками в Вашингтоне? И сильно ли пошатнулись позиции сторонников сближения с Союзом?
- Сейчас там «ястребы» не в чести. Прямая конфронтация несет Америке больше вреда, чем пользы. - Немного подумав, Рычков добавил: - Они все больше и больше доверяют нашим гарантиям сохранения мира в Северном полушарии.
Трубачев скептически усмехнулся в ответ на это заявление и закрыл свой компьютер. Видно было, что он уже сделал для себя определенные выводы и сейчас только ждет, когда можно будет покинуть кабинет и ехать к себе на Лубянку работать. Бугров бросил на него недовольный взгляд, хотел было что-то добавить, но махнул рукой.
- У каждого свое мнение, но все равно, прошу всех учесть в своих расчетах фактор Хаймс. Спасибо, все свободны, - подвел черту Верховный, завершая совещание.
На этом неожиданности сегодняшнего дня не закончились. Сразу после совещания в приемной Верховного Шумилова проинформировали о ЧП, имевшем место на Дальнем Востоке. Китайский бомбардировщик нарушил восточную границу СССР. Нарушителя перехватили наши истребители и отвели на аэродром под Комсомольском-на-Амуре. Сразу после приземления все четверо китайских летчиков попросили политического убежища. Малоприятный момент, если учесть сильную заинтересованность Советского Союза в китайском рынке сбыта. Но и возвращать летчиков нельзя - это равносильно публичному признанию своей несостоятельности и слабости.
Быстро прикинув в голове плюсы и минусы, Павел Николаевич попросил Рычкова подготовить необходимые документы по предоставлению беглецам политического убежища и аргументированный ответ Китаю, ежели затребуют летчиков обратно. Самолет однозначно придется вернуть, а людей нет. Только если они не уголовники и действительно бежали по мотивам, похожим на политические.
- Советский Союз не обязан ни перед кем отчитываться, - наставительным тоном произнес Шумилов и, резко повернувшись, дал понять, что разговор окончен.
Разумеется, он несколько переступал за рамки своих полномочий, но это не страшно - Бугров все равно ответит так же, если не жестче. Вспомнилось, что Верховный заявил зимой девяносто второго года в ответ на требование посла ФРГ выдать Эриха Хонеккера. Немецкий переводчик тогда так и не смог до конца передать смысл короткой, но емкой фразы, брошенной Арсением Степановичем. Правда, Хонеккер до сих пор опасается выезжать в «страны сомнительной законности», под которыми он понимает всю Европу и Северную Америку, но зато каждое лето ездит отдыхать на Кубу.

Глава 11
ВОСТОК - ДЕЛО ТОПКОЕ

За окном открывался хороший вид на танковый парк. Огороженный колючей проволокой периметр, прожекторные вышки, ровные ряды боевых машин, часовые с автоматами, обходящие охраняемую территорию. Привычный милитаризованный пейзаж. Дальше, за танковым парком, чуть левее, виднелась реденькая рощица, а кругом степь, одна голая степь. И только у самого горизонта еле заметная цепочка деревьев отмечала русло узенькой речушки. Здесь, в районе базы Луньсянь, даже не было ни единого клочка возделанной земли, без чего современный Китай просто немыслим. Зона отчуждения вокруг полигона, ни одного постороннего человека.
Стас с раздражением загасил окурок прямо о подоконник и щелчком выкинул его в открытую форточку. На улице было прохладно, сквозило, но зато через форточку доносился аромат перепревших после дождя трав, перебиваемый запахами машинного масла и солярки. Несмотря на осенний пейзаж, настроение у Станислава было отнюдь не болдинским: каждый день одно и то же! Уже неделю сидим здесь взаперти, как Солнцевич в ГУЛАГе!
- Как дела, шеф? Есть что нового на горизонте? - прозвучал за спиной бодрый голос Алексея.
- Сам посмотри, - буркнул Станислав, не поворачивая головы. Алексей Родионов, серьезный очкастый конструктор с Казанского вертолетного, подошел к окну. Ничего нового он там не увидел, но надо же было что-нибудь делать!
- Интересно, когда закончится этот чертов карантин? - наконец после паузы задал риторический вопрос Алексей.
- А когда мы все окочуримся от скуки или когда весь Китай передохнет, - мрачно заявил Стас. Его самого бесила необходимость сидеть сиднем без дела, но приходилось. В стране был объявлен жесткий карантин, любое перемещение по дорогам запрещалось. Добраться до посольства не представлялось никакой возможности. Да и просто выйти на улицу тоже было нельзя - часовые у входа вежливо, но непреклонно пресекали таковые попытки. Свирепствовавшая по всему Востоку эпидемия косила людей сотнями тысяч. Неудивительно, что группе специалистов, работавших на базе Луньсянь, приходилось, стиснув зубы, ждать у моря погоды, точнее говоря, разрешения у эпидемиологов. Что, в принципе, одинаково.
- Значит, первое, - отозвался Алексей. Стас ничего не ответил. Разговаривать не хотелось, лучше стоять у окна, смотреть на серые ряды танков и смолить одну сигарету за другой.
А все начиналось очень неплохо. Сразу по прибытии в Пекин Станислав, Максим и Валерий включились в работу делегации Оборонэкспорта. Переговоры, участие в работе торговой миссии, технические консультации и тому подобная незаметная, но крайне важная деятельность технических специалистов. Китайские военные с большим интересом отнеслись к предложению Советского Союза по модернизации старой техники. Хотя основные переговоры уже прошли, привезенные в Пекин такие образцы, как истребитель «МиГ-21-98», модернизированные танки «Т-54» и «Т-64», произвели неизгладимое впечатление на китайцев. Все сомнения были рассеяны, заказчик с азартом ухватился за предложение, и вскоре была озвучена цифра: 25 миллиардов рублей на пять лет работы. Это были очень хорошие деньги.
Заместитель директора Оборонэкспорта Вадим Чернов, исповедовавший принцип: «Куй бабки, пока горячо», сразу же приступил к работе по контракту. Моментально была сформирована инженерная группа, призванная воочию, на месте, изучить материальную часть и обследовать реальное состояние дел с техническим оснащением китайской армии. Заказчики дали «добро» на посещение закрытых военных объектов, все разрешения были оформлены в считаные дни.
Станислава Рубанова, сразу после Дня Революции, рано утром пригласили к Чернову. Вадим Владимирович без каких-либо предисловий всучил слегка помятому после вчерашнего празднования Стасу список группы, план работы и маршрут. К этому прилагалась папка с разрешениями, визами, пропусками и прочими необходимыми бумагами. После краткого, но энергичного инструктажа Стас понял, что запланированный на сегодня экскурс по достопримечательностям Пекина откладывается на неопределенный срок. Надо вникать в нюансы предстоящей работы, собирать людей, проводить инструктаж и паковать чемоданы.
Получив задание, Станислав первым делом спустился на 29-й этаж отеля и постучался в дверь номера Валеры. Дверь была закрыта, после продолжительного и настойчивого выбивания дроби об дверную филенку послышался шум, затем донесся потусторонний голос Шахова:
- Кого там, мать-перемать, носит?
- Давай открывай, - ухмыляясь, попросил Стас, все было ясно - Валера отмечал праздник на полную катушку. Вчера, когда Рубанов уже ушел из ресторана отсыпаться, Шахов в компании двух не слишком симпатичных и рано постаревших девиц порывался ехать любоваться ночным городом.
- Стас, ты? - Дверь открылась, и перед Станиславом возникла помятая физиономия коллеги. - Заходи, у меня шампанское осталось. Сейчас подлечимся.
- Быстро просыпайся, и чтоб через полчаса был у меня, - Станислав говорил спокойно, не повышая тона, при этом морщась от бившего прямо в нос перегара.
- Чё на?
- Я сказал, быстро, иначе вместо обмывания красот Пекина поедешь эскимосам мороженое продавать. Забыл, кто составляет отчет о командировке?
Угроза подействовала, Валера неразборчиво пробурчал нечто похожее на извинение и исчез в номере. Вскоре до ушей Стаса донесся шум воды. С остальными участниками поездки проблем не было. Достаточно оказалось телефонных звонков. Ровно через полчаса все собрались в номере Станислава.
Уставшие, помятые лица Валеры и еще одного товарища, кажется, его звали Дмитрий Кочетков, добавляли пикантности и вызывали чувство жалости. Но никто не обращал внимания на их страдания: сами виноваты - прекрасно знали, что не отдыхать едут. И если не успели перепробовать все изыски китайской кухни и прелести местных красавиц, то это их проблемы. По-хорошему, на это, не щадя кошелька и здоровья, надо не менее года непрерывного загула.
Всего, кроме Валеры и Макса, в команду Стаса включились еще пять человек. Все молодые, не старше 35 лет, из них две девушки: Маша с Харьковского танкового завода и Ирина из Иркутска. Стас быстро познакомился с членами своей команды и приступил к делу. Инструктаж не занял много времени, люди знали свое дело и были в общих чертах знакомы с предстоящим заданием. Так что вскоре все разошлись по своим номерам, кто собирать чемоданы, а кто поправлять подорванное вчера здоровье.
День ушел на сборы и бюрократию: получить билеты, дособрать пару подписей в ответственных органах и тому подобная муторная волокита. Закрутившись как белка в колесе, Стас совсем не обратил внимания на рядовое сообщение в новостной ленте: в Шанхае выявлено неизвестное заболевание. Несколько человек госпитализированы.
Следующим утром 9 ноября все восемь специалистов вылетели рейсом до города Сиань. Там к ним присоединилась предоставленная китайским Минобороны переводчица, миловидная серьезная девушка по имени Мио Сонь. Как подозревал Стас, заодно работавшая в местном аналоге КГБ. Обычное для Китая дело, подозрительность и всеведение местных спецслужб давно стали притчей во языцех. Как бы там ни было, Мио вдобавок к своим прямым обязанностям взяла на себя работу администратора и организатора. Для Станислава, еще не успевшего привыкнуть к местной бюрократии, это было весьма кстати.
В аэропорту группу уже дожидался зеленый микроавтобус местного производства. Быстро погрузившись в это ущербное детище самого дешевого автопрома мира, ребята с ветерком покатили на военную базу Луньсянь. Дорога заняла больше трех часов, за окнами автобуса проносились поля, поселки, фанерные хибары, в которых проживала большая часть китайских крестьян. Изредка мелькали речушки. Прибыв на базу, автобус остановился перед высокими воротами. Часовые проверили документы, при этом Мио Сонь что-то сказала офицеру по-китайски, после чего тот махнул рукой на багаж визитеров и разрешил проезжать.
После пересечения внешнего периметра автобус проехал еще около десятка километров, уже по территории полигона, и только затем въехал в военный городок. Приземистые казармы, марширующие колонны солдат, аккуратно подстриженные газоны, зеленые заборы и несколько внедорожников у двухэтажного кирпичного здания, оказавшегося штабом. Привычное глазу военного специалиста зрелище. Сколько Стас повидал таких гарнизонов! Он и сам не помнил.
Однако автобус без остановки прокатил мимо штаба и, миновав три перекрестка, остановился у небольшого двухэтажного домика на самой окраине военного городка.

Предыдущая страница 8 Следующая страница


9 Андрей Максимушкин

- В этом доме вы будете работать и жить, - проинформировала пассажиров Мио, - мы специально подготовили его для вас. Надеюсь, вам здесь понравится.
Подхватив свои сумки, баулы и чемоданы, гости гурьбой направились в дом. Внутри обстановка была без роскоши, но уютной. Комнаты со всеми удобствами, отдельная кухня, столовая и оборудованный широкоэкранным телевизором холл на втором этаже. А когда Шахов громогласно заявил, что традиционный офицерский рацион китайской армии оставляет желать лучшего, выяснилось, что за группой закреплен персональный повар и через несколько минут он будет рад накормить гостей.
Что и говорить, после целого дня, проведенного в дороге, недовольных ужином не было, ели так, что за ушами трещало. А лапша с соевым соусом и специями была просто великолепна!
Уже после трапезы, быстро приведя себя в порядок, Станислав встретился с командиром военной базы генералом Шао Баньцинь и его офицерами. Генерал принял гостей очень тепло. По его словам, он был наслышан о достижениях советского ВПК и сейчас очень рад сотрудничеству со специалистами Великого Северного Союзника. Именно так - все с большой буквы. Пообещав оказать полное содействие и всемерную поддержку, Баньцинь вежливо дал понять, что разговор окончен.
Вернувшись в гостиницу, Стас собрал своих коллег в холле и быстро распределил фронт работ. Кому достался танковый парк, кому расположенная невдалеке авиабаза, а кому и артиллерийский парк и противотанковые средства, сам Станислав взял на себя общее руководство, что выражалось в «изучении военного потенциала китайских вооруженных сил» на месте и комплектовании в единое целое отчетов специалистов. Проще говоря, разъезжать по базе, с умным видом посещать стрельбы на полигоне и отвечать на вопросы китайских офицеров: «Почему нельзя из старого «Т-54» сделать машину лучше, чем новейшие «Абраме», «Леопард» или «Т-98»?»
Следующие четыре дня прошли в трудах и заботах. Сразу после завтрака ребята разъезжались по своим рабочим участкам. В гостиницу они возвращались только вечером, если выдавалась возможность, заезжали и на обед, но чаще обходились без такового, с лихвой компенсируя вынужденную диету сверхплотным ужином. Вскоре большая часть работы была выполнена, через два дня группа должна была перебраться, на Шаньдунский полуостров, где базировались части морской авиации.
Но этим планам не суждено было сбыться. Утро 14 ноября началось как обычно. Ночью прошел дождь, но к утру небо прояснилось, метеорологи обещали солнечную погоду. Специалисты в семь утра в полном составе собрались в столовой, ребята с наслаждением вдыхали доносившиеся из кухни ароматы и спорили, что именно сегодня им подадут. Единственное, в чем все были твердо уверены, так это в том, что будет рис, насчет остального мнения кардинально разошлись. У китайской кухни есть маленькая особенность: ни по виду, ни по запаху порой невозможно понять, из чего приготовлено то или иное блюдо.
В тот самый момент, когда повар, пожилой, седой как лунь Чон Ли, вынес поднос с множеством тарелочек, в столовую вошла Мио Сонь.
- Доброе утро! Приношу свои глубокие, искренние извинения, но я вынуждена сообщить вам пренеприятную новость. - Выдержав направленные на нее недоуменные взгляды, китаянка продолжила: - Сегодня ночью на территории Китайской Народной Республики объявлен строгий карантин. В восточных и центральных районах страны вспыхнула эпидемия чрезвычайно опасного заболевания.
- Пожалуйста, объясните, о каком заболевании идет речь? Насколько оно опасно и как повлияет карантин на нашу работу? - первым поинтересовался Стас, небрежным коротким жестом успокаивая готовых взорваться вопросами коллег.
- Заболевание неизвестное, но правительству пришлось принять необычайно строгие заградительные меры «Белая тревога». Закрываются все общественные здания, все предприятия, армия переходит на режим повышенной готовности, запрещается собираться на улице более чем втроем, закрываются все аэропорты и морские порты, прерывается междугородное сообщение. Выехать за пределы населенного пункта практически невозможно. Вводится патрулирование на улицах.
- Я протестую! Я гражданин Советского Союза! - вскочил Шахов, размахивая руками. - Я требую консула!
- Валера, подожди, - коротко оборвал его Стас. - Почему введен такой строгий карантин? - повернулся он к Мио.
- Эпидемия, - негромко прозвучал ответ, в голосе Мио Сонь явно слышалась смертельная тоска, - неизлечимое заболевание. Страшнее СПИДа и передается при любом контакте, уже умерло больше тысячи человек.
- Значит, на самом деле более десяти тысяч, - тихо прокомментировал Саша Вартис, черноусый, кучерявый балагур с Рижского завода электроники.
- Товарищ Станислав, пожалуйста, сами позвоните в русское посольство, - предложила переводчица, - они вам все объяснят. Наш МИД уже проинформировал все иностранные представительства о причинах карантина.
- Станислав Петрович, может, прямо сейчас и позвоните? - с мольбой в голосе обратилась к нему Ирина. В глазах остальных ребят читалось, что они полностью поддерживают данное предложение и сами готовы бежать к телефону, но предоставляют это руководителю группы.
- Позвоню, я обязательно позвоню в посольство и все выясню, но после завтрака. Полчаса ничего не изменят, а завтрак остынет. - Стас всеми силами пытался успокоить ребят, не давать им ни малейшего повода для паники. - Видите, я же не переживаю! Спокойно наворачиваю лапшу с кусочками чего-то мясного. Правда, кусок в горло не лезет, но это не так важно. Доем и позвоню.
Обещание было встречено ворчанием, но голод и пример Стаса сделали свое дело. В столовой повисла непривычная гнетущая тишина, только скрип стульев и позвякивание вилок. Не слышно было привычных шуток, дружеских подначивании, застольных бесед. Такое ощущение, что все очутились на собственных поминках.
Станислав вежливо предложил Мио Сонь разделить трапезу, но переводчица, извинившись, поспешила откланяться. Она не имела права находиться в домике для гостей больше десяти минут, очередное требование карантина. С этого момента все восемь специалистов и старый Чон Ли могли поддерживать контакт с внешним миром только по телефону.
Закончив завтрак, Стас молча поднялся и направился к дверям. По дороге он буквально спиной ощущал направленные на него взгляды товарищей. Ну, давай же! Звони! Вызывай тяжелую артиллерию, вытаскивай нас отсюда!
На втором этаже в холле перед телевизором сидел Дмитрий. Парень немного знал китайский и сейчас смотрел выпуск новостей.
- Что там передают?
- Карантин, громко вещают, что эпидемия будет остановлена, весь народ в едином порыве… и тому подобное, - нехотя ответил Дима.
На экране шли кадры с улиц какого-то города. Непривычно пустынно, практически ни одного человека, перед камерой выступал офицер с погонами капитана.
- Сейчас передавали, в Японии мор, в больших городах паника, в Индонезии беспорядки.
- Там тоже эпидемия?
- Да, но полиция не успела обеспечить порядок, там началась резня.
- Ясно, - с кислым выражением лица ответил Стас и потянулся к телефону. В этом забытом Богом и провайдерами районе сотовые не работали, приходилось обходиться стационарным аппаратом. Стас нашел в блокноте телефон посольства и быстро одним пальцем набрал номер. На том конце почти сразу взяли трубку.
- Добрый день! Посольство Советского Союза слушает, - прозвучал в трубке приятный женский голос.
- Здравствуйте, это говорит специалист Оборонэкспорта Станислав Рубанов. Я в данный момент вместе с группой сотрудников нахожусь на военной базе Луньсянь в провинции Шэньси. Сегодня мне сообщили, что мы не можем покинуть район из-за карантина. Пожалуйста, объясните: в чем дело? Нам надо срочно попасть в посольство.
- Минуточку, я соединю вас с консулом. - После этих слов в трубке зазвучала легкая задорная мелодия. Стас негромко выругался, на душе было муторно. Только сейчас до него начало доходить, что дорога до советской границы не близкая.
- Алло. Помощник консула Владимир Окунев слушает.
- Здравствуйте, это специалист Оборонэкспорта Станислав Рубанов. - Стас коротко объяснил дипломату ситуацию, делая акцент на том, что их работа в Китае закончена и на родине с нетерпением ждут возвращения группы.
- Товарищ Рубанов, к сожалению, с сегодняшнего утра на всей территории Китая действует строжайший карантин. Неизвестное, очень опасное вирусное заболевание. Мы принимаем все меры по эвакуации советских граждан, но поймите, это дело нелегкое. Мы вас обязательно вывезем, подождите немного. Уже сегодня я проинформирую Оборонэкспорт о вашем местонахождении.
- Что нам делать? - не сдавался Стас. - Свяжитесь с заместителем директора Оборонэкспорта Черновым, он лично курирует нашу работу.
- Товарищ Чернов вчера вылетел в Москву, но я проинформирую и КГБ, и Минобороны, и Оборонэкспорт. Мы уже принимаем все меры, готовим требования на эвакуацию наших граждан и ноты протеста. Ничего не бойтесь, помните - вы граждане СССР, за вами стоит вся мощь нашей страны. - Чиновник говорил стандартными официальными фразами. В его голосе чувствовалась усталость, видно было, что он сегодня не первый раз повторяет эти слова. Понятно, сейчас телефоны посольства буквально обрывали застрявшие в Китае люди. Всех надо было успокоить, объяснить, что о них не забыли, что всех вытащат, несмотря ни на что.
Совсем кстати вспомнилась недавняя история с арестованным в Бельгии гражданином СССР. Местные органы обвиняли человека в том, что он якобы совершал какие-то преступления в Югославии. Капитан ВВС Виктор Чернов, однофамилец Вадима Владимировича, действительно воевал в Югославии во время знаменитой войны 99-го года. А вся вина его заключалась в том, что он участвовал в нанесении воздушного удара по натовскому аэродрому в Албании. Тогда якобы пострадали якобы мирные жители. Советский МИД моментально принял все меры по возвращению соотечественника на родину. Как это было организовано, Стас сам до конца не понимал, но в результате капитан Чернов не только был оправдан бельгийским судом, но и получил хорошую компенсацию за моральный ущерб. Наши адвокаты постарались.
Станислав продиктовал в трубку список своей группы и получил в ответ очередную порцию заверений, что их в любом случае вызволят и вернут на родину. Заодно Окунев сообщил телефонные номера, по которым с ним можно связаться в любое время суток в случае осложнения ситуации или чего-либо чрезвычайного. Также он записал телефон Станислава. Положив трубку, Стас неожиданно ощутил прилив уверенности. Их не забыли, о них помнят, ничего страшного не произошло. Все живы, здоровы, обеспечены всем необходимым. Так он и доложил ожидающим результата звонка товарищам.
Будем сидеть здесь и дожидаться эвакуации, а первым делом приводим в порядок свои отчеты о проделанной работе.
- Нам еще предстоит отчитываться. Зря, что ли, в Китай ездили? - на этой оптимистической ноте Станислав и завершил свое короткое энергичное выступление.
С тех пор прошло ровно две недели…
- Скучно, как в морге, - наконец изрек Алексей, отворачиваясь от окна.
- Хорошо, хоть телефон работает, - вздохнул Стас. Сегодня он опять звонил в посольство.
- Никаких перемен, - ответил он на застывший в глазах товарища вопрос, - вызволить нас они пока не могут. В стране беспорядки, в Шанхае уже некому убирать трупы. В Пекине творится черт знает что. На улицах стрельба, погромы, наши забаррикадировались в посольстве и нос наружу не кажут.
- Паршиво.
- У нас еще спокойно. А в посольстве десантники на третьем этаже пулеметы поставили, боятся штурма.
- Может, конец света наступил? - с ехидцей в голосе поинтересовался Алексей.
- А у Светы есть конец? - в холле появился Валера. Судя по его неестественно широкой улыбке и скачущим в глазах чертикам, он уже успел приложиться к универсальному гореутолителю и антивирусному препарату в одной бутылке.
- Смотри, что делается! - Повернувшись к окну, чтобы не видеть этой пьяной, надоевшей всем рожи, Стас невольно стал свидетелем весьма поучительной сцены. Патрульные вокруг периметра танкового парка ходили парами. Сейчас один из солдат вдруг, нарушая все требования устава, сел прямо на землю, обхватил голову руками и уронил автомат. Его напарник, вместо того чтобы поднять тревогу, отскочил от своего товарища, оглянулся по сторонам и бросился бежать со всех ног прочь отсюда.
- Вот и дезертиры появились, - подытожил увиденное Алексей. Солдат тем временем мчался прямо по полю, перепрыгивая кочки и канавы, затем он нырнул в тянущийся по направлению к роще овражек и скрылся из виду. Судя по всему, бегство часового никто не заметил. Не было никаких признаков тревоги, и на помощь к свернувшемуся калачиком прямо на земле солдату никто не спешил.
«Значит, на прожекторных вышках ни одного человека. Или командование наплевательски относится к охране парка, или просто не хватает людей», - сделал вывод Станислав.
- Еще один косоглазый окочурился. Помер Максим, ну и хрен с ним! - на лице Валеры расцвела глуповатая ухмылка. - Пойдемте лучше остограммимся. Профилактику пройдем, а заодно и помянем солдатика.
Это чуть циничное предложение не встретило одобрения со стороны ребят. Стас и Алексей молча отвернулись к окну и смотрели на надвигающуюся с запада темную тучу. Отвечать на туповатые шутки Валеры не было никакого желания. Наоборот, Стас испытывал сильное желание дать ему по морде или хотя бы наорать, унизить, заставить уйти в свою комнату и не мозолить глаза.
Валера Шахов, сообразив, что сморозил глупость, успокоился и затих, устроившись в кресле с древним читаным-перечитаным журналом в руках. Стасу надоело смотреть на степной пейзаж, и он направился на лестничную площадку. Отсюда, в отличие от холла, в окна был виден военный городок. Несмотря на то что стрелки на часах достигли двух пополудни, за окном было пустынно. Казалось, что вокруг на многие километры нет ни одной живой души. Только в конце улицы на обочине стоял грузовик без водителя. Кладбищенское спокойствие нарушала лишь бродячая собака, задравшая ногу на фонарный столб и побежавшая дальше по своим делам.
На первом этаже послышались легкие шаги. Сквозь межлестничное пространство мелькнула изящная девичья рука, и вот на нижней площадке показалась Ирина. Стас вежливо кивнул ей, девица, лукаво улыбнувшись в ответ, пропорхнула мимо, обдав Станислава ароматом духов. Вскоре из холла донесся чуть приглушенный разговор. Судя по долетавшим до Стаса обрывкам фраз, обсуждали предстоящее сегодня вечером празднование именин Маши.
Сегодня утром девушки вместе с поваром провели ревизию кухонных запасов и обнаружили, что провизии им хватит минимум на два месяца. Кухонные шкафы и холодильные камеры забиты, а в погребке хранится изрядный запас лечащих душу напитков. Так что решили отпраздновать с размахом. Устроить своеобразный пир во время чумы. Старый Чон Ли был только рад возможности продемонстрировать во всем великолепии свое кулинарное искусство, особенно если ему будут помогать гости с севера и заодно они поделятся с ним рецептами со своей далекой, заснеженной родины.
За прошедшее с начала карантина время Чон Ли незаметно сдружился с русскими специалистами, влился в их тесный коллектив. Старику было скучно в одиночестве, и он с удовольствием проводил время в обществе молодых людей. И приняли его тепло, со всем радушием и дружелюбием. Раз живем в одном доме, нечего жаться по углам, надо держаться вместе.
Стас заметил, что старый Чон предпочитает общество Димы всем остальным. Оно и понятно, Кочетков, единственный из их группы, говорил по-китайски и, в свою очередь, был рад совершенствовать свое произношение и пополнять словарный запас во время долгих неторопливых бесед со стариком за чашкой чая.
Пытаясь убить время, Стас сам попробовал начать изучение китайского, но быстро бросил это безнадежное дело. Слишком сложный язык, слишком непривычный, о грамматике и говорить нечего - запомнить минимум сотню иероглифов для Стаса оказалось сложнее, чем рассчитать оптимальные режимы работы ракетного двигателя. В итоге он отступился, успокаивая себя тем, что знания английского и сербского вполне хватает, чтобы считаться образованным человеком.

Глава 12
АМЕРИКА НЕПОБЕДИМАЯ

- Опять все не так! - майор Стив Грегори от души плюнул прямо на бронзовый шар узорчатых перил на мраморной лестнице штаба. Настроение, солнечное и беззаботное с утра, было испорчено напрочь.
Двое рядовых отдали Стиву честь, но он даже этого не заметил. Слишком был занят своими мыслями. Царивший в ранее Великой Империи бордель докатился и до их захолустья. Крупная военная база на Окинаве, значительный военный контингент, передовой форпост недалеко от русского Дальнего Востока, контроль над узлом морских коммуникаций, вроде бы идеальное место для военной базы, но, как правильно в свое время заметил Майк Полянски: «Бардак начинается не в клозетах, а в головах».
Скоро у русских начинаются большие учения Тихоокеанского флота, а американским разведывательным эскадрильям не выделили, что бы вы думали? Да, именно керосин! Дожили! Докатились! Лимит исчерпан! Скоро летчики разучатся летать, ибо лимитов все меньше и меньше, люди больше времени проводят на земле, а вылет становится редким праздником.
А русские тем временем и не думают сокращать свою армию. У них летчики чуть ли не каждый день поднимаются в воздух. У них осваивается новая техника, и старую постоянно модернизируют. А он, Стив, уже забыл, когда последний раз принимал новый самолет.
Постепенно сумбур в голове улегся, свежий воздух и легкий ветерок действовали успокаивающе. Несмотря на все сюрпризы, преподнесенные родным командованием, настроение было боевым. Ладно, если старый пентюх Макинтош не может дать ни литра сверх лимита, это еще ничего не значит. Майор Грегори не зря командовал Отдельной разведывательной эскадрильей. Официально напрямую подчиняясь командованию ВВС Тихоокеанского ТВД, он успел обзавестись хорошими рабочими контактами и связями. И мозгов в голове еще немного осталось, несмотря на жаркий субтропический климат Окинавы.
По-хорошему, во время маневров у русских надо, как в старое доброе время, держать их под плотным наблюдением. Отслеживать все их действия и сразу делать выводы о подготовке экипажей, новых тактических маневрах и наработках, рассчитывать характеристики кораблей и оружия. Нормальная работа, приближенная к боевой, привычное и любимое дело американских офицеров. Тем более что, по косвенным данным, в учениях примут участие оба тихоокеанских авианосца, в том числе новейший атомный «Ульяновск», ракетные крейсера, две бригады подлодок и дивизионы экранопланов.
Стив вспомнил, как два месяца назад «Ульяновск» проходил через Восточно-Китайское море. Из кабины «F-16», идущего на высоте 2000 футов, были прекрасно видны и авианосец, и его эскорт. Массивный, широкий корпус со скошенной полетной палубой, островная надстройка, увенчанная антеннами, универсальные зенитные модули в бортовых спонсонах - в этом корабле все было прекрасно. Динамичная и в то же время монументальная, воплощенная в металле красота современного ударного авианосца.
Стив обратил внимание на то, что палуба почти пуста, только на катапультах замерли два дежурных истребителя и у надстройки стоял казавшийся таким маленьким по сравнению со стальной громадой грузовой вертолет. А на корме вдоль корпуса скользил вверх широкий лепесток авиационного лифта с принайтованным к нему истребителем. Кажется, морской «Фалькрум» «Су-33». Наблюдая открывшееся перед ним зрелище, майор Грегори буквально млел от удовольствия. Редчайший шанс, далеко не каждому летчику удается подойти вплотную к русскому авианосцу, а Грегори это удалось. Стив давал себе отчет, что все дело в везении, просто выдался шанс, русские прохлопали, не подняли вовремя патрульные истребители.
На носовой части летной палубы поднялось небольшое белое облачко дыма, это стартовал с катапульты истребитель. «Фалькрум», чуть просев после старта, быстро набирал высоту. Пять секунд, и следом в воздух поднялся второй самолет. Сейчас начнется дискотека. Будут отжимать нахального янки.
Стив увеличил скорость и повернул левее, стараясь пройти вдоль кормы авианосца, вся специальная аппаратура «F-16» давно уже включена. Уже сегодня вечером командование ВВС получит прекрасную подборку свежих фотографий и пару фильмов в придачу. Маневр удался, пока русские «Фалькрумы» разворачивались и заходили на курс перехвата, Стив успел заснять авианосец во всей красе.
Его внимание переключилось на следовавший в четырех кабельтовых от «Ульяновска» новейший ракетно-артиллерийский крейсер «Рюрик». Живое воплощение концепции «Политики канонерок» XXI постглобального века. Корабль, способный выполнять как задачи сопровождения авианосцев, завоевания театра военных действий, так и поддержку приморского фланга войск, обеспечение высадки десанта, контроль над акваторией и «миротворческие акции» в странах третьего мира. Уникальный корабль, хотя уже нет - в Средиземном море базируется его систершип «Аскольд», а на Балтийском заводе строят атомные линкоры «Ретвизан» и «Сталинград».
Все, кончилось наше время! Пара «Фалькрумов» прошла почти впритык к самолету Стива Грегори, оттесняя его от авианосца и крейсера. Извините, ребята, но мне пора домой. Стив не испытывал никаких эмоций по отношению к русским. Честно играем по правилам, тем более что на стареньком «F-16» «Сокол» не больно-то поспоришь с парой «Фалькрум плюс». Все равно зажмут и ототрут в сторону.
Каждый выполняет свой долг. Если отбросить набившие оскомину шаманские завывания «ястребов» о русской угрозе, они нам не враги, они просто отстаивают свои интересы. Им нужны источники сырья, рынки сбыта, спокойствие на границах и уважение соседей. Ради этого они строят авианосцы, крейсера, подлодки, эсминцы и корветы и отгоняют от своих кораблей назойливых зрителей с видеокамерами. Такова жизнь. Русских можно понять - у них все разумно и логично.
Стив не понимал свое начальство, то в категоричной форме требовавшее обеспечить плотное наблюдение за маневрами русских, то ужимавшее и без того мизерные лимиты горючего. Да еще приходится прилагать массу усилий ради планового профилактического ремонта техники, о новых машинах можно забыть. Пользуемся остатками былой роскоши конца прошлого века.
Русские оказались умнее. Мы долго готовились к большой войне, проводили политику удушения, глубокого охвата вражеских позиций, мы собирались воевать, а они обошли нас там, где никто и не ожидал. Нанесли Америке сокрушительный удар на финансовом фронте. Только жутчайшим поражением в молниеносной экономической войне в марте 99-го года можно объяснить столь бедственное положение недавнего мирового лидера. Самой Великой Империи конца прошлого века.
Официальная версия гласила: произошел глобальный биржевой кризис на фоне сезонного снижения деловой активности и неправильного информационного освещения событий в Югославии. Стив давно уже не доверял официальным источникам, он прекрасно знал, как создается общественное мнение и какова реальная ценность таких заявлений.
Из разговоров с несколькими своими вашингтонскими знакомыми он выяснил, что финансовый кризис инициировали русские. Все было сделано так, чтобы при минимальных затратах нанести Америке максимальный ущерб. Сначала массированная информационная кампания, раскрутившая поражение НАТО над Сербией, а затем точечные валютные выбросы на биржах. Всего за неделю, жуткую неделю, доллар потерял все свои позиции, вернулся к статусу национальной валюты, а вместе с долларом обрушилась экономика США. Разумеется, рикошетом ударило по многим. Сильно не повезло арабам, разом потерявшим свои валютные резервы. Пришлось потуже затянуть пояса японцам и европейцам. Но это были временные трудности. Сейчас все они процветают, и только Америка неуклонно катится в бездну финансовой несостоятельности.
- А может, плюнуть на всех и послать этих козлов в задницу? - негромко пробормотал Стив, спускаясь в подвальчик офицерского бара. Да, можно было просто сделать пять-шесть самолетовылетов, с чистой совестью сжечь лимит топлива и отписаться. Возможно, даже удастся сфотографировать издали пару русских кораблей. На что выделили ресурсы, то и получайте, а мы люди маленькие, мы лучше в баре пиво пить будем.
В таком мерзком настроении Стив входил в бар. Ладно, на технику у них денег нет, так и оклады давно не индексировали, разве на эти центы можно достойно жить? Видимо, придется толкать складское имущество направо и налево. Вон полковник Холф уже себе дом во Флориде купил. Чем я хуже?
В подвальчике царил мягкий сумрак. Посетителей, несмотря на жару, было мало, только за столиком у окна располагалась неразлучная парочка: заместитель командира 39-го истребительного авиакрыла подполковник Езекия Химура и зам Стива Грегори по технике капитан Пол Шарапоф.
- Джим, кружку светлого! - махнул рукой Стив, опускаясь на стул. - Здорово! О чем спорим?
- Приветствую, - кивнул Езекия, - может, ты нам подскажешь? Каковы планы нашего родимого командования насчет маневров русского флота?
- Ну, вы и извращенцы! Нормальные люди чемпионат Штатов по бейсболу обсуждают, а вы о работе! - На самом деле Стив был только рад услышанному. Он и сам собирался подвести коллег к этому вопросу. Подполковник Химура мог обменять часть своих топливных запасов на, скажем, запасные моторы или еще какие железки. О Поле и речи нет - новоамериканец, попавший в Штаты в 14 лет, патриот больший, чем сам Джордж Вашингтон, искренне ненавидел коммунистов, особенно свою бывшую Родину.
Джим тем временем поставил перед Стивом кружку пенного напитка.
- О бейсболе уже надоело, местных девиц всех за пять лет перепробовали, - философствовал Езекия, - осталось только говорить о войне. Как и положено мужчинам.
- О войне нам и на самом деле остается только говорить. Командование не дает керосин. По моим расчетам, мы можем два раза поднять эскадрилью в воздух и потом до конца года не вылезать из бара. Конечно, если коллеги не помогут, - закинул удочку Грегори.
- Комми на армии не экономят! - Пол стукнул кружкой по столу так, что пена плеснулась в блюдце с солеными сухариками. - Знаете, как готовят они пилотов морской авиации?
- Мне положено знать, - похлопал его по плечу Стив. - К каждому авианосцу приписаны две полные авиагруппы: основная и резервная. Периодически они меняются. Отбирают самых лучших летчиков, налет у них 700 часов в год и больше. Палубные самолеты оснащают по последнему слову техники. Так что звено морских «Фалькрумов» стоит целой эскадрильи «Томкетов».
Пол только негромко помянул чью-то мать и залпом опустошил свою кружку.
- Ты забыл добавить: русский палубный самолет «ДРЛО Як-216» по всем параметрам превосходит наш старенький «Хокай», а на «Ульяновске» таких машин четыре, - невозмутимо уточнил Езекия.
Наступила тягостная пауза, офицеры молча пили пиво и хрустели сухариками. Джим успел уже дважды наполнить кружки, когда Пол нарушил молчание.
- Стив, ты же у нас голова, у тебя в Вашингтоне связи. Неужели мы так и будем штаны протирать?
- Какие, к черту, связи! Вашингтон далеко, а мы здесь, и старый пень Макинтош давно уже ничего не делает без прямого приказа сверху.
В бар в этот момент ввалилась компания морских пехотинцев, она оккупировала сразу два столика и громко требовала пива. Судя по обрывкам фраз, доносившихся до летчиков, сегодня утром ушел на ремонт в Америку десантный корабль «Тарава», и когда он вернется, неизвестно. Сами знаете, как сейчас корабли ремонтируют. Может, за год справятся, а то и дольше.
- Может быть, мы сами сумеем организовать русским повод для беспокойства? - наконец перешел к делу Химура.
- Сумеем, - жестко произнес Грегори. - Соберем свои заначки и резервы и покажем, что Америка еще жива.
- А потом до Рождества хлестать пиво?
- А потом уже все равно.
- Я так понимаю, ты хочешь прикрыть своей эскадрильей район до Корейского пролива? И заснять русский флот на переходе?
- Не только. - Стив наклонился вперед и, глядя прямо в глаза Езекии, проговорил: - По данным ЦРУ, русские собираются разыграть целое сражение уже при выходе из пролива. Они будут отрабатывать проводку авианосной группы в условиях сильного противодействия противника. Представляешь?
- Да, это серьезно. - Химура сразу оценил масштаб предстоящего мероприятия. Это и атаки подлодок, и тяжелая базовая авиация, возможно, удастся увидеть атаку крейсерской эскадры. Прозевать такие учения, не вмешаться в их ход - это равносильно признанию полной капитуляции Америки.
- Но, Стив, ты одно забыл: а что будет делать мое авиакрыло?
- Работать. Надо еще со Спринсом и Абрамски переговорить. Думаю, они согласятся.
- Тогда и я согласен. Есть у меня несколько резервных хранилищ, можно еще попробовать у местных топливо купить.
- Ты имеешь в виду?… - раскрыл рот от изумления Пол Шарапоф.
- Именно это я хотел сказать, юноша. У нас еще со времен корейской войны скопились целые завалы всякого ненужного барахла.
- Пол, ты ведь любишь Америку? - осторожно поинтересовался Стив. - Мы же не можем ждать, пока Пентагон разрешит обменять пару вагонов просроченных консервов на керосин.
- А если поймают?
- А мы сделаем так, чтобы не поймали, - покровительственным тоном заявил Езекия Химура.
- Тогда проведи ревизию, прикинь, что мы можем, - после этих слов Стив смолк.
В баре появился новый посетитель. Высокий моряк с погонами коммандера, облокотившись на стойку бара, попросил Джима плеснуть чистый виски. На флоте не так уж много людей пьют виски без содовой. Тем более что не узнать голос моряка было невозможно.
- Мэллори, ты откуда?
- Стив? Ты здесь? - моряк моментально среагировал на оклик.
Точно, Мэллори Шеридан. Старый знакомый Стива еще по Югославии, экспертная группа генерала Чейза, такое не забывается. Стив не видел его с самого момента расформирования группы, только мельком слышал, что Шеридан работает в Пёрл-Харборе.
- Присаживайся, старый пират. Ты как здесь оказался?
Через секунду правую руку Стива стиснула железная клешня Мэллори. Короткая процедура знакомства со всеми, пара глотков за встречу. Мэллори Шеридан быстро вписался в теплую компанию летчиков. Тем более что он раньше уже встречался с Химурой. В разговоре выяснилось, что Шеридан по-прежнему работает в разведке флота. Нет, о повышении пока и речи нет.
- С тех пор как русские тогда надавали нам женских гениталий и порвали задницу на британский флаг, никаких шансов. Намекают на реабилитацию через подвиг. Иначе так и останусь коммандером.
- Так соверши подвиг!
- За этим и прилетел, - многозначительно произнес Мэллори.
В дальнейшем выяснилось, что флот серьезно озабочен предстоящими маневрами русских. Моряков особенно интересуют ударные и десантные экранопланы - новейшее оружие Советов. Сейчас у них на Тихом океане 26 десантных «Олушей» и 8 ударных ракетных «Кондоров». Пентагону важно получить сведения о том, как русские организуют тактическое применение этих машин и каковы их реальные характеристики.
- Значит, флот в игре. А нам керосин не дают, - пожаловался Пол.
- Быть такого не может!
- Может, сейчас все возможно. Придется вам работать без наземной авиации, - поддержал коллегу Стив.
- Я поговорю со своим начальством, - пообещал Шеридан, затем, демонстративно посмотрев на часы, добавил: - Мне сейчас надо идти в штаб, но вечером полностью свободен.
- Тогда за этим столиком.
- Заметано. Посидим, обсудим перспективы взаимодействия, - пообещал моряк, - быть того не может, чтобы керосин не нашелся.

Предыдущая страница 9 Следующая страница


Белый реванш 10

Черный «БМВ» летел по левой полосе трассы Вашингтон - Нью-Йорк. Только что закончилось очередное совещание Промышленно-медицинского совета, так Дональд шутливо назвал их группу. Дела идут по плану. Практически никаких неожиданностей и сбоев нет. Даже чуточку скучновато. Обычно проекты такого масштаба без проколов не обходятся. А этот идет, как экспресс по расписанию.
Наблюдатели в Азии сообщают о вспышках заболевания в заранее намеченных районах. Вирус «Дифенс» собирает первые жертвы, по ориентировочным данным - около двадцати тысяч уже умерли, не менее семидесяти тысяч умрут в ближайшие дни. Ареалы распространения растут с каждой минутой. Местные власти пока не реагируют или реагируют вяло, проводят обычные карантинные мероприятия. Они еще не поняли, что это абсолютно новое заболевание. Только Китай сразу после выявления нового вируса объявил жесточайший карантин на всей территории страны. Александер высказал предположение, что через неделю медики выяснят, с чем столкнулись, но ситуация уже выйдет за рамки, за которыми остановить инфекцию будет уже невозможно. Так и планировалось.
В экономике и финансово-инвестиционной части плана отмечается некоторое снижение расчетного эффекта от запланированных мероприятий. Чертовы русские неожиданно выбросили на мировой рынок свои реакторы на быстрых нейтронах. Иран приступил к строительству второй АЭС, теперь в Ясудже, подряд полностью взял советский Атомстрой. Немцы преодолели давление зеленых и вкладываются в биотехнологии. В итоге нефть подешевела до 240 долларов или 41 евро за баррель. Неприятно, это влечет снижение инвестиций от нефтяников.
И самое плохое, ничего нельзя сделать - без активных мероприятий в нефтедобывающих регионах цену не поднять. А проводить «миротворческие» акции против Ирака или Ирана не позволяет тощий бюджет. Хотя Ален говорит, что ничего страшного он не видит. Основные мероприятия плана «Дифенс» уже проведены, остается только контролировать процесс и дожидаться результата.
Александер нажал на клаксон, прося старый ползущий со скоростью черепахи «Крайслер» освободить полосу. Бесполезно, не реагирует. Руль вправо, нырнуть в освободившееся окно и обойдя тарантас, вернуться в левый ряд. Александер заметил, что за рулем «Крайслера» сидит старая леди, обеими руками вцепившаяся в руль. Понятно, как влезла в крайний левый, так и будет ползти до самого города, а там ей придется мучительно долго перестраиваться на нужную полосу, вызывая на свои седины гневные гудки и образные комментарии водителей.
К черту все! Ни один план еще не пережил начала атаки. К черту мелкие сбои! Все равно их невозможно было предусмотреть. Еще два месяца, и Америке будет выгодна дешевая нефть. А нефтяные бароны обойдутся, они и так уже вывели большую часть своих капиталов в офшоры и практически не платят налогов. Их инвестиции в промышленность незначительны, поэтому мы не обязаны о них беспокоиться.
Запиликал телефон. На индикаторе высветился номер Антуана Вилье, в настоящее время находившегося в Японии. Александер приложил трубку к уху, в нарушение всех идиотских правил он не пользовался системой «ханд фрее», справедливо полагая, что хороший водитель может рулить одной рукой, а идиота и техника не спасет.
- Да, слушаю.
- Шеф, срочно! Сегодня произошло ЧП на АЭС Фукусима. Заглушены два реактора. Информация секретная, но у меня хорошие контакты в оперативных службах.
- Что случилось? - Александера сейчас меньше всего беспокоили сбои в энергосистеме Японии.
- Оператор машинного зала ошибся, перепутал кнопки. В результате реакторы пошли вразнос и автоматика их заглушила.
- Обычная ошибка или?… - У Александера зачесалось ухо, так всегда бывало, когда неожиданно осложнялась ситуация, ранее не предвещавшая ничего серьезного.
- Человек заболел. Почувствовал себя плохо, действовал неадекватно, - тараторил Антуан. - Симптомы напоминают тропическую лихорадку в острой форме. - Прозвучала кодовая фраза, означающая, что решающим фактором оказался вирус «Дифенс». Хотя сейчас можно было обойтись без лишней конспирации, эпидемия уже вовсю свирепствовала на Островах.
- Понятно. Последствия серьезные? - Александер притормозил, затем перестроился, подрезав отчаянно сигналящий «Бьюик», и, добавив газу, выскочил на правую полосу, обходя возникший на дороге затор.
- Последствия ликвидируются. Выбросов радиации нет. Оператор госпитализирован.
- Спасибо за оперативность. Звони при любом изменении ситуации. - Александер убрал трубку в карман.
Машина вырвалась на свободную полосу, стрелка спидометра застыла на отметке 100 миль в час. К черту ограничения! Времени в обрез - через полчаса назначена встреча с представителем одной крупной экспедиционной компании. Люди Александера давно пользовались ее услугами для транспортировки полулегальных грузов. Все были довольны. Но деятельностью фирмы заинтересовалась налоговая полиция, требовалось помочь хорошим людям. По телефону обсуждать проблему опасно, такие дела решались только с глазу на глаз.
Александер опоздал на встречу. Он потерял больше трех часов в огромной пробке, образовавшейся на въезде в мегаполис. Причина затора была банальна: рейсовый междугородный автобус потерял управление и протаранил грузовик. В следующую секунду в них врезались несколько машин. А через минуту магистраль уже напоминала огромную автостоянку. Проехать было абсолютно невозможно. Пока спасатели и дорожная полиция оттащили в сторону пострадавшие машины, пока возобновилось движение, время ушло. Пришлось звонить по телефону и переносить встречу.
Несмотря на то что ничего страшного не произошло, настроение было безбожно испорчено и время потеряно зря. Александер ненавидел такие неожиданности, нарушающие его четко расписанные планы. Но зато домой он сегодня вернулся вовремя. Редкое событие. Александер часто возвращался домой поздно вечером, а иногда не приходил вообще. Работы меньше не стало.
Джина, естественно, была рада возвращению мужа. А при виде лучившейся от счастья супруги, от лукавых искорок в ее зеленых глазах и у Александера на душе стало легко и радостно. Все заботы моментально ушли на задний план, стоило только услышать нежный голос любимой. Как хорошо, что в этом жестоком мире у него есть по-настоящему близкий человек!
Александер так и не узнал, что причиной сорвавшей его планы пробки была проводимая им же операция. Водитель, эмигрант малаец, в первой половине дня неожиданно почувствовал себя очень плохо. Медстраховки у него не было, оставить автобус в парке и не выйти в рейс он не мог, его просто уволили бы в этот же день. Буквально заставив себя сесть за руль, он вывел машину из гаража. Его бил озноб, в теле чувствовалась слабость, в ушах шумело, наконец начало отказывать зрение. Шофер тряхнул головой, прогоняя мелькающие перед глазами мушки, перед глазами поплыли зеленые круги. Автобус резко рыскнул влево и врезался в фуру. Дальнейшее известно. Всего в аварии, кроме водителя автобуса, погибли 29 человек, и еще почти сотня получила ранения. Полиция так и не разобралась в истинных причинах ДТП, происшедшее списали на ошибку водителя.
Вечером после ужина Александер обнаружил в своем электронном почтовом ящике письмо от Майкла. Шеф просил завтра утром зайти к нему в кабинет. Второй зам шефа Дик переходит на работу в АНБ, а на освободившееся место лучше всего подходит именно Александер. Заодно Майкл сообщал, что кандидатура госсекретаря пока не утверждена. Техасец отсек все предложенные ему кандидатуры, на уговоры не поддается, по косвенным данным собирается назначить человека своего клана, но кого именно - неизвестно.
Вот так, очередное продвижение и новые горизонты. Закрыв файл, Александер долго смотрел на экран, перебирая в уме возможные кандидатуры на свое место.
По всему выходило, что новым начальником отдела будет Род Карлович, энергичный, молодой сотрудник, успевший наработать хорошие деловые контакты и зарекомендовать себя с лучшей стороны. Следовательно, завтра после разговора с шефом и утверждения Рода можно будет передавать дела. Все, кроме работы по варианту «Дифенс».
Сейчас, когда операция вышла на финишную прямую и близится к завершению, расширение круга посвященных категорически противопоказано. Как говорят немцы: «Что знают двое, то знает свинья». А Александер и так сильно рисковал, ввязываясь в это дело. В случае огласки визг поднимется страшный. И козлами отпущения станут организаторы среднего уровня, то есть именно Александер собственной персоной. Далеко не самая лучшая перспектива провести остаток жизни с клеймом убийцы, скрываясь от всего мира.

Глава 13
ПРОРЫВ

Тяжелый стартовый носитель «Мрия», гудя моторами, медленно выкатывался на взлетную полосу. Было прохладно, пронизывающий холодный ветер заставлял ежиться и приплясывать на месте. Конец ноября, уже зима наступает. Всего час назад вычищенная от снега бетонка летного поля контрастировала с белоснежным покрывалом, раскинувшимся до самого горизонта. Местами из-под снега выглядывали метелки засохшей травы, чернели кусты. Рядом с летным полем колыхался на ветру куст рябины с ярко-красными кистями ягод на ветвях. А в десятке метров от топтавшихся на краю поля людей чернела вросшая в землю скрюченная железная конструкция неясного назначения и происхождения.
Павел Николаевич поправил шарф, закрывая шею от ветра. Расслабились за лето, привыкли к теплу, теперь пора привыкать к морозам. Хорошо, хоть небо чистое и ничего сверху не сыплет. Над горизонтом висит раскаленное, как поковка в печи, солнышко. Метеорологи постарались, разогнали тучи, обеспечили погоду на время старта.
Глаза премьера, не отрываясь, следили за тяжелым самолетом. «Мрия» сама по себе чудо техники - почти 650 тонн взлетного веса, потолок в одиннадцать километров с полным грузом, умопомрачительные грузоподъемность и дальность. Недаром и военные, и эмчеэсники, и строители заказывают эту машину десятками. Прекрасный сверхтяжелый транспортник.
А сейчас вид машины просто завораживал, притягивал к себе взгляд магнитом, одновременно заставляя сомневаться в реальности происходящего. Дело в том, что самолет взлетал не один, к его спине были пристыкованы грузовой космический корабль «Вихрь» и топливный бак немалых размеров. Аэрокосмическая система МАКС во всей своей красе. Самая современная и лучшая космическая система нашего времени и ближайшего будущего.
Несмотря на катастрофическую занятость, Шумилов нашел сегодня возможность своими глазами взглянуть на начало очередного этапа космической программы СССР. Так уж получилось, но сегодня Советский Союз был практически единственной космической державой. Остальные выбыли из гонки, потеряли темп, зациклились на орбитальных проектах ближнего прицела. Да и что это за программы? Если ни у кого почти не осталось космических кораблей.
Только китайцы со своим морально устаревшим «Великим Походом» иногда стартуют. Европейский «Ариан» почил в бозе - ЕС предпочитает заказывать вывод спутников на орбиту советскому «Аэрокосмосу», а не развивать собственную космонавтику. У американцев старенький, латаный-перелатаный «Дискавери» пару раз в год взлетает. Последний мамонт программы - «Спейс Шаттл». Когда он совсем развалится, США останутся без кораблей.
Выдвинутая американцами идея Международной космической станции до сих пор на стадии обсуждения. И шансов на реализацию у МКС все меньше и меньше, особенно после того, как Советский Союз продал свой старый «Мир-3» европейцам.
Зато у СССР в постоянной работе четыре челнока «МАКС-Молния», изредка с Байконура сверхтяжелые грузы выводит на орбиту «Энергия». В космосе, кроме двух «Алмазов», научная станция «Мир-4» крутится, здоровенная штуковина, целое НИИ на орбите. И это не считая полноценных спутниковых сетей: и «Легенда», и ГЛОНАСС, и новейший «Парус» - система, обеспечивающая точные метеопрогнозы, поиск полезных ископаемых, картографирование, фотосъемку земной поверхности с высоким разрешением, повышение точности навигационной системы ГЛОНАСС и еще много чего полезного. Кроме этих проектов, «Аэрокосмос» регулярно забрасывает к ближайшим планетам автоматические станции.
А сейчас стартует самая амбициозная программа со времен полета Гагарина. Никто и близко не смог подойти к ее реализации, а мы реализуем. Сегодня почти одновременно с трех космодромов: Плесецк, Байконур и крымские Саки стартуют корабли МАКС, выводя на орбиту модули тяжелого ядерного корабля «Пульсар». Через четыре дня еще три старта. Сборку корабля, опираясь на станцию «Мир-4», начнут уже сегодня. К концу декабря работа будет полностью завершена, и корабль выйдет в свой первый полет. Пока только испытательный виток на высокой орбите. А в январе 2003 года после Рождества «Пульсар» уйдет в свой первый рейс по маршруту Земля - Луна - Земля.
При этой мысли у Павла Николаевича к горлу подступил комок. Это же все разработки 60-70-х годов! Именно тогда были заложены основные принципы, разработаны схемы, проведены расчеты. Уже тогда все было готово к планомерному освоению Солнечной системы. Но вместо космической экспансии наступил период застоя. И только в начале XXI века старые чертежи были извлечены из архивов, переработаны с учетом последних достижений техники и воплощены в металл, пластик и керамику.
Шумилов до сих пор не мог понять причину поразившего мир в семидесятые годы паралича мозгов. Перспективные разработки клались под сукно, финансирование фундаментальных исследований сокращалось, долгосрочные программы сворачивались. Почти все научные силы были вынуждены переориентироваться на направления ближнего прицела: улучшение технологии, бесконечное развитие рынка товаров личного потребления, удовлетворение далеко не самых важных потребностей человечества. То есть то, что давало быструю прибыль, да еще военные разработки.
Застой возник не только в СССР. США, Европа, Япония, Южная Африка почти одновременно остановили прогресс и отказались от фундаментальных исследований. От всего этого поневоле задумаешься о «всемирном жидо-масонском заговоре», «мировом правительстве», «глобальном информационном големе» и прочих «союзах посвященных». Как будто некто тайный и всесильный решил удушить человечество в детской колыбели, не дать выйти во взрослую жизнь космической экспансии. Конечно, никаких заговоров нет, рано или поздно происходит утечка информации, многое можно выяснить по косвенным следам операций «мирового правительства». Так что даже если бы подобная структура и существовала, ее организаторы и функционеры давно уже попали бы в руки КГБ, ЦРУ, Моссада или Ми-6.
Нет, все проще: переход от четкого государственного регулирования к либеральным моделям привел к полной реорганизации научной деятельности. Свободный рынок не заинтересован в долговременных, пусть и сулящих баснословный выигрыш проектах, гораздо выгоднее развивать информационно-рекламные технологии и бесконечно модернизировать имеющиеся разработки. Но слава богам! С возрождением СССР застой кончился, и мы приступаем к освоению Луны.
В двух шагах от Шумилова курил министр атомной промышленности Владимир Серко.
- Все о своем гелии думаете, Владимир Кузьмич?
Серко глубоко затянулся, бросил окурок на землю и растер его каблуком.
- О нем, родимом. На дейтерии мы далеко не уедем.
Министр был прав. Несмотря на все истошные вопли зеленых, либералов, западников и прочих радетелей за народные денежки, лунная программа должна полностью окупиться всего за 4-5 лет.
Уже в первый рейс «Пульсар», кроме лунного челнока, оборудования базового лагеря и команды из трех будущих селенитов, доставит на наш спутник специализированный комбайн для добычи гелия-3. Солнечный элемент, уникальное топливо для термоядерных реакторов гелий-3 не дает ни радиации, ни жесткого нейтринного излучения, ни вредных продуктов. У него только один недостаток - на Земле этот изотоп практически не встречается, зато на Луне в верхнем слое грунта он содержится в промышленных масштабах. Ради такого приза, по сравнению с которым меркнут все сокровища сказочного Эльдорадо, и реализуется лунная программа.
Шумилову было известно, что сразу после завершения первого лунного рейса начнется строительство второго корабля. А уже затем, после практического испытания первых ядерных космолетов, специалисты НПО «МиГ» обещают построить улучшенную модель, специально для межпланетных экспедиций.
Наконец тяжелый самолет взревел моторами. Долгий разбег почти до самого конца взлетной полосы, и машина поднялась в воздух. Постепенно тающая в небе «Мрия» удалялась от аэродрома с медленным, неторопливым набором высоты. Вот серебристая точка повернула направо. Самолет шел по огромной спирали, с каждым витком поднимаясь все выше и выше. Теперь остается только ждать. Машина должна подняться до десяти с половиной километров, разогнаться до максимальной скорости, и уже там, в разреженной атмосфере высоко над Землей, со спины носителя стартует космолет.
- Павел Николаевич, а вы не помните, кто сегодня полетел? - неожиданно поинтересовался Серко.
- С Плесецка и Крыма - никто. Корабли ведут автоматы. А с Байконура - Юрковский и этот, как его… коренастый такой, лицо у него простецкое.
- Не помните, - грустным тоном констатировал министр. - Кроме Юрковского, в экипаже «Пульсара» Гнедых и Быков.
- Действительно, как это я забыл?
- А вы и не знали. Мы же не интересуемся именами пилотов рейсового аэробуса. Так и должно быть - герои-первопроходцы превращаются в представителей обычной профессии.
- Вы правы, - с улыбкой произнес Шумилов, - сейчас космонавты - это просто извозчики, монтажники и лаборанты. Прогресс, однако.
Серко своей импровизацией, сам того не подозревая, подтолкнул Павла Николаевича к одной мысли.
- Надо будет памятник поставить в честь Первой Лунной. Виктор Петрович, запиши, - Шумилов повернулся к своему секретарю, до этого момента спокойно созерцавшему окрестный пейзаж.
- Не рано ли? - усомнился Серко.
- Не рано. Пока эскиз нарисуют, пока утвердят, пока отольют и установят, время и подойдет. Да, прямо завтра с утра пригласите ко мне Глазунова. - Премьер вовремя вспомнил известного художника, создавшего памятник князю Святославу в Киеве и руководившего разработкой внутреннего интерьера помпезного Храма Александра Невского в Риге.
Дав секретарю задание, Павел Николаевич с чувством выполненного долга направился к стоящему на летном поле «уазику». Пора заглянуть в ЦУП, дождаться выхода всех трех кораблей на орбиту, поздравить разработчиков и конструкторов с успехом. Подписать представления к наградам, куда уж без этого? И можно будет возвращаться в Москву. Вон и правительственный «Ту-304» стоит у заправочного терминала, готовится к полету. От банкета в ЦУПе Шумилов решил отвертеться, и без того работы непочатый край.
- Ходим на причал провожать корабли, - с грустью в голосе негромко проговорил Серко, сегодня его явно тянуло на романтику.
- А самому слабо в космос полететь? - резко повернулся к нему Шумилов.
- Так там же отбор! - начал было Владимир Кузьмич и осекся. Видно было, как он напрягся, проверяя тонус мышц, затем вынул из кармана рублевую монету. - И эх!!! - Пальцы министра побелели, лицо побагровело, на лбу вздулись вены. Затем Серко с довольной улыбкой протянул Шумилову согнутую скобкой монету. - Можно и в космос. Взлет я выдержу. Все одно, скоро повод появится - на гелиевые прииски с инспекцией съездить.
- А мне только лет через десять удастся, - грустно заметил Павел Николаевич. Вспомнился Пермский НИИ и бесшумно скользящие над полом аппараты. Опытные образцы ребята быстро изготовят, но с внедрением придется подождать. Пока расход энергии снизят, пока схему до ума доведут, еще много этих «пока». До серийного производства лет десять, не меньше. До тех пор придется держать разработку за семью печатями, под неусыпным надзором гэбистов, дабы конкуренты не пронюхали и не сняли сливки.
Уже в самолете, на полпути к Москве, премьер получил по электронной почте свежую сводку из Азии.
- Да-а, упустили момент, - выдавил из себя Павел Николаевич, усиленно скребя пятерней затылок. Казавшаяся всего неделю назад рядовой инфекцией лихорадка Шилдмана уже косила целые города. Счет жертвам шел на десятки тысяч. Общий прогноз на развитие ситуации мало отличался от знаменитого творения Иоанна Богослова - «Апокалипсиса». Такими темпами эпидемия истребит все население региона и покатится дальше. Через три года на планете останется всего несколько сотен тысяч человек. На цивилизации и человечестве можно будет ставить большой жирный крест.
Хорошо, что после введения чрезвычайного положения в Китае Советский Союз перекрыл свои восточные рубежи, установил жесточайшие карантинные меры для приезжих. Сейчас советские дипломаты в Японии, обеих Кореях, Китае, Индонезии, Малайзии проводят эвакуацию сограждан. На данный момент в регионе практически не осталось наших туристов и командированных, не связанных с проектами государственной важности.
В Японии эвакуация заняла всего два дня. Аэрофлот выделил самолеты и вывез абсолютно всех. В Китае дела обстояли хуже. Из-за проклятого чрезвычайного положения почти двести советских граждан застряли во внутренних районах страны. По данным посольства, все люди находятся в относительной безопасности, сейчас они изолированы в гостиницах или там, где проживали на момент объявления ЧП. Китайский правитель Ху Дзиньтао в телефонном разговоре с Рычковым клятвенно пообещал, что ни один волос не упадет с голов граждан СССР, пока длится карантин. Но вот вывезти их пока не получалось.
Ничего, вывезем, всех вывезем, через неделю, две, но решим проблему. Союз не пожалеет никаких средств, вплоть до дипломатического, экономического, военного и прочих методов давления. Первая обязанность государства - защита своих граждан. Иначе зачем нужно такое государство? Шумилов полностью разделял эту точку зрения Верховного.
Сегодня в шесть вечера в Кремле должно состояться специальное совещание Верховного Совета по поводу эпидемии лихорадки Шилдмана. А Арсений Бугров, как назло, свалился с ангиной и ближайшую неделю проведет дома, под надзором врачей. Придется вести совещание и принимать решения Шумилову. Вопрос в принципе не входит в его компетенцию и сферу служебных обязанностей, но если Верховный болеет, приходится подменять.

В Охотском море штормило, с затянутого тучами неба сыпало нечто среднее между дождем и снегом. Резкий порывистый ветер пронизывал до костей, заставляя ежиться и искать любого укрытия на корабельной палубе. Впрочем, в такую погоду на палубе неторопливо переваливавшегося с волны на волну сторожевика «Туман» не было ни души. Только серые пенные валы с шипением перекатывались по полубаку, разбивались о волнорез и барбет 76-мм автомата и стекали обратно за борт.
- Кудряшов, что говорят про погоду? - Командир корабля, старший лейтенант Антон Владимирович Нежданов, захлопнул за собой дверь рубки.
- Обещают усиление волнения, ветер до пяти баллов и низкую облачность с осадками, - не поворачивая головы, отозвался штурман. Сейчас он пытался разглядеть что-нибудь полезное на экране радара. Высокие гребни волн давали множество ложных засветок, так что на экране царил настоящий хаос, разобраться с обстановкой было нелегко.
- Что мы сейчас и наблюдаем, - изрек командир, прохаживаясь по рубке. С его дождевика стекали струи воды, на палубном настиле оставались лужи. Но зато здесь было тепло и уютно, не то что на заливаемом брызгами и продуваемом ветром мостике.
Легкий корабль шел под острым углом к волнам. Палуба под ногами ритмично раскачивалась и уходила из-под ног, как на гигантских качелях. Периодически «Туман» содрогался от ударов особо крупных водяных валов в правую скулу.
- Что хорошего на радаре, Михаил Леонидович? - Антон Владимирович остановился за спиной штурмана.
- Пусто. В такую погоду только сумасшедший выйдет на лов.
- В такую погоду как раз и надо держать ухо востро. Нормальные люди в гаванях отстаиваются, а браконьеры рассчитывают, что мы… - Капитан не успел договорить, на что рассчитывают браконьеры. Очередная волна со всего размаху саданула по корпусу сторожевика. Палуба резко провалилась, выскользнула из-под ног и затем больно ударила по пяткам. Кудряшов от удара потерял равновесие и упал прямо в объятия капитана.
- Ни хрена себе! - выдохнул он, отлипая от Нежданова.
- Неплохо тряхнуло, - усмехнулся капитан, удерживая штурмана за плечо. - А ты штурвал крепче держи, дылда рязанская! - Это касалось рулевого.
- Так точно, товарищ старший лейтенант! Есть, держать штурвал! - браво отрапортовал высоченный, широкоплечий мореман с лычками матроса первой статьи на погонах. При ударе он даже не шелохнулся, стоял, как вросшая в палубу глыба.
- Еще один комедиант. Не паясничай, лучше доверни на пару румбов правее. Так я говорю, Михаил Леонидович?
- Давно пора курс менять. Все одно, из сектора патрулирования ближайшие два часа не вылезем.
После смены курса стало легче. Хаотичная болтанка сменилась нормальной килевой качкой. Корабль уверенно резал волны, удерживая скорость в 12 узлов. Да и таких больших волн больше не было. Время тянулось незаметно. Трое мореманов в рубке, отложив на время субординацию, травили байки.
- А вот и «Голландец» на радаре появился, - меланхоличным тоном проинформировал капитана штурман, после того как тот выдал очередную, но далеко не последнюю версию истории «Летучего голландца».
- Ну тебя! Не смешно.
- Вон, смотри! 23 мили на чистый норд, - штурман ткнул пальцем в экран.
- Может, кто из наших? - старший лейтенант изумленно поднял брови. - Кудряшов, запроси берег, на крайний случай.
- Откуда здесь наши? Ты сам говорил, что сейчас самое время для браконьеров.
- Ладно тебе. В такую погоду трал не вытащить. Радируй в штаб. А ты, - капитанский палец уперся в фигуру рулевого, - курс на норд.
«Туман» послушно лег на новый курс и тут же получил удар в правый борт.
- Черт! Мать твою в душу! Так всю изнанку вымотает, пока до него доберемся, - бросил Антон Владимирович, затем вдавил тангетку связи с дизельным отделением: - Полный ход!
Кудряшов, застегивая на ходу реглан, выскочил на левое крыло мостика и скатился вниз по трапу в радиорубку. Следующие полтора часа «Туману» пришлось буквально прорываться сквозь усиливающийся шторм. Корабль бросало, как пробку, волны с грохотом разбивались о форштевень, каскады воды обрушивались на палубу полубака. Очередной волной, подло ударившей сторожевик в борт, сорвало с кран-балок и унесло в море шлюпку. Несмотря на это, сторожевик уверенно держал ход в 20 узлов.
Вернувшийся в рубку Кудряшов сообщил, что никаких наших кораблей в этом районе нет и быть не должно. Только теплоход «Моцарт» топает в Курильск с грузом продовольствия и топлива, но он должен быть южнее, примерно на 120 миль.
- Что у вас случилось? В честь чего гонка? - Дверь в рубку открылась, впуская старпома лейтенанта Склярова Игоря Александровича.
- Неопознанное судно на носу, - отозвался Нежданов.
- Удирает?
- Нет. Похоже, лежит в дрейфе.
- Сумасшедший, - сделал вывод старпом, - или трал вытягивает?
- А кто его знает.
- Может быть, беженец? - высказал предположение рулевой, которому надоело молча изображать сервопривод штурвала.
- Далековато от Хоккайдо. Они же на Сахалин и Южные Курилы прорываются. Нет, не похоже.
В последнее время, в связи с охватившей Японию эпидемией, отмечались отдельные попытки нарушения морских рубежей СССР японскими судами с цепью нелегальной иммиграции. Это если казенным языком. А если по-простому: японцы всеми правдами и неправдами бежали из Страны Ямато куда глаза глядят. Никто и не думал, что скупые строчки сообщений о возникновении нового заболевания в забытом богом регионе окажутся предвестником конца света.
Всего за неделю пограничники перехватили в море почти две дюжины посудин с людьми, искавшими спасения от эпидемии. Еще два древних рыболовецких траулера успели проскочить мимо патрульных катеров, ускользнуть от вертолетов и выброситься на отмели у Итурупа. Ситуация была такова, что пограничники не знали, что делать. Японцы буквально падали на колени, со слезами на глазах просили позволить им высадиться. По воспоминаниям офицеров, в глазах беженцев не оставалось ничего человеческого, только дикий животный ужас.
Даже очереди из скорострелок по курсу нарушителей не оказывали никакого действия. Японцы наотрез отказывались поворачивать назад. После принудительной буксировки в нейтральные воды команды нарушителей ложились в дрейф и ждали, когда сторожевикам надоест их караулить. Ситуация накалилась. Наконец прямым решением председателя Сахалинского Совета Малютина было решено выделить беженцам несколько участков побережья в труднодоступных, удаленных от населенных пунктов районах Сахалина и на Курилах.
Беженцев просто отконвоировали к выделенным им участкам и объяснили, что покидать территорию запрещено под страхом смерти. Японцы и не стремились нарушать карантинные меры, наоборот, они сами готовы были забиться в нору, спрятаться подальше от людей. Даже при получении гуманитарной помощи они держались на расстоянии от сотрудников МЧС. Так в одном из самых малонаселенных регионов СССР появились целых 20 новых поселков, приютивших почти четыре тысячи беженцев.
- Приближаемся, - проинформировал коллег Кудряшов, не отрывая глаз от экрана радара, - еще восемь миль осталось.
Капитан энергично вдавил кнопку сигнала боевой тревоги. Во всех внутренних помещениях «Тумана» из динамиков зазвучал резкий, холодящий душу, заставляющий людей сломя голову нестись на свои места по штатному расписанию сигнал. Через считаные секунды весь экипаж сторожевика уже был на местах. На командира корабля посыпались четкие доклады с боевых постов. Убедившись, что на корабле полный порядок, Нежданов по «принудиловке» коротко объяснил людям ситуацию:
- Приближаемся к неопознанному судну, необходимо установить его принадлежность, провести досмотр и в случае обнаружения орудий незаконного лова или иных нарушений отконвоировать в порт. Стандартная процедура.
- Вот он. Прямо десять градусов по левому борту! - выпалил старпом, врываясь в рубку. С реглана Склярова ручьями стекала вода, волосы на голове растрепались и торчали в разные стороны, но в глазах горел знакомый всем задор охотника, увидевшего в прорези прицела дичь. Капитан повернулся к окну, но через залитое водой стекло и сыплющую с неба морось ничего разглядеть не удавалось.
- Похоже на сухогруз в 5000 тонн, - добавил Скляров.
Нежданов молча взял у него из рук бинокль и вышел на мостик. Ледяной ветер швырнул в лицо брызги воды, за шиворот просочились струйки дождя.
Ноябрьский шторм в центре Охотского моря сам по себе явление мерзопакостное, а на мостике небольшого сторожевика человек моментально промокает насквозь. Нежданов успел пожалеть, что забыл в рубке дождевик, но не возвращаться же назад из-за такой мелочи?
Ухватившись за вздрагивающий при каждом ударе волны поручень, старший лейтенант поднял бинокль. Ничего не видно. Линзы залило водой. Изображение плывет и прыгает. Вот что-то мелькнуло между гребнями волн. Вон опять, на том же месте. Точно, он. Сухогруз лежит лагом к волне. Грузовая стрела болтается над палубой, как сопля на ветру. Убить бы их боцмана за такие дела! Судно с полным грузом, сидит глубоко.
Еще через двадцать минут «Туман» поравнялся с неизвестным. Сейчас хорошо было видно, что судно не движется, безвольно дрейфует, подгоняемое волнами, на палубе и надстройке никаких признаков жизни, шлюпки на месте. Мощный ослепительный луч прожектора уперся в рубку сухогруза и замигал азбукой Морзе. Стандартный запрос: «Назовите себя. Порт приписки? Порт назначения? Нужна ли помощь?» Нет никакого ответа. Никаких признаков жизни.
- Антон Владимирович, шторм скоро стихнет. Можно будет выслать партию.
- Хорошо, Игорь Александрович, готовьте людей. - Нежданов постучал костяшками пальцев по нактоузу компаса. Ему не нравилась ситуация. Брошенное судно вдалеке от основных каботажных линий, шторм. Не хотелось рисковать людьми, но и поступить иначе нельзя. Коллеги не поймут, если он прикажет развернуться и оставить терпящее бедствие судно во власти Нептуна.
Действительно, через час волнение стихло, незаметно прекратился дождь, сквозь разрыв в тучах выглянуло солнце. На душе стало веселее.
Два корабля качались на мерной зыби на дистанции в три кабельтова одно от другого. Подходить ближе Нежданов не решился, справедливо опасаясь столкновения. К этому моменту уже удалось прочитать название судна и порт приписки: «Никоку Мару» - Нагасаки.
- Ну, с богом, Игорь Александрович! - кивнул командир.
«Туман» малым ходом приблизился к правому борту японца и застопорил машины. Моряки спустили на воду моторный катер. Старпом, козырнув напоследок, быстрым шагом вышел из рубки, вскоре он уже спускался по штормтрапу в катер. Замолотил мотор, и катер отвалил от борта сторожевика.
С мостика «Тумана» было хорошо видно, как катер, оставляя пенный след, подошел к сухогрузу и пошел вдоль высокого нависающего над волнами борта. На неизвестном - никакой реакции, ни одного человека на палубе. Трапы подняты и надежно принайтованы - кажется, что нет никакой возможности подняться с маленького катерка на возвышающийся отвесной скалой борт.
Но вот они подошли к корме, матрос с автоматом на плече ухватился за штормтрап и взбирается наверх. За ним еще один. Третьим пошел старпом. Все трое поднялись на борт, машут руками в сторону «Тумана» и скрываются под надстройкой. Теперь остается только ждать.
Всего через десять минут люди опять возникли на палубе, быстро спустились в катер. Было видно, что у лейтенанта под мышкой зажат большой пакет, скорее всего, судовой журнал. Как только старпом выпустил из рук штормтрап, моряки оттолкнулись багром от борта сухогруза, взревел мотор, и катер полным ходом полетел к сторожевику.
«Ну что там? Почему так быстро?» - крутилось в голове Нежданова. Ответ не заставил себя долго ждать. Через пять минут Игорь Александрович, поднявшись на мостик, коротко и эмоционально обрисовал ситуацию: плавучее кладбище. На «Никоку Мару» экипаж мертвецов, судно, по меньшей мере, неделю болтается в море. Лихорадка Шилдмана - два слова обрушились на голову командира, заставив побледнеть и потребовать от старпома бежать в лазарет вместе с досмотровой партией и по 100 граммов чистого спирта внутрь, залпом, в целях профилактики. Приказ в любой другой ситуации был бы воспринят на «ура», но не сейчас. Слишком страшными были новости из Японии, Китая, Кореи и других мест, охваченных эпидемией.

Глава 14
ЭКСКУРСИЯ В ПРЕИСПОДНЮЮ

Предыдущая страница 10 Следующая страница


11 Андрей Максимушкин

Утро 28 ноября выдалось пасмурным. За окном еще с вечера моросил дождь, все небо затянуто тучами. Незаметно наступила слякотная, мерзкая, китайская зима. Настроение с самого утра у всех было подавленным. Станислав сразу после завтрака поднялся к себе в комнату, плохая погода и более чем три недели вынужденного безделья расхолаживали. Все дела были переделаны, все темы для разговоров давно исчерпаны, оставалось только дремать на кровати либо коротать время за партией в шахматы или в преферанс.
В номере Стасу первым делом на глаза попалась аккуратно сложенная на столе стопка документов. Отчеты их группы. Все уже давно обработано, сопровождено аналитическими записками и обзорами, оставалось только передать документы службе маркетинга и приступать к выполнению контракта.
Все это могло быть, но у Стаса давно уже зародилось ощущение, что отчеты его группы уже никому не понадобятся. И даже сам монстр - Оборонэкспорт в ближайшее время ожидает реорганизация и сокращение штатов. Во всяком случае, восточноазиатский сектор на ближайшую сотню лет точно останется без работы.
Ну и черт с ним! У Стаса сейчас не было никакого желания забивать себе голову проблемами родного концерна, лучше спокойно поваляться на кровати с книжкой Гундича. Он ее вчера вечером выпросил у Маши. Нечто научно-популярное, историческое о Второй мировой войне. Судя по аннотации, автор доказывает, что в 40-м году Франция готовилась к наступлению на Германию, опираясь на линию Мажино и Бельгийские укрепления. Все уже было готово к операции «Громовержец», но Гитлер успел первым. Выведенные на рубежи атаки французские войска первой линии были уничтожены внезапным ударом. Именно этим объясняется быстрый разгром Франции, несмотря на значительное превосходство ее армии над германской.
Прочтя несколько десятков страниц, Стас невольно проникся духом книги и аргументацией автора. Написано действительно интересно. Гундич прекрасно владел материалом, умел работать с архивами. Оказывается, французская армия в 40-м году как минимум в два раза превосходила немецкую. По авиации - более чем в полтора раза, а по танкам - в три. Несравнимы были и боевые характеристики французских и немецких машин. Массово выпускавшиеся «R-35» на голову превосходили самые совершенные немецкие «Т-4» и почти не уступали нашим знаменитым тридцатьчетверкам. А таких танков, как тяжелые «В-1бис», у немцев и в проекте не было. Во французской армии их же насчитывалось больше сотни. Но немцы успели первыми, и весь цвет Франции погиб в первые же часы приграничного сражения, не успев ни перейти к обороне, ни понять, что происходит.
Когда Стас проштудировал уже страниц восемьдесят, в номер без стука ворвался Макс.
- Чон Ли плохо! - выпалил он с порога.
- Как?
- Лихорадка Шилдмана, однозначно, - прозвучал в ответ фатальный диагноз.
- Пошли! - выдохнул Стас, срываясь с кровати. Эпидемия докатилась и до их островка благополучия.
Пока они спускались на первый этаж, Макс быстро рассказал, как все было. Люди сидели в столовой, все было нормально, как вдруг Чон Ли схватился за сердце и опрокинул на себя чашку чая. Ребята подскочили к оседавшему на пол старику, помогли ему добраться до его комнаты и уложили в кровать. Общие симптомы: слабость, озноб, рвота, нервное непроизвольное подергивание левой руки, все говорило, что старик заболел лихорадкой Шилдмана. Так официально называлась обрушившаяся на регион эпидемия.
В комнатушке Чон Ли на первом этаже рядом с кухней собралась вся группа. Больного уже раздели и уложили в постель, сейчас Саша, придерживая голову Чона, поил его водой. Маша рылась в аптечке, на столе валялись упаковки таблеток и тюбики, наконец она нашла коробочку с антибиотиком.
- Держи! - Саша, не глядя, взял протянутую таблетку и аккуратно вложил ее в рот старого китайца. Сам Чон, видимо, чувствовал себя настолько плохо, что даже руку поднять не мог.
- Не могу ни до кого дозвониться! - заявил, входя в комнатку вслед за Стасом и Максом, Дмитрий. - На всей базе ни одна б… телефон не берет, - добавил он чуть потише.
Решение созрело мгновенно: раз нельзя дозвониться, значит, надо идти за врачом. Тем более что часовых у входа сняли уже три дня назад. Хочешь не хочешь, а идти придется. Сбегать за врачом вызвались все. Стас быстро прервал вспыхнувший было спор и заявил, что пойдут двое: он сам, как старший, и Дмитрий Кочетков в качестве переводчика.
Попытавшийся навязаться в компанию Валера (понятно, всем надоело сидеть взаперти) получил четкое указание приготовить коктейль из водки, лекарственных настоев и меда и впоить это дело всем членам коллектива. Как было известно, вакцины от вируса нет, но крепкое спиртное считается хорошим профилактическим средством, травы повышают иммунитет, а мед вообще спасает от ста недугов.
Накинув куртки (на улице моросило), Стас и Дима, не прощаясь с ребятами, вышли на крыльцо. В нос тут же ударил непередаваемый аромат дождевой свежести, чистоты, разбавленный запахами прели с каким-то непривычным кисловатым привкусом.
- Холодно, как в морге, - пробурчал Дима, поднимая воротник.
Стас, наоборот, задрал голову к небу, вдыхая полной грудью приятную, нежно холодящую свежесть легкого дождика. На улице не холодно, для данного района Китая обычная зимняя погода.
Вокруг было пустынно, ни одного человека, никаких следов жизни. Стас заметил, что на краю проезжей части у бордюра ветром нанесло кучи опавших листьев и мусора. В сером приземистом здании казармы справа за деревьями разбита пара окон. Странно, что их сразу не заменили. Мало того, что в помещении без окон даже во время такой мягкой зимы холодно и сыро, так в любой армии мира это просто немыслимо! Порядок должен быть! И если нет стекол, сержант заставит солдат забить дыры фанерой или досками.
Свернув за угол, друзья наткнулись на припаркованный прямо на тротуаре автобус. К изумлению заглянувшего в кабину Димы, ключи торчали из замка зажигания. Угоняй кто хочет! Внезапно налетевший ветер принес с собой сильный запах гнилости и разложения, как будто где-то сдохла собака.
- Пошли быстрее, - кривясь от вони, Макс толкнул в плечо Стаса.
Тот согласно кивнул и ускорил шаг, прикрывая нос ладонью, чтобы запах не казался таким сильным. Нет, здесь явно не собака в кустах воняет, скорее похоже на вскрытый скотомогильник. Стас вспомнил, как смердело от птицефабрики на окраине Владимира, пока на ней не поставили новую систему утилизации и переработки отходов. Один к одному, как та забытая вонь.
Вскоре они дошли до штаба. В окнах второго этажа, там, где должен был находиться кабинет генерала Шао, горел свет. Перед входом в здание замерли легковушка и заляпанный грязью джип. Вокруг ни одного человека, даже часовых, хотя они обязаны быть. Грубейшее нарушение Устава. В вестибюле обнаружились первые за сегодняшний день следы людей: опрокинутый стул, разлетевшиеся по полу бумаги, на лежавшей перед лестницей газете отпечатался след ботинка. Явно люди покинули здание в спешке.
В дальнем углу прошмыгнула мышь, за стойкой у входа что-то зашуршало. Стас потянулся было к стойке, посмотреть, кто там, но вовремя остановился. Вместо этого он громко крикнул:
- Есть тут кто живой? - хоть сам уже догадывался, что никто не откликнется. Дима повторил вопрос по-китайски. Нет, ни одного звука в ответ. Только стихло шуршание за стойкой, и что-то маленькое и темное скрылось в корзине для мусора.
- Значит, нет никого, - сделал вывод Стас. - Всех срочно вывели на полигон на учения или перебросили в город порядок наводить, - добавил он для собственного самоуспокоения.
Дима только хмыкнул в ответ и направился к лестнице. На втором этаже было чисто, в коридоре горел свет. Казалось, ничего не произошло, еще минут десять, и в здании появятся спешащие по делам люди, а разгильдяи дежурные просто слиняли в самоволку и вскоре вернутся на свои посты. К сожалению, это были только наивные мечты, попытка подсознания найти наиболее комфортный вариант интерпретации увиденного. На самом деле людей здесь нет и уже не будет. Уехали, убежали, в спешке покинули военную базу, забыв предупредить советских специалистов.
В приемной генерала горел свет, дверь в кабинет была чуть приоткрыта, из-за нее не доносилось ни звука. Стас рванул на себя дверь и влетел в помещение. Да, вот и первый человек, встреченный сегодня. Прямо перед Станиславом за своим столом сидел сам генерал Шао Баньцинь. Казалось, человек проработал всю ночь и незаметно для себя уснул, уронив голову на стол. Дмитрий, стараясь не шуметь, подошел к столу и коснулся плеча генерала, затем повернулся к Стасу и покачал головой.
Все было ясно без слов - бравый военный мертв, но не оставил свой пост. Больше искать людей, живых людей, было бесполезно. По базе Луньсянь прокатилась волна смерти. Люди умирали один за другим, и только стальная воля командира позволила сохранять порядок до конца, не скатиться в хаос, потеряв человеческое лицо. До самого последнего момента военная база функционировала, сменялись караулы, работали врачи, пытаясь остановить эпидемию. Каждое утро перед штабом поднимался флаг. Они проиграли в конце концов, но проиграли достойно. Не превратились в озверелую толпу погромщиков и бандитов, не провели последние дни в кровавой пьяной вакханалии, пытаясь за оставшиеся дни и часы наверстать упущенное, выпить кровь жизни залпом, одним глотком. Нет, они до самого конца стояли на своих местах, как положено человеку, и только Белая Дама с косой сменила их на посту. Стас прекрасно понимал, сколько сил пришлось приложить генералу, чтобы не допустить хаос. Он уважал таких людей, Людей Долга, с большой буквы. Военные ушли, ушли в лучший мир, и сейчас на территории гарнизона не осталось ни одного человека, кроме восьмерки военных советников и умирающего повара.
- В подвале оружейная комната, - вспомнил Дмитрий.
- А ключи?
- Должны быть у дежурного.
- Или его трупа, - мрачно отшутился Стас и повернулся к двери. Все, что хотел, он уже выяснил. Оставалось только решить, что делать с этим знанием. На полпути к приемной он остановился, осененный догадкой, и вернулся к столу. Стараясь не касаться тела генерала Шао Баньциня, он обыскал ящики стола. В верхнем ящике обнаружился длинноствольный «вальтер» и пара запасных обойм, а во втором снизу нашлась увесистая связка ключей.
Оружейную они нашли быстро. Дима потянул, на себя тяжелую железную дверь с иероглифической надписью и пиктограммой, изображающей автомат. За дверью обнаружилась комнатушка, перегороженная стойкой, в дальней стене была еще одна бронированная дверь. К всеобщему облегчению, трупов здесь не обнаружилось, зато под стойкой нашлись ключи от второй двери. Видимо, дежурный, почувствовав себя плохо, покинул пост и отправился в лазарет.
Ключ плавно провернулся в замочной скважине, тут же заревела сигнализация. Стас, не говоря ни слова, сорвал со стены ревун. Теперь осталась только сигнальная лампа, мигавшая над дверью, но она никому не мешала.
Оружия здесь было не так уж много. Видимо, оружейная предназначалась только для штабных офицеров и комендантского взвода. Стас и Дмитрий выбрали себе по «Калашникову», набили карманы курток запасными магазинами. Дима еще прихватил пару ручных гранат и сейчас мучился, пытаясь укрепить их на поясе так, чтобы не потерять чеки и не взлететь на воздух. Наконец ему это удалось. Стас тем временем осматривал свалившееся на них богатство. При желании здесь можно было неплохо оснаститься. Кроме стрелкового пехотного оружия, нашлись пара «СВД», пулеметы, гранатометы и даже «ПЗРК» китайского производства, упакованные в зеленые пластиковые контейнеры.
- Все, теперь возвращаемся и решаем, как жить дальше. - Лицо Стаса растянулось в широкой улыбке. С оружием в руках он чувствовал себя увереннее. Недаром предки говорили - оружие делает мальчика мужчиной.
- Мы же еще не нашли госпиталь.
- Какой, к черту, госпиталь?! Видишь, что творится?!
- А старый Чон Ли? - не сдавался Дима.
Стас бросил на него тяжелый пристальный взгляд исподлобья и только тяжело вздохнул.
- Ладно, сам напросился. - Он уже представлял себе, что их ожидает в госпитале, но Дима, видимо, пока еще не до конца осознал, что здесь никто им не поможет. Даже налет на оружейную не способствовал избавлению от иллюзий. Что поделать, цивилизованный человек редко остается в полном одиночестве и больше надеется на милицию, пожарных, «Скорую помощь» или спасателей МЧС, чем на собственные силы.
До госпиталя было рукой подать. Рядом за углом, в трехстах метрах. По дороге им встретилась стая бродячих собак, с аппетитом и довольным урчанием рвавших что-то лежащее на асфальте. При приближении людей они не разбежались, а, наоборот, подняли морды и, глухо рыча, закрыли собой свою добычу. Вожак, оскалив зубы, сделал пару шагов вперед, всем своим видом демонстрируя, кто здесь хозяин.
Дима сорвал автомат с плеча и дал короткую очередь в воздух. Подействовало. Собаки с жалобным визгом бросились наутек. Ребята подошли поближе к лежащему в темной луже большому свертку. При ближайшем рассмотрении это оказалось обгрызенное тело человека. По сохранившимся на лоскутьях формы погонам можно было определить, что при жизни он был лейтенантом-танкистом китайской армии.
- Круговорот еды в природе, - бросил Стас, равнодушно проходя мимо. Слишком много впечатлений на сегодняшний день. Рассудок Стаса в борьбе за собственное выживание реагировал на окружающую действительность озвучиванием убийственно циничных образчиков черного юмора в стиле пьяного патологоанатома. Одна из многочисленных уловок человеческой психики, позволяющая не сойти с ума.
Впрочем, картина, открывшаяся Стасу после того, как он распахнул двери госпиталя, настолько его шокировала, что он не смог произнести ни одного слова. Только оказавшись под приятным охлаждающим дождиком, он наконец смог вытащить из кармана пачку сигарет так, чтобы не переломать содержимое. Крепко сжимая обеими руками зажигалку, Стас прикурил и жадно, глубоко затянулся. Крепкий ароматный дым прочистил легкие, перебил засевший в глотке привкус мертвечины и гниения. Пальцы дрожали, неприятно холодило в районе поясницы. Только, докурив сигарету до фильтра, он смог выдавить из себя:
- Освенцим - это детские игры. Страшная смерть.
Неестественно побледневший Дима только молча кивнул. Он смолил вторую сигарету подряд и корил себя за бездумную идею зайти в госпиталь. Там их встретили бескрайние ряды кроватей с искаженными агонией трупами, грязь, блевотина, стекающие на пол слизь и фекалии. Вокруг носились осмелевшие крысы, прыгали прямо по телам, недовольно верещали, когда люди отвлекали их от трапезы. А запах! Стаса и Диму спасло то, что их осязательные рецепторы напрочь отрубались, не выдержав такого издевательства. Трупы лежали даже в ординаторской и бывшем приемном покое. «Приемная чистилища», - пришло в голову Стасу.
Они заглянули в одно из помещений цокольного этажа и обнаружили там аккуратно уложенные штабеля запакованных в полиэтиленовые мешки тел. Этим посчастливилось заболеть и умереть первыми, под надзором медперсонала. Когда в госпитале еще пытались лечить, а не превратили его в трупосборник.
- А мы в любом случае должны были заразиться, - пробормотал Дима, - эта дрянь передается по воздуху.
- Ерунда, мы все здоровы! Мы живы! Мы не можем заболеть, мы же русские! - Глаза Стаса злобно сверкнули. Только соплей и интеллигентских нюней здесь не хватало. И без того на душе словно кошки нагадили.
- Но так не бывает! - На глазах Димы показались слезы.
- Нет! Бывает! - коротко обрезал Стас, прерывая истерику парня. - Что ты предлагаешь? Оставаться здесь? Подыхать, как эти? - Он небрежно махнул рукой в сторону госпиталя. Время эмоций кончилось, мысли приобрели ясность, настало время действия.
- Нет! Только не так, - пласкиво хрюкнул Дмитрий.
- Ну, тогда пошли за машиной.
Гараж, как помнил Стас, находился на параллельной улице, всего в полукилометре от госпиталя. Рядом со столовой сержантского и рядового состава. Шли они быстро, почти бежали, не оборачиваясь, чтобы случайно не увидеть выкрашенное желтой облупившейся краской здание госпиталя.
Вот и автопарк! Опоясанное высоким забором пространство с ангарами, ремонтными мастерскими, боксами казалось им чем-то родным, близким, спасительным. Широкие ворота были открыты, замок с перекушенной дужкой валялся на земле. Видимо, кто-то из последних выживших уже побывал здесь. Все понятно, когда мир вокруг рушится, в первую очередь надо запасаться оружием, провиантом и транспортом.
Никто не мог сказать, что именно взяли неведомые предшественники Стаса и Дмитрия. Почти все положенные по штату автомобили находились здесь. Ребята пробежали между рядами грузовиков, штабных внедорожников, обнаружили даже несколько легковушек. Стасу приглянулся огромный черный «Лексус», но по здравом размышлении он отказался от идеи хоть на несколько дней стать обладателем японского внедорожника. Все в джип не влезут, а ехать на нескольких машинах нерационально.
Наконец на глаза попался новенький, только прошедший обкатку полноприводный «КамАЗ Торос» с оборудованным под мобильный командный пункт кунгом. Машина понравилась обоим, надежный, способный одолеть любые дороги русский автомобиль, то, что нужно для выживания в экстремальных условиях. Ключи в зажигании, бак залит под завязку, аккумулятор заряжен, ремкомплект и инструмент на месте. Машина завелась с первого оборота, из трубы глушителя вырвалось сизое облачко выхлопа, мотор добродушно заревел, когда Дима нажал на газ, прогревая двигатель. Чувствовалось в этой машине что-то надежное, прочное, несгибаемое, казалось, даже от неброской таблички «Сделано в СССР» исходила внутренняя сила.
Машину вел Дмитрий, у него уже был опыт вождения большегрузов. Стас же пока опасался садиться за руль - не хватало еще подпортить машину о встречные дома. До гостевого домика доехали с ветерком, ворота закрывать за собой не стали, все равно не от кого и незачем. Когда «КамАЗ» остановился напротив главного входа, на крыльцо высыпали все остававшиеся в доме. Шум тяжелой машины трудно не услышать, особенно когда кругом кладбищенская тишина. Но радости на лицах ребят не замечалось. Первой к выбравшемуся из кабины Стасу (автомат он оставил в машине) подбежала Ирина.
- Он умер. Не успели вы, сердце не выдержало. Умер он, - повторяла она, прижавшись к мокрой куртке Стаса.
- Он легко ушел. Не плачь, Чон уже не мучается. - Стас обнял девушку и нежно провел ладонью по ее шелковистым светло-русым волосам. Надо было рассказать, что они увидели в военном городке, но слова примерзли к языку. Он не мог сейчас обрушить на заплаканную девушку страшную новость. Выручил Валера.
- Врачей зря оторвали от работы, - заметил он с хмурым, недовольным видом.
- Нет никаких врачей, - произнес Дима, подходя к товарищам, - вообще никого нет. Мы одни остались, - добавил он, поправляя висящий на плече автомат.
Каждый воспринял эту новость по-своему. Кто со скорбью, кто с тайной надеждой, что беда миновала. Они живы и сейчас могут вернуться домой. Кажется, ребята просто не поняли, что это означает. Смерть тысяч молодых здоровых мужчин от банального вируса - это просто в голове не укладывалось. Поступавшая по государственным телеканалам скудная информация о событиях в стране казалась чем-то далеким. Эпидемия бушевала, но не здесь, а в юго-восточных провинциях, в Японии, в Индонезии, еще где-то там далеко. Поверить в то, что смерть пронеслась над Луньсянем и забрала с собой все население, было невозможно. Даже пустынные улицы и оружие у вернувшихся из разведки Стаса и Димы, нет, этого не может быть, потому что не может быть никогда.
Наконец все успокоились, спонтанно начавшееся на улице совещание плавно перенеслось в столовую. На повестке дня стоял кардинальный вопрос: что делать? Стас быстро убедил сомневающихся, что бесполезно и даже опасно оставаться на этой базе, лучше воспользоваться моментом и ехать домой. Машина есть, оружия и продовольствия хватит на небольшую армию, солярку можно будет добывать на брошенных заправках. Макс, Дима и Валера энергично поддержали Стаса. Было решено: сегодня собираемся, садимся в машину и прорываемся на север к советской границе.
Высказанная Максом идея ехать в Пекин в посольство была признана самоубийственной. В больших городах сейчас творится полный беспредел. Ад на Земле. Обезумевшие перед лицом неминуемой гибели люди убивали, грабили, насиловали, старались за последние оставшиеся им дни насладиться всеми радостями жизни по полной программе. А если учесть, что китайцы и раньше не отличались особой любовью к «белым варварам», то сейчас рисковать попасться в руки уличных банд или просто решивших поиграть в средневековых феодалов полицейских или военных мог только безумный. Нет, лучше и не рисковать.
Коллеги быстро распределили между собой фронт работ. Валера, Дмитрий и Макс завели машину и направились в штаб за оружием, медикаментами и картами. Алексей и Александр, получив один автомат на двоих, двинулись в пеший поход по ближайшим окрестностям с заданием найти все, что может пригодиться в дороге. А если честно, Стас просто решил занять людей делом, чтобы не раскисали, пусть погуляют, заодно поймут, что вокруг не декорации из фильма ужасов, самая что ни на есть реальная действительность. Девушки занялись упаковкой продуктов и походного снаряжения, а сам Станислав Рубанов поднялся в холл звонить в посольство.

Глава 15
НЕОПРЕДЕЛЕННАЯ ВЕРОЯТНОСТЬ

Снег, кругом снег. Снег сыплет с неба, лежит на газонах, на крышах, превращает деревья в сказочные скульптуры, оседает на тротуарах и дорогах. С самого раннего утра дворники и дорожные службы начинают неравную борьбу со снегом, чистят улицы и дворы. И так каждый день до весны. Уже конец ноября, зима вступает в свои права. Нормальная русская зима, со снегом, шумными новогодними праздниками и морозом.
Хотя нет - как раз сильных морозов и не обещается. В последние годы климат ощутимо изменился, потеплел, стал более комфортным и умеренным, особенно в Европе. Хорошо это или плохо - никто не скажет. Просто ничего постоянного в мире нет, все течет, все меняется. Будет знаменитое глобальное потепление и всемирный потоп, о чем так любят разглагольствовать европейцы, или нет, еще бабушка надвое сказала.
Ученые до сих пор не пришли к единому мнению и не составили удовлетворительную модель процесса. Прогнозы самые разные и, по мнению Шумилова, зависят в первую очередь от предпочтений составителя и целей финансирующей организации. Да и черт с ним, с этим потеплением! Павла Николаевича сейчас занимали совсем другие проблемы. Не прогнозируемое сокращение расходов на отопительный сезон и совершенно реальное удлинение навигации по Севморпути, а жутчайшая катастрофа, обрушившаяся на наших юго-восточных соседей. Эпидемия, готовая в любой момент просочиться через пограничные кордоны и захлестнуть Восточную Сибирь и Казахстан.
Машина мчалась по широким проспектам столицы. Перестроение на Тверскую, резкое и выверенное до сантиметра и до миллисекунды. Теперь газ до упора и вперед по левому ряду. Мигалка включена, вой сирены предупреждает водителей о необходимости освободить полосу. Сегодня не до сантиментов, Председатель Совета Министров спешит на работу.
Слева мелькнул памятник Юрию Долгорукому, остановка на светофоре, и представительский «ЗИЛ» свернул на Манежную. В этот момент у Шумилова зазвонил телефон.
- Да, говорите! - Павел Николаевич, не глядя на экран, прижал трубку к уху.
- Привет, Паша, - раздался осипший голос Бугрова, - какие новости?
- Пока никаких, Арсений. Ничего нового. Сейчас с товарищами будем обсуждать проблему. - Все было понятно без слов. В настоящий момент высшее руководство СССР интересовала только одна проблема. То же самое можно было сказать и о правительствах всех стран Старого Света.
- Ты держись! Мне врачи еще два дня запрещают из дома выходить. Извини, попробуйте без меня управиться.
- Давай выздоравливай! - громко и уверенно ответил Шумилов. - Все нормально. Ситуация под контролем. Ввели карантин, армия в повышенной боевой, милиция, МЧС, медики обеспечивают все, что возможно и невозможно. Одних антибиотиков закупили на пять лет вперед. Если вдруг не израсходуют, Минздрав повесится, вместе с аптечным управлением. - Грубоватая шутка, но лучше уж шутить, чем изрекать глупости с умным выражением лица.
И Верховного надо успокоить, пусть выздоравливает и не переживает. Это только официально товарищ Бугров слег с ангиной. В действительности он подхватил воспаление легких. Паршивая штука, даже при всех достижениях медицины. Врачи потребовали от пациента еще минимум неделю соблюдать постельный режим, а лучше две. Вот пусть и соблюдает.
- У нас случаев лихорадки Шилдмана еще не было?
- У нас, - Павел Николаевич тяжело вздохнул, - у нас двенадцать человек заболели. Десять на Дальнем Востоке и двое в Питере.
- Хреноватенько.
- Все госпитализированы. Минздрав стоит на ушах, сейчас проводят массовое обследование, обещают за неделю выявить всех инфицированных.
- Ладно, вижу, что молодцы. Работайте и… и держитесь, - добавил Верховный.
- Ты на витаминчики налегай. Сегодня вечером с Мариной постараемся заглянуть к тебе.
- Не боишься заразиться?
- Тьфу на тебя! - Павел Николаевич даже побагровел от возмущения. - Марине какое-то новое народное средство посоветовали. Будет тебя на ноги ставить.
- Нет, спасибо. Меня лекари уже закормили таблетками и витаминами, всю задницу искололи, коновалы чертовы. Заходите без своих снадобий.
- Хорошо, вечером зайдем. - С этими словами Шумилов отключил телефон.
Машина въезжала в Кремль. В тот момент, когда за «ЗИЛом» закрылись тяжелые створки ворот, Шумилову показалось, что на его плечи легла какая-то тяжесть. На доли секунды он ощутил на своих плечах царскую мантию, а виски сдавил массивный золотой обруч короны. Миг, и Павел Николаевич почувствовал себя настоящим Императором, единовластным правителем громадной и могучей Империи.
Огромная власть и страшная ответственность, когда ты можешь одним словом возводить города и сокрушать царства, казнить и возвеличивать. Когда от тебя зависят судьбы мира и счастье твоих сограждан. Эх, не ошибиться бы! За ошибки Императора приходится дорого платить, и зачастую реками крови.
Мимолетное наваждение пропало так же стремительно, как возникло. Исчезла горностаевая мантия, растаяла корона, только что сдавливавшая голову. Это все морок, тень прежних властителей России, напоминание ушедших потомку, чтоб не забывал, где он и кто он. Хотя какой он потомок императоров? Просто Председатель Совета Министров СССР, в настоящее время врио Председателя Верховного Совета. Вот и все. Пришел в Кремль не божьим помазанником и уйдет, когда время наступит.
Поднимаясь по лестнице на третий этаж и вежливо отвечая на приветствия встречных, Павел Николаевич бросил взгляд на часы: без трех минут девять. Точно в назначенное время, ни минутой позже или раньше. В коридоре и огромной приемной уже собрались все приглашенные. Сколько их! Шумилов специально выбрал для совещания большой кремлевский кабинет Верховного. И места много, и сама обстановка соответствует уровню планерки и важности ожидаемых решений. Ситуация сейчас хуже, чем в 41-м году, расслабляться нельзя.
- Здравствуйте, товарищи, - вежливо кивнул Павел Николаевич, проходя через приемную. - Заходите, располагайтесь. - Сам он занял место во главе стола. Затем открыл «дипломат» и принялся раскладывать бумаги. - Все, начинаем. Я не хочу повторяться, ситуация серьезная. - Шумилов обвел взглядом собравшихся: члены Верховного Совета, руководители министерств и ведомств, ученые, главы областей, генералитет - все, от кого могло хоть что-то зависеть в решении проблемы. Шум стих, десятки пар глаз смотрели на премьера.
- Начнем с доклада товарища Уланова. - Павел Николаевич кивнул в сторону командующего Дальневосточным военным округом.
- На данный момент мы уплотняем патрулирование и усиливаем пограничную линию. Приграничные районы полностью перекрыты армейскими частями, ведем постоянное наблюдение с воздуха. - В голосе генерала Уланова явно слышались нотки превосходства, в кои-то веки армейцы берут на себя полностью ответственность за границу, оттесняя на задний план войска КГБ. - С момента объявления повышенной готовности с помощью армейских подразделений пресечены 189 попыток перехода границы. Все нарушители без задержания выдворены за пределы нашей территории…
Далее последовали доклады остальных военных. Смысл был примерно одинаков: граница на замке, усиленное патрулирование, в воздухе дежурят истребители, пограничные переходы перекрыты. Отмечалось, что на той стороне замечены большие скопления людей, видимо, беженцы.
На море ситуация сложнее. В результате прорыва нескольких судов из Японии на Курилах и Сахалине образовались лагеря беженцев.
- Ситуация была на грани взрыва. Пришлось в явочном порядке разрешить иммиграцию и выделить территорию под лагеря, - пояснил председатель Сахалинского облсовета Малютин.
- Я полностью поддерживаю Сергея Михайловича и готов разделить с ним ответственность, - поднялся начальник Владивостокского погранотряда контр-адмирал Охламонов. - Мы могли либо пропустить часть судов с беженцами и выделить им изолированные районы для проживания, либо просто топить огнем всех нарушителей границы.
- Никто никого не обвиняет, - мягким тоном произнес Шумилов. - Вы приняли неплохое решение, беженцы ни в чем не виноваты, пусть живут. Главное, чтобы не в ущерб и без риска заражения граждан СССР.
После рапортов губернаторов и генералов Павел Николаевич повернулся к Вячеславу Ивановичу Трубачеву.
- Что скажет Комитет? Касательно ваших научных разработок и аналитики.
- Сначала я хотел бы предоставить слово Андрею Олеговичу Майорову, директору Новосибирского НИИ микробиологии. - Трубачев повернулся к полноватому, круглолицему усачу, сидевшему между Рычковым и Владимиром Никитиным.
- Я раньше никогда не участвовал в работе совещаний такого уровня, - чуть запинаясь, произнес Майоров, поднимаясь с места.
- Ничего, привыкнете, - подбодрил его Шумилов. Ему, если честно, нравилось работать с учеными. Это совершенно другой склад ума, образ мышления, абсолютно не похожий на привычные тяжеловесные приземленные мысли и фразы хозяйственников. Полет фантазии и творческое воображение, в конце концов.
- С момента появления первых сообщений о новом заболевании наши специалисты работали в очагах распространения лихорадки Шилдмана. В Индонезии группа плотно сотрудничала с самим Аароном Шилдманом. - Речь шла об ученом, первым выделившем возбудителя заболевания. - На текущий момент институтом проведена огромная работа по изучению лихорадки. Симптоматика, течение болезни, способы передачи заболевания… - Слушали его молча, не перебивая. Говорил Майоров сбивчиво, видно было, что он чувствует себя не совсем уверенно. - Работа выполнена далеко не полностью. У нас еще много вопросов, требующих поиска ответов, но уже сейчас я могу отметить один факт: вирус, вызывающий лихорадку Шилдмана, несомненно, обладает модусом генетической избирательности.
- Что это означает? - удивленно поднял брови Шумилов.
- Вирус внедряется в клеточные структуры только носителей определенного генотипа и с большой долей вероятности безвреден для индивидов, лишенных определенного «маркера Ш». Я понимаю, это звучит дико, но…
- По информации из зараженных районов, вымирают целые города. Побережье Китая почти обезлюдело, это огромное кладбище, - перебил ученого Рычков.
- Подождите, пусть Андрей Олегович выскажется, - премьер вовремя остановил готовый разгореться диспут.
- Если говорить доступно, - Майоров покраснел, - вирус поражает предпочтительно монголоидов, негров и полукровок. В то же время он гибнет в организмах европеоидов. Я сам сначала не поверил, но факты - упрямая вещь.
- Охренеть можно! - грохнул маршал Андреев, выражая всеобщее мнение, затем смущенно добавил: - Извините, сорвалось.
Остальные отреагировали не менее эмоционально. Идея заболевания, поражающего только определенные расы, не укладывалась в головах и звучала абсурдно.
- В это трудно поверить, - повторил микробиолог, - но факты говорят сами за себя. По информации, предоставленной Вячеславом Ивановичем, большинство европейцев и белых американцев, находящихся на зараженной территории, не заболели. Никто из наших сотрудников консульств и диппредставительств не пострадал, то же касается и прочих европейцев.
- Информация устарела, - мрачно добавил Рычков, - в Токио умер наш сотрудник.
- Кто он по национальности? - быстро отреагировал директор Института Экспериментальной Истории и Социального Моделирования, знаменитый философ и мыслитель Сергей Перешугин.
- Не знаю. Кажется, из Сибири.
- Получается, большинству наших сограждан ничего не грозит, - облегченно вздохнул Владимир Отрогов, - это радует.
- Не все так просто, - включился в разговор Перешугин. - Впереди нас ожидает кардинальное изменение мировой политической карты, переориентация транспортных потоков, разрыв хозяйственных связей. Глобальная катастрофа ударит по всем, независимо от цвета кожи.
- Опять вы пророчествуете свой «Апокалипсис», Сергей Николаевич. СССР способен выжить даже в полной изоляции. Ваша «Теория катастроф» не подтверждается фактами.
- Ладно, давайте лучше решать, что делать с нашими гражданами-монголоидами, - вмешался Трубачев.
- Сергей Кожутдинович! - жесткий, пристальный взгляд Шумилова уперся в министра по чрезвычайным ситуациям Сергея Бойгу. Смугловатое лицо министра на глазах бледнело, многие вспомнили, что он только вчера вернулся с Дальнего Востока. Сергей Кожутдинович был смелым человеком, но в этот момент, когда до него дошло, как передается вирус и кого он поражает, ему стало не по себе. Оставалось только благодарить судьбу и шторм, помешавшие ему проинспектировать лагеря беженцев на Сахалине.

Предыдущая страница 11 Следующая страница


Белый реванш 12

- Пожалуйста, не воспринимайте это близко к сердцу, но с этого момента вы в бессрочном отпуске. - Шумилов был неумолим, хоть и говорил мягким успокаивающим тоном.
- Постойте. Это еще ничего не значит. Я могу работать в Москве, в министерстве.
- В Москве вы тем более работать не можете. Это слишком опасно, в первую очередь для вас. Извините, но я не могу подвергать вас такому риску. Слишком ценный вы человек. - Разрозненные кусочки мозаики сложились в голове Шумилова в целостную картину.
Это напоминало знаменитых коней Апокалипсиса в облегченном варианте. Да, могло быть и хуже, гораздо хуже. По какой-то прихоти Создателя вирус поражает выборочно, и в результате население СССР пострадает не так уж сильно. Все зависит от быстроты и оперативности. Изоляция! Шумилов чуть было не подпрыгнул на месте. Только изоляция и жесткие карантинные меры для всех без исключения позволят максимально сократить людские потери. Вопрос упирается в деньги, резервы страны не бесконечны, ну и фиг с ним! Главное - выиграть время. Главное - спасти людей!
- Я понимаю вас, Сергей Кожутдинович, в такое время тяжело бросать работу, - дружелюбно улыбнувшись, Владимир Строгов положил руку на плечо Бойгу, - но и вы поймите: в Москве сейчас черт знает сколько народов и рас намешано. Это же натуральное вавилонское столпотворение. В условиях мегаполиса карантин невозможен по определению. Если лихорадка Шилдмана проникнет в столицу, мы ее не остановим. Собирайтесь в дорогу, берите семью и отправляйтесь в тихий спокойный санаторий, желательно в европейской части страны.
- Мне только дела неделю передавать, - сникшим тоном произнес министр по чрезвычайным ситуациям. Он уже смирился с неизбежным и сопротивлялся только по инерции.
- Передадите по телефону и Интернету. В Питере уже два человека заболели, не рискуйте зря. Никакого героизма в этом нет.
После короткого отступления совещание вернулось в русло жесткого делового разговора. Большинство присутствующих к этому моменту уже врубились в ситуацию и поняли, что им предстоит сделать. Остальным быстро объяснили. Краткая выдержка из отчета КГБ по ситуации в Китае действовала отрезвляюще. На данный момент умерло более двадцати восьми миллионов человек, еще столько же умрет в ближайшие дни. Число инфицированных не поддается никакому подсчету. Оценки и прогнозы специалистов дают просто сумасшедшие цифры. Информация из отдаленных районов поступает отрывочная и крайне противоречивая. На большей части территории страны - хаос. Власти нет. Некоторые наиболее благополучные районы объявили о своем суверенитете. В городах бесчинствуют банды мародеров. Посольство СССР в Пекине находится в осаде, регулярно вспыхивают перестрелки. Хорошо хоть патронов пока хватает.
В Японии ситуация пока под контролем, но число жертв уже зашкалило за двадцать миллионов. В Индокитае кровавая вакханалия. Единственными островками порядка в регионе остаются Сингапур и Вьетнам. Эпидемия уже достигла Индии, Африки, США и Латинской Америки. Единичные случаи лихорадки Шилдмана зарегистрированы в СССР, Чехии, Франции и Британии.
- Товарищ Майоров, сколько вам понадобится времени, чтобы составить окончательный перечень национальностей и рас, подверженных заболеванию? - поинтересовался Шумилов, когда завершились доклады ученых, МИДа и КГБ.

- Часть работы нами уже проведена. Сейчас институту не хватает данных по генетике переходных и пограничных рас. В Советском Союзе подобные работы практически не велись, придется обращаться к зарубежным коллегам.
- Понятно. Где можно раздобыть интересующие вас сведения? Товарищи Трубачев и Рычков, займитесь.
- Какова допустимая степень воздействия? - невозмутимо уточнил задачу председатель КГБ и потянулся к своему переносному компу.
- Желательно купить, вопрос цены не стоит вообще. Но если не получится или возникнут сложности… - пожал плечами Шумилов. - Сами понимаете - дело жизни и смерти. Желательно без дипломатических осложнений.
- Ясно. Нам важно определить, на какой территории вводить карантин, а на какой он будет излишним.
- Именно так. Но нам еще следует выяснить, кто из сограждан нуждается в защите от эпидемии, а кто нет.
Разговор длился уже третий час. Вопросы, ответы, короткое обсуждение, срочные звонки с целью уточнить, отдать приказ, запросить информацию. Все прекрасно понимали - времени нет, время идет со знаком минус. О какой бы то ни было субординации уже забыли. Не до того. Отвлекшись на минуту от спора с военными о мерах защиты от проникновения носителей вируса с сопредельных территорий, Шумилов обратил внимание на Перешугина, Майорова и Никитина, с азартом наседавших на Трубачева. Ученые обложили генерала, как собаки медведя, судя по обрывкам фраз, они выпытывали из гэбиста считающиеся секретными сведения о военных разработках бактериологического оружия.
В принципе общий план действий был прост и понятен: усиление пограничного контроля, карантинные меры для всех приезжающих из-за границы, ограничение перемещения и полный карантин на территориях с монголоидным населением. При этом придется ввести расовый контроль в армии, милиции, чрезвычайных службах и на территориях с высоким эпидемиологическим риском. Меры беспрецедентные, но единственно верные, обеспечивающие выживание групп населения с повышенным риском заражения.
- Уму непостижимо! - неожиданно вырвалось у Строгова. - Мы спокойно обсуждаем сегрегацию населения по расовому критерию! Вводим ограничения на перемещение и выбор профессии по этническому признаку! Гитлер в аду от радости пляшет!
- Так мы ж не дискриминацию проводим, наоборот, защищаем людей, - спокойным будничным тоном парировал Вячеслав Трубачев.
- Я все понимаю. Это единственный выход, это временные меры, но со стороны посмотреть - все выглядит как подготовка к масштабным этническим чисткам. В прессе визг страшный поднимется.
- Правильно! - подхватил директор Института Региональных Исследований. - Про взгляд со стороны мы и забыли. Необходимо срочно начинать разъяснительную работу. Готовить выступления в СМИ.
- Паника начнется, - пробурчал Андреев.
- Вот чтобы не началась, и надо разъяснить!
- Все ясно! - Шумилов резко прочертил ладонью над столом, словно отметая все сомнения и возражения. - Прямо сейчас даю задание пресс-секретарю, пусть сегодня же обеспечит экстренный выпуск по всем каналам. Владимир Алексеевич, вы правы. Необходимо объяснить людям, что происходит. Выдать информацию из первых уст, довести до сведения, что эпидемия угрожает жизни многих наших сограждан. Единственное спасение - это неукоснительное соблюдение карантинных мер.
- Подправьте акцент выступления, никаких сомнений, только абсолютная уверенность. Мы остановим эпидемию, и точка!
- Спасибо, Вячеслав Иванович. Вам и так много работы достается, но придется еще добавить. Держите руку на пульсе общественного мнения, сразу же реагируйте, подключайте МВД, МЧС, армию, запускайте информационную волну в СМИ при любых намеках на волнения и беспорядки, особенно в опасных регионах. Сами знаете, самые большие жертвы не от пожара, а от паники.
- Погасим, - кивнул в ответ Трубачев, - мои специалисты постараются заранее создать необходимое мнение, организовать поддержку карантинным мероприятиям.
- Не сможете, - усмехнулся Перешугин, - сейчас не перестройка, и мы не в Америке. Наши люди в основной массе плохо поддаются таким рекламным мероприятиям. Они больше ориентируются на свое собственное мнение и здравый смысл.
- Вот и делайте ставку на здравый смысл, все равно надо объяснять причины введения чрезвычайного положения, - устало выдохнул Шумилов.
Помассировав виски, Павел Николаевич поднял глаза на товарищей, он видел перед собой не подчиненных, а соратников, сотрудников, единомышленников. Нависшая над страной угроза отодвинула на задний план все мелкие межведомственные дрязги и споры, заставила забыть карьеристские подковерные комбинации с целью подсидеть конкурента. Сейчас в этом кабинете собралась сплоченная команда, готовая свернуть горы и просто не умеющая отступать. Это радовало и давало надежду на успех. Да какая там надежда! Шумилов незаметно для себя подрастерял весь свой скептицизм и проникся верой в неизбежность полного успеха.
Павел Николаевич мельком вспомнил, что бюджет и так уже три раза переписывался заново. Начавшаяся операция «Демиург» (комплекс мероприятий по планомерному отделению от страны лишних, дотационных, отсталых регионов) поглощает большую часть резервов бюджета. А введение жесткого карантина и чрезвычайные меры еще больнее ударят по Карману страны. Придется сокращать золотовалютный фонд и обрезать часть государственных программ. Заодно снизятся доходы государства. И не только налоговые поступления, но и доходы от внешней торговли. Как минимум к такой-то бабушке катятся все контракты в Юго-Восточной Азии.
А, к черту! Оставим этот вопрос на потом. Все равно решим проблему. В крайнем случае откроем внутренний заем. Можно будет сыграть на изменениях структуры мирового рынка и увеличить экспорт текстиля и бытового ширпотреба. Сейчас главное - людей сохранить, а деньги найдем. Не зря в Совмине специалисты высшего класса работают, справимся.
- Павел Николаевич, если вы объявите чрезвычайное положение, люди не поймут, - неожиданно резко прозвучал голос Строгова.
- То есть? - Шумилов пристально смотрел на старого товарища. Что он имеет в виду?
- В такой ситуации будет лучше, если положение объявит сам Председатель Верховного Совета, - пояснил «главный мент». - Извини, но он первое лицо. Так будет меньше поводов для кривотолков.
- Хорошо, сразу после совещания еду к нему. Если сможет, выступит по телевидению, если нет - запишем обращение и прокрутим с голосом «за кадром».
- Он сам выступит, - вступил в разговор Рычков, - по-другому он не может. Доведет врачей до инфаркта, наденет свой старый мундир и выступит.
- Поэтому я и не хотел его беспокоить, - пояснил Шумилов чуть виноватым тоном.
- А придется.
- Все, товарищи, работаем. Что у нас с запасами продовольствия?

Глава 16
ФИЛИППИНЫ

Ярко-красное солнце медленно опускалось к горизонту, багровел закат. Гребни волн искрились и сверкали под солнечными лучами. Волны лениво накатывались на пляж. А над самой водой кружили чайки и еще какие-то птицы. Закат, шелест волн, шуршание гальки, крики чаек - идиллическая картина. Именно так можно было бы изобразить Последний День Мира. Достойный реквием цивилизации.
Стив вынул из пачки последнюю сигарету, в ладонях вспыхнул огонек зажигалки. Дым первой затяжки глубоко проник в легкие, вытесняя ставшую привычной за последние дни вонь пожарищ. Проклятый смрад преследовал Стива по пятам. Даже здесь, на берегу, свежий морской бриз вонял горелым мясом и отдавал ароматом солярки с вытянувшихся всего в полусотне метров от этого места причалов.
Вон за холмом поднимается столб дыма, а вон еще и еще. Это армейские санитарные команды жгут деревни и поселки вместе с их бывшими обитателями. Жуть! Скоро на архипелаге вообще никого не останется. Эпидемия косит людей целыми городами, даже хоронить некому, и не в человеческих это силах. Остается только кремировать напалмом. Стив понимал, что сначала умрут все местные, а затем очередь дойдет до американцев. Не помогут ни карантин, ни многокилометровые полосы отчуждения, ни лошадиные дозы витаминов и иммуностимуляторов, которыми их пичкали лекари.
Вчера заболел лейтенант Рон Гуверт. Совсем недавно они обсуждали перспективы карьеры за кружкой пива, шутили, разговаривали о всякой ерунде, а сегодня Рони подыхает в госпитале. Никаких шансов. Можно считать, что его уже нет. Несмотря на лепет врачей, чудес не бывает, от лихорадки Шилдмана еще никто не спасся.
А как все хорошо начиналось! После долгого спокойного периода размеренной жизни Пентагон неожиданно вспомнил, что у Америки есть воздушные силы. Неизвестно откуда появилось топливо, в течение недели тыловые службы отремонтировали машины, обновили оборудование. Эскадрилья майора Грегори даже получила новенький «F-15E» в разведывательном варианте. Давно такого не было.
Появление на Окинаве Мэллори Шеридана совпало с самым началом недолгого периода активизации армии. Сколько ожиданий и надежд было с этим связано. Тогда казалось, что не все потеряно, жизнь налаживается. Самолеты каждый день поднимались в небо, было восстановлено патрулирование прилегающей акватории, корабли флота снялись с якоря и вышли в море. Все готовились к большим учениям русских. Американцы собирались принять в них самое активное участие, показать, кто хозяин на Тихом океане. Доступным языком объяснить этим сибирским медведям, что ни один их шаг, ни один маневр, ни даже малейшее движение не укроются от пристального и внимательного взгляда Америки. Пусть не расслабляются, не надеются и не мнят о себе невесть что.
На короткие, скупые строчки о вспышках новой неопознанной болезни почти никто внимания не обращал. Болеют местные дикари? Ну и черт с ними! Министерство здравоохранения заявляло, что для американцев опасности нет, скоро будет найдена вакцина и человечество одержит еще одну победу над диким хаосом природы. Стив вспомнил, как Мэллори тогда рассуждал, что каждый год появляются новые мутации старых вирусов, ничего необычного в этом нет. Если и умрет сотня-другая местных, не страшно - они и так мрут, как мухи, и плодятся, как тараканы.
Потом эскадрилью Стива перебросили на Филиппины, остров Лусон. Новый аэродром, новые люди. Пришлось обживаться, осваиваться, налаживать взаимодействие с моряками и ребятами из 18-го бомбардировочного и 73-го истребительного авиакрыльев. Стив тогда крутился как белка в колесе, он был занят по уши круглые сутки и в то же время был счастлив. Неподдельная радость от ощущения того факта, что ты нужен, ты важен, ты можешь что-то решать.
И вдруг все изменилось. Нет, катастрофа началась не в один день. Ее начало, как всегда, не заметили. А потом уже было поздно. По всем телеканалам пошли сообщения о сотнях и тысячах умерших. О переполненных больницах и людях, умирающих прямо на улице. Прошло несколько репортажей о беспорядках в больших городах. Местные правительства пытались навести порядок, Красный Крест перебрасывал тоннами гуманитарную помощь. Ничего не помогало. С каждым днем ситуация накалялась, счет умерших уже шел на миллионы. А затем объявили, что это абсолютно новый вирус, ничем не лечится, передается по воздуху и спасения от него нет.
От этого холодела кровь в жилах, и на спине выступал холодный пот. Стив сам видел вымершие города. Мертвые улицы и трупы в домах. Хоронить покойников было некому. Это зрелище вызывало из глубин памяти читанные в детстве строчки Откровения Иоанна Богослова: звезда Полынь, треть вод, отравленных радиоактивной гадостью, знамения Конца Света и цокот копыт коней четырех Всадников. Это было начало Заката. Ужасная в своей мерзости гибель человечества.
Стив наклонился над кромкой прибоя и погрузил руки в воду. Хорошо здесь. Шум волн успокаивает, настраивает на мирный лад, позволяет отключиться от суеты ежедневной рутины. Вот только проклятая вонь даже тут не дает вздохнуть полной грудью. Нигде от нее спасения нет!
- Стив! - прозвучал громкий окрик.
По пирсу шагал Пол Шарапоф. Стив только махнул рукой и отвернулся, его раздражал вид причалов, радужные разводы масла на воде, горы бочек и каких-то ящиков на берегу. Обычный техногенный пейзаж, успевший надоесть, как местные бананы, которыми пичкали в офицерской столовой, экономя на нормальных фруктах. Подумалось, люди исчезнут, вымрут, как динозавры, а горы бочек, ржавые остовы кораблей, толстенные бетонные плиты аэродрома, асфальт дорог останутся. Достойный надгробный памятник человечеству.
Сегодня, в ожидании неизбежного конца света, Стиву, как никогда, хотелось побыть в окружении нетронутой природы. Или хотя бы не видеть лезущие в глаза следы человеческой деятельности. А где их нет? Слева пристань, справа к морю подходит ограда колючей проволоки, за спиной торчат радарные антенны. Остается смотреть только вперед, на море.
- Я тебя уже час ищу, - за спиной послышались шаги Пола.
- Что случилось? Опять Хэнхок посылает на бомбежку? - Стив плюнул прямо в набегавшую волну. - Надоело. Словно каратели, мать его за ногу!
Уже четыре дня летчики работали над «дезинфекцией» вымерших деревень, поливали их напалмом, чтобы остановить распространение заразы и ликвидировать разлагающиеся трупы. Работа в принципе простая - пройти над деревенькой и прицельно сбросить контейнеры. Ничего сложного, если не думать, что там могли остаться живые люди. А какая, к черту, разница! «Слишком я сентиментальным стал в последнее время. Старею, наверное», - пришла в голову грустная мысль.
- Нет, сегодня в шесть вечера собирают командиров частей. Приехал какой-то флотский. - Пол перешел на громкий шепот: - Говорят, опять будем за русскими гоняться.
- Мэллори Шеридан? - не поверил своим ушам Стив.
- Нет, не Мэллори. Целый контр-адмирал.
- Ясно. Новый порученец привез новые приказы. Это лучше, чем деревни бомбить. - Стив поднялся на ноги. - Но и русским сейчас не до игр.
- Согласен, - широко улыбнулся Пол. - По правде, меня сегодня чуть не вырвало, когда из пикирования выходил. Показалось, что из хижины человек выскочил. А я уже кассетники сбросил. Хотя откуда там человек? Мертвое кладбище.
- Бывает. Я сам от этой вони места себе не нахожу. Скорее бы сдохнуть, - мечтательно протянул Стив. И, остановившись, повернулся к Полу.
- Спецкоманды ближайшие деревни огнеметами жгут. Работа у них, будто у чертей в преисподней. Хуже не бывает, - рассказывал Пол.
Погруженный в свои переживания, он не услышал последнюю фразу Грегори. Стив только облегченно вздохнул, не хватало еще такие мысли при подчиненных высказывать!
- Вот кому я не завидую, так это санитарам. Мы-то сверху, отбомбили и улетели, а им все это видеть рядом и нюхать приходится, - продолжал Пол, поднимаясь по невысокому обрывчику. Дальше они зашагали по асфальту. Вскоре дорога, обогнув заросли кустарника, вышла к военной базе.
Еще через двести метров летчикам встретился припаркованный прямо на тротуаре у входа в казарму грузовик.
- Кого-то перебрасывают на другой объект, - Пол Шарапоф кивнул в сторону грузившихся в машину солдат.
Парни со знаками различия мотострелков забрасывали в кузов баулы и сумки. Судя по доносившимся сальным шуткам, настроение у них было хорошим.
- Может, в Штаты отправляют? Вроде опять планируют провести сокращение штатов, - саркастически ухмыльнувшись, скаламбурил Стив. Он никогда не скрывал своего отношения ко всякого рода идеям «оптимизации» численности вооруженных сил.
- Сложно сказать. Ситуация в последнее время улучшается. Раз содержание за ноябрь выдали, значит, живем!
Стив хотел грубо прервать Пола и сказать, что он на самом деле думает об этом «улучшении», но сдержался. Глядя на ребят, запрыгивавших в кузов, он заметил одну странность: все солдаты были черными или азиатами. Только куривший около кабины сержант выделялся светлой кожей и короткими русыми волосами. Хотя какая разница, может, так получилось при комплектовании части. Гадать над странностями формирования мотострелковых рот не хотелось. Правда, были кое-какие мысли, точнее говоря, догадки, но все слишком смутно и неправдоподобно.
Вспомнилось лицо лейтенанта Гуверта. Когда того увозили в госпиталь, ранее темная блестящая кожа Рона приобрела серый, землистый, тусклый оттенок, а глаза, наоборот, горели. И как один санитар негромко, думая, что его не слышат, процедил: «Опять черный, спорим, следующий будет афроамериканцем или японцем». Тогда Стив не придал этому никакого значения. Он был поглощен переживаниями, понимал, что навсегда прощается со старым приятелем. Санитары аккуратно переложили Рона с кровати на носилки и, пряча глаза от взглядов летчиков, вынесли больного на улицу. Больше Рона не видели. За поворотом у казармы морских пехотинцев повторилась та же сцена, что и у мотострелков. Дюжие парни, грузившиеся в два автобуса, и только черные либо раскосые лица.
- Я одного не могу понять, - прокомментировал увиденное Пол, - почему у нас в армии с каждым годом все меньше белых? Неужели служба становится непрестижной?
- Она давно уже непрестижна, - ответил Стив, на ходу распечатывая очередную пачку сигарет, - это просто грязная, дурная работа. Но служба дает кусок хлеба, возможность не думать о ценах на жилье.
- И льготы на поступление в университет.
- Просто после того, как были отменены законы о пропорциональности и прочая антидискриминационная дискриминация, белому англосаксу, семейному, с нормальной ориентацией и без криминального прошлого, стало проще найти хорошую работу. Значит, в армию они уже не идут, разве что такие придурки, как мы.
- Ты прав, Стив, жизнь меняется, - поддержал Пол, - сейчас работодатели не боятся получить иск и предпочитают нанимать грамотных и трудолюбивых специалистов.
В этот момент они поравнялись с морпехами.
- Эй, капрал, куда вас везут? - поинтересовался Стив у ближайшего солдата.
- В Пёрл-Харбор, сэр! - Капрал уронил сумку и вытянулся по стойке «смирно».
- Вольно! - махнул рукой Стив и зашагал дальше.

«Если ситуация улучшается, значит, в ближайшее время она ухудшится» - Александер неоднократно убеждался в справедливости этого закона. Только вчера он закрыл все работы по проекту «Дифенс». Люди были переориентированы на новые направления, использовавшееся оборудование уничтожено, резервный запас биологической жидкости с вирусами помещен в спецхранилище. Концы спрятаны в воду, в некоторых случаях в буквальном смысле. В лаборатории, занимавшейся производством вируса, произошел «профилактический» пожар, а исследовательский центр плавно сменил свою деятельность на легальное изучение лихорадки Шилдмана.
Вроде бы все завершено, следы уничтожены, архивы спрятаны. Вопроса больше нет. Но всего час назад пришло срочное сообщение из Европы: оказывается, еще месяц назад в городке с труднопроизносимым названием под Прагой умер внештатный сотрудник, проводивший посев в Китае. Первоначально лечащий врач посчитал, что причиной смерти стала тропическая лихорадка, осложненная воспалением легких. В Фирме согласились с этим диагнозом и закрыли досье агента.
И вот только сейчас выяснилось, что врач сохранил образцы тканей покойника и неделю назад отправил на дополнительное исследование. Вердикт оказался весьма мрачным - в тканях обнаружены вирусы лихорадки Шилдмана. Результат перепроверен - ошибки быть не может.
От осознания этого факта у Александера потемнело в глазах. Покойный сотрудник был чистокровным чехом, европейцем, белым. По срокам выходило, что заразился он во время сева, но это означает… «Это означает, что мы идиоты недоношенные», - вздохнул Александер, сжимая ладонями виски. Этого не может быть, потому что этого не может быть никогда. Тем не менее факт есть факт.
Поднявшись из-за стола, Александер зашагал по кабинету вперед-назад, заложив руки за спину. Стоп. Не надо паниковать. Попробуем просчитать все с начала. Даниэль Рифтер гарантировал, что вирус не мутирует. Да он и не мог мутировать! Этот Гочек заразился во время сева, заразился от чистого лабораторного штамма. Теоретически вирус может измениться, но в том-то и дело, что в самом худшем варианте для этого понадобятся несколько лет и экстремальные условия. Душераздирающие легенды о мгновенных мутациях оставьте Голливуду и обывателям. Если вирус и мутирует, он все равно будет поражать только носителей маленького кусочка ДНК, унаследованного от палеолитических охотников южной Азии. Любой другой организм вирусу не по зубам.
Разработчики дали гарантию в двести процентов. Только определенный генотип, для всех остальных людей безвредно. Я сам присутствовал при эксперименте, когда доктор Рифтер плеснул на лопасти вентилятора питательный бульон из пробирки. Это было год назад, все участники эксперимента живы и здоровы. Никто не заболел. Все это просто и понятно, кроме одного дурацкого вопроса: «Почему заболел Гочек?»
Александер вернулся к рабочему столу, открыл в компьютере директорий с досье. Затем, глупо хихикнув, закрыл Проводник. Внештатники вроде Гочека не числятся официально в Фирме. И досье на них существует только в бумажном виде в специальном архиве. Совсем заработался. Ладно. Попробуем другим путем. Александер не нашел ничего лучшего, как позвонить в Прагу в посольство и попросить у своего сотрудника провести полный генетический анализ останков покойника. На том конце провода ответили: «О'кей».
Все, задание выдано, люди работают. А теперь взять себя в руки и заняться делом. Хватит морального онанизма! Время подходит к трем часам, а работы непочатый край. Время заместителя директора стоит дорого, и нельзя его тратить на пустые переживания. Когда придет ответ из Праги, тогда и будем рвать волосы в разных местах, а сейчас пока рано.
Вечером Александер все же зашел в кабинет Майкла и коротко доложил ситуацию.
- Генетический анализ заказал? - только и спросил шеф.
- Ответ будет не раньше чем через четыре дня. В Чехии нет лабораторий, способных выполнить эту работу. Придется везти образцы в Берн или Милан и доказывать, что заказ срочный.
- Везите и доказывайте. Главное, чтобы все было чисто. Понял?
- Люди грамотные, надежные, - утвердительно кивнул Александер, - проколов себе не позволяют. А что делать, если обнаружится, что у него в клетках не было маркера «Д»?
- Операция закончена. Ты понял? - Директор ЦРУ бросил короткий красноречивый взгляд на собеседника: - И никогда никакой операции «Дифенс» не было.
- Ясно, Майкл, я уже закрыл тему и стер всю схему.
- Молодец. - В глазах Майкла мелькнула озорная искорка. Он любил, когда сотрудники выполняют работу еще до поступления официального распоряжения. Впрочем, иногда ему нравилось, когда сотрудники саботируют приказ, ведущий к негативным последствиям. Все познается в сравнении. Именно на этом и погорел предшественник Майкла, слишком буквально воспринявший пожелание прежнего президента уничтожить югославского лидера Милошевича. В результате Фирма понесла значительный ущерб, засветила сеть своих сотрудников в Югославии и допустила непростительную ошибку, высаживая албанский десант на Черногорию под огнем русских эсминцев. Одна из самых худших операций ЦРУ, сейчас на ее примере курсантам объясняют, как нельзя работать.
Сразу после разговора с шефом Александер поехал домой. Неотложные дела сделаны, подчиненные работают, значит, и он со своими обязанностями справляется неплохо. По-другому и быть не могло, в противном случае замом директора назначили бы другого человека.
Путь до дома занял всего полчаса. Очень хорошо. На шоссе никаких пробок и заторов, только скопления машин перед светофорами. В последнее время Вашингтон и прочие крупные города страдали от повышенной аварийности на дорогах. Потерявшие управление машины часто выскакивали на встречную полосу, переворачивались, или почувствовавший себя плохо водитель просто бросал многотонную фуру посреди трассы. Последствия эпидемии лихорадки Шилдмана давали о себе знать. Дорожная полиция и аварийные службы работали в усиленном режиме, не покладая рук, но снизить аварийность или хотя бы разгрузить дороги не удавалось.
Обычный путь до дома нередко растягивался более чем на час, а один раз Александер целых три часа пробирался через заторы и пробки и только за три мили от дома вырвался на относительно чистую трассу. Но сегодня ему повезло. Всего за квартал от дома зазвонил телефон.
- Алло, слушаю, - Александер перехватил руль в верхней части, так чтобы удобнее было вести машину одной рукой.
- Добрый вечер. Алекс, узнал? - прозвучал в мобильнике знакомый голос Арно Гонсалеса, старого школьного товарища. У Арно была небольшая фирма по производству строительных материалов. Бизнес шел ни шатко, ни валко, особенно в последние годы, но Гонсалес не унывал. Он свято верил: раз товар произведен, он обязательно найдет своего покупателя.
- Здорово, Старый Плотник. - Лицо Александера расплылось в широкой улыбке. Всегда приятно, когда звонят друзья юности.
- Я слышал, ты наконец женился? Поздравляю! Извини, не мог раньше позвонить. Последние полгода провел в Мексике, вернулся на прошлой неделе и случайно узнал, что ты наконец очеловечился.
- Спасибо. Ты сам как?
- Все хорошо. Дела идут. В последнее время появились хорошие контракты! - жизнерадостно кричал в трубку Арно. Он нисколько не изменился, остался таким же эмоциональным и жизнерадостным, каким был в молодости. А рост заказов вполне закономерен. Начавшийся не без участия Александера бум возродил спрос на стройматериалы, равно как и на многое другое. Бизнес возрождался, у людей появилась надежда. - У тебя завтра есть время? - поинтересовался Арно.
- Только после семи вечера. - Александер быстро прокрутил в голове планы на завтрашний день. Да, вечером он будет свободен.
- Тогда как насчет того самого ресторанчика на берегу Потомака? Помнишь, где Джон зашел в женский туалет?
- Такое невозможно забыть. Завтра в семь. Заметано.
- Тогда давай, до завтра!
Приятно, когда звонят старые друзья. Это настоящее, это не продается. Несмотря на успешную карьеру и катастрофическую занятость, Александер не забывал друзей детства и юности. Пусть не все успешны, пусть не добились своих целей, но это друзья. Те, кто не продаст и ценит не за положение, а за то, что он такой, какой есть.
Надо будет завтра спросить, как поживает Вилли Слонопотам. Тот самый парень, с которым Александер дрался в пятом классе и считал своим злейшим врагом. До тех пор, пока именно Вилли не помог ему отбиться от четверых малолетних бандитов из китайского квартала. С тех пор Вилли и Алекс стали друзьями неразлейвода. Интересно, как поживает Моника? Та самая негритянка с вздорными косичками на голове, за которой Слонопотам в свое время ухлестывал. Говорили, она многого добилась. А, черт! Совсем забыл, она же черная. Значит, все, нет больше такого человека. А жаль, интересная была девчонка и добрая, всегда бродячих собак подкармливала.
«Летит время, - думал Александер после разговора с Арно. - Когда я последний раз видел одноклассников? - И сам себе ответил: - Давно. Дела, работа, командировки, а жизнь проходит. Я уже полгода не видел Сьюзи, ту полноватую девчонку в очках, что постоянно задирала Арно. Сейчас она профессор психологии, уважаемый человек». Когда-то она была детской влюбленностью Александера, даже целовались пару раз. Как давно это было!
На следующий вечер после работы Александер, заранее предупредив супругу, поехал в тот самый ресторанчик. Когда он входил в маленький уютный зал, из-за столика у эстрады ему приветственно махали Арно и тот самый Вилли Слонопотам. Вот это сюрприз! Встреча была горячей и радостной. Друзья давно не виделись и были страшно рады возможности пообщаться. Заказали легкий ужин с виски, вспомнили старое время, рассказывали, кто чем занимается и чего добился или к чему стремится.
А между делом Вилли предложил друзьям участие в одном проекте. Он собирался наладить производство недорогих сборных домов на одну семью по новейшей русской технологии. Дело было новым и сулило хороший доход. Вилли уже договорился о покупке лицензии, провел маркетинговое исследование, решил вопрос размещения заказов.
Дело было за малым: требовалось собрать не менее пятнадцати миллионов и запустить производство композитных стеновых панелей по оригинальной технологии. С меньшей суммой пришлось бы лезть в кабалу банковских кредитов либо привлекать посторонних инвесторов и отдавать им львиную долю прибыли. Естественно, ни того, ни другого не хотелось.
Александер, подумав и быстро прикинув варианты, согласился добавить недостающие шесть миллионов. Дело хорошее. По его данным, у русских такие дома пользуются устойчивым спросом: недорогие, удобные, эстетичные, собираются всего за три рабочих дня. В комплект входят собственные котлы отопления, электрические или газовые, по желанию покупателя. Можно поставить на крышу солнечные батареи или ветряк во дворе. А самое главное - конструкция очень прочная. Дом выдерживает землетрясение до семи баллов и ураган до одиннадцати баллов. В районах, страдающих от тропических ураганов, новинка произведет настоящий фурор. Спрос будет обеспечен на сто лет вперед.
Коротко обговорив перспективы, друзья распределили обязанности. При этом Александер взял на себя решение проблем с криминалом, наездами конкурентов и такой щекотливый вопрос, как защита от судебных исков недоброжелателей. Ни для кого не секрет, что строителям ежегодные удары стихии по побережью приносят огромнейшие прибыли. Восстановление разрушенных городов и поселков - это выгоднейшее дело, особенно если учесть качество американского домостроения.
В разговоре Вилли вспомнил, что на переговорах один русский шутил над недавно просмотренным голливудским боевиком. Дескать, как можно человеком пробить стену дома! Он поверить не мог, что в Америке это обычное дело. Просто стены такие тонкие.
Но это лирика, а положение Александера в обществе, его работа сами по себе способствовали решению щекотливых проблем. Достаточно было назвать свое имя или дать визитку с указанием должности: «Заместитель директора ЦРУ по оперативной работе». Кроме того, у него были хорошие контакты с некоторыми страховыми компаниями, эти также заинтересованы в снижении страховых рисков и сокращении издержек.

Глава 17
ЭХ, ДОРОГИ!

Предыдущая страница 12 Следующая страница


13 Андрей Максимушкин

Вот так! Внизу хлопнула входная дверь. Это выступила пешая разведка (немного раньше в центр городка отправились ребята на машине). Все, время бездумного, бесполезного ожидания закончилось, пора в путь-дорогу. На душе было легко, хотелось бежать вприпрыжку, сотворить какую-нибудь глупость, пройтись на руках, в конце концов. Нельзя сидеть на месте! Лучше ощущать ветер, бьющий прямо в лицо, вглядываться до рези в глазах в горизонт, спорить с ребятами, что их ожидает за следующим поворотом. Человек должен двигаться, должен иметь цель, и тогда он добьется своего. Лучше рисковать на Пути, и если и погибнуть, то в дороге, в движении, а не сидеть в норе, дрожа от страха, и сдохнуть, как мудрый пескарь под корягой. Одним словом, лучше жить, чем не жить.
Стас не отдавал себе отчета, но именно он заразил ребят энтузиазмом, его горящие глаза и абсолютная убежденность в успехе, неукротимое желание как можно быстрее покинуть это кладбище буквально заворожили коллег. Ребята стряхнули с себя сонную одурь. Оказавшись перед выбором, они выбрали Дорогу. Даже девушки, сначала убеждавшие коллег не торопиться и дожидаться спасателей, сейчас не покладая рук сортировали кухонные припасы и наполняли пластиковые канистры питьевой водой.
«А жизнь продолжается. Как бы ни цинично это звучало, но эти люди умерли, а мы нет. И мы выживем, прорвемся, никто не может остановить русских, когда они идут к цели» - так думал Стас, упаковывая свой немудреный багаж. Кто может нам помешать, остановить? Никто! Сметем автоматным огнем! Колесами раздавим! Зубами загрызем, если патроны кончатся. Когда мир рушится, не время для сантиментов. Надо спасать близких, друзей, тех, кто рядом.
- Стас, мы ведь не умрем? - в дверях стояла Ира, она с мольбой и надеждой смотрела на него.
- Нет, мы прорвемся. И знаешь, Ира, - Стас нежно провел рукой по щеке девушки, смахивая предательскую слезинку, - тебе не идет, когда ты плачешь. Вот так гораздо лучше.
- Правда? - На ее щеках зажегся румянец. - Мне страшно. Сколько нам ехать? Полторы тысячи километров? - На самом деле до границы было больше трех тысяч.
- Не бойся, мы доедем. Машина хорошая, солярка есть.
- Я говорила с ребятами. Практически никто не служил в армии, разве что Леша. Ну, еще, - Ирина скорчила ехидную рожицу, - Валера много воевал.
- Ерунда, нам, северянам, потомкам медведей, все опасности как слону дробина. Прорвемся.
- Я видела в тайге медведя, и он совсем не страшный. - В этот момент Ира была похожа на маленькую наивную девочку. Стасу изо всех сил хотелось обнять ее, крепко прижать к себе, впиться в ее губы горячим поцелуем.
- Ладно, я иду звонить, а ты помоги Маше, вдвоем веселее. - Глубоко вдохнуть, успокаивая восставшую плоть, и спокойно отвернуться. Сейчас не время для любовных приключений. Дома в Москве ждут Наташа и Никита.
Повернувшись к окну, Стас беззвучно рассмеялся. Упоминание о военном опыте Валерия Шахова резко повысило ему настроение, заставило при разговоре прикусить щеку, чтобы не расхохотаться. Товарищ Шахов любил распространяться в компании о своем буйном прошлом. По его словам, в 93-м году он добровольцем отправился воевать в Сербскую Краину, участвовал во многих операциях ополченцев, в составе интербригады оборонял Славонски-Брод. Потом вернулся в Союз.
А в 98-м опять поехал в Югославию. В марте 99-го участвовал в Югославско-американской войне, на этот раз в качестве военного специалиста в восьмой ракетной бригаде ПВО. Стас испытывал настоящее наслаждение, слушая повесть о том, как Валера, командуя батареей «Буков», сбил «В-2А» «Спирит».
Сам Стас никогда не рассказывал коллегам из Оборонэкспорта о своей командировке в Югославию, неинтересно это. Но зато он прекрасно знал, что в том самом бою над Батайницей «В-2А» завалил первый дивизион под командованием подполковника Воислава Томашевича, и не было рядом ни одного советского военного советника или инженера. Расчет дивизиона, в том числе командиры обеих его батарей, были местными. Разве что курировал эту бригаду ПВО сам Станислав Рубанов, и находился он во время боя всего в двадцати километрах от первого дивизиона, в командной машине третьего дивизиона бригады. Ну а про описанную Валерой организацию боя и структуру управления бригадой и говорить нечего. Врет как сивый мерин! Хоть бы инструкции почитал, благо для сотрудника Оборонэкспорта найти типовые штатные расписания не проблема.
В рассказах Валеры о его югославских приключениях также было немало «неточностей». Один из друзей Стаса, Боря Соколов, действительно воевал на стороне краинских сербов. Надо ли говорить, что Стас больше верил Соколову, чем Шахову. Но, с другой стороны, и не спешил прилюдно разоблачать фантазера. Нравится человеку играть крутого «пса войны», и пусть играет, может, он так девиц кадрит.
В холле Стас первым делом закурил сигарету. Надо звонить, но в то же время он опасается прикасаться к трубке. Нет, ничего особого, он обязан предупредить посольство, и он это сделает. Просто Стас чувствовал, что, сказав «А», не сможет уже свернуть с намеченного маршрута. Это его немного напрягало.
Пепел упал прямо на палас, первой реакцией было смести его, и только затем в голове возник вопрос: «А зачем?» Все равно они уезжают и бросают этот дом. Докурив сигарету, Стас зашвырнул окурок в форточку и взял трубку. Телефон еще работал. Удивительно, в гостевом доме и на всей территории базы было электричество, из кранов текла вода, даже телевизор не отключился. В котлы отопления поступал газ. Воистину, творения человеческих рук оказались долговечнее своих создателей.
На том конце линии ответили сразу. В трубке послышался голос Окунева. Стас коротко объяснил ситуацию и сообщил, что группа собирается самостоятельно прорываться к границе. В ответ помощник консула только посоветовал держаться подальше от городов и быть осторожнее. Сейчас власти в стране нет, уже объявили о своем суверенитете Тибет и Синьцзян-Уйгурский край. В отдаленных провинциях, как грибы после дождя, возникают свои собственные правительства, центральная власть в растерянности и не имеет возможности давить сепаратистов. Бардак, одним словом. Также Стас получил рекомендацию запастись оружием, не разделять группу и избегать контактов с местными властями. При возможности выходить на связь и информировать посольство о своем местонахождении. В Пекин сейчас направляется международный миротворческий контингент, но соваться в город гражданским не советуется. Там будет жарко.
В общем, стандартный набор советов по выживанию во время гражданской войны.
- Станислав Петрович, не забывайте, вы нужны стране! Главное - дойдите живыми, а сантименты оставьте на потом. Помните, в Китае нет закона, и большинство китайцев вымрет в ближайшее время.
- Ясно! Прорываться любыми способами и не поддаваться на провокации. От дорожных бандитов отстреливаться.
- Вы меня поняли. Очень хорошо. Давайте теперь обсудим маршрут.
В целом Окунев одобрил маршрут через Маньчжурию, все остальные варианты вели в труднодоступные и малопригодные для людей районы. Соваться туда зимой было бы самоубийством. Как интересный резервный маршрут предлагался Шанхай. Скоро там высадится значительный контингент американцев. Янки должны взять под контроль АЭС и экологически опасные предприятия. Дорога ближе, чем на север. Но зато ехать придется по густонаселенным районам, считай, в условиях войны всех против всех.
Прикинув варианты, Стас убедился в том, что северный маршрут хоть и длиннее, но зато безопаснее. Также Окунев намекнул на возможность встречи с советскими миротворцами или научными экспедициями эпидемиологов. Помощник консула в целом одобрил выбор Рубанова. Судя по всему, эвакуация посольства пока не планировалась, дипломаты решили сидеть в Пекине до последнего. В целом это повторяло ситуацию столетней давности, времен восстания «боксеров».
- Ну, ребята, с богом! Перун на вашей стороне. Удачи! - пожелал на прощание Окунев. После этих слов с души Стаса словно камень свалился. Оказывается, Окунев родновер из Ордена Будущего. Эти люди славились своим умением доводить любое дело до конца и верностью данному слову. Приятно осознавать, что тебя не бросят, что тебя спасут в любом случае.
Закончив разговор, Стас спустился вниз. На кухне он появился как раз вовремя: требовалось помочь перенести ящики с консервами и канистры с водой в вестибюль. Потом Ира попросила отобрать в дорогу спиртное, а вскоре вернулась пешая разведка. Саша молча бросил автомат на ящик с тушенкой и двинулся на кухню. Алексей в ответ на расспросы Стаса и Маши отвечал односложно. Видно было, ребята пережили сильный стресс.
Когда они наконец разговорились, Саша и Леша сбивчиво рассказали о своих приключениях. Выяснилось, что ребята имели неосторожность зайти в жилой дом для старших офицеров. Увиденное надолго повергло их в шок. Зато в качестве трофеев «разведчики» принесли четыре пистолета и патроны, а самой ценной находкой оказался толстенный «Атлас автомобильных дорог Китая», найденный в брошенном «Ниссане». Надо ли говорить, что Стас тут же выхватил альбом и погрузился в составление маршрута. К его радости, атлас оказался не только очень подробным, но и с английскими пояснениями и названиями городов.
За чтением Стас не заметил, как подъехал «КамАЗ». Дима, Валера и Макс отнеслись к заданию серьезно, машина была буквально забита оружием. Кроме шести автоматов и пяти цинковых коробок патронов, они прихватили пулемет «ПК», два гранатомета «РПГ-7» с полудюжиной выстрелов на каждый и даже переносной «ЗРК».
- А шоб було, - шутовски копируя украинский акцент, пояснил Валера, любовно поглаживая черный кожух ракеты.
Кроме того, ребята взяли шанцевый инструмент, несколько комплектов зимней формы, спальные мешки, рюкзаки и две дюжины ручных гранат. По довольной физиономии Валеры было видно, что комплектацией походного арсенала занимался он сам. Значит, действительно знает военное дело, сделал вывод Стас, проверяя, как уложены боеприпасы в кунге.
Отправление решили не откладывать. Наскоро пообедать, упаковать и погрузить снаряжение - и в путь! Стас еще раз прошелся по гостевому домику, проверяя, везде ли выключен свет, перекрыт газ и закрыты окна. Они сюда больше не вернутся, но не стоит вести себя по-свински, может, кому другому пригодится этот уютный гостеприимный домик.
Наконец все было готово. Ну, с богом! Дима плавно выжал сцепление, и машина с рычанием рванула с места, так что пассажиров сначала вжало в сиденья, а потом бросило вперед. Скорее вперед! Ни минуты больше в этом преддверии ада. Пролетая мимо штаба, Дима умудрился аккуратно расплющить колесами выползшую на дорогу крупную змею. Хорошая примета.
Ворота на выезде были распахнуты настежь, вокруг ни единой живой души, только на ограде сидят вороны, словно последние часовые гарнизона. Стас обратил внимание на перекошенные створки ворот, нелепо повисшие на столбах, и валяющиеся на асфальте обломки шлагбаума. Видимо, предыдущие беглецы просто вынесли преграду бампером, не тратя время на замки. Не у всех нервы стальные, можно понять.
За окном проносился типичный степной пейзаж полигона, изредка попадались небольшие рощицы и речушки. Еще четверть часа езды, и впереди показался внешний периметр. Затем вдоль дороги потянулись поля, сады, мелькали деревни и поселки. Самое главное - ни одного живого человека и дорога абсолютно чистая, без единой машины.
Стасу пришла в голову интересная мысль - все восемь членов его команды абсолютно здоровы, в посольстве также никто не заболел. Тогда как вокруг смерть собрала обильную жатву. И спасения от вируса нет, равно как нет никаких способов избежать заражения. Может быть, просто европейцы менее подвержены риску подхватить лихорадку Шилдмана? Он поделился этой мыслью с Дмитрием, тот в ответ только хмыкнул и предложил не забивать себе голову ерундой, а лучше заранее искать мост через реку Хуаньцзян, а заодно прикинуть, как объезжать Сиань.
Первую часть пути они одолели без приключений. Дорога серой лентой наматывалась на шины, за окном пролетали нищие деревеньки, черные прямоугольники убранных полей, редкие деревья, иногда можно было встретить бесхозные стада коров и лошадей. И никаких признаков человека. Только когда «КамАЗ», завывая мотором, пронесся по центральной улице деревеньки с непроизносимым названием, стоявшей на берегу речки Вейхэ, на несколько минут открылся вид на реку. В этот момент Стас заметил идущий вверх по течению небольшой катерок.
- Еще одни бродяги, - ткнул пальцем в сторону катера Стас, - из города бегут.
Кто именно и сколько человек шли на катере, выяснить не удалось. Река скрылась за очередным поворотом, и вдоль дороги потянулся прежний сельский пейзаж. Затем слева среди скопления картонных халуп, у нас в таких даже бичи не живут, появилась группа крестьян. Похоже, местные просто выскочили на улицу, услышав шум машины.
- Может, стоило остановиться? Поспрашивать последние новости? - предположил Дмитрий, искоса поглядывая на Стаса.
- К черту! - коротко ответил тот и, заметив приподнявшуюся бровь водителя, добавил: - Они сами ничего не знают, и опасно это.
- Как скажешь, командир, - с нажимом на последнем слове ответил Дмитрий. В его устах это обращение звучало уважительно, словно признание старшинства Станислава и делегирование прав на принятие решений. Это было нечто новенькое. Раньше Стас об этом и не задумывался, просто выполнял свои функции руководителя, и все. То, что ребята добровольно признают его командиром, льстило самолюбию, но при этом накладывало обязательства. После осознания этого факта Стас просто обязан был довести группу до границы любой ценой и не потеряв ни одного человека. Иначе он уже никогда в жизни не сможет смотреть в зеркало.
Не доезжая примерно 50 километров до пригородов Сяньяня, они остановились. Впереди была развилка. Правая дорога вела как раз в Сяньянь, город-спутник миллионного Сианя, левая уводила на север. Стас спустился на землю, не забыв прихватить автомат, и, упершись руками в поясницу, с наслаждением выпрямил спину. А приятно немного пройтись по твердой земле, размяться после более чем трех часов безостановочной езды.
- Что случилось? Почему стоим? - из окна кун-га высунулась рыжая голова Алексея.
- К городу подъезжаем. Надо посоветоваться.
Громко хлопнула дверь, и из-за машины показалась Маша.
- Где здесь можно носик попудрить?
Стас только ошалело хлопал глазами, пытаясь сообразить, зачем Маше пудра и почему это нельзя делать в будке.
- Не могли у кустов остановиться, блин, - во всеуслышание заявил Макс, спрыгивая на асфальт вслед за девушкой.
Вот теперь все стало ясно. Стас и забыл, что женщинам несколько сложнее, чем мужчинам, «пудрить носик». За прошедшее время он привык относиться к обеим спутницам как к товарищам, а не как к существам хрупким и нуждающимся в комфорте. Вот и попался.
Пришлось обойтись без церемоний - девочки справа, мальчики слева. Спускаться в кювет ни у кого желания не было: сыро, мокро, да еще Валера в свойственной ему манере напомнил о всякой местной ползучей живности. А на асфальт лишняя жидкость уже никак не повлияет. Все равно дожди идут один за другим.
Затем прямо на улице, благо с неба не капало, организовали экспресс-совещание, как ехать дальше. Сиань оставался на другом берегу Вейхэ, но на пути у них был полумиллионный Сяньянь. Миновать его можно было только по двум дорогам. Одна из них шла через три городка и проходила почти по окраине Сяньяня, а вторая хоть и вела в обход, но была отмечена на карте как грунтовка. А если в России дорога - это место, где деревья растут не так густо, то в Китае дорога - это просто то, где мы хотим проехать. Рисковать утопить машину в грязи, не пройдя и полутысячи километров, никто не хотел. В результате выбрали шоссе. Немаловажным фактором было и то, что на трассе можно было встретить заправку. Искать ночлег решили уже после моста через Хуаньцзян. Впереди еще больше четырех часов светлого времени, надо использовать их с максимальной пользой.
Совещание завершилось, все вернулись в машину, и «КамАЗ», выпустив облако солярочного выхлопа, стронулся с места и покатил по дороге, ведущей прямо. Следы человеческой деятельности появлялись все чаще и чаще. Теперь уже практически не встречалось невозделанных клочков земли, а деревни и поселки отстояли друг от друга не более чем на пару километров, а то и плавно переходили один в другой.
А люди здесь были пуганые. Они уже не выскакивали на улицу, услышав шум мотора, а, наоборот, прятались в своих халупах или разбегались по окрестным полям. По крайней мере, Стас трижды видел человеческие фигурки, нырявшие в заросли кустарника. Эпидемия еще не успела выкосить всех подчистую, но в помощь ей уже пришли местные бандиты и мародеры, иначе как еще объяснить запуганность крестьян, их страх перед чужаками.
Впереди показался городок под названием Ганьдань, судя по карте, поселение вроде большой деревни. Перед въездом в город, с правой стороны от дороги, виднелась заправка. Недавно построенная, сверкающая свежим пластиком и краской, заправка была заметна издалека. Дима зарулил прямо к колонкам и заглушил мотор. Естественно, ни одной живой души на заправке не обнаружилось. Колонки были обесточены, машин вокруг не было, только из-за здания заправки выглядывали два древних, обшарпанных авто, успевшие побывать в руках местных Самоделкиных.
Ребята с удовольствием выбрались из душного кунга, пользуясь возможностью вытянуться во весь рост и размять ноги. Дима и Макс направились внутрь, в надежде найти рубильник и запустить насосы. Качать солярку вручную никому не хотелось. Сам Стас с интересом разглядывал стоявший на площадке у заднего входа агрегат, в молодости бывший микроавтобусом «Тойота».
- Стас, Валера, посмотрите! - Из дверей заправки высунулась голова Макса. Затем убралась обратно внутрь, и на улицу вышел Дмитрий.
- Пройдусь по окрестностям, - буркнул он, поравнявшись со Стасом и снимая автомат с предохранителя.
Валера Шахов не расслышал приглашения, он находился рядом с «КамАЗом», а Стас поспешил заглянуть внутрь, посмотреть, что там такого интересного. В диспетчерской виднелись явные следы погрома. В глаза бросились раскуроченный кассовый аппарат, вывернутые ящики стола. В углу валялась куча тряпья, на поверхности пульта заправщика и на полу темнели похожие на кровь пятна. Но самое главное: в воздухе витал уже знакомый по базе Луньсянь трупный запах.
Макс молча кивнул на дверь, ведущую в следующее помещение. Стас сглотнул вставший в горле ком и прикрыл нос ладонью, он уже понял, что он там увидит. Действительность оказалась хуже любых предположений. Небольшая тесная комнатенка, ранее служившая кабинетом менеджера и подсобкой одновременно. Письменный стол, шкаф с документами да штабель каких-то ящиков в углу - вот и все убранство.
Но не обстановка помещения первой бросалась в глаза и не свернувшийся калачиком в углу труп китайца. На столе было распято тело молодой женщины. Искаженное мукой, застывшее в агонии лицо еще сохраняло следы былой красоты. Правильные черты лица и длинные светло-каштановые волосы говорили о европейском происхождении их обладательницы. При жизни она была молоденькой, стройной и красивой девушкой, но как с ней обошлись… Нет, и представить себе такое невозможно!
Тело было обнажено еще при жизни, на полу под ногами валялись обрывки платья и нижнего белья. Руки девушки, вывихнутые в суставах, были стянуты веревкой под столом. На левой ноге сохранился телесного цвета чулок. Отрезанное ухо, кровь на животе, на бедрах, следы ожогов и синяки на теле, проткнутая арматуриной левая грудь лучше всяких слов говорили о том, что здесь произошло. Девушку сначала привязали к столу, затем долго насиловали, и только потом, вдосталь натешившись, пытали до смерти. Никакого логического объяснения такой жестокости не было, только иррациональное стремление причинить жертве как можно больше страданий. Стас невольно вспомнил, что китайцы по части пыток традиционно были впереди планеты всей. Любимое народное развлечение, черт побери!
- Уроды! Они ей туда кол забили, - прохрипел Макс, - ненавижу ублюдков!
Стас задел ногой что-то мягкое, опустив глаза, он увидел вывернутую наизнанку женскую сумочку.
- Интересно, кто она была, - протянул он, присаживаясь на корточки. Его мутило от увиденного, если срочно не найти себе дела, вывернет наизнанку.
Так, связка ключей на полу, раздавленный мобильник, из-под скомканных трусиков выглядывает банковская карточка. Бандиты забрали деньги, драгоценности, машину, но не тронули не представляющие для них ценности вещи. А вот прямо на полу, рядом с трупом китайца, лежит паспорт. Интересно, кто он был при жизни, этот косоглазый? Одним из бандитов или спутником девушки? Сейчас уже и не выяснить.
- Эмили Хэнк, подданная Великобритании, - вслух прочел Стас. С фотографии на него смотрело утонченное, красивое девичье лицо. - Всего двадцать лет. И как ее угораздило сюда попасть?
- Так же, как нас, - мрачным тоном буркнул Макс.
Стас не успел ничего ответить. Снаружи донеслись звуки хлесткой автоматной очереди и почти сразу хлопки пистолетов и ружей.
- Твою мать! - Оба рванулись на улицу, на ходу переводя «калаши» на автоматический режим огня. Стас при этом успел сунуть паспорт покойной Хэнк в карман. Со звоном раскололось оконное стекло, на глазах Макса во внутренней перегородке возникло круглое пулевое отверстие. «Здесь же бензин! Взорвемся к такой-то матери!!!» - мелькнула в голове Стаса паническая мысль. Выскакивая на улицу и ныряя за тушу микроавтобуса, он успел заметить нападавших. Несколько человек с ружьями и пистолетами, стреляя на ходу, бежали к заправке.
- К машине! Живо! - заорал Валера. Пронзительно завизжала Ирина, через секунду ее визг перебила сухая автоматная очередь. Затем еще одна. До нападавших было уже чуть больше ста метров. Стас, отчаянно труся, поднялся на ноги и навел автомат на бегущую фигурку. А он никогда в жизни не был в бою. Тогда давно, еще в прошлом веке в Югославии, было совсем иначе. Там была технологическая «кнопочная» война, хотя сыпавшиеся на голову натовские бомбы и ракеты были настоящими и убивали они по-настоящему. Но все равно, лиц врагов не было видно, они были далеко, в еле различимых в небе самолетах. Не так, как сейчас, когда в руках не пульт ЭВМ управления «ЗРК», а автомат, и враг - вот он, вот его смуглое лицо, совсем близко.
Стас придержал дыхание, как его учили на военных сборах, зафиксировал грудь китайца в прицеле и нажал спуск. Сильный толчок в плечо, китаец, взмахнув руками, рухнул на спину и выронил ружье. Промахнуться на такой дистанции сложно. Рядом загрохотал автомат Макса, длинная очередь смела еще двоих. Остальные бандиты залегли и открыли огонь по заправке.
- Все сюда, уматываем на хрен! - орал Валера.
К счастью, у нападавших были только ружья и пистолеты. Они и сами не ожидали, что в ловушку попадется хорошо вооруженная дичь, готовая постоять за себя.
Прямо над головой противно звякнуло, о стену здания ударилась пуля. Стас вскочил на ноги, почти не глядя, выпустил в сторону китайцев рожок одной длинной очередью и рванул со всех ног к машине. Дима уже был в кабине, мотор работал. Валера и Леша, высунувшись из окон, поливали бандитов огнем, не позволяя им поднять голову.
- Все? На месте? - выдохнул Стас, влетая в кабину, следом за ним запрыгнул Макс.
Дмитрий просто кивнул и вдавил в пол педаль газа. Тяжелый грузовик буквально прыгнул, с прогазовкой срываясь с места. Ребята чуть было не повылетали из окон. Хоть и продолжали стрелять, пока нападавшие не скрылись из виду.
Дима вел машину через город, на полной скорости. Как не перевернулись на узких извилистых улочках или не проложили новую дорогу прямо сквозь дома, осталось загадкой. Только один раз водитель немного притормозил, перед тем как втиснуть «КамАЗ» в щель лишь немного шире машины между стеной дома и загородившим половину дороги грузовиком. Уже на выезде из города они сбили козу. Животное, глупо мекая, повернуло голову в сторону ревущего стального чудовища и через пару мгновений, превратившись в мешок с костями, отлетело в кусты. Дима даже не сбавил скорость.
Остановились они уже за городом, на подъеме, с которого открывался хороший обзор на все четыре стороны.
- Вот и заправились, блин, - облегченно вздохнул Дима, вытирая пот со лба. Глушить мотор он не стал.
- Кто стрелял первым? - хриплым голосом вопросил Стас. Только сейчас он понял, что во время бешеного городского слалома он сидел, направив автомат в лобовое стекло, упираясь в переднюю панель ногами, чтобы не вылететь из машины. Сейчас он, как ни пытался, не мог вспомнить, когда успел сменить рожок автомата. Помнил только, что бежал к машине с пустым магазином, а сейчас автомат был заряжен, патрон в стволе, рожок полон.
- Я стрелял, - тихо проговорил Дима, - как только увидел, что эти бегут к нам, так сразу все понял. И почему рядом машин не было, и кто убил девушку.
- Эмили Хэнк, ее звали Эмили Хэнк, и именно она нас спасла, - отчеканил каждый слог Стас.
Заправились они на въезде в промышленный район Сяньяня. На этот раз выбрали заправку, стоящую открыто, в отдалении от других сооружений. Сначала проехали мимо, потом развернулись и остановились, не доехав 200 метров. И только когда добежавший до заправки под прикрытием автоматных стволов Макс помахал рукой: мол, все в порядке, «КамАЗ» заехал на площадку.
Стас и Валера разошлись в разные стороны и, напрягая зрение, вглядывались в окрестности, пока остальные качали солярку из цистерны ручным насосом. Электричества не было. Девчонки, естественно, воспользовавшись моментом, набросились на Диму с расспросами. Тот, поломавшись для порядка, рассказал, что в будке заправки были трупы с огнестрельными ранами. Выйдя продышаться на улицу, он увидел бегущих к заправке людей с оружием. Дальнейшее всем известно.
Что они увидели в здании заправки на самом деле, Стас, Макс и Дима решили девушкам не говорить. Нечего калечить психику такими вещами. От подобных сцен и у взрослых мужиков крыша едет, а что говорить о дамах!
- Им еще замуж выходить, - аргументировал Макс.
Впрочем, пока они вырвались из пригородов Сяньяня и проехали мост через Хуаньцзян, довелось увидеть такое, что и Стивену Кингу в ночном кошмаре не приснится. Человек всегда демонстрировал недюжинную изобретательность и смекалку в деле уничтожения себе подобных. Особенно шокировала небольшая рощица, зажатая между двумя фабричными корпусами, деревья которой буквально сгибались под тяжестью тел повешенных. Казалось, здесь висит персонал целого текстильного комбината.

Глава 18
ТЕОРИЯ ХАОСА

Стив Грегори многое не понимал в этой жизни. Он не понимал, почему Америка сдает одну позицию за другой, не понимал, как можно платить пособие по безработице собственным бездельникам в несколько раз больше, чем нормальная зарплата китайского рабочего, не понимал, почему, украв тысячу баксов, можно сесть в тюрьму, а украв миллиард, попасть в Конгресс. Он не понимал, почему информационное освещение мировых событий имеет мало общего с реально происшедшими событиями и почему всех американцев родное правительство однозначно считает быдлом, неспособным делать самостоятельные выводы.
Но больше всего он не мог понять, как Бог до сих пор терпит такую несправедливость - в то время как 73-е авиакрыло перебрасывают в Бруней вместе с морской пехотой защищать нефтяные скважины и наводить порядок в этой стране, его Отдельная Особая Разведывательная эскадрилья остается на Луссоне. Особенно обидно от осознания того факта, что маневры у русских завершились, не успев начаться. Из-за этой паршивой эпидемии даже северным медведям стало не до учений. Большая часть флота вернулась в Японское море. Только соединение из крейсера «Рюрик» и трех эсминцев полным ходом проследовало в Хайфон. Да еще несколько противолодочных крейсеров болтались в южных морях, и у берегов Америки патрулировал плавучий разведывательный центр «Урал».
По всему выходит - Стив Грегори в ближайшее время останется не у дел. Нет, он не горел желанием воевать или «умиротворять» кого-либо, просто перспектива безделья и надоевшей всей эскадрилье работы по «дезинфекции» вымерших деревень заставляла волком выть. Так было тошно. Надоело все это, и пропитавший воздух запах гари надоел. Хотелось уехать в нормальный регион, где нет малайцев, японцев, китайцев и прочих, где не валяются по дорогам тела, где нет необходимости поливать мертвые города напалмом, где идет нормальная мирная жизнь. Кроме того, приезжий моряк сегодня выложил шокирующую, повергающую в аут информацию. Стиву хотелось выговориться, поделиться новостями, но это потом. Сначала надо собрать всех ребят.
- Стив! - навстречу спешил Пол Шарапоф. - Что нового?
Изнывающий от безделья Пол ждал, пока закончится совещание, чтобы первым узнать новости.
- Новость одна, - лицо Стива скривилось в саркастической усмешке, - мы остаемся. Продолжим патрулирование окрестных развалин и уничтожение запасов пива в баре.
- Понятно, - тусклым голосом протянул Пол, - а зачем приезжал этот моряк?
- Пошли в общежитие, - махнул рукой Стив и, сунув руки в карманы, зашагал прямо посередине проезжей части.
По дороге он в двух словах объяснил своему заместителю обстановку. Тот стоически перенес известие о переброске 73-го авиакрыла в Бруней и коротко пожелал им всем заболеть Шилдманом и сдохнуть вместе со всеми большими шишками из штабов. Стив на это только загадочно улыбался, он сомневался, что горячее пожелание Пола имеет шансы на реализацию. Точнее, он не сомневался, а знал, что лихорадка им не грозит. Но об этом позже. Не будем ломать себе кайф.
Вот и общежитие летчиков. Вымазанное зеленой краской трехэтажное здание притулилось аккурат между автобазой и казармой танкистов. Махнув часовому рукой, Стив ворвался в холл, поздоровался со встречными ребятами из штурмовой эскадрильи и взбежал по лестнице на третий этаж, перепрыгивая через ступеньку. Пол не отставал, видимо, он твердо решил одним из первых выяснить, в чем причина столь буйного поведения командира.
На третьем этаже Стив завернул в коридорчик блока, занимаемого летчиками разведывательной эскадрильи, и пинком открыл дверь в комнату отдыха.
Так и есть - все на месте. Джордж и Дэн играют в шахматы. Молчаливый и абсолютно лысый потомок скандинавских переселенцев. Рок качает бицепсы. Длинный Лемюэль листает старый журнал, остальные смотрят телевизор.
- Что за шум, командир? Неужто обычный путь тебе заказан? Путь, достойный человека, - первым отреагировал на появление Стива Лемюэль.
- Так, парни, у меня две новости. Начну с первой. Мы остаемся на этой вонючей базе и ждем, пока русские либо индусы не соизволят провести парад прямо в виду нашего берега. Либо пока китайцы не высадятся на Формозе. Тогда как 73-е крыло в полном составе перебрасывается в Бруней.
- Это не новость. Так и должно было произойти, мне сегодня Президент снился, - глубокомысленно заявил Билл.
- Мы же элитное подразделение, нас берегут, - рассмеялся Марк, - а туда посылают менее ценных.
- А Бруней это, если не ошибаюсь, южнее находится? На Борнео?
- Там, где водятся пингвины, - проявил свою осведомленность вошедший вслед за Стивом Пол.
- Нет, пингвины водятся на полюсе, а в Брунее водится нефть.
- Сколько платят «Шелл» и «Стандарт Ойл» за охрану скважин? - поинтересовался Джордж, отрываясь от игры.
- Платит Дядя Сэм, а нефтяники платят Дяде Сэму, - невозмутимо заявил Дэн, - тебе шах.
- Это все ерунда. Не стоит выеденного яйца. - Стив выдернул шнур питания телевизора из розетки. - Слушай сюда!
- Ну, опять нам аборигенов кремировать. Самая лучшая работа для элитной части, - съязвил Марк, - надоело.
Остальные ребята полностью поддерживали Марка.
- Это все ерунда, - повторил Стив, облокачиваясь на телевизор. - Сейчас нам в штабе Большая Пентагоновская Шишка популярно объяснил, что лихорадка Шилдмана ни для кого из нас не опасна.
- Восхитительно! Тогда с какой стати Рона в госпиталь увезли? Из-за насморка?!
- Рон заболел и умрет от Шилдмана, - тихо, но доходчиво произнес Стив, - умрет потому, что он черный.
На мгновение в комнате наступила мертвая тишина. Затем люди вскочили с мест, каждый хотел что-то сказать, спросить, внести ясность.
- Тихо всем! - Стив ударил кулаком по многострадальному телеящику, восстанавливая дисциплину.
- Вот так лучше, - добавил он, когда все успокоились. - Яйцеголовыми установлено, что лихорадка опасна только для китайцев, малайцев, японцев, монголов, негров и прочих нанайцев. Болеют только узкоглазые и черные, это научный факт. Для всех остальных вирус безвреден. Не спрашивайте, почему, я сам ничего не понял. Просто таковы факты.
- Майор, а что говорят об индейцах? - поинтересовался Билл. Для него, чистокровного ирокеза, это был вопрос жизни и смерти.
- Индейцам вирус не опасен. Я, может, не знаю всех тонкостей, но коренным американцам Шилдман не грозит.
- Интересно, почему? По идее, все люди - это один вид. Не может быть так, чтобы одна раса умирала от вируса, а другая и насморк не подхватит. И почему об избирательности Шилдмана стало известно только сейчас?
- Черт его знает, Пол! Мне так сказали, и я этому верю. Ты заметил, что сегодня с базы вывозили всех черных?
- Точно, командир, я еще удивился, - столько негров вижу вместе.
- Больше ты их не увидишь, - цинично прокомментировал Сэм, - а Рони жалко. Хороший был парень, хоть и ленив, как негр. Никогда койку не прибирал.
- А Химура? Что будет с ним?
В ответ Стив молча провел ладонью у горла. На душе было муторно. Даже выговорившись, он не чувствовал удовлетворения. Словно сделал что-то не то, а что не так, непонятно. Это несправедливо, когда люди вокруг умирают, а ты не можешь ничего сделать. Остается только, как бессмертный Бог, идти мимо и сверху вниз смотреть на чужую агонию. Все равно это несправедливо.
На следующее утро Стива опять вызвали в штаб. Оказывается, есть на свете справедливость! Разведка сообщает, что сегодня ночью Цусимским проливом прошли целых двенадцать русских десантных экранопланов. Видимо, идут в Хайфон, других баз у русских в этом регионе нет. Выдается хорошая возможность как следует рассмотреть эти машины в открытом море. Постараться определить их технические и ходовые параметры.

Предыдущая страница 13 Следующая страница


Белый реванш 14

Майор Стив Грегори получил приказ держать эскадрилью в полной боевой готовности. Как только русские окажутся в радиусе действия самолетов с Луссона, следует взять их под плотное наблюдение. Заснять радиофон, магнитные поля, локационные портреты, постараться сфотографировать с близкого расстояния. Нормальная работа разведчиков.
По возвращении Стива в общежитие ребята встретили новость с воодушевлением. Наконец-то привалило настоящее дело! Даже всегда молчаливый Рок издал боевой клич своих воинственных предков викингов и попытался удушить Марка в объятиях. В общем, все были рады. Хотя воодушевление длилось недолго, Стив выгнал всех на аэродром проверять и готовить к вылету машины.
- И чтоб все блестело! У кого завтра утром найду неисправность, будут до конца контракта взлетную полосу зубной щеткой полировать!

Ох, утро добрым не бывает! Как раскалывается башка! И в животе холодная змея выход ищет. Вроде и выпили вчера всего ничего, а состояние жуткое. Ну, кому, в чью тупую башку пришла мысль, начав с виски, продолжать сейшн пивом?! Да еще таким мерзким? Айзек, собравшись с силами, еле продрал глаза. Кажется, он лежит на своей койке, даже кроссовки догадался вчера снять. На противоположной стене на гвозде болтается оранжевая куртка Гонщика, рядом красное пятно кетчупа. Хорошо вчера погуляли. Даже вспомнить страшно.
Айзек со стоном спустился с кровати. Перед глазами плыли веселенькие зеленые круги, одновременно хотелось блевать и жрать, а больше всего хотелось пить. Он дополз до санузла и засунул голову под кран. От холодной воды стало немного легче. Протерев глаза мокрыми руками, он припал ртом к крану. Вода прямиком потекла в желудок. Наслаждение-то какое, господи!
Утолив жажду, Айзек принялся вспоминать вчерашний день. Вроде бы началось все неплохо и, судя по тому, что проснулся он дома, а не в полицейском обезьяннике или в мусорном баке, закончилось тоже хорошо. Сначала он, Гонщик и Зип раскумарили косяк на троих. Затем кто-то вспомнил, что вечером будет тусовка в Гнилом Тупике. Кривой Мэтью обещает отбацать настоящий уличный рэп для всех черных братьев. Чтобы идти на сейшн, нужны бабки - бухла купить, пару косячков, и Мэтью обижается, когда зрители бросают мало-мало гринов музыкантам.
Пришлось искать наличку. В поисках, чем бы разжиться, они пошатались по улицам, пока навстречу не попался какой-то «снежок». Наверное, заблудился в центре Гарлема. Втроем они быстро убедили белого вывернуть карманы, даже бить не пришлось. Забрав бумажник и навесив лопуху пендель на прощанье, повеселевшая троица отправилась гулять дальше. Зип предложил бухнуть, что они и сделали прямо на крыльце магазинчика Мамаши Сизи, выхлебав купленную у нее бутылку дешевого виски.
А что было дальше? Дальнейшие события намертво выпали из памяти. В голове всплывали отрывки уличного концерта. Как Кривой Мэтью в своей зеленой бандане читал рэп под хрипящую старенькую стереосистему. Круто было! Айзек хлебал виски прямо из горлышка. Бабло у него было. В бумажнике того белого чуха нашлись полторы штуки баксов. Как раз по 500 гринов на брата. Вспомнился Гоблин, протягивающий банку пива. Кажется, они тусовались до самого конца, отвалили бабок Мэтью - уж больно хорошо он пел про рыцарей черных кварталов. Прям слезы по щекам текли, когда тот под финал затянул блюз. Зип потерялся еще в самом начале - поперся за герычем и исчез. Гонщик снял какую-то подругу. Настроение было кайфовым, хотелось пить, ширять, трахать и любить весь мир. Айзек притянул к себе бабенку, укусил за ушко и предложил пойти к ним домой.
А где Гонщик, интересно? Словно в ответ на этот невысказанный вопрос, до ушей Айзека донесся храп. Айзек выглянул на кухню - а вот и сладкая парочка. Дрыхнут прямо на полу полуголые. При этом на лице Гонщика застыла маска неземного блаженства. При виде открывшейся ему чудной картины Айзек скабрезно улыбнулся и поцокал языком - а попка у сучки ничего! Стоило потискать. Жаль, я вчера перебрал лишнего. А Гонщик молодец - своего не упустил. Видно, что отграхал шмару во все дыры.
- Эй, Гонщик, подъем! - Айзек легонько пошевелил ногой приятеля. - Давай поднимайся, черная обезьяна!
- Пошел в… - Гонщик приподнялся на локте и уставился на Айзека заспанными буркалами.
- Буди подружку и одевайся, - хмыкнул Айзек и повернулся в сторону сортира.
- Возвращайся быстрее, засранец! - крикнул вдогонку Гонщик. - Эта киска вчера обещала заставить проблеваться твой тощий черный член.
Айзек только усмехнулся и закрыл за собой дверь санузла. Судя по всему, подружке сейчас не до секса, пусть сначала похмелится, а потом можно будет подумать о продолжении вчерашнего. Вдруг с кухни донесся дикий вопль, буквально сорвавший Айзека с унитаза.
- А-а-а-а! Она дохлая! Мать твою! В натуре, дохлая сучка! Твою задницу!
Выскочив на кухню, Айзек узрел трясущегося приятеля, прыгавшего на одной ноге, а вторую пытавшегося засунуть в штанину. При этом Гонщик отчаянно ругался, выпучив глаза на лоб:
- Ты смотри, брат, она дохлая, дохлая, совсем дохлая. Я спал рядом с дохлой сучкой.
- Ну и что? Ты же ее трахал. Не мог понять, живая или мертвая? - поинтересовался Айзек, затем подошел к лежащей на полу подруге и коснулся ее руки. Холодная. Вялая. Точно, дохлая. Глаза закрыты, язык вывалился изо рта. Из-под голой задницы на пол набежала желтая лужица.
- Тухлое дело, - изрек Айзек, поднимая глаза на Гонщика, - фуфло вышло. Ты ее загнал.
- Да она живая была. Она подмахивала. Еще сказала, что ей понравилось. Такая горячая была.
- Здорово, братва! Иду, смотрю, дверь открыта, - раздался голос из прихожей. Айзек и Гонщик от неожиданности подпрыгнули на месте и оба бросились в комнату.
- Братва, есть что выпить? - навстречу им двигался, улыбаясь всеми своими двадцатью двумя зубами, Кардан.
- Ну, ты и напугал нас! Мать твою за ногу! - выдохнул Айзек. - Стучаться надо.
- Так есть чем подлечиться? А то у меня после вчерашнего ни цента, а во рту, как скунс нагадил, и башка трещит.
- Слушай, Кардан, у нас тут лажа вышла. Сам посмотри, - Айзек махнул в сторону кухни. Лучше было сразу рассказать, в чем проблема. Все равно надо что-то делать.
- Ого! - Кардан скептически обозрел распростертое на полу тело, затем перевел взгляд на застегивавшего ширинку Гонщика. - Как эта шмара здесь оказалась?
- Тут такое дело, черный брат, - Айзек и Гонщик принялись сбивчиво рассказывать. Кардан был в их квартале авторитетом и вообще свойским парнем, он мог помочь избавиться от трупа.
- Хреново дело, - с этим вердиктом на устах гость смахнул с холодильника грязные трусики, открыл дверцу и извлек на свет бутылку без этикетки, но зато с мутноватой жидкостью. Больше в холодильнике ничего не было, только толстый слой грязи на некогда белых стенках.
- Ого! Виски! - прикрыв один глаз, Кардан понюхал содержимое бутылки и, запрокинув голову, одним глотком выцедил почти половину содержимого - кайф!
- Ну, ты, чё скажешь? - толкнул его в бок Гонщик. - Дай-ка хлебнуть.
На троих они моментально оприходовали заначку. После опохмелки настроение у всех повысилось, и жизнь стала налаживаться.
- Значит, типа она сама с вами пошла? А хороша была жопка. Упругая, как грудь моей старушки. - Кардан присел на корточки рядом с трупом и принялся обследовать карманы куртки. Его добычей была связка ключей и 17 баксов мелочью, вот и все, ни документов, ни кредитной карточки. Да и откуда им взяться у обитательницы трущоб? После дефолта 99-го года Америка практически забыла о существовании своих малообеспеченных граждан. Денег не было ни у кого.
- Сама, сама, - энергично кивал головой Гонщик, - все добровольно и по согласию.
- В натуре, это желтый мор! - неожиданно сделал вывод Айзек. Глоток виски произвел благотворное воздействие на его мозги. - Она уже вчера была больной. Помнишь, как глаза блестели?
- Так я думал, это от травки. Мать твою! Мы сдохнем! Мы все сдохнем! Сука, зараза, она нас убила! Мы все сдохнем! - визжал Гонщик. Его руки тряслись, глаза вылезли на лоб, по подбородку текла струйка слюны. Смотреть страшно.
- Никшни, поц! - рыкнул на него Кардан. - Она на сейшне вчера тусовалась?
- Ну, дык. Там и сняли.
- Выпить есть? - голос Кардана звучал тускло и безжизненно. Он полез в холодильник, но больше ничего там не обнаружил.
- Нет, это была последняя, - вздохнул Айзек.
Только что поднявшееся настроение упало ниже плинтуса. Стало ясно, что жизнь как была паршивой, так паршиво и заканчивается. Еще три-четыре недели, и его позовет к себе Большой Брат Иисус давать отчет о прожитых годах. А что он скажет Иисусу? Что пил, курил травку, снимал доступных бабенок, иногда грабил и приворовывал? Правда, в банду его не взяли, но от этого не легче.
Гонщик в это время тихо скулил в углу, сжимая башку ладонями. До него тоже дошло, что наступает конец. Желтый мор, так в американских трущобах называли лихорадку Шилдмана, шансов не дает, косит всех без разбору. Умрут все, кто находился рядом с больным или просто прикоснулся к нему на улице.
- Пошли, братва, - первым нарушил тягостное молчание Кардан, - будем гулять.
- А эта? - скосил глаза на труп Айзек.
- Пусть лежит, Бог забрал ее душу в райскую обитель. Нам сейчас нужны белые страстные цыпочки, крэк, герыч, хорошее виски, - оскалился Кардан, - или ты собираешься замаливать грехи в камере?
- Пошли! Будем гулять на собственных поминках, - с этими словами Айзек запустил руку под стол. Туда, где к столешнице был приклеен скотчем настоящий армейский нож.
- Эй, хватит ныть, черный брат! - Кардан опустился на пол рядом с Гонщиком и обнял его за плечи. - Мы все умрем. Такова наша скорбная доля. Но сначала насладимся вкусом жизни, не будем зарывать талант свой в землю, а пойдем и возьмем у «снежков» все, что они нам задолжали с тех самых пор, как Моисей водил народ свой по пустыне скорби. Воспрянь, черный брат, ибо последние будут первыми, а богатым не попасть в Царствие Небесное. Воспрянь, и пойдем с нами.
Когда нужно было, Кардан умел говорить красиво - его папаша был пастором.
Айзек вышел на улицу последним, хотел было запереть дверь, но одумался и плюнул на это дело. Все равно, это бесплатная муниципальная конура в древнем, обшарпанном, разваливающемся доме. Квартплату они с Гонщиком постоянно забывали платить, да и мэрия особо не настаивала. Можно было поджечь эту надоевшую хату, да бензина нет. Все равно сегодня он будет ночевать в чистой постели на пуховой перине в одном из особнячков на окраине Нью-Йорка.
- Йохо! - Айзек испустил дикий вопль, скатываясь вниз по ржавой перекосившейся железной лестнице. Гулять, так гулять! И пусть всем чертям будет тошно!
Первым делом они пошли на Дерьмовую улицу (аборигены Гарлема давно переименовали все улицы района на свой вкус и пользовались исключительно этой, не имевшей ничего общего с официальным генпланом топонимикой), там они встретили Джима, Большого Гоблина и Тухлого Майка. Кардан быстро объяснил братве, в чем дело. После громкого эмоционального обсуждения было решено собирать толпу и идти грабить магазины в дорогих районах.
Джим под одобрительные возгласы братвы перевернул мусорный бак и запустил пустую бутылку в чье-то окно. Раздался звон разбитого стекла, из окна высунулась толстая баба и заорала на парней. Айзек, не теряя времени, приспустил штаны и показал ей задницу. Сверху посыпались пустые бутылки и содержимое мусорных мешков. Уже через минуту вся улица гудела, как растревоженный улей. Опасаясь летящих из окон тяжелых предметов, хохочущие и кривляющиеся парни шмыгнули за угол.
- Во, блин, давно так не веселился. Я еще вернусь, уроды! - полуобернувшись, Гоблин погрозил кулаком.
- Вон Сморчок чапает! - Айзек ткнул пальцем в сторону пинавшего пустую банку на том конце улицы человека в ярко-красной бандане и футболке с портретом Клинтона.
- У него всегда есть шмаль!
- А у меня бабла нет.
- Дурак, сейчас последние Судные дни. Армагеддон наступает. Значит, все люди братья, и Сморчок обязан поделиться с нами травкой, как брат с братьями, - философствовал Кардан. - Побежали за ним.
Но Сморчок, к сожалению, задницей почувствовал, что денег ему не дадут, и шмыгнул в ближайший переулок. Гнаться было бесполезно.
- Ничё, пошли дальше. Он еще сам к нам придет.
Вскоре к толпе присоединилось еще несколько человек, затем еще и еще. Слух о том, что в Гарлеме свирепствует желтый мор, облетел квартал со скоростью звука, а то и быстрее. Через два часа весь центр Нью-Йорка бурлил и кипел, словно огромный вулкан. Начались погромы. Вооруженные битами, ножами, обрезками арматуры стаи чернокожих подростков грабили магазины, переворачивали и поджигали автомобили, перегораживали улицы баррикадами, убивали попадавшихся им в руки белых и латиноамериканцев. Улицы города превратились в настоящий ад.
- Пришел отмщенья час! Черные братья и сестры, они тысячи лет угнетали нас, они презирали и унижали нас! Взамен давали только жалкие объедки со стола пира жизни. Это белые распяли маленького Христа! Это они изгнали Избранный народ из Земли Обетованной! Это белые свиньи обратили в рабство и плен вавилонский наших прадедов! Смерть им! Уничтожим вавилонскую блудницу, усевшуюся на семи тронах!
Наше время пришло! Восстаньте, братья и сестры! Пойдите и возьмите себе их земли, их виноградники, их рабов, и скот их, и их женщин! Как Иисус Навин привел свой народ в Землю Обетованную, так и мы пойдем и возьмем себе все сокровища эксплуататоров. Грабь награбленное! - надрываясь, орал Кардан с импровизированной трибуны, мусорного бака, водруженного на крышу пикапа. Пусть его не слушают, пусть идут мимо, пусть, но он был счастлив.
- Настал свободы час! К оружию, братья, к оружию! Свергнем и растопчем «снежков»! - Размахивая ломом, он спрыгнул с трибуны и побежал за угол, туда, откуда доносились вопли какой-то сучки, попавшейся черным мстителям из банды «Пьяное дерево».
К чести полицейского управления города, вспыхнувшие в центре беспорядки вскоре были блокированы. По тревоге мобилизованы все силы полиции. Подтянуты полицейские отряды быстрого реагирования. В Нью-Йорк срочно перебрасывалась Национальная гвардия. К вечеру в город вошли два танковых полка. Вырвавшиеся за пределы трущоб банды погромщиков сначала практически не встречали сопротивления. Только в нескольких местах у них на пути встали полицейские или просто решительные граждане, готовые постоять за себя.
К очагам восстания перебрасывались все новые отряды полиции, с ходу разворачиваясь цепями, они перекрывали возможные маршруты погромщиков, наводили порядок, арестовывали попавшихся мятежников. Части национальной гвардии проследовали к наиболее опасным районам и встали, обеспечивая периметр безопасности. Попытки отрядов черных братьев из трущоб прорвать кольцо жестко пресекались. Полицейские и солдаты получили приказ открывать огонь на поражение.
Ночь прошла относительно спокойно. Кольцо оцепления усилили свежими частями. Полиция эвакуировала граждан из опасных районов. Заодно организовывались объездные маршруты для транспорта. Несколько банд, просочившихся за периметр в начале бунта, были блокированы и уничтожены.
Утром на рассвете начался штурм. На сооруженные за ночь баррикады черных пошли танки и бульдозеры, следом бежали, прикрываясь щитами, полицейские. В небе повисли вертолеты. Солдаты Национальной гвардии шли на штурм под прикрытием водометов. Мятежный центр встретил федералов огнем. Из окон верхних этажей летели бутылки с бензином, с баррикад вели частый ружейный и пистолетный огонь. Изредка солдат встречал огонь пулеметов и гранатометы. Ночью были разграблены все оружейные магазины и несколько полицейских участков в центре.
Понеся первые потери, солдаты без колебаний открывали огонь. Они шли вперед, выметая свинцовым ливнем все живое. Но и мятежники не спешили поднимать руки или разбегаться. Черным нечего было терять, они знали, что в любом случае обречены. Город горел. На затянутых дымом улицах вспыхивали ожесточенные схватки. Там, где солдатам удавалось прорвать баррикады и вклиниться хотя бы на полквартала, на их фланги набрасывались толпы вооруженных негров. Иногда солдатам удавалось быстро перестроиться и отбить натиск, смести нападающих огнем, иногда нет. И тогда в рукопашной схлестывались лом и автомат, монтировка и солдатский нож или полицейская дубинка.
Кругом гремели взрывы, стрекотали автоматы и пулеметы, раздавались гулкие выстрелы танковых орудий. Под ноги солдат летели ручные гранаты и бутылки с зажигательной смесью, с баррикад и из окон в лицо били заряды крупной дроби. Армия давно не сталкивалась с таким яростным сопротивлением. Но силы были неравны. Техническое превосходство, автоматическое оружие, жесткая дисциплина, хорошая выучка и воздушная поддержка сыграли свою роль. Пусть с боем, пусть по колено в крови, но армия шаг за шагом продвигалась вперед.
Последние очаги сопротивления были подавлены только на пятый день с начала бунта. В уличных боях Национальная гвардия и полиция потеряли 374 человека убитыми и 829 ранеными. Были сожжены семь танков и четыре бронемашины. Удачным выстрелом из гранатомета мятежники сбили вертолет «Апач». Потери бунтовщиков никто не считал. Все сходились только в одном: очень много. Центр города, мятежные трущобы были буквально завалены трупами. Кроме того, в начале бунта погромщики убили более трех тысяч мирных граждан. Материальные потери также не поддавались подсчету. Центр Большого Яблока был полностью разрушен. Только страховые выплаты составили более ста миллиардов долларов.

Глава 19
ОПРЕДЕЛЕННАЯ ВЕРОЯТНОСТЬ

- Плохо, но бывает и хуже, - глубокомысленно изрек Павел Николаевич Шумилов.
Он, откинувшись на спинку кресла, чуть прищурившись, смотрел на большой настенный плазменный экран с электронной картой СССР. Четкая, подробная карта с городами, реками, транспортными магистралями, даже основные промышленные центры выделялись черными значками. Павла Николаевича сейчас не интересовали ни зеленая линия магистрального шоссе Иркутск - Владивосток, ни отмеченный коричневой штриховкой район Волгоградского моря, там сейчас полным ходом шли работы по демонтажу ГЭС и рекультивация бывшего дна водохранилища. Его не интересовали силуэты строящихся ТЯЭС и действующих космодромов, глаза Шумилова сейчас видели только зловещие красные пятна и точки на карте.
Районы заражения лихорадкой Шилдмана, неизведанное доселе ненастье, обрушившееся на СССР. Как и следовало ожидать, большинство инфицированных территорий располагалось в южной Сибири и на Дальнем Востоке. Несколько маленьких пятнышек горели в окрестностях Магадана и одно недалеко от Якутска. В европейской части страны, наоборот, ситуация была терпимой, светились красным только Петербург, Москва, Уфа и Элиста. Еще одно зловещее пятнышко горело на севере Сыктывкарской области - это вымирали два поселка манси. В данный момент скончались три человека, остальные жители, скорее всего, уже заразились. Шансов на выживание у них не было.
Внизу экрана выделялась скупая информационная строчка: «Умерших - 716 человек. Заболевших - 1579. Потенциально зараженных - 17 834». По сравнению с заваленными трупами городами Азии и Африки не так уж плохо. Но только по сравнению, для Советского Союза и эти потери, а главное - косвенный урон, связанный с эпидемией, были очень тяжелыми. Мало кто знал, сколько стоило удержать ситуацию в рамках даже таких цифр. Разорванные коммуникации, превратившиеся в карантинные зоны города и поселки, колючая проволока вокруг кочевий северных народов, поднятые на уши милиция, армия, чрезвычайные службы. Неимоверные расходы на поддержание чрезвычайного положения и снабжение изолированных населенных пунктов.
Впрочем, насчет финансов Шумилов как раз был спокоен. Баланс расходов и доходов сходился, бюджет следующего года должен был стать положительным, несмотря на все внеплановые расходы. Недаром говорят: не было бы счастья, да несчастье помогло. Благодаря исчезновению с карты мира ряда стран с демпинговой рабочей силой, резко вырос спрос на советский экспорт. Так с большим трудом спасенная после перестройки легкая промышленность была буквально завалена иностранными заказами. Крах Японии, Малайзии, Тайваня, Южной Кореи и других «тигров», стимулировал резкий скачок цен на компьютерные комплектующие и бытовую технику. На мировом автомобильном рынке образовались свободные ниши, «Автоэкспорт» уже в ближайшие дни планирует расширить свою дилерскую сеть. Естественно, и производство возрастет минимум в полтора раза. А на внутреннем рынке все эти изменения никаким образом не отразятся - Совмин запретил. Согласно знаменитой директиве, выпущенной еще в 92-м году, сначала удовлетворяются все потребности внутреннего рынка и только потом запросы экспортеров.
Таким образом, Союз в долгосрочной перспективе только выиграл от эпидемии. Спасибо медикам - вовремя ударили в набат. Так что, возможно, удастся избежать больших человеческих жертв. Шумилов при этой мысли суеверно постучал костяшками пальцев по столу. Людей жалко, людей спасать надо.
Спасибо Бугрову, несмотря на сопротивление некоторых товарищей, сохранил наше влияние и военный контингент в Анголе, на Кубе, Вьетнаме. Два года назад мы ввели миротворцев в Сомали. Сейчас эти базы очень нам пригодятся. Не сегодня-завтра начнется новый передел мира. Значит, надо успеть первыми застолбить богатые месторождения, нефтяные поля, может, и районы с благоприятным для сельского хозяйства климатом.
Чем черт не шутит? Население СССР растет, а вместе с ним и демографическое давление на окружающую среду, во многих районах оно уже подходит к критической отметке. Шумилова особенно интересовали Северный Вьетнам, Ангола и Маньчжурия. Прекраснейшие и богатейшие районы, особенно Ангола, там половина таблицы Менделеева в буквальном смысле на поверхности лежит.
Оптимизма Красному Премьеру добавляли прочитанные сегодня отчеты КГБ, ГРУ, МИДа и аналитических служб. Все они сходились в том, что у СССР неплохие перспективы не только выживания, но даже бурного роста после окончания эпидемии. Правда, доклад Института Экспериментальной Истории сначала вызвал у Шумилова раздражение и сомнение в адекватности сотрудников научного центра.
- Бренд сивой кобылы! - Павел Николаевич швырнул документ на пол. Сергей Перешугин и раньше отличался склонностью к сумасшедшим идеям, но сегодня он превзошел самого себя. Немного успокоившись, Шумилов поднялся из-за стола, подобрал с пола доклад и стал его перечитывать. Часть постулатов Перешугина его заинтересовала. Несмотря на парадоксальность выводов и загруженность текста научными терминами, работа ИЭИиСМ содержала рациональное зерно. Было в ней нечто поражающее безумной смелостью, безграничной фантазией, и в то же время чувствовались железная логика и умение работать с фактами. Да, логика в работе Перешугина была, хоть и не всегда очевидна, и не всегда доступна простым смертным, этого у него не отнять.
Внимательно перечитав документ, Шумилов озадаченно почесал затылок, как ни удивительно, но он начал проникаться предложенными перспективами. Затем он вызвал секретаря и попросил организовать в ближайшее время встречу с товарищем Перешугиным. Получив задание, Виктор кивнул и вышел из кабинета звонить. Через десять минут выяснилось, что Сергей Перешугин сейчас находится в Москве и готов в любое время подъехать к зданию Совмина. Встреча была назначена на одиннадцать часов.
Решив этот вопрос, Павел Николаевич переключился на изучение остальных отчетов. В принципе в них не содержалось ничего нового. Эпидемия свирепствует, людские потери исчисляются десятками и сотнями миллионов. Американцы установили свой контроль над атомными станциями Японии и Китая. ГРУ докладывает о возможности высадки американского десанта в районах базирования китайских межконтинентальных ракет и ядерных хранилищ. Вполне ожидаемый шаг, не вызывающий никаких вопросов у советского МИДа, - пусть лучше АЭС и бомбы будут под контролем США, чем возможность того, что какой-нибудь сумасшедший устроит на своих поминках второй Чернобыль или еще одну Хиросиму.
Наиболее интересным оказался совместный доклад МИДа и Института Региональных Исследований, посвященный анализу влияния эпидемии на внутреннюю политику основных государств мира. В принципе Шумилов не открыл для себя ничего нового, другое дело, что информация была отсортирована и аккуратно разложена по полочкам в удобном для восприятия виде.
Германия и Франция, не теряя времени, воспользовались поводом и проводят массовую депортацию нелегальных и полулегальных мигрантов, а также «лиц, получивших гражданство сомнительным способом», не смущаясь тем фактом, что среди депортируемых много арабов, албанцев, пакистанцев, не подверженных лихорадке Шилдмана. Особенно преуспел в этом деле Париж. Мобилизованный грузовой флот всего за две недели резко увеличил население Алжира за счет обитателей французских трущоб, восточных кварталов и прочих опасных для жизни простых обывателей районов. Правительство Ле Пена выселяло даже потомков переселенцев из бывших колоний. Всех, кто, несмотря на долгие годы жизни в Европе, не смог или не захотел адаптироваться к жизни в цивилизованном обществе.
Индия проводила карантин по типу советского и ввела военное положение в районах с цветным доарийским населением. Но результативность этих мер была невысока: во-первых, поздно спохватились, во-вторых, местные условия не позволяли обеспечить стопроцентную изоляцию отдельных анклавов. Все эксперты сходились во мнении, что военное положение всего лишь позволит избежать массовых беспорядков и пресечь на корню «чумные» бунты. А потери населения составят более тридцати миллионов - для Индии это терпимо.
Британия же, в отличие от континентальных соседей, ввела только пограничный карантин и ужесточила выдачу въездных виз. А также тратит огромные средства на полное медицинское обследование всего населения. По данным КГБ, Парламент отказался признать тот факт, что лихорадка Шилдмана выбирает свои жертвы исключительно по расовому принципу, ибо это противоречит законодательству Соединенного Королевства. Павел Николаевич поднес бумагу почти к самому носу, затем отодвинул, нет, текст не изменился. Действительно, все было написано именно так, как он прочел в первый раз.
- Ну почему я не могу приказать солнцу вставать раньше? Или вообще запретить болезнь? - непроизвольно высказал мысль вслух Председатель Совета Министров и сам себе ответил: - Потому что я не английский лорд!
А еще говорят, что такого не бывает! Бывает, еще как бывает, к счастью, не у нас. В продолжение доклада сообщалось, что в Англии проживает немало выходцев из стран Азии и Африки, так что эпидемии на Острове не избежать. Да она уже началась. На сегодняшний день лихорадка унесла более десяти тысяч жизней и послужила причиной полудюжины погромов.
На фоне Британии резко выделялась Бразилия, быстро и четко разделившая свою территорию на карантинные зоны. Санитарные меры признаются экспертами как удовлетворительные. Достигнута полная изоляция подверженного заболеванию населения, линии коммуникаций под контролем правительства. Озабоченность вызывает ситуация со снабжением, в некоторых удаленных от побережья районах возможен голод. Правительство сейчас скупает запасы продовольствия на внешних рынках и создает неприкосновенный стратегический резерв на случай осложнений. Из правительственных учреждений, армии и полиции с хорошим выходным пособием и гарантией восстановления на прежнем месте после отмены карантина уволены все негры, мулаты и азиаты. В целом здравая и адекватная политика далеко не самой богатой страны Америки.
Переходя к разделу, касавшемуся США, Шумилов ожидал увидеть подобную четкую стратегию защиты своего населения. К его удивлению, ничего такого в докладе не обнаружилось. Наоборот, специалисты МИДа и ИРИ, основываясь на данных своих источников, докладах КГБ, личных наблюдениях и анализе материалов открытого доступа, в один голос заявляли, что никаких противоэпидемиологических мер в США не проводится и не планируется. В американских СМИ делается акцент на ужасах, творящихся в странах Юго-Восточной Азии и Африки, и в то же время замалчиваются собственные проблемы. Тогда как эпидемия уже унесла почти семьдесят тысяч жизней и еще треть миллиона умрет в ближайшее время.
Некоторое подобие противоэпидемиологических мероприятий, проводимых Штатами, на самом деле является типичной схемой защиты от беспорядков и поддержания боеспособности армии. Так с заграничных военных баз выводится весь «цветной» контингент. На территории США приведены в боевую готовность Национальная гвардия и специальные части быстрого реагирования, укомплектованные белыми и латиносами. Они уже пригодились при подавлении бунтов чернокожих в Детройте, Нью-Йорке и Новом Орлеане.
В СМИ эти события освещались крайне однобоко: уличные бандиты и криминальные группировки воспользовались поводом и попытались установить свою власть в нескольких крупных городах. Акцентировалось внимание на тяготах грязной работы и моральных муках солдат, вынужденных стрелять в сограждан. Хотя, по сообщениям очевидцев, армия при подавлении мятежей особо не стеснялась, и если испытывала моральные муки, то только перед журналистами - трупы из Орлеана вывозили самосвалами. А «зачистка» негритянских кварталов Нью-Йорка больше всего напоминала Берлин весны 45-го. С другой стороны, и сами бунтовщики творили такое, что и Пол Поту не снилось. Белый или латинос, попавший в руки погромщиков, мог надеяться только на быструю смерть, да и то надежды эти были зачастую тщетны.
Вывод аналитиков был однозначен: при демонстрации крайней степени озабоченности проблемой эпидемии лихорадки Шилдмана внутренняя политика США в действительности отличается крайней степенью наплевательства по отношению к своим гражданам. Только некоторое усиление пограничного контроля, ужесточение выдачи въездных виз - и все.
Ознакомившись с подборкой материалов по теме, Павел Николаевич потянулся к телефону, требовалось уточнить несколько моментов, касающихся Дальнего Востока. Зарубежный опыт - это, конечно, хорошо, но надо в первую очередь думать о себе. Никто за нас это не сделает.
Через полчаса прозвучал долгожданный вызов селектора.
- Павел Николаевич, товарищ Перешугин ожидает в приемной, - доложил секретарь.
- Просите.
Немедленно отворилась дверь, и на пороге возникла грузная фигура директора Института Экспериментальной Истории.
- Добрый день! Проходите, Сергей Николаевич, - премьер поднялся навстречу визитеру.
- Здравствуйте, - Перешугин коротко кивнул, отвечая на рукопожатие.
- Прочел я ваш отчет, - Павел Николаевич без предисловий перешел к делу, - немного фантастично и, как всегда, неожиданно. Любите вы, Сергей Николаевич, работать на грани.
- Вы о предварительном анализе?
- Не только. Можно привыкнуть к вашей манере пугать всех Апокалипсисом, но к громоздкой научной терминологии привыкнуть невозможно, особенно если читающий не профессор социологии.
- Так расчеты подтверждаются не только сотрудниками института. С каждым годом объем информации, с которой сталкиваются индивид и социальные структуры, растет в геометрической прогрессии. Потребление ресурсов и нагрузка на окружающую среду уже превысили все мыслимые пределы. И с выходом с космос мы опоздали, даже если я не обладаю всей информацией, промышленное освоение Системы может начаться не ранее чем через пятнадцать-двадцать лет.
- Год-два, - мягко улыбнулся Шумилов. - Уже в следующем году начнется поставка ядерного топлива с Луны. И на Земле ситуация резко изменилась. Вы не замечаете?
- Не так, как некоторые, - Перешугин неожиданно рассмеялся. Несмотря на трагичность и кажущуюся близость конца света, в конце туннеля был виден свет.
- Вы в своем докладе верно подметили, что Советский Союз самым наглым образом нарушает существующую цивилизационную линию и, по сути, является антиэнтропийным фактором. Немного помпезно звучит, но в целом верно. Мы на самом деле выдвигаем модель развития, альтернативную западному либеральному обществу индивидуалистов. Но как вы после таких утверждений пришли к выводу, что в ближайшее время следует ожидать смену оси противостояния Восток - Запад на ось Север - Юг?
- Это просто. С одной стороны, и Европа, и США меняются. Наш пример оказался заразительным, более совершенная общественная формация одержала верх в конфликте и постепенно перестраивает под себя бывших противников, - увлеченно объяснял Перешугин. - Они еще не знают этого, но уже становятся нашими союзниками. В то же время еще в семидесятых годах начался реваншистский всплеск в арабском мире. Если говорить шире, в мусульманском мире давление превысило допустимые пределы, начинается фазовый сдвиг и ползучая экспансия.
- Положим, экспансия кажущаяся, - усмехнулся Шумилов и потянулся к клавиатуре. - Север прекрасно справился с этническим натиском неассимилируемого элемента и отходит от практики бесконтрольного роста численности гастарбайтеров. А если учесть, что экономика наиболее успешных арабских стран базируется на нефти…
- Это временное отступление, Павел Николаевич, на самом деле исламский фундаментализм несет в себе огромный потенциал. Это третья цивилизационная альтернатива современности. Открытый вызов как обществу потребления с его бездумной тратой ресурсов, так и нашей модели симбиоза государственного социализма со свободой личности и стремлением к техническому прогрессу. Фундаментализм комфортен тем, что не заставляет человека думать, он заранее дает четкие ответы на все вопросы, в том числе и незаданные. Это ловушка для сознания, возможность подсмотреть ответы на последней странице задачника и подогнать решение под существующий результат.
- Ясно. Человек не любит думать, он предпочитает верить. А что вы скажете об Иране? - неожиданно поинтересовался Шумилов и ехидно улыбнулся. В его глазах горели бесовские искорки. Ему было интересно попытаться загнать в угол Перешугина, заставить его изменить свою позицию или, по крайней мере, поставить перед сложной, трудно разрешимой проблемой. Только удавалось это крайне редко.
Иран действительно представлял собой уникальное явление, способное сбить с толку любого политолога. Единственный пример государства, под флагом исламской революции проводящего планомерную индустриализацию и заодно планомерную демократизацию общества. Причем удачно проводящего. Даже у социалистической Ливии дело застопорилось. Муар Кадафи, несмотря на поддержку СССР, не смог преодолеть косность и инертность своего населения. А Иран целеустремленно и неуклонно двигался вперед. По всем прогнозам, лет через десять это будет развитая промышленная страна с оригинальной моделью исламского социализма. Определенные опасения вызывала возможная агрессия США или Израиля, но, пока политический курс Тегерана устраивал Москву, ему это не грозило.
- Иран - это исключение из правил, - изрек Перешугин, - выбивающееся из общей тенденции только благодаря своему руководству. В случае смены современного лидера Тегеран свалится обратно в яму фундаментализма. Это наиболее вероятная версия развития событий.
- Все понятно. Но мы же не дадим устранить Ахмадинеджада, пока он не выдохся и не подготовил преемника, - кивнул Шумилов. - В общем-то, проблемы с югами - это дальнесрочная перспектива. А меня сейчас интересуют краткосрочные. Хотелось бы поговорить о векторе нашей европейской политики и возможном сближении с США.
- А здесь и говорить нечего. Все просто и доступно пониманию студента-первокурсника, - развел руками Перешугин. - Россия традиционно тяготела к Европе. Я не буду делать экскурс в историю, ограничусь констатацией факта. В настоящее время, благодаря изменению цивилизационных тенденций, ЕС благоприятно воспринимает идею союза с сильной державой, для которой в целом характерен европейский модус вивенди.
- Допустим, наши отношения с Западной Европой улучшились только в последнее время после прихода у них к власти правых. Заодно мы утратили влияние на европейских коммунистов.
- Ерунда. Именно усиление правых тенденций в политике закономерно в свете предстоящего противостояния с исламским миром. Левые сейчас с каждым годом все больше и больше теряют свои позиции. Посмотрите, во Франции к власти пришел Национальный Фронт, Германия и Италия проводят национально-ориентированную внутреннюю политику. Одновременно сохраняется курс на социалистическую модель экономики.
- Не такая она и социалистическая, - усмехнулся Шумилов, - но рациональное зерно в этом есть.
- Если вы продолжите политику сближения с Европой, через 50 лет они все добровольно вступят в СССР. США уже практически утратили свое влияние в Старом Свете, распад НАТО - дело практически решенное.
- Все может быть. С европейскими прогнозами вы попали в точку, но вывод об очередной «разрядке» в отношениях с Америкой мне кажется надуманным. - На самом деле Шумилов был согласен с выкладками Перешугина, другое дело, что спор с блестящим футурологом и аналитиком доставлял ему непередаваемое эстетическое наслаждение. Не каждый день удается вот так непринужденно пообщаться с умным человеком.
- Нам сейчас нечего делить, - с жаром доказывал Перешугин. - Повторяюсь: основное поле битвы цивилизаций - Европа втягивается в нашу сферу влияния. В Азии и Африке возник уникальный этнический вакуум. Еще год-два, и это будет идеальный плацдарм для новой эры Великих Географических Открытий. Конкуренция между СССР и США будет идти в плоскости освоения свободного пространства, а не передела старых границ и зон доминирования.
- Уже началось.
- Вот видите. Мы будем вынуждены следовать линии, диктуемой ситуацией. Здесь конфронтация безальтернативно сменится конкуренцией.
- А Восток?
- Здесь ситуация хуже, - помрачнел Перешугин, - они постепенно набирают потенциал. Мусульманский мир выдвигает свою, достаточно привлекательную концепцию мирового порядка. В принципе это альтернатива глобализации, дающая своим адептам возможность сохранения национальной и культурной самоидентификации и при этом достаточно агрессивная, что позволяет вести успешную экспансию. Тем более что до сих пор не решен вопрос ядерного потенциала Пакистана.
- Решен. Информация неафишируемая, но все ядерное оружие Пакистана под контролем США.

Предыдущая страница 14 Следующая страница


15 Андрей Максимушкин

- Конфликт неизбежен, - увлеченно продолжал Перешугин, - и это еще один стимул к сближению позиций северных стран, выбравших технократический путь развития.
- Тогда почему вы, соглашаясь с фактом назревания нового конфликта, предлагаете, по сути, новый план глобализации?
- Вы имеете в виду захват ключевых точек планеты?
- Тут уж не захват, - добродушно хохотнул Шумилов. - Вы скорее предлагаете кавалерийскую атаку на всю планету.
- Понимаю, идея кажется необычной, но она вытекает из формальной логики событий. Надо воспользоваться шансом и максимально расширить свое влияние в новом мире. Создавать военные базы в Сомали, напротив Персидского залива. Развивать сеть форпостов в Африке, проникнуть в Бразилию. Это шанс, другого такого не будет. Павел Николаевич, вакуум долго не держится, если не мы, то другие захватят эти регионы.
- Все равно фантастично, - скептически усмехнулся Шумилов в ответ на горячий монолог профессора. - Давайте лучше решим первоочередные проблемы.
Дальнейший разговор плавно перетек на перспективы основных игроков на политической арене после того, как эпидемия пойдет на спад. В том, что это произойдет через год, максимум через три, никто не сомневался. Слишком хорошо было известно, как стремительно распространяется лихорадка Шилдмана и как вымирают целые области и страны.
Перешугин отстаивал свою точку зрения, заключающуюся в том, что Советскому Союзу необходимо расширить свою территорию за счет Маньчжурии. Таким образом, спрямляется и сокращается граница, улучшается связанность Дальнего Востока с центральными районами за счет КВЖД, СССР получает территории с благоприятным для сельского хозяйства климатом. А при соответствующих условиях следует провести границу по Янцзы. Так же возможно создание колонии в районе современного Хайфона и расширение хайфонской советской военной базы.
Нефтяные месторождения Тонкинского залива - лакомый кусочек, и отдавать их американцам просто нелогично, особенно в преддверии надвигающегося на планету энергетического кризиса. Пусть Советский Союз ударными темпами переводит свою энергетику на атом и термояд, пусть бензин все больше разбавляет этиловым спиртом, все равно потребности промышленности в нефти и природном газе ежегодно растут. Так что дело чести - взять под свой контроль все бесхозные месторождения, до которых дотягиваются руки.
Интересно складывается ситуация вокруг Африки. Возникла заманчивая перспектива не только удержать рудные месторождения Анголы, но и распространить свое влияние на юг, пока ЮАР занята внутренними проблемами. Перешугин считал именно так. Павел Николаевич, в свою очередь, полагал, что нет смысла ссориться с Южной Африкой, эта страна остается основным игроком на Африканском континенте. Лучше всего помочь бурам удержать намибийские алмазы и взамен втянуть их в свой военно-политический блок, формированием которого Арсений Бугров в настоящее время и занимался. По поводу остальной части континента Шумилов также проявлял осторожность: брать то, что удастся, и не лезть в глубь материка. Разумнее ограничиться доступными месторождениями полезных ископаемых и не тратить ресурсы на освоение всего континента.
В целом новый мир должен получиться более гуманным, хоть и за счет резкого сокращения культурного и цивилизационного многообразия. В этом сходились оба. Перешугин предполагал, что эпидемия может привести к снижению потенциала выживания человечества. Тогда как Шумилов считал это достойной платой за снижение демографического давления и потребления ресурсов. И экологическая ситуация на планете имеет шанс выправиться. В итоге ценой жертвы цивилизация вырвала столь необходимые ей темпо-ходы и получила шанс на выживание.
После почти двухчасового разговора и Шумилов, и Перешугин выдохлись. Они оба были страшно довольны состоявшейся беседой. Для Сергея Перешугина это был шанс донести до руководства страны свое видение проблемы, высказать свои мысли, да просто быть услышанным, в конце концов. Пусть его не до конца поняли, все равно, главное, что услышали.
Со своей стороны, Шумилов впервые за долгое время вот так просто пообщался с умным, неординарно мыслящим человеком. Получил возможность взглянуть на проблемы с неожиданных ракурсов. И самое важное - приобрел еще одного единомышленника. Теперь он точно знал, что не он один видит дальше нависшего над планетой кризиса и катастрофы. Знает, что впереди не все так мрачно и за эпидемией последует период развития и процветания. Стоит только продержаться, сберечь людей, и будущее сторицей отблагодарит за сегодняшние усилия, подарит неожиданные головокружительные перспективы. Не все так пессимистично, в конце туннеля уже виден свет.
Уже после ухода Перешугина Шумилов неожиданно понял, план «Демиург» прекрасно вписывается в будущую послешилдмановскую геополитику. Потеря части территорий будет компенсирована новыми приобретениями, а некоторое сокращение населения приведет к росту качества оставшегося и позволит сбросить мешающий балласт. Все равно в дебрях Совета Министров уже разрабатывался план по повышению рождаемости в СССР. Современный прирост населения считался недостаточным, хоть и был выше, чем в Европе. Единственным минусом плана была необходимость больших первоначальных капиталовложений. Но через три-четыре года у Союза опять появится излишек средств, Шумилов это уже просчитал. Куда же вкладывать деньги как не в благосостояние людей? Ответ, думаю, очевиден.

Глава 20
БРОДЯГИ

Глубокая ночь. Кругом бескрайняя степь, редкие кустики, пожухлая трава и ни одного огонька до самого горизонта. Только над головой, в прозрачном безоблачном небе, светятся неисчислимые звездные россыпи. Бесконечная светящаяся бездна. Стас уже начал забывать, что бывают такие ночи. В обжитых цивилизованных районах, в больших городах, звезды плохо видны, свет мешает. И только вдали от цивилизации, в таких вот местах, еще можно наблюдать ночное небо во всем его великолепии.
А между тем подмораживает. И ветерок прохладный. Стас поежился и поправил висящий на груди автомат. До смены постов еще целый час, а потом в тепло, отсыпаться. За спиной застыл стальной зверь «КамАЗ». В морозном чистом степном воздухе хорошо ощущались идущие от машины, ставшие за последние дни родными, запахи соляра, масел и железа. Кроме того, на этом фоне выделялся горьковатый аромат костра. Огонь уже потух, только несколько угольков тлели в куче пепла.
Вышагивая вдоль машины, Стас зацепился ногой за кустик травы.
- Тьфу, черт!
- Что случилось? - донесся с противоположной стороны встревоженный голос Макса.
- Ничего страшного. Споткнулся. Темно, как у того профессора из анекдота.
- Ясненько, - донеслось из темноты, - скоро до снега доедем. Тогда ночью светлее будет.
- Как бы сегодня не выпал, - озабоченным тоном ответил Стас, поднимая глаза к небу. - Смотри, какое небо звездное. К морозу.
- На север же едем. К родным снежным просторам.
- И с каждым километром все ближе к дому. Быстрее бы степь проскочить, зимой здесь, говорят, метели и бураны лютуют, дорогу может засыпать, - пробурчал Стас. Неожиданно до его слуха донесся подозрительный шорох. Молодой человек присел и, затаив дыхание, навел автомат на реденький кустарник, темнеющий в полусотне метров от машины.
Звуки в морозном воздухе распространялись далеко. Вон откуда-то издалека донесся приглушенный волчий вой. Слышно, как потрескивает и поскрипывает остывающий мотор «КамАЗа». В кустах опять зашебуршились, треснула ветка, затем звуки стихли, видимо, неизвестный затаился. Стас вглядывался в темень, пытаясь разглядеть непрошеного гостя. Палец застыл на спусковом крючке. Вот опять послышалось шебуршание.
Может, это местные подкрадываются? Заметили одинокий грузовик у шоссе и решили наведаться? Проверить, чем можно разжиться? Стас уже готов был открыть огонь. Какая разница, кто там! Здесь все чужие! Эту аксиому он хорошо усвоил на пути от базы Луньсянь.
Вдруг у самой земли блеснули два огонька, два глаза смотрели на замершего человека. Затем глаза скрылись в траве, и до слуха донесся тихий шелест.
- Уф! - с облегчением выдохнул Стас, поднимаясь на ноги. - Ну и напугал ты меня! Воротник ходячий!
В кустах возмущенно тявкнули, на открытое пространство выскочил зверек размером с собаку и, махнув хвостом, скрылся в траве.
- Что там опять? - это уже Макс проявляет беспокойство.
- Лиса в кустах шебуршилась.
- Двуногая?
- Нет, обычная. Мышковала плутовка.
Успокоенный этим ответом, напарник вернулся к своему сектору патрулирования. До пересменки оставалось еще больше получаса. Затем их сменят Валера Шахов и Ира.
Восемь дней в дороге, восемь дней экскурсии по чистилищу. Стасу уже начало казаться, что они едут не неделю, а больше месяца, настолько ему все это надоело. За последние дни он разучился удивляться человеческой жестокости и бессмысленности жизни. Он научился, не морщась, проходить мимо полуразложившихся, объеденных крысами и собаками трупов, цинично шутить при виде следов «развлечений» двуногих зверей, стрелять первым при малейшем намеке на опасность. Стасу уже казалось, что на его сердце наросла прочнейшая танковая броня, а умение сочувствовать незнакомым людям напрочь атрофировалось.
Они прошли больше половины пути. От Сианя до Хуанхэ, и затем вдоль реки Фыньхэ до Тайюаня. В окрестностях этого центра провинции Шаньси они столкнулись с бандой мародеров. К счастью, Стас вовремя заметил перегородившую трассу баррикаду и остановил машину, не доезжая триста метров до препятствия. Это и спасло им жизнь. Обрадованные, что в ловушку попалась такая добыча, как «КамАЗ», несколько бандитов выскочили из-за баррикады и, размахивая оружием, бросились к машине.
Будь это первый день путешествия, он мог бы стать для наших путешественников последним, но навидавшиеся зверств по дороге ребята выскочили из машины сразу после остановки и незамедлительно открыли огонь. Китайцы были буквально сметены свинцовым дождем. Оставшиеся за баррикадой и прятавшиеся в покосившемся домике у дороги их товарищи начали стрелять по машине и залегшим в кювете русским. Несколько пуль пробили обшивку кунга. Точку в затянувшейся перестрелке поставили два выстрела из гранатомета по домику.
Пока бандиты приходили в себя, глядя на летящие по небу кирпичи и куски железа, Стас запрыгнул в кабину и развернул машину. Ребята без команды попрыгали в кузов, и «КамАЗ», ревя мотором, с прогазовкой сорвался с места. Остановились они только за десять километров от места схватки. Обошлось без потерь, разве что лицо Валеры украсил огромный синяк, след соприкосновения с колесом машины.
- Ну и вляпались! Раз…ить их мать в… Охренеть можно! - выразил общее мнение Стас, не смущаясь присутствием девушек. Он только сейчас почувствовал, что, заскакивая в кабину, разбил колено. Болело сильно, и ходить тяжело, но это лучше, чем попасть в руки местных хунвейбинов. Маша высказалась не менее цветасто, когда ребята после боя залетали в кунг, ей бросили на колени трубу гранатомета да еще отдавили ногу.
После короткого обсуждения город решили объезжать по самой дальней дороге. Если на въезде их встретила организованная засада, значит, в Тайюане далеко не все китайцы вымерли и настроены местные весьма воинственно. Стас и Дима извлекли из кабины потрепанный атлас и, определившись на местности, принялись прокладывать маршрут. Остальные в это время наводили порядок в машине и обрабатывали свои ссадины и синяки.
Через десять минут с неотложными делами было покончено, и «КамАЗ», выпустив струю сизого солярного выхлопа, тронулся в путь. Пока они объезжали город, их пару раз обстреляли. В окрестных деревнях были прекрасно видны следы «зачисток». А на дорогах, ведущих в город, иногда встречались баррикады. Точно такие же, как разнесенная прицельным выстрелом Макса. По всему было видно, что город контролирует многочисленная и хорошо организованная группировка. Выяснять, кто именно, желания не было. Все были по горло сыты приключениями и без гонок по пересеченной местности.
Зато, после того как машина свернула на трассу, ведущую на север, судьба смилостивилась над путешественниками и преподнесла им королевский подарок. Уже в надвигающихся сумерках Стас увидел справа от дороги бензоколонку. Немедленно высланная пешая разведка не обнаружила никаких людских следов в окрестностях заправки, но зато в одной из цистерн нашлась солярка. Эта находка оказалась как нельзя кстати - бак «КамАЗа» уже наполовину опустел. При обыске в багажнике брошенной у заправки легковушки нашлись две канистры с бензином. Дмитрий немедленно опорожнил канистры в придорожную канаву и заполнил их соляркой.
- В дороге все пригодится, - пояснил он, - никто не знает, когда будет следующая возможность заправиться.
Дальнейший маршрут Станислав наметил прямо на север. До Датуна шло хорошее шоссе, а дальше начинались степи и полупустыни Внутренней Монголии. Он посчитал, что в малонаселенной местности у них будет меньше шансов на встречу с недружелюбными аборигенами. На карте вдоль хребтов Большого Хингана была отмечена дорога, ведущая в Маньчжурию. Пусть это даже не асфальтовое шоссе, а разбитая бетонка, местами переходящая в грунтовку. Наступает зима. Земля застывает, и можно не бояться осенней распутицы, тем более с такой машиной, как полноприводный армейский «Торос».
Следующие два дня полностью подтвердили правоту Станислава: за Датуном начинались степи. Машина хорошо шла как по трассе, так и по грунтовке. Карта и компас не позволяли заблудиться. Изредка встречались заправки, или в опустевших поселках удавалось слить солярку из баков брошенных грузовиков. А самое главное - ни одного встречного на тысячу километров пути. Только в окрестностях Линьси они мельком заметили несколько человеческих фигурок среди полуземлянок небольшой деревеньки.
Незаметно прошло время дежурства, в машине послышалось шуршание, затем приглушенный голос Валеры. Через полминуты открылась дверь кунга, и на землю спрыгнули сменщики.
- Как, все спокойно? - первым делом поинтересовался Шахов. - Ох ты! Какое небо!
- Не зевай, ворону проглотишь, - хихикнула Ира, толкнув Валеру локтем в бок. - Стас, ты не замерз?
- Нет, спасибо. Ты хоть выспалась? - в свою очередь, негромко произнес Стас, глядя прямо в бездонные девичьи глаза, и добавил нарочито грубым тоном: - Если что заметишь, стреляй сразу.
- Не учи ученого. - Ира звонко рассмеялась, поправляя автомат. Мгновение, и улыбка исчезла с нежного личика, девушка вглядывалась в ночную темень, стараясь засечь малейшее движение в округе.
Макс тем временем уже исчез в кунге, отправился досыпать. Валера скрылся за кузовом машины в своем секторе патрулирования. Стас шагнул было к «КамАЗу» и остановился в раздумье. Ему не хотелось оставлять Ирину одну. Совершенно иррациональное желание, словно он… нет, этого не может быть, потому что не может быть никогда. Да, она ему симпатична, но…
- Что встал? Давай иди, завтра опять в дорогу. Кто будет Диму подменять за рулем? - негромкий нежный голос неожиданно вызвал целый взрыв эмоций в душе Стаса. Забытые чувства вырвались из-под стальной брони сердца, грудь сдавило от невыносимой нежности и желания.
- Ира, Ира, ты…
- Стас? - в голосе Ирины звучало настоящее, неподдельное чувство.
- Ира, ты береги себя, - наконец процедил Стас, поворачиваясь к девушке. Их глаза встретились. Даже при зыбком свете звезд было хорошо видно, как по щекам Иры пробежал легкий румянец, грудь девушки высоко вздымалась. Стас шагнул вперед и обнял Ирину. Их губы слились в глубоком страстном поцелуе. Это незабываемое мгновение длилось целую вечность, наконец девушка уперлась руками в грудь Стаса и отстранилась. Потом отступила на шаг.
- До завтра, милый.
- До завтра, милая.
На следующее утро Ирина вела себя так, будто ночью ничего особенного не произошло. Только когда Стас, отойдя от машины, усердно скоблил щеки бритвой, он уловил пристальный взгляд девушки. Короткое мгновение, и Ирина уже о чем-то спорила с Машей, не обращая на него ни малейшего внимания.
Впрочем, и времени на сантименты ни у кого не было. Быстро позавтракав вчерашними остатками каши с тушенкой и приведя себя в порядок, они двинулись в путь. Прогреть мотор, проверить колеса, и машина уже выбиралась на прямую как стрела, тянущуюся от горизонта и до горизонта трассу. Солнце с каждым днем все раньше и раньше опускалось за горизонт. Надо было стараться максимально использовать световой день, успеть пройти как можно большее расстояние.
Через пару часов езды сидевший за рулем Дмитрий толкнул Станислава в бок:
- Смотри!
Слева в паре километров от трассы в степи пасся табун лошадей. Рядом с табуном крутились двое верховых. Еще дальше, у подножия пологого холма, можно было разглядеть войлочную юрту.
- Монголы, - догадался Стас, - как кочевали тысячу лет по степям, так и еще тысячу лет кочевать будут.
- Может, стоило остановиться?
- А зачем? Кто знает, что у них на уме?
- Ты прав, - задумчиво произнес Дмитрий, - новостей они все одно не расскажут, зато могут определить состав нашей веселой компании.
- Знаешь, я уже давно боюсь людей, - горько усмехнулся Стас, - в каждом встречном чудится враг.
- Да, бывает. - Дима добавил газу, и «КамАЗ» с ревом взлетел на очередную горку.
Табун уже давно скрылся за горизонтом. Асфальт сменился укрепленной щебнем грунтовкой, а затем и щебенка незаметно кончилась, машина шла по утрамбованной до твердости камня земле. А вокруг тянулась бескрайняя степь, только слева вдалеке к небу поднимались предгорья Хингана. В стороне от дороги парил орел. Изредка из окон машины можно было заметить косуль или каких-то других степных копытных. И никаких следов деятельности человека, только один раз Стас заметил перечеркнувшую степь цепочку столбов.
- Если карта не врет, еще пятнадцать верст такой грунтовки, а потом начнется бетонка до Ханшоя.
- Велика ли деревня? - не отрывая глаз от ложившейся под колеса дороги, поинтересовался Дима. Несмотря на дикую тряску, он держал скорость 60-70 км/ч.
- А черт его знает, - прозвучал ответ, - около десяти тысяч народу должно быть.
- Пожалуйста, прикури сигарету. До пачки дотянуться не могу.
Стас, кивнув в ответ, раскурил сигарету и протянул ее водителю.
- Спасибо, - кивнул тот, принимая сигарету, и опять вцепился в руль обеими руками.
В кабине вился ароматный сизый дымок. Стас сам хотел закурить, но передумал, лучше было спокойно смотреть на пробегающий за окном пустынный пейзаж. Кругом лежал снег. Белая крупа закрыла дорогу, коварно скрывая ямы и камни. Ехать стало труднее, от водителя требовались максимум внимания и ежесекундной готовности удержать тяжелую машину от заноса на коварной ледяной корочке. Зато на снегу отпечатывались все следы, можно было быть уверенным, что перед ними никто не проехал и в поселках следы на дороге выдадут возможные засады бандитов.
Да и ночью светлее будет. На заснеженной равнине даже тусклого света звезд достаточно, чтобы уверенно ориентироваться в пространстве. Сейчас уже не придется во время ночного дежурства до рези в глазах вглядываться в окружающую темень и вздрагивать от каждого шороха. Стас подумал, что дальше будет все холоднее и холоднее. А теплой одежды у них почти нет. Хорошо, если сильных морозов не будет. А если ударит под тридцать? В степи такое часто бывает. Тогда и машину завести проблема, и ночью часовых придется через треть часа менять. Еще одна проблема, о которой забыли, собираясь в путь.
Справа мелькнуло русло степной речушки. Скоро должен быть мост, если они правильно ориентируются на карте. А вот и он! Покосившееся ветхое сооружение с деревянным настилом и без перил. Перед мостом Дмитрий сбавил скорость, переключился на вторую передачу и добавил газу. «КамАЗ» с ревом вылетел на середину моста, здесь машину ощутимо потянуло вправо. Колеса заскользили на покрытых ледком бревнах. Дима вовремя парировал занос рулем и, сыграв педалью газа, заставил машину скатиться вниз по настилу на противоположный берег. При этом задние левые колеса прошли по самому краю моста.
- А если бы провалились? - невозмутимо поинтересовался Стас, когда машина, благополучно миновав мост, катилась по бетонке.
- Так не провалились же. Не бойся, мы не первые, кто по этому мосту проехал. Дорога-то единственная. А про наледь я забыл, - признался Алексей, - сам чуть в штаны не наложил, когда машина юзом пошла.
- Ладно, давай лучше думать, где на обед остановимся. Война войной, а сам знаешь…
- Вон у той высотки устроит? - Алексей махнул рукой в сторону видневшейся на горизонте гряды холмов. Судя по всему, дорога должна была проходить как раз между ними.
- Устроит, - улыбнулся Стас и, закурив сигарету, вернулся к созерцанию степного пейзажа за окном.
В этот день они не доехали до Ханшоя. Когда до городка оставалось почти двадцать километров, начало смеркаться. Стас решил, что прорываться в темноте через населенный пункт, в котором могут быть недружелюбные или просто живые люди, слишком рискованно. Тем более что на посыпанной снежком дороге даже полноприводный «КамАЗ» легко мог слететь в кювет, стоило только слишком резко крутануть руль или (что еще хуже) получить пулю в колесо.
Как раз когда ребята подыскивали подходящее место для ночлега, справа от дороги показался особнячок. Скромное жилище, типа дворец местного мандарина или «нового китайца».
- Хочешь проверить? - кивнул в сторону коттеджа Дмитрий, когда Станислав остановил машину перед поворотом.
- Следов на дороге не видно. Огней - тоже, - ответил тот, нажимая на кнопку звонка и тем самым давая понять товарищам в будке, что можно выходить из машины. В результате короткого обмена мнениями с Предложением ночевать в доме согласились все.
До особняка было примерно два километра. Пройдя половину пути, Стас еще раз остановил машину. Дальше они двигались обычным порядком. Впереди пешком с автоматами на изготовку шли Алексей и Саша. Машина ползла за ними следом, отстав на сотню метров. Дмитрий, высунувшись в окно, внимательно осматривал окрестности через бинокль. Валера и Максим выставили в окно кунга пулемет, готовые в любой момент прикрыть пешую разведку огнем. Девушки прилипли к окнам, пытаясь разглядеть, не вылезет ли кто на дорогу позади машины.
Не доехав около ста метров до ворот, Стас остановился и повернул машину так, чтобы обеспечить пулеметчикам максимальный сектор обстрела и при этом иметь возможность быстро развернуться. Леша и Саша, достигнув ворот, разошлись в противоположные стороны. Им нужно было обследовать забор на предмет незапертых калиток или иных лазеек. В кунге хлопнула дверь, это вооружившийся гранатометом Макс поспешил занять удобную огневую позицию в кювете.
Вокруг царила тишина, ее нарушали только тихое урчание дизеля и громкое карканье вороны. Даже в надвигающихся сумерках было видно, что ворота давно не открывали, на дороге со времени снегопада никаких следов людей или машин. Только в стороне от насыпи тянется цепочка следов собаки или волка. Над домом и дворовыми постройками ни дыма, ни пара из вентиляционных труб, окна вроде все целы. Света нигде нет. Из-за поворота ограды показался Саша и, махнув рукой, громко свистнул. Значит, ничего подозрительного он не обнаружил и сейчас зовет напарника принять участие во взломе ворот.
Забор вокруг дома хороший, добротный, высотой два с половиной метра, поверху идет спираль колючей проволоки. Прямо не коттедж, а укрепленный замок местного феодала. Хотя это и понятно: в такой глуши жить не каждый осмелится.
Вскоре с другой стороны ворот появился Алексей, вдвоем с Сашей они о чем-то посовещались. Затем последовала короткая очередь по замку калитки. Удар ногой по дверце, и ребята исчезают за забором. Еще минута, и с протяжным скрипом открываются ворота. Можно ехать?! Нет, Стас, ни слова не говоря, открывает дверцу кабины и, прихватив автомат, спрыгивает на землю. Дмитрий пересаживается за руль.
- Ну и как особняк? - поприветствовал Стаса Алексей, когда тот добежал до ворот. - Совсем как в Барвихе.
- Пошли осмотрим это гнездышко. Может, нам не стоит здесь ночевать.
- Проверим. Все равно приехали, - с этими словами Леша зашагал к входной двери.
Внутри дом поразил нежданных гостей своей чистотой и сохранностью. Нечасто им приходилось в последние дни встречать такое. По всему было видно: хозяева заблаговременно, не торопясь, собрались и уехали, предполагая вернуться, когда эпидемия завершится. Никаких следов погрома или панического бегства, никаких полуразложившихся трупов в кроватях, что и опасались увидеть ребята. Нет, внутри и снаружи был полный порядок.
Даже домашних животных хозяева забрали с собой. Во дворе пустовала собачья конура, а в одной из ванных комнат обнаружился кошачий туалет. Уходя, прежние хозяева ничего не забыли, даже женские драгоценности, а в доме определенно раньше жили женщины, забрали, оставив только пустые шкатулки. Окна закрыты жалюзи, снаружи решетки, в столовой и на кухне чистота и благолепие. Разве что в холодильнике обнаружились заросли серой плесени, и рядом подтеки мутной жидкости на полу.
При обследовании подвала в одном из помещений обнаружились дизель-генератор и запасы солярки. Мотор запустился с первой же попытки. Щелчок рубильника, и в доме вспыхнул свет. В комнатах нашлись масляные радиаторы, а в гостиной на первом этаже был настоящий камин. Вот чудо-то! Обычно китайцы, привыкшие к жесткой экономии топлива, не ставят в домах такие вещи. Для них это сродни небывалому расточительству.
Вот теперь можно звать мерзнувших в машине товарищей. Стас выскочил на крыльцо и, размахивая автоматом, вприпрыжку побежал к воротам.
- Заезжай!!! Дима, паркуйся во дворе!
Этот вечер они впервые с момента бегства с базы Луньсянь провели по-человечески. Сбросив верхнюю одежду, собрались в гостиной у настоящего огня в камине. Часовых решили пока не выставлять: Макс, исследуя дом, обнаружил, что на колючую проволоку поверху забора можно подать напряжение, кроме того, по периметру территории установлена охранная сигнализация.
А затем был ужин. Девушки и помогавший им Саша Вартис из кожи вон лезли, чтобы приготовить из ограниченного набора продуктов нечто праздничное. Впрочем, обстановка сама по себе добавляла ужину пикантный, праздничный аромат. Даже приевшаяся тушенка во всех видах на серебряных тарелках выглядела по-царски. А обнаружившиеся в кладовке сухие фрукты вообще пошли на ура. Неземное наслаждение!
И пусть за окном воет ветер и сыплет снег, пусть кругом царит запустение и чума собирает обильный урожай, пусть неизвестно, что будет завтра, и удастся ли добраться до родной земли, увидеть столь милые сердцу рязанские рожи пограничников, как выразился Валера, пусть! Все это будет завтра, а сегодня маленькая сплоченная компания отдыхает в привычной с детства цивилизованной обстановке, за праздничным столом у живого огня в камине. «Много ли нужно человеку для счастья? - думал Стас, наблюдая радостные лица товарищей. И сам себе ответил: - Очень мало, просто вернуться в привычную обстановку. И чтоб не стреляли».
После ужина, пока ребята убирали стол и мыли посуду, Стас решил подняться на второй этаж. На душе было неспокойно, вдруг кто из местных заметил огни в заброшенном особняке и решит заглянуть на огонек? Да, вид из окон второго этажа открывался неплохой. Прекрасный обзор, все как на ладони. Если поставить пулемет вон в то окно, можно держать под огнем пути подхода со стороны трассы. А из окон с противоположной стороны коридора и с лестницы простреливается местность за дворовыми постройками, и можно, в случае чего, поливать свинцом двор минимум с двух точек. Прекрасное расположение окон и дома. Здесь можно выдержать штурм превосходящих сил.
Стас хлопнул себя ладонью по лбу и глупо улыбнулся. Он уже подсознательно оценивал дом только с военной точки зрения. Всего полторы недели рейса по аду, и он думает, как солдат во вражеском тылу. А по-честному так оно и есть. Он старший группы и не должен забывать о безопасности.
- Паранойя, - по слогам громко проговорил Стас, - еще неделя, и буду шарахаться от собственной тени.
Глубоко вздохнув, Станислав огляделся по сторонам. А здесь уютно. Бронзовые люстры под потолком, резные деревянные перила на лестнице, настоящий паркет и задрапированные шелком стены. Даже пара пейзажиков над диванчиком в коридоре. Интересно, а что в этой комнате? Дверь открылась легко и без скрипа. Рука нащупала выключатель на стене. Вспыхнувшая под потолком люстра осветила широкую кровать с желтым покрывалом, низенький столик, шифоньер в углу. Перед Стасом была спальня. Неплохо здесь жили, со вкусом. Розовый шелк на стенах навевает романтическое настроение. Торшер в виде головы дракона, как в музее, а на кровати можно в футбол играть.
За спиной в коридоре скрипнули половицы. Стас резко обернулся, одновременно поднимая автомат.
- Стас, ты здесь? - это была Ира. Одетая только в свитер и джинсы, с рассыпавшимися по плечам длинными русыми волосами, девушка выглядела восхитительно.
- Ты, как всегда, с оружием. - Ира кокетливо улыбнулась, отодвигая пальчиком автоматный ствол в сторону.
«Стою как дурак с автоматом», - пронеслось в голове Стаса. Дальше он додумать не успел, девушка обвила обеими руками его шею и впилась в губы. Стас только прислонил «Калашников» к стене, и его затопила, захлестнула волна нежности, страсти и неземного блаженства. Боже, какая она красивая! Его руки блуждали по спине девушки, гладили упругую попку, прижимали горячее, нежное тело к груди. Волнующее и неукротимое, как цунами, чувство бросило их в объятия друг друга.
- Милая, нежная, восхитительная, ангел мой, волшебница, - бессвязно шептали губы.
Он целовал губы, щеки, нежную шейку Иры, ласкал и обнимал ее. Не в силах противостоять чувству и желанию (а нужно ли?), Стас подхватил девушку на руки и отнес на кровать. Сердце бешено колотилось, готовое вырваться из груди. Перед глазами стояло только чуть округлившееся от возбуждения такое милое и притягательное личико Иры.
Когда он снимал с девушки джинсы, на самом краю сознания мелькнула мысль - а как же Наташа? Она ведь меня ждет. Мысль мелькнула и исчезла, смытая волной желания и страсти. Ни о чем другом, кроме трепетно ждущей его ласк и тепла девушки, невозможно было думать. Он, дрожа от возбуждения, как в горячечном бреду, срывал с Иры одежду, ласкал, гладил и сжимал в объятиях это прекрасное, молодое, пышущее жаром, ждущее любви тело, покрывал его поцелуями.
- Мой, мой, мой, только мой, - бессвязно шептали у него над ухом. Он каждой клеткой своего тела ощущал близость Ирины, чувствовал, как дрожит она от страсти и как вздрагивает ее плоть в приближении оргазма. Такого со Стасом еще никогда не было. Казалось, что слились в одно целое не только тела, но и души. Ураган страсти и нежности поглотил Стаса и Иру, заставил отдаваться друг другу, словно в последний раз в этой жизни. Их оргазмы сливались в одно целое. А по телу прокатывалась волна неземного блаженства.
Наконец они насытились друг другом.
- Уф, это невообразимо. Ира, ты прелесть, - тихо прошептал Стас.
Он, закинув руки за голову, лежал на спине и, не отрываясь, смотрел на сидевшую на его бедрах подругу. Нежные пальчики Иры теребили волосы на его груди, девушка нежно улыбалась, ее высокая прекрасная грудь тяжело вздымалась. На бедрах и животике застыли капли пота.
- Тебе понравилось?
- Да, милая! Это восхитительно. Ты прелесть, милая, ты прекрасна. Я слов не нахожу.
- Ум-м-м-м. - Ира томно потянулась и, наклонившись вперед, подарила Стасу жаркий и нежный поцелуй. Затем она села на край кровати и принялась одеваться. - Нас, наверное, уже ищут.
- Да, дорогая, пора. - Стас рывком вскочил на ноги и занялся поисками своей одежды.

Глава 21
НОВЫЕ ИГРЫ

Предыдущая страница 15 Следующая страница


Белый реванш 16

Обычно рабочий день Александера начинался с чтения почты и докладов руководителей секторов. Но сегодня все пошло не так. Первым делом, не успел он войти в свой кабинет, позвонил шеф и вызвал на ковер. Уже по телефонному разговору было ясно, что Майкл не в духе. В кабинете директора это очень быстро подтвердилось. При появлении заместителя он, даже не поинтересовавшись текущим состоянием дел, потребовал срочно заняться разработкой подготовительных мероприятий перед ударом по Судану. Официальная цель операции: уничтожение «Аль Кайеды» и Усамы Бен Ладена.
Этот одиозный экстремист считался врагом Америки номер один и убийцей Кондолизы Хаймс. Маховик информационной кампании в СМИ постепенно раскручивался, и ничего удивительного в полученном Александером задании не было. Показав пальцем на «убийцу», Америка была обязана его покарать, иначе избиратели не поймут. Неофициальная, но реальная цель операции заключалась в создании надежного плацдарма в среднем течении Нила, обеспечивающего отсечение арабского мира от богатств Центральной Африки.
Второй задачей была подготовка к расширению зоны ответственности американского миротворческого контингента в Пакистане. Майкл дал понять, что оба проекта чрезвычайно важны, и в их реализации заинтересованы весьма влиятельные люди, те, кто выступал инициатором и организатором «той самой утечки гадости из твоей лаборатории».
- Ну, вы, помните…
Александер кивнул в ответ, дело касалось ныне похороненного, но тем не менее успешно продвигавшегося плана «Дифенс».
Шеф давал на выполнение обеих задач ровно месяц. В этом и была загвоздка. Александер не сомневался в способностях сотрудников Фирмы решить проблему, вот только на Пакистан требовалось примерно шесть недель, и Судан по-хорошему займет не меньше двух месяцев, а надежней - лет. Страна очень сложная с точки зрения оперативной работы. Слишком высок средний уровень фанатизма среди местного населения, очень трудно внедрять и вербовать людей.
Естественно, Александер ни словом не обмолвился при Майкле, что может не управиться в отведенный срок. Операция уже утверждена, многие в ней заинтересованы, и сдвинуть сроки без негативных последствий для инициатора этого невозможно. А зачем тогда давать руководству повод усомниться в своей компетентности? Все равно бесполезно. Хотя на душе скребли кошки, гонка обычно ни к чему хорошему не приводила. Можно зря подставить и погубить людей.
Вернувшись к себе в кабинет, Александер первым делом затребовал всю рабочую информацию по Судану и Пакистану. Затем он назначил начальникам соответствующих секторов и подразделений чрезвычайное совещание на одиннадцать часов дня. А теперь пришло время спокойно поразмыслить с карандашом в руках. В принципе он зря волновался.
Стив Горпожакс, курировавший работу по среднему Востоку, только позавчера докладывал, что его ребята наладили контакты с несколькими группами непримиримых в Пакистане. При необходимости можно будет организовать пару провокаций. И американцы в этой стране чувствуют себя достаточно свободно, многие местные, особенно афганские беженцы, еще помнят, кто помогал моджахедам бороться против коммунистов. Можно не только дать повод, но и подготовить плацдармы и соответствующие настроения среди местных для увеличения численности американского контингента. Советский Союз и Индия помешать не смогут, только ограничатся парой протестов в ООН, они сейчас по уши заняты своими проблемами с лихорадкой Шилдмана.
Остается Судан. А что Судан?! Нормальной агентурной сети там нет и никогда не будет. Впрочем, и серьезного сопротивления тоже не ожидается. Армия быстро разгонит тамошних «борцов за веру» практически без потерь. Мы готовим развернутый доклад по ситуации в стране и выдаем общие рекомендации. Можно будет подключить к работе наших саудовских друзей. Пусть Майкл поработает, у него хорошие контакты с полудюжиной принцев королевской семьи.
А основную работу ребята провернут уже после ввода войск. Бен Ладена мы все равно не поймаем. Александер был в этом уверен. Поскольку имел приказ: в случае угрозы обнаружения «террориста номер один» армейцами обеспечить ему эвакуацию в безопасный район. Хитрый араб был слишком ценным кадром, чтобы его просто так убивать. Он больше пользы принесет в качестве «Неуловимого Джо», персонифицированного символа Всемирного Зла и угрозы Америке.
Во время размышлений над дальнейшими планами Александера только один раз потревожили угрызения совести. Он всю свою сознательную жизнь ни разу не бросал начатое дело на полпути. Ни разу не увиливал от тяжелой работы. А сейчас он, по сути, планировал вместо выполнения поставленной задачи имитацию деятельности. Но, с другой стороны, он никогда раньше не сидел в кресле заместителя директора ЦРУ, никогда на его плечи не давила такая ответственность, и он прежде еще не сталкивался с фактически невыполнимыми задачами.
- Ладно, не важно, как дело идет. Главное, чтобы это хорошо выглядело, - вслух пробормотал Александер и, махнув рукой на суданские проблемы, взял в руки отчет по операции «Белый попутай». Это была очень красивая, сложная, многоходовая операция по стимулированию роста религиозности населения и одновременно по внесению раскола между основными религиозными конфессиями в СССР. «Попугай» был утвержден два года назад, но нормально финансироваться начал только в начале этого года стараниями предшественника Александера. Автором и исполнителем схемы был некто Джон Стоун, прекраснейший аналитик, специалист по управлению информационными потоками и внедрению в сознание «объектов» заданных моделей поведения, неординарно мыслящий и несколько эксцентричный человек, что не мешало ему по праву считаться одним из лучших сотрудников Фирмы.
«Белый попугай» предусматривал негласную поддержку и помощь в миссионерской деятельности всем без исключения религиозным конфессиям в СССР, а также выискивание и аккуратное спонсирование религиозных лидеров, придерживающихся крайних реваншистских взглядов. В перспективе эта работа должна была привести к росту межконфессиональных и межэтнических конфликтов в Союзе. А еще - к усилению центробежных тенденций на периферии и одновременно изоляционистских настроений в центре.
Операция была нацелена на долгосрочную перспективу. Пусть в последнее время шло сближение позиций США и СССР, прямая конфронтация сменялась настороженным прощупыванием позиций друг друга на предмет сотрудничества во взаимовыгодных проектах. Все равно спецслужбы продолжали свою работу по организации потенциальному противнику всевозможных неприятностей и сложностей. Даже если взаимоотношения между империями перерастут в союзничество, слишком сильный СССР будет представлять опасность для Америки. Земля не так уж велика, и, после того как лихорадка Шилдмана решит демографическую и сырьевую проблемы, у США и СССР останется немало точек пересечения интересов.
Но это все лирика, а что там в отчете? Стоун докладывал, что «Белый попугай» неожиданно привел к кардинальным сдвигам в Среднеазиатском регионе. Налицо вспышка крайне правых националистических настроений. Начинается очередной период «национально-освободительной антибольшевистской борьбы», связанный с ростом национального самосознания местных народов и усилением влияния ислама. Интересно, что власти проявляют нерешительность и не торопятся с арестами лидеров сопротивления. Наоборот, Стоун отмечает рост миграции славянского населения из Средней Азии в северные и западные районы страны. Причем миграция негласно поддерживается правительственными структурами.
Здесь Александер негромко выругался, по его мнению, Джон Стоун беззастенчиво приписывает себе результаты какого-то неявного процесса, происходящего в СССР, смысл которого Стоун не понимает, но тем не менее громко рапортует о собственных успехах. Подобные процессы происходят и в Закавказье. Здесь также наблюдается вспышка активности националистов сепаратистского толка и также имеет место невнятная выжидательная позиция властей, что абсолютно немыслимо для правительства Арсения Бугрова. Кроме того, аналитики неоднократно сообщали об изменении экономической структуры этих регионов, о сокращении им дотаций и переводе перспективных предприятий в северные регионы. В ЦРУ поступала разрозненная информация о строительстве Советами кордонов и блокпостов на южной административной границе Казахстана. В целом это представлялось Александеру элементами одного большого плана, проводимого Союзом. Но что это за план и какие цели он преследует, пока оставалось неясным. На столе зазвонил зеленый телефон внутренней линии.
- Да, слушаю.
- Мистер Кэлоун, - это звонили из бюро пропусков, - к вам пришел доктор Рифтер.
- Хорошо, проводите, - сухо ответил Александер и положил трубку.
Это было в высшей степени странно. Доктор Даниэль Рифтер владел и руководил небольшой частной биологической лабораторией в Сиэтле. Занимался разработкой медицинских препаратов и биологических маркеров, это для публики, если официально. Ничем не примечательный и мало кому известный ученый-микробиолог. На самом деле Рифтер и его группа воплотили в жизнь техническую часть плана «Дифенс». Именно ими, под контролем Фирмы, был разработан и испытан вирус лихорадки Шилдмана.
После закрытия программы и уничтожения основного материала доктор Рифтер перебрался в Сиэтл, где, не привлекая лишнего внимания, занимался работой над вакциной против лихорадки Шилдмана. Сначала оружие, потом противоядие, вполне логично. Наибольшим успехом лаборатории на этом поприще был препарат «Гамма 716», обеспечивающий выздоровление восьми процентов заболевших на ранней стадии, или двадцать пять процентов гарантии в латентной фазе заболевания, и способный применяться как профилактическое средство. Надо ли говорить, что препарат был секретным и использовался только с санкции АНБ, ЦРУ или Пентагона. Дальше создания этой вакцины лаборатория не продвинулась, хоть и пыталась найти более действенное средство.
Но это все прелюдия, дело не в этом, Александера сейчас интересовало, что именно заставило доктора Рифтера, никого не предупредив, нестись сломя голову через всю страну и напрашиваться на прием к заместителю директора ЦРУ, ранее курировавшему программу «Дифенс». Вопрос крайне интересный, если учесть, что официально ни одна правительственная организация не имела никакого отношения ни к доктору Рифтеру, ни к его работе. Александер очень надеялся сейчас получить ответы на эти вопросы. А вот и сам доктор! Уже входит в дверь.
- Здравствуйте, мистер Кэлоун. - Рифтер, как обычно, был в широком светлом плаще, скрывавшем излишнюю рыхлость его фигуры и внушительный животик. Со времени их последней встречи доктор отпустил окладистую бородку и баки, волосы, как всегда, были длинные, до плеч, но аккуратно уложенные.
- Доброе утро! Вижу, отпустили бороду? Вам очень идет, - улыбнулся Александер, протягивая визитеру руку. Он с первой же секунды появления доктора в кабинете уловил исходящие от него флюиды страха. Александер с детства умел определять, когда человек боится, но сейчас любому и без особой интуиции было понятно - Рифтер смертельно напуган. Внешне доктор хорошо держался, пожал руку Александера, с комфортом разместился в предложенном кресле, но учащенное дыхание, легкое подрагивание пальцев, бегающие глаза с расширенными зрачками выдавали его с головой. Что-то его сильно напугало, да так, что заставило, забыв об осторожности, бежать к единственному человеку, у которого доктор надеялся найти защиту.
- Борода - это пустяк. У нас зимой холодно. Она защищает от мороза.
- Дэн, что случилось? Ты специально прилетел ночным рейсом, чтобы рассказать о полезности бороды? - насупился Александер. У него не было желания разводить политес и постепенно выпытывать из сумасшедшего профессора подробности.
- Мистер Кэлоун…
- Можно просто Александер, - нарочито грубо оборвал доктора хозяин кабинета, - мы уже давно на «ты».
- Хорошо, Александер, - чуть запинаясь, начал Рифтер, - вчера ко мне пришел один русский и предложил продать все разработки по Шилдману. Он посулил десять миллионов евро наличкой, только за пакет документации!
- И что? - благодушно зевая, вопросил Александер, специально придав своему лицу иронично-скептическое выражение. Пусть собеседник немного успокоится.
А интересно получается, отметил про себя хозяин кабинета, не так уж много людей знает, чем именно занимается лаборатория. Похоже, произошла утечка.
- Я сказал, что мы не занимаемся Шилдманом. Мы работаем над улучшенной версией анальгетика. Тогда он предложил мне продать саму лабораторию. Он сказал, что может заплатить тридцать миллионов евро. Когда я отказался, он поднял цену до пятидесяти миллионов!
- Интересно, - хмыкнул Александер. То, что этот русский представляет КГБ, он уже понял. Никому другому и в голову бы не пришло платить такие деньги за имущество, которое не стоит и миллиона. Ясно, что сами разработки сейчас фактически бесценны, но откуда русский узнал, какую работу ведет Рифтер и каких результатов он добился? Нет, точно, этот агент заранее знал, к кому идет, и имел представление о результатах работ доктора.
- Александер, он знает, что у нас есть вакцина. - Слова Даниэля прямо подтверждали умозаключения Александера. Видок у Рифтера был еще тот, борода доктора тряслась при каждом слове, с уголков рта капала слюна. - После ухода русского мне позвонили из адвокатской конторы и сообщили, что к ним наведывался некто мистер Поляков и купил информацию, кому принадлежит лаборатория и на каких условиях можно приобрести контрольный пакет.
- Ну, ты же не продал свою алхимическую лохотронку? В чем тогда вопрос? Дэн, я смотрю, ты замерз. - Александер сменил тон на покровительственный: - Что будешь? Виски? Бренди? Коньяк? Знаешь, у меня есть настоящий французский коньяк, не какая-то бормотуха.
- Виски, - судорожно сглотнув, выдавил из себя Рифтер. В глазах доктора читалось искреннее изумление: как это Александер после таких новостей может спокойно предлагать промочить горло?
Хозяин кабинета, подойдя к бару, набулькал в рюмку виски на два пальца и добавил немного содовой.
- На, держи! - себе он плеснул немного вишневого бренди. Доктор залпом опрокинул рюмку, даже не поморщившись.
- Еще? - участливо поинтересовался Александер.
- Да, повтори, пожалуйста. - Виски на глазах делало свое дело. Движения доктора стали более плавными, на щеках появился здоровый румянец. Вторую рюмку он выпил медленно, смакуя напиток.
- Как ты понял, что это был русский? - вернулся к разговору Александер, наливая доктору очередную порцию. На этот раз он плеснул виски чуть поменьше, щедро разбавив содовой. Не хватало еще, чтобы Рифтера развезло.
- Он сам сказал. Представился как Сергей Антонов, представитель компании Фармоимпорт. Разговаривал вежливо, хотя и настойчиво. Просил продать если не разработки, то хотя бы лабораторные журналы и биологический материал. Обещал в случае проблем организовать мне эмиграцию в любую страну по выбору.
- Понятно, - при последних словах доктора Александера передернуло.
Утечка мозгов из Штатов была серьезной проблемой. Только в последние три года в Советский Союз эмигрировал почти миллион перспективных ученых, талантливых инженеров и специалистов. Еще больше подали документы в посольство, русские имели возможность выбирать, ими приглашались только люди с высшим техническим образованием, высоким интеллектом и умеющие работать на производстве. Естественно, как только экономическая ситуация в стране наладится, эмиграция сократится. А пока Америка ежедневно теряла свои лучшие умы.
Все прекрасно знали, что десяток неправительственных общественных организаций и «научных» обществ специально занимались выявлением талантливой молодежи в США и вывозом ее в СССР. Мало кто мог устоять перед перспективой получить хорошую, интересную, высокооплачиваемую работу с возможностью дальнейшего роста. Людей не пугала даже необходимость ехать в дикую Россию, где снега до второго этажа и по улицам бродят медведи с балалайками. Это было лучше, чем жуткая безработица и ежедневная борьба за кусок хлеба. Правительственные структуры понимали проблему, но сделать ничего не могли. Можно было только пассивно совать палки в колеса Советам, но запретить людям выезжать за границу?… Это было бы нарушением Конституции.
- Он вам угрожал? - поинтересовался Александер, глядя в глаза Рифтера.
- Нет. Прямо не угрожал, - при этих словах доктор непроизвольно опустил плечи. - Эти русские. От них всего можно ожидать. Он из КГБ. Вдруг он знает?
- Откуда?
Доктор, не выдержав взгляда Александера, опустил глаза и тихо запричитал:
- Я не знаю. Он пришел сразу ко мне. Он был уверен. Знал, мы работаем над вакциной. А если он знает это, значит, может выяснить все! - панически воскликнул Рифтер.
- Ерунда. Полная ерунда. Они не могут ничего знать. Это совпадение, - успокаивающим тоном проговорил Александер.
Он еле сдержался, чтобы не выругаться. Вот и возись с такими кретинами! Русские сейчас носятся, как угорелые, по всему миру, скупают за любые деньги все, что может помочь в работе над лекарством. Лихорадка Шилдмана проникла в Россию и, несмотря на все кордоны, карантинные и санитарные меры, собирает урожай человеческих жизней. Русские не могут бросить своих людей умирать, в этом их сила и слабость. Они обязаны создать, купить или похитить вакцину. Политика их правительства недвусмысленно требует любой ценой спасать своих людей.
Неудивительно, что КГБ пронюхал о работах, ведущихся в одной небольшой частной лаборатории. Эту информацию в принципе можно было раздобыть. Плохо то, что кретин Рифтер, сам того не понимая, выдал себя с головой. Вместо того чтобы вежливо выпроводить русского и спокойно позвонить куратору, он, словно бешеный кролик, помчался в Лэнгли. Да еще, видимо, при разговоре с этим Антоновым вел себя как интеллигент перед уличным бандитом. Русский не идиот, он сразу должен был понять - доктор боится и что-то скрывает. Хорошо, если за Рифтером не следили, а если…
- Даниэль, давай ты сейчас все изложишь на бумаге.
- Что писать?
- Все. С самого начала. Как к тебе пришел этот Антонов. Что он говорил, как выглядел, опиши его приметы, характерные черты. Постарайся вспомнить все мелочи. Напиши, что ты делал после его ухода. Подробно, по пунктам, вплоть до дверей этого кабинета.
Рифтер, успокоившись, достал из кармана авторучку и взял несколько листов из принтера. Писал он быстро мелким аккуратным почерком. Убедившись, что визитер занят делом, Александер ушел в свой второй кабинет. Мало кто знал, что за шкафом, справа от стола, скрывается еще одно рабочее помещение, оборудованное всем необходимым. Плотно закрыв за собой дверь, Александер бросился к телефону. Всего два звонка, и он выяснил, что в Сиэтле сейчас находятся только двое сотрудников. Плохо. У ребят нет необходимых полномочий, а поднимать полицию - значит придать историю огласке. Других вариантов нет. Надо срочно подключить «смежников» и доложить шефу.
Майкл был у себя. Он, ни разу не перебив, выслушал Александера.
- Хорошо, что позвонил. Где сейчас этот яйцеголовый? - одним этим словом Майкл умудрился выразить всю гамму своих эмоций по отношению к Рифтеру, от простого презрения до негодования и полного недоумения: как могут существовать на Земле такие существа?
- У меня в первом кабинете, пишет отчет.
- Хорошо. Сиэтлом займется Джордж, ты своих людей не привлекай. Работай дальше, на тебе еще висит Судан.
- Через час собираю совещание, - Александер машинально посмотрел на часы, - будем планировать работу.
- Действуй. За операцию головой отвечаешь. А этого Рифтера прямо в кабинете передашь ребятам Мура. Уразумел?
- Ясно, шеф. В Сиэтл не лезть. Работать над Суданом, Пакистаном и текучкой. Рифтера передать Службе Защиты.
После разговора с Майклом Александер с шумом выдохнул воздух и вытер платком пот со лба. Так оно будет лучше. Джон Мур возглавлял Службу Защиты Свидетелей и Носителей Информации. Его ребята позаботятся о докторе Рифтере, сами ему все объяснят, успокоят, выпотрошат и увезут туда, где не только конкуренты, но и сам Господь Бог не найдет. А с лабораторией поработает АНБ. Если русские туда сунутся еще раз, их не спасет даже дипломатическая неприкосновенность.
Избавившись от доктора Рифтера, Александер первым делом навел порядок в кабинете. Поставить кресла на место, убрать стаканы в шкаф. На столе какие-то исписанные бумаги появились - в мусорку их! Вроде бы все на месте.
Кажется, проблема решается. Никаких серьезных последствий от этого незапланированного визита не ожидается. Смежники работают в Сиэтле. Идиот Рифтер и посвященные во все нюансы сотрудники лаборатории исчезнут, получат новые биографии, документы, изменят место жительства. Проблем с ними не будет.
Успокоившись и приведя мысли в порядок, Александер был уверен, что о проблеме можно забыть. К его искреннему сожалению, он ошибался. Ровно в два часа пополудни его вызвал шеф.
- Закрой дверь, - не отрываясь от монитора, вместо приветствия попросил Майкл. - Садись.
Александер опустился на стул напротив Майкла, он еще ни разу не видел шефа в таком состоянии. Тот, словно забыв о вошедшем, продолжал работать за компьютером.
- У нас проблема, - Майкл наконец соизволил оторваться от монитора и повернулся к Александеру, - произошла утечка. - Слова прозвучали на редкость буднично.
- Какие будут распоряжения? - по-деловому поинтересовался заместитель, всем своим видом демонстрируя готовность приступать к работе, хотя он еще не имел никакого представления, о какой утечке вдет речь.
- Звонил Джордж, его люди прошерстили персонал лаборатории. Выяснилось, что один из сотрудников пропал.
- Вчера или сегодня? - На лице Александера не отразилось никаких эмоций, только пальцы непроизвольно сжались в кулаки.
- Билл Холт, помощник твоего Рифтера. Вчера его последний раз видели во время разговора с тем русским «фармацевтом» Антоновым. После чего Холт исчез. Дома он не ночевал, семьи у него нет, - будничным тоном рассказывал Майкл. - Проверили счет в банке. Ровно в 17.47 по тихоокеанскому времени он снял все деньги, 400 тысяч, и закрыл счет. Джордж подключил к поиску ФБР, но пока никаких известий.
- А русский? Их же двое было? - тактично задал вопрос Александер. - Он начал понимать, что шеф его вызвал не для работы, а в качестве собеседника. Человека, с которым можно спокойно проанализировать сложившуюся ситуацию и выявить ошибки. Майкл кивком подтвердил догадку подчиненного.
- Еще ночью вылетели в Вашингтон. Оба, и Антонов, и Поляков. На видеосъемке в аэропорту Сиэтла зафиксировали, что они шли на посадку. У Полякова - он работает в посольстве, обладает дипломатической неприкосновенностью - в руках был кейс. Второй прилетел в США только три дня назад, является менеджером Фармоимпорта. В картотеках на него ничего нет.
- Они сейчас в Вашингтоне?
- Скорее всего. В аэропортах они больше не отмечались. Нигде не светились. АНБ сейчас отслеживает траекторию перемещения Антонова с момента его прилета в США. Пока ничего интересного. В первый день он отметился в посольстве, потом ездил в Детройт, посетил филиал Фонда Сахарова. Затем съездил в Сиэтл. Это все.
- Думаете, он главный?
- Да, Поляков типичный резидент, сотрудник КГБ с дипломатическим паспортом, а этот похож на агента-рейдера. Специалист по разовым акциям. И как мы его пропустили?! - горько усмехнулся Майкл.
- Раз Холт снял деньги со счета, - почесывая затылок, добавил Александер, - значит, он продал информацию и сделал ноги.
- А не похитили? - поинтересовался Майкл и сам себе ответил: - Нет, бежал он по собственной воле. Русским выгоднее полюбовно договориться, чем устраивать криминальные эксцессы. Час назад ФБР получило ориентировку на розыск особо опасного преступника, серийного маньяка. Плюс АНБ землю роет. Если Холт не успел покинуть Штаты, его найдут.
- А если ушел, мы подключим свою зарубежную агентуру, - с нажимом произнес Александер. - Куда он мог бежать? В Канаду или Мексику. А там мы работаем, как дома, беспрепятственно.
- Интересно, что он продал? - глядя в потолок, задал риторический вопрос Майкл. Затем, словно стряхнув с себя нерешительность и задумчивость, резко добавил: - А кейс уже в посольстве. У русских было почти пять часов, чтобы доехать от аэропорта до посольства. Дипломатическую почту вскрыть мы не можем. Доказать факт хищения невозможно.
- Можно установить слежку за посольством.
- Уже ведется. Но что это даст?
- Если Антонов решит прогуляться по городу, если у него остались незавершенные дела… Ну, вы понимаете…
- Шансов мало, - отрубил Майкл, - он не кретин. В КГБ дураков не держат. Будет тихо сидеть и ждать ближайшего рейса до Москвы.
- Откуда он знает, что мы взяли его след?
В этот момент в динамиках компьютера щелкнуло. Майкл резко повернулся к монитору.
- Что я говорил! - воскликнул директор, отстраняясь от экрана. - Вести от Джорджа: десять минут назад был куплен билет на рейс до Москвы на имя Антонова Сергея Владимировича. Вылет сегодня в 19.32.
- Есть надежда, что он возьмет кейс с собой. Мы можем организовать повод для задержания, - не сдавался Александер.
- Ты хороший специалист, - усталым голосом грустно произнес Майкл, - но не обольщайся, они все предусмотрели. Мы, естественно, поведем его. Точнее, не мы, а АНБ. Но он поедет на посольской машине, его проводят до трапа два консула, и еще в резерве будут держать журналистов. Мы ничего не сможем сделать. И ничего компрометирующего у него не будет. Весь материал пойдет дипломатической почтой.
- А если… - хотел было вставить Александер и осекся. Он все понял. Рыбка уплыла. И при этом ничего не изменилось. Даже если Холт рассказал русским все, что знал о плане «Дифенс», КГБ сохранит эту информацию в тайне. Они не смогут ее использовать. Это, как атомная бомба, оружие, которое можно и престижно иметь, но нельзя применять. США никогда, ни официально, ни неофициально, не признают искусственное происхождение вируса Шилдмана. А попытка выдать сенсацию в прессу заранее обречена на провал. Информационное освещение событий уже проведено, установка внедрена в сознание, контрходы сделаны. Разоблачение автоматически будет отнесено по ведомству летающих тарелок, зеленых человечков, палеоцивилизаций и Всемирного Масонского заговора.
- Ладно, Александер, иди. Мы проиграли этот раунд, и ничего сделать не можем, - поставил точку в разговоре Майкл. - Если будет что-нибудь новое, я тебя вызову.
- Ясно, шеф. - Александер рывком вскочил на ноги и направился к выходу. У самой двери он обернулся: - Не переживайте, Майкл. Мы еще отыграемся.
- Удачи, - буркнул в ответ шеф и повернулся к компьютеру.

Глава 22
ТРЕТИЙ ВАРИАНТ

После ужина вся компания по-прежнему была в гостиной. Ребята, несмотря на опасения Ирины, их отсутствия даже не заметили или сделали вид, что не заметили. Они даже не видели, как любовники проскользнули в гостиную. Все внимание было приковано к стоявшему на столике телевизору. На экране выступал какой-то китаец в генеральской форме. Дима Кочетков переводил.
И неудивительно: люди больше месяца были оторваны от источников информации и сейчас жадно утоляли сенсорный голод. А новости оказались интересными. Пока Стас и Ира были заняты друг другом, Валера нашел в одной из комнат телевизор и притащил его в гостиную. Подключить антенну - минутное дело. Сигнал был слабым, картинка периодически исчезала, иногда пропадал звук, но зато удалось поймать кусок новостной ленты второго канала советского телевидения.
В Союзе введено чрезвычайное положение. На Дальнем Востоке, в Сибири и Элистинской области установлен карантинный режим. Диктор суровым голосом призывал сограждан сохранять спокойствие и ради своих родных и близких соблюдать требования карантина. Жертвами лихорадки Шилдмана стали уже 18 376 человек. Более семидесяти тысяч госпитализировано. Сообщалось, что советское правительство, санитарные и чрезвычайные службы делают все возможное и невозможное, чтобы остановить эпидемию и спасти людей.
Далее было зачитано обращение министра здравоохранения товарища Онисимова. По подтвержденной, неоднократно проверенной информации Минздрава, наибольшую опасность лихорадка Шилдмана представляет для лиц монголоидной расы. У европейцев и тюрок риск заболевания на порядки ниже, что не дает повода… По экрану пошли сплошные полосы, звук сменился треском и шипением. Что там дальше, узнать не удалось, но и перехваченного куска передачи было достаточно. На Родине все в порядке, эпидемия остановлена, а самое главное - она не угрожает никому из членов маленькой сплоченной команды, собравшейся у телевизора в забытом богом доме посреди дикой степи. Это ли не повод для радости?!
На другом канале шла передача из Харбина, говорил генерал Хунь Чон. Из его выступления можно было понять, что в Маньчжурии возникло самопровозглашенное правительство генерала Пун И. Границы провинции на замке, военные всеми силами поддерживают порядок и не позволяют вирусоносителям проникать на территорию региона. Как именно определялось, вирусоноситель человек или нет, генерал умолчал. Скорее всего, на заставах отстреливали всех имевших неосторожность приблизиться на дистанцию огня.
По информации разведывательных служб Маньчжурии, Пекин захвачен русскими и американцами. Тибетские и уйгурские сепаратисты откололись от Поднебесной. Атомные станции Шанхая и Гуаньчжоу находятся в руках американского десанта. Единственным очагом порядка и последним оплотом китайской государственности остается только Маньчжурия.
Генерал Чон со всей ответственностью заявил, что слухи о захвате американцами пусковых установок китайских баллистических ракет - гнусная ложь, распространяемая врагами трудового народа Маньчжурии и Китая с целью поднять панику и сломить волю к сопротивлению. Агенты империализма, распространяющие такие слухи, будут расстреливаться на месте по законам военного времени.
Дальше генерал завел старую песню, что враг не пройдет, эпидемия будет остановлена, врачи уже нашли древний китайский рецепт чудодейственного снадобья, которое исцеляет жертв лихорадки Шилдмана. Под конец выступления он прошелся по поводу недружелюбия СССР, отказавшегося принять беженцев и прервавшего всякие торговые контакты с Китаем под предлогом карантина. Хотя любому здравомыслящему человеку ясно, что все это происки империалистов, глобалистов и врагов трудового народа.
После выступления Хунь Чона начался концерт. Хор девушек в красных галстуках и со значками Мао на блузках пел китайскую версию «Вставай, страна огромная!».
- Ну-с, какие будут идеи? - первым задал вопрос Валера Шахов, когда уставший переводить Дима потянулся к графину с водой.
- Давайте лучше спать. Утро вечера мудренее, - громко зевнул Алексей.
- А через Маньчжурию мы не пройдем, - всплеснула руками Маша, - что делать будем?
- Что-нибудь придумаем, - отмахнулся Дима, в сердцах бухнув опустевший наполовину графин на столик.
Стас решил пока уклониться от разговора. Пусть ребята выпустят пар, а там уже можно будет и серьезно заняться разработкой нового маршрута. В том, что первоначальный вариант движения через Цицикар на Благовещенск уже нереализуем, он не сомневался.
- Ну а ты что думаешь, командир? - повернулся к Станиславу Александр.
- Ребята, а может, на боковую? У меня уже голова соображать отказывается. И атлас я в машине забыл. - Когда было нужно, Стас умел уходить от разговора.

На следующее утро они решили задержаться в гостеприимном особняке еще на один день. Все устали за прошедшие дни, и небольшой отдых в комфортной мирной обстановке был им необходим. А после того, как заработали подогреватели воды и выстроилась очередь желающих помыться в настоящей ванне… нет, после этого любому было понятно, что сегодня никто никуда не поедет.
В первой половине дня с неба посыпал снежок. Сразу после завтрака Стас и Дима занялись текущим обслуживанием машины. Проверить уровень масла и технических жидкостей, подтянуть болты, продуть топливную систему. Для человека, любящего и понимающего машину, работа найдется. Пока Стас возился с мотором, напарник перебрал и смазал печку. Вчера она начала сильно шуметь. Впереди был самый сложный и опасный участок пути, любая поломка могла стать фатальной.
Несмотря на идущий снег, солнце периодически проглядывало сквозь тучи. И ветер стих. Погода стояла великолепная. По двору прыгали воробьи и какие-то птички, похожие на синиц, выкапывали из-под снега семена и негромко чирикали. В небе пролетел ястреб. При его приближении птички разом прыснули под тяжелые ветки кустов и деревьев. Затем, когда опасность миновала, сначала один, потом другой воробышек осторожно выпорхнули из кустов. Миг, и двор опять был полон птичьего щебетания.
После обеда ребята и девушки остались в гостиной обсуждать дальнейшие планы. По телевизору не удалось выловить ничего нового, хотя Валера и Алексей провели полночи и все сегодняшнее утро перед экраном. Одни бравурные марши и заявления лидеров новоявленной Маньчжурии о крепости границ и готовности остановить эпидемию любой ценой. Поймать советские телеканалы не удавалось, видимо, вчера им просто повезло. А сегодня фаза Луны влияет, как выразился Саша.
Предложений в принципе было немного. Дима и Маша считали, что стоит задержаться в особняке на несколько дней и дождаться, пока ситуация прояснится. Все равно путь через Маньчжурию им заказан. Пытаться проскочить мимо блокпостов, не зная местности, наивно. Вояки генерала Пун И, скорее всего, расстреляют их на месте и только потом будут выяснять, кто это попался в прицел, или захватят в плен. Что также чревато проблемами.
Стас больше склонялся к идее повернуть назад и прорываться в Пекин. У него были веские основания полагать, что на побережье и в районе столицы практически все население уже вымерло и дороги сравнительно безопасны. Но это предложение никто не поддержал. Возвращаться назад?! После того, что они пережили в дороге? Нет, ни за что!
В итоге после бурного спора остались только два варианта: либо ждать на месте, пока лихорадка не расчистит путь через Цицикар, либо прорываться через хинганские перевалы по Внутренней Монголии до Хайлара, а затем до станции Маньчжурия. Первый вариант был чреват тем, что с каждым часом, проведенным на одном месте, возрастала опасность быть обнаруженными любопытными аборигенами. Дым, идущий из труб, и свет в окнах заметны издалека. Рано или поздно на виллу нагрянут гости. А что это будут за люди и как будут они настроены, никто и предположить не мог.
А на зимний маршрут через горы Хингана и пустыню мог решиться только сумасшедший. По всем расчетам, шансов на успех было очень мало. Даже в мирное время не рекомендовалось ездить этим путем, а уж сейчас, когда перевалы стали удобным местом засады для хунхузов, хунвейбинов и других разбойников, когда трассу не чистят, а солярку на весь маршрут придется везти с собой, когда можно легко сбиться с дороги и заблудиться в степи, нет, это невозможно! Так Стас и объяснил товарищам.
В итоге ни к какому решению так и не пришли. Валера выдвинул идею захватить на ближайшей станции поезд и ехать по рельсам. Предложение было стоящим. К сожалению, при более тщательном рассмотрении выяснилось, что все железные дороги на север идут через Цицикар или Харбин. Ни то, ни другое, разумеется, но подходило. Наконец, когда все выдохлись и устали от бесполезных споров, поднялась Ирина и скромно поинтересовалась:
- А как насчет того, чтобы полететь самолетом? Мы можем найти аэродром?

Предыдущая страница 16 Следующая страница


17 Андрей Максимушкин

- А кто за штурвал сядет? - ехидно изрек Саша. - Если с тепловозом еще можно разобраться, то самолет без навыков поднимают в воздух только в дурном кино.
- Я сяду, - твердо ответила Ира.
- Ты?! А ты умеешь? - У Валеры в буквальном смысле глаза на лоб полезли.
- Умею, к твоему сведению, Шахов, я занималась в иркутском аэроклубе и летала на «Як-52».
- Так это с инструктором, - ухмыльнулся тот, всем своим видом выражая сомнение в способности девушки самостоятельно управлять машиной сложнее кофемолки.
- У меня налет сорок шесть часов! - Ирина готова была, впиться ногтями в ехидную физиономию Шахова.
- Все, хватит! - Стас шагнул вперед, становясь между спорщиками. Не хватало еще потасовок.
- Ладно, извини, - под жестким взглядом Стаса Валера опустил глаза и отошел в сторону. Ира, в свою очередь, небрежным движением поправила рассыпавшиеся по плечам волосы и, метнув в сторону Шахова испепеляющий взгляд, поспешила выйти из гостиной.
- Поскольку ни одного разумного предложения я не услышал, значит… - задумчиво протянул Стас, скрестив руки на груди, - значит, будем искать аэродром.
- Подожди, а Ира сможет поднять лайнер?! - воскликнула Маша.
- Зачем лайнер? Подойдет любой небольшой самолетик вроде «кукурузника», лишь бы горючки до Амура хватило, - поддержал план Дмитрий.
- А что здесь такого? - в свою очередь, добавил Саша. - Взлетим. Найдем аэродром и взлетим. А там прямиком на север, домой. Не заблудимся. - В его словах сквозила непоколебимая уверенность в успешном завершении этого дерзкого мероприятия.
Вартис хотел было добавить, что самое сложное не взлет, а посадка, но решил не беспокоить зря товарищей. Все равно Ирина и Стас правы - если нельзя добраться до границы по земле, перелетим по воздуху. Делов-то!

Ровно через два дня они без приключений добрались до Улан-Хото. По всем признакам в окрестностях этого города должен быть аэропорт. Естественно, в основном там обнаружатся пассажирские лайнеры и аэробусы, но в последнее время в Китае появилось много машин малой авиации. Так что был неплохой шанс найти подходящий для их компании и не слишком опытного пилота самолетик вроде знаменитой «Цессны» или «Ан-2».
- Смотри! - расположившийся на пассажирском сиденье Дмитрий показывал пальцем на стоящий у поворота знак.
Пиктограмма в виде самолета на синем треугольнике - просто и понятно даже иностранцу или неграмотному, - поворот на аэропорт. Знак встретился как нельзя вовремя. Вдоль дороги уже потянулись пригороды, а впереди в низине был виден сам город Улан-Хото. Стас уже начал нервничать, ему не улыбалось искать аэродром в окрестностях незнакомого города, рискуя попасть в тупик или нарваться на автоматную очередь из-за ближайшего дома.
Поравнявшись с указателем, машина повернула направо. Все верно, дорога идет правильно, даже следы видны. Стас вдруг резко надавил на тормоз. Машину занесло на покрытом наледью асфальте.
- Ты что?! Что случилось? - только и смог произнести Дима, когда «КамАЗ», визжа шинами, остановился, развернувшись поперек дороги.
В кабине не было слышно, как отреагировали на резкий маневр пассажиры в кунге. Но любому понятно, какие обычно звучат слова в адрес шофера при резком неожиданном торможении. Почти сразу же после остановки со стуком открылось боковое окошко кунга.
- Куда стрелять? - донесся усталый голос Валеры. Быстро он прореагировал.
- Все, шабаш. Выходим. - Стас с силой надавил на кнопку звонка и широко распахнул дверцу. В кабину тут же ворвался свежий воздух, резко контрастировавший с затхлой, прокуренной атмосферой в машине.
И как он сразу не понял! Совсем голова не работает. Прямо посередине запорошенной девственно-чистым снегом дороги отчетливо выделялись следы машины. Не обращая никакого внимания на встревоженное выражение лица напарника, Стас спрыгнул с подножки и, сделав пару шагов, принялся ковырять носком ботинка свежий отпечаток протектора. Да, проехали недавно, после ночного снегопада, по крайней мере. След совсем свежий. Судя по ширине отпечатка - внедорожник или небольшой грузовичок. След шел со стороны города, поворачивал в сторону аэродрома и тянулся до вершины следующего подъема.
- У нас гости? - деловито поинтересовался Макс, приближаясь к Стасу.
- Недавно проехал, и в сторону аэродрома. Видишь, как пласт сдвинут, - заметил Саша, наклоняясь над следом.
- А не из аэропорта?
- Нет, именно в аэропорт. По отпечатку все ясно видно. Резина зимняя, не шипованная, - уточнил Саша.
- Понятно, - задумчиво почесал подбородок Дмитрий, хотя ничего ему не было понятно. Водить машину он умел неплохо, но разбираться в следах шин, как какой-нибудь индеец, нет, увольте!
- Ребята, что вы там такого интересного нашли? - это уже Ирина вышла размять ноги и заодно поинтересоваться причиной остановки.
- Думаем о смысле бытия и гадаем: одиноки ли мы во Вселенной, - немедленно отреагировал Кочетков.
- И как?
- Мы не одиноки, - Дима, состроив умное выражение на не слишком тщательно выбритой физиономии, демонстративно поднял палец, - и совершенно случайно разминулись с доказательством этого факта.
- Господа ученые, кончайте философствовать, - бесцеремонно вмешался Алексей.
- А ты что предлагаешь, товарищ инженер?
- Ну что, едем? - Стас прервал готовый разгореться спор и первым зашагал к машине. Все равно ничего сейчас не выяснить. Кто бы ни был этот неизвестный, он также едет в сторону аэродрома. Там и узнаем, кто он такой и что здесь делает. Стас был уверен, что, несмотря на фору во времени, они встретятся.
Дальше они ехали осторожно, скорость держали в пределах 50-60 км/ч. И дорога не самая лучшая, на склонах под слоем снега на асфальте образовалась коварная наледь, а впереди могла ждать засада неизвестных обладателей джипа. Кто знает, как отреагируют они, заметив следующий по пятам армейский грузовик? Следы между тем вели прямо, никуда не сворачивая. Вдоль дороги тянулся привычный сельский пейзаж: поля, сады, деревеньки, и никаких признаков живых людей. Наоборот, пасшееся в зарослях гаоляна стадо коз наводило на мысль, что животные уже давно потеряли своих хозяев.
Всю дорогу Дмитрий, не опуская ни на секунду бинокль, пристально вглядывался вперед, пытаясь первым разглядеть возможную опасность или просто заметить тех, за кем они ехали. Преодолев очередной подъем, Стас плавно затормозил, останавливая машину.
- Все, перерыв, - кивнул Дима.
С этой точки открывался хороший вид на аэропорт. Всего три-четыре километра по прямой. Обычный воздушный порт местного значения. Двухэтажное непрезентабельное здание аэровокзала, несколько кирпичных домов напротив через дорогу, в стороне массивные радарные антенны. У летного поля и у здания аэропорта какие-то вышки, хорошо заметна взлетная полоса - стоящие вдоль нее прожекторные площадки ни с чем не спутаешь. Справа от дороги и почти до аэропорта тянется заросший густым подлеском перелесок, слева вспаханное поле.
- Если я не ошибаюсь, они доехали до самого аэропорта, - Дмитрий опустил бинокль и потер пальцем переносицу.
- Что у них за машина?

- Не вижу. Стоянка закрыта деревьями. Кажется, автобус выглядывает. Едем дальше?
- Укрыться негде. Все как на ладони, - недовольно процедил Стас.
- Нет, смотри: за тем изгибом дорога закрыта зарослями. Из аэропорта ее не видно.
- А с вышки?
- С вышки они давно бы нас заметили, - махнул рукой напарник, - но кто туда полезет?
- Тогда поехали, - коротко ответил Стас, выжимая сцепление и прибавляя газ. Только сейчас он понял, что они зря опасаются - неизвестные, скорее всего, такие же бродяги, ищут способ выбраться из страны. Ничего странного, что и им пришла в голову та же идея - найти самолет и улететь.
Перед последним поворотом Стас остановил машину. Всего две недели, проведенные на территории, где нет ни властей, ни закона, а осторожность и предусмотрительность уже въелась в его плоть и кровь. Риск должен быть сведен к минимуму. Дальше выслали пешую разведку. Валера и Макс все поняли с полуслова и, не говоря ничего лишнего, побежали к повороту дороги. Может быть, все это попахивало коллективной паранойей, но только на первый взгляд. И Стас, и его товарищи прекрасно помнили ту самую заправку в пригороде Сианя и растерзанное тело англичанки, прикрученное к столу. Такое не забывается.
Пока ребята изучают в бинокли здание аэропорта и прилегающую территорию, можно перекурить. Сигаретный дым успокаивал, процесс прикуривания позволял отвлечься от проблем, переключить внимание на простые механические действия. Или вот так: выпустить струю дыма в потолок и смотреть, как плывут, кружатся воронки и наконец дым слоями растекается под потолком. А сигареты кончаются, всего три пачки осталось, - отметил про себя Стас. Надо экономить.
- Возвращаются, - констатировал Дмитрий. Действительно, ребята уже шли назад к машине.
- Ну, что там?! - прокричал, высунувшись в окошко, Станислав.
- Ничего подозрительного. Перед зданием два автобуса и несколько легковушек, у магазина стоит БТР, но давно, снегом засыпаны, - беспечно ответил Макс. По его виду легко читалось, что ничего опасного впереди нет и зря друзья осторожничают.
- Ворота на летное поле открыты, - добавил подошедший Валера, - и след идет к ним.
- По коням! - У Стаса возникло ощущение, что пока они подкрадываются к аэропорту, то, что они ищут, сейчас у них уведут из-под носа. В Китае не так уж и много частных самолетов. Особенно в провинции. На всех может не хватить.
Больше остановок не делали. Да, вокруг никаких следов присутствия человека. Машины стоят давно брошенные, крыльцо аэропорта заметено снегом, вокруг только следы животных и птиц. Лишь у ворот заметны отпечатки чьих-то ног. Видно, что люди вышли из машины, открыли ворота и сели обратно в машину. След джипа прямиком, никуда не сворачивая, ведет на летное поле. Единственное опасение вызывает застывший на обочине БТР, но и он давно брошен. Даже на крыше пулеметной башни красуется птичье гнездо.
Ворвавшись налетное поле, Стас сбавил скорость и огляделся по сторонам. С тыльной стороны здание выглядело еще хуже: грязные стены, отвалившаяся штукатурка, куча мусора прямо рядом со служебным входом. Наметанный глаз сразу заметил броневик и два армейских тентованных грузовика у забора. На самом поле стоят несколько самолетов, в основном ветераны ближних линий вроде «Як-42». Среди них, как породистые доги среди дворняжек, выделяются два авиалайнера: один «Боинг-747» и новенький «Ту-304». В самом конце ряда виднеется грузовой четырехмоторный винтовой самолет.
Увы, ни одной подходящей машины Стас не заметил. Угонять же пассажирский лайнер - равноценно самоубийству. Даже если они смогут запустить двигатели, даже если Ирина разберется с управлением и каким-то чудом поднимет махину в воздух, сесть они точно не смогут. А если они не найдут нормальный малый самолет, придется искать другой аэродром. Сегодня утром Стас уже наметил на карте пару подходящих пунктов.
Следы их предшественников тянулись прямо к ангарам у противоположного края поля.
- А вот и машина! - возбужденно проорал Кочетков, тыча пальцем через лобовое стекло.
Прямо на ходу, удерживая одной рукой руль, Стас схватил бинокль. Точно, ворота второго с краю ангара открыты, и рядом с ними стоит внедорожник. Кажется, джип «Чероки».
Они не успели. Когда «КамАЗ» подъезжал к ангару, до ушей Стаса донесся приглушенный рокот авиационного мотора. Звук шел с противоположного торца ангара, выходившего на летное поле. Дмитрий, не дожидаясь, пока машина полностью остановится, выскочил из кабины и побежал вдоль стенки ангара, туда, откуда доносился рокот.
- Стой! Куда?! - Стас, рванув рычаг ручника и схватив автомат, бросился следом за товарищем. Пробежав пару метров, он остановился и обреченно махнул рукой. Опоздали! Из-за ангара на поле выкатился маленький одномоторный биплан.
- Стойте!!! Подождите! - размахивал руками на бегу Дима.
Бесполезно. Самолет разгонялся прямо по заснеженному полю аэродрома. Впрочем, снега было мало, всего пара сантиметров, а местами и его не было, то тут, то там на поле темнели бетонные проплешины. Стас, не отрываясь, смотрел вслед самолету, смотрел, как тот набирал скорость, как оторвался от поля и медленно набирал высоту, удаляясь от аэродрома, пока тот не скрылся из глаз за верхушками деревьев.
- Вот и все, - прозвучал у него за спиной голос Валеры, - он взял и улетел, но обещал вернуться.
- Кто улетел?
- Карлсон.
- Карлсон?! - расхохотался во все горло Стас. Незатейливая шутка товарища пришлась как нельзя кстати. Накопившийся за последнее время стресс требовал выхода.
- Гы-гы-гы-ы-ы-ы! Карлсон! Карлсон улетел! Уа-ха-ха! - ржал Стас, ухватившись обеими руками за живот. Валера от смеха согнулся пополам и сохранял равновесие только за счет стенки ангара, о которую он опирался.
- Ребята, вам плохо? - участливо поинтересовалась Ира, приближаясь к ухахатывающейся паре.
- Да так, анекдот вспомнили, - утирая слезы, со счастливой детской улыбкой на лице произнес Стас. - Представляешь, мы столько за ним гнались, а он улетел.
- Ну, вы даете! - только и вымолвила девушка. В ее глазах легко читалась озабоченность состоянием психического здоровья спутников. Бывает, что от резкой смены настроения люди сходят с ума.
Наконец Стас и Валера выдохлись. Все накопившиеся эмоции выплеснулись наружу. Теперь пришло время спокойно приниматься за дело. Изучение брошенного джипа - это на самом деле оказался «Чероки» - ничего не дало. Мешок с продуктами на заднем сиденье, две канистры с бензином и палатка в багажнике, потрепанная карта и пара магнитофонных кассет в бардачке, да еще Леша выловил под сиденьем стреляную пистолетную гильзу. Все остальное бывшие хозяева машины забрали с собой. Судя по тому, что следы ног были только на передних ковриках, приехали два человека. Этот вывод косвенно подтверждался и вместимостью выбранного ими самолета.
- Такие же бродяги иностранцы, как мы, - подвел итог Алексей, выбираясь из джипа.
- Жаль, улетели без нас, - обреченным тоном промолвила Маша.
- Ничего. Может, оно и к лучшему. Все равно в этой птичке мы бы не поместились, - успокоил ее Саша.
- А в этой?! - громко прозвучал звонкий голос Иры. Пока остальные изучали джип, она успела заглянуть в ангар и сейчас стояла в воротах, демонстративно уперев руки в боки.
Внутри царил полумрак, свет в ангар проникал только через грязные оконца в верхней части стен и через открытые ворота. Часть помещения была заставлена какими-то ящиками, пара цистерн у левой стены, с потолочной кран-балки свисали тали. Кроме того, в середине ангара стояли два самолета. Один двухместный ветеран авиации, похожий на только что улетевший биплан, а зато второй… При виде этой машины Стас только покрутил головой и поднял вверх большой палец. Это было то, что они искали. Одномоторный «Гранд Караван», небольшой, но с просторным салоном, удобный в управлении и неприхотливый. Именно на этого красавца и показывала Ирина.
- Ну, как?
По сравнению с древним бипланом «Гранд Караван» выглядел как новая «Волга» рядом с ушастым «запором».
- А ты сможешь? - поинтересовался Валера.
- Управление у всех подобных машин одинаково. Мотор газотурбинный. Разберусь. - Внимательно разглядывавшая самолет Ира не обратила никакого внимания на сквозивший в словах Шахова неприкрытый сарказм.
- Тогда приступайте, валькирия, - отодвинув плечом Валеру, Стас подошел к Ирине и, галантно поклонившись, помог девушке подняться в кабину.

Глава 23
ПРОБЛЕМЫ ЭТИКИ

Вечером за ужином Александер рассеянно слушал, как щебетала Джина. День сегодня был тяжелым, ни одной свободной минутки, но зато дома после работы он наслаждался уютом. Соскучившаяся по мужу супруга торопилась поделиться с ним всем, что произошло в этот день: как попала она на распродажу, как встретилась и о чем разговаривала со старой подругой, и что случилось с мистером Карпенски, и почему не приедет сестра Джулии Сара, хоть и обещала. Александер почти не слушал супругу, только изредка вставлял в разговор ничего не значащие фразы или просто междометия. Незатейливый рассказ любимой был тем самым фоном, который позволял Александеру расслабиться, почувствовать себя в родной обстановке, сбросить груз проблем и забот.
- Милый, ты меня совсем не слушаешь. О чем ты думаешь? - неожиданно заявила Джина, глядя на поглощающего соевый низкокалорийный окорок мужа. Тот чуть было не поперхнулся, но вовремя взял себя в руки.
- Любимая, ты у меня прелесть. Когда, говоришь, приезжает Сара?
- Только через неделю. Она не может взять отпуск. У их фирмы очень хорошо пошли дела, сейчас много работы, возможно, будут расширяться. Ты представляешь! Саре намекнули, что если она постарается, то может возглавить новый филиал в Мемфисе.
- Ну, тогда она вообще не приедет.
- Ты рад этому, - осуждающим тоном произнесла Джина.
Иногда слова жены заводили Александера в тупик.
- Тому, что Сара не приедет, - уточнила жена. В воздухе запахло приближающимся скандалом.
- Любимая, солнце мое, мне все равно, кто приедет. Главное - ты со мной. - Александер поцеловал руку супруги и, гладя ей прямо в глаза самым нежным, полным любви и восхищения взглядом, на который только был способен, промурлыкал: - Счастье мое, любовь моя единственная.
Беременность влияла на характер Джины, появилась раздражительность, настроение менялось двадцать раз в день. Но это было не важно. Александер любил свою избранницу, он старался вовремя уловить смену настроения супруги, остановить приближающуюся грозу и развеять ее. Для него это стало смыслом жизни. Когда Джина сердилась или обижалась, он чувствовал себя не в своей тарелке.
- Алекс, ты самый хитрый и невыносимый человек на свете. Я без тебя жить не могу.
- Любимая. - Губы супругов слились в нежном поцелуе.
Ужин был благополучно забыт. Осторожно, чтобы, не дай бог, не надавить на живот Джины, Александер подхватил жену на руки и понес в спальню.

Уже поздно вечером Александер тихонько, чтобы не разбудить жену, спустился на первый этаж и включил телевизор. Он хотел спокойно отдохнуть в одиночестве. Пробежавшись по программам, оставил какой-то новостной канал. Как раз вещал Президент о чем-то чрезвычайно важном и умном. К удивлению Александера, речь была грамотной, взвешенной, без ляпов и ошибок, вызывающих гомерический хохот у более-менее образованных людей. Похоже, Буш наконец удосужился поменять спичрайтера. А жаль, теперь его выступления будут гораздо скучнее.
Что же касается содержания, так это всегда был, есть и будет типичный набор фраз, стандартные призывы к нации, лукавая, малореальная, но зато правдоподобная статистика. Все то, что должно убеждать обывателей в главном - дела идут на лад, кризис прекратился, Америка твердо стоит на ногах и семимильными шагами устремилась к процветанию и благоденствию.
Пусть говорит, это лучше, чем тупые телешоу, познавательные программы для имбецилов или дебильные фильмы. Сейчас для Александера включенный телевизор был просто необходимым шумовым фоном, позволяющим чувствовать себя в полном одиночестве в уютной домашней обстановке. На первом этаже дома не было никого, охрану Александер отпустил, а Джина мирно спала наверху, утомившись после разнообразной и взаимно приятной программы, которую они крутили целый вечер. При мыслях о жене губы Александера тронула легкая улыбка. Пусть спит, сейчас ей нужно хорошо высыпаться, гулять на свежем воздухе и придерживаться специальной диеты. Рождение ребенка - дело серьезное.
Самому Александеру спать не хотелось. Лучше вот так сидеть на диване, смотреть на рожу техасца и неторопливо потягивать мультивитаминный сок. Иногда надо расслабляться. Нельзя все время работать. Идиллию, как обычно, разрушил телефонный звонок. Судя по мелодии, звучал «Реквием» Моцарта, звонили с работы. Александер недовольно поморщился, покосился в сторону тумбочки, где трезвонил мобильник. Вдруг сам заткнется? Нет, не заткнулся, чуда не произошло. Пришлось подняться с дивана и идти к аппарату.
- Да, слушаю.
- Добрый вечер! Извини, поздно звоню, - прозвучал бодрый голос Страйка Сильвера, первого зама шефа.
- Ничего, я не сплю. Что случилось?
- Возникла сложность. Из Югославии высылают троих наших сотрудников.
- Ясно. Провал серьезный? - Александер внутренне напрягся, так всегда бывало, когда он чувствовал приближение неприятностей. В голове у него закрутились варианты развития событий и возможные последствия. Высылка работавших под дипломатическим прикрытием агентов могла быть связана с недавней задачей - собрать материал по русским военным базам Батайница и Приштина. По косвенным данным, русские начали работы по расширению этих авиабаз с учетом возможности приема тяжелых бомбардировщиков. Что не могло не вызвать интерес ЦРУ. Но вопрос не только в причине, но и в последствиях высылки.
- Да, проблема серьезная, - подтвердил опасения Александера Страйк, - есть основания считать, что это только одно звено из цепи ожидающих нас провалов. ГРУ серьезно взялось за зачистку Восточной Европы.
- Я понял. Что будем делать?
- Работать. Завтра ровно в восемь собираемся у Майкла. Не забудь подготовиться.
- Хорошо. Утром поговорим. Всего доброго. - Выключив телефон, Александер подмигнул своему отражению в зеркале. Он был раздражен. Работа упрямо не желала давать ему ни минуты свободного времени, ни секунды отдыха.
- А что я теряю? Все это ерунда! - вслух заявил Александер, подойдя к бару и скептически обозревая батарею разнокалиберных бутылок. Неплохой выбор. Пожалуй, стоит сегодня промочить горло. Выбрав початую бутылку бренди, он набулькал себе в стакан немного напитка и потянул носом аромат. Здорово, черт побери! Напиток и на вкус оказался неплох. Огненный, ароматный комок прокатился по горлу и растекся по телу теплом. Неприятные мысли исчезли, остался только благодушный, расслабляющий настрой. К черту проблемы! На это есть утро.
Вернувшись на диван, Александер поднял пульт и выключил телевизор. Надоело! Лучше побыть в тишине. Но, несмотря на добрый глоток старого бренди, на душе было неспокойно. Явно ощущался дискомфорт. Александер чего-то хотел, к чему-то стремился, но сам не знал к чему. Как будто он забыл и не может вспомнить, к чему именно. Это мучило, напоминало о себе, не давало расслабиться.
Александер заложил руки за голову и уставился в потолок. Если трезво поразмыслить, он многого добился в этой жизни. Почти все кредиты выплачены, хороший дом в престижном районе, на банковских счетах немаленькие суммы, личный бизнес оценивается уже в пять десятков миллионов баксов, женился на любимой женщине, скоро будет ребенок. На работе дела идут великолепно, блестящая карьера, знакомства с нужными людьми, участие в очень выгодных и перспективных проектах. Жизнь сложилась удачно, и будущее представляется только в радужных тонах.
Он все делал правильно. Практически ни одной серьезной ошибки, если не считать подцепленного еще в университете триппера. Давно вылеченного, естественно. Но сейчас Александер чувствовал глухое раздражение. Он совершил ошибку, серьезную ошибку, и не знал, где именно. Жизнь приучила его доверять своим предчувствиям, они не обманывают. В поисках ответа он попытался проанализировать основные события последних месяцев. Нет, не помогает. Ни одной ошибки, была пара мелочей, но это не так важно, никакими последствиями они не грозят.
Наконец, устав от бессмысленных размышлений, Александер стукнул кулаком по подлокотнику, вскочил на ноги и направился к бару. Надо выпить! Дверца была уже открыта, рука сама потянулась к бренди, но взгляд неожиданно наткнулся на скромно прячущуюся в глубине бара бутылку шотландского виски. Простая бутылка, скромная этикетка, гласящая, что виски произведено в поселке Кирк на Оркнейских островах. Там у них в каждой деревеньке по заводику. Александер вспомнил, что эту бутылку ему подарил Рон Кейс, это было два года назад.
Интересно, а как сейчас поживает Рон? Александер вспомнил этого молодого чудаковатого внештатного сотрудника из Сент-Луиса. Точнее говоря, Рон никогда не подозревал, что его используют спецслужбы. Это был либерал до мозга костей, искренне уверенный, что стоит всем дать свободы, сколько они захотят, запретить любые притеснения любых меньшинств, строго наказывать за малейшие нарушения свобод и прав - и на Земле установится Царствие Божие.
Интересный человек, по-своему неглупый, вот только, как и все подобные мечтатели, страшно наивный. Он добровольно участвовал в одном проекте, направленном на пропаганду в СССР прав и свобод сексуальных меньшинств и развитие национального самосознания малых народов, вплоть до их права на отделение. Пару раз ездил в Союз, на деньги ЦРУ (сам Рон об этом не догадывался), немного говорил по-русски и контактировал с правозащитными организациями в СССР. С Александером он познакомился на одном из форумов либералов. Тогда Александер выступал под прикрытием второстепенного фонда Фирмы и курировал выделение средств на поддержание правозащитной деятельности в России.
Неожиданно для Александера Рон ему понравился, пусть и придурок по жизни, но при этом неплохой и искренний человек. Таких лучше держать в друзьях и нацеливать на поиск врагов демократии и либерализма за пределами своего отечества, иначе… Иначе они с таким же азартом обрушиваются на собственное государство и поднимают шум по любому поводу, если им кажется, что реальная жизнь отличается от их идеалов.
Самым интересным было то, что Рон Кейс не только афишировал толерантность, но при этом и сам соответствовал своим идеалам, он даже был женат на негритянке и по-настоящему любил ее. Далеко не рядовой случай, несмотря на всю пропаганду политкорректности и терпимости в США. Два года назад у них родился мальчик, унаследовавший черную кожу и курчавые волосы от мамы и нос горбинкой и большие выразительные глаза - от папы.
Александер прикинул по памяти, как сейчас обстоят дела в Сент-Луисе. Да, лихорадка Шилдмана там пока не свирепствует, есть все шансы, что жена и сын Рона еще живы и даже не заболели. Значит, надо завтра же лететь в Сент-Луис. В рабочем столе Александера лежали несколько ампул вакцины. Личный запас - на всякий пожарный. Пусть эффективность вакцины и невелика, но все равно есть шанс сделать хорошее дело - спасти жену и ребенка Рона. Именно в этот момент Александер понял, что его беспокоило. Он слишком долго жил только для себя, тогда как иногда надо бесплатно делать добро и другим.

За окном открывался радующий глаз вид на строящуюся военную базу. Свежеуложенный бетон самолетных стоянок, деловито снующие грузовики, возвышающийся над возводимым ангаром автомобильный кран. Кругом муравьиная суета, везде белые каски регулировщиков, грохот строительной техники. Несмотря на сыплющий с затянутого свинцовыми тучами неба дождик, настроение у Стива Грегори было приподнятым.
- Что скажешь, скоро они полеты разрешат? - Пол Шарапоф бесцеремонно хлопнул Стива по плечу. Тот никак не отреагировал на такое проявление эмоций зама.
- Могут и завтра. Полоса у них готова, даже транспортники уже принимают.
- Превосходно! Я уже устал на земле штаны протирать. Скорее бы в небо, - мечтательно протянул Пол.
- Лучше технику проверь. Смотри, чтоб все было в ажуре.
- Есть, сэр! - шутовски вытянулся Шарапоф, картинно щелкая каблуками. - Все в порядке. Ребята уже собрали все «F-16». Сейчас «Игл» до ума доводят. Я только что от техников.

Предыдущая страница 17 Следующая страница


Белый реванш 18

- Что Майкл говорит?
- Обещает, утром все машины будут готовы к вылету.
- Молодцы! - Лицо Стива расплылось в широкой голливудской улыбке. Он чувствовал, что опять возвращаются старые добрые времена. Времена могучей Империи, держащей половину мира в тисках своих баз и не жалеющей керосина и снарядов для своих летчиков. Сейчас он воочию мог оценить - слухи о гибели Америки несколько преувеличены.
Всего четыре дня назад Отдельная Разведывательная Эскадрилья болталась на Филиппинах, и вдруг приказ из штаба, экстренная переброска морем на новую базу под Сингапуром. Подумать только - новая база! И откуда что взялось? Стив оценил масштабы планов командования. Строились с размахом, так, чтобы утвердиться надолго. Удачное место на полуострове, большая территория, удобная гавань, два аэродрома строятся: военный и для транспортной авиации.
Возведение базы началось всего две недели назад, а сколько уже успели сделать. Военные строители работают в три смены без перерыва, возводятся причалы, склады, пакгаузы, дороги, жилье, ангары, узлы связи и управления. По периметру базы расчищена окружающая местность, оборудованы позиции зенитных комплексов, саперы восстановили мосты на основных дорогах. Расположившись на лестничной площадке только позавчера построенной казармы, Стив имел возможность наблюдать за работой на монтаже котельной комплекса аэродромного обслуживания. Рядом собирают два ангара. А вплотную к казарме пристраивают еще один жилой блок. Кругом суета, шум машин, грохот компрессоров и перфораторов, яркие вспышки сварки. Колонны грузовиков снуют между разгружающимися в гавани судами и складами на территории базы.
Работа четко скоординирована, ведется по плану, все согласовано, всем всего хватает. Да, снабжение теперь на высшем уровне. Стив успел отметить, что даже разгрузка судов идет точно по заранее разработанным графикам, без сбоев и привычных при таком аврале накладок. Выгружается то, что необходимо в первую очередь. Монтаж базы идет с колес. Штабы не забыли ни одной мелочи. Все рассчитано по минутам.
Понаблюдав за работой строителей, Стив получил все основания считать, что уже завтра он поведет звено на патрулирование. Ему в неофициальной беседе намекнули, что пора восстанавливать форму летчиков, не забывать о тренировках. Время дефицита и экономии можно забыть, как страшный сон. А это значит: летать, летать и летать!
- Живем! - улыбнулся Стив и тут же со страдальческой гримасой на лице стиснул уши ладонями. Мимо казармы по летному полю, жизнеутверждающе ревя всеми четырьмя двигателями, выкатывался тяжелый транспортник.
- Я пойду в ангар!!! - наклонившись к Стиву, проорал Пол.
Стив в ответ только моргнул и скатился по лестнице на первый этаж. Нет, выдержать этот рев невозможно. Так и оглохнуть недолго. Он вспомнил, что надо смотаться в гавань, в штаб выгрузки, поругаться с интендантом по поводу запаздывающих боеприпасов и заправочного оборудования, заодно состыковаться со службой обеспечения полетов, уточнить рабочие частоты аэродромных радаров (хотя нет, их еще не смонтировали). Зайти к генералу Варлингтону за полетным заданием на завтра. Дел много - только успевай поворачиваться. Это и хорошо, Стив сейчас чувствовал себя как старый боевой конь, застоявшийся в конюшне и наконец-то услышавший голос боевого рога.
Уже поздно вечером, успев переделать все запланированные на сегодня дела, Стив Грегори заглянул в облюбованный его ребятами 16-й ангар. Несмотря на позднее время, весь контингент - и летчики, и техники - был на месте. Кто доводил монтаж гордости эскадрильи новенького двухместного «F-15E», кто тестировал системы остальных машин, кто помогал разгружать доставленные из гавани ракеты и снарядные ящики. Распоряжались здесь Пол Шарапоф и Майкл Дональд, худощавый, очкастый старший техник эскадрильи.
- Навались, парни! И раз, и два! - доносилось со стороны стеллажей. Оба подъемника были заняты, тяжелые ракеты приходилось кантовать по старинке, с помощью ручных талей и ломов.
- Как дела? - Стив заглянул в монтажный люк «F-15», откуда звучала приглушенная ругань Майкла. Разговор в машине стих, затем послышалось шуршание, звон падения чего-то металлического, и из люка высунулась перемазанная смазкой и графитом физиономия техника.
- Работаем, командир.
- Вижу, что работаете. Когда «птичку» можно будет поднять в воздух?
- Завтра к обеду, не раньше.
- Обещал же сегодня?
- Гидравлика подтекает, приводы рулей надо перебирать, элероны и закрылки еще не настроены, - перечислял Майкл.
- Ясно. Что-нибудь нужно? Всего хватает?
- Командир, - приблизился к Стиву хитровато прищурившийся Билл, - как насчет пивка? По баночке на брата? А то ребята притомились, весь день не разгибая спины вкалывают.
- Притомились, говоришь? Ладно. - Стив отвернулся от техника и, сунув руки в карманы, направился к контейнерам, громоздившимся у задней стены.
- Парни, подсобите! - Пройдясь вдоль пирамиды, Стив выбрал один ящик, как назло, находившийся на высоте девяти футов от пола.
Помощники нашлись быстро. Ребята аккуратно опустили тяжелый ящик с ремкомплектом на пол и открыли. Стив запустил руки внутрь и принялся там копаться. Наконец он извлек на свет патрубок охлаждения турбины и с видом заправского фокусника разобрал его. В руках Стива оказалась бутылка виски.
- Bay! Ну, майор дает!
- Ты настоящий командир, всегда знаешь, что людям надо.
- Парни, у кого был стаканчик?
- А содовой случайно нет?
- Какая тебе содовая? Всего-то на мизинец достанется.
Ребята собрались в кружок вокруг командира. Даже Майкл вылез из истребителя и присоединился к товарищам. Появились пластиковые стаканчики. Досталось всем, никто не ушел, не причастившись «живой водой».
- Парни, не расслабляться. - Стив напустил на себя серьезный вид. - Завтра полеты. Построение в 8.00. Пойдут четыре машины. Ты, ты и, - Стив обвел взглядом окруживших его плотным кольцом ребят, выискивая Марка, - и ты.
- А кто четвертый?
- Первым буду я. Всем понятно?
- Понятно. Командир, какова задача?
- Патрулирование пролива и окружающей базу акватории, разведка и обнаружение любых признаков жизни на полуострове. Будем осматриваться и обживать район.
- А остальные? - задал интересовавший всех летчиков вопрос Джордж.
- Остальные пока остаются на земле. Чтоб все блестело, машины были в идеальном состоянии, ангары, склады, площадки готовьте, как на парад. И не расстраивайтесь, - смягчил тон Стив, - послезавтра еще четверка пойдет. Полеты каждый день будут. Про экономию топлива можете забыть.
Ответом ему был радостный рев летчиков. По небу соскучились все.

Пара истребителей скользила над облачным слоем. Внизу, от горизонта до горизонта, раскинулась клубящаяся пелена, вокруг синело прозрачное небо, а сверху сквозь блистер кабины светило солнце. Необычайной красоты картина - казалось, что самолеты летят над сказочной страной, не отмеченной ни на одной карте в мире.
Стив скосил глаза на приборную панель: высота 15000 футов, скорость 340 узлов, курс чистый норд, все в норме, двигатель работает как часы, все системы исправны. На радаре чисто, ничего постороннего. А если повернуть голову налево, виден «F-16» Рона, чуть позади ведущего, идет хорошо. Дистанцию выдерживает, не зря Стив взял его в этот полет. Молодец парень, один из лучших летчиков эскадрильи.
На двадцать градусов на восток на радаре появилась отметка. Кажется, это судно, держит узлов десять, идет вдоль полуострова в залив. Стив ткнул пальцем в кнопку связи с центром управления полетами.
- Риелтор, докладывает Беркут-1. Наблюдаю на радаре неизвестное судно. Разрешите проверить?
- Проверяйте, Беркут, но не увлекайтесь, - немедленно ответила земля. - Удачи!
Взгляд на приборы GPS, еще раз определиться в пространстве, ручку управления в сторону и немного добавить тягу двигателю. Стив действовал, не задумываясь, все давно уже отработано до автоматизма, в бою нет времени вспоминать, как нужно управлять самолетом. Машина послушно легла на новый курс. Ведомый синхронно повторил все действия Стива. Со стороны могло показаться, что оба самолета связаны незримой нитью. Годы тренировок дают о себе знать. Летчики понимали друг друга даже не с полуслова, а с полудвижения рулями.
Стив ничего не ждал от встречи с неизвестным судном. Обычное задание по патрулированию пространства, обычный тренировочный полет. Как вчера напомнили в штабе, цель вылета - освоить район и продемонстрировать свое присутствие, не больше. Новая военно-воздушная база США действует, надо застолбить территорию, показать, кто здесь теперь хозяин. Современный мир стремительно меняется, казавшиеся еще вчера незыблемыми границы стерты, баланс нарушен, ранее густонаселенные земли превращаются в безлюдные джунгли. А значит, надо брать под свой контроль освобождающиеся территории, оседлывать основные транспортные маршруты и узловые точки планеты. Район Сингапура, уже бывшего Сингапура, и Малаккский пролив, безусловно, являлись такой стратегической точкой.
Дистанция до цели 80 миль. Снижаться пока рано, Стив решил идти над облаками почти до самой цели и только затем внезапно спикировать и пройти прямо над палубой судна. Так будет интереснее, пусть моряки знают, что у этого района появился хозяин. В том, что судно не американское, Стив был уверен - в противном случае его бы предупредил Риелтор.
- Беркут-1, уточните принадлежность неизвестного судна, - это опять земля запрашивает.
- Понял, пока держу курс на сближение. Дистанция, - Стив бросил короткий взгляд на приборы, - 72 мили.
Истребитель шел новым курсом, прямо к расчетной точке встречи с судном. Из кабины самолета ничего не было видно, никаких ориентиров, ну, разве что солнце. А кто в наше время умеет ориентироваться по солнцу? Практически никто. В наше время это и не нужно, есть приборы, позволяющие определять свои координаты с точностью до метра, есть радиомаяки и навигационные приборы. Сейчас пара «F-16» шла над морем, над сплошным слоем облаков, но летчики не боялись заблудиться, они знали, что приборы смогут вывести их в любую точку. Лишь бы керосина хватило.
Стив Грегори любил свою машину. Небольшой, одномоторный, но хорошо вооруженный и оснащенный «F-16» «Сокол» по праву считался одним из лучших истребителей для завоевания господства в воздухе. Также он подходил для ведения разведки и решения ударных задач. Самое главное, он был недорогим и простым в пилотировании. Мог работать и с полевых аэродромов.
Уже прошло десять минут с момента обнаружения судна. Судя по показаниям радара, корабль шел прежним курсом, прямиком в сторону Сиамского залива. Интересно, что ему там понадобилось? Может быть, в другое время Стива и заинтересовал бы этот вопрос, но времени на отвлеченные размышления не было. Дистанция сократилась до оптимальной. Еще раз проверить приборы. Ручку от себя. Самолет клюнул носом, стрелка альтиметра прыгнула и пошла влево. Облачная долина внизу поднялась вертикально и понеслась навстречу Стиву. Летчик вздрогнул, когда вокруг потемнело и за остеклением фонаря замелькали туманные разводы. Машина шла через облака. Впрочем, длилось это считаные секунды, пробив густую пелену, самолет выровнялся, подчиняясь воле Стива, и лег в горизонтальный полет.
Высота 500 футов. Внизу, под крылом самолета, идет сухогруз. Истребитель вышел из пике прямо над его палубой. Идеальный расчет. Проскочив над кораблем, Стив положил машину в правый вираж. Сейчас судно шло в полутора милях от истребителя. Крупный сухогруз, Стив успел определить его тип, водоизмещением примерно в 15 тысяч брутто-тонн. Сидит глубоко, значит, загружен полностью. На палубе и надстройке ни души. По идее, с ревом свалившаяся прямо с неба пара самолетов с белыми звездами на крыльях должна была вызвать интерес команды. Но нет, никаких следов жизни. Судно лежит на прежнем курсе: северо-запад, скорость не снижает, над трубами вьется слабенький белый дымок.
Острый глаз Стива заметил, что по правому борту шлюпок меньше, чем должно быть, грузовые стрелы массивной трехногой грот-мачты опущены до самой палубы, на полубаке небрежно брошен брезент. Национального флага и каких бы то ни было других флажных сигналов, нет. Ходовые огни не горят. Стоп! - в душу Стива закралось сомнение: а все ли в порядке?
Еще раз облететь вокруг судна. Сбавить скорость до 150 узлов, высоту снизить до 100 футов и пройти почти у самого борта. Сложный маневр, доступный не каждому летчику, Стив Грегори совершил его на автомате, не задумываясь. В это время его глаза, не отрываясь, смотрели на корабль. Он отметил разбитые стекла на втором ярусе надстройки, неряшливо брошенные на палубе канаты, поврежденную обшивку грузового контейнера на палубе, свернутый набок пеленгатор.
Похоже, корабль побывал в неплохой переделке. Шторм? Возможно. Но почему нет людей? Стив не мог найти ответ на этот вопрос. Возможно, он наблюдает корабль-призрак, судно с командой мертвецов. В последнее время такое встречалось часто, особенно в южных морях. Лихорадка Шилдмана порою за пару дней выкашивала команду. Но тогда необъяснимо отсутствие национального флага. Ладно, пилот свое дело сделал, надо доложить ситуацию Посту Управления.
- Риелтор, наблюдаю судно в прямой видимости. Сухогруз в 15 тысяч брутто-тонн, опознать не могу, флага нет, людей на палубе не наблюдаю, - сухо продиктовал Стив.
- Понял вас, Беркут-1. - Земля на полминуты задержалась с ответом: - Уточните координаты и курс неизвестного. Возвращайтесь к патрулированию. Как поняли?
- Понял вас. Возвращаюсь к патрулированию, примите координаты.

Глава 24
ВРЕМЯ ЖИТЬ

«По сообщениям нашего корреспондента, ситуация в Чите за прошедшую ночь нормализовалась. Город возвращается к нормальной жизни. Организаторы беспорядков задержаны, и им предъявлены обвинения в злостном хулиганстве, нанесении материального ущерба и разжигании национальной розни. На улицах восстановлен порядок. Милицией и народными дружинами осуществляется патрулирование.
Напоминаем, вчера по городу прокатилась волна стихийных митингов. Вышедшие на улицу люди требовали разрешить им покидать город или предоставить возможность уехать в западные районы СССР. Выступившие перед гражданами председатель горсовета А. С. Козлов и начальник ГУВД МВД полковник Е. Г. Зиновьев объяснили, что не имеют права позволить нарушать карантинный режим до официального оповещения об отмене чрезвычайного положения в городе и области. Также товарищ Козлов попросил сограждан разойтись по домам и не мешать сотрудникам МЧС и военнослужащим ВВ обеспечивать карантинный режим.
В то же время, воспользовавшись митингами трудящихся, группы экстремистски настроенной молодежи, в основном бурятской и тувинской национальностей, попытались прорваться через санитарные кордоны. После того как эта попытка провалилась, хулиганы отправились бить стекла в магазинах и поджигать автомашины на улицах города. При этом звучали призывы к межнациональной розни и свержению конституционного строя. Погромщики выкрикивали лозунги: «Русские, вон из Сибири!», «Тайга - бурятам!», «Верните народу водку!».
Сотрудники милиции с помощью сознательных граждан пресекли бесчинства хулиганов, разогнали погромщиков. Зачинщики беспорядков задержаны. Всего в результате эксцессов пострадало 39 граждан…»
Павел Николаевич отложил в сторону газету и повернулся к Вячеславу Ивановичу Трубачеву.
- Что скажешь?
- Нечего здесь говорить, - пожал плечами председатель КГБ, - карантин на полстраны, вся Сибирь колючей проволокой опутана, города и поселки изолированы. Естественно, недовольство зреет и изредка прорывается наружу. Люди считают, что мы нарушаем их права, не даем видеться с близкими. Подобные эксцессы есть и будут, мы физически не можем их предотвратить.
- Это мне понятно. Никто тебя и твоих комитетчиков не обвиняет, - миролюбиво отозвался Шумилов, - ты мне лучше вот что скажи: сколько у нас народу осталось в Китае, Индонезии и прочих Африках?
- В Китае сейчас 38 человек. Вызволить не можем, застряли в центральных районах. По данным МИДа, две группы, всего 12 человек, прорываются к границе своим ходом. Об их судьбе ничего сказать не могу, связи нет. Девять - находятся в Тибете, район спокойный. Мы готовим спасательную операцию. Местонахождение еще семнадцати человек неизвестно. В Индонезии и Океании никого не осталось. Из Малайзии 6 декабря эвакуировали последнюю группу. И в Африке пять человек застряли, мы их ищем, подключили американцев.
- Занимаетесь поисками. Это хорошо. Сможете спасти?
- Шансов мало. Там такой бордель творится, мы даже не знаем, кто еще жив остался. - Кислое выражение лица Трубачева и опущенные глаза лучше всяких слов говорили, что реальные шансы на спасение очень малы.
- Павел Николаевич, - комитетчик повернулся лицом к премьеру, - у нас проблема появилась. Надо обсудить. В Средней Азии «Демиург» идет с опережением графика. Маховик операции самопроизвольно раскручивается.
- С кандидатурами на троны уже определились? Когда утверждать будете? - Шумилов раздраженно массировал ладонями виски. Он сегодня с самого утра не отрывался от письменного стола, а работы меньше не стало. Опять придется допоздна засиживаться.
- Вы меня не поняли, - терпеливо, по слогам повторил председатель КГБ, - процесс начал выходить из-под контроля.
- Так. Продолжайте.
- Все последние эксцессы в Караганде, Оше, Ташкенте, Ашхабаде и Ургенче не были нами санкционированы. Националисты слишком быстро перешли от подпольно-латентной фазы к активным уличным действиям. Несколько представителей исламского духовенства выступили с проповедью шариата. Мы это вообще не вводили в схему операции.
- Почему так получилось? - Шумилову не хотелось забивать себе голову еще и этими проблемами, но приходится. Трубачев пришел именно к нему, а не к Верховному, значит, надеется на помощь. Или просто хочет разделить ответственность?
- Ошибки планировщиков, - нехотя признался Трубачев, - и общая нестабильность в стране. Мы забыли ввести поправку на карантин, а он сильно повлиял на настроения людей. Имеется рост сепаратистских и изоляционистских настроений.
- Сколько человек пострадало в беспорядках? - Внешне Шумилов сдерживался, старался не выплескивать эмоции, но внутри у него все кипело. Он и так согласился на отделение нескольких регионов только после заверений Бугрова и Трубачева в том, что все будет сделано аккуратно, по плану и без крови.
- Пятеро убито, еще 46 человек попали в больницы. - Вячеслав Иванович чувствовал настроение премьера и старался говорить ровным деловым тоном.
Шумилов, услышав цифры, только вздохнул и закрыл глаза. Он последние недели практически не обращал внимания на то, что творится в Закавказье и Средней Азии. Оказалось - зря. Следовало внимательнее читать отчеты.
- Хорошо. Давайте свои выкладки, и поедем к Верховному. - Павел Николаевич принял решение. Если КГБ дал маху, то пусть оправдываются перед Бугровым, нечего их баловать.
- Сегодня? - поинтересовался Трубачев.
- Прямо сейчас.
- Я готов.
- Подождите, сначала в двух словах, что собираетесь делать?
Гэбист отложил в сторону папку, которую с начала разговора держал на коленях, и, сцепив пальцы перед собой, стал излагать ситуацию:
- Сейчас в регионе действует созданное отчасти по нашей инициативе, отчасти в качестве ответа на рост национализма в Туркмении и Узбекистане общественное движение «За возвращение на землю предков». Как явствует из названия, целью движения является возвращение всех, кто приехал в Азию в прошлом веке, обратно в Россию. Мы поддерживаем движение финансами и помогаем вести агитацию. На сегодня почти тридцать тысяч семей уже уехали в Россию и Украину.
В Киргизии, из-за санитарных мероприятий, схема «Демиурга» скорректирована. Мы не можем раскачивать местных националистов, но зато под видом защиты от эпидемии вывозим славянское население.
- Сколько вывезли?
- Сорок восемь тысяч человек, - ни на секунду не задумавшись, ответил Трубачев. Видно было, что он хорошо подготовился к разговору, все цифры помнит.
- В остальных республиках отмечается лишь увеличение направления и интенсивности среднестатических миграционных потоков. Людям сложно продавать имущество и квартиры как из-за низкого уровня цен в регионе, так и по причине недружелюбия коренных жителей. Уже звучат лозунги «Не покупать ничего у русских, все равно все достанется местным националистам». А компенсационные механизмы пока не задействованы.
- Как я помню, фонды и структуры распределения должны быть созданы только в январе? - Имелись в виду специальные программы по переселению людей в регионы с нехваткой рабочей силы.
- Это по первоначальному плану. Сейчас нам жизненно необходимо ускорить их создание.
- Опять деньги! - невольно вырвалось у Шумилова.
- Я понимаю, - кивнул Трубачев, - сейчас я собираюсь вернуть процесс под контроль, но придется ужать графики. Мы усиливаем информационную кампанию в прессе, искусственно нагнетаем напряженность в регионе и тем самым увеличиваем миграцию. Таким образом не позволяем националистам опередить нас и почувствовать себя хозяевами положения.
- Игра на опережение?
- Да, только так мы избежим бунтов и массовых беспорядков. Через десять дней, к двадцать пятому декабря, может быть, раньше, мои люди убедительно пригласят в Москву лидеров наиболее влиятельных движений сепаратистов и кандидатов в будущие ханы. Будем торговаться.
- Торговаться не будем, - сказал, словно отрубил, премьер, - поставим им условия и заставим выполнить.
- Пряник отменяется? - удивленно поднял брови Трубачев.
- Пряником будет власть в новых суверенитетах и спокойная жизнь без внеплановых визитов миротворцев. Это они должны запомнить.
- Это подразумевалось, но лучше дать им приманку пожирнее, вроде иллюзий полновластия в своих ханствах. А потом уже заставить платить за эти иллюзии.
- Нам важнее вывезти людей, и чтоб без эксцессов.

- Это будет первым условием, - улыбнулся Трубачев. В этом вопросе он прекрасно понимал Шумилова, полностью был на его стороне. - Я лично заставлю местных ханов и баев выкупать имущество беженцев и оплачивать их переезд.
- Можно на это дело даже кредит дать, - буквально расцвел в улыбке Председатель Совета Министров. Это была его стихия, он уже заранее все просчитал и даже знал, как «новые суверенитеты» будут расплачиваться за кредиты.
- Хорошо. Едем к товарищу Бугрову. - Шумилов повернулся к селектору и нажал вызов: - Пожалуйста, приготовьте машину и охрану предупредите. Еду на Рублевку.

Загородный дом Верховного не отличался особой роскошью. Внешней отделкой он уступал многим особнякам новых русских и директоров советских концернов, но зато выигрывал уютом и большой территорией с настоящим сосновым бором. Внешне это был двухэтажный кирпичный дом с мансардой, гаражами во дворе и парой деревянных флигелей в дальнем конце парка.
Внутренняя отделка выполнялась под личным надзором Елены Бугровой и отличалась консервативностью. Никаких жидких обоев, пластиковых плинтусов и прочей синтетики, потолки обычные без аляповатой лепнины, словом, интерьер без дизайнерских извращений и постмодернизма в модном стиле «сумасшедшего инженера». Нормальное жилье преуспевающего человека с устоявшимся вкусом. Светлые стены, беленые потолки, дубовый паркет в комнатах и керамогранит в вестибюле и подсобных помещениях, пейзажи известных художников на стенах гостиной, добротная деревянная мебель из серийных каталогов Белозерской фабрики.
Когда Шумилов и Трубачев вышли из здания Совмина, машина уже ждала их у подъезда. В вестибюле к ним присоединился Аркадий, готовый в любой момент прикрыть шефа и парировать любую возможную опасность. На улице светило солнце, над головой синело безоблачное небо. Но Шумилову сегодня было не до щедрот природы. Быстро сбежав по лестнице, он запрыгнул в машину.
- Добрый день, Миша. Поехали за город к Верховному.
Машин на улицах было много, как раз обеденное время, но Миша, включив мигалку, быстро проскочил через город и вырулил на МКАД. Благодаря милицейской рации и специальной диспетчерской службе водители кремлевского гаража всегда заранее предупреждались о пробках и получали рекомендации по наиболее оптимальным маршрутам движения. Покинув Москву, черный «ЗИЛ» на пятнадцатом километре от МКАД повернул направо. Еще три километра по местной дороге, и впереди выросли ворота бугровской дачи.
Тяжелые бронированные створки ворот плавно уползли в стены, пропуская «ЗИЛ». Водитель приветливо махнул рукой ребятам в камуфляже у ворот. В последние дни Шумилов здесь бывал регулярно, охрана уже привыкла к его визитам и начала немного расхолаживаться.
- Приехали, Павел Николаевич, - водитель остановил машину прямо у крыльца.
Не успел Шумилов выйти из «ЗИЛа», как на него неизвестно откуда налетел шерстяной вихрь. Здоровенный кавказец уперся лапами в плечи гостя и попытался лизнуть в лицо.
- Тихо, морда звериная! - охнул Павел Николаевич, пытаясь отклеиться от дверцы и одновременно отпихнуть от себя собаку. Когда на тебя прыгает почти шестьдесят килограммов живого веса, тяжело устоять на ногах.
- Фу, Берг! Фу! Сидеть! - сплевывая шерсть, скомандовал Шумилов. - Вот так-то лучше.
- Любит он вас, - улыбнулся Трубачев, предусмотрительно выходя из машины последним.
Телохранитель Шумилова Аркадий попытался было взять Берга за ошейник, но в нерешительности остановился, предупрежденный глухим рычанием. Любимец Верховного прекрасно знал, кому что можно позволить. Если Шумилов был другом хозяина, то все прочие проходили по разряду посторонних, а значит - покушение на свободу собаки с их стороны воспринималось однозначно, и реакция Берга полностью соответствовала статье Уголовного кодекса о необходимой самообороне в той самой части, что касалась незаконного проникновения в жилище.
- Аркадий, ты прекрасно знаешь - он чужих не любит. Зачем дразнишь?
Охранник отступил в сторону, пропуская вперед Шумилова и не сводя при этом глаз с собаки.
- Пошли в дом. Берг, сидеть!
Пес, склонив голову набок и высунув язык, проследил, как люди вошли в дверь, а затем поднялся на все четыре лапы, отряхнулся и потрусил в парк. В такой прекрасный солнечный денек не грех поноситься между деревьями и погонять ворон.
Арсений Бугров, заслышав шум машины, спустился вниз и встречал гостей в холе.
- Проходите, очень рад! Как раз к обеду. Молодцы! - После болезни Верховный выглядел похудевшим, черты лица заострились, но в глазах горел все тот же неукротимый жизнерадостный огонек.
- Добрый день! Как дела?
- Здравствуйте, Арсений Степанович, мы буквально на полчаса, - улыбнулся Трубачев.
- Никаких разговоров. Все за стол! - пробасил Верховный, сжимая ладонь комитетчика. - И не думай отказываться. Мне врачи запрещают режим нарушать.
- Арсений Степанович!

Предыдущая страница 18 Следующая страница


19 Андрей Максимушкин

- Никаких! Будь что чрезвычайное, ты по телефону позвонил бы. Совсем без меня разбаловались! - притворно насупил брови Верховный.
- Как самочувствие? - вежливо поинтересовался Шумилов, бросая плащ на вешалку.
- Нормально, через неделю можно будет в Кремль перебираться. Небось вы там без меня совсем зашились. Или наоборот? - с хитроватой улыбкой на лице ответил Бугров. Все понимали, что он лукавит. Несмотря на запреты врачей, Верховный давно уже работал в полную силу. Практически с момента объявления чрезвычайного положения он вернулся к исполнению своих обязанностей. Только работал дома, а не в Кремле. Поэтому поездки, визиты, официальные приемы, совещания легли на плечи Шумилова, безропотно взвалившего вдобавок к своим делам еще и эту обузу. По-другому и быть не могло - заместитель должен, и все тут.
За обедом никаких деловых разговоров не велось. Шумилова, попытавшегося было вспомнить о предстоящем визите президента Болгарии, Трубачев вежливо толкнул ногой в колено. Дескать, всему свое время. Обеденный стол располагался прямо у окна, выходившего в парк. Отсюда открывался прекрасный вид на зимний лес.
- Смотри, как радуется. - Трубачев ткнул вилкой в сторону окна, туда, где между деревьями носился Берг.
- Самое время для прогулок, - согласился Бугров, - я сегодня утром на лыжах десяток километров отмахал.
- Завидую, - отозвался Шумилов, - а я собираюсь на рыбалку, если опять текучка не задавит.
- Так лед же еще тонкий.
- Ничего, я на морскую рыбалку. Надо в Мурманск слетать, заодно и с удочкой посижу.
- Понятно. У меня послезавтра Вовка приезжает, - вспомнил Арсений Степанович, на секунду отрываясь от горячего борща.
- Он у тебя, кажется, в Приднестровье служит?
- Да, 14-я армия, Тирасполь. Недавно подполковника получил.
- Поздравляю, - совершенно серьезным тоном произнес Трубачев, - надеюсь, теперь парень научился смотреть, куда стреляет, - добавил он, напоминая товарищам про случившуюся прошлым летом в Анголе историю с командиром танкового батальона майором Владимиром Бугровым.
В принципе рядовое событие: во время проведения операции по разгрому группировки УНИТА, один комбат-танкист не разобрался в обстановке и провел свой батальон развернутым строем прямо через поселок, до этого момента считавшийся поддерживающим правительство. Что там было на самом деле, сейчас не понять, действительно какие-то местные идиоты стреляли в сторону танков из гранатомета и винтовок, или майору и его людям показалось, разбираться было не с кем. В тот день через многострадальную горстку домишек дважды прокатились части миротворческого контингента и один раз удирающие повстанцы. В результате недоразумения майору Бугрову задержали присвоение очередного звания и при первой же оказии перевели в Союз.
- Ерунда, - отмахнулся Арсений Степанович, - парень настоящий офицер, в первую очередь о своих людях беспокоится, во вторую и третью тоже.
- Ну, смотри, много водки с отпускником не пей, - рассмеялся Шумилов, - тебе еще на его свадьбе гулять.
- Да иди ты со своими шутками. Мне даже капельку вина нельзя, с антибиотиками несовместимо. Врач запретил.
- А где Лена? - вовремя перевел разговор на другую тему Трубачев.
- Уехала в город, там какое-то мероприятие в Большом театре, без нее не обойдутся, - скривился Арсений Степанович, показывая товарищам, как он относится к культурно-просветительской деятельности супруги. - Давайте лучше второе наворачивайте. Зря, что ли, повар старался?!
После завершившего обед кофе Бугров пригласил гостей в курительную. Теперь можно было перейти к цели визита. Трубачев уложился ровно в десять минут. Спокойно, четко, без излишних сантиментов он изложил все факты, свое видение ситуации и план действий с учетом новых реалий.
- Блин, слишком резво взялись задело, - изрек Верховный, растирая между ладонями потухшую сигарету.
Вячеслав Иванович, завершив доклад, откинулся на спинку кресла и, подперев кулаком щеку, спокойно ждал решения. Шумилов в это время рассеянно скользил взглядом по висевшим на стенах картинам. Особенно его заинтересовала репродукция «Человек с филином» Константина Васильева.
- План у тебя неплохой, Вячеслав Иванович. Можно принять. Только смотри, - Бугров вперил тяжелый взгляд исподлобья в комитетчика, - смотри, чтобы больше никаких сбоев. Военных я предупрежу, пусть ускорят работы на новой границе. Сейчас уже можно не маскироваться. Павел Николаевич, мы можем найти деньги для переселенцев? Срочно найти. Я понимаю…
- Ничего ты не понимаешь! У меня бюджет уже с дефицитом. Дыру в восемь миллиардов задницей затыкать будешь?! - буквально взорвался премьер. Орал он так, что окна дребезжали. - Всем нужны деньги, деньги, деньги! А где их найти, кто-нибудь думает?! Достали, мать вашу! - Шумилов ударил кулаком по подлокотнику. Он прекрасно знал, чем кончится разговор, но просто так сдаваться не собирался, пусть Бугров хоть изредка припоминает, кто в Союзе занимается производством и финансами.
- Ну, Пал Николаич, я же в экономике слабо разбираюсь. Придумай что-нибудь, - примиряющим тоном пробасил Бугров. Казалось, что вспышка ярости премьера не произвела на него никакого впечатления.
- Что я тебе придумаю? - не унимался Шумилов. - У меня четвертый квартал будет со спадом в девять процентов. У меня все ресурсы сожраны «Демиургом» и карантином, вы это понимаете? Вы что-нибудь, кроме своих шпионских игр, понимаете? - На самом деле прогнозы были несколько оптимистичнее, премьер намеренно сгущал краски.
- Жандармы и душители свободы! Меднолобые тюремщики, губители народных прав! - неожиданно с пафосом произнес Трубачев.
После этой эскапады шум стих. Шумилов с независимым видом отвернулся к окну. Бугров, разинув рот, уставился на Трубачева, не зная, что и сказать в ответ на такую выходку.
- Ну, ты даешь! Прям как Сергей Ковалевский в молодости, - наконец к Верховному вернулся дар речи.
- Стараемся, - сдержанно улыбнулся председатель КГБ, - иногда полезно почитывать поток сочинений наших внештатных сотрудников из заграничных отделов.
- Жандармы и душители свободы! - с выражением продекламировал Бугров. - Пал Николаич, ну не обижайся ты на нас. Никто, кроме тебя, в экономике ни фига не смыслит. Я понимаю: финансы поют романсы. Но и людей вывозить надо.
- А на улице солнце светит, - пробормотал Шумилов и, повернувшись к коллегам, решительно заявил: - Ладно, будем думать, где деньги взять. Сколько хоть нужно?
- Да все в рамках первоначального плана, но на месяц раньше.
- Значит 15-18 миллиардов на три месяца с окупаемостью в пять лет. Говорю же - у нас кризис.
- В 92-м тоже был кризис. Но справились же.
- Тогда совсем плохо было. Помню, даже картины продавали за хлеб.
- Было дело, - хохотнул Арсений Степанович, - мы тогда почти всю абстракционистскую мазню распродали и неплохо на этом заработали. Твое ведомство занималось, Вячеслав Иванович.
- Я тогда Управление внешней разведки возглавлял, но часть высокохудожественного изврата и через нас проходила. Сколько мы тогда продали?
- Почти пятьсот процентов русского авангарда, - с мечтательным выражением лица произнес Шумилов. - За год больше семи миллиардов долларов чистой прибыли. Правда, потом цены упали.
- Ну, еще бы им не упасть. Мы сначала взвинтили их, а потом весь рынок затоварили. Одних только «Черных квадратов» восемь штук по частным коллекциям разошлось, и все подлинные. Беднягу Кандинского с его учениками центнерами вывозили, - ударился в воспоминания Верховный. - Прекрасно помню: десятки художников штамповали «чудесно найденные» полотна авангардистов, хранившиеся в частных коллекциях, «мрачных подземельях НКВД» и прочих интересных местах.
- Тем более что подделывать эту мазню большого труда не требовало, - поддержал разговор Шумилов. Настроение у него постепенно улучшалось. Спасибо Арсению, вовремя переключил разговор на воспоминания об одной из самых удачных операций голодного 92-го года. Тогда вырученные за авангард деньги очень помогли стране.
- Допустим, подписи ставили и за соответствием стилю следили лучшие искусствоведы и специалисты Комитета, - добавил Трубачев, с интересом слушавший воспоминания Бугрова. - Говорят, тогда даже целого художника открыли.
- Точно! Необычайно талантливый мастер, оказывается, в Союзе жил. Самуил Хеерман. Целых 400 картин и центнер эскизов намалевал. Его полотна сейчас в Лувре и Библиотеке Конгресса США выставляются.
- Американцы понятно, но Лувр-то как лопухнулся? - рассмеялся Шумилов.
- Во Франции тоже немало «ценителей» водится.
- Уф, пошутили, и хватит, - провел ладонью по лбу, вытирая испарину, Павел Николаевич. - Давайте к нашим делам возвращаться.
- Центробанк, как я понимаю, не поможет?
- Нет, заначки у Герасимова на исходе. Зарубежные фонды я уже обезжирил. Кредиты брать опасно, да и не у кого.
- А внутренний заём?
- Навскидку, больше десяти миллиардов за месяц не соберем, даже с учетом банков. А процент придется платить выше, чем иностранцам.
- Американцы в этом году выкрутились, включив печатный станок, - подкинул идею комитетчик. - Благодаря эпидемии у них спад перерос в настоящий бум. Еще месяц, и они полностью стабилизируют денежную массу. Рынок и не заметит лишней эмиссии.
- Стоп! - Шумилов подался вперед. - Вячеслав Иванович, еще раз повторите, что вы сказали?
- Американцы, включив станок, стимулировали приток капиталов в производство. Лихорадка Шилдмана способствовала сокращению конкуренции и росту прибыльности инвестиций. Черт!!! - Трубачев вскочил с места и возбужденно зашагал по комнате.
- Охренеть можно! - громогласно заявил Бугров. - Вы серьезно думаете?
- А у тебя есть другие варианты? - вопросом на вопрос ответил Шумилов. - Как же они додумались инвестировать в заведомо убыточные производства? Кто знал, что легкая промышленность и бытовая электроника станут окупаться? Помнишь, мы обсуждали: будет война с Китаем или нет?
- Товарищи, подождите. Это невероятно, но это факт. - Трубачев быстро взял себя в руки и сейчас пытался сформулировать пришедшую ему в голову мысль.
- Не переживай, у меня тоже крыша едет. - Бугров нарочито грубо попытался успокоить комитетчика.
- Подожди, - отмахнулся Трубачев. - Выходит, американцы знали, что рухнет все производство в Юго-Восточной Азии. Знали, что в мире исчезнет избыток демпинговой рабсилы. Заранее рассчитали, какие отрасли пострадают больше всего и какие товары окажутся в дефиците. Они знали, как изменится структура мирового рынка. Они все знали заранее и совершенно грамотно построили свою стратегию.
- Искусственный вирус избирательного действия, - с нервной улыбкой протянул Шумилов.
- Господа-товарищи, так не бывает.
- Бывает, Арсений, бывает. Теперь все бывает, - продолжал улыбаться премьер. Получившаяся картина мира с трудом укладывалась в его голове. Но тем не менее это был факт. Жесткий, железный факт, и ничего с этим не поделаешь. Придется принимать жизнь такой, какова она есть.
- Я не думал, что они переиграют нас таким простым и жестоким способом. - Трубачев опустился в кресло и вытряхнул из пачки сигарету. - Я никогда не думал, что меня ведут и подталкивают.
- Никто нас не ведет. Успокойся, Вячеслав, они стояли на грани развала страны и приняли решение, позволяющее выжить. О нас они думали меньше всего.
- Все равно, хотим мы того или нет, но мир изменился. Мы уже попали в совершенно другую историю. - Председатель КГБ зажег сигарету, глубоко затянулся и выдохнул струю дыма в потолок. - Поздравляю вас с новой послешилдмановской эпохой, товарищи.

Глава 25
ПЛАТА ПО ВЕКСЕЛЯМ

Вечерело. Солнце уже клонилось к горизонту. Зима, декабрь - самые короткие дни. Но человек в большом городе редко замечает, светит солнце или уже нет. Уличное освещение, потоки света из окон, иллюминация и яркие рекламные вывески заменяют собой естественное освещение, тем более что между высокими стенами домов его не так уж и много.
Александер не обращал внимания на такие мелочи, как заход солнца, для этого у него не было времени. Спустившись по трапу и пройдя крытой галереей вместе с остальными пассажирами, он быстро миновал здание аэропорта и зашагал к стоянке такси.
- Свободен? - Первая машина без пассажиров попалась уже буквально в двух шагах от границы стоянки.
- Да, сэр, вам куда? - Смугловатый, остроносый мексиканец в потертой кожанке с готовностью распахнул дверцу машины. Александер, не раздумывая, воспользовался приглашением.
- В Ликсхаус, улица Серой Лошади, - негромко проговорил он в ответ на вопросительный взгляд таксиста.
- Понятно, сэр. Доедем за пятнадцать минут, - улыбнулся тот, обнажая желтоватые крепкие зубы и заводя мотор.
Несмотря на почтенный внешний вид, машина завелась с пол-оборота, видно было, что за нею заботливо следят. Александер отметил это автоматически, хотя водитель показался ему человеком необязательным или скорее просто любителем дешевой рекламы: дорога от аэропорта до дома Рона занимала около получаса. А может, просто таксист таким образом намекает на щедрые чаевые от хорошо одетого бизнесмена. Именно так и выглядел сегодня в глазах окружающих Александер: сшитое по заказу кашемировое пальто, дорогие английские ботинки, из левого рукава выглядывают швейцарские часы, в руках небольшой кейс. В глазах застывшее выражение довольства и легкой брезгливости. На лице приклеенная снисходительная улыбка, все в стиле преуспевающего брокера или человека, унаследовавшего доходный бизнес.
Александер про себя посмеивался над косыми завистливыми взглядами, бросаемыми ему вслед, пусть люди думают что хотят. Это их право. Он специально выбрал для этой поездки такой имидж. Людям в глаза бросается одежда и внешние признаки достатка, а на лицо они уже не обращают внимания, не замечают. Такой вот старый как мир способ маскировки. Александер был уверен, что никто из тех, кто его сегодня мельком видел в салоне самолета, в аэропорту или на улицах Сент-Луиса, никогда не узнает его в образе обычного чиновника.
Водитель ехал быстро и уверенно. Город он знал как свои пять пальцев. Скорость держал выше допустимой, ловко маневрировал, пару раз проскочил на желтый, при этом вовремя сбавил обороты, заметив издали патрульную машину. Ровно через двадцать две минуты такси остановилось напротив дома № 39 по улице Серой Лошади. Действительно быстро, молодец латинос! Александер расплатился по счетчику, накинув сверху двадцать баксов, и вышел из машины.
Ворота у Рона, как обычно, были закрыты только на щеколду. У облупившегося забора стоял повидавший виды «Крайслер» народной серии. Значит, Александер прибыл вовремя - хозяин дома. Версия о покупке второй машины для жены даже не рассматривалась. Не мог программист среднего уровня в такое тяжелое время позволить себе вторую машину. Он даже кредит за жилье с трудом выплачивал. Хорошо еще, работа есть, это много значит, позволяет держаться на плаву. В окнах одноэтажного коттеджа горел свет. Проходя через двор, Александер обратил внимание на песочницу, сделанную из старой покрышки грузовика. Рядом валялся полуразобранный велосипед. Да, Рон все тот же, ни одно дело не и может довести до конца, даже домашним хозяйством занимается от случая к случаю.
Поднявшись на крыльцо, Александер вдавил кнопку звонка. Из-за двери донесся приглушенный звон колокольчика, а затем послышались шаги.
- Кто там?
- Мистер Кейс? Это Александер Кэлоун из «Толерантик-хаус», - проговорил гость, наклонившись к щели в дверной коробке. Сразу же после этих слов звякнул замок, и дверь распахнулась.
- Рад видеть! Какими судьбами? - Стоявший на пороге хозяин широко улыбался. Александер отметил, что Рон за прошедшее время совсем не изменился, такой же худой, в мятой застиранной рубашке и джинсах, на носу очки с толстыми линзами в дешевой пластмассовой оправе.
- Извини, что без приглашения. У меня срочное дело. - Александер первым протянул руку. Все напускную вальяжную снисходительность и спесь с него как водой смыло. Сейчас это был человек, искренне радующийся встрече со старым приятелем. Так оно и было на самом деле.
- Проходи, не стой на крыльце. - Рон отступил назад, давая дорогу гостю.
- Кто там пришел? - прозвучал молодой и нежный женский голос.
- Дорогая, это мистер Кэлоун. Помнишь, я тебе рассказывал?
- Еще раз извини. Мне очень неудобно. Без приглашения. Я буквально на пару минут, - при этих словах на лице Александера загорелся румянец.
- Здравствуйте! Проходите! Мы с Роном очень рады вас видеть. - В прихожую буквально впорхнула симпатичная, стройная негритянка. Чем-то она была похожа на покойную Кондолизу Хаймс в молодости, только гораздо красивее. Обаятельная улыбка, чистая гладкая кожа, светящаяся в карих глазах доброта, Александер такие вещи нутром чувствовал. Да, с женой Рону действительно повезло, такие с первого взгляда располагающие к себе люди даже среди белых не часто встречаются.
- Знакомьтесь: мистер Александер, а это моя супруга Мэри. - Рон с такой нежностью и любовью смотрел на жену, что Александеру даже стало неловко.
Подумалось, что Кейсы уже четыре года как женаты, а до сих пор так смотрят друг на друга. Редкое дело в наше время. В эти секунды Александеру хотелось, чтобы и у них с Джиной - и через четыре года, и через сорок - все было бы так же, как и у этого смешного фанатика либерализма и его политкорректной жены. Да, хватит иронии! Это на самом деле любовь, и ни цвет кожи, ни происхождение, ни сама смерть ей не помешают. Может, только такие идеалисты и поэты не позабыли это светлое чувство. И еще Александер понял, что не зря пришел в этот дом. Было бы грешно не воспользоваться шансом спасти Кейсов. Пусть будут счастливы и здоровы.
После того как Александер дал себя уговорить пропустить по стаканчику виски и погреться в гостиной, а юный отпрыск Рона и Мэри был обрадован набором «Лего», извлеченным из «дипломата», и отправлен в детскую, Александер перешел к цели своего визита. Он не собирался здесь задерживаться, обратный билет до Вашингтона уже лежал в кармане, а время поджимало.
- Рон, как в городе обстановка с лихорадкой Шилдмана?
- Знаешь, Александер, об этом мало говорят, но люди умирают, - мрачно проговорил Рон, опустив глаза. При этом он так стиснул стаканчик с виски, который держал в руках, что пальцы побелели.
- Я понимаю тебя, друг. - Рука Александера легла на плечо программиста. - А твоя семья? Не боишься?
- Боюсь. Мэри и малыш из дома нос не высовывают. И все равно… - Рон судорожно сглотнул подступивший к горлу комок, - мы не можем уехать. Все сбережения сгорели во время дефолта, и с работой туго.
- Милый, если мы не будем контактировать с вирусоносителями, лихорадка нам не грозит. Так говорит Департамент здравоохранения, - проворковала Мэри.
При ее словах Александер еле сдержал готовый вырваться саркастический смешок. Он слишком хорошо знал, чего стоят эти рекомендации и кто за ними стоит.
- Мэри, - Александер постарался говорить как можно более убедительно, при этом он глядел прямо в глаза негритянки, - зараза распространяется по воздуху, она переносится всеми людьми, а болеют только афроамериканцы и азиаты. Вы не спасетесь, отсиживаясь дома.
- Что же тогда делать? Я знаю, вы приехали, чтобы нас спасти. Подскажите, что делать?
- Дорогая, - Рон нежно коснулся руки супруги, - лекарства от Шилдмана нет. Все бесполезно. Прости, милая, прости меня, пожалуйста.
Александер при этих проявлениях чувств сначала демонстративно отвернулся, а затем полез в карман.
- Хватит романтики, - произнес он нарочито грубым голосом, выкладывая на стол три стеклянные ампулы без маркировки.
- Что это? - одновременно подняли изумленные глаза на гостя оба супруга.
- Одну ребенку, две Мэри. Выпьете прямо сейчас. Пустые ампулы я заберу собой.
- Это лекарство?! - Мэри не верила собственным глазам, она уже давно смирилась со своей участью, и только ради ребенка и мужа не подавала вида, что уже готова к смерти. Рон, в свою очередь, словно онемел, он только зачарованно глядел на ампулы, словно это были не простые стекляшки, а бриллианты.
- Так, шансов не очень много. Говорю честно, может не подействовать. Это новейшая вакцина, еще не испытанная. Яйцеголовые обещают, что поможет, - Александер заговорщицки подмигнул женщине. Он с первых секунд разговора понял, кто в этом доме хозяин и на кого надо воздействовать в первую очередь.
- Откуда они у тебя? - Рон смотрел на Александера таким взглядом, словно видел его в первый раз.
- Не спрашивай, и тебе не соврут. Поверь на слово: это может помочь тебе спасти жену и ребенка.
Слова возымели свое действие. Мэри осторожно взяла одну ампулу, отломила кончик, вылила содержимое в пустую рюмку и ушла в детскую.
- Ты работаешь не в «Толерантик-хаус», - тихо прошептал Рон, когда жена вышла из комнаты.
- Работаю, но не только там, - кивнул Александер, в его глазах плясали веселые искорки. - Я занимаюсь многим, в том числе и проблемами старых друзей.
- Почему ты дал лекарство именно нам? Потому, что оно не испытано? - продолжал Рон.
- Наверное, потому, что ты хороший человек и вы с Мэри друг другу подходите. - Александер смотрел в глаза собеседника и видел, что тот еще сомневается. - Помнишь ту бутылку виски из поселка Кирк? Я вчера наткнулся на нее в баре и вспомнил о тебе. - Вот сейчас он убедил, по глазам собеседника явно читалось, что Рон верит.
- Я дала выпить малышу, - влетела в комнату Мэри.
- Молодец, теперь пей сама.
- Вот так, - удовлетворенно отметил Александер, наблюдая, как последние капли вакцины скатываются в рот хозяйки дома. Дело сделано. Пустые ампулы Александер аккуратно сложил и завернул в носовой платок, тут же исчезнувший у него в кармане. В этот момент у него с плеч словно гора свалилась. Одной проблемой меньше и одним хорошим делом больше.
Уже прощаясь с четой Кейсов, Александер положил на стол банковскую карточку.
- Здесь двести тысяч долларов, код 123 456. На переезд и пару месяцев жизни вам хватит. Завтра же берите билеты на самолет и улетайте на Аляску. Все дела решишь через адвоката. И не надо благодарностей. Я обязан был это сделать, - добавил Александер и, резко развернувшись, направился в прихожую, тем самым давая понять, что разговор окончен и все решения остаются в силе. Быстро одевшись, он вышел на улицу и спустился с крыльца. После домашнего тепла свежий прохладный воздух приятно бодрил. Александер вдохнул полной грудью и медленно, не торопясь, зашагал к калитке. Расчет оказался верным, вскоре его догнал Рон в накинутой на плечи легкой куртке и тапочках на босу ногу.
- Всего хорошего! Удачи! - широко улыбаясь, проговорил Александер, повернувшись к Рону, и, взяв его за локоть, тихо добавил: - И никогда не забывай печальную историю Рудольфа Эйке.
- При чем здесь Эйке, этот фашист? - спросил сбитый с толку Рон.
- Он слишком не вовремя начал писать мемуары, за что и поплатился, - назидательным тоном добавил Александер. - Ну, давай! Счастливо обосноваться на новом месте! - После чего он отпустил локоть Кейса и поспешил за ворота. Ему еще надо было поймать такси и добраться до аэропорта, до отлета самолета остается всего час. Надо успеть.

На календаре было 15 декабря, полторы недели до Рождества, самое время для спокойного завершения дел и подготовки к празднику. Но, к сожалению или к радости, пока не понять, утро выдалось поистине сумасшедшим. Еще ночью майора Стива Грегори вызывали в штаб. Хорошо, звонок адъютанта застал его еще одетым, читающим руководство по эксплуатации самолета «F-15» «Игл». До штаба Стив добрался всего за пять минут, заодно успел выкурить сигарету и привести мысли в порядок. Над вопросом, зачем вызывают в такое время, он не задумывался - выясним на месте.
В кабинет генерала Варлингтона Стив входил сосредоточенным, застегнутым на все пуговицы, чуть уставшим, как и положено боевому офицеру, занятому серьезным делом. Впрочем, к чести генерала, на внешний вид никто здесь внимания не обращал, двое из присутствовавших офицеров были только в грязных форменных рубашках, без галстуков, а на их лицах и руках виднелись следы мазута, как потом выяснил Стив, эти двое были выдернуты на совещание прямо с позиций периметра обороны. Сразу после Грегори в кабинет вошел полковник Вудворд, руководивший аэродромными службами, и совещание началось.
Генерал быстро ввел офицеров в курс дела. Оказывается, в порту Кота-Бару близ северной границы Малайзии существует пиратская база. По данным разведки, группа бывших наемников, авантюристов, криминального элемента и прочих капитально укрепилась в городе и окрестностях и образовала целую пиратскую республику. Контингент - в основном белые, лихорадка Шилдмана им не грозит, так что надеяться на естественное решение проблемы не приходится. Стив про себя отметил слова Варлингтона о «естественном решении проблемы» - это было нечто новое. Стив и раньше подозревал, что родное правительство по-особому относится к лихорадке и ее последствиям, сейчас эти выводы подтверждались.
От дальнейших размышлений его отвлек голое генерала.
- …численность основного активного ядра новой Тортуги оценивается в 3-5 тысяч боевиков. На вооружении у них современное стрелковое оружие, переносные «ЗРК», пулеметы и гранатометы. Имеются два быстроходных вооруженных корабля, бывшие яхты, превращенные во вспомогательные крейсера, и полтора десятка скоростных катеров. Первоначально ЦРУ посчитало эту группу пионерами, решившими обосноваться на новых землях, и не придало им значения. Это было ошибкой.
Пираты, обосновавшись в Кота-Бару, совершают набеги на судоходные линии в Южно-Китайском море. Их рейды отличаются дерзостью замысла и результативностью, словно вернулись времена недоброй памяти мадам Вонг. К настоящему моменту от пиратов пострадали больше двух десятков судов, двенадцать из них захвачены и сейчас находятся в пиратской гавани. Спутниковая разведка, как наша, так и русская, это подтверждает. Судьба команд неизвестна, скорее всего, люди томятся в плену. Из захваченных судов 4 принадлежат русским, 3 - американским судовладельцам. Обнаруженный вчера майором Грегори сухогруз совершенно точно является пропавшим два дня назад без вести французом «Луара». В том, что он сейчас в руках пиратов, сомнений нет.
Это все была общая информация, а теперь об интересном. В настоящий момент по направлению к Кота-Бару идет русское соединение в составе артиллерийского крейсера «Рюрик», двух эсминцев типа «Балком-2» и полудюжины десантных экранопланов с морской пехотой. В районе порта крейсирует подводная лодка-истребитель класса «Виктор». Три часа назад русские вышли на командование флотом и попросили оказать поддержку десантной операции на Кота-Бару. Согласие на всестороннюю помощь согласовано с Пентагоном. Стив удивился такой оперативности, обычно на подобное согласование уходило несколько суток.
Задача несложная. От командования базой и группировкой требуется обеспечить воздушную разведку, целеуказание и корректировку огня. При необходимости выявить пути отхода боевиков и «подсвечивать» зону боевых действий. Операция начнется ровно в 7.00 с артиллерийского удара по порту и районам сосредоточения боевиков, в 7.20 пойдет первая волна морской пехоты. Вопросы? Вопросы были только у Стива Грегори. По каким каналам вести связь с наступающими русскими и передачу данных? Сколько машин держать в воздухе одновременно над районом операции? Продолжительность и масштаб зачистки? На все вопросы генерал Варлингтон отвечал коротко, подробно и ясно, со знанием дела. Видно было, что он серьезно относится к участию его людей в реальном бою.

Предыдущая страница 19 Следующая страница


Белый реванш 20

Выспаться сегодня не удалось. Уже из штаба сразу после совещания Стив позвонил в казарму и на аэродром.
- Боевая тревога! Все на аэродром, готовить эскадрилью к вылету. Оснащение разведывательное по варианту «С-4», машины оснастить подвесными баками. Задача будет поставлена на месте, по моему прибытию на аэродром.
Ночь прорезали прожектора и лучи автомобильных фар, поднятые по тревоге люди спешили на аэродром. А там уже рычали тягачи, вытаскивая самолеты на летное поле, сонные завхозы открывали ангары, склады и арсеналы. В свете прожекторов техники готовили машины к вылету. Когда «Хаммер» Стива, шелестя шинами по мокрой бетонке, с визгом тормозов остановился у самолетной стоянки, все люди уже были на месте.
Первая пара истребителей поднялась в небо уже в 4.15. Лейтенанты Сэм Стерлинг и Лемюэль Корт прошли на большой высоте над пиратской базой, благо небо было почти безоблачным, засняли радиоволновой и инфракрасный фон города и порта, сделали фотоснимки высокочувствительными электронными камерами с инфракрасной подсветкой. Затем они по большому кругу обошли район Кота-Бару и повернули домой. Вскоре их сменила следующая пара. Пока что разведчики держались на высоте или прятались на бреющем полете за неровностями рельефа, не заходя в вероятную зону действия ПВО противника. Была ли таковая у пиратов, неизвестно, но элементарными правилами безопасности никто не пренебрегал.
В 6.15 к работе подключились русские. Их корабли уже выходили на рубежи атаки, в рубки управления исправно поступала информация с американских самолетов, но сами русские моряки до этого момента молчали. Сейчас на связь с американцами вышел командующий соединением капитан первого ранга, по-нашему коммандер, Игорь Смолин. Он поблагодарил за полученные разведданные, передал американским коллегам расписание высадки и проинформировал, что полчаса назад подводной лодкой потоплен вспомогательный крейсер пиратов.
В момент передачи Стив Грегори уже находился на высоте 15 тысяч футов, в кабине своего любимого «F-16», а рядом шел «F-15E» с капитаном Шарапофым и первым лейтенантом Линсменом. Стив не мог усидеть на аэродроме, когда его ребята работают в непосредственной близости от боевого соприкосновения, а такое зрелище, как высадка русской морской пехоты, он должен повидать лично. Тем более что десант будет проводиться с экранопланов, хороший повод увидеть в действии эти секретные аппараты Советов. Стив Грегори специально так подгадал, чтобы находиться над пиратской базой с начала удара и на сколько хватит топлива.
За 60 миль до цели Стив отвернул вправо, он должен был сделать крюк над морем и подойти к зоне высадки с востока. Пол же продолжал лететь прямо, ему полагалось обойти Кота-Бару с запада, над полуостровом. По плану операции, тяжелый двухместный «Игл», оснащенный современным радаром с ФАР и целым комплексом аппаратуры управления и наблюдения, должен был играть роль воздушного наблюдательного поста и держаться к северу от города. Тогда как более легкий и маневренный самолет Стива Грегори планировалось держать над районом высадки основной группы, к югу от порта.
Как и обещали метеорологи, в районе операции небо было чистым. Только небольшие разрозненные облачка проплывали на высоте 25-30 тысяч футов. Впереди прямо по курсу в лучах восходящего солнца блеснула серо-синяя полоска. А вскоре убегающая под крыло самолета зелень джунглей сменилась бескрайним океанским простором. Стив, занятый приборами и настройкой подвесной аппаратуры, прозевал момент пересечения береговой черты. Вроде бы недавно он шел над землей, и вот уже внизу плещутся волны.
Хронометр показывал 6.42, время «X» неумолимо приближалось. Скоро начнется. У Стива засосало под ложечкой. Несмотря на весь свой весьма богатый жизненный опыт, он ни разу не участвовал в настоящей боевой операции. Даже знаменитую и позорную войну с Югославией он видел только на экранах в командном пункте. Все остальное не в счет, он никогда не был на войне. От этих мыслей возник небольшой мандраж, даже странно: он всегда хотел лично участвовать, а сейчас… Да, бывает и так.
Первым обнаружил русские корабли верный друг и помощник - радар. На экране на десять градусов левее курса вспыхнули яркие отметки, одна крупная и две поменьше. И сейчас же ожила рация.
- Хелло! Как слышите? Назовите себя! - Это был русский. Слова выговаривал старательно, внятно, но с неистребимым акцентом.
- Спасибо, вас слышу, - немедленно отозвался Стив. - Воздушные силы США, майор Стив Грегори. Будем работать совместно.
- Gut, то есть хорошо. Выходите в район патрулирования, включайте широкополосный канал.
- Понятно. Через семь минут буду над целью, - подтвердил Стив, скосив глаза на тактический экран.
Он удачно выбрал курс, сейчас русский крейсер как раз находился между самолетом и берегом. Прекрасный повод разглядеть этот корабль вблизи. А вот и сам «Рюрик»! Впереди показались силуэты трех кораблей, идущих на запад. Судя по тактическому экрану, до берега им осталось около двадцати миль. А экранопланов не видно, должно быть, держатся мористее. Жаль, на «F-16» только один радар, нельзя разглядеть то, что находится за хвостом. А Стив так надеялся увидеть эти аппараты во время перехода морем. Не получилось.
Корабли приближались, вот уже видны надстройки, пирамидальные мачты и ажурные антенны. На корме крейсера застыл вертолет. Заметны модули зенитных комплексов и орудийные башни эсминцев. Самолет прошел между крейсером и эсминцем на высоте 4 тысячи футов, Стив в этот момент не отводил глаз от красавца «Рюрика». Большой, хорошо вооруженный и бронированный корабль. Сегодня он должен принять участие именно в такой работе, для которой его и создали. Специализированный крейсер поддержки десанта и миротворческих акций, об этой его функции явно говорили две массивные трехорудийные башни. Хорошая штука! Бьет на двадцать пять миль, и точность, по данным разведки, высочайшая.
Эскадра осталась за хвостом истребителя, а впереди уже показалась темная полоска берега. Стив еще раз проверил и подкорректировал курс, включил всю специализированную аппаратуру. С этого момента он вступил в бой. Все постороннее и второстепенное отринуто прочь - начинается работа.
- Спасибо. Мы видим картинку. Пожалуйста, проверьте радар, изображение смазанное. - Это опять русский. Они уже подключились к линии управления и сейчас обрабатывают льющийся на них с самолетов поток информации. Стив пробежал взглядом по приборной панели. Почему им не нравятся показания радара? А, понятно, радар на «F-16» не предназначен для селекции целей на земле, это же не специализированный воздушный командный пункт типа JSTARS.
- Крейсер, радар подстроить не могу, ориентируйтесь по видеокамерам и тепловизору. Используйте канал 17.
- Хорошо. Понял. Спасибо.
За этим обменом репликами Стив подошел к берегу на дистанцию уверенного визуального наблюдения. Местность внизу легко привязывалась к карте. Правее самолета вдоль берега растянулась серая клякса города, вокруг на пять-десять миль тянутся голые поля, за ними выделяется сплошная стена джунглей. В порту и на внутреннем рейде стоят суда, не менее дюжины. Флагов нет, только на трубе пришвартованного к молу контейнеровоза острый глаз Стива различил советские серп и молот. Видны хаотично снующие по причалам и между портовыми сооружениями муравьиные фигурки людей. Дальше, на северной окраине города, в море впадает небольшая речка. Но это уже зона ответственности Пола, а вот и он сам, «F-15» кружит к северу от города на высоте 8 тысяч футов.
В море, в двух милях от города, три маленьких безжизненных островка. Стив прошел прямо над ними, и ни его глаз, ни приборы не засекли там никаких следов людей. Так, а в полутора милях от южной окраины Кота-Бару раскинулся палаточный лагерь. Все, как на фотографиях, переданных Стирлингом. Пираты явно предпочитают жить хоть и без удобств, но зато не в пропитанном смертью и зловонием азиатском городе. Сейчас уже мертвом, отметил про себя Стив.
Время - семь часов ровно. Из кабины истребителя прекрасно видно, как с небольшим недолетом перед палаточным лагерем поднимаются к небу три грязно-коричневых столба, летят во все стороны комья земли и камни. Крейсер открыл огонь. Первый, пристрелочный залп. Для такой дистанции, стреляли на 12 миль, легло достаточно близко. Не успела осесть пыль от снарядов первого залпа, как на краю лагеря взметнулись еще три куста разрывов.
- Есть! Накрыли! Так держать! - заорал Стив, его охватила буйная радость.
Молодцы союзники! И в то же время он понимал, что этот великолепный результат был обеспечен именно им. Только благодаря подсветке цели и видеокамерам американского истребителя русские клали снаряд за снарядом прямо посреди палаток. Сейчас залпы следовали один за другим. В считаные минуты вся территория лагеря была перепахана вдоль и поперек. Выживших там по всем законам физики быть не должно.
Описывая круги над своей зоной контроля, Стив заметил подозрительное движение в зарослях на берегу. Закрутить вираж. Второй заход, снизившись до 1000 футов. Есть! Группа пехоты, около взвода, мелькнула сквозь прогалину, немного дальше, между деревьями, показался ствол тяжелого миномета. Последовала короткая команда по радио, координаты новой цели, и на вражескую позицию посыпался град тяжелых снарядов. Каждый весом в центнер начинен двадцатью килограммами гексогена. Страшная штука. После таких «подарков» остаются воронки в два-три метра глубиной и перемешанные с грунтом ошметья машин. Что уж говорить о людях!
С высоты прекрасно видно, как в зарослях расцветают огненные цветы взрывов, как летят во все стороны деревья и камни. Кажется, даже мелькнул взлетевший выше крон деревьев искореженный нос катера. Вполне возможно, у пиратов могли быть спрятанные у берега катера.
Положив на береговую полоску около двадцати снарядов, крейсер перенес огонь на окраину города и идущие через поля дороги. Попутно досталось нескольким подозрительным, с точки зрения Стива, участкам в окрестностях города. Сейчас, после подавления основных целей, велся не очень сильный, тревожащий огонь. С периодичностью в 30 секунд то там, то тут вздымались тяжелые клубящиеся дымные грибы и кусты разрывов. Это на основном южном участке. Одновременно подошедшие к берегу на шесть миль эсминцы обрабатывали северный район. Калибр у них меньше, всего 130 мм, но, судя по рассыпающимся, как карточные домики, зданиям, и этого хватает с лихвой, а скорострельность у них значительно выше, чем у «Рюрика».

Глава 26
ПРЫЖОК В НЕБО

Последняя ночь в Китае. Стас долго ворочался на жестком сиденье в кузове «КамАЗа», пытаясь уснуть. Проклятая командировка! Вместо пары недель она растянулась на полтора месяца, никто и предположить не мог, что так все выйдет. Никто и не думал, что группе специалистов Оборонэкспорта придется с оружием прорываться через охваченную гражданской войной, опустошаемую мародерами и эпидемией территорию.
К счастью, все имеет не только начало, но и конец. Завтра утром они выкатят из ангара самолет и улетят домой. При этой мысли Стасу захотелось сплюнуть через левое плечо или постучать по дереву, чтобы не сглазить. Сколько всего вынесено и пережито! Три тысячи километров по заброшенным дорогам мимо пропитанных смертью городов, стычки с бандитами, постоянное ожидание подвоха, напряженное высматривание засад. Страх напороться на грабителей, вооружённых крестьян или правительственные войска. Все это означало бы только одно - смерть, в лучшем случае без пыток.
И все же они прошли, прорвались, выжили в этом апокалипсическом мире. Завтра последует последний рывок, последний шаг, и они наконец-то увидят родной дом. Что будет после посадки на советский аэродром, Стас представлял смутно. Сразу их группу развезут по домам или продержат какое-то время в карантинном режиме. Как бы там ни было, все равно Наташа узнает, что он жив, вернулся на Родину и скоро приедет в Москву. Можно будет даже просто позвонить по телефону, услышать голос любимой. Раньше Стас и не думал, какое это великое благо - телефон.
Эх, вернуться бы в Москву до Нового года! Родные как обрадуются! А дома хорошо, уютно. Дома спокойно, можно ходить без оружия, достаточно просто закрыть дверь на замок и не вскакивать с кровати при первом же подозрительном шорохе за окном. Подожди, там же все ходят без оружия?! Совсем забыл, совсем я одичал - от этой мысли Стас чуть не расхохотался. Это ж надо, до такого докатиться! Не хватало еще по улице с автоматом пройтись, точно в психушку забрали бы.
В эту последнюю ночь в Китае Стас понял, как он устал от этих дурацких приключений, устал от игр в войнушку. Две недели такого напряжения и стресса кого угодно вымотают. Это и не игра, это настоящее чудо, что они смогли выжить в хаосе, не потерять ни одного человека и проехать через полстраны. Люди, практически без армейской подготовки, вынужденные зубами и автоматами доказывать свое право на жизнь. На самом деле, в таких ситуациях человек быстро учится.
Домой, скорее бы домой! Душа пела, Стас какой уже раз подряд повторял про себя, пробовал на вкус это волшебное и такое сладкое слово. Подняться на четвертый этаж. По лестнице, перешагивая через ступеньку. Стас не любил ездить на лифте, и так в городе мало двигаешься. Открыть дверь. Обнять Наташу, крепко прижать к груди. Посмотреть в ее огромные, небесной синевы глазища. Никитку подкинуть в воздух и посадить на плечо. Парень это любит. С такими мыслями Стас незаметно для себя уснул.
Разбудил его легким толчком в бок Валера Шахов. Пришло время заступать на пост. Протерев глаза и попытавшись сориентироваться в темноте, Стас встал на ноги, спал он, не раздеваясь и не снимая ботинок. Несмотря на работавшую печку, в кунге было прохладно. Поясница после сна на жестком неудобном сиденье затекла, но ничего, на улице разомнемся, в машине слишком тесно, и в проходе торчат ноги спящих товарищей. Осталось прихватить свой автомат, снять с крючка шапку, проверить, не выпал ли из кармана пистолет, и можно выходить. Тем более, что Саша Вартис уже успел первым открыть дверь и спуститься на землю. Стас, не мешкая, последовал его примеру.
А здесь хорошо. Прохладно. Морозец пощипывает. Стас никогда раньше не думал, что в Китае бывает снег. Оказывается, на севере страны это нормальное явление. И воздух… Такой свежий! Чистый, прозрачный. После тяжелой, пропитанной испарениями атмосферы кунга его можно было пить, как чистейшую воду из артезианской скважины.
- Доброе утро! Как спалось? - поприветствовал смену Дима Кочетков.
- Доброе. Как обстановка? - ответил вопросом на вопрос Стас.
- Нормально. Ничего подозрительного, только прохладно.
- Ну, давай отсыпайся. Время еще есть.
- Я тоже так думаю, - отозвался Дима, забираясь в будку.
Стояла глубокая ночь, но на летном поле было достаточно света. Покрывавший землю снежок отражал свет луны и звезд, позволял нормально ориентироваться на местности. Небо было звездным, чистым, только на востоке ползли темные слои облаков.
Стас и Саша разделили зоны ответственности, Стас справа, а Саша слева от машины. Последняя смена с полпятого до семи утра, а там всеобщий подъем, и… Потом все зависело от Иры. Самолет они вчера осмотрели, залили полный бак горючим высшего сорта, завели на пробу мотор, придирчиво прошлись по приводам рулей и механизации крыла. Саша проверил работу приборов, навигационного оборудования и электроники. Машина исправна, оборудование работает, даже карта есть - можно лететь.
Дежурство шло спокойно, без происшествий. В поле зрения Стаса пару раз попала стая бродячих собак, деловито обследовавших кучи мусора у противоположной стороны летного поля. К людям они не приближались, только вожак, крупный с густой рыжей шерстью пес, издали негромко тявкнул и убежал по своим делам. Интересно, а каким будет животный мир опустошенных лихорадкой территорий через пару лет?
Большинство домашних животных, особенно скот, быстро погибнет, они совершенно не приспособлены к самостоятельной жизни. Перемрет, если уже не умерла, вся домашняя птица. Выживут собаки, часть кошек, может быть, козы. Мыши, крысы и прочие грызуны сначала безмерно размножатся в покинутых селах и городах посреди завалов еды и трупов бывших «царей природы». Но уже на следующий сезон их численность будет низведена до нормального естественного уровня хищниками. Кошки и собаки тоже хотят есть. Постепенно заброшенные поля зарастут деревьями и полевыми травами, природа медленно, но верно залечит свои раны. Оставшиеся домашние животные будут ассимилированы дикими собратьями или займут свою экологическую нишу в новом биоценозе.
Дома, дороги, корпуса заводов, ржавые остатки машин поглотятся наступающей зеленой волной. Вскоре ничего не будет напоминать о былом расцвете цивилизации. Разве что развалины, но и их поглотит и переварит время. Стас вспомнил прочитанный в детстве рассказ из цикла «Маугли», о том, как джунгли разрушили деревню. Да, так все и будет. Уже сейчас природа начинает возвращать свое, а весной процесс только ускорится, пойдет лавинообразно. Конечно, его можно остановить, но зачем? Стас не думал, что территория Китая кого-то в ближайшее время заинтересует. Даже не зная цифр и не имея доступа к газетам и телеящику, он догадывался, что проблема избыточного демографического давления осталась в прошлом.
Постепенно начало светать. На востоке за серым корпусом аэровокзала выглянуло солнце. Стало чуть веселее. Заискрился снег, через поле потянулись длинные тени, исчезли серые сумеречные мрачные оттенки, наступало утро. Даже потеплело немного или это только показалось? Во время ночного дежурства Стас успел замерзнуть. Вроде бы и не так холодно, но, с другой стороны, и одет он не по-зимнему. Джинсы, осенние ботинки, трофейная куртка на рыбьем меху и вязаная шапка, известная в России под неблагозвучным названием «гондон». Часы показывали семь утра.
- Рота, подъем! - громко прокричал Саша в открытую дверь кунга.
В ответ послышалось сонное ворчанье, легкий матерок Валеры, недовольный голос Иры, отлежавшей во сне ногу.
- Закройте дверь. Холодно, как в морге, - пробурчал Алексей. Затем в будке что-то зашуршало, послышался негромкий стук, как будто нечто тяжелое и мягкое скатилось с сиденья на пол.
Наконец все проснулись и, кряхтя и постанывая, потянулись на улицу. Ну и рожи! Стас еле сдерживал смех, разглядывая физиономии товарищей. Некстати вспомнился знаменитый Вий: «Поднимите мне веки!» Действительно, ребята удивительно точно походили на этого гоголевского персонажа. Заспанные, опухшие лица, вместо глаз узкие щелочки, волосы всклокочены, одежда растрепана. Если быть честным, Стас и сам в момент пробуждения выглядел не лучше. Атмосфера в кунге «КамАЗа» была, мягко говоря, не слишком здоровой. Ночью приходилось регулярно включать печку, а от нее воздух быстро насыщался угарным газом и прочей гадостью, плюс испарения тел. Зато в будке было тепло, а это многое перевешивало.
Свежий морозный воздух быстро привел людей в чувство. Дима, наскоро умывшись чистым снегом, побежал заводить мотор. Маша и Валера занялись завтраком. Остальные под руководством Ирины направились в ангар готовить «Гранд Караван» к вылету. Еще вчера единогласно решили лететь сразу после завтрака, нечего время зря терять. Дни короткие, а садиться в сумерках на незнакомый аэродром тяжело даже опытному пилоту.
Запихнув в рот тушенку, подогретую на костре из пропитанных соляром тряпок, и заев ее черствым хлебом, Стас зажал обеими ладонями стакан кофе. Горячее стекло грело озябшие руки. Хорошо-то как! Аромат напитка бодрил. Настоящий утренний запах. После него весь мир расцветает красками, на душе становится легко и хочется работать. Пил Стас медленно, осторожно, по глотку, смакуя обжигающий нёбо напиток. Он почувствовал, что согрелся. Кровь быстрее побежала по жилам. Пусть тушенка надоела хуже горькой редьки, а хлеб в вакуумной упаковке уже давно потерял вкус, главное - это калории. Надо поддерживать себя в форме, быть сильным, а значит, надо много есть.
После завтрака Стас решил пройтись к аэровокзалу, посмотреть на обстановку, может, что интересное найдется. Время позволяло. Все ребята и девушки при деле. Что возьмут с собой, решили еще вчера: продовольствия на пару дней, две канистры воды, теплую одежду, личные вещи, автоматы, пистолеты, гранатомет с полудюжиной ракет на крайний случай. Салон у «Каравана» большой, все поместится. Самолет из ангара вытащат «КамАЗом». Вроде присутствия Стаса не требовалось. Можно прогуляться. Привычным движением он проверил, легко ли выходит из кармана пистолет, закинул на плечо автомат и, предупредив Алексея, зашагал в сторону аэропорта.
Выходившая на летное поле дверь открылась с трудом, петли заржавели. В нос Стасу ударил тяжелый дух давно не проветриваемого нежилого помещения, приправленный сладковатым трупным запахом. Стас, поморщившись, невольно шагнул в сторону, входить в здание расхотелось. Может, вернуться назад? Что он там собирался найти? Нет в аэровокзале ничего интересного, только запустение, тлен и гниющие трупы. Но и возвращаться назад не хотелось - все равно сейчас в ангаре делать нечего. Ребята сами прекрасно справятся.
Потоптавшись на крыльце, Стас закурил сигарету и решительно шагнул в дверь. Сразу у входа начинался тамбур-накопитель, за ним Стас миновал пустые кабинки контроля и оказался в зале аэропорта. Высокий и просторный зал сейчас поражал своей пустотой и безжизненностью. Ряды кресел, потухшие табло на стенах, разбитый витраж и куча снега на полу. К удивлению Стаса, в помещении наблюдался некий порядок, относительно чисто и никаких следов паники или погрома. Разве что внимание Стаса привлекли раскуроченный банкомат и выломанная дверь крайнего киоска из целого ряда, выстроившегося у левой стены под большим информационным табло. Первый и единственный признак визита мародеров.
А вот и еще один признак того, что здесь побывали люди. Медленно обходившего зал Стаса чуть не вырвало. То, что он сначала принял за кучу мусора с копошившимися на ней крысами, оказалось трупом. При приближении человека крысы с недовольным писком брызнули в стороны, словно уступая добычу более крупному и опасному хищнику. Впрочем, судя по висевшему в воздухе запаху, еды у крыс было много. Можно было не беспокоиться из-за одного трупа. Человек лежал под столиком вокзального буфета. За прошедшее с момента смерти время труп дошел практически до того состояния, когда опознание практически невозможно. Хотя холод и препятствовал разложению, но зато маленькие серые каннибалы успели объесть до костей руки, лицо и часть туловища. Выглядело тело жутко.
Стас приблизился к покойнику на десяток шагов. С рвотными позывами он уже справился, и сейчас им двигало чистое любопытство: кто же это такой? Серая шинель, прочные армейские ботинки со шнуровкой, из-под трупа высовывается приклад автомата, знаков различия не видно, но и так понятно - это один из солдат охраны аэропорта. Военных сразу же после объявления карантина бросили блокировать воздушные и водные порты, железнодорожные станции. Здесь они и остались. Приказ вернуться в казармы или не дошел, или, скорее всего, его некому было отдавать.
Молча кивнув умершему на своем посту бойцу, Стас развернулся и зашагал к лестнице. За спиной послышались цокот маленьких лапок по полу и торжествующий писк - крысы вернулись к прерванной трапезе.
На втором этаже Стаса первым делом привлекла дверь с красными иероглифами и легко узнаваемым интернациональным символом: змея, пьющая из чаши. Да, это действительно оказался медицинский кабинет. Заглянув в дверь, Стас сразу же ее с силой захлопнул. Лучше бы он ее не открывал! Прислонившись к двери спиной, побледневший Стас дрожащими пальцами потянул из пачки очередную сигарету. Сначала сунул сигарету в рот не тем концом. Затем, глуповато хмыкнув, перевернул ее и попытался зажечь. Во время этой нехитрой операции он сломал несколько спичек.
Нет! Все! Это невыносимо! После третьей затяжки Стас сумел взять себя в руки. Докурив сигарету до фильтра, он схватил стоявшую в коридоре кадку с засохшей пальмой и, поднатужившись, подтащил ее к двери. Пожалуй, нервных потрясений на сегодня больше чем достаточно. То, что Стас увидел в медицинском кабинете, оживило в его памяти сцены на военной базе Луньсянь и послужило бы прекрасной декорацией для фильма ужасов сумасшедшего режиссера, если бы такового допустили снимать кино. Трупы на столах, трупы, сваленные на пол, ворох тряпья под окном, и покрывавший все это серый ковер крыс и мышей. Шевелящееся голые хвосты, перемазанные кровью оскаленные мордочки, холодящий кровь писк и чавканье. Стас раньше не задумывался - есть ли на небе Бог, но в том, что есть ад, он сейчас убедился.
Немного успокоившись, Стас двинулся дальше. Следовало для очистки совести проверить и другие помещения. Небольшой ресторанчик, склад почтового отделения, по странной прихоти администрации расположившийся на административном ярусе, линия рабочих кабинетов, везде чистота и относительный порядок. Видно, что люди оставили работу в конце дня, предполагая вернуться на следующее утро. Стасу даже было немного неловко взламывать двери монтировкой, но ничего не поделаешь - хозяева уже не вернутся. Особенно его поразил один кабинет: аккуратно сложенные на столе бумаги, на вешалке у входа рабочий халат, внизу стоят мягкие кроссовки, в помещении идеальный порядок. И даже аквариум на окне с вмерзшими в лед рыбками вписывался в общую картину. Хотелось запечатлеть все это на холсте и подписать: «Люди ушли». Короткие два слова, прекрасно передающие весь трагизм ситуации.
За последней дверью в конце коридора диспетчерская. Просторное светлое помещение, окна, выходящие на летное поле, во всю стену, столики с радиоаппаратурой. Нормальная рабочая обстановка. Стас с неподдельным интересом изучал оборудование, раньше ему не приходилось бывать в подобных помещениях. Все бы ничего, но дело портили находившиеся здесь трупы. Первое тело обнаружилось в углу между стеной и шкафом. Стас даже вздрогнул, наткнувшись на покойника. Со стороны казалось, будто человек уснул за рабочим столом, уронив голову на руки. Только запах гниения и темные пятна замерзшей жидкости рядом с головой говорили, что человек мертв, и мертв давно.
Похоже было, что он умер на рабочем месте, пытаясь скрасить свои последние минуты делом. На столе в беспорядке были разбросаны книги, журналы, тетради записей. На полу валялась метеорологическая карта. Стас раскрыл толстый потрепанный том, сплошные иероглифы, несколько фотографий с пассажирскими лайнерами, текст щедро разбавлен таблицами и графиками. Кем был покойник при жизни? Поскольку остался в центре управления, значит, был облечен немалой властью и ответственностью. Одет просто в серый недорогой костюм. Скорее всего, это был руководитель инженерной службы или директор, обязанный не покидать свой пост даже после закрытия аэропорта, на всякий непредвиденный случай.
Положив книгу на стол, Стас продолжил осмотр диспетчерской. Сразу было видно, что в помещении не только работали, но и жили. В одном из углов обнаружились три аккуратно заправленные армейские койки, рядом на столе электроплитка и завернутый в пакет кусок хлеба. На полу раскрытый ящик пищевых концентратов. Заглянув за перегородку, отделявшую часть помещения, Стас обнаружил еще одно тело. Этот при жизни был военным. Стандартная офицерская форма даже после смерти ее хозяина смотрелась как новенькая. На кителе можно было разглядеть знаки различия капитана.
Значит, все верно - здесь был штаб. Офицер, командир взвода или роты охраны, гражданский инженер и кто-то третий. В диспетчерской было три койки, а трупов обнаружилось два. Может быть, третий умер внизу? Во время обхода здания его свалил приступ лихорадки, и человек уже не смог подняться, так и лежит, наверное, где-нибудь в подвале.
«Интересно, сколько времени они провели в этом здании? О чем говорили? Что чувствовали, видя, как один за другим умирают люди? - размышлял Стас» стоя над телом капитана. - Когда они поняли, что помощь уже не придет и ничто не спасет их от неминуемой мучительной смерти? И самое страшное: что они делали, когда почувствовали, что заболели и в ближайшее время умрут?» Ответов на эти вопросы не было. Хотя нет. Сама обстановка комнаты, царящий здесь порядок и нормальная рабочая обстановка красноречиво свидетельствовали о том, что люди достойно приняли приближение конца. Гражданский так и умер за изучением справочников и карт. Зачем? Готовил штурманские прокладки для тех, кто придет за ним? Возможно. Человек ушел достойно, Стас уважал таких.
На тумбочке, недалеко от тела офицера, лежали толстая тетрадь и копеечная авторучка. Подчиняясь спонтанному импульсу, Стас взял в руки и открыл эту тетрадь. Внутри аккуратные столбцы иероглифов, встречаются арабские цифры. Видимо, это был дневник или рабочий ежедневник капитана. Стас пролистал тетрадь, заполнено больше чем наполовину, на последней странице столбцы пляшут, иероглифы кривые. Видно, выводили их сквозь силу, человек пытался успеть записать последние мысли в этой жизни или дать срез мрачных событий своих последних дней.
Стас невольно проникся уважением к этим людям - когда мир рушится, когда все гибнет и спасения нет, сидеть и работать, поддерживать порядок на вверенном участке ответственности. Вести дневник, в надежде, что после Катастрофы кто-нибудь придет и прочитает эти записи, воспользуется результатами труда, для этого надо иметь железные нервы, ясный ум и неистребимую веру в Человечество. Стасу всегда импонировали такие люди. Пусть немного жестковатые, но зато уверенные и имеющие свой несгибаемый внутренний стержень.
Тетрадь и авторучку Стас завернул в старую газету и забрал с собой. Больше ничего здесь трогать он не смел и не хотел. Это было бы неуважением по отношению к этим мужественным и ответственным людям. Уже уходя из диспетчерской, Стас обратил внимание на два самодельных обогревателя, воткнутых в розетку. Скорее всего, в подвале был резервный дизель-генератор, он и давал ток после того, как прекратилась подача энергии от районной подстанции. Вот и разгадка исчезновения третьего человека. Пошел проверять работу генератора, там и остался навсегда. Почему-то Стасу в этот момент пришло в голову, что генератор так и работал, когда в здании умер последний человек. Работал до тех пор, пока в баке не кончилась солярка, затем закашлялся и обиженно затих, пережив своих хозяев. В здании погас свет, отключились обогреватели, и в свои права вступила подлинная хозяйка здешних мест - Ее Величество Смерть.
Покидая диспетчерскую, Стас плотно закрыл за собой дверь и повернул ручку, чтобы не проникли крысы. Нигде не задерживаясь, Стас быстро спустился по лестнице и, пройдя коридорами предпосадочного шлюза, выскочил на улицу. Как здесь было хорошо после серых, пропитанных гнилостью коридоров здания! Даже легкий морозец был кстати. Стас первым делом протер руки и лицо чистым снегом и зашагал к своим товарищам.
- Ну, что там интересного? - Дима при виде Стаса высунулся из кабины «КамАЗа». Ребята уже вытащили «Гранд Караван» из ангара и заносили в салон вещи.
- Трупы, - скривился Стас, - ничего интересного.
- Ясненько, - Дмитрий заглушил двигатель и по инерции бросил ключи в карман, затем, спохватившись, вытащил и вставил обратно в замок зажигания. Машину решили оставить в полной сохранности, вдруг кому еще понадобится. Стас понимающе кивнул и побежал помогать ребятам. Вскоре с погрузкой было закончено, все имущество аккуратно сложено в хвосте, оружие закреплено в салоне. Мотор запустился с пол-оборота, Ира придирчиво обошла вокруг машины и заняла свое место в кабине. Саша, немного потоптавшись в салоне, тоже ушел в кабину помочь девушке разобраться с приборами. Последние минуты перед взлетом, осталось только затащить последние сумки с провизией, и можно отправляться в путь.
- Полундра!!! - заорал Валера Шахов.
Услышав этот вопль, Стас метнулся к окошку. Ничего не видно. Обзор закрыт будкой «КамАЗа». А ребята уже выскакивали из салона самолета. Стас, громко выматерившись, подхватил гранатомет, разгрузку с ракетами и поспешил к выходу. С лестницы он увидел катящийся по летному полю черный внедорожник. Дальше Стас действовал на автомате - скатиться по лестнице на землю, рывком добежать до «КамАЗа» и залечь за передними колесами, зарядить гранатомет и навести его на приближающийся джип, на все про все десять секунд. Остальные ребята уже заняли огневые позиции, только Ира осталась в кабине самолета.
Большой, как автобус, японский джип остановился, не доехав полторы сотни метров до грузовика. Водитель вовремя нажал на тормоз, почувствовав, что еще немного, и его попросят остановиться предупредительной очередью по курсу или даже прицельной. Это зависело от состояния нервов залегших рядом с «КамАЗом» людей, а на территории охваченного безумием Китая было принято сначала стрелять, а потом смотреть куда.
- Кто вы?! Выйти из машины с поднятыми руками! - повис в воздухе резкий, громкий окрик Макса.
В ответ на этот вопрос открылась левая дверца гордости японского автомобилестроения, и на поле показался настоящий православный священник. Высокий, с окладистой рыжей бородой, в черной длиннополой сутане и форменной тоже черной шапочке, с массивным крестом на груди. Поп медленно развел руки в стороны, словно демонстрируя, что у него нет оружия, и недоуменно вопросил:
- Наши? Русские? Не может быть!
- Кто вы и откуда? - Стас не нашел ничего лучшего, как повторить вопрос. Появление на аэродроме такого типажа его малость шокировало. Вообще Стас устал удивляться за последние дни. Он не удивился бы, даже если бы из джипа полезли настоящие киношные орки и эльфы из экранизации Толкиена, но явление настоящего православного батюшки… Нет, вот такого он точно не ожидал.
- Как вы здесь оказались?! - крикнул Стас, поднимаясь на ноги и аккуратно опуская на бампер гранатомет. - Дима, возьми «эрпэдэшку», - бросил он оказавшемуся рядом Кочеткову и направился навстречу священнику.
- Благослови вас Господь! Лена, мы спасены! - Лицо священника светилось искренней неподдельной радостью. За его спиной из машины выбралась молодая женщина в драповом пальто, с пестрым платком на голове, держащая на руках ребенка. Больше в машине никого не было.
Стас незаметно для священника снял автомат с предохранителя и поставил переводчик на автоматический огонь. Пусть поп и его семья не представляют видимой опасности, но кто знает, что или кто может прятаться, за ними? Вдруг это коварная ловушка? Стас привык за эти две недели опасаться всего странного. Обычная реакция дикого зверя в смертельных джунглях, в каковые сейчас превратился Китай.
- Так вы русские? Православные? - все еще не верил своим глазам священник.
- Да русские, русские, разве не видно? А вы откуда, святой отец?
- Я отец Олег, в миру Олег Артамонов, из православной миссии, а это моя супруга матушка Елена и наш отпрыск Василий. Вот, ехали из Кайтуна и увидели следы вашей машины.
- Ну, тогда добро пожаловать в нашу маленькую, но дружную компанию, - радушно развел руками Стас, одновременно кося глазами в сторону джипа. Дверцы оставались открытыми, внутри действительно никого больше не было. И за машиной никто не прятался, иначе ребята заметили бы движение и открыли предупредительный огонь. А отец Олег вблизи оказался достаточно молодым человеком, лет двадцать пять-тридцать, не больше. Матушка и того моложе, бережно прижимает к груди запеленатого в пуховую шаль малыша, сама красивая, миловидная. В глазах легко читается непривычное большинству молодых людей выражение смирения, покорности судьбе и верности своему долгу.
- Спасибо, у нас все с собой, много времени не отнимем, - голос у матушки оказался тихим и бесцветным. - Всех прихожан Господь к себе забрал. Мы одни остались. А скарба никакого не взяли.
- Ну, ничего, по радио слышали: в Союзе все нормально. Эпидемия только желтых и черных косит, а мы этому мору не по зубам, - бодрым тоном произнес Стас и подмигнул матушке Елене. - Да, забыл представиться: руководитель инженерной группы Оборонэкспорта Станислав Рубанов со товарищи. Прорываемся в СССР. Приглашаю составить нам компанию.
- Мы с удовольствием, - расцвел в улыбке священник. - Места в самолете найдутся? Мне бы только супругу с ребенком посадить, а сам могу и…
- Никаких! - жестко отрубил Стас. - Русские своих не бросают. Хватайте вещи, оружие, и пошли быстрее.
- Благослови вас Господь! - Отец Олег размашисто перекрестил Стаса. - Это вас Бог нам послал.
Сам Стас имел собственное мнение по поводу «божественных посланцев», но предпочел промолчать, дабы не шокировать священника. Отец Олег вытащил из машины небольшой мешок и забросил его на плечо, правой рукой он взял под локоть супругу, и так они зашагали к самолету.
- Отбой тревоге! - прокричал Стас, размахивая автоматом. - Нашего полку прибыло.
- Долго ли вы сюда добирались? - поинтересовался отец Олег по пути.
- Почти две недели от Сианя.
- Ох ты! Сколько намучиться пришлось! И все на грузовике?! - изумленно воскликнул поп.
- Да, приключения были, - скромно пожал плечами Стас, - но ничего, группа хорошая подобралась, доехали почти без проблем. Сегодня, если никаких неприятностей не будет, долетим до Благовещенска.
- Бог милостив, долетим.
- Значит, со святым благословением отправляемся? - уловил последнюю фразу попавшийся им навстречу Дима.
Стас быстро представил новых попутчиков товарищам и попросил поторопиться с погрузкой. Никаких разговоров и сантиментов - времени нет. В салоне «Гранд Каравана» отцу Олегу и Лене отвели место впереди, здесь меньше укачивает. Маленький Вася проснулся от шума мотора и требовательно заревел, но Елена его быстро успокоила, качая на руках и напевая колыбельную. Вскоре малыш уснул. Валера выглянул из салона, втянул внутрь лестницу и захлопнул дверь. Кажется, ничего не забыли. Можно взлетать.
- Дамы и господа, прошу занять места согласно билетам. Можно не пристегиваться, все равно бесполезно, - шутовски улыбнулся Шахов, - мы взлетаем.
- К черту! - донесся из кабины голос Иры.
Мотор загудел басовитее. Самолет чуть качнулся, стронулся с места и покатился по полю. Стас непроизвольно вцепился обеими руками в подлокотники кресла. Машина набирала скорость, подпрыгивая на неровностях покрытия. Быстрее, быстрее, еще быстрее - Ира старалась взять максимальный разгон. Наконец последний толчок, и самолет повис в воздухе. Набор высоты, ускорение вжимает в кресла. За окнами мелькнули верхушки деревьев окружавшего летное поле леса. Все. Взлетели.

Глава 27
МЯГКАЯ ПОСАДКА

Истребитель Стива шел на высоте 6 тысяч футов, удерживая скорость 260 узлов, по большой дуге заворачивая к морю. Сам Стив, не отрываясь, смотрел на редкую и грозную картину, открывшуюся его взору. Четыре стальные птицы в радужном ореоле водных брызг шли к берегу, едва не касаясь гребней волн. Длинные самолетные корпуса, короткие крылья, турбовинтовые двигатели в гондолах на киле - это и есть десантные «Олуши» во всей своей красе. Захватывающее зрелище.
Стив в этот момент почти забыл, где находится, самолетом он управлял машинально, на одних рефлексах. Словно мальчишка, во все глаза он смотрел, как огромные машины, плавно сбросив скорость в полусотне метров от берега, выползали на пляж. Кабины экранопланов откинулись в сторону, и на берег хлынула волна бойцов в пятнистом камуфляже. Следом за солдатами из двух аппаратов выползли гусеничные бронемашины. Морская пехота, не мешкая, с ходу захватила плацдарм на берегу. Затем две группы бойцов при поддержке бронемашин в быстром темпе рванулись к городу, третья группа, растянувшись широкой цепью, двинулась полями, расширяя зону контроля.
В этот момент Стива от созерцания зрелища морского десанта оторвал требовательный голос русского оператора с крейсера:
- Майор Грегори, проверьте окраины города.
- Слушаюсь, - ответил Стив и повел самолет к порту.
Сопротивление разрозненных групп противника на берегу было быстро подавлено. Солдаты, выставив блокпосты на дорогах, вошли в город. Сам Кота-Бару во время обстрела пострадал мало. Огонь в основном велся по припортовым кварталам и окраинам. На территорию застроенного богатыми коттеджами и виллами района в западной части города вообще не упал ни один снаряд. Как выяснил Стив, именно в этом богатом квартале размещались штаб, квартиры главарей и структуры самоуправления пиратов. Здесь же, основная причина «деликатности» моряков, размещались команды с захваченных судов.
Корабли практически прекратили огонь, только изредка, по требованию морской пехоты, залпы в два-три снаряда обрушивались на узлы сопротивления и оборонительные позиции противника. Стрельба корректировалась с воздуха, по радиокомандам и посредством видеокамер, благодаря чему все снаряды ложились точно в цель. Кроме того, с барражирующего над полем боя самолета легко замечались все перемещения противника, после чего передавались рекомендации командирам десантников. Впрочем, противник не успел или не смог организовать серьезное сопротивление.
Пока основная группа прорывалась через город, еще один экраноплан вошел в устье речки и высадил взвод морпехов на северной окраине, полностью блокируя Кота-Бару. А последний, шестой десантный аппарат под прикрытием орудий эсминца выскочил на пологий берег у самого порта. Пара минут, и бравые морпехи захватили причалы, пакгаузы и стоящие в порту суда. Операция приближалась к логическому завершению: силы противника рассеяны и методично уничтожаются, порт захвачен, последний узел сопротивления блокируется со всех сторон. Сейчас выявленные наземными и воздушными наблюдателями огневые точки пиратов методично перетираются на атомы тяжелыми снарядами. Четверть часа на перегруппирование штурмовых групп, на выявление и подавление узлов сопротивления, и начнется последний штурм. Никто не сомневался в том, что он будет успешным.
Кружа над городом, Стив заметил два легких беспилотных аппарата, барражировавших почти над самыми крышами домов. Да, русская морская пехота была оснащена по последнему слову техники: не только совершенные средства высадки, не только первоклассная организация взаимодействия с кораблями огневой поддержки, но и собственная микроавиация и разведка. И в бою солдаты демонстрировали прекрасную выучку, на рожон не лезли, действовали гибко и решительно, встреченные очаги сопротивления обходили с флангов, на каждый выстрел противника отвечали ливнем свинца и стали. Подавляющее численное превосходство противника на момент начала операции было моментально парировано четкими умелыми действиями и техническим превосходством.
В тот момент, когда Стив выходил из очередного виража над западным кварталом, он краем глаза заметил вспышку на крыше трехэтажного особняка с увитым плющом фасадом. Пять секунд, и самолет чувствительно тряхнуло от близкого взрыва.
- Черт! - Приборная панель тревожно замигала красным. Загорелось табло «Пожар в двигателе». Прямое попадание «Стингера». Паршиво!
Стив за доли секунды оценил ситуацию - прыгать над городом опасно. Мало того, что приземлишься посреди боя, так еще о крыши домов можно руки-ноги переломать. Верный «F-16» еще тянул, мотор ревел, как раненый бизон, к привычным звукам добавились ритмичный скрежет и противный свист воздуха, машина ощутимо вибрировала. Ничего, если сразу не упали, значит, немного продержимся. Плавно добавить тягу турбине и ручку управления немного на себя. И молиться всем святым, чтобы машина не развалилась раньше времени. Секунда тянулась за секундой, стрелки часов, казалось, остановились, замерли на месте, секундная стрелка еле двигалась. Истребитель еще жил, высота постепенно росла - 1000, 1200, 1400 футов.
Наконец город исчез из виду, последние дома скрылись под крылом, впереди чистое поле. Стив сделал глубокий вдох, задержал дыхание и с силой рванул рычаг катапульты. Хлопок пиропатронов, резкий удар ветра в лицо. Затем еще один рывок, на этот раз вверх. Стив медленно открыл глаза, вокруг него голубело чистое небо. Легкий ветерок дул со стороны моря, над головой надулся зеленый купол парашюта. Все, половина дела сделана, теперь можно оглядеться. Внизу полоска дороги, черная земля на полях, трава пробивается между комьями грунта, иногда встречаются глубокие воронки. А вон и самолет. Зарылся бедняга носом в землю в миле к западу. Хорошая была машина. Жаль, не успели поставить комплекс самообороны, а теперь уже поздно.
Земля между тем приближается. Стив еще успел заметить замершую в кювете у дороги русскую бронемашину и несколько солдат около нее. Почти рядом. Внизу, прямо под ногами, рытвины, две воронки, Стив успел подтянуть правый строп, и парашют послушно заскользил вправо, унося его прочь от опасного места. Земля все ближе и ближе. В последний момент летчик сгруппировался и подтянул колени. Удар по ногам, Стива перевернуло, бросило наземь и потащило. Отстегнуть карабины, сесть и оглядеться по сторонам. Приземлился он удачно, ничего себе не сломал.
Стив поднялся на ноги и принялся отряхиваться, а к нему уже бежали трое парней в защитном камуфляже, лихо заломленных набок черных беретах и с автоматами Калашникова на груди. Через пару мгновений Стива уже хлопали по плечу, тянули за руку в сторону выглядывавшей из-за насыпи башни броневика, что-то, широко улыбаясь, говорили на незнакомом языке. Неожиданно для себя именно в эту секунду Стив осознал, что он оказался среди своих. Среди родственных душ, таких же, как его отец, или двоюродный брат, или ныне покойный майор Езекия Химура.
Стив не заметил, как в его руках оказалась фляга, а старший из морпехов, широкоплечий, круглолицый детина с тремя золотыми полосками на погонах, показывал на фляжку: «Wodka, horoscho, wipit». И Стив его понял. Напиток был крепким и похожим на виски. После хорошего глотка по телу растеклось приятное тепло, в голове легонько зашумело, на душе стало спокойно, все проблемы выветрились из головы и ушли на задний план. Стив поднял большой палец кверху, возвращая фляжку ее хозяину.

Предыдущая страница 20 Следующая страница


21 Андрей Максимушкин

- Спасибо, друг, - добавил он, хлопая морпеха по плечу. Дальнейшее было понятно без слов. А вскоре прилетел вертолет. В гостях хорошо, но надо и домой возвращаться. А дорога займет больше суток. Сначала на крейсере, а затем уже на «Рюрик» придет вертолет с американской военной базы.

После взлета Стас огляделся по сторонам - все спутники выглядели нормально, только Маша неестественно побледнела. Первым это заметил Валера Шахов. Подсел к девушке. Слово за слово, и к Маше, увлеченной непринужденным незатейливым разговором, вернулся естественный цвет лица. Кажется, она даже на миг позабыла, что летит в маленьком самолетике с неопытным пилотом, над враждебной территорией. Такова волшебная сила слова и великая магия контакта противоположных полов. Наблюдая за Валерой и Машей, Стас вспомнил все задумчивые взгляды, бросаемые Шаховым вслед девушке, вспомнил, как Маша пару раз опускала глаза при встрече с Валерой. Да, похоже, что в отличие от его мимолетного термоядерного романа с Ирой, лазерной вспышки страсти на одну ночь, у этой пары дело может закончиться достаточно долгими отношениями.
Удостоверившись, что в команде все нормально. Стас повернулся к отцу Олегу. Хотелось поговорить, выяснить, какими перипетиями и шалостями судьбы священник с семьей очутился так далеко от Родины. Оказалось, что молодой выпускник Казанской семинарии год назад получил распределение нести свет веры в китайской епархии. К удивлению Стаса, Православная церковь уже десять лет ведет активную миссионерскую деятельность в зарубежье.
По некоторым обмолвкам отца Олега он понял, что эту деятельность поддерживает правительство СССР. В то же время Церковь медленно, но неуклонно теряет свое влияние в традиционных православных регионах Союза. Связано это в равной мере как с бурным ростом уровня жизни в Союзе, так и с работой Ордена Будущего. Олег постарался обойти эту неприятную тему, но в его словах тем не менее не чувствовалось осуждения язычников. Скорее это было горькое признание умного человека в поражении и необходимости уступить поле боя более сильному противнику. Молодежь и в прежние годы не жаловала Церковь. Короткий всплеск интереса к православию в 90-х годах завершился. РПЦ остается только вести борьбу за души прихожан в мусульманских районах Союза и развивать заграничные епархии.
У самого отца Олега в Кайтуне было больше тысячи прихожан. Неплохой результат для коммунистического Китая, хвастающегося своими тысячелетними философскими традициями. Молодой священник работал не покладая рук, нес язычникам Слово Божье, пока на страну не обрушилась эпидемия. В городе порядок до последнего момента поддерживался милицией и частями внутренних войск. Так что бунтов и погромов не было. Отец Олег без устали трудился днями и ночами, горячими проповедями поддерживал души прихожан, исповедовал, причащал, крестил потянувшихся к Богу перед последним испытанием людей. Почти каждый день приходилось отпевать покойников. Да еще у Васи с желудком проблемы начались. Спасибо матушке, выходила.
Наконец наступил день, когда в городе умерли последние люди. Тогда священник решил оставить свой пост, закрыл двери храма и, погрузив в машину жену и ребенка, отправился в сторону советской границы, на север. Что происходило в мире и за городской чертой, он не знал. Отправляясь в дальний путь, надеялся только на Бога и на добрых людей. Путешествие длилось недолго. В районе Улан-Хото Олег заметил свежие следы большегруза и свернул туда, куда они вели. В итоге он не ошибся, оказался на аэродроме вовремя, как раз когда ребята готовили самолет к рейсу.
Постепенно за разговорами шло время полета. Стас и Саша взяли на себя обязанности штурманов. Получалось плохо. Мало того, что карта была мелкомасштабная, так они еще путались с ориентирами. Саша попытался вести отсчет по компасу и показаниям лага, но быстро сбился. В итоге они плюнули на это дело, решив бдительнее смотреть по сторонам и постараться найти подходящие привязки.
- Ничего, Малый Хинган и Амур трудно не заметить, - успокоила их Ира. - Горючего у нас на полторы тысячи километров. Не промахнемся.
Так они и летели. Старались держать курс северо-северо-восток, чтобы выйти как можно ближе к Благовещенску или, если не получится, на первый же военный аэродром. Внизу проплывали заснеженные поля и леса Маньчжурии. Изредка встречались города и деревни, тянулись ленточки дорог. Один раз Саша даже заметил колонну автомашин. Ребята в салоне коротали время за разговорами, отец Олег рассказывал о жизни его прихода. Маша помогала Лене перепеленывать ребенка. А Стас уже начал беспокоиться. Прошло почти два часа с момента вылета. Не заблудились ли они? Где же граница, черт побери!
- Горы! Хинган! - восторженно закричала Ира, показывая рукой вперед по курсу самолета.
- Ура! - поддержал ее Саша.
- Где? - бросился в кабину Стас. Действительно, рельеф внизу стал подниматься, впереди виднелись пологие поросшие лесом вершины.
- Теперь внимательнее, штурманы, - хихикнула Ира, - смотрите не прозевайте Амур.
Хребет они перевалили, холмы внизу стали ниже. Ребята пристально вглядывались в даль, стараясь первыми разглядеть ленту Амура. Стас вернулся в салон проверить, как там дела у ребят.
- Охренеть! - неожиданно для всех воскликнул Макс, тыча пальцем в окно.
Было от чего прийти в такое возбуждение. Справа от «Гранд Каравана», почти касаясь крылом крыла, летел боевой «Су-37». Никто и не заметил, откуда он взялся.
- Наши! - заорал Стас. - Сашка, налаживай связь.
Летчик в кабине истребителя смотрел на «Гранд Караван» и стучал пальцем по шлему, видимо, требовал выйти на связь.
- Не получается ни фига, - пробурчал Саша, возившийся с рацией, - никак не могу понять, как же она настраивается.
- Быстрее разбирайся с этой китайской подделкой.
- Не китайской, а американской.
- Какая разница, - раздраженно бросил Стас. Надо было раньше заставить Сашу заняться этой гребаной станцией.
- Неопознанный самолет «Цессна» номер 17, вас запрашивает истребитель ВВС СССР. Вы приближаетесь к государственной границе Советского Союза, - наконец прозвучал в кабине хриплый искаженный голос.
Стас со всех ног ринулся в кабину и выхватил у Саши микрофон. Срывающимся от волнения голосом он начал объяснять, кто они такие и куда летят. Его поняли. Истребители, их было уже два, даже проводили «Караван» до аэродрома под Благовещенском и помогли взять правильный посадочный вектор. Все. Наконец-то они дома. Почти дома, поправил себя Стас. Самолет заходил на посадку. Ира уже выпустила шасси и закрылки. Земля все ближе и ближе. За окном мелькают высоченные кедры. Из-под крыла самолета в небо бьют посадочные прожектора, подсказывая направление, не давая промахнуться мимо полосы.
Самолет ощутимо толкнуло снизу, к шуму мотора добавился шорох шасси по бетонке. Ира молчит, она полностью занята посадкой. Вот и все. Они остановились. Шум мотора стих, до ушей доносится только вой сирен. Стас поднялся на ноги и пошел к двери. Вот она, Родина. Встречает. Рядом с самолетом выстроились машины, люди бегут, кто с носилками, кто разматывает пожарные шланги.
- Ну, вот мы и вернулись, - пробормотал Стас, счастливо улыбаясь. На землю он спустился без лестницы. И первым делом посмотрел на небо. Там, над аэродромом, кружили два «Су-37». Могучие боевые машины синхронно покачали крыльями, словно прощаясь, и улетели на запад, оставляя за собой белые инверсионные следы.

- Дежурное звено, приготовиться к взлету, - прозвучала в динамиках короткая фраза офицера с вышки управления.
- Вас понял, - коротко кивнул в ответ Сергей, хотя его жест в кабине истребителя никто видеть не мог. Самолет стоял перед взлетной полосой, моторы работают, все системы проверены. Техника в идеальном состоянии, можно лететь.
Очередное задание по патрулированию воздушного пространства. Стандартное и обыденное. С момента объявления чрезвычайного положения, полк в основном только этим и занимался. График был построен таким образом, что в воздухе всегда находилось звено истребителей. Естественно, оставалось время для отдыха летчиков и регламентного ремонта и обслуживания машин. Обычная, ежедневная рутина для летчиков, а в то же время важный элемент противоэпидемиологического карантина.
Самолеты держали под прицелом чутких приборов все пространство границы, вовремя обнаруживали нарушителей или готовящиеся к прорыву группы и наводили на них мобильные отряды пограничников или мотострелков. Иногда приходилось оказывать и более существенную поддержку наземным частям. 3 декабря в районе озера Ханка на территорию СССР вторглась группа, насчитывающая больше тысячи дезертиров Китайской народной армии. Поднятые по тревоге и переброшенные вертолетами пограничники блокировали нарушителей, но убедить китайцев повернуть назад не удалось. Пытаясь вытеснить отряд нарушителей, погранцы понесли потери. В итоге проблему пришлось решать с помощью пары эскадрилий штурмовиков и кассетных боеприпасов.
Вот и разрешение взлетать. Сергей плавно добавил тягу моторам. Он каждой клеточкой своего тела чувствовал, как ревут, засасывая воздух компрессорами и сжигая в топках керосин, мощные турбореактивные двигатели истребителя. Ни с чем не сравнимое наслаждение - чувствовать себя единым целым с суперсовременной боевой машиной, истребителем последнего поколения. Убрать тормоз, машина рвет с места. Стремительный разгон, рукоятку управления немного на себя, и самолет взмывает в небо. Следом, с минимальным промежутком, взлетают ведомые. Набрав высоту, четверка «Су-37» растягивается фронтом в 60 километров и ложится на курс вдоль Амура на запад.
Поставленной задачей подразумевается полет вдоль границы на 1200 километров и возвращение на аэродром. Естественно, в случае каких-либо изменений обстановки задание будет скорректировано с учетом новых реалий. Внизу лежит один из самых сложных участков границы. После того как Амур покрылся льдом, участились случаи попыток перехода границы по реке. Сейчас лед окреп, а в конце ноября летчики нередко наблюдали свежие полыньи, образовавшиеся от провалившихся под лед китайцев. Жалко было людей, но ничего сделать нельзя - своих еще больше жалко. «И зачем они с таким упрямством пытаются прорваться в Союз? - думал Сергей. - Все равно границу не перейти. В приграничной полосе сейчас столько войск, что даже зайцу не проскочить».
Скорее бы закончился этот проклятый карантин! Постоянное нахождение в режиме повышенной боеготовности напрягало. Отлучиться с территории части нельзя ни на минуту. Даже в Переяславку к тестю в гости не выбраться. А жаль. Петр Андреевич - мировой мужик. Летом с ним вместе на охоту и рыбалку ездили. Даже помог Сергею машину купить. С капитанского жалованья, даже со всеми коэффициентами и компенсациями, так быстро не накопишь. Тем более что Света сейчас в декрете. Все знают, сколько расходов и проблем появляется вместе с ребенком.
А так, с помощью Петра Андреевича, на территории части под окнами квартиры Гореловых появился новенький «УАЗ» «Амур». Прекрасная машина, мощная, как танк, самое то, для тайги. Впрочем, сегодня уже не стоит. Света поехала навестить родителей. Хорошо, последние две недели карантин ослабили, но только для славян и других лиц с отрицательной реакцией «Ш». Это радует, если не Сергей, то хоть Света может выбираться за пределы аэродрома, к родителям в Переяславку или к подругам по институту в Хабаровск. А Новый год придется встречать на аэродроме, в Доме офицеров. И хорошо, если не в воздухе. Такой вариант возможен. Полковник Стравинский вполне может отрядить в новогоднее патрулирование самых ответственных, пользующихся авторитетом летчиков. А значит, и Сергей имеет шанс попасть в число этих «счастливчиков».
Ну, хватит о грустном, нечего отвлекаться от дела. Звено держит высоту 3600 метров, скорость 620 км/ч. Спокойный, неторопливый облет территории. Радары неусыпно ощупывают пространство, хитрая аппаратура в подвесных контейнерах сканирует поверхность под самолетом. От объективов видеокамер и теплопеленгаторов не скроется даже суслик, не то что человек. Давно уже остался позади Хабаровск. Большой и красивый город, промышленный центр Дальнего Востока. Сергей мельком обратил внимание на вмерзшие в лед суда в порту. Речники отдыхают на берегу до следующей навигации. А там поплывут по седому Амуру караваны барж, пассажирские суда, десятки и сотни грузовых каботажников. Транспортная артерия региона, живая нить, связывающая воедино весь Советский Восток, даже страшно представить, что будет, если ее порвать. Глобальный кризис и обвал экономики и ничего хорошего. Такой поток грузов по железной дороге не перевезти.
Четверка «Су-37» тем временем уходила все дальше и дальше от аэродрома. Пока ничего подозрительного обнаружить не удалось. Радары несколько раз засекали воздушные цели, но ответчик «свой-чужой» каждый раз успокоительно мигал зеленым. На автоматически отправляемый в Центр управления запрос приходило подтверждение - это свои. Обычно это были гражданские лайнеры или военно-транспортные самолеты родного Министерства обороны. А один раз на радаре на предельной дальности высветилась отметка дальнего разведчика «Ту-95РЦ». Все еще крепкий ветеран тяжелой авиации спешил куда-то по своим делам в глубь китайской территории. Возможно, он летел в Порт-Артур. Как слышал Сергей, эту базу опять приватизировал наш флот. Странная история у этого порта, уже сто лет переходит из рук в руки. Сначала Николай его потерял, потом Сталин вернул, затем Хрущев от широты души подарил китайцам. И теперь опять, при Бугрове, военно-морская база вернулась своему законному хозяину.
Так прошел час. Сергей провел очередную перекличку с ребятами: у всех все в порядке, машины послушны, приборы работают нормально. Нарушителей не видно. Каждые пятнадцать минут в наушниках звучал стандартный запрос с земли, и каждый раз Сергей давал на него не менее стандартный ответ. Такова серая обыденность патрульных облетов зоны ответственности. Часами болтаешься в небе, вглядываешься в приборы и при этом еще стараешься не выпускать из поля зрения землю. Хорошо бы вылет не зря прошел. В негласном соревновании летчиков полка - кто больше засечет нарушителей - эскадрилья капитана Горелова пока проигрывала.
Так прошли еще 17 минут полета. Скоро будет Благовещенск.
- Седьмой, вижу отметку на 260 градусов. Курс на северо-восток, - прозвучал доклад идущего на левом фланге лейтенанта Александра Семенова. И тут же на тактическом экране истребителя Сергея загорелась алая отметка подозрительного самолета. Бортовые компьютеры самолетов звена были связаны между собой в единую боевую сеть, позволяющую вести обмен информацией и передачу целеуказаний в автоматическом режиме.
- Третий, идем на перехват. Девятка и пятерка продолжают патрулирование. - Для принятия решения Сергею потребовались доли секунды.
Небольшой самолет приближается к границе. Идет со скоростью 320 км/ч, держит высоту два километра. Налицо попытка нарушения воздушного пространства СССР. Короткий доклад Центру управления, и два истребителя, заложив левый вираж, устремляются навстречу подозрительному объекту. То, что они сами при этом оказываются над китайской территорией, летчиков нисколько не беспокоило. Китай как государство уже прекратил свое существование, а самопровозглашенное «правительство Маньчжурии» не контролировало даже свою территорию, не то что воздушное пространство.
Дистанция до цели 230 километров. Разогнавшиеся до сверхзвука, истребители проходят это расстояние за десять минут. Вот и нарушитель появился в пределах видимости. Небольшой одномоторный самолетик, опознавательных знаков не видно, на хвосте номер 17, держит курс на Амур, никуда не сворачивает.
- Неопознанный самолет номер 17, вы приближаетесь к государственной границе Советского Союза. Немедленно назовите себя. - Сергей запросил нарушителя по общей волне, затем повторил свое требование на основных радиоканалах диспетчерского управления гражданских авиалиний. Никакого результата. Ладно, раз играет в молчанку, попробуем его разговорить по-другому. «Сухой» свалился в пике и, сбросив скорость бочкой, выровнялся на одной высоте с нарушителем в полукилометре от его хвоста. Со стороны это должно было выглядеть как молниеносный бросок сокола на жертву. Хвост нарушителя оказался точно в прицеле пушки истребителя.
Плавно добавить тягу и поравняться с самолетиком. Сейчас даже невооруженным взглядом видно, что в салоне нарушителя (Сергей опознал его как одну из последних моделей «Цессны») несколько человек прилипли к окнам, машут руками, пытаются что-то показать. В пилотской кабине за штурвалом молодая светловолосая девушка. Рядом мужчина согнулся над приборной панелью, видимо, возится с рацией.
- Вы меня слышите? - прохрипело в наушниках. Сергей скосил взгляд на дисплей радиосканера: говорят на международной волне профсоюза авиаперевозчиков.
- Неопознанный самолет «Цессна» номер 17, вас запрашивает истребитель ВВС СССР. Вы приближаетесь к государственной границе Советского Союза, - терпеливо повторил Сергей. Кажется, в «Цессне» его поняли, приветственно машут руками, мужчина в пятнистой куртке бросился в кабину и схватил микрофон:
- Говорит руководитель инженерной экспертной группы Оборонэкспорта Станислав Рубанов. Нас десять человек и один маленький ребенок, все граждане СССР, возвращаемся домой.
- Понял, держитесь за мной. С возвращением, ребята! - Сергей расплылся в широкой улыбке.
Превосходно! Привести на аэродром своих, спасающихся из Китая, - это не нарушителей гонять. На душе стало легко и свободно, хотелось петь.
- Седьмой, разговор слышал, удостоверьтесь в исправности «Цессны» и ведите их на Ивановку, - подключился Центр управления. Все переговоры летчиков и информация с сенсоров автоматически передавались по командной линии на землю. Пока Сергей только собирался докладывать на аэродром, там уже обсудили ситуацию и приняли решение.
- Сесть сможете? - просто поинтересовался Сергей. - До аэродрома, - тут он бросил взгляд на тактический дисплей, - сто тридцать два километра.
- Постараемся, - ответил Рубанов и, чуть помявшись, добавил: - У нас летчик неопытный. Пожалуйста, предупредите аэродромные службы.
- Предупрежу, не бойтесь. Аэродром уже готовят, примут с распростертыми объятьями, по первому классу.
Тройка самолетов, «Цессна» и ее истребительный эскорт, пересекла Амур, слева мелькнул Благовещенск. Скоро будет военный аэродром Ивановка.
- Сбрасывайте скорость и снижайтесь, - предупредил Сергей, - до полосы двадцать четыре километра. Я буду держаться немного выше. Смотрите не провороньте прожектор.
- Спасибо. Садимся.
Вот и аэродром, по случаю чрезвычайной посадки светится огнями, как новогодняя елка. Сергей прошел прямо над посадочной полосой и с форсажем двигателей ушел в набор высоты. Разворот на пяти километрах. Теперь можно осмотреться. «Цессна» далеко внизу скользит над посадочной полосой. Длинная тень от самолета становится все короче и короче. Наконец она почти сливается с силуэтом самолета. Сели, молодцы! Самолет внизу катится по полю и останавливается, к нему со всех сторон несутся пожарные и санитарные машины, автобусы спасателей. Все хорошо, ребята вернулись домой. Они уже выбираются налетное поле. И девчонка молодец! Смогла посадить машину. Ей бы в авиации работать.
- Ну что, Саша, - Сергей вернулся на внутренний канал связи, - возвращаемся к патрулированию.
- Возвращаемся, товарищ капитан, - немедленно отозвался ведомый. - А мы сегодня хорошее дело сделали.
- Почаще бы такие вылеты, - ответил Сергей и направил свой «Су-37» в сторону границы.

В глубине черного пространства сверкали необычайно яркие россыпи звезд. Откуда-то сбоку лилось голубоватое сияние, в котором тонули и блекли огни далеких миров. Это светились отраженным, рассеянным солнечным светом верхние слои земной атмосферы. На фоне этого звездного сияния прямо перед взором наблюдателя плыл корабль. Может быть, он был не слишком красив и не соответствовал современным эстетическим стандартам. Непропорциональные решетчатые конструкции, толстый, короткий, массивный цилиндр двигательного отсека, вынесенные на фермах обитаемые модули, гроздья топливных баков. Прямо к реактору пристыкован диск грузового отсека. Далеко за пределы корпусов вынесены ажурные антенны и ракетоподобные блоки маневровых двигателей.
Да, он не был красив, скорее напоминал хаотичное переплетение металлоконструкций, а не звездолет, какими их изображают в кино. Но зато это был не киношный, а настоящий ядерный межпланетник «Пульсар». Первый в мире планетолет, способный совершать дальние рейсы, корабль, позволяющий реализовать древнюю мечту о колонизации других миров.
Сейчас «Пульсар» дрейфовал в километре от станции «Мир-4», полностью снаряженный и подготовленный к рейсу. Экипаж на борту, считаные мгновения, и корабль уйдет в свой первый виток вокруг Земли. Вот у основания двигательного отсека в дюзах забило лиловое пламя. Корабль пришёл в движение, постепенно набирая разгон. Разогретая в ядерной топке до сумасшедших температур плазма толкала «Пульсар» вперед. Корабль постепенно уменьшался в размерах, удаляясь от орбитальной станции. Наконец он достиг края экрана и скрылся из глаз. На экране горели только яркие россыпи звезд…
Еще несколько секунд, и изображение погасло, трансляция с борта станции «Мир-4» завершилась. Павел Николаевич Шумилов, словно оцепенев, не мигая смотрел на широкоформатную настенную панель. До него только сейчас начало доходить, что в данный момент свершается его мечта детства. Пилотируемый межпланетный полет! Сколько надежд и ожиданий! Сколько работы, неудач и свершений! И вот получилось. Корабль вышел в первый испытательный рейс. Три витка вокруг родной планеты, отработка маневра при постоянных ускорениях. А уже потом лунный рейс. Пусть американцы успели первыми, но зато мы приступаем к планомерному освоению ночного светила.
Шумилов, к своему удивлению, не ощущал особой радости, только легкая грусть и чувство усталости. В прессе завтра выдадут помпезные бравурные статьи о приоритете, свершении, неукротимой поступи прогресса. Но, если посмотреть на проблему трезво, - не такое это и свершение. Всего второй шаг на пути к звездам. Целых полвека прошло после первых керосиновых бочек Королева. Долгий срок, прогресс идет медленнее, чем ожидалось. Только в начале XXI века человечество осмелилось шагнуть дальше, построить межпланетник.
Павел Николаевич встряхнулся, резким движением пригладил волосы и повернулся к рабочему столу. Одно большое дело сделано. Пора переключаться на другие проблемы. Именно в этот момент зазвонил аппарат правительственной связи.
- Павел Николаевич, у меня сейчас Андреев, Майоров и Савельев (руководитель ГРУ), - прозвучал в трубке довольный бас Бугрова. - ГРУ купило технологию вакцины от лихорадки Шилдмана. Майоров говорит, что может это дело наладить и запустить в серию.
- Поздравляю! - прокричал в ответ Шумилов. Вот это подарок! Молодцы военные разведчики! Обошли комитетчиков.
- Рано поздравлять. Медики говорят, что результативность не так уж велика. Это только дополнение к карантину получается.
- И то хлеб. - Шумилов вспомнил, как две недели назад Майоров докладывал об отечественных разработках вакцины. Если дать нашим ученым иностранные разработки, может, что хорошее и выйдет. Скомпилируют разные схемы и отыщут оптимальный вариант.
- Извини, ко мне в кабинет Трубачев рвется, - добавил Верховный, - он обещал еще кое-что по Шилдману привезти.
- Ты где сейчас? В Кремле?
- Да, у себя.
- Через четверть часа подъеду, - бросил в трубку Павел Николаевич и, нажав кнопку селектора, потребовал: - Машину! Срочно!
Пока Шумилов надевал пальто, он успел выглянуть в окно. На улице светило яркое декабрьское солнце, легкий морозец. И небо безоблачное, глубокое, прозрачное, словно кристалл. Чистое небо над Советским Союзом. И еще Шумилов подумал, что через неделю Новый год и начнется он неплохо…

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    ВЕЧЕР НА БАЛТИКЕ     (Страница 1)
  • Глава 2
    ПЛАНЕРКА НА ПОТОМАКЕ     (Страница 1)
  • Глава 3
    НОВЫЕ ХЛОПОТЫ     (Страница 2)
  • Глава 4
    ОПТИМИЗАЦИЯ     (Страница 3)
  • Глава 5
    ПОСЕВ     (Страница 4)
  • Глава 6
    ВЫБОР ПУТИ     (Страница 5)
  • Глава 7
    КОМАНДИРОВКА     (Страница 6)
  • Глава 8
    ЛУЧШИЙ ВИД ОБОРОНЫ     (Страница 6)
  • Глава 9
    ПРИНЦИП НЕОЖИДАННОСТИ     (Страница 7)
  • Глава 10
    ТУМАН В ГОЛОВАХ     (Страница 8)
  • Глава 11
    ВОСТОК - ДЕЛО ТОПКОЕ     (Страница 8)
  • Глава 12
    АМЕРИКА НЕПОБЕДИМАЯ     (Страница 9)
  • Глава 13
    ПРОРЫВ     (Страница 10)
  • Глава 14
    ЭКСКУРСИЯ В ПРЕИСПОДНЮЮ     (Страница 10)
  • Глава 15
    НЕОПРЕДЕЛЕННАЯ ВЕРОЯТНОСТЬ     (Страница 11)
  • Глава 16
    ФИЛИППИНЫ     (Страница 12)
  • Глава 17
    ЭХ, ДОРОГИ!     (Страница 12)
  • Глава 18
    ТЕОРИЯ ХАОСА     (Страница 13)
  • Глава 19
    ОПРЕДЕЛЕННАЯ ВЕРОЯТНОСТЬ     (Страница 14)
  • Глава 20
    БРОДЯГИ     (Страница 15)
  • Глава 21
    НОВЫЕ ИГРЫ     (Страница 15)
  • Глава 22
    ТРЕТИЙ ВАРИАНТ     (Страница 16)
  • Глава 23
    ПРОБЛЕМЫ ЭТИКИ     (Страница 17)
  • Глава 24
    ВРЕМЯ ЖИТЬ     (Страница 18)
  • Глава 25
    ПЛАТА ПО ВЕКСЕЛЯМ     (Страница 19)
  • Глава 26
    ПРЫЖОК В НЕБО     (Страница 20)
  • Глава 27
    МЯГКАЯ ПОСАДКА     (Страница 20)


Андрей Максимушкин

Белый реванш

 Читать книгу

Аннотация

Мир, удивительно похожий на наш. Вот только Советский Союз не развалился в 1991 м, а благополучно дожил до III тысячелетия. А Соединенным Штатам после сокрушительного поражения в Югославии и экономического кризиса конца 90 х пришлось несладко: гиперинфляция, предательство былых союзников, развал промышленности поставили бывшую сверхдержаву на грань полного краха. Но недавние властители мира не готовы добровольно расстаться со своим могуществом и уступить место «молодым драконам». Америка подготовила свой ответ на вызовы времени. И ответ этот был неожиданным, а результат его – ошеломляющим, навсегда перекроившим карту Земли…

Содержание

Создание книги: A@ndr (andrey-2@yandex.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel