Андрей Левицкий - Выбор оружия

1 Андрей Левицкий

Часть I.
ПОГОНИ И ПЕРЕСТРЕЛКИ

Глава 1

Группа Медведя пропала где-то в районе Чернобыля. А ведь экипированы они были хорошо, взяли стволы, запасы и оборудование, да к тому же все семеро - парни тертые, в Зоне не первый год. Но - исчезли вместе с самим Медведем, который считался чуть не лучшим сталкером по эту сторону Припяти.
- А ну, проверь еще раз, - сказал я. - Точно два сигнала идут?
Мы лежали в кустах на склоне, внизу были развалины, покосившийся одноэтажный домик и водонапорная башня. Дальше - Чернобыль, за ним - широкая гладь Припяти. Город стоял на крутом берегу. Противоположный, пологий, летом зарастал буйной зеленью, но сейчас там все коричневое, рыжее и желто-красное: палая листва, земля да голые деревья. И синеют мелкие речушки, которые от Припяти начало берут. Песчанка, Рачья, Старик, Камышовая… Жаль, отсюда баржи не видно. Хорошая там баржа, большая, мощная, - я слышал, ее стали вместо парома использовать еще до второй аварии, когда понадобилось многотонные грузовики, части башенных кранов и броневики через реку перевозить.
Пригоршня, мой напарник, вновь отдернул рукав. Я терпеть не могу таскать ПДА на запястье, ведь портативный компьютер, включенный в систему местного позиционирования, ясное дело, куда больше и тяжелее обычных часов.
Это меня раздражает, все время кажется: что-то прицепилось к кисти, поэтому я почти всегда ношу ПДА в кармане рюкзака.
Напарник включил карту, пригляделся к небольшому прямоугольному экрану и сказал:
- Точно, двое внизу. И датчик движения молчит. Прямо там они, Химик, под этим холмом лежат. Почему ты их не видишь?
И вправду - почему? Никого у подножия холма нет. И тишина стоит, как ночью в морге: глухая, мертвая. Приподнявшись, я повел биноклем из стороны в сторону. Водонапорная башня, почти целый одноэтажный домик, деревья, руины, старый военный грузовик, просевший на левый борт… Раньше в таких частенько солдат возили, но последнее время что-то не видно их - на ходу, во всяком случае. Может, он еще работает, вдруг даже бензин в баке есть? Хотя нет, вряд ли…
Надо бы закурить. Я уже собрался расстегнуть клапан нагрудного кармана, но в последний момент передумал. Нет, позже, слишком уж обстановка неопределенная. Закуривать следует не торопясь, с удовольствием, после того как закончишь какое-нибудь важное дело - а сейчас оно только начинается.
- Ну что, Химик? - спросил Пригоршня. - Как там? И тут взгляд поймал что-то необычное в траве. Точнее, для Зоны - как раз обычное, вернее, привычное.
- Так, одного вижу, - сказал я. - Справа от башни. Шмотки на нем темно-зеленые, потому трудно заметить. Но что-то с ним не так.
Оторвавшись от бинокля, покосился на Пригоршню. Он безразлично кивнул.
- «Не так» - мертвец, значит? Ну да, метки это и показывают…
Две неподвижные красные метки появились на экранах наших ПДА около пятнадцати минут назад, когда мы уже подходили к холму. Район Чернобыля один из самых пакостных, сталкеры не любят сюда забредать, потому что тут компы работают ужасно. Создается впечатление, что вся область накрыта какой-то аномалией, принципиально от других отличной: для людей вроде и безвредная, но сбивающая работу электроники и глушащая связь. Не всегда и поймешь, что компьютер показывает, цвет метки, которая обозначает высшую органику вроде человека, может меняться с зеленого на красный и обратно, будто носитель ПДА беспрерывно то умирает, то воскресает; или она вдруг погаснет, а через минуту возникнет вновь, но уже на километр в стороне…
- Но это не Медведь, точно, - сказал напарник. - Обычный сигнал, без всяких этих… добавок.
Я кивнул. Курильщик, наш постоянный скупщик, снабдил Медведя оборудованием для экспедиции и сосватал семерых своих парней. За это Медведь пообещал половину добычи. Но Курильщик не настолько сталкеру доверял, чтобы так просто отпустить, даже если его ребята будут Медведя сопровождать. Приборы, оружие, припасы - все это денег стоит. Ведь Медведь, после того как выбрался из той передряги с зомби - большая группа, по его словам, напала на него в центре Чернобыля, - дополз до бара в одних штанах и рваной майке, израненный… Девки, которые в баре работают, его выходили, а это тоже затраты: кормежка, лекарства, бинты. Теперь получалось, даже одежда, в которой Медведь на дело отправился, - и та скупщику принадлежит. В общем, Курильщик был заинтересован в том, чтобы экспедиция, во-первых, вернулась, во-вторых - с хабаром. Помимо того что он приличные средства вложил, тут еще и очень большой куш намечался. Ведь Медведь собрался отыскать не что-нибудь, а поле артефактов, про которое в Зоне давно слухи ходили. Клялся, божился, что видел его, когда от зомби спасался, что где-то там поле, возле Припяти, и он найдет его опять, обязательно…
Курильщик, конечно, ухватил быка за рога и сторговал с Медведя половину ожидаемого барыша, хотя сталкер поначалу предлагал лишь десять процентов. Мы с Пригоршней другим делом занимались, поэтому с ними не пошли. Артефакты - моя специальность, я бы к Медведю точно в попутчики навязался, отшив кого-нибудь из людей Курильщика, ну и напарник за мной бы пошел, куда ж он денется… Но не вышло. Когда мы в баре оказались, скупщик уже извелся весь: Медведь на связь не выходит, парни его тоже, идите, Химик с Пригоршней, отыщите их непременно, я вам доверяю, вы свои в доску, бывалые, пройдете там, где эти семеро не прошли… А как он стонал, как горевал, когда я сказал, что меньше чем за половину от его половины мы с места не сдвинемся. Потом ругаться начал, обзывал нас нехорошими словами, но - делать нечего, сдался.
По самым скромным подсчетам, добытое с поля артефактов можно было продать за четверть миллиона, и потому в ПДА, который Курильщик дал лично Медведю, тайно от сталкера была добавлена особая микросхемка, маячок, который вводил в метку дополнительную гармонику. Обычный ПДА не сообщает окружающим о том, кто его владелец, лишь сигнализирует, что кто-то находится неподалеку, плюс, если владелец погибает, посылает соответствующий импульс. Но теперь по компьютеру Медведя можно было определить, что это именно он.
Хотя сигналов его ПДА мы как раз и не видели. Зато видели два других…
Сняв свою ковбойскую шляпу, Пригоршня перевернулся на спину и стал глядеть в низкое осеннее небо. Напарник - белобрысый, на лбу у него шрам, оставшийся от плохо обработанной раны, с шестью красноватыми точками - следами скобок.
- Ну что? - в который раз спросил он, но я не отреагировал. Он молодой еще и оттого суетливый, энергичный чересчур. А в Зоне надо знать, когда нестись со всех ног, стреляя куда ни попадя, а когда окаменеть и не дышать, наблюдая за окружающим. Сейчас вот как раз второй случай: есть там кто-то, в развалинах, или нет? В этих, мать их, руинах?
- Труп один, а сигнала два. Значит, ищи второго.
Я кивнул. Датчик движения молчал, и я тоже не видел, чтобы внизу кто-то перемещался. Надо встать и спуститься наконец, но что-то меня удерживало.
- Идем уже, Химик. Задолбался я тут лежать.
- Ну елки-палки, какой же ты беспокойный! - в сердцах проворчал я. - Помолчи немного, я рекогносцировку произвожу.
- Что? - заинтересовался он, приподнимая голову. - Что ты производишь?
Я лишь поморщился в ответ. Образования ему явно не хватает. Я в Зоне проще мыслить стал, да и речь изменилась, огрубела. Но все же я, так сказать, интеллигент, на химфаке учился, а напарника сразу после школы в армию загребли, где он в десантники попал. Поднатаскали там, конечно. Говорил, даже в горячих точках бывал. С тех пор сноровка никуда не делась и уже не раз нам жизнь спасала.
Надо идти, вроде спокойно. Хотя почему сигнала два, а тело одно? Непонятно…
А это еще что такое? Я поднялся на колени, да так резко, что Пригоршня забеспокоился.
- Что? Что там, Химик?
На полутораметровой высоте спиной к башне висел человек. Я бы не так удивился, если бы из его брюха торчал, скажем, лом, которым какой-то силач пробил и тело, и кирпичную кладку, - но нет, он просто висел там, словно насекомое, прилипшее к мухоловке на люстре.
Опустив бинокль, я глянул на Пригоршню. Он уже стоял на коленях рядом, чуть подавшись вперед, склонив голову и уперев приклад в плечо. Ствол плавно двигался из стороны в сторону. У напарника не простое оружие, а целый «автоматно-гранатометный комплекс» под названием «Гроза», который можно и в штурмовой автомат, и в карабин, и в гранатомет превратить, причем из первого в последний - всего лишь с помощью простого переключателя. На левом боку под мышкой висел компактный «Кипарис», правда, со сломанным лазерным целеуказателем, а на ремне справа - «беретта».
- Что там? - напряженно спросил он, не опуская «Грозу».
- Человек на башне висит, - пояснил я.
- А! - выдохнул Пригоршня после паузы. - Вижу. Так это ж мертвец!
- Ну да, - согласился я. - Мертвец, однако.
- Тю! Ты сказал: «висит». Я думал, повис, держится за что-то, а он… Чем это его пригвоздили, не разберу?
Он опустил автомат и сел, поджав ноги. Вопросительно посмотрел на меня. Трупы для Зоны - обычное дело, нет в этом ничего удивительного. Я понимал, почему напарник торопится: не только из-за природной суетливости, но и потому, что надо бы все осмотреть до темноты и валить отсюда побыстрее.
- Так, ладно, - сказал я. - Хрен с тобой, идем.
Он тут же вскочил. Я тоже поднялся; мы начали спускаться, осторожно, не отрывая взгляда от дома, развалин и башни. Она пострадала не так сильно, как здания рядом, крышу только снесло, видны покореженные балки. Но, в общем, почти целая, и двери закрыты, возможно, даже заперты.
- Чего ты такой нервный всю дорогу? Сделав еще несколько шагов, я ответил:
- Дело гнилое какое-то.
- Почему вдруг? Попали люди в передрягу, надо помочь… Ну и самим заработать слегка…
«Слегка»… Мы рассчитывали, если все сладится, поднять на этой операции тысяч сто. И по моим, и по напарника меркам - огромная сумма, в жизни мы такой не видели. Хватило бы на «вездеход-броневичок универсальный», о котором Пригоршня давно мечтал, и еще осталось бы.
- Так что гнилого? - повторил он.
Мы шли медленно, подняв оружие. У подножия холма по-прежнему ничего не шевелилось, вообще никакого движения не было.
- С чего это Медведь тогда к бару не со стороны Чернобыля вышел, а от Свалки? - спросил я.
- Ну, плутал, наверно… Он же едва на ногах стоял и соображал плохо из-за яда ржавых волос.
- Плутал… Ладно, а у тебя еще такой вопрос не возник: почему Медведь толком не запомнил, где поле артефактов расположено?
- Возник. И у Курильщика возник. Он мне говорил, что спрашивал у Медведя.
- Да что ты? Экий проницательный мужик наш Курильщик… И что Медведь ответил?
- Сказал: в полубреду был, когда от зомби уходил, они ж Медведя потрепать успели, а еще он в заросли ржавых волос попал, и те его искусали. Девчонки в баре мне сказали, он и вправду весь красный был, в сыпи и волдырях. Это не считая ран и ссадин. Мучился очень первые дни, потом только оклемался.
Мы спустились до середины склона. Я роста среднего, а Пригоршня почти на голову меня выше, так что ему лучше было видно. Но и я никаких опасностей не замечал. Ровный луг внизу, остатки сараев, башня с домиком и грузовик. И все. И никаких проблем. Однако когда мы уже две трети расстояния до цели миновали, меня вдруг продрало - будто невидимые пальцы с длинными когтями прошлись по телу, сверху вниз. Я чуть не вскрикнул.
- Ты чё? - прошептал Пригоршня, когда я резко остановился, слепо водя перед собой стволом автомата.
- Не чёкай! - почти рявкнул я. - Там что-то есть.
- Та ну, брось. Нема ничего.
Не спрашивая разрешения, он снял с моего пояса бинокль и осмотрелся.
- Ага, пусто, - заключил Пригоршня через некоторое время.
У меня на поясе много сумок да еще два контейнера особых, побольше и поменьше. Пока я доставал гайку с куском бинта на ней, бинокль поднялся выше: напарник глядел поверх чернобыльских домов на Припять.
- Баржа стоит, - пробормотал он. - Вот объясни мне, Андрюха, чего она там стоит?
Пригоршня - единственный в Зоне, кто знает мое настоящее имя: Андрей Нечаев. Раньше еще Иван Пистолет знал да Витя Сумасшедший Кулак, скупщики из самых первых, Кто здесь обосновался. Но давно нет их, один застрелился, а второй сбрендил.
- Стой, молчи, - велел я, примерился и швырнул гайку к подножию башни. И потом, левее, вторую, а после и третью - но уже правее, в сторону неподвижного тела в траве.
Нет, ничего там не было. Гайки упали нормально, и траектория тоже у всех была обычная. Так в чем дело? Я даже присел на корточки, потому что тошнить начало, внутренности скрутило. И знобит, пальцы на автомате чуть дрожат.
- Да что с тобой, Химик? - спросил Пригоршня, наконец преисполняясь серьезности. - Вправду прихватило? Но ведь пусто там, точно говорю! Трупы эти… так что - трупы? У Курильщика вон в баре под люстрой скелет висит. Это не показатель.
Я осторожно выпрямился, не сводя глаз с участка внизу. Бывало, предчувствия меня обманывали. Или заболеваю? Простудился, шастая по осеннему лесу да ползая брюхом по голой земле… И все же я топтался на одном месте, продолжая рыскать взглядом по окрестностям, пока напарник не взмолился:
- Слушай, Химик, мы так три дня спускаться будем. Ну сколько можно? Мы б уже нашли того Медведя или поле это, на нычке у Курильщика сидели бы и водку пили…
Это он, конечно, загнул: до бара топать и топать, и к завтрашнему утру не успели бы. Не говоря о том, что где Медведь - вообще-то до сих пор не ясно, мы его, может, два дня тут разыскивать будем. Но, пожалуй, я таки чересчур осторожен. Надо идти, тем более что отпустило вроде, не тошнит и озноб прошел. Я сказал:
- А знаешь, не верю я ни в какие артефактные поля.
- Как? Как не веришь? - забеспокоился он.
- Да нет их, скорее всего, легенды это, понимаешь? Любое такое… такое место, - я взмахнул рукой, - вот типа Зоны - легендами быстро обрастает да суевериями всякими. Потому что жизнь наша зависит не только от умения и осторожности, но и от фарта. Отсюда и сказки всякие про поле артефактов, Хозяев Зоны, Черного Сталкера, Монолит…
- Монолит - не сказка, - возразил он обиженно. - Скажешь тоже. Что, и Доктор, по-твоему, сказочка? И Хозяева Зоны - они точно есть!
- Конечно, Доктор не сказка, он вон скольких вылечил. Да я его и видел один раз. Но остальное… А, ладно, что с тобой спорить, с неучем!
Грузовик стоял к нам задом, к развалинам передом. Зеленый тент, зеленая кабина. Краска облупилась, вся в трещинах и рыжих пятнах ржавчины, дверца водительская приоткрыта. Мы прошли мимо, на всякий случай заглянув внутрь. Никого, ясное дело, хотя я не удивился бы, обнаружив зомби или просто скелет водилы в фуражке и с кобурой на боку, сжимающий баранку костяными пальцами. Зато возле переднего колеса лежали человеческие кости и два черепа, один - смятый, почти раздавленный.
Даже птицы здесь не чирикали и мухи не жужжали. Дойдя до башни, мы осмотрели висящее тело.
- Койот, - сказал Пригоршня.
Это и вправду был он - тощий рыжеватый сталкер с веснушчатым лицом. Висел, как Буратино в комнате у Карабаса Барабаса: голова свесилась на грудь, конечности безвольно повисли. Лицо искажено, словно перед самой смертью что-то напугало Койота… напугало до смерти. На правом запястье виден ПДА, а на земле под телом мокрая лужа. Никита шагнул ближе, осторожно ухватил за ботинок и потянул.
И тут же отскочил: с глухим чмоканьем Койот отлепился от кладки и рухнул под башней.
Напарник засопел и сплюнул в траву. Спина мертвеца потекла, будто сливочное масло на жаре - там что-то поблескивало и булькало, мягко подрагивало…
Мы быстро попятились от тела, потому что., как только оно упало, вокруг начал распространяться специфический сладковатый запах.
- Ты раньше видел такое? - спросил Никита почему-то шепотом.
Я мотнул головой:
- Нет. Но ткани так не должны разлагаться, это бред.
Все еще пятясь, мы прошли мимо закрытой двери постройки и только тогда повернулись к мертвецу спинами. Койота я почти не знал, встречался несколько раз у Курильщика - сталкер как сталкер, обычный бродяга Зоны. Но на душе все равно не по себе стало, муторно как-то. Вот был человек - и не стало, причем умер страшной смертью, судя по искаженному лицу. Его ПДА будет давать сигнал, пока не разрядится, а после метка погаснет вслед за человеческой жизнью.
- Что-то мне на другого и смотреть теперь неохота, - признался напарник.
Все же мы подошли ко второму телу и стали молча разглядывать труп. Тут уж нельзя было сказать, испытывал ли покойный перед смертью такой же ужас, как Койот, или нет. Потому что лицо его, как и все тело, было не то объедено, не то наполовину растворено какой-то кислотой. Кожа слезла лоскутами, клочья одежды въелись в плоть, будто смешавшись с нею. Целыми остались лишь ремень с пряжкой, которая блестела, словно только что начищенная, ботинки, кобура и ПДА на запястье, напоминавшем красно-бурую палку.
- Узнаешь его? - спросил Пригоршня.
- Нет.
- Наверно, тоже кто-то из ребят Курильщика. Ладно, ты постой, а я в доме погляжу.
Чуть пригнувшись, он пошел к одноэтажному домику. Движения напарника изменились, стали вкрадчивыми, сдержанными и выверенными. Ноги в армейских ботинках бесшумно касались земли - и не верится, что этот здоровяк может так передвигаться. «Грозу» Никита повесил за спину, достал «Кипарис» и выставил его перед собой, сжимая обеими руками. У меня самого только «пээм» в кобуре, да еще «калаш», надо наконец что-то покруче приобрести… Хорошее все же оружие эта «Гроза». И дорогое, но я денег не жалел, потому что теперь чувствую себя рядом с напарником в безопасности. Ну, относительно, настолько, насколько это вообще возможно в Зоне.
Перед приоткрытой дверью он остановился, прислушиваясь, затем толкнул ее стволом, присев, качнулся вперед. Глянул на меня, махнул рукой и исчез внутри. Я ждал, отойдя от трупа, изучая руины и грузовик.
Пригоршня появился вскоре - «Кипарис» под мышкой висит, длинные руки расслабленно вдоль тела покачиваются. Улыбнулся краем губ. Ну и хорошо, раз так. Пока он ко мне шел, я опустил ствол и присел на корточки. Все-таки, невзирая на его суетливость, лучшего напарника мне не сыскать. Мы с Пригоршней уже больше года по Зоне ходим и за это время стали друзьями, причем дружба наша такого рода, когда я на него, а он на меня можем положиться во всем. Я знаю - он прикроет. Он знает - я не кину, поделюсь барышом по-братски. Он стрелок, а я… я химик. Нет, стрелять я, конечно, тоже умею, но, вообще-то, из меня боец не самый крутой. У меня, слава Черному Сталкеру, другие достоинства имеются.
- Око там, - сказал он, проходя мимо. - А больше ничего нет. Я к нему боюсь подходить, ну его. Ты сам давай, я пока осмотрюсь еще.
И направился вокруг башни, шелестя травой.
А я растерянно спросил вслед:
- Око?
Он не обернулся - должно быть, про себя наслаждался произведенным эффектом.
Око! Редкая штуковина. И дорогая очень. Но я все равно продавать его не буду, для других дел пригодится… Стоп. Не дели шкуру недобытого артефакта, плохая примета.
Я вошел в дом. Наверное, здесь раньше какой-нибудь сторож жил. Вроде смотрителя маяка, только этот за водонапорной башней приглядывал. Теперь, конечно, давно нет никого: места вокруг глухие, дикие, в одиночку тут только зомби да контролеры шастают. Комната пустая совсем, лишь в углу обломки стула и проржавевшее ведро. На стенах еще остались куски обоев, а штукатурка с потолка вся обвалилась, дранка видна.
На середине комнаты, где-то в метре над полом, висел блеклый зелено-синий овал размером с кулак, формой и вправду слегка на глаз похожий. Полупрозрачный, в центре - густой, а по краям разреженный, так что сквозь него противоположная стена просвечивала. Состоял он из чего-то полуматериального: вроде и вещество там, а вроде и энергия. Я обошел его, почти касаясь плечом стен. Счетчик Гейгера молчал. Воздух чуть дрожал, артефакт был окружен шаром едва заметного мерцания, в котором иногда плясали искорки. Сощурившись, я присел на корточки. Ну надо же: окутавшее око пуховое облачко имело «ножку», напоминая проросший из пола огромный одуванчик.
Когда я приблизился к артефакту, услышал едва уловимое жужжание - не жужжание даже, а зудение, как бы свист с тонким дребезжанием. Снимая с пояса контейнер, шагнул ближе, потом еще ближе и наконец оказался прямо возле ока. Оно висело на высоте поясницы, я наклонился, заглядывая в центр. И увидел там, вполне четко, картину: землянка в окружении густых зарослей, рядом костерок горит, перед ним сидит на корточках мужик в камуфляжной куртке. Две короткие рогатины, железный прут, котелок… Незнакомец помешивал в нем палочкой. Я видел все это с высоты метра три. Голова вдруг поднялась, резко повернулась - влево, вправо, а после мужик уставился вверх, прямо на меня, так что я даже отпрянул, узнав Хемуля, известного в наших краях сталкера. Хемуль тоже отпрянул, повалился на спину, дрыгнув ногами и зацепив котелок. Дальше я плохо разобрал, но, кажется, один конец стержня вывернулся из рогатины, и котелок опрокинулся в костер. Звуков слышно не было; картинка внутри артефакта побледнела, будто ее заволокло серым паром. Последнее, что я увидел, - высунувшийся откуда-то сбоку Хемуль с пистолетом, из которого он принялся палить в небо. Я отшатнулся: на мгновение показалось, что сейчас он залепит мне прямо в лоб. Но ничего не произошло, пули из ока в потолок не вылетели. Зато когда я посмотрел вновь, картинка исчезла. Вот такие дела. Интересно, там над ним тоже око висело, которое Хемуль раньше не замечал? Ведь наверняка что-то было, не пустого же воздуха он испугался… Надо, когда встретимся, напомнить про этот случай и спросить, что он видел.
Так или иначе, мне око ничем не угрожало, и я, став смелее, отстегнул от ремня фиксатор контейнера. Плотно пригнанная крышка тяжело сдвинулась в пазах, обнажив металлическое нутро. Я подвел контейнер под око и поднял, так что оно оказалось внутри. Придерживая снизу одной рукой, второй закрыл крышку. Шагнул назад. Око проплыло сквозь стенку.
Черт! Я постоял, растерянно пялясь на него. Нет, на самом деле оно никуда не плыло, а висело себе по-прежнему на одном месте… Или все же сдвинулось немного? Точно - сместилось слегка, а теперь вот обратно возвращается, качаясь, как головка цветка на стебле… И что делать? Немного отступив, я вновь присел на корточки. Сощурился. Вот он, «стебель». Изогнулся, когда я контейнер сдвинул, но теперь распрямился. А что, если кристалл использовать? Сможет он эту ножку перерубить, перерезать? Да, пожалуй.
Хотя - он же и сам редкий да дорогой очень, стоит ли ради одного артефакта лишаться другого? И потом, если кристалл с оком как-то взаимодействовать начнут… я же еще не пробовал их совместить и не знаю, что может произойти. Но если подумать, око более ценно. Курильщик, к примеру, за него раза так в полтора больше денег отвалит, чем за кристалл.
Я прижал ладонь к висящему на поясе второму, маленькому контейнеру и тут вспомнил, что артефакт, который мы недавно добыли возле заброшенной фермы, предварительно распотрошив двух зомби, сейчас у Пригоршни. Где он, кстати, почему так тихо снаружи? Забеспокоившись, я встал, попятился от ока, испытывая иррациональное нежелание поворачиваться к нему спиной, и вышел из домика, подняв автомат.
И с облегчением опустил его, увидев напарника, который, должно быть, за это время успел обойти башню и теперь пытался отпереть дверь. Он склонился, ковыряясь в щели армейским ножом, выменянным у одного- вояки за ящик водки и пять банок сгущенки, которые мы прошлой зимой раздобыли на заброшенном складе неподалеку от Агропрома. Я направился к Пригоршне, а он тем временем, подвигав лезвием, рванул ручку и что-то с хрустом сломал - не то засов, не то язычок замка. Дверь открылась. Пригоршня сунулся внутрь - и заорал.

* * *

Крик был настолько диким, что в первый миг ошарашил: никогда раньше я не слышал, чтобы человек так кричал. Напарник дернулся назад, поскользнувшись, упал на спину и пополз, не прекращая вопить. А я растерялся - застыл, вместо того чтобы схватить автомат и открыть огонь поверх Пригоршни, в темный дверной проем. Ведь сейчас оттуда что-то выскочит…
И тут меня опять пробрало, да сильнее, чем на склоне: словно невидимая рука просунулась в грудь, сдавила, сжала сердце. Я охнул, упал на колени, кажется, тоже завопил, хотя сам не слышал крика. Из башни лезло оно.
А Пригоршня уже карабкался на четвереньках, не оглядываясь, и кричал, разевая рот большой буквой О. Когда его и меня разделяло несколько метров, я наконец смог совладать с ужасом, затопившим, казалось, все тело. Руки ходили ходуном, ноги подгибались, но я кое-как встал, прижав «калаш» к левому боку, открыл огонь. Загрохотало, задребезжало все вокруг. Пригоршня вдруг оказался совсем близко.
- Не пали, без толку! - проорал он в самое ухо. - Ходу!
Я прекратил стрелять; он схватил меня за плечо, дернув так, что я чуть не упал, и помчался прочь. Мы бежали, то и дело оглядываясь, и ясно было, что убегать смысла нет: оно двигалось куда быстрее, распространяясь от башни валом, набухая, догоняя… Ужас катился впереди, будто ударная волна, наполняя мозг слепой паникой.
- Не успеем! - проорал я. - Нет, стой, куда ты…
Но Никита уже запрыгнул в кабину, втягивая меня за собой, перекатился на соседнее с водительским сиденье.
- Ключ! Ключ есть…
Ключ и вправду торчал из замка зажигания. Пока я усаживался, Пригоршня его повернул. Мотор заурчал. Значит, он на ходу, грузовик этот - наше спасение, потому что оно - вот уже совсем близко, уже накрыло мертвеца в траве, и тело того затрепетало, вспенилось красным, растворяясь, растекаясь по земле… Я затрясся, забился на сиденье, топая ногами под рулем, не попадая по педалям, наконец попал, дернул рукоять передач и втопил газ так, что грузовик рванулся с места в тот самый миг, когда оно подкатило к задним колесам.

Глава 2

Пригоршню так прозвали, потому что он старые вестерны очень любил. И в былые времена, еще до того как мы подружились, на вопрос, за сколько на дело подпишется, неизменно отвечал: «За пригоршню долларов», а если предлагали конкретную сумму, которая его устраивала, говорил: «Ладно, но только если ты добавишь на несколько долларов больше». Теперь-то он уже так не говорит, подрос. Хотя ковбойскую шляпу до сих пор носит, несмотря на то что по лесу неудобно в ней, поля за ветки цепляют.
Почему-то мне все это вспомнилось за мгновение до того, как он выкрикнул:
- Поворот, Химик!
Я крутанул руль так, что показалось - сейчас машина развалится на части. Просев на левый бок и чуть не встав на два колеса, грузовик развернулся, следуя изгибу земляной дороги. Справа открылся вид на башню, и я различил шевеление среди развалин, беспорядочное движение, будто отовсюду из-под земли лезли огромные муравьи - потом их скрыл сарай-развалюха.
- Там что, крысы?! - заорал я.
Вместо ответа он сорвал с плеча «Грозу», высунулся наружу - стекло в дверце было разбито, - но стрелять не стал. Я обеими руками сжимал руль, норовивший выпрыгнуть из пальцев.
- Оно их перед собой погнало! - выдохнул напарник, плюхаясь обратно на сиденье. - Понимаешь? Это как от выброса…
Бросив взгляд в испещренное трещинами зеркало заднего вида, я невольно сморщился. Оно исчезло из виду, оставшись где-то позади, но ландшафт оживал. Из всех созданий Зоны я больше всего не люблю крыс. Не переношу их. Это, наверное, фобия, да только здесь не водятся психиатры, чтобы от нее избавиться. Мерзость, мерзость, мерзость! И мерзость эта бежала от водонапорной башни, серый шевелящийся вал преследовал нас.
- Поворачивай! - заорал Пригоршня, и я вновь крутанул руль, на этот раз влево. Впереди был большой сельский дом; мы пронеслись мимо, своротив покосившуюся ограду, чуть не зацепили бортом колодец, но все же миновали и это препятствие - и вылетели на огород.
- Кабан!
Я уже и сам увидел: мутант размером с новорожденного теленка, черный и косматый, бежал по грядкам, взрывая землю острыми копытами. Грузовик вильнул, едва с ним не столкнувшись, снес другую ограду, перепрыгнул через выгребную яму, и мы очутились на площади.

1 Следующая страница


Выбор оружия 2

Чернобыль - городок небольшой, но центральная площадь у него приличная, с кинотеатром и памятником Ленину. Двигаясь от развалин, мы успели пару раз повернуть, теперь башня была не точно позади, а где-то слева. С той стороны на площадь накатывала волна крыс, среди которых мохнатыми холмами возвышались кабаны. Прав Никита, это что-то вроде гона: обезумевшее зверье несется со всех ног - и не только страх им владеет, но и кровожадная ярость, неистовство, поэтому оно бросается на все живое, что попадается на пути, сгрызает его и несется дальше, пока силы окончательно не иссякнут.
Мотор заглох возле кинотеатра. Но я не сразу понял, что произошло: пялился на бегущих к нам крыс, замерев, будто кролик перед удавом.
- Все, встали! - проорал Пригоршня мне в ухо и сильно пихнул в плечо, так что я чуть не вылетел из кабины. - Вылазь!
Крысы приближались - сотни существ, охваченных паникой, - и волна их вот-вот должна была захлестнуть грузовик.
Сунувшийся между мной и рулем Пригоршня распахнул дверцу, выставил в нее «Грозу» и шмальнул из подствольника.
Сорокамиллиметровая граната «ВОГ-25» взорвалась, полетели ошметки плоти. Не только крысиной - там были и псы, слепые чернобыльские мутанты, бегущие вместе с грызунами. Напарник второй раз толкнул меня и наконец выпихнул из кабины. В последний момент я машинально попытался ступить на подножку, но подошва ботинка соскользнула, и я рухнул на асфальт, сильно приложившись лбом.
В голове будто что-то лопнуло, от удара наваждение прошло. Я встал на колени и рванул автомат с плеча. Страх все еще хлестал мозг шипящими ядовито-красными плетьми, но теперь я мог действовать. Крысы с псами были прямо передо мной, всего несколько метров разделяло их и грузовик. В этот момент выбравшийся на капот Пригоршня начал стрелять, и я последовал его примеру.
Визг, хруст, вой! Когда я повел стволом в сторону, взметнулась красно-коричневая волна, состоящая из крови, мяса и раздробленных пулями костей. В сплошном крысином фронте образовалась полукруглая выемка; они стали обтекать нас, но не окружать, потому что за грузовиком было здание кинотеатра. У меня автоматные рожки модифицированные, расширенные, в каждом не по тридцать, а по сорок пять патронов помещается, рожков всего семь. И еще пистолет, но от него сейчас пользы немного…
Патроны закончились, я потянулся к сумке на ремне. Пригоршня сверху выкрикнул:
- Назад! Отступай, прикрою!
Как только один из нас прекратил огонь, волна крыс нахлынула, выемка стала распрямляться, исчезая.
- Назад давай! - он схватился за «Кипарис», широко расставив согнутые ноги, и, наклонившись вперед, начал стрелять с двух рук, едва удерживая тяжелую «Грозу».
Упав, я прокатился под грузовиком, ударился плечом о ступень, протиснулся над нею и вскочил. Теперь машина скрыла меня от крыс. Пригоршня все еще стоял на капоте, а я, успев перезарядить автомат, метнулся к дверям и с разбегу высадил их. Повернулся, заорал, стараясь перекрыть грохот автоматов: «Сюда, сюда давай!» - и тут грузовик качнулся.
Словно по другую сторону в него врезалось что-то большое. Или кто-то. Но не крысы ведь?! Слепые псы тоже на такое не способны. Даже тысячи в панике убегающих грызунов, пусть это местные мутанты, не могут перевернуть машину - но она вдруг перевернулась!
Я все равно не увидел, кто именно опрокинул ее, успел заметить лишь, как Пригоршня падает с капота, а потом машина надвинулась, скребя бортом по граниту, и я спиной влетел в холл кинотеатра, чтоб не раздавило.
Стало темнее: тент грузовика закрыл двери.
- Никита! - выкрикнул я и побежал вдоль стены. Окон в ней не было, висели выцветшие плакаты каких-то древних фильмов с названиями «Экипаж», «Пираты XX века», «Безымянная звезда»… Дальше были окошки касс и другие двери.
Я повернулся, чтобы возвратиться к грузовику, одновременно раскрывая контейнер на поясе, собираясь пробить тент, ведь надо было как-то впустить напарника сюда, если, конечно, его не раздавило о ступени, что, скорее всего, и произошло, - но тут брезент прорвался сам собой, и поток зверья хлынул в холл. Сжав пальцы на том, что лежало в контейнере, я метнулся в обратном направлении. «Администратор»… «Кафе»… Ударившись всем телом о дверь с надписью «Вход в зал», влетел внутрь, поскользнулся, чуть не упал, выпрямился и замер, стоя спиной к экрану, глядя на ряды, ряды, ряды сидящих лицами ко мне фигур.

* * *

Издали зомби не всегда отличишь от человека. В конце концов, они из людей и получаются, из кого ж еще, хотя что с их мозгами происходит - лично я не знаю. Конечно, движения у них меняются, становятся дерганые, ломаные, но они даже разговаривают иногда, бывает, чушь несут, а бывает - вполне связно.
В первый миг у меня возникла мысль, что они смотрят фильм. В зале было полутемно, из квадратного окошка на противоположной стене лился белый свет… но именно белый, по нему не пробегали тени и волны. «Зрители» недовольно бормотали, заполняя помещение рокотом голосов, и одновременно стучали ногами по полу: раз… раз… раз… - будто выражая нетерпение. Я оглянулся: экран за спиной был озарен, то есть старенький киноаппарат крутился, хотя пленка в нем отсутствовала. Когда я возник на фоне экрана, зомби заворчали громче и начали подниматься - вот тогда-то я и понял, кто это. Несколько десятков их собралось в зале, они даже смогли запустить аппарат, повинуясь, должно быть, каким-то неявным воспоминаниям из прошлой жизни, но и только.
Сразу дюжина страшил двинулась по проходам вниз, и одновременно в дверь, через которую я проник сюда, влился поток крыс.
Увидев, что в зале три двери - две внизу, по сторонам от экрана, и третья вверху, слева от последнего ряда, - я бросился ко второму выходу. Заперто! Я обернулся. Визг, писк, топот лап… Крысы затопили уже треть зала; зомби спускались, и вот первый из них вступил в поток грызунов - сразу несколько крыс, подскочив, вцепились зубами в его икры и колени.
К тому времени я достал из сумки артефакт под названием «грави» и мясистую, влажную лозу волчьего зева, растения редкого и необычного. Обмотал ее вокруг сплюснутого комка, состоящего из остатков растений, земли, корней и коры - все это будто срослось под действием чудовищной гравитации, превратилось в сплошную стеклянистую массу.
Потому-то меня и называют Химиком, хотя, пожалуй, больше подошла бы кличка Алхимик. Я чувствую артефакты и могу сделать с ними такое, на что не способен никто. Как только лоза крест-накрест сдавила «грави», тот стремительно нагрелся в моей руке. Еще немного - и прожгло бы кожу, но я уже швырнул артефакт вперед.
«Бомба» упала примерно на середине площадки, которая разделяла экран и первый ряд. По опыту зная, что произойдет, я вцепился в массивную ручку двери. После удара о пол - первая вспышка: прозрачный фонтан бьет в потолок, и все вокруг содрогается, извиваясь. Я повис, держась обеими руками, параллельно полу; когда вспышка погасла, упал, но тут же вскочил и побежал вдоль стены вверх, мимо неповоротливых зомби.
А внизу образовалось то, что я называл гравитационной воронкой - хотя природу явления толком не понимал. Пол сломался, часть зала вместе с сиденьями провалилась, фундамент под кинотеатром просел с низким тяжелым скрипом. Я бежал не оборачиваясь, не видя, что там происходит, но примерно представляя. Третья дверь оказалась не заперта, за нею - короткий коридорчик и тускло освещенная будка киномеханика. Возле аппарата на корточках стоял древний, заросший пыльной паутиной зомби и тоскливо стонал, то и дело ударяя кулаками о пол. Вокруг валялись покореженные круглые железные коробки, растерзанные кинопленки - будто он пытался зарядить хоть одну из них в киноаппарат и, не в силах сделать это мягкими гнилыми пальцами, стал крушить, давить в ярости…
Пол содрогался: артефакт еще работал, кинотеатр опускался, нижняя часть зала сжималась гармошкой, расплющивая крыс и зомби. Зловещий киномеханик не обращал внимания на происходящее, он стенал и выл, широко разевая беззубый черный рот. «Грави» - штука не слишком мощная, даже когда входит в реакцию с волчьей лозой, но здание было совсем старым - того и гляди вся постройка сложится карточным домиком. Поэтому я, даже не успев кинуть взгляд сквозь квадратное окошко, в которое был нацелен киноаппарат, выскочил наружу и метнулся к двери на другом конце коридора.
И вовремя: та часть крыс, которая сумела избежать гравитационной воронки, была уже совсем близко.
За коридором оказалась короткая темная лестница, после еще одна дверь - и наконец я вновь очутился на открытом пространстве. Позади кинотеатра был крутой земляной склон и тропинка, вьющаяся между деревьев. Дальше тянулись улицы. Грузовик остался на другой стороне кинотеатра, а где Никита - неизвестно. Размышлять об этом не было времени, многоголосый писк, глухой лай и топот лап наполняли все вокруг: действие «грави» как раз должно было прекратиться, звери, скорее всего, заполнили кинотеатр и вскоре будут здесь.
Я побежал по дорожке, крепко сжимая автомат. Достигнув конца склона, где начинались первые дома, оглянулся - и увидел, как сплошной вал грызунов переваливает через вершину, катится вниз все быстрее, быстрее… Уродливые твари! Чувствуя, что паника вновь охватывает меня, пытаясь сопротивляться ей, помчался по улице, вылетел на узкий бульвар и тут был вынужден остановиться: навстречу неслась стая кабанов. Я полоснул их короткой очередью, оглянулся и бросился в сторону, влетел в распахнутую калитку - справа бурьян, слева дом с раскрытыми дверями, впереди крысы… Пришлось нырять в двери, на ходу перезаряжая оружие.
Миновав прихожую и коридор, я остановился. С подозрением посмотрел через плечо, повернулся из стороны в сторону - никого. Что такое? Почему они следом не… Огляделся вновь, водя стволом из стороны в сторону, готовый открыть огонь при малейшей опасности. Обычная кухня: плита, рядом газовый баллон стоит; дальше комната с облезлым диваном и старыми коврами, даже с телевизором черно-белым на тумбочке. В стене проем, занавешен тюлем. За ним, наверное, вторая комната. Прохладно, тихо и сумеречно. И спокойно вполне.
Я медленно пересек помещение, не опуская автомат. Возле телевизора - большого, с треснувшим кинескопом, над которым была пластиковая панелька с надписью «ГОРИЗОНТ», - стволом отвел занавес, заглянув во вторую комнату, вошел туда. Здесь уже совсем темно было, во всяком случае, мне так казалось, пока глаза не привыкли к освещению. На окнах занавески, а снаружи высокие лопухи шелестят, поэтому дневной свет внутрь почти не проникал.
Под стеной стояла кровать, под другой, между окнами, - книжный шкаф. Везде ковры. Давным-давно, еще во времена СССР, это круто считалось - ковры. Не всякий достать мог, да и стоили они, поэтому признаком зажиточности были. Вот ими стены и увешивали, а на пол класть не все решались, жалко ведь дефицит топтать.
Я чуть не подскочил, когда до меня дошло, что на кровати под одеялом кто-то лежит. Вскинул автомат, но стрелять не стал: он не шевелился.
Негромко позвал:
- Эй, ты!
Тишина. Я сделал осторожный шаг, потом второй, третий. Встав рядом, стволом приподнял одеяло, отбросил и сразу вскинул автомат.
Там лежал пацан лет пятнадцати с виду. В спортивных штанах, футболке и брезентовой курточке поверх нее. Голова на подушке, ладонь под щеку подсунута. Светлые вьющиеся волосы, тонкие, почти девичьи черты лица.
- Эй! - повторил я.
Нет, он не спал, это был труп. Хотя я не ощущал запаха разложения. И вроде повреждений никаких… Стволом я приподнял полу куртки, опустил. Ткнул его в грудь, в живот. Твердый, будто каменный. Он что, мумифицировался тут каким-то образом? Или это вроде комы и пацан жив на самом деле? Я наклонился, перевернув оружие, осторожно постучал прикладом по его лбу. Сейчас, когда сердце перестало колотиться и дыхание успокоилось, я уже слышал шум, доносящийся с улицы, приглушенный треск и мягкий топот тысяч лапок по земле. Нельзя в доме надолго оставаться, этот островок спокойствия в любую минуту захлестнет кипящее море зверья, разлившееся по Чернобылю…
На запястье вытянутой вдоль тела руки поблескивал ПДА. Увидев его, я выпрямился, пошевелил плечами. Мой компьютер, по которому можно было определить месторасположение Никиты, остался в рюкзаке, а рюкзак… нет рюкзака! Я даже не помнил, когда скидывал с плеча его лямки. Когда от башни бежал? Или уже в грузовике, чтоб не мешал, ведь сидеть в водительском кресле да еще и править бешено мчащейся машиной с рюкзаком на спине очень уж неудобно. А может, позже, в кинотеатре? Да нет, ведь перед этим прокатился под грузовиком, как бы я там катался с объемистой ношей на спине? Так или иначе, избавился я от рюкзака совершенно машинально, и на сознательном уровне событие в памяти не отложилось.
А ПДА нужен, ох, нужен… Повесив автомат на плечо, я осторожно протянул руку. Двумя пальцами ухватившись за грубый толстый ремешок, перевернул запястье пацана ладонью кверху (оно было холодным и твердым, как гранит), вытянул вторую руку, расстегнул пряжку и наконец завладел компьютером. Немного отойдя, положил на ладонь. Включил.
Мигнула лампочка, едва слышно затрещал миниатюрный винчестер, и прямоугольный экран осветился. Под ним - длинная панель переключения между различными утилитами, слева вверху - два узких светодиода, красный и зеленый, а справа овальный сенсорный джойстик для перемещения карты по экрану. Вокруг джойстика четыре кнопки: на двух телефонные трубки нарисованы, еще на одной конверт, а на последней какой-то неразборчивый значок.
Почта и все остальное Мне сейчас не нужны были, мне бы Пригоршню отыскать. Увеличив масштаб, я сдвинул карту. Она блеклая, серо-зеленая, со схематичными изображениями: изогнутые ленты дорог, прямоугольники крыш. Ага, вот и Чернобыль. Теперь правее… Я чуть не присвистнул: сразу шесть зеленых крестиков с кружками вокруг них! Пять сбились в кучу и находятся где-то позади, а шестой - это же наверняка Пригоршня! Вот он, перемещается по улице к западу от меня, и быстро перемещается, бежит то есть. Надо к нему, помочь, если… Кружок скакнул вбок, перепрыгнул на соседнюю улицу, потом вновь повернул… Метка погасла. Возникла опять. Погасла. Вновь загорелась, но теперь красным. Это означало, что Никита мертв… И тут же она стала зеленой, потом на мгновение исчезла, чтобы объявиться чуть в стороне.
После этого кружок потускнел, секунд через тридцать посерел (я вообще раньше не видел, чтобы метки принимали такой цвет, и понятия не имел, что он означает, если вообще означает что-нибудь) и пропал окончательно.
Некоторое время я стоял в полной растерянности, пялясь на карту. Неужели Никита погиб?! Или это глюки системы? Нет, так мне напарника не найти. Хорошо, но вот эти пятеро - они кто? С Медведем пошло семь человек, двое остались возле водонапорной башни, убитые тем, что скрывалось в ней… Так что, я вижу остальных сталкеров Курильщика? Но Медведь, выходит, не с ними, потому что его особой метки среди них нет…
И вдруг она возникла - на самом краю экрана, где-то за рекой.
Крякнув, я резко уменьшил масштаб, раздвинув края карты во все стороны. Метка фиолетового цвета - именно такой делала ее особая микросхема, добавленная в ПДА Бородой, помощником Курильщика, который хорошо в электронике шарил, - мигнула на берегу Припяти, возле того места, где река поворачивала. Разгорелась, стала очень яркой. Пропала.
Я недоуменно потер лоб, пытаясь сообразить, что бы это значило. Поглядел на пять кружков, что расположились рядом друг с другом. Что-то с ними не так, почему они посреди реки…
- Ё-мое! - тихо сказал я.
Они находились на барже-пароме! Той самой, которая уже много лет стояла на одном месте. И они почти не двигались - ну, конечно, баржа хоть и большая, все равно это совсем другой масштаб, и если сталкеры по палубе перемещаются, ПДА улавливает движение лишь как дрожь меток. Значит, сталкеры живы еще. И даже если Медведь не с ними, все равно надо немедленно туда идти, они расскажут, что в этих местах, зомби побери, вообще происходит!
Надевать ПДА на запястье я не стал, сунул в карман. Пожалуй, стоит глянуть в окно, выводящее на бульвар, и сквозь заросли лопухов попытаться рассмотреть, что там происходит. Шагнул вперед, и тут между ног что-то резко сдвинулось. Отскочив, я споткнулся о половик и уселся на него задом, спиной прижимаясь к шкафу. В полу появилось темное отверстие - прикрывающие его куски половиц отлетели в стороны. Палец сам собой сжал курок, автомат выпустил две пули и смолк: опустел рожок. Надо было перезарядить, но на меня, как и в грузовике, нашло оцепенение; я завороженно пялился на отверстие, из которого показалась острая морда, а после и голова…
Крысиный волк. Крупная зверюга - если он здесь, то и вся стая поблизости. Он полез наружу, сбоку возникли морды помельче, множество морд… Звери пытались выбраться одновременно, но отверстие не позволяло. Я вскинул руки, ухватил то, что выступало из-за края полки прямо над головой, и рванул. Это оказалась стопка каких-то журналов - мгновением позже я разглядел надпись «Вокруг света», - прошитых веревочкой. Годовая, судя по толщине и весу. Со всей силы я обрушил ее на голову крысиного волка, уже до половины высунувшегося из отверстия.
Башку я ему не размозжил, но зато вбил, зверя обратно в подполье - снизу донесся глухой звук, писк, скрежет когтей, и все крысиные морды разом исчезли. Пол подо мной уже поскрипывал, половицы дрожали: множество существ тыкались в них, стараясь приподнять, взломать, чтобы выбраться наружу. Встав на колени, я стал швырять в отверстие другие журнальные подшивки, потом книги. В темноту полетели тома Уэллса, Диккенса, Жюля Верна, Лондона… Опомнившись, перезарядил наконец автомат, сунув ствол в отверстие, заглянул. Там что-то шевелилось, сновало из стороны в сторону, горели глаза - крысы вновь пытались вылезти в комнату. Потом хрустнуло, и вдруг из мрака взлетело большое продолговатое тело: крысиный волк, подпрыгнув, вцепился зубами в ствол.
Чуть не заорав от неожиданности, я открыл огонь. Мгновение зверь висел на автомате, сползая, мучительно царапая клыками металл, а затем голова его взорвалась, и тело упало обратно.
Я стрелял, то водя автоматом из стороны в сторону, то описывая им восьмерки, спирали и петли, поливал огнем темноту подпола, пока не опустел и этот рожок. Распахнув сумку, выдрал оттуда бензиновый баллончик, которым заправлял свою «зиппу», зубами сломал пластиковый клапан и перевернул - жидкость потекла вниз, где шевелилось, сопело, хрустело и хлюпало. Когда баллончик опустел, достал зажигалку - не жалко, у меня еще две есть, - чиркнул и разжал пальцы, позволив упасть.
Вспыхнул огонь, сначала синий, потом красный. В огне засновали гибкие тени. Я перескочил через дыру, побежал к двери и выпрыгнул наружу, на ходу перезаряжая автомат.
Куда теперь? Приподнялся на цыпочках, чтобы видеть поверх лопухов. Бульвар был забит крысами, псами и кабанами - настоящий гон! Такое бывает только после больших выбросов из центра Зоны, но тогда твари атакуют Кордон, то есть внешний периметр, доставляя хлопоты военным. А тут? Эта сила, полезшая из башни… Что это было? Ни я, ни Пригоршня так и не сумели толком разобрать, слишком большой ужас оно внушало, должно быть, не обошлось без телепатического воздействия…
От запрудившего бульвар потока зверья то и дело отделялись рукава, вливались во дворы окрестных зданий, поворачивали в переулки и боковые улочки. А тем временем из дома, возле которого я стоял, пахнуло гарью, изнутри доносился треск горящего дерева, писк; за окном клубился дым. Пора сматываться, крысиного волка-то я завалил, но всю стаю не перестрелял, еще немного - и они повалят наружу. Пятясь, не отрывая взгляда от бульвара, я достиг небольшого огорода, миновал будку сортира и уже потом, развернувшись, рванул дальше. Впереди оказалось несколько домов, так что пришлось перебираться через разделяющие дворы заборчики. Потом начался склон, поросший деревьями, между которыми тянулась кривая деревянная лестница со ступеньками-бревнышками. Я сбежал по ней, чуть не падая, перемахивая через пять ступеней зараз, и когда был уже на дне оврага, оглянувшись, увидел, как вверху появились звери.
Под склоном - полоса земли и понтонный мосток, ведущий к узкому островку всего в нескольких метрах от берега. На острове, я знал, были пляж, развалины кафе и лодочная станция.
Доски заходили ходуном - того и гляди какая-нибудь провалится, и окажусь я в воде между полыми жестяными бочонками, поддерживающими мост на плаву. Все же я благополучно добрался до острова; вздымая фонтаны песка, пересек пляж и остановился возле лодочной станции. Вот она, река, широкая в этом месте - метров восемьдесят до противоположного берега. И куда правее острова почти на середине стоит баржа, похожая на приземистый длинный утес, мохнатый и темный.
Я лихорадочно огляделся. На песке валялось несколько разбитых водяных велосипедов и дырявые лодки. А это что там, за будкой лодочника? Сделав несколько шагов, я увидел небольшую пробковую посудину, когда-то красного цвета, а теперь коричнево-розовую, всю в мелких трещинах. Схватил ее за борт, легко приподнял, бросил днищем на песок, обежал, приглядываясь… Нет, не дырявая, кажется. А весла где?
Тем временем зверье затопило берег. На краю реки живая лавина слегка задержалась, но задние напирали, и среди волн уже мелькали крысиные головы, ну а по мосту, который я только что пересек, бежали псы. Толкнув лодку ближе к воде, я бросился к будке, вломился в нее, но того, что мне было нужно, не нашел. Выглянул сквозь широкое окно в другой стене… Вот оно! Прямо из песка торчало весло. Я выпрыгнул в окно, едва коснувшись ногами подоконника, схватил весло и, видя, что крысы и псы уже добрались до острова, метнулся в обход дома.
Лодочка была совсем легкой. Спихнув ее в воду, бросил автомат под скамейку, налег, отталкиваясь ногами от дна, пока вода не дошла до середины бедер, и перевалился через корму. Течение тут же подхватило нас - в Припяти оно сильное, куда быстрее, чем в Днепре. Лодка сразу начала поворачиваться, но я, встав коленями на носовой доске, схватил весло и погреб.
Цевье в моих руках сломалось. - Твою мать!!!
Лишь в последний миг я успел схватить нижнюю часть, а верхушка бултыхнулась в воду и поплыла, обгоняя лодку. Теперь в моем распоряжении осталась овальная лопасть с «рукоятью» длиною сантиметров сорок. Что за день такой? С утра не задался! Как при помощи этого управляться с лодкой?!
И все же я стал грести, потому что звери уже плыли через Припять: сотни их течение уносило прочь, но другие сотни, скатываясь с холма, падали в реку, и постепенно расстояние между ними и мной сокращалось. Стало темнее; солнце исчезло за холмами, приближался вечер. Я греб что было сильно от берега удалялся медленно, течение сносило лодку куда быстрее. Кроме того, я устал, а орудовать обломком было гораздо тяжелее, чем нормальным веслом. Сердце колотилось, грудь тяжело вздымалась, руки ныли… Оглянулся: между волнами мелькали головы. До парома дотяну как-нибудь…
Даже для Зоны он был очень уж странным, этот несоразмерно огромный паром, поросший мхом и мелкими кустиками, со свисающими в воду лохматыми тросами, с кривым деревцем на крыше рубки. Он много лет стоял здесь, посреди Припяти, не двигаясь с места, а ведь никаких якорей там не было. Стоял, постепенно зарастая, плесневея, напитываясь влагой, и говорили, что по ночам сквозь щели между досками рубки пробивается тусклый мертвенный свет. Сколько себя помню, на барже никогда никто не бывал, никто не пытался приблизиться к ней даже посреди яркого дня - про ночь или вечер и речи не шло.
Я вновь стал грести, потом отложил весло. Перекинул ремень автомата через голову, чтобы оружие оказалось за спиной. И когда течение понесло лодку мимо парома, ухватился за свисающий с борта ржавый металлический трос.

Глава 3

Отбежав, я присел за бортом и выставил над ним автомат. Смеркалось, но звериные головы среди волн были еще хорошо видны. По нависающему над рекой берегу гуляло зарево: в городе начался пожар. Я перегнулся через борт, щурясь в полутьме, вглядываясь… Ага! Они не приближались к барже. Те звери, которым хватило сил противостоять, течению и добраться сюда, проплывали мимо, не пытаясь вскарабкаться. Псы и не смогли бы, но крысы - запросто. Что же это за место такое заколдованное, раз они боятся, даже рискуя утонуть… Облившись холодным потом, я резко обернулся, подумав вдруг, что все это время находился спиной к опасности, что именно сейчас нечто приближается ко мне сзади, - обернулся, двигая стволом из стороны в сторону, готовый стрелять.
Никого там не было. На середине палубы возвышалась рубка с деревцем на крыше, вокруг стояли ржавые машины. Ни одной иномарки, сплошь «Жигули», «Москвичи» да «Запорожцы», а еще белая «Волга» и пара грузовичков. Паром остановился здесь, посреди реки, когда совершал очередной рейс, самый обычный; по широкому дощатому пандусу на него заезжали машины и заходили люди, желающие переправиться через Припять (с человека, должно быть, двадцать пять копеек, за автомобиль рубль), - он плыл, у противоположного берега прижимался к отвесному бетонному скосу бортом, обвешанным для амортизации старыми шинами… На нем даже не было якорей, насколько я мог судить, только причальные канаты. Я вновь посмотрел на воду: псов почти не осталось, хотя крысы еще мелькали среди волн, впрочем, теперь едва различимые. Приближаться они по-прежнему не пытались. Достал ПДА из кармана, глянул. Пять меток были прямо передо мной.
- Витек, Стечкин! - громко позвал я, припоминая имена и клички тех, кого Курильщик отправил с Медведем. - Копытыч, эй! Горбун, Серый, Дроля! Это Химик, слышите? Нас с Пригоршней Курильщик за вами отправил…
Тишина. Не опуская автомата, я в полуприсядку засеменил через палубу, миновал проржавевший «Запорожец», добравшись до небольшого микроавтобуса-«уазика», кое-как на него вскарабкался. Выпрямился и огляделся. Пара десятков машин стояли вокруг, из щелей между досками палубы росла трава. Ближе к носу находился грузовик с землей. Задний борт проломлен, кузов приподнят, так что значительная часть содержимого высыпалась наружу. Там проросла трава и несколько кустов.
И никого вокруг, ни единого движения не угадывалось в полутьме, разве что ветви иногда покачивались на легком ветерке. Я сел, сложив ноги по-турецки, достал из сумки кусок шоколадной плитки, все, что у меня оставалось из съестных припасов, и принялся жевать.
Со стороны кормы донесся приглушенный треск, и я упал на бок, чтоб не подстрелили из-за какой-нибудь машины. Чуть шоколадом не подавился. Черт! Надо было обойти всю баржу, прежде чем залезать сюда и торчать на виду у… У кого? Кто мог обитать здесь? К тому же очень уж я устал после всей этой беготни, глаза слипаются. Но спать нельзя еще. Хотя, скорее всего, это просто палуба скрипнула или ветка того дерева, что на крыше рубки росло. Откуда оно там взялось, кстати? Ветер, что ли, за все эти годы земли туда нанес? Да нет, что-то не верится, скорее уж чернозем специально кто-то притащил на крышу… Только зачем? Я достал ПДА - и обомлел. Опять эти штучки: ни одной метки, все исчезли! Но тут же на краю экрана, за широкой полосой Припяти, возник фиолетовый кружок, мигнул и погас. И что толку от всей этой техники, если ничего понять невозможно? Дьявольский район, век бы сюда не заходил!
На животе я сполз с «уазика», приседая, обогнул его, перебежал к темно-зеленым «Жигулям», стоящим ближе к борту. Оттуда, выглядывая и вновь прячась, - к «Яве» с коляской. И увидел позади мотоцикла еще один грузовичок со спущенными шинами и откинутым бортом. Внутри были разломанные ящики. К тому времени уже совсем стемнело, но от берега лился свет пожара, так что я сумел разглядеть среди досок консервные и стеклянные банки. Еще там солома была да бумажные обрывки, остатки упаковки, должно быть, в которую стекло заворачивали. Ага, это он продукты перевозил, но потом кто-то содержимым кузова занялся… Я выпрямился, быстро осмотрелся, вновь пригнувшись, побежал дальше, к корме.
Перебираясь от машины к машине, обошел весь паром, а под конец заглянул в рубку. Никого здесь не было, ни внутри, ни снаружи, пусто и тихо. И предчувствия меня никакие не посещали, дурно не становилось, как тогда, на холме возле водонапорной башни. Вот тебе и таинственное место - ничего загадочного, ничего зловещего. Но ведь стоит паром на одном месте. Давно уже. Значит, что-то держит его, какая-то сила… Стоп, а если… Я бросился к борту.
Ну точно! Когда я с лодки перебирался, то не обратил на это внимания, только сейчас вспомнил. Не все тросы просто свешивались в воду, один был туго натянут, уходя в реку под углом. Да он привязан к чему-то на дне! Или к нему прицепили какое-то подобие якоря. И к этому тросу, и к другому, который свешивается, наверное, со второго борта. Вот тебе и тайна - я аж махнул рукой разочарованно. Конечно, с берегов их и в бинокль не заметишь, а подплывать люди боялись.
Подумав обо всем этом, я даже осмелел: узкие проходы между машинами казались теперь не такими опасными, и все окружающее меня темное безмолвие посреди тихо плещущейся реки будто предстало в другом, истинном свете.
Но все же - почему-то ведь люди не плавают сюда, откуда-то дурная слава у баржи взялась. Или кто-то намеренно все эти слухи распустил, чтобы отпугнуть народ? Но зачем?
Еще раз осмотрев палубу, я так и не нашел люка, ведущего в трюм, и забрался в рубку. А ведь у такой дуры обязательно трюм должен быть, и вместительный. Выпив минералки из фляги, я уселся в углу под стеной, положил автомат на колени, прикрыл глаза. Зачем кому-то создавать вокруг парома ореол зловещей таинственности? Чтобы устроить схрон, ясное дело, склад. То есть это работа скупщика вроде моего Курильщика. Ладно, но где склад? В трюме. Так почему я люка не… Или он в борту? Где-то там, сбоку, немного выше поверхности воды? Может, через него четверо внутрь и забрались, может, они все это время Подо мной находятся? Хотя ведь исчезли метки… Если сейчас, кроме меня, на пароме никого нет, значит, склад запертый стоит. То ли пустой, то ли с товаром. Утром надо пошарить, вдруг ценное что найдется. Это здравая мысль! Если скупщик зажиточный, то будет чем поживиться. Я зевнул. Спать хотелось ужасно. Эх, Никита! Жалко парня, молодой еще… Или все же жив? Я ведь выжил, а напарник боец получше меня. Надо утром вернуться в город, если там все успокоилось, и попробовать Никиту найти.
Хотя пожар все еще бушевал, сквозь разбитое окно вместе с ночным ветерком в рубку проникали отблески пламени, мне даже чудилось, что я слышу гудение огня, доносящееся с берега. Конец Чернобылю, да… Где ж там теперь Никиту искать? Тем более его, может, крысы загрызли с псами… Нет, надо за ним… Утром… Надо…
Что-то дернуло меня за ногу, потянуло и тут же ударило по голове, да так, что темное пространство вокруг взорвалось искрами и поплыло, поплыло, поплыло…

* * *

Я еще смог заметить, что меня проволокли мимо мотоцикла с коляской и втащили под грузовик с обломками ящиков в кузове, увидеть там пролом - вот тебе и люк в трюм, - а после сознание окончательно оставило меня.
Не знаю, сколько времени прошло, - может, минут десять, а может, и пару часов. Главное, что меня даже не связали! Я понял это, двинув ногами, а после пошевелив рукой. Вскоре стало ясно, что я лежу лицом в холодный шершавый металл, что здесь полутемно, но все же не полный мрак…
Голова болела, а особенно ныл лоб - должно быть, по нему стукнули в рубке. Выходит, размышляя о Никите, я незаметно для себя заснул, чем и воспользовались те, кто скрытно наблюдал за мной все то время, пока я находился на пароме. Сталкер называется! Бывалый обитатель Зоны, осторожный и хитрый!
Я сморщился, приподнявшись на локте, коснулся пальцами лба, услышал позади сопение и резко обернулся.
Передо мной сидел, вытянув широко расставленные короткие толстые ножки, странный человечек. В первый миг я даже решил, что это псевдоплоть, таким он казался расплывчатым, аморфным, но потом в тусклом свете, льющемся из-за поворота коридора, смог получше разглядеть незнакомца. Снизу до поясницы - почти нормальный, разве что ноги короткие совсем, а выше тело было покрыто пузырями, жировыми буграми, висели складки бледной кожи… Казалось, еще немного - и оно потечет, пузырясь и пенясь, сползет с ног и разольется по полу, как жидкое тесто. У существа были руки - пухлые, с толстыми пальцами без ногтей - и бесполое лоснящееся лицо, лишенное бровей и ресниц. Человечек сжимал сломанный черенок из-под лопаты с узким ржавым наконечником. Копье то есть.
Боже мой, что за создание? Я приподнялся, когда его увидал, а карлик, коротко взвизгнув, отпрянул. Вскочив на ноги, пригнулся и стал тыкать в мою сторону копьем, настороженно похрюкивая.
- Ты кто? - брякнул я, пытаясь нашарить на поясе пистолет, одновременно скользя взглядом по полу и не находя автомата.
- Хто… - хрюкнул он, пуча маленькие глазки. - Кто… хты хто… хрю… хр… хты хто… Хто? Хрю!
Монстр, как попугай, пытался повторять мои слова, коверкая их на свой лад. И он явно боялся меня, во всяком случае, опасался. Я встал на колени, поглядывая то на него, то вокруг. Коридор с низким покатым потолком… со сводом, выложенным крупными железными плитками. Под ним тянулись трубы. Если выпрямлюсь, легко до них рукой дотянусь. Стены тоже железные и пол.
Коридор плавно изгибался, так что я его видел метров на пять-семь всего, а что дальше - неясно, хотя свет лился именно оттуда. И свет этот… Я моргнул. Ну да - он будто от факелов! Куда это я попал? Откуда факелы в трюме старого парома, откуда коридор этот? И карлик?!
После обморока раздражители из окружающего мира доходили до сознания медленно, постепенно. Воздух теплый и влажный… Голова болит… Пахнет плесенью… В зад упирается что-то острое. Я привстал, оглянулся: там лежала какая-то ржавая железяка. Отодвинув ее, вновь посмотрел на существо. Убедившись, что я не пытаюсь напасть, человечек опустил копье и присел на корточки. Он все еще тихо похрюкивал и посапывал, шевеля несимметричными ноздрями-дырами. Какой-то мутант неизвестный? Как же так! В Зоне бывают всякие существа, много среди них и крайне необычных, фантастических, но почему я никогда не слышал про этих созданий? Новые мутации появляются не так часто, и о каждой слухи тут же распространяются, сталкеры начинают обсуждать повадки монстров, чем те питаются и прочее - ведь от этого зависят наши жизни.
- Тебя как звать? - спросил я.
Мягкие уши по бокам лысой башки шевельнулись.
- Хрять… как… хрю… тебя хря хрять…
Забавно до дрожи. Вдруг мне показалось, что это сон: все вокруг сделалось нереальным, призрачным, словно я не спал двое суток, - в ушах звенит, коридор подрагивает, чуть колышется… Сморщившись, я пару раз хлопнул себя по лбу, повращал зрачками. Ощущение прошло, хотя звон остался - едва слышный, он доносился будто из-за экрана, на котором прокручивалось изображение окружающего мира.
Я попробовал выпрямиться.
- Хря-я! - он вскочил, скаля клыки, яростно тыча в меня копьем. Наконечник был хоть и ржавый, но с виду острый. И зазубренный. Ржавчина если в рану попадет - столбняк или гангрена обеспечены, тем более аптечку с меня сняли вместе с контейнерами и всеми поясными сумками. Я опять сел.
- Слушай, где мы находимся?
- Нахрюдимся… - вновь принялся обезьянничать он, опустив копье, и тогда я, резко подавшись вперед, почти без замаха сильно саданул его острым концом железяки в лоб над правым глазом.
Карлик, с хрипом вдохнув, повалился на спину, брыкнув короткими ножками и выпустив оружие, а я уселся на него верхом и дважды съездил ему по башке. Череп не пробил, зато рассек шкуру и на какое-то время вышиб из него дух.
Прикосновение к липкой мягкой коже были неприятны: я словно сунул руку в кастрюлю, полную сгнивших слив. Карлик застыл, приоткрыв клыкастую пасть, я же поспешно слез с него, взял копье и наконец выпрямился в полный рост.
Потолок и вправду был невысоким, метра два всего от пола. Пригнувшись, крепко сжимая копье, я пошел вдоль стены: Коридор плавно повернул, затем еще раз - под прямым углом и в другую сторону. В трубах над головой что-то едва слышно булькало. Не дойдя до поворота, я присел под стеной, уставившись перед собой. Что-то очень странное присутствовало во всем. Нет, ясное дело, странным было уже само наличие подобного коридора в трюме речного парома и карлика в этом коридоре. Но мне казалось, что пространство, в котором я нахожусь, стены и свод, пол и вот этот поворот, из-за которого я все никак не решался выглянуть, - все это состоит из звона. Он накатывал волнами, и каждый раз, когда становился громче, окружающее начинало чуть дрожать, расплываться, а когда стихал - оно как бы стабилизировалось, уплотнялось. От звона ныли уши, и что-то в моей голове, какой-то участок мозга отзывался на него мелким болезненным дребезжанием.
Я сидел неподвижно около минуты, и в конце концов звон стих. Из-за поворота доносились приглушенные звуки. Они мне совсем не нравились, но делать было нечего, так что я, вытерев рукавом пот со лба, осторожно выглянул.

* * *

В первый миг показалось: это видение, глюк. Не может такого быть, откуда здесь взялся этот зал? Пусть даже с низким потолком, но все равно - он не мог поместиться в трюме парома, к тому же, как и коридор, он состоял из железа, паром бы просто не выдержал такого количества металла…
Но затем пришло понимание: я давно не на пароме! После того как меня оглушили в рубке, дальнейшее было лишь галлюцинацией - никто не утаскивал меня сквозь пролом в палубе, нет, мое тело сбросили в лодку, которая поджидала возле борта, и увезли куда-то… В глубь Зоны? Не знаю, что это за место, может быть, катакомбы под Агропромом или что-то еще, неважно, главное, я теперь далеко от Припяти.
Это объясняло многое. Железный зал, перекрытый узорчатой решеткой проем в противоположной стене, сквозь который был виден другой коридор, - все это больше не изумляло, не казалось бредом.
Но не объясняло, откуда взялись все те странные существа, которых я видел перед собой.
Жирный человек, голову которого на манер падишахской чалмы обматывало грязное полотенце, босоногий и в драном халате, сидел в колченогом кресле, таком низком, что пухлые колени его находились где-то на высоте плеч. Позади, в углу, сжался кто-то в драном пальто, неподвижный и какой-то блеклый, почти невидимый на фоне остального. Этим «остальным» были четверо грязных людей в рванье, которые стояли на коленях перед здоровяком в кресле и кланялись, повизгивая, стеная, бормоча и кудахча, как взволнованные курицы. Я в первый момент принял их за зомби, но потом понял: нет, обычные люди, хотя такие тощие, будто из концлагеря сбежали. На шеях были веревки… Рабы, что ли?
Слева от кресла высилась аккуратная горка черепов, а на середине пещеры стояла круглая чугунная болванка. Что это у них, алтарь? В центре торчал большой крест, то есть две толстые сваренные трубы, и на них висел полуголый мертвец. Руки с ногами не только привязаны, но и… Я пригляделся. Ну да, их прибили заточенными электродами, пронзив лодыжки и запястья, которые из-за этого превратились в окровавленные мешочки, набитые дроблеными косточками и раздавленными сухожилиями. Наверное, в соответствующих местах в трубах были дырки, куда входили концы электродов. На голове мертвеца был венок из колючей проволоки, со лба и висков стекали струйки крови.
А по другую сторону алтаря, возле третьего выхода из зала, на полу лежали мои контейнеры, сумки, оружие и ПДА.
Это что же такое, а? Куда я попал? В голове пронесся рой обрывочных мыслей, надсадно жужжащих, будто обезумевшие пчелы: тайная лаборатория сумасшедшего ученого, обосновавшегося в центре Зоны… Подземное капище культа мутантов… Бывшая секретная база военных, где монстры, над которыми проводили опыты, вышли из-под контроля…
Толстяк что-то рявкнул, подняв руку-бревно, ткнул в алтарь. Четверо рабов в ответ застонали, стали биться головами о пол и неразборчиво тараторить.
Сквозь рокотание их голосов я услышал сопение над самым ухом, и тут же что-то острое уперлось мне в спину.
Чуть не вскрикнув, я развернулся, наотмашь ударив карлика кулаком, разбив ему морду. Он взвизгнул и опрокинулся на спину, задрав ноги, но не выпустив копье. Ощущая, как по копчику течет кровь, я вырвал оружие из его рук, обернулся, увидел, что находящиеся в зале заметили меня, вскочил и прыгнул к своим вещам.
На ходу, широко размахнувшись, метнул копье и, хотя до сих пор не проделывал этого ни разу, все же попал, правда, не туда, куда хотел: оно вонзилось в жирную ляжку толстяка, вместо того чтобы пробить его грудь или отвисшее брюхо.
Тот взревел, полуголые мужики заверещали на весь зал и бросились ко мне. Упав на колени возле вещей, я схватил автомат, развернулся, моля всех богов и демонов Зоны, чтобы он оказался заряженным, нажал на курок…
Мне повезло и не повезло одновременно. Они не разрядили оружие, но один из рабов, сжимавший в руке заточенный кусок арматуры, оказался проворнее остальных. В рожке оставалось патронов шесть, и все пули вонзились в тело смельчака, вместо того чтобы поразить троих или четверых. И только теперь я понял: у всех них были одинаковые лица, темные и узкие, с блестящими глазами… Это что, близнецы, аж четверо? А тот, Что на кресте?…
Мужчина повалился навзничь, обдавая все вокруг брызгами крови. Перезаряжать времени не было. Швырнув автомат в морду ближайшего раба, я побежал прочь.
Нырнув в проем, помчался по коридору, похожему на тот, по которому я достиг зала, хотя и без всяких изгибов. Он тянулся вдаль, прямой как стрела, тускло освещенный - я не мог разглядеть, что находится дальше пары десятков метров.
Хорошо, я успел съесть шоколад, попить воды и немного поспать - а то бы свалился без сил, слишком много событий пришлось на вчерашний день и вечер. Я и сейчас чувствовал себя неважно, сердце опять принялось колотиться, как сумасшедшее, ноги дрожали. Но все же я бежал, не падал, пока не увидел, что впереди тусклый свет становится ярче. И одновременно до сознания дошло: сзади не доносится топот ног, звук тяжелого дыхания, ничего… Меня не преследуют! Я оглянулся на ходу: так и есть, пусто, - повернул голову вперед и увидел конец коридора, проем, зал, алтарь, кресло с толстяком… Я опять попал сюда?! Но как, ведь коридор шел прямо!
Размышлять не было времени: в то время как один раб, изрешеченный пулями, подыхал, царапая ногтями пол, содрогаясь всем телом, остальные встали слева и справа от проема, поджидая меня. Они знали, что я вернусь, но схватить не успели: в последний момент, сообразив, что происходит, я наподдал и пронесся мимо них, увернувшись от протянутых рук, хотя две или три заточенные арматурины царапнули по плечам. Времени, чтобы остановиться и вытащить из груды вещей пистолет, не было. Увидев прямо перед собой распятого мужчину (лицо было точно таким же, как у остальных), я чуть не налетел животом на алтарь, оттолкнулся от него и прыгнул к другому проему, тому, через который впервые попал в зал.
Под ноги метнулся громко хрюкающий карлик - покатился, размахивая короткими толстыми ручками, и ударил по лодыжкам, так, что я, споткнувшись, рухнул на пол. И через мгновение сверху, вереща, навалились рабы.

Глава 4

Предыдущая страница 2 Следующая страница


3 Андрей Левицкий

Второй раз за эти сутки меня стукнули по голове. Не знаю, чем били тогда, в рубке, а сейчас - куском арматуры. Звон заглушил остальные звуки, превратившись в надсадное дребезжание, от которого содрогалось все вокруг. Сознание то погружалось в беспамятство, то выныривало из него; иногда окружающее темнело, а иногда багровый свет разгорался вновь.
Бормоча и толкаясь, мужчины подтащили меня к толстяку, бросили на спину. Один сел мне на колени, прижав ноги к полу, второй схватил за руки, а третий куда-то ушел.
Как во сне, мутном ночном кошмаре, я видел человека в кресле, который выдернул из бедра копье, скалясь, сопя и гримасничая. Он что-то повелительно рявкнул. Я лежал боком к нему и, для того чтобы видеть кресло, должен был скосить глаза влево, - а теперь, разглядев движение с другой стороны, скосил их вправо. Раб пытался стащить крест с чугунного алтаря. Тот накренился, чуть не упав, мужчина что-то залопотал, закряхтел, но все же удержал его. Перевернул горизонтально и принялся выдирать электроды, которыми мертвец был пригвожден к трубам. Потом сорвал веревки с его запястий и лодыжек - тело плашмя упало на пол.
Только тут я понял, чтоб они собираются сделать со мной, и, дернувшись, сбросил того, что сидел на моих коленях. Раб тут же вскочил, но я согнул ногу и сразу резко распрямил, лягнув его пяткой во впалую грудь с выступающими ребрами. Раздался приглушенный хруст, мужчина полетел на пол.
Высвободив правую руку, я приподнялся, вцепился в грязные волосы на затылке второго раба, что было сил дернул и опрокинул, со стуком припечатав затылком о пол. Извернувшись, схватил выроненный кем-то кусок арматуры, сел и попытался вонзить в шею третьего, как раз подскочившего ко мне от алтаря, но промахнулся, попал в плечо. Толстяк в кресле заухал, забасил что-то, и все трое одновременно набросились на меня. Размахивая арматурой, я прикрыл лицо, отворачивая голову: удары сыпались градом по голове, плечам, груди. Потом кто-то вмазал мне в живот, и я чуть не задохнулся. Воздух улетучился из легких, как из пробитого надувного шарика; бросив арматуру, я согнулся, поджав ноги к груди, чтобы умерить боль.
Они потащили меня к кресту. Я наконец смог вдохнуть и вновь начал отбиваться, но на этот раз вырваться не сумел: меня уложили на спаянные трубы, руки развели в стороны и вместе с ногами стали привязывать лохматыми промасленными веревками.
- Вы что делаете?! - засипел я, все еще ощущая ноющую тяжесть в животе и не в силах кричать. - Отпустите, уроды!
Конечно, ни к чему мои стоны не привели. После того как конечности оказались прикрученными к трубам, рабы подняли крест; двое забрались на алтарь, третий стал подталкивать его снизу. Наконец его приподняли и вставили основанием в отверстие на середине алтаря.
Я повис, извиваясь и дергаясь. Привязали меня неумело, освободиться - не проблема, но на это требовалось время, а его-то как раз и не было. Крест был повернут так, что жирного в кресле я видел лишь краем глаза: Помахав копьем, он ткнул наконечником в мою сторону. Двое встали перед алтарем; сквозь бормотание донесся звук шагов, я извернулся, глядя за правое плечо: третий приближался ко мне с пучком заточенных электродов и большим молотком.
Звон, звучащий все это время приглушенно, всколыхнулся и будто разросся, набух, заполнив все вокруг. Я пытался вырваться, выпученными глазами глядя на приближающегося человека, чувствуя, что веревки уже ослабли, еще немного - и сумею освободить правую руку. Но времени не осталось совсем: мужчина положил электроды на край алтаря и стал залезать.
Остальные опустились на колени, а этот, взяв один электрод, выпрямился. Скрипнув зубами, я что было сил дернул плечом. Веревка треснула, будто надломленная палка, прогнившие волокна уже готовы были порваться, но тут заточенный, как игла, конец электрода уперся в рукав куртки на левом запястье. Бледная худая рожа, лишенная и подобия мысли, с затянутыми пеленой зенками, оказалась прямо передо мной. Крепко сжимая электрод за середину, раб поднял молоток высоко над головой, примериваясь. Я дернулся вновь, да так, что предплечье пронзила боль. Молоток резко опустился, ударил по электроду, и тут стена зала за спиной раба проломилась.
Во все стороны полетели обломки; вместе с серым утренним светом внутрь хлынула вода.
И одновременно веревка на правой руке лопнула. Локтем я оттолкнулся от трубы, резко подавшись вперед, нагнув голову, словно бык, в ярости бросившийся на врага. Лоб врезался в лицо мужчины, одновременно молоток ударил по тупому концу электрода - второй, заточенный, со скрежетом пробил мои наручные часы, в которые упирался, соскользнул, пробороздил ржавую поверхность трубы, оставив на ней серебристый зигзаг.
Получив удар по носу, мужчина вверх тормашками полетел с алтаря. Он упал, опрокинув двоих коленопреклоненных рабов, но я лишь краем глаза видел, что там происходит, потому что был занят - рвал освободившейся рукой веревки.
Бьющая сквозь пролом вода омывала алтарь, быстро наполняя зал. В широкое отверстие, сквозь которое она вливалась, просунулся железный нос катера, украшенный станиной с гранатометом. Рядом возникло лицо Пригоршни; стоя на палубе, он наклонился вперед, заглядывая.
- Никита! - заорал я и, высвободив наконец правую руку, нагнулся.
Надсадный звон будто разросся, заполнив собою окружающее пространство, сам стал этим пространством, каждым предметом в нем, стенами зала, сводом и полом - а после лопнул.
Будто пелена спала с моих глаз: я увидел, что нахожусь в помещении с низким потолком, вокруг дерево, а не железо… Я был в трюме баржи!
Толстяк в кресле обернулся зомби, необычайно жирным, распухшим, с отечной серой рожей и мертвыми глазами. Лица рабов поплыли, смазались… Я увидел Витька, Стечкина и Серого. Крест так и остался крестом из сваренных труб, зато чугунный алтарь превратился в большой, сбитый из бревнышек поддон.
Сорвав веревки с ног, я сделал шаг, и правая ступня провалилась в щель между досками. Вода прибывала, плескалась вокруг, покачивая тело мертвеца, раньше распятого на кресте, где чуть было не распяли и меня… Это был Копатыч! Я узнал его сначала по непомерно огромным ногам - должно быть, он носил обувь пятьдесят шестого, если не пятьдесят восьмого размера, потому-то его и прозвали Копатычем, - и лишь затем разглядел знакомые черты в грязном, заросшем щетиной лице.
Раздался крик, мимо плеча пролетел кусок арматуры. Пригоршня, упав на одно колено, поднял «беретту» и выстрелил несколько раз подряд. Высвободив ногу, я спрыгнул с поддона в воду, обернулся: всех сталкеров из группы Медведя первая волна отнесла к стене, теперь Серый неуверенно топтался там, пялясь перед собой пустыми глазами, а Стечкин с Витьком шли ко мне.
Очередная пуля из пистолета попала в зомби, но это не произвело на страшилу особого впечатления. Кряхтя, он уперся в подлокотники кресла широкими лапищами, встал и сделал шаг. Пригоршня повернул гранатомет, я выкрикнул: «Не в него!» - но было поздно: Никита выстрелил.
Граната, с шипением пролетев через весь трюм, ударила в распухшую грудь и взорвалась. Массивное тело раскрылось, как чашечка цветка, распустилось дрожащими темно-красными лепестками, брызнув во все стороны кровавым нектаром. Зомби отбросило назад, опрокинув кресло, он врезался в Серого.
- Не в него! - проорал я, с трудом пробираясь вперед, навстречу потоку. - В контролера стреляй! Вон он! Под стеной!
Никита заморгал, прищурился и наконец увидел того, кого я сумел разглядеть лишь за пару мгновений до взрыва гранаты.
Контролер - спутанные темные волосы, пухлая морда, поросячьи глазки. Сильная тварь, раз могла столько времени удерживать под пси-контролем четверых, заставила их распять товарища, навела иллюзию железного подземелья, а после сумела подчинить и меня, да так, что я не только с самого начала ничего не заметил, но и потом, на протяжении всего времени, пока находился под ментальным колпаком, даже не подумал о контролере, о вероятности того, что окружающее - галлюцинация… Он был - тем серым кардиналом, кто направлял действие безумного спектакля и создавал декорации, - но когда выстрел из гранатомета разрушил борт парома, даже эта тварь не смогла противостоять нахлынувшей реальности.
Однако и теперь он еще мог управлять тремя мужчинами и при этом прятаться от нас, наводя морок. Серую фигуру, притаившуюся в дальнем углу трюма, скрывала блеклая пелена, тени клубились вокруг нее, наползали, то густели, то становились разреженнее…
Сталкеры из группы Медведя были уже все равно что мертвы: слишком долго находились под пси-контролем, мозги их теперь превратились в труху. Стараясь не думать о здоровых мужиках, чья жизнь закончилась или вот-вот закончится так ужасно, я поспешил к напарнику. Уровень воды быстро увеличивался, баржа опускалась, и катер начал вплывать в трюм. Чтобы удержать его на одном месте, Пригоршня ухватился за край пролома.
- Быстрее давай! - крикнул он, сжимая пистолет свободной рукой и целясь мне за спину.
На ходу я оглянулся: зомби плавал брюхом кверху в потемневшей от крови воде, двое сталкеров, которых тварь перестала контролировать, неподвижно стояли под стеной, будто манекены, не замечая воду, доходившую им до груди, а Стечкин брел за мной: контролер до сих пор управлял им. Серые тени вокруг замершей в углу фигуры на мгновение разошлись, и я увидел бездонные темные глаза, в которых тускло светился нечеловеческий, безжалостный и очень странный разум. Все поплыло, закачалось, звон, стихший после того, как появился катер, зазвучал вновь. Я остановился. Глаза увеличились, стали размером с блюдца, а затем превратились в солнца, два черных светила, горящие мертвенным светом, которые беззвучно говорили: иди сюда, ко мне, возвращайся… Покачнувшись, я начал поворачиваться, медленно, помимо воли переставляя ноги. Громыхнула «беретта», и глаза моргнули. Два черных солнца исчезли, наваждение прошло: Пригоршня попал твари в брюхо. С одного пистолетного выстрела их не убить, но он заставил мутанта ослабить пси-контроль, сломал иллюзию. Преследовавший меня Стечкин остановился, остальных течение уже опрокинуло и закружило под стеной.
Я был в метре от катера и потянулся к нему, собираясь ухватиться за борт, когда над головой что-то тяжело заскрипело, переборки издали низкий стон, и баржа стала крениться, дальним бортом уходя в глубину. Пол под ногами сдвинулся, вода заклокотала, стремительно вливаясь внутрь, - меня потянуло назад.
Катер боком внесло в трюм, а я с головой ушел под воду. Забился, отталкиваясь от скользких досок, пытаясь всплыть, и тут сильная рука ухватила воротник куртки.
Никита выволок меня на борт, одновременно дергая рукоять подвесного мотора на корме. Тот забулькал, закряхтел и включился, выплюнув струю сизого газа, остро пахнущего бензином. Перевалившись через борт, я рухнул на дно, хрипя и фыркая. Встал на четвереньки, помотав головой, выпрямился - катер плыл прочь от быстро уходящего под воду, сильно накренившегося парома. Позади все клокотало и шипело, над бушующей рекой вспухали огромные маслянистые пузыри, между которыми водовороты выносили доски, какой-то мусор, обрывки ткани и палки.
Пригнувшийся возле мотора Никита повернулся ко мне и ухмыльнулся. Я сказал:
- Там еще карлик был. На самом деле это, наверное…
Позади катера из воды вынырнула псевдоплоть.

* * *

Тварь эта жутенькая, но не слишком опасная, хотя иногда может доставить неприятности. Я уверен, что псевдоплоть - не просто мутант, потому что никакая радиация не способна привести к появлению подобного создания: неповоротливая свиная туша на четырех крабьих ногах, морда, сочетающая звериные и человеческие черты.
Подняв фонтан брызг и разевая узкий безгубый ротик, псевдоплоть высоко выпрыгнула из воды, перемахнув через мотор, упала на Пригоршню.
Он успел вскинуть пистолет, но выстрела не последовало, скорее всего, закончились патроны. Псевдоплоть попыталась вонзить в бок Никиты свои костяные ноги, но напарник повалился на спину и вытянул руки, сумев удержать тварь; клешни щелкнули в сантиметре от его груди.
- Сука! - выкрикнул он, и она неразборчиво залопотала в ответ, кривя ротовое отверстие: «Жука, хука, хуха, хрюка»… Поднятые тонущим паромом волны мотали катер из стороны в сторону. Я кое-как встал, сделал шаг к Пригоршне, чтобы скинуть с него псевдоплоть, но он уже справился сам: согнув ноги, уперся ей в брюхо и толкнул. Выкрикнув напоследок какую-то бессмыслицу и щелкнув клешнями, тварь рухнула на мотор мягкой спиной, изогнулась, суча в воздухе костяными ногами, и скатилась с другой стороны. Прямо на опущенный в темную воду винт. Мотор взревел, потом заурчал, как огромный кот. Вода взбурлила, словно за кормой началось извержение небольшого вулкана. Добравшись до Пригоршни, я помог ему встать. Придерживаясь друг за друга, мы одновременно потянулись к мотору, чтобы выключить его… Поздно. Вместе с фонтаном воды во все стороны взлетели ошметки мяса, а затем мотор заглох, и после его рева разлившаяся над Припятью тишина показалась оглушающей.
Светлело, осенний день расползался по Зоне. Течение несло катер по середине реки, немного ближе к левому, пологому берегу.
- Вот же уродство! - с чувством сказал Пригоршня, переворачивая мотор на палубу и разглядывая его. - Так все удачно шло - тут на тебе, плоть эта откуда-то выскочила!
Он пнул ни в чем не повинную железяку и сел у кормы, свесив руки между колен. Я устроился на ящике возле носа, снял порванную куртку, через голову стянул рубаху, обмотал ею торс - рана на спине была неглубокой, но все еще кровоточила, - затем надел куртку.
- Попить есть чего?
- На… - он бросил мне флягу. Отвинтив крышку, я приник к горлышку и принялся жадно глотать тепловатую воду. Потом вытер губы.
- Ну, рассказывай.
- Да что рассказывать… - Пригоршня махнул рукой. - Грузовик тот, помнишь, как перевернулся? Это в него два кабана разом врезались. Причем необычные какие-то, я раньше не видал таких. Здоровенные очень, мне аж поплохело, когда они из-за памятника выбежали. Такие… Ну, по плечи нам, и ноги как балки. Они грузовик и своротили.
- Ты ж на нем стоял, как тебя не раздавило? - спросил я. - Или по ступеням не размазало?
Он пожал широкими плечами.
- Да я спрыгнуть успел. Сиганул оттуда со страху - как все равно заяц какой, и «Грозу» свою при этом упустил. По ступенькам покатился, локоть расшиб… Но ничего, вскочил и деру дал, потому что один кабан за мной побежал. Думал я в окно запрыгнуть, так там в стене окон не было вообще. Я за угол завернул, встал на колено и давай зверюгу эту поливать… У меня уже гранат не было, понимаешь? Я ж тебе говорил в баре: больше надо брать, а ты - не надо, тяжелые, идти далеко…
Я хмуро посмотрел на него.
- Ну ладно, ладно! В общем, целый рожок потратил, но таки свалил его, башку, понимаешь, разворотил - а он все бежал и бежал… Но прям возле угла упал все же, ногами своими брыкнул и сдох. А за ним уже крысы, да и псы там были, потому я дальше от них… Обогнул весь кинотеатр, думал, может, ты с другой стороны выскочишь, но ты так и не появился. Потом… В общем, долго рассказывать.
- Но почему ты к парому приплыл?
- Так за тобой же, - удивился он.
- Это я понял. Но откуда ты знал, что я там? ПДА?
- Ха - ПДА! Он у меня вообще ни черта не показывал…
- Что, и ребят Курильщика тоже? Я когда по Чернобылю бегал, нашел одну машинку, так включил, и она показала, что они на пароме. Потому туда и поплыл.
Напарник помотал головой.
- Не, не знаю. Мой молчал, как партизан, пусто по всему району. То есть Чернобыль вижу на карте, Припять вижу, но ни одной метки во всей округе. Вот… - он привычным движением отдернул рукав, посмотрел и коротко выругался.
- Что? - встав, я шагнул к напарнику.
- Тут… Ё! Исчез…
- Медведь?
Никита показал мне пустую карту на экране.
- Фиолетовая метка, да. Только что возникла, там, возле поворота. И…
Метка появилась опять. Она пульсировала в быстром темпе.
- Что это значит? - изумился Пригоршня.
- Не знаю. Что-то похожее и я видел.
Метка не перемещалась, лишь мигала, оставаясь на месте. Еще почти минуту мы пялились на нее, после чего я вернулся к носу катера.
- Ладно, дальше рассказывай. Как ты меня увидел?
- Ну как - в бинокль. Уже темнеть стало, я на берегу залег, на пристани паромной бывшей. Там такой домик, то есть не домик, а будка железная, с крышей, - на ней и устроился. Крысы туда залезть не могли с собаками, вокруг только бегали. К тому времени я уже и «Кипарис» бросил, вернее, когда патроны закончились, я им башку крысиному волку раскроил, ну он и зацепился скобой за дыру в черепе… В общем, и его я вслед за «Грозой» упустил.
Ну вот, лежу, значит, на этой будке, а в городе пожар начался. Делать-то нечего, вроде и страшно, а вроде и скуплю, так я в бинокль стал глядеть: туда, сюда… Вдруг вижу: ты! Как ты к парому подплыл - это я пропустил, но гляжу - ты по палубе шастаешь, между машин пробираешься, осторожно так, по сторонам зыркаешь. Но далеко, кричи не кричи, ясно, что не услышишь. В рубку залез, и потом уж совсем темно стало, ни хрена не видно. Во, я и подумал: ты там дрыхнуть устроишься, в рубке. А утром раненько я, значит, лодку раздобуду и тебя оттуда вытащу. Хотя как-то мне не по себе было, потому что паром этот… Ну, сам знаешь, что о нем говорят. Стремное, в общем, место. К тому времени зверья вокруг поубавилось, тише стало, хотя наверху, на холмах, огонь везде, трещало там да шипело. Но я задремал помаленьку, потому что ведь устал сильно, пока бегал-прыгал. Вот, а через пару часов будто толкнуло что-то: проснулся. Да не просто проснулся, а аж подскочил. Что такое?! Вроде тихо, зверей уже совсем нет… Достал бинокль, стал опять глядеть… И вдруг понимаю: паром светится! Ну - ё! - точно как говорили, будто внутри у него свет такой… таинственный, понимаешь? Загадочный.
- Да уж, - кивнул я, - понимаю.
- Ну вот. Видно все равно плохо, но из щелей этот свет наружу выходит, и что? - Пригоршня сделал большие глаза, поднял руки и пошевелил растопыренными пальцами. - Гляжу: тебя тащат! Нет, на самом деле толком я не мог увидеть, только разобрал, что двое каких-то таких… согнувшихся таких, сгорбленных, тянут чего-то по палубе, не то мешок, не то тело. В общем, я решил, что это, наверное, ты и надо тебя спасать. А перед тем как заснуть я, понимаешь, со скуки когда в бинокль пялился, то ведь не только на реку, но и по сторонам, на город горящий, на берега… И увидел в стороне от пристани, среди кустов, стоит этот, как его… лодочный сарай, во. Ну, ангар такой, хотя не ангар все же, потому что приземистый очень, крыша ниже моей головы, и одной стороной прямо в воде он. И я подумал: если это дело на отшибе стоит, да среди кустов густых, так что я его только с будки углядеть и смог, то, может, внутри осталось что-то, не успели разграбить, не заметили? Потому что если к парому мне плыть, то - на чем? Надо лодку искать. В общем, слез я и пошел туда. Автоматов, говорю, уже не было у меня, только вот пистолет… - Он похлопал по лежащей рядом «беретте». - Ох и страшно идти было! Но зато в ангаре катер оказался, и еще канистра с бензином, да к тому же и гранатомет у него на носу. И две гранаты в ящике лежали, в том самом, на котором ты вон сидишь. Ну и вот…
- А к парому? - перебил я. - К парому не страшно было плыть?
Он ухмыльнулся.
- Страшно, Андрюха. Честно скажу: чуть в штаны не наклал.
- Ага. - Я повернулся к гранатомету за спиной и стал его рассматривать, медленно поворачивая. - А дальше что?
Это оказался «Марк-19», то есть американский «Mk», с электроспуском, чтоб на всякую технику его ставить. Оружие мощное, но эта модель - ненадежная, можно сказать, нам повезло, что он два раза подряд без всяких сбоев выстрелил.
- Ну, что… Подплыл, залез на палубу, сунулся к той дыре под автобусом, куда тебя, как я видел, утащили. И чувствую: не так что-то. Такое это… ощущение, понимаешь. Ну точно, думаю, там, внизу, контролер сидит! Эх! Я ж их как все равно ты крыс - боюсь я их зверски просто. Лег животом на палубу и только башку в дыру свесил - сразу звон, в голове пасмурно стало… Сильный контролер, значит. Может, меня и не почуял еще, но все равно вокруг него такое как бы поле, которое уже действует, мысли туманит. Но все же кое-как я разглядел, что внизу. Часть поддона увидел здорового, крест на нем из труб и чувака какого-то, который висел…
- Это Копытыч был, - вновь перебил я, и Никита удивленно смолк, уставившись на меня. - А ты не узнал его там?
- Не! Еще темновато было, я только Стечкина в конце узнал. А те, другие?
- Витек, Серый, Дроля, только я его из автомата до того успел… Они ж Копытыча и распяли, их контролер принудил. Забавлялся он так, наверное, хотя не разберешь ведь, что у контролеров в голове. Слишком у них того… нечеловеческий ум.
- Это да, - согласился он. - Выходит, второе тело возле башни - это Горбун? Ну, слушай дальше. В общем, все, что там внизу было, я рассмотреть не мог, но увидел, как они тебя к трубам этим подтащили и стали приматывать. Что мне делать было? Непонятно ж, сколько там всего народу прячется, а я без автомата. Я в катер обратно прыгнул, отплыл немного и гранатой по борту саданул. Так очумел, думая, что вот сейчас прям тебя к кресту присобачат, что и не соображал особо, чего делаю, наудачу пальнул. Но паром дряхлый совсем, железо ржавое, дерево сгнило… В общем, вышло у меня, а, Химик?
И он самодовольно ухмыльнулся.
Но тут же улыбка с его лица спала, взгляд Пригоршни обратился поверх меня, в сторону, куда течение несло катер. Я к тому времени, осмотрев гранатомет, вновь сидел лицом к корме. И поворачиваться мне не хотелось.
- Что? - спросил я. - Только не говори, что водопад. Нет на Припяти водопадов.
Он помотал головой.
- Не-не, поворот там.
- Поворот… Чего ж у тебя рожа сморщилась? Пристаем к нему сейчас, вон весло под бортом валяется, подгребем. Медведь, судя по метке, там рядом.
Он быстро глянул на ПДА.
- А она исчезла уже, метка-то.
- Ну и хрен с ней, - сказал я. - Все равно черт-те что с ними тут происходит.
- Хрен так хрен, я не о том. Там развалины какие-то, на берегу, где поворот.
- Что, опять руины? - забеспокоился я. - Слушай, но хоть без водонапорной башни?
- Какая башня, Андрюха? Да что ты на меня пялишься? Возьми и сам погляди, елки-палки!
Я нехотя обернулся, предварительно отдернув рукав куртки и глянув на часы. Забыл, что они разбиты. Эх, жалко, они со мной уже столько лет! Это отца часы, мне их его старый друг принес, бывший военный, когда батя пропал. Но теперь не починить, конечно, после такого-то удара - нечего там чинить, циферблат пробит вместе со стеклянной крышкой, стрелки сломаны, а от механизма только железная кашица осталась. Я снял их и бросил в воду, после чего, выпрямившись во весь рост и придерживаясь за пулемет, стал смотреть вперед.
Река там действительно делала крутой поворот. В этом месте она разлилась, образовав обширное болото. Из него торчали кирпичные стены, покосившаяся кладка, стояли торчком бетонные плиты, и за всем этим виднелась тарелка радара…
- Это что, база какая-то? - недоуменно спросил я. - Военная?
- Вроде того, - ответил Никита. Катер качнулся, когда он тяжело прошел от кормы и встал рядом со мной.
- Да откуда она взялась? Ведь нет тут никакой базы!
- Откуда знаешь? Ты разве бывал раньше в этих местах?
- Только проходом, давно. Но я бы знал все равно. И ты бы знал. Что, скажешь, нет? Слыханное дело: база вояк прям возле Припяти, а мы про нее никогда ничего…
- Да, может, это связисты, кому какое дело до них? Видишь, тарелка… Нет, вообще ты прав, конечно, - согласился он. - Почему мы ничего про нее не знаем? Как такое может быть?
Катер вынесло со стремнины, течение замедлилось, но он продолжал плыть, приближаясь к топкой излучине, над которой возвышалась покосившаяся бетонная ограда, вся в трещинах и проломах.
- Такое может быть, только если ее раньше тут не было, - произнес я наконец.
- Чего? - спросил он. - Как это, ты про что? Что значит - не было", если оно, видишь, покоцанное все?
Я поморщился.
- Ну что за жаргонизмы, Никита? «Покоцанное»… Ты, конечно же, хотел сказать «обветшалое»?
Он почесал коротко стриженный белобрысый затылок.
- Ага, оно самое. Обветшалое. Ну так как это, Химик? Что значит - «раньше тут не было», если видно, что это все не вчера построено, а уже много лет стоит?
Я покачал головой.
- Не знаю, напарник.
- А Медведь, выходит, где-то там, на этой базе, прячется. Блин, какой вообще толк от этих ПДА, если они тут ни черта нормально не показывают!
- Э нет, подожди. Твоя метка по Чернобылю моталась туда-сюда, цвет меняла, а потом совсем исчезла - но она таки была, и ты в Чернобыле тоже в тот момент был. И метки тех, кто под водонапорной башней находился и на пароме… То, что здесь вся система позиционирования из рук вон плохо работает, - правда. Но какую-то информацию она все же дает. Медведь впереди, Никита, причем недалеко.

Глава 5

Мы бросили катер, после того как он окончательно застрял, погрузившись в мягкое илистое дно. Ограда из бетонных плит была совсем близко. Я вооружился веслом, Пригоршня в одну руку взял нож, а во вторую «беретту», которую сжал за ствол, чтобы в случае чего наносить удары рукоятью.
База казалась пустой и давно заброшенной.
- Черт, как голым себя чувствую, - пожаловался напарник, заглядывая в пролом, а после осторожно шагая вперед.
Тут я был вынужден с ним согласиться. Кажется, впервые мы находились вне лагеря сталкеров или другого относительно безопасного места без нормального оружия. А в Зоне без оружия ты все равно что мертвец. У нас же только нож - правда, хороший, и Никита им владеет прилично, - весло да разряженный пистолет.
- А в сумке у тебя? - спросил я. - Той, что ты на поясе носишь? Я ж тебя знаю, ты всегда боеприпасы всякие рассовываешь по карманам… Неужели пусто? Обойма лишняя, к примеру?
Он покачал головой.
- Не, нету ничего такого сейчас.
Шли медленно, настороженно осматриваясь; вскоре миновали сильно накренившийся бетонный столб, с которого свисали обрывки проводов, украшенный разбитым фонарем.
- Как за Медведем-то сходили, а? - продолжал жаловаться напарник, осторожно ступая по заболоченной земле. - Ведь с самого начала ясно было: что-то не так тут…
- Это мне было ясно, что не так, - перебил я. - А ты все твердил: бедный Медведь, попал в передрягу, надо его спасать…
- Ну так и попал. А что, нет разве? Вон, все мужики, которых Курильщик с ним отправил, полегли…
- Да вот что-то меня сомнения берут, что они случайно там полегли.
- В смысле? - не понял он.
Я помолчал, пытаясь сформулировать обрывочные мысли во что-то более связное.

Предыдущая страница 3 Следующая страница


Выбор оружия 4

- Медведь с чего-то взял, что поле артефактов именно в этом районе. Все здесь облазал вместе с Рваным и Турком. Помнишь, когда он без них как-то вернулся и сказал, что сгинули? Вон там, возле башни, они и сгинули.
- Ну и откуда ты это понял? - спросил он.
- Оттуда, что я грузовик вспомнил.
- Какой? Тот, что… А! - чуть не выкрикнул напарник. - Медведь на военном грузовике разъезжал, ну точно! Еще когда с теми двумя был…
- Вот. Я уже потом это сообразил. Значит, допустим, они к башне приехали, оттуда полезла эта штука и Турка с Рваным съела. Растворила то есть. Возле колес там кости лежали, правильно? А Медведь спасся - он же всегда везучий сукин сын был. Видно, им такая же паника овладела, как и нами, и он с перепугу грузовик бросил, пешком убежал. Наверное, напарники его рядом с машиной были, а он отошел куда-то… Получается, их сожрало, его нет. Грузовика лишился, но узнал про башню, секрет ее. Как про контролера узнал на пароме, а сам ему при этом не попался… Ну точно! - вдруг понял я. - Кристальные колючки!
Никита секунду глядел на меня, потом и до него дошло.
- Это когда Медведь у нас две штуки купил?
- Правильно, те, что мы возле Темной долины добыли. Колючки на поясе и помогли ему не попасть под влияние контролера, вот в чем дело. Почему он контролера не убил - не знаю, но, в общем, оставил тварь живой.
- Ну ладно, и к чему ты это все ведешь?
- Сам пока не знаю, надо подумать еще. Ты не лупай на меня глазами, а под ноги гляди. Что-то оно ненормально здесь…
- Чего ненормального? - спросил он, оборачиваясь.
- Ну ты сам не видишь? Болото от берега начинается, от воды. Там оно должно быть более топкое, нет? Дальше - суше становиться. А тут что? Наоборот…
- Вправду, - согласился он, сообразив наконец, о чем я говорю. - Странное дело.
Если поначалу земля под нами просто прогибалась, то теперь остающиеся позади следы тут же заполнялись грязной жижей. Дойдя до бетонных плит, уложенных «лесенкой» почти в человеческий рост высотой, мы остановились. Впереди высилась башня необычной формы, на верхушке виднелась радарная тарелка; по сторонам были угрюмые строения, не то бараки, не то склады армейские, между ними росли черные безлистые деревья. И все это - посреди натурального болота, не чета тому, по которому мы сейчас шли, - с тинистыми заводями между кочек и бочажков, с низкой осокой, растущей прямо из воды, с островками блеклой зелени.
, - Ух… - Пригоршня поежился, оглядывая все это. - Тускло как, а? Пожрать нам, что ли?
- А у тебя есть?! - обрадовался я.
- А то!
- Так что ж ты молчишь?
- Да где тут расположиться? И потом, Медведь близко…
- Поесть все равно надо. Давай наверх залезем и спрячемся там, - предложил я. - Поедим быстро, а заодно местность осмотрим.
С этими словами я стал взбираться на неровно уложенные плиты, шагая по ним, как по ступеням, и Никита полез следом. Мы улеглись на животы, чтоб не маячить, так что снизу нас было не разглядеть. Напарник расстегнул куртку - я увидел небольшой контейнер на его ремне справа и сумочку-кенгуру слева. Дзинькнув «молнией», он достал запаянный в пленку «малый спецпаек ограниченного миротворческого контингента».
- Вот что у меня вместо боеприпасов, - пояснил он, по привычке ножом вскрывая пакет, хотя я его учил, что там сбоку есть специальная полоска серебристая, которую надорвать надо. -
Это был европейский сухой паек: аккуратно нарезанный хлеб, брикетики спрессованной мясной стружки, крабовые палочки, четыре пакета фруктового желе, пара банок саморазогревающегося куриного бульона, что-то еще в цветастых обертках и упаковка жвачки. Я аж губами причмокнул: хорошо! В Зону чаще попадали украинские наборы, которые были гораздо хуже, - то хлеб в них заплесневелый, то сушеная рыба позеленела от старости. А такое, как Пригоршня достал, выдавали солдатам ооновских войск. Вообще украинских военных на Кордоне было немного, все больше российские да европейские, хотя последние никуда старались не лезть, сидели по своим базам и лагерям, обнесенным, будто тюрьма, колючей проволокой и оградой с пулеметными гнездами через каждые двадцать метров. Пригоршня позже меня в эти места попал, и когда я ему объяснял, что здесь по периметру в основном западные да еще российские вояки, удивлялся очень. Спросил:
- А чё, украинцев совсем нет?
- Почти. Откуда им взяться? - ответил я тогда. - Ну какая тут армия? Три генерала да рядовой, который им дачи строит? Потому тут наши все больше…
- «Наши», - передразнил он. - Москаль хренов. Тут теперь все - «наше» и все мы - «наши».
Я отрезал:
- А ты молчи, хохол, от тебя вообще пользы никакой, только сало на печи жрать умеешь.
Но в действительности у нас с ним на национальной почве трений не возникало, потому что Никита тогда правду сказал: Зона иначе равняет, по твоим истинным достоинствам и недостаткам, а не по тому, какого ты роду-племени. Тем паче обычно и не разберешь, кто украинец, а кто нет, потому что все на русском говорят одинаково, разве что у местных иногда легкий акцент бывает, «шокают» они и «гыкают».
В общем, хорошо, что у него заграничный паек оказался. Съели мы его быстро, после чего напарник открыл упаковку жвачки.
- Слушай, Химик, а ты разглядел, что это тогда из башни поперло? - спросил он.
- Нет.
- Но хоть думаешь что-нибудь?
- Думаю, это аномалия была, - сказал я.
- Чего? Какая аномалия, ты что несешь? Она ж двигалась и нас преследовала.
- Откуда знаешь, что преследовала? Может, ты ее просто включил, когда ту дверь открыл, и она сработала, расширяться стала, а после назад втянулась? Ну или проснулась… Ну, живая она.
Он застыл, не донеся до рта пакетик с желе.
- Да как же - «живая»? Аномалии не живые! Они… это… Я насмешливо глядел на него.
- Они такие…
- Какие?
- Ну, такой феномен, - неопределенно закончил Пригоршня.
- Ага. И вдруг та, что в башне пряталась, - живой феномен? Такой энергетический организм.
- Разумная аномалия? - не поверил он.
- Не обязательно разумная. Амебы, если в микроскоп смотреть, тоже разумными кажутся. Может, что-то вроде псевдоплоти…
Во время еды мы по очереди приподнимались, глядели по сторонам, но никакого движения ни разу не засекли, лишь вдалеке птицы иногда перелетали с дерева на дерево. Стояла тишина, только ворона каркала где-то - равномерно, тоскливо. Утро, а солнца не видно, свинцовая пелена затянула небо. За строениями висел густой пепельный туман. Зябко, влажно; дух от болота шел тяжелый и какой-то осенний, холодный.
Доев, я взял весло и полез вниз, но на середине остановился и спросил:
- Посмотри еще раз, ничего интересного не видно? Он достал бинокль, осмотрелся и тоже стал спускаться, глянув на ПДА.
- Не. Тихо, как тогда, возле башни. Давай радар обойдем и посмотрим в бараках? И за ними? Отсюда я не вижу, что там дальше. Может, конец этой базы, а может, и еще у них что-то построено. Надо Медведя наконец найти.
- Надо, - согласился я.

* * *

Обойдя башню, мы встали под ней.
- Не, не радар это, - объявил напарник.
- Ясное дело.
- Ты глянь, тут их четыре, тарелки эти, в разные стороны направлены. И потом, они ж решетчатые вон, на радарах не такие. Странная какая-то штука, я таких никогда не видел. И ты послушай - она ж работает!
Вслед за ним я прижался ухом к железной стенке башни и различил гудение: возможно, где-то в глубине постройки работал трансформатор. Я предположил:
- От кабелей каких-то подпитано подземных.
- Ну и что это, Химик? Ты ж ученый у нас, вот и объясняй.
Я пожал плечами.
- Понятия не имею. Хотя постройка интересная, конечно. Ладно, идем.
Дальше тянулось настоящее болото, и я решил, что пойду первым, поскольку у меня было весло, которым можно тыкать перед собой, чтоб не уйти ненароком в трясину по уши.
Через некоторое время я сказал:
- Слушай, куда мы вообще после этого дела собирались? К Курильщику назад, так? А ну посмотри, в каком он отсюда направлении.
Часы Пригоршни, в отличие от моих, остались целы, а там кроме обычного циферблата со стрелками еще и компас. Он поглядел и нахмурился.
- О! Это еще что за чертовщина?
- Что там? - спросил я, делая шаг к нему. Напарник показал часы. Слева на циферблате был небольшой ободок с тонкой стрелкой компаса, и она равномерно кружилась, будто кто-то медленно водил вокруг запястья магнитом.
- Так… - Это мне окончательно не понравилось, и я замер, прислушиваясь к ощущениям, но не чувствуя ничего особенного: ни холодка под ложечкой или мелкой внутренней дрожи, ни озноба, испарины, ничего, что обычно сопровождало приближение аномалии или начало каких-то бурных событий. Этой способностью меня, как я думаю, наградил отец. Он сам из Вологды, потом попал в этот район, женился на местной, живущей неподалеку от Кордона (с другой стороны, конечно, но все равно - в довольно опасном районе, когда-то попавшем под радиоактивное заражение), и вскоре после этого я родился. Матери почти совсем не помню, она рано очень умерла, а была, по словам отца, женщиной странной, молчаливой и отрешенной. Я не совсем уверен, может, это мне привиделось по малолетству, а может, и правда, но с детства в памяти осталась одна картина: мать, еще совсем молодая, почти девчонка, коротко стриженная и с запавшими глазами, сидит на стуле перед столом без клеенки, уставившись на стакан, который стоит на середине столешницы. Не моргая глядит на него - и вдруг он начинает ползти, медленно, чуть дрожа, сдвигается сам собой, пока не доползает до края, и тогда падает, разбивается, а мать сидит в той же позе, будто ничего этого не замечая. Когда она умерла, за мной приглядывала старуха-соседка, а отец то появлялся, то вновь надолго исчезал в Зоне. С детства меня окружали «разряженные» артефакты… Может, отсюда мои способности? Или от матери? В конце концов меня в интернат сдали, а после отец оплатил учебу в институте, потому что у меня интерес к химии проснулся. Ну а потом сгинул он, я тогда на последнем курсе учился. Выбирай жизнь. Выбирай будущее. Выбирай карьеру. Выбирай семью, стиральную машину, удобный диван и друзей. Я выбрал другое - Зону. Узнав, что произошло, институт бросил и пришел сюда. Собирался его найти, хотя мне и говорили, что нереально это, но главная причина в другом была: тянула меня Зона к себе, звала - неслышно, но настойчиво.
- И как тебе это? - спросил Пригоршня.
- Как… Хреново до невозможности, что компас ничего не показывает. Блин, куда же мы забрели, а?
- Не знаю. Что-то мне не по себе, - откликнулся он, поежившись.
С кроны дерева, растущего между бараками, шумно взлетела ворона и каркнула - громко, пронзительно, будто выругалась в сердцах. Никита наклонился, схватил камень и швырнул в нее, но, естественно, недобросил.
- Чеши отсюда! - выкрикнул он.
- Ты не психуй, - посоветовал я. - В Зоне это до добра никого еще не доводило.
Он покачал головой, насупленно глядя перед собой, потом сказал:
- Ладно, идем дальше. Может, в бараках оружием разживемся каким? А то с этим… - Напарник помахал разряженным пистолетом. - Я не чувствовал себя таким голым с тех пор, как в последний раз мылся.
Я пошел, цевьем весла проверяя путь, широко шагая с кочек на травяные островки и опять на кочки. Пригоршня, тихо сопя, топал сзади. Он чуть не налетел на меня, когда я резко остановился.
- Ты чего?
- Гляди… - Я присел на корточки.
Впереди было подобие кратера, конус с бетонными стенками, метров на двадцать утопленный в землю. Вода здесь становилась прозрачней, и я видел уходящую в глубину лестницу, тоже бетонную, - поначалу вполне отчетливо, а дальше она исчезала из виду, скрытая островками пены, неподвижной взвесью крупных грязевых хлопьев и какими-то желто-зелеными травянистыми сгустками, висящими в тоще воды на разной глубине. Примерно в десятке шагов под ногами на широкой ступени лежало тело в военной форме, рядом - каска. Лица мы не разглядели, но заметили чуть ниже оружие, которое мертвец держал за ремешок. Не то ружье, не то автомат, мне такое не встречалось. А дальше, едва различимая в наполнявшей нижнюю часть амфитеатра полутьме, просматривалась лежащая на боку массивная прямоугольная платформа с узкими гусеницами, необычной формы башней, откуда торчал короткий ствол.
- Слушай, да это же пушка! - сказал Пригоршня. - Ну точно! Пушка на гусеницах. Самоходная.
- Никогда раньше такого оружия не видел.
- А солдатика того, может, Медведь и завалил? - предположил напарник.
- Может быть. Надо это дело обойти как-то.
Но мы продолжали стоять, глядя в бетонный амфитеатр. Вода была неподвижна, тело внизу тоже. Травяные комья висели, будто странные дохлые рыбы, ступени уходили во мрак… Картина эта завораживала, казалось, что в застывшей болотной глубине помимо пушки и мертвеца притаилось что-то еще, какая-то сокровенная тайна Зоны.
- Неужто Медведь таки высмотрел здесь где-то поле артефактов? - пробормотал Никита. - Это ж какие деньжищи? Надо, надо если не Медведя найти, то поле это - обязательно, правда? Вездеход себе броневой оборудуем, с радаром, да с пушечкой, да с электроникой всякой. И большой, чтоб в нем спать можно было. Борода мне говорил, что может систему обнаружения такую смонтировать, что никакая сука втихаря не подберется, если мы не захотим ее подпустить. Слышь, Андрюха? Это ж песня, а не машина будет, только деньги нужны на это на все немалые…
Я бы тоже не отказался от подобной машины, но для Пригоршни «универсальный вездеход-броневичок» был особой страстью, голубой мечтой, ради которой он и жил все последние месяцы, после того как я однажды рассказал, что было бы неплохо заделать себе такую штуковину. Он сразу загорелся, стал расспрашивать, что я имею в виду, и в результате впечатлился этой идеей куда больше меня, ее автора.
- Идем, - решил я наконец. - А то будем до вечера туда пялиться да мечтать. Хотя… чувствуешь, тут вроде как время не двигается.
Внимательно глядя под ноги, чтобы ненароком не оступиться и не соскользнуть вдоль бетонного откоса, я стал огибать препятствие, и поспешивший следом напарник спросил:
- Что это ты про время? Как «не двигается», что это значит?
- А ты помнишь, сколько мы уже здесь? Он помолчал, соображая.
- Больше часа, наверное.
- А освещение, видишь, такое же, как было. - Я махнул рукой вверх. - Светлее не становится, хотя мы ранним утром катер бросили.
- Ну так что? Осень ведь сейчас. Осенью так бывает, что целый день - будто сумерки. Пасмурно, потому что и солнца не видно…
- Это само собой, но меня такое ощущение не оставляет, будто тут все замерло. И время тоже, понимаешь?
Я не видел, но ясно понял, что за моей спиной Пригоршня пожал плечами.
- Не, - решительно сказал он. - Этого не понимаю.
Но все же мои слова заронили в его душу сомнение, потому что когда мы, оскальзываясь и переступая по кочкам, миновали уже половину кратера, напарник объявил:
- Ну вот, врешь ты. Я сейчас на стрелки глядел - идут себе, как всегда. Почти две минуты мы уже вокруг этой фигни бредем, ясно тебе?
Настала моя очередь пожать плечами.
- Это не показатель, Никита. Часы могут и тикать, а время остановилось. Хотя ты прав, вру я, конечно. Время не может встать, просто атмосфера тут такая. А ПДА твой как?
Он посмотрел и сказал:
- Нет, пусто. Слушай, а помнишь историю про потерянный взвод?
- Это ты всякие сказки зоновские собираешь по барам да лагерям, а я не очень-то ими интересуюсь.
- Ну так я расскажу! Вот слушай…
- Не надо, - перебил я. - Не хочу я твои бредни слушать.
- А ты все-таки послушай, - настаивал Пригоршня. - Очень мне эта история нравится. Однажды из НАТО прибыла делегация во главе с каким-то очень важным генералом, чуть не самым главным там у них. Тут, конечно, подсуетились, сталкеров - бродяг поразгоняли, чтоб на глаза не лезли, скупщиков втихаря предупредили: никаких, мол, крупных партий товаров из Зоны наружу не пытаться в это время вывезти, а то накроется медным тазом весь ваш бизнес. Подмели все, розы красной краской покрасили… Ну вот, проехалась, значит, эта делегация вдоль периметра, по Кордону прошлась, а потом главному буржуинному генералу взбрело в его генеральскую голову дальше углубиться, чтобы, значит, заценить обстановку по полной программе. И он об этом своем желании всех оповестил. Тут, конечно, мельтешение началось, потому что очень ведь важная персона… И отрядили ооновцы свой взвод самых опытных вояк: пятнадцать автоматчиков, да трех пулеметчиков, да двух гранатометчиков, да одного связиста с самой мощной, навороченной рацией, и еще интенданта с бочкой варенья и корзиной печенья. В делегации, конечно, у всех мобильники имелись, но ты ж знаешь - здесь они почти нигде не работают. Сели они в вездеходы-броневики и поехали. Экскурсия всего день должна была продлиться, собирались вдоль Кордона по внешней стороне прошвырнуться, вглубь немного заехать - но немного совсем - и назад.
- И не вернулись? - предположил я.
- Ну! - сказал Пригоршня. - Откуда знал?
- Так история твоя как называется?
- А, ну да. В общем, пропал взвод вместе с главным генералом. Они связь с Кордоном чуть не постоянно поддерживали. А потом вдруг как отрезало. Замолкли и на вызов не отвечают. Но перед тем на какую-то странную дорогу выехали. Потому что у вояк проводник был, сталкер по имени Злой, который тогда считался лучшим специалистом по тому району Зоны, каждую тропку в нем знал, каждое деревце. На него вояки как-то вышли и заплатить ему пообещали очень прилично, он и подписался сопроводить их. Но, конечно, не как сталкер, его для этого дела обрядили в военную форму, и перед лицом высокого начальства он должен был сержанта изображать. Так вот он в рацию сказал, что, мол, экспедиция ихняя на какую-то странную дорогу выехала. Говорит, сколько лет тут брожу, а дороги такой не видел ни разу! Нет здесь этой дороги, не может ее быть, потому что раньше не было, - а вот же, есть! Широкая, земляная, прямая, посреди леса тянется, и деревья срубленные по краям лежат, аккуратно так. Но давно срублены, потому что уже сухие совсем. Очень, говорили, у Злого голос изумленный был. И он испугался - сказал воякам, что надо с той дороги линять. Но генерал, должно быть, устал по ухабам трястись и захотел дорогу проинспектировать. И приказал по ней ехать. И поехали. Последние слова Злого были: дорога ровная, едем, что впереди - не видно, потому что солнце яркое и там туман такой желтый клубится. И все, потом - тишина.
Пригоршня замолчал. Я перепрыгнул на земляной островок, торчащий из жижи, потыкал веслом перед собой, шагнул дальше и сказал:
- Что, и все? Дрянная история, без морали и без финала.
- Морали в ней нет, - согласился напарник. - А финал еще будет, погоди, я не дорассказал. В общем, шум поднялся неимоверный: слыханное ли дело, такое начальство сгинуло! Полковника, который был ответственен за организацию экспедиции, - под трибунал, а еще буржуины два спецвзвода молниеносно прислали на супервертолетах. Те полетали-полетали над районом, где Злой в последний раз на связь выходил, - тихо, нет никого. И, главное, дороги широкой земляной тоже никакой нет! Они тогда сели, лес прочесали, окрестности - пусто. Ни тебе следов побоища, ни трупов, ничего. Делать нечего, пришлось им возвращаться. Ну и потихоньку улеглось все, забылось это дело, мало ли в Зоне странных вещей приключается. Как вдруг в лагерь к Толстому прибегает взволнованный сталкер Бажан, который со Злым дружил, и говорит: Злой на связь вышел, я с ним разговаривал! Тут такие рации, которые могут в этих местах работать, не у многих есть, но вот у Бажана была, потому что он здоровый лось и мог ее за собой таскать. Но, говорит, Злого слышно, только если возле домика лесника покойного стать в третьем юго-восточном квадрате, а чуть отойдешь - помехи, и он замолкает. Бажану, конечно, не поверили, но он заложился на тыщу евро, что правду говорит, и тогда подручный Толстого и еще двое сталкеров пошли вместе с ним. Возвращаются на следующий день в лагерь, затылки чешут. Говорят: да, как встали возле той сторожки, покрутил Бажан настройку - и голос Злого прорезался. Он так монотонно повторял: Бажан, где ты, это Злой, выходи на связь, эй, ну где же ты… Мы с ним заговорили, так он чуть с ума не сошел от радости, принялся кричать, смеяться, плакать… Мы спрашиваем: где вы находитесь, гражданин Злой? Он говорит: тут долина какая-то между гор. Дорога нас сюда привела, а дальше - нет ходу. Мы назад, а она пропала уже куда-то, не можем ее среди скал найти. Здесь водопадик, речка, два озерца и рощицы. Остатки колхоза еще. Звери всякие. А в горах живут… Тут шипение пошло, вой, треск в эфире. Злой кричит: выведите меня отсюда, братцы! Найдите меня, заберите, помогите… И все, и тишина.
Потом уже Злой ни с кем не разговаривал, не слышал, когда ему пытались отвечать, - хотя иногда отдельные сталкеры или вояки его слышали, в разных местах вдруг голос в рациях, а то и в радиоприемниках всплывал. Он, должно быть, со скуки или в надежде, что запеленгуют его и вытащить смогут, рассказывал, как там оно у них, что здесь и другие люди живут, и как военные с ними сцепились, да как экспедицию в горы отрядили… Последнее вроде бы от него сообщение было про то, что они «на небо залезли». Ну, это так… иносказательно. То есть они до вершин добрались, а потом он выкрикнул: братцы, оно бесконечное! Шар это, наверное, без конца и края! - и все, больше уже не слыхал никто Злого, наверное, рация сломалась.
- А, так вот откуда у легенды про пузыри ноги растут, - кивнул я.
- А ты в них не веришь, значит?
- Нет, конечно. В Зоне много необычного, но пространственные искривления - это уже физика, понимаешь?
Пригоршня помотал головой.
- Не понимаю.
- Это нарушение физических законов.
- Та ну, а аномалии, карусель, к примеру, - это тебе не нарушение, что ли?
- Это локальный феномен гравитационный, а пространственные пузыри всякие… Слишком что-то глобальное, не бывает такого. Ладно, стоп, пришли мы.
Нет, болото не закончилось, но мы наконец добрались до первого барака - длинного, приземистого здания с покатой рифленой крышей и дверью в торце.
- Давай внутрь, что ли? - предложил напарник. - Надоело мне по этой топи прыгать.
Я налег плечом на дверь, открыл, увидел стоящего прямо передо мной мужчину и ударил его веслом по голове.

* * *

Никита сипло крякнул от неожиданности. Незнакомец - босой, в порванном камуфляжном комбезе прямо на голое тело, в синем берете - качнулся. С плеч его свисали ремни; справа было необычное ружье с очень тонким стволом, - слева - «ингрэм», легкий пистолет-пулемет, который я не сразу узнал, потому что это была редкая «карабинная» модель с удлиненным стволом и выдвижным прикладом. Висел он там без кобуры, петля из более узкого ремешка продета прямо в предохранительную скобу.
Я врезал ему лопастью по голове; нормальный человек от такого удара свалился бы и вырубился минимум на минуту, но этот лишь упал на колени, схватившись за ружье. Цевье весла после удара сломалось. Как в замедленной съемке, видел я движения незнакомца: вот правый локоть ушел назад и вверх, будто у ковбоя, выхватывающего револьвер, вот пальцы сомкнулись на рукояти, напряглась обнаженная рука, поднимая тонкий ствол, из которого сейчас вырвется и вопьется в мое тело смерть… Никита что-то орал сзади, но я не слышал, вернее, не понимал, о чем он, потому что во все глаза смотрел на то, как странное ружье поворачивается и ствол нацеливается в меня…
Под мышкой у меня просунулась рука. Она вцепилась в пистолет-пулемет на левом боку незнакомца и рывком провернула его так, что ствол обратился назад. Безымянный палец, согнувшись крючком, лег на курок и нажал.
«Ингрэм» выстрелил - пули впились в бок мужчины, вошли ему под ребра. Ремень скрипнул, отдача качнула оружие, но Пригоршня, тяжело дышавший над самым моим ухом, еще сильнее подался вперед и разжал пальцы лишь после того, как левый бок мужчины стал напоминать кашу, а сам он повалился на спину.
- Темный! - выкрикнул Никита, и я оглох, потому что его рот все еще находился в непосредственной близости от моего уха. - Это один из них, Слышишь, Химик!

Предыдущая страница 4 Следующая страница


5 Андрей Левицкий

- Слышу, слышу, не ори!
Оказывается, еще только замахиваясь веслом, я затаил дыхание и лишь теперь ощутил это: в груди начало жечь. Я выдохнул, вдохнул опять, присев, стал поспешно расстегивать ремни, краем глаз видя койки вдоль стен, большой железный ящик в конце прохода между ними, двери…
- Вон, сюда бегут!
- Кто бежит?
Не оборачиваясь, я сунул ружье ему в руки, схватил пистолет-пулемет и сорвал с пояса мужчины небольшую сумку.
- Темные! Они услышали… Андрюха, эта база под темной группировкой! Здесь бродяги, слышишь, психи из центра Зоны…
- Так запри двери, быстро! - велел я, наконец поворачиваясь с автоматом на изготовку.

Глава 6

Изнутри на двери и стене рядом с ней были железные «ушки», но засов отсутствовал. Напарник схватил брошенное мною весло и вставил в них.
- Сломают быстро! - крикнул я уже на бегу.
- Больше нечем!
В помещении было полутемно. Слева неподвижно лежал еще один человек в комбезе, лицом кверху и с глубокой раной на груди, а рядом, сжимая большой нож, - сталкер Горбун, весь в крови. Вдоль стен тянулись двухэтажные койки, между ними стояли тумбочки; возле противоположного конца барака виднелся большой металлический ящик, напоминающий старинный сундук с покатой крышкой. Мы успели пересечь большую часть помещения, когда позади лязгнуло, - я и Пригоршня как по команде упали, откатившись в разные стороны, он за койку, я за сундук. Тот стоял в конце прохода между двумя рядами коек. Напарник оказался ближе к двери, от которой мы бежали; встав на колени, я увидел его сгорбленную спину впереди справа. Боком я положил пистолет-пулемет на железную крышку, направив ствол на дверь. Наклонил голову к левому плечу, чтобы точным выстрелом мне не снесли макушку, вновь приподнялся, выглядывая одним глазом. По сторонам от двери было два узких окошка, и как только в одном из них мелькнула чья-то голова, я выстрелил. «Ингрэмы» легкие, поэтому разброс у них сильный, хотя этот, длинноствольный, бил точнее. Первые пули попали в стену рядом, но потом стекло в окне взорвалось. Одновременно что-то мелькнуло во втором окошке, и тут же Никита, улегшись плашмя на койку и уперев локти в ее край, выстрелил из своего диковинного ружья.
Лучше бы он этого не делал.
Сначала оружие громко загудело, а потом оглушительно взвыло. Из тонкого ствола вырвалась молния, но не такая, как нам привычно видеть в небе, а прямой, как стрела, световой стержень ярко-белого цвета. Это был не лазерный луч, почему-то я сразу решил, что оружие стреляет электроразрядами. И сейчас разряд впился в окно.
Пространство лопнуло, наступила пронзительно звенящая тишина: я оглох. Будто в немом кинофильме увидел, как вокруг лишившегося стекла оконного проема по рифленому железу зигзагами побежала трещина и стремительно описала неровный круг метрового диаметра, после чего оплавленный, почерневший участок стены выпал наружу.
В дыре сначала виднелись небо и край башни с решетчатыми тарелками, а затем возник силуэт. Постепенно звуки начали проникать сквозь ватный заслон в ушах - я уловил приглушенные шумы и неразборчивые крики. Выпрямившись на коленях, направил ствол в сторону пролома. Человек за ним поднял ружье - такое же, как у Пригоршни, - но я нажал на курок первым.
«Ингрэм» затрясся в руке; выстрелы я услышал, как отдаленный стук молотка. Пули прошили темного сталкера, он отпрянул, не успев открыть огонь, и пропал из виду. Патроны в рожке закончились.
Я вновь услышал отдаленные крики, перевел взгляд вправо и увидел Пригоршню - он спрятался за кроватью, полуобернувшись, махал рукой и разевал рот.
- Пригнись… - угадал я по движению его губ. - Вниз, Химик! Подстрелят!
Тут из ушей будто вынули ватные тампоны - все звуки окружающего мира ворвались в голову, и в это же мгновение до меня дошел смысл происходящего. Да я же стою, подставив лоб и грудь любому стрелку, который вознамерится пальнуть из окон!
Я нырнул вниз, повернулся и сел, прижавшись спиной к сундуку. Вовремя: над головой взвизгнуло.
Но потом все стихло. Должно быть, там, за дверью, оценивали диспозицию и прикидывали, что делать дальше.
- Андрюха, ты как? - крикнул Пригоршня. - Не зацепило?
Я поднял пистолет-пулемет стволом к потолку, вытащил пустой рожок и ответил:
- Нет. Но я оглох совсем, после того как ты… Что это было? У тебя уши не свернулись?
- Я рот разинул перед этим, - ответил он. - Будто чувствовал. Все равно тряхануло сильно, но теперь уже лучше. Тут, на этой штуке, верньер есть.
Ногой я за ремень подтягивал к себе сумку, которую сорвал с пояса убитого под дверями сталкера.
- И для чего он?
- На нем «макси», «норма» и «мини» написано, так я, перед тем как пальнуть, с перепугу на «макси» поставил, ну и…
- Так на «мини» переведи! У меня чуть голова не лопнула! Это - электрическое ружье какое-то, оно…
- Лезет! - перебил он. На другом конце барака загрохотал автомат.
Я к тому времени успел раскрыть сумку и как следует рассмотреть свое оружие. Приклад был телескопический, выдвижной, с плечевым упором из стальной проволоки. А в сумке оказалось два запасных магазина. Всего два! Это значит, шестьдесят четыре патрона…
Маловато будет. Я перезарядил, повернул рычажок на ствольной коробке, меняя режим стрельбы. В передней части с нее свисал короткий узкий ремешок, чтобы можно было удерживать оружие второй рукой. Я уже собрался открыть огонь, но Пригоршня опередил меня.
Должно быть, он последовал моему совету, переведя верньер в положение «мини», потому что теперь никакой молнии не было, лишь тончайшая, едва заметная нить прочертила воздух наискось, от койки до окна.
Все-таки Никита классный стрелок: он попал точно в голову того, кто поливал нас автоматным огнем. Оружие мгновенно смолкло, фигура за окном исчезла, и стало тихо.
- Ты видел? - громко спросил он. - У них «стерлинги», а еще…
- Чего? - Я не отрывал взгляда от противоположного конца барака, но пока в окнах никто не возникал. - Это еще что за киберпанковское оружие?
- Какое? Я говорю - «sterling», английские стволы, девятимиллиметровые. Они так себе, но у того, кто вот сейчас стрелял, - у него, кажись, «FN-P90». Вот это хреново, Андрюха.
- Почему? - спросил я.
- Это бельгийский пистолет-пулемет, а бельгийцы оружие всегда суперское делали. Тут, видишь, темновато, но «эфэн» при плохом освещении подсвечивает. Там этот, тритиевый источник.
- Какой? - начал я и не договорил: в обоих окнах возникли фигуры.
Нам просто повезло. Я выстрелил в окно слева, а Никита-в правое, и оба мы попали. Эти ребята решили накрыть нас залпом одновременно из электроружья и пистолета-автомата. Уж не знаю, что они там использовали сейчас, «стерлинг» или этот контрастрайковский «эфэнпэ-девяносто», но автомат послал короткую очередь, после чего смолк, так как по меньшей мере три пули из моего «ингрэма» попали в темного сталкера. Электроружье успело выплюнуть молнию, перед тем как заряд Никиты отбросил второго от окна. Противник не попал. Должно быть, верньер на его оружии был установлен в среднем положении: громыхнуло не очень сильно, но и не тихо. От окна, почти перекрестившись с вылетевшей из ружья напарника световой спицей, протянулся длинный белый прут и уперся в койку над Пригоршней. И она будто взорвалась: горящие обрывки простыни взметнулись вместе с пухом из разлетевшейся в клочья подушки, после чего вся конструкция из железных труб, рамы и пружинистой сетки со скрежетом рухнула на напарника.
Поднявшись на коленях и переключив рычажок, я пустил длинную очередь, которая пересекла оба окна, дверь, описала крутую дугу и вернулась обратно. Никита выпрямился, расставив руки, поднял над собой гору железных обломков и еще тлеющих тряпок, напоминая медведя, который, проснувшись по весне, восстает из берлоги, как какой-то языческий хозяин леса. Выхватив из груды обломков ружье, напарник упал плашмя и пополз, в то время как пули из моего автомата летели прямо над ним. Добравшись до другого ряда коек, расположенного слева от сундука, он залег там.
Как только Никита вновь укрылся, я прекратил стрелять и сел за сундуком, прижавшись к нему спиной. Крикнул:
- Ты как?
- Ой, хреново.
- Задело?
- Не, щеку поцарапал и лоб ушиб. Слушай, Химик… Теперь совсем плохи наши дела.
- Ага, - сказал я, проверяя магазин. Патронов осталось три. Ну и плюс второй рожок - и все. - Видел того мужика, который под стеной возле двери лежит подстреленный? И Горбун рядом?
- Видел, а что?
- Что-что… А то, что второе тело возле водонапорной башни, которое мы тогда не признали, - не Горбун.
- Ну да, и как ты догадался?
- Вот так вот. Значит, под башней там просто какой-то сталкер - бродяга лежал. А Горбун вместе с Медведем сюда дошел, последний из ребят Курильщика, кто выжил. И темные его тут положили. Но не Медведя, потому что не видно его трупа пока.
- Нуда, так и есть, - согласился напарник, помолчал и добавил: - Если они щас сообразят из своего ружья пальнуть в этом… в положении «макси», то…
- Конец нам, - заключил я. - Мой ящик снесет к чертовой матери. Да и от койки твоей…
- Надо в те окна нырять.
Я выглянул хлева от сундука. Пригоршня, стоя на коленях позади койки, сгорбившись и уперев в нее локти, целился в сторону двери.
- Те, что за нами, - добавил он, не оборачиваясь. - Или в дверь. Не видишь, заперта она? Рассмотри, я пока окна контролирую…
- Заперта, - ответил я, приглядываясь. - Замок там навесной, большой.
- Значит, в окна…
- Там стекла целые.
- Разбей.
Я поднял «ингрэм» и дважды выстрелил… - Готово.
- Так… - Он быстро оглянулся, вновь уставился в другой конец барака и сказал: - Так. Значит, ты первый беги. Я скомандую - сразу ноги в руки и туда. Прыгай в окно, там поворачивайся, выставляй в него ствол и целься. Как будешь готов, кричи. Я тогда тоже побегу, а ты стреляй по ним. Все понял?
- Только имей в виду, Никита, эти окна не наружу ведут, там сразу второй барак, - предупредил я. - Сейчас вот разглядел, когда стекло разбил…
Мои слова заглушил грохот и тут же - вой Никитиного ружья. Я развернулся, вскидывая автомат, но все уже смолкло. Напарник выкрикнул:
- Еще одного срубил! Эти темные - психи совсем, без страха, лезут прям под пу… под заряды мои. Что ты сказал, Химик?
- Я сказал, эта стенка - перегородка на самом деле, она барак на две половины делит. И за ней - вторая половина.
Он помолчал.
- Ладно, неважно сейчас. Ты приготовься… Готов? Я к тому времени успел вставить в «ингрэм» последний рожок и ответил:
- Готов.
- Так… ну… давай!!
Я вскочил. Пригоршня заорал:
- Стой, ложись обратно!!!
Но было поздно - глядя на разбитое окно слева от запертой двери, я бросился вперед.
Хорошо, что я его не послушался. Сзади раздался грохот, темные, должно быть, взорвали дверь, после чего сразу несколько их всунулись внутрь. Напарник выстрелил, и одновременно то же сделал один из сталкеров, установивший свое ружье в режим «макси».
Он попал точно в сундук, за которым я прятался мгновение назад. Тот взорвался, волна раскаленного воздуха и капель расплавленного металла ударила меня в спину, швырнула вперед. А я как раз оттолкнулся от пола, чтобы прыгнуть.
Наверное, я поставил мировой рекорд. Сзади меня будто стукнули кувалдой размером с броневик. Тело взлетело наискось от пола, как стрела, пронеслось в воздухе и, будто в центр мишени, влетело точно в середину квадратного окна. Торчащий из железной рамы осколок стекла взрезал кожу на бедре.
Ревя, как раненый зверь, я свалился на пол, ударившись грудью. Ребра хрустнули, воздух с шипением вышел сквозь сжатые зубы. Из глаз полетели искры, все вокруг вспыхнуло, задрожало, перемигиваясь крошечными слепящими огоньками.
Никита… Он же еще там, за дверью… Мысль эта пришла будто откуда-то издалека - я во все глаза смотрел на то, что было прямо передо мной, всего в полуметре, занимая большую часть этой половины барака и скрывая от взгляда его противоположный конец. Спину жгло, кажется, куртка там все еще тлела. Зад болел, будто мне отвесили сильного пинка. Но Пригоршня… Он остался за перегородкой, с другой стороны, где куча сталкеров из темной группировки, почему-то вознамерившихся убить нас…
Я встал на колени. В позвоночнике хрустнуло. Выпрямился, развернувшись на каблуках, глянул в окно. И увидел, что напарник, не дождавшись моего сигнала, бежит наискось от койки, а с другого конца барака по нему палят в два ствола, и третий сталкер целится из электроружья, ведя стволом вслед за перемещающейся целью… Вскинув «ингрэм», я нажал на курок. Автомат выстрелил и смолк: заклинило. Койка, за которой раньше прятался Никита, взорвалась. Должно быть, пока я не смотрел туда, они кинули гранату, вот почему он сорвался с места.
Пригоршня свалился под стеной, приподнял голову. Ружья в его руках не было. От противоположной стороны барака к нему бежали человек пять и следом в развороченный проем лезли еще несколько.
Он поднялся, выхватив нож. Пули визжали, выбивая искры из железной стены слева и справа от него. Напарник стоял в пол-оборота ко мне, и я увидел растерянность на его лице - это был конец, их около десятка, а с ножом не полезешь на стволы, враги уже рядом, четверо или пятеро одновременно целятся в него…
- Кристалл! - заорал я так, что перекрыл грохот оружия. - Кристалл, Никита! Давай!!! - Мой голос сорвался, по горлу будто наждаком резанули.
Ряд искристых фонтанчиков прошил стену, стремительно подбираясь к напарнику. Он сорвал контейнер с карабина на ремне, распахнул крышку и поднял перед грудью. Пуля с визгом ударила в металлическую стенку. Закричав, Никита швырнул контейнер перед собой. И метнулся к перегородке.
Я увидел, как его плечо словно взрывается, когда в него попадает пуля, как в то место, где напарник только что стоял, впивается разряд из электроружья, а он прыгает в окно по другую сторону от запертой двери - и тут выпавший из контейнера кристалл сработал.

* * *

Артефакт бесшумно вспыхнул, выбросив во все стороны ртутные, с виду - мягкие, а на самом деле острые как бритва лучи. Органику они мгновенно пронзают и останавливаются не раньше, чем заполнят все пространство вокруг, лишь достигнув чего-то твердого вроде бетонных, железных или деревянных стен.
Никита уже лежал, ткнувшись лицом в пол и прикрыв голову руками. А на меня нашла моя обычная завороженность, чтоб не сказать - заторможенность. Будто в замедленной съемке, я видел сквозь окно, как в соседнем помещении расцветает кристалл, как на его лучах извиваются тела, как их разносит в разные стороны, поднимает над полом… Потом один луч дотянулся до окна и вонзился в квадрат пустого воздуха. Я машинально откинулся назад, кренясь, будто дерево на ветру, видя ртутные переливы прямо перед глазами, - откинул голову и начал падать, а луч прошел над лицом, почти вскользь, чуть не задев нос, наискось вверх… Я упал на спину. Луч уперся в потолок барака.
- Мать… мать… мать…
Я повернул голову. Никита приподнялся, держась за развороченное левое плечо. Между пальцами текла кровь. Безумными глазами глянув на меня, он облизнулся, затем, нервно позевывая и кривя рот, привстал.
В пространстве за перегородкой наступила тишина: кристалл перестал расти. Донесся приглушенный стон и быстро смолк. Со стуком что-то упало на пол. Никита неподвижно смотрел в окно.
Я перевернулся на живот и медленно сел, прижимаясь спиной к стене. Во второй половине барака, где мы находились, дул теплый ветер и раздавалось приглушенное гудение.
- Все, - хрипло сказал напарник. - Последнего оно к потолку пригвоздило. Ты видел, какие у них у всех рожи? Вроде это арабы какие-то… Андрюха, сколько кристалл там еще будет?
- Дня три примерно, - равнодушным голосом ответил я.
- А потом что? Ты сам его видел раньше в действии?
- Видел. Потом ртуть эта растворится, стечет, как сосульки, на пол. Потом исчезнет. Трупы к этому времени разъест сильно. Слышь, Никита…
- Жалко кристалла, - перебил он. - Он же почти как око стоит, попробуй его найди!
- Никита, я говорю…
- Тыщи две, а то и три… Эх!
- Забудь о кристалле, - сказал я. - Тут у нас такая штука, из-за которой мы оба вскорости сдохнем.
- Прикалываешься, Андрюха? Давай оставим эти шутки… - Это не шутки, а карусель, Никита.
Он повернулся и надолго замолчал. Перекрывая помещение от одной стены до другой, в сумерках барака струилась, мерцая тусклыми искрами, закручивалась спиралью огромная аномалия.

Глава 7

Давно замечено: почти в любой хреновой ситуации всегда бывает какой-нибудь пусть незначительный, но светлый момент. В данном случае им оказалась аптечка, висящая на перегородке ближе к стене.
Видя в полуметре от себя струящиеся извивы карусели, ощущая кожей лица ток теплого воздуха, насыщенного электричеством и озоном, я прошел вдоль перегородки, прижимаясь к ней спиной, раскрыл аптечку, достал посеревший от времени бинт и бутылек с перекисью водорода. Еще там была зеленка, несколько упаковок каких-то таблеток и три пластиковых шприца, полных мутной жидкости. Зеленку я оставил, а таблетки и шприцы сунул в карман.
Когда вернулся, Пригоршня сидел под дверью, расставив согнутые в колене ноги. Куртку он успел снять, от рубахи оторвал левый рукав и теперь качался взад-вперед со страдальческим выражением на лице. У меня самого жгло в спине и ныли мышцы, но все же я первым делом перевязал мученика, залив рану перекисью водорода. Пуля не вошла в мясо, лишь прошила материю и взбороздила кожу, поэтому мне и показалось, что плечо взорвалось.
Во время медицинской процедуры он морщился, кряхтел и ойкал, как ребенок.
- Что, сильно болит? - спросил я, снимая с себя куртку. Оказалось, что сзади она теперь напоминает прожженное решето.
- Сильно! Не было в той аптечке ничего такого?
Я достал один шприц, посмотрел название и сказал:
- Ого! Это ж промедол. - Что? - простонал он.
- Опиат такой синтетический. Сильная вещь.
- Давай!
- И вредная, да. Кроме прочего, может рвота быть, голова кружиться, да и целиться трудно будет, а еще…
- Он боль снимет?
- …При беременности его нельзя применять. Ты не беременный, Пригоршня?
- Химик! - взмолился он.
- Ну ладно, ладно.
Я свернул колпачок, вонзил иголку в предплечье и ввел лекарство.
Потом снял с себя изорванную рубашку, повернувшись к напарнику спиной, спросил:
- Что там у меня?
- Э… - протянул он после паузы. - В цяточках все в таких…
- В чем? Ну ты как ляпнешь иногда что-нибудь свое, хохловское, так без пол-литры не разберешь! Что за украинизмы, Никита?
- Никакие не украинизмы, а точечки у тебя там такие черные, пятнышки и красное вокруг них… Ну, ожоги, короче, но мелкие совсем, хотя их много, и еще синяки. И ссадины. И царапины. И шрамы, но это старое…
- Окалиной меня обожгло, которая с того сундука полетела, - пояснил я, раздумывая, не вколоть ли промедол и себе, но потом решил не делать этого. Ну его, слишком сильный, в голове совсем весело станет, лучше таблетку какую-нибудь. Я полез в карман, а Пригоршня спросил, разглядывая меня затуманенными болью глазами:
- Химик, что у тебя с этим… с торсом?
- А что с ним? - спросил я, присаживаясь рядом на корточки.
- Ну, я раньше тебя без рубахи ни разу не… Ты навроде того Фредди Крюгера, был такой старый фильм. Только какая у него рожа, такое у тебя все тело.
Я склонил голову, разглядывая свои шрамы. Один, самый длинный, извилисто тянулся от правого плеча, пересекал грудь и доходил почти до пупка, разделяя надвое татуировку в области диафрагмы.

Предыдущая страница 5 Следующая страница


Выбор оружия 6

- Откуда они все? - продолжал удивляться Пригоршня.
- Выращиваю, - пояснил я, вертя в руках упаковки таблеток, и ткнул пальцем в длинный шрам. - Это мой старшенький. Любимый…
- Не; у меня тоже есть, но…
- Да ты ж, считай, новичок в Зоне. А я - чуть ли не ветеран уже, тертый. Вот меня и того… - я провел ладонью по груди. - Потерло.
Среди таблеток нашелся пенталгин, и я бросил в рот две штуки. Воды не осталось, пришлось проглотить так. Положив куртку, сел на нее, после чего мы с напарником уставились на карусель. Ее спираль-ядро с тихим гудением раскручивалось примерно в метре над полом, а выше, до самого потолка, воздух вибрировал, сквозь наполняющую пространство муть почти ничего невозможно было разглядеть.
- А я ПДА разбил, - вдруг объявил напарник и стал расстегивать ремешок. - Даже и не помню когда. Экран совсем треснул, не работает.
- Так выбрось.
- Уже, - он бросил девайс под перегородкой и добавил: - Слушай, мне кажется, или эта хрень необычная какая-то?
- Не кажется. Я поначалу и не понял даже, что это карусель. Да и сейчас не очень-то уверен. Структура вроде как у нее. Обычно карусель и не разглядишь, но мы как-то изучали одну, шашку дымовую рядом подожгли, и когда она дым стала вращать, засасывать, рассмотрели как следует. Так что вроде она. Хотя…
- А разве нормально, что там огоньки эти?
- В том-то и дело, что ненормально. Это мясорубки искрят и озоном пышут, а карусели - нет.
- Так что же оно тогда такое? Я помолчал.
- По-моему, все же карусель. Но необычной… ну, модификации. Разновидности. Или, может, она срослась с мясорубкой.
- Да разве такое бывает?
- Выходит, что да. Или нет? Не знаю я, Пригоршня!
- Но ведь кровь камня вокруг каруселей обычно вырастает?
- Где ты кровь камня увидел? - удивился я.
- Да вон, - он махнул рукой. - И не только, там еще что-то…
Должно быть, после всех приключений у меня с головой не совсем в порядке было, раз я первым их не заметил, уступив беспокойному тугодуму Никите. Но теперь я поднялся, по-прежнему прижимаясь к стене, вперил взгляд туда, куда он показал.
И присвистнул.
На стене слева метрах в трех-четырех от перегородки росли грозди артефактов под названием «кровь камня»: довольно безобразненькая красноватая штуковина, которая, насколько я понимал, состояла из всяких природных ингредиентов вроде остатков растений, земли, иногда - костей и мяса. Все это сжималось, слипалось в общую массу, полимеризировалось - это когда низкомолекулярные вещества срастаются в макромолекулы полимера… Откуда же оно здесь взялось? Я присел на корточки, потом лег, прижавшись щекой к полу. В клубящейся вокруг аномалии полутьме лежал скелет с жалкими остатками мяса и сухожилий на костях. Вот откуда карусель ингредиенты взяла… А вместо земли что-то другое использовала, к примеру верхний слой железа со стены… «Использовала». Я в который раз поймал себя на том, что думаю об аномалии как о живом существе, обладающем пусть примитивными и отличными от человеческих, но все же оформленными устремлениями и волей. Когда приходилось непосредственно работать с артефактами, я тоже воспринимал их как организмы, да и вся Зона зачастую представала перед мысленным взором в виде огромного разума, чье прозрачное аморфное тело расползлось по ограниченному району на поверхности планеты, слилось с ландшафтом и само стало ландшафтом, всеми его холмами, горами, руслами рек, лугами, долинами, брошенными базами, разграбленными поселками и всем прочим, из чего состояла Зона…
- И не достать их никак, а, Химик, вот беда? - спросил знающий мою страсть Пригоршня чуть ли не издевательски.
Постаравшись сделать равнодушное лицо, я ответил:
- Да он дешевый. Курильщик за одну «кровь» не больше червонца дает. Хотя тебе артефакт не помешал бы сейчас, конечно…
- Почему?
- Он, понимаешь, раны заживляет хорошо. Облучает их чем-то, и они очень быстро срастаются, кровь останавливается… Твоя б дыра на плече уже к вечеру стала бы затягиваться, если к ней бинтом кровь камня прижать. Но не достать их никак, а, Пригоршня? Вот беда…
Я подмигнул ему (страдальческое выражение уже покинуло небритое лицо напарника, оно разгладилось, а в глазах даже появился блеск), пробрался вдоль перегородки и стал разглядывать другую стену.
- Ну что? - спросил он вскоре. Я ответил:
- Шутки шутками, а там на стене целая гроздь мясных ломтей висит. Они, правда, тоже дешевые, но вон выше… Эх!
- Что - эх?
- Там почти под потолком душа прилипла.
Он помолчал, вспоминая, должно быть, мои рассказы. Потом воскликнул:
- А! Мы ж ее видели один раз, Хемуль показывал, да? Такое… красно-желтое такое, вроде кровь с Желтком яичным смешали? Оно, да? Ты тогда говорил, от него бодряк накатывает, правильно?
- Если б тебе душу на пояс, Никита, ты бы тут скакал, как кенгуру, до потолка, а темных голыми руками бы всех растерзал и стволы их узлами позавязывал. Правда, потом сутки пластом лежал бы и биологически постарел года на два-три, но это потом, часов через семь-восемь.
- Это круто! - откликнулся он, и что-то в голосе напарника заставило меня поглядеть на него. Он как раз повернулся ко мне, так что я увидел искрящиеся, будто пьяные глаза - ага, поплыл Никита. Нет, его не тошнило и голова не кружилась, на него промедол иначе подействовал. Главное, чтоб он теперь голову не потерял и не полез бы на эту карусель кататься…
- Ты как себя чувствуешь? - на всякий случай спросил я, возвращаясь к двери.
Пригоршня неуверенно поднял руку, коснулся лба. Сказал:
- Ну… нормально, в общем. Плечо не болит, и вообще ничего не болит. Будто онемело все, хотя вроде конечностями свободно двигаю.
- А в голове что?
- В голове… радостно в голове, - признался он. - И какой-то бред на ум всю дорогу лезет.
- Ты, главное, его контролируй.
- В смысле?
- В смысле, не поддавайся безумным мыслям. Ты должен понимать, что это бред, что он лекарством вызван, обезболивающим. Пока ты это помнишь, осознаешь - до тех пор ты его контролируешь. Пусть себе лезут всякие мысли, нужно не забывать, откуда они, тогда нормально будет.
- А, понял. Нет, я не забываю, в порядке все.
- Ну и хорошо.
- Я знаю, где мы, - объявил вдруг напарник.
- Серьезно? И где?
- Это - бродячая база. Я поморщился.
- Типа пропавшего взвода, что ли? Опять сказочки твои…
- Не сказочки! - возразил он с вызовом. - Про базу - не такая история интересная, как про взвод, но… Вернее, тут и истории-то нету особой. Так просто: есть база, которую вояки в Зоне секретно отстроили для каких-то хитрых экспериментов. Не то они на ней свое глубоковакуумное оружие собирались усовершенствовать, не то еще чего. И в какой-то момент она у них пропала. Ну то есть исчезла вся начисто, связь оборвалась, а когда туда вертолеты послали, так только складку такую, трещину в земле увидели, узкую, но длинную и прямую необычайно. А потом, значит, база в другом месте объявилась, через год сталкеры на нее случайно наткнулись, недавно, может, несколько месяцев назад. Но уже брошенная, людей нет, и эта… обветшалая вся. Как-то весть до вояк дошла, и они туда быстро опять вертолеты прислали. Высадилась команда десантников из десяти человек, осмотрели все - пусто. По рации все разобъяснили, им сказали, что сейчас спецов каких-то с Кордона пришлют, с приборами, чтоб там все измерить, - прилетают спецы… Нет базы. Исчезла вместе с десантниками, будто ее кто-то взял и в другое место перенес. Ну и так она потом то пропадала, то возникала в разных местах, но появлялась все реже.
- А темные эти, значит, - те самые десантники, которые до сих пор здесь бродят, одичалые? - спросил я.
Пригоршня помотал головой.
- Не, не похожи. Хотя кто их знает, может, и они. На одном вон берет был десантный…
- Ну тогда их темными сталкерами называть нельзя, при чем тут темные группировки?
- Да какая разница, как мы их называем? Похожи на темных - и ладно.
- Хорошо, значит, следует нам отсюда выбираться… а как - не знаю. На той стороне барака вроде дверь открытая. Кажется, свет сквозь нее падает. Но как туда попасть…
- Вдоль стен никак, да? Я покачал головой.
- Нет. Затянет тут же.
- А до потолка не долезть? Нету там лестниц нигде?
- Нет, нету лестниц.
- Хреново это.
- Ага.
Мы помолчали.
- А я однажды видел, как мужика каруселью закрутило, - объявил напарник. - Неподалеку от бара Курильщика, кстати. Не знаю, кто это был, раньше не видел. То ли он там в карты проигрался совсем и начал буянить, а ему накостыляли, то ли еще что - без понятия. Я, в общем, сзаду к ним подходил как раз, через рощу, откуда там эта карусель взялась - ума не приложу, место-то вроде чистое, всем знакомое… Но проросла, короче, за ночь. Я и не заметил, сам бы в нее попал, но тут этот полоумный выскакивает с ревом - почти голый, в ссадинах, лицо в крови, орет что-то… Выбежал, в общем, из бара и деру через рощу дал, будто за ним кровосос гонится. Сзади Кривой появился и пару парней, подручных его. А этот прям на меня бежит. Вижу, Кривой из-за спины его мне маячит: мол, задержи гаврика, у нас с ним разговор не закончен… Я как раз успел подумать: помогать им или нет? Не очень-то я Кривого люблю… Когда - бабах! - и мужик этот прям в карусель" влетает. Она его в воздух сразу вздернула, закрутила, повращала чуток, а потом… Хорошо, ты мне уже тогда рассказывал, как карусель работает, и я на землю упал. Потому что мужика того на части… Ну, как все равно если по ореху молотком со всей силы. Или нет, эта… - должно быть, мозги Пригоршни работали все же слегка наперекосяк под действием обезболивающего, потому что он вдруг разродился поэтическим сравнением, к которым отродясь таланта не имел: - Короче, развалился мужик на части, как мокрый батон. Надо мной так и свистнуло, хорошо, я плашмя лежал, а то б пришлось куртку новую менять, а могло и глаз выбить его почкой или там ребром - ребра-то как бумеранги разлетелись, понимаешь… А вот еще мозги его…
- Ладно, ладно, хватит! - перебил я. - Вот это самое нас и ждет, если мы вдоль стены попробуем пройти.
- А назад никак?
С этими словами напарник поднялся и выглянул в окно. Я посмотрел во второе. Нашим взглядам предстала живописная картина того, что может сотворить кристалл с человеческими телами в замкнутом пространстве. Тела эти - их там было с десяток, если не больше, - висели теперь по всему помещению на разной высоте, а некоторые вообще прижатые к потолку, нанизанные на лучи артефакта, как куриные окорока на шампуры. Руки и ноги безвольно свисали к полу, обильно забрызганному кровью. Стены тоже были в крови. Неприятное зрелище, меня даже замутило слегка, потому что там виднелись не только конечности, но и внутренности. Отвернувшись, я ткнул пальцем в ртутный луч, просунувшийся сквозь окно на эту половину барака.
- Имей в виду, эти штуки хуже, чем плавники у акул.
- А какие плавники у акул?
- Я не щупал, но говорят, наждачные очень. А еще поверхность у лучей ядовитая. Чуть коснешься, сразу ожог, как от серной кислоты.
- Да и так ясно, что не пройти, - заключил Пригоршня. - Той стороны, где дверь, даже и не видно теперь. Что делать, Андрюха? Или тут пересидим? Сколько, ты говорил… трое суток? Не, не годится. Трое суток тут куковать, под стеной… и жрать нечего, и пить…
- К тому же карусели имеют свойство иногда спонтанно увеличиваться в размерах.
- Спонтанно… Своим ходом, что ли? Эк ты меня подбодрил! Но тогда, может… Или… Елки-палки, так что ж нам теперь делать?! - до него наконец начало доходить то, что я понял уже некоторое время назад: положение стало чуть ли не хуже, чем когда мы прятались от темных в другой части барака. Угроза иная, а так - по-прежнему ничего хорошего. Пока напарник что-то бормотал, я вновь присел, размышляя. Когда он наконец заткнулся, сказал:
- Один выход только вижу.
- Какой? - обрадовался Никита, привыкший, что в подобных сложных ситуациях я беру на себя, так сказать, стратегическое планирование, а он - наиболее рискованную, силовую часть практического воплощения моих планов и тактическое руководство нами обоими во время этого воплощения. Такое распределение ролей устраивало и его и меня, к тому же оно до сей поры неизменно приводило к положительным результатам… В смысле, оба мы все еще были живы.
- Под ней проползти, - сказал я.
- Чего? - Он уставился на аномалию, потом перевел взгляд на меня. - Ты что, как?
- Ползком. Как ты еще ползти собираешься? Хотя можешь попробовать вприпрыжку, а я тебе хлопать буду.
- Не до шуток сейчас! Ты чё, всерьез предлагаешь?
- До потолка не добраться никак. Вдоль стен… Справа - тоже никак вообще, а слева, видишь, - треть примерно до того конца барака пройдем, а дальше нет ходу. Значит, что остается? По полу ползти.
- Да чем же пол стен лучше?
- На моих глазах как-то давным-давно, когда ты еще тут не появился, Сумасшедший Кулак под каруселью прополз. Десять ящиков «Смирновской особой» на спор выиграл. Кулак - он же толстый был, весил много. Вот и…
- А при чем тут сколько он весил?
- При том, что если под ней ползти, то она тебя будет пытаться в воздух вздернуть, правильно? Чем ты тяжелее - тем ей труднее. Если все же поднимет, то начнет сначала крутить-вертеть, а потом уж, когда к центру подтянет, разорвет на части. Так вот, нам нужно будет друг за друга держаться, чтобы вес увеличить. Еще лучше - привязаться друг к другу, ремнем там… Нуда, поясные ремни сцепить и опять надеть. Ползти неудобно, конечно, бок к боку, и будем на двух педиков похожи, но выхода нет.
Мы вновь замолчали, оглядывая аномалию и пытаясь представить себе, как проползаем под ее стремительно вращающейся, тихо гудящей воронкой. Пригоршня поежился.
- Чем карусель мощнее, тем, значит, тяжелее надо быть, чтоб она тебя не вздернула? - спросил он.
- Точно.
- Ну так, может, надо нас еще как-то того… утяжелить?
- Как?
- Да ружье взять. Не заметил? Вон, гляди, где я его упустил…
Мы опять уставились в окна, и напарник ткнул пальцем. Ближе к перегородке лучей было меньше, вернее, здесь они расходились шире, расстояние между ними увеличивалось, оставляя немного свободного пространства. Стараясь не коснуться ртутной поверхности, я наклонился вбок, прижавшись правым ухом к краю окна, просунул в него голову. Под стеной слева, среди остатков койки, лежало электроружье.
- Оно тяжелое, понимаешь? - сказал Пригоршня. - Я когда стрелял, так с напрягом им ворочал, а я ж здоровый вообще-то, на хилость не жалуюсь.
- Наверное, это испытательная модель какая-то, - предположил я.
- Может быть, не знаю. Ну так что, если его к спине ремнем примотать, поможет это нам?
- Нам теперь все поможет, что вес увеличит. Но как ты ружье собираешься достать?
- Пролезть туда за ним надо.
- Опасно.
- Тю! - удивился он. - А то, что мы тут рядом со здоровенной каруселью торчим, - это не опасно? А Зона вокруг - не опасна? Жизнь вообще не опасная штука?
- Ладно, ладно. Хорошо, схожу за ним.
- Не, давай я схожу.
- У тебя ж плечо. И я тебе наркотик вколол, Никита. Под промедолом за руль садиться нельзя. И между лучами кристалла врачи тоже лазать не рекомендуют, порезаться можно до смерти или кожу соскоблить… со всего тела.
- Да я себя нормально чувствую, - заверил он. - Плечо не болит, то есть наркота твоя действует еще, но в голове посветлело. Не, серьезно, Химик, я в поряде теперь. Да ты ж сам две таблетки заглотил, разве оно на тебя не действует?
- То - таблетки, а то - внутримышечно.
- Друг мой… - Он взглянул на меня, и я повернулся к напарнику. - Люди делятся на два типа: одни могут пролезть между лучами кристалла, а другие - нет. Ты - в жизни не пролезешь. Я ж не Брюс Шварценеггер и не Арнольд Уиллис какой, ты что думаешь, мне погеройствовать вдруг припекло? Если б я в натуре себя хреново чувствовал, я б так и сказал: не могу, лезь сам, партнер. Но мне нормально сейчас, а раз так… Ну, ты понимаешь: я ловчее тебя все же буду. Согласен? Потому мне сподручнее между этими… наждаками этими пробраться.
Помолчав, я кивнул. У Пригоршни, как у десантника в недалеком прошлом, координация была, конечно, более справная и вестибулярный аппарат у него четче отлажен. Я тоже не рохля какой, но он таки лучше меня телом владеет, несмотря на то, что оно у него массивнее.
- Ладно, - сказал я. - Забились, ты туда иди. Но тогда нечего ждать - прям сейчас двигайся, правильно?
- Правильно, - ответил он и полез в окно.

* * *

Я встал возле того проема, через который Пригоршня перебрался в другую часть барака, и, ощущая обнаженной спиной в «цяточках» движение воздуха, создаваемое аномалией, следил за действиями напарника. Он сначала остановился под перегородкой возле окна, разглядывая протянувшиеся во все стороны лучи, будто отлитые из застывшей твердой ртути. Карусель едва слышно гудела, а иногда принималась потрескивать, но во второй половине здания висела тишина, только где-то в глубине что-то капало. То есть не «что-то», а кровь, ясное дело.
- Темновато тут, - пожаловался напарник. - Ладно, пошел я.
- Только ты каждый шаг продумывай вначале, понимаешь? Не спеши и не суетись, медленно все делай, с толком…
- Не занудничай.
Электроружье было частично скрыто тремя лучами разной толщины и степени наклона, которые напарнику нужно было миновать. Все они тянулись" от так называемого «гнезда», то есть ядра артефакта, но многие изогнулись, поэтому определить, где это ядро, я не мог. Хотя, скорее всего, оно лежало где-то на середине прохода между рядами коек.
Никита сделал шаг от перегородки, потом второй. Присел, вглядываясь, после чего согнулся буквой Г.
- На карачках давай! - шепотом посоветовал я.
Он раздраженно мотнул головой - мол, не мешай! - но все же уперся в пол кулаками и стал перемещаться, как обезьяна.
- Ниже! - чуть не заорал я, когда его спина почти коснулась первого луча. Он лег, преодолел пару метров ползком, затем глянул вверх. Встал; перед ним теперь были два перекрещивающихся луча, а дальше между обломками койки лежало ружье. Он замер ненадолго и вдруг сделал широкий шаг, высоко задрав ногу. Я аж подскочил, решив, что промедол до сих пор гуляет в его крови, бурлит в мозгу, забивая нейронные сигналы и перемыкая синапсы, и что как раз сейчас там произошло нечто вроде короткого замыкания… Но нет, оказалось, Пригоршня точно все рассчитал. Правое его плечо прошло буквально в сантиметре от одного из лучей, каблук чуть не зацепил другой, и напарник благополучно миновал препятствие. Быстро нагнулся, поднял ружье, развернувшись, показал мне. Лицо расплылось в улыбке, я подумал, он сейчас язык мне покажет.
- Во! - донеслось до меня из сумерек.
- Ладно, назад давай, - сказал я. - Только осторожно, не забывай, теперь у тебя эта электропукалка еще!
Он вновь сделал широкий шаг, присел… и замер, глядя куда-то вбок. Я не видел, на что он смотрел: ту часть пространства скрывали лучи. Никита выпрямился, повесил ружье на спину, затянул ремень и опустился на четвереньки.
- Там «FN-P90» лежит! - объявил он, оказавшись у стены и передавая мне оружие. - И не один - два.
- Ну и ладно, - сказал я. - Пусть себе лежат. Давай, лезь назад.
- Они по три кило весят, когда с магазином.
- Черт с ними, Никита. Опасно слишком.
- Не, ну как же? Ты не понимаешь - натуральные «эфэны»! Я их люблю просто! Там пластик такой, чтоб видно было, сколько патронов в магазине… Как… как платье на женщине прозрачное!
Я повысил голос:
- Слушай, а ну лезь назад! Платье… Ты больше вообще ни одной женщины никогда не увидишь, если станешь там между лучами шастать.
- Полсотни патронов на магазин! - страдал Пригоршня. - Почти тыща выстрелов в минуту! Калибр пять и семь, заостренная пуля, сердечник стальной - кевлар со ста метров на раз прошивает! На двести метров дальность! И фонарик тактический!
- Ну ты… оружейник! - обозлился я. - Лезь назад, говорю!
Он помотал головой.

Предыдущая страница 6 Следующая страница


7 Андрей Левицкий

- Не могу! Звиняй, Химик, но я их просто обязан достать. Я сам себя уважать перестану, если такие стволы здесь брошу, а на фига тебе нужен партнер, который себя не уважает? Я быстро, я сейчас…
И он зашагал обратно, но теперь немного другим курсом, чем в первый раз.
Я плюнул, в сердцах стукнув прикладом ружья по перегородке.
Он не отреагировал - изогнувшись, будто человек-змея, стал боком протискиваться между двумя лучами, рискуя зацепить их одновременно и грудью и спиной. Мне даже захотелось глаза зажмурить, чтобы не видеть этого. Все же Пригоршня благополучно лучи миновал, после чего почти пропал из виду. В сумерках, чуть подсвеченных ртутным мерцанием, едва различалась смутная тень, в которую превратился его силуэт, но потом исчезла и она, и светлое пятно Никитиной шевелюры.
Некоторое время было тихо, и казалось, что там ничего не двигается.
- Эй! - позвал я. - Партнер! После паузы донесся его голос:
- Здесь! Все в поряде, Химик, не нервничай. Вот они… ух, лапочки! Уже взял я их, возвраща… А!!!
- Что?! - выкрикнул я. Раздался стук, потом вопль Пригоршни, лязг, звук удара…
- Он живой, сука!
- Кто живой?! - машинально я вскинул тяжелое ружье, не посмотрев даже, в каком положении стоит верньер, и сунул ствол в окно.
Из полутьмы вынырнул Никита - прополз под горизонтальным лучом, волоча на спине человека, сомкнувшего руки на его шее и крепко прижавшегося к спине.
Просипев что-то неразборчивое, напарник встал на колени, и я увидел безумное лицо темного сталкера, повисшего сзади. Глаза Никиты были выпучены, в обеих руках он сжимал по пистолету-пулемету необычной формы, из матового черного пластика.
Обнаженные смуглые руки сжались крепче. Никита вскочил, крутанулся - и я увидел, что у повисшего тела нет правой ноги, а левая - только до колена. Я прицелился, но не выстрелил: слишком рискованно.
- Сюда! - прокричал я, почти по пояс высовываясь в окно. - Ко мне, беги ко мне!!!
Никита стал поворачиваться в мою сторону, и тут сталкер вцепился зубами в его загривок. Заорав, напарник открыл огонь из двух стволов: пули забарабанили по перегородке, с визгом оставляя в ней рваные дырки. Сообразив, что сейчас он подстрелит меня, я отпрянул от окна и нырнул вбок за мгновение до того, как несколько пуль пронеслось сквозь проем. Я оказался прямо перед дверью, смутно понимая, что ее нужно побыстрее раскрыть, чтобы впустить Никиту, ему не пролезть в окно с этой ношей на плечах! Но дверь заперта снаружи, значит, надо садануть по ней из электроружья… Поднял оружие - и тут она затряслась, заходила ходуном: по другую сторону Пригоршня из обоих стволов палил в навесной замок.
Раздался хруст, выстрелы смолкли, их сменил нарастающий хриплый рев: напарник бежал сюда. Должно быть, замок уже сломан. Лишь в последний миг я понял, что сейчас произойдет, и попытался отскочить в сторону, чтобы подставить Никите ножку, чтобы не дать ему…
Но опоздал.
Пригоршня врезался в дверь, она распахнулась, и мы втроем - напарник, темный сталкер и я - упали в объятия карусели.

Глава 8

Нас почти сразу разбросало в разные стороны. Еще несколько мгновений темный висел на шее Пригоршни, сжимая ее сначала обеими руками, после одной, - а затем поток воздуха отшвырнул его далеко вправо.
Пронзительное шипение и дрожь наполняли пространство. Я дернулся, стараясь ухватиться за край окна, но не смог, вместо этого потерял ружье. Тело скрючилось, будто я пытался сделать обратное сальто: спина сгорблена, голова вниз, ноги согнуты так, что колени почти касаются ушей, - и в этот миг рядом протащило пистолет-пулемет, который Никита, оказывается, тоже упустил.
Вокруг бушевали искры, пол превратился в размытый диск, а растущая ниже других пухлая гроздь артефактов с гудением проносилась мимо каждые несколько секунд, напоминая свернутую клубком гирлянду из круглых кроваво-красных ламп.
Я попытался выпрямиться, но тугой поток воздуха норовил согнуть тело коромыслом. Пригоршня и темный исчезли из виду; электричество покалывало тело сотнями иголочек, воздух выл, будто волк на луну. Все, конец сталкеру по прозвищу Химик! И другу его Пригоршне тоже конец: через несколько секунд превратимся в конфетти.
Откуда-то из дымной полутьмы вынырнул темный, оскалившись, ударил меня ножом. Лезвие пронеслось в сантиметре от шеи, я отпрянул и вонзил колено ему между обрубков ног. Сталкера отбросило в сторону, а меня самого крутануло так, что он остался где-то за спиной. Я не видел центра воронки, различал лишь фонтан голубого пламени, бьющий оттуда, - и с каждым витком он становился все ближе. Меня пронесло мимо перегородки, но ухватиться за окна или дверь было невозможно. Сзади, среди сплошной клокочущей серости, что-то мелькнуло, и я кое-как извернулся, разглядывая предмет.
Какой бы хаос ни царил внутри аномалии, в извивах воздушных потоков была своя система, и более массивные тела двигались немного медленнее… Электроружье нагоняло меня, хотя и вращалось на два витка дальше от центра.
Я следил за ним, изгибая шею, пока в ней не хрустнуло. Затем рядом будто взорвался воздушный пузырь, поток горячего воздуха вместе с колючими искрами пыхнул в лицо, и меня стремительно провернуло на сто восемьдесят градусов. В голове загудело, к горлу подступила тошнота. Я сжал зубы, сглотнул - не хватало еще уйти в небытие в клубе собственной рвоты.
Мелькнул дверной проем, сквозь который внутрь лился свет осеннего дня. Вытянув руку, я вновь попытался уцепиться за него, но кто-то дернул меня за ступню.
Я оглянулся: на мне висел темный. Он замахнулся, нож почти вонзился мне в колено, но в последний момент я успел перехватить и вывернуть худое запястье. Пальцы темного соскользнули с ноги, поток воздуха отнес его… прямо на Пригоршню, которого выбросило из бушующих сумерек ближе к нам. Напарник пнул сталкера в копчик. Тот завращался юлой, метнул в Никиту нож, но промахнулся. Никита ухватил сталкера за волосы, потянул к себе, его тяжелый кулак врезался в смуглое чернобровое лицо. Удар был очень силен, но тут темный повел себя неожиданно: двумя руками вцепился в напарника, не позволяя отбросить себя, согнулся в три погибели… На мгновение мне показалось, что сейчас он ткнется обрубками ног в плечи напарника, но вместо этого темный вдруг резко развел их и тут же сомкнул, как ножницы, сильно ударив Пригоршню по ушам.
Должно быть, в голове напарника после этого слегка помутилось, потому что пальцы его разжались, а тело расслабилось.
Дальше я не видел: прямо передо мной оказалось ружье. К этому времени безумная турбуленция карусели привела к тому, что я летел дальше всех от центра спирали, оружие - чуть ближе к нему, а Никита и темный - еще ближе. Недолго думая, я схватил электроружье, прижал приклад к животу. В этот миг напарник, изогнувшись, врезал лбом в подбородок темного, отбросив его от себя, и тогда я выстрелил.
И не попал: слишком быстро все вокруг двигалось, слишком сильно дрожало, сложно было направить ствол точно в цель посреди этого хаоса.
Молния прошила сумерки, миновав темного, попала в центр спирали. Голубое свечение полыхнуло в ответ, и тут в голове мелькнула безумная мысль… Я начал стрелять - еще раз, еще, еще… Вой оружия не был слышен в реве воздуха, но молнии с периодичностью в полторы-две секунды вылетали из ствола, почти каждый раз ударяя в центр воронки, отзывающийся вспышками.
Потом оттуда посыпались искры, узкий сноп их шибанул в невидимый потолок, и одновременно искрящийся стержень упал вертикально вниз, к полу… Воздушная спираль стала напоминать колесо, насаженное на сияющую ось.
Карусель взревела и закачалась, выписывая восьмерки. Мы были уже совсем рядом с центром, когда передо мной вновь оказался темный сталкер. Мимо как раз несло упущенный Никитой пистолет-пулемет, мы заметили его одновременно и потянулись - я одной рукой, темный двумя…
Он успел первым. Я видел, как за его спиной центр воронки окутался слепящим огнем, как свечение все усиливалось, норовя сжечь сетчатку… Сталкер поднял «эфэн», а я машинально вскинул ружье, прикрываясь им. Он выстрелил и попал в приклад.
В отличие от электроружья, пистолет-пулемет дает отдачу. Темного бросило назад, он покинул наш виток спирали и плечами вломился в центр карусели. Его тело набухло светом, который полился сквозь каждую пору на коже, но особенно ярко, густо-белыми лучами, - из глаз, ноздрей и разинутого рта.
Я выстрелил. Разряд впился в сталкера. Я выстрелил еще раз. А потом темный исчез во вспышке.
Нет, мне не удалось разрушить аномалию электроразрядами. Сияние стремительно разрослось, напоминая диск с острыми как бритва краями. Я еще успел заметить в его центре блеклый зелено-синий овал, похожий на человеческий глаз, - так вот в чем дело, карусель срослась не с мясорубкой, нет, она слиплась с оком, он стал ядром и влиял на ее структуру! - после чего ревущая волна света накрыла меня.

* * *

Первое, что я услышал, - это звук, какой бывает, если небольшую дыню уронить на бетонный пол с полутораметровой высоты. А первое, что увидел, - Никита, стоящий на коленях, с электроружьем в руках склонившийся над темным сталкером.
- На «мини» переведи! - выкрикнул я, но он то ли не услышал, то ли уже сделал это - и выстрелил.
Точнее, не выстрелил, а нажал на курок. Ничего не произошло: оружие не сработало. Темный приподнялся, и Пригоршня дважды обрушил ствол на его голову. Сталкер упал, Никита отбросил ружье, потянулся к лежащему рядом «эфэну», схватив, выстрелил в смуглый лоб.
- Никогда не угадаешь, сколько мозгов у человека, пока они не разлетятся по земле, - проворчал я.
Никита на заду отполз от мертвеца и уселся по-турецки. Я привстал, упираясь ладонями в щебень. После карусели тошнило, ландшафт вокруг плыл и покачивался.
- Живы, Химик… - пробормотал напарник. - Слышишь, живы мы! Не разорвала нас карусель, а?
Он стукнул кулаком по щебенке и взглянул на меня. Я молча изучал пейзаж за его спиной.
- Ведь думал: все, конец. Из карусели не выбираются. То есть когда она нас затянула, я не просто подумал, что смерть пришла, я это понял, всем сердцем проникся, до печенок уверовал, что вот сейчас, еще немного - и сдохнет Никита Ильич Новиков, конец ему настанет. С этим, с темным, я так, машинально дрался… Ну, потому что инстинкт самосохранения, никуда не денешься. Но реально уже ощутил, что конец мне, да не простой - еще и больно сейчас будет очень, когда она станет на части рвать. Но - свезло нам. А, Химик? Зона за нас, потому что она любит удачливых! - и Никита пнул темного. Тело перевернулось, ткнувшись разбитым лицом в мелкие камни… после чего стало вместе с ними медленно сползать.
Потому что мы находились на относительно широком и длинном уступе, а выше и ниже был склон горы.
- Зона против нас, потому что она не любит идиотов, - сказал я не то чтобы недовольно, но несколько кисло. - Я тоже рад, Пригоршня, ты только скажи: куда это мы попали?
Он привстал, оглядываясь.
- Не, я таких мест в Зоне не знаю.
- Зона? - переспросил я. - Ты что, напарник, какая ж это Зона? По-моему, мы не в Зоне теперь.

* * *

Светло, солнечно - хотя солнца не видно, то ли оно скрывалось за вершинами гор, то ли его невозможно было разглядеть сквозь желто-белую дымку, окутывающую окрестности. Вершины тоже тонули в этом прозрачном пушистом тумане.
Тепло. Даже, пожалуй, жарко. И как-то очень сухо, будто в пустыне. От одного вида окружающего пейзажа пересыхало во рту. Сглотнув, я поднялся, качаясь, как пьяный, добрел до края уступа, на котором мы находились, и посмотрел вниз. Каменистый неровный склон, крутой, но не отвесный. Я присел на корточки. Невозможно было разобрать, что внизу, хотя мне показалось, что горы тянутся большим кольцом, то есть там круглая долина… Но она терялась в дымке, будто залитая теплым засахаренным кремом.
Далеко слева на краю выступа стоял бревенчатый домик, невысокий и длинный, торцом примыкающий к склону. С другого торца виднелись крыльцо и навес, за ними - короткий настил из досок, нависающий над обрывом. Над крышей домика был ветряк с жестяными крыльями, он вращался на ветру, приглушенно скрипя и чем-то лязгая.
И все, больше здесь ничего не было. Камни со всех сторон. Дом с ветряком. Невидимая долина у подножия гор, небо. И мы на щебне посреди всего этого.
- Где мы? - спросил Пригоршня.
Я молчал, и он, задав вопрос, тоже надолго умолк, покачивая электроружье. Потом, практически одновременно, мы повернулись друг к другу, но я успел сказать первым:
- Беру свои слова обратно.
- Какие слова?
- О том, что пространственные пузыри - сказочка.
- Ну! Понял, что старина Пригоршня глупого не расскажет? Хотя что-то мне все-таки не верится…
- Ну тогда объясни, куда мы попали?
- Ну, э… - протянул он. - Может быть, в…
- Куда? Ты говори, говори, я тебя слушать буду.
Он приоткрыл рот, оглядываясь.
- Ну, перебросило нас куда-то… аномалия то есть - в другую точку Земли, в Африку или там в… Танзанию какую-то.
- Танзания и есть в Африке.
- Ну и вот…
- Если аномалия так сработала, что перебросила нас в другую точку планеты, то есть если ты допускаешь телепортацию, то почему не допускаешь пространственных пузырей? То есть почему одно тебя удивляет, а другое - нет? И вообще, утром ты меня убеждал, что это все не сказки, а теперь мы что, ролями поменялись?
Я встал и не спеша пошел к нему. Голова еще кружилась, но тошнота прошла.
- Ну, если на Земле - то ладно, - сказал Пригоршня. - Но если какой-нибудь параллельный мир - то это слишком. Фантастика какая-то.
- Вся Зона - сплошная фантастика. И потом, не думаю, что параллельный мир. Что - целый мир? То есть это ж не просто планета, а и космос вокруг - вселенная, значит? Нет, вряд ли. Мне почему-то кажется, тут речь именно про такие пузыри идет… Ну, типа карманы пространственные, складки. Вот что-то такое, локальное, - да, могло, наверное, в Зоне образоваться. То есть раньше я бы ни в жизнь не поверил, но теперь… Короче, тут же выбросы то и дело происходят. Представь: разглаженная простыня. Большая такая, квадратная. А теперь представь, что выбросы - это когда кто-то за центр простыни берется и ее кверху дергает, а потом отпускает. Раз, потом еще, еще… Что будет?
- Ну, сморщится она.
- Вот. И эти морщины, складки на ней - и есть то, что вы пузырями называете. То есть не вы, уже - мы, потому что теперь я в их существование тоже, пожалуй, верю.
- Пожалуй… - пробормотал он, и тут темный сталкер, лежащий в метре под уступом, дернул ногой.
Пригоршня, хекнув, направил на него ружье и нажал курок. Тишина: оно не выстрелило.
- Без толку, - сказал я. - Так и думал, что тут работать не станет. Возьми лучше этот свой «эфэн» и мне второй дай. А темный все одно сдох, это у него посмертное мышечное сокращение.
- Почему не будет? - спросил он, отложив ружье, подал мне пистолет-пулемет, который до того лежал на его коленях, и поднял из щебня второй.
Сунув «эфэн» за ремень на спине, я уселся, поджав ноги, и взял электроружье. На стволе серебрились мелкие буквы: «gun-solyachich». Две стороны приклада были решетчатыми, внутри что-то тускло светилось и едва слышно гудело. Я произнес, поворачивая оружие из стороны в сторону:
- Я в этом не очень разбираюсь, но… Слышал, в общем, такие опыты проводили. Короче, от обычной антенны электромагнитное излучение во всех направлениях идет, то есть оно рассеивается в окружающем пространстве. Ну и недавно относительно изобрели такое «устройство с долго-живущим резонансом». Оно излучает энергию иначе, и если в его поле ввести какой-то другой объект, излучающий энергию на той же частоте, то между ними резонанс возникнет. Благодаря этому создастся туннель для передачи электроэнергии, которая не будет рассеиваться.
- В смысле, башня с тарелками - это был источник энергии для всех ружей на базе? Тогда получается… Ага, тарелки те излучали энергию - ну типа передача электричества без проводов, да? Накрывали этим своим полем базу, и потому ружья стреляли. Но теперь, когда мы в другое место попали, они и не стреляют, потому что за границу поля вышли.
- Во-во. В Зоне вообще, заметил, сколько оружия разного, и нашего, и заграничного? Это потому что его тут вроде как испытывают, на мутантах проверяют… ну и на людях. Воякам с Кордона постоянно новые модели дают, наемники тоже любят всякий хай-тек притаскивать. Ну и когда эту систему изобрели - видно, тоже здесь решили проверить, в полевых условиях.
- Ясно, Химик. Значит - надо нам выбираться из этого пузыря. Что теперь делать бу… - он не договорил, упав плашмя на камни, направил пистолет-пулемет в сторону дома и процедил: - Ложись быстро!
Но я уже и так лежал рядом, со вторым «эфэном» на изготовку. Кривой дом стоял на едва заметном пологом возвышении. Возле его дверей появился человеческий силуэт - помаячил на фоне склона, нагнулся, переставил что-то и присел, ссутулившись, склонив голову на худой длинной шее.
- Видишь, кто это? - спросил я. После паузы Пригоршня откликнулся:
- Мужик.
- Ясно, что не старушка. Кто? Сталкер обычный или…
- По-моему, это темный. Я помолчал, вглядываясь.
- Почему так решил?
- Ну… кажется, одет так же, как те, на базе… Комбез старый на голое тело. Слушай, так, может, на самом деле их база здесь, а туда они случайно забрели? Ну или не случайно, а что-то искали?
- Может, да, а может, и нет. Слишком пока фактов мало, чтобы понять что-то. Но если так… Мы, Никита, кажется, во что-то серьезное вляпались. Я имею в виду, что-то происходит в Зоне, а мы в это дело ненароком влезли…
- Откуда такие выводы? - скептически осведомился он.
- Оттуда, что ощущение у меня такое. Чувство, будто что-то важное происходит.
- Ах, чувство у тебя… Ладно, что делать будем? Имей в виду, чувствительный, в моем автоматике патронов мало. Да и в твоем тоже. Сам погляди, там прямо сквозь стенку магазина видно.
- Пятнадцать, - сказал я, посчитав.
- У меня семнадцать. А сколько там темных этих внутри и за домом - хрен знает. И еще, Химик: устал я, честно скажу. Жрать хочу, пить и спать. И плечо… как бы оно не загноилось. Обработать его нормально надо.
Я приподнял голову, оглядываясь.
- Можно попробовать наверх забраться. Ну или спуститься. К вечеру придем куда-нибудь. А темные, или кто они там, пусть себе в доме дальше сидят, что нам до них?
- Да она здоровая какая, гора эта. Я ни низа, ни верха отсюда не вижу. Не, до вечера не дойдем. И есть что? У меня в животе уже давно бурчит.
- Барана какого-нибудь подстрелим или козла горного…
- Ага, радиоактивного такого, с двенадцатью рогами.
- …Или орла. Ну хорошо, ты что предлагаешь?
- Давай, как ты сказал, вверх или вниз, но для начала все же в дом заглянем. Хоть какие-нибудь, может, припасы найдем. И потом, даже не в припасах Дело, а в том, что вдруг у них бинокль есть, у доходяг этих?
- Да, бинокль у них может быть, - согласился я.
- Ну вот. Станем спускаться, даже если они сразу нас не заметят, то все равно позже могут в бинокль начать окрестности оглядывать… Что если увидят и за нами пойдут? Мы тогда совсем в невыгодном положении окажемся: они нас преследуют, а мы про то и не знаем. Мне, Химик, в горах воевать особо пока не приходилось, опыта маловато. А у тебя и подавно.
- Ладно, уломал, - сказал я. - Давай, ползем к дому тогда. Но только, Пригоршня, без геройства, ползем медленно и печально. То есть осторожно.

Глава 9

- Если ты его пристрелишь, те, кто в доме, - услышат, - прошептал я так тихо, что сам едва разобрал свои слова.
Мы находились метрах в пяти от крыльца, неподвижно лежали плашмя, приподняв головы. Оба грязные и потому примерно такого же цвета, как и темно-серый щебень вокруг. Сталкер (это был человек из компании, которая крутилась на базе возле Припяти, теперь-то уж сомнений не осталось) сидел на ржавой канистре, его лицо мы видели в профиль. И он был еще грязнее нас, да к тому же на щеке, лбу и шее виднелись волдыри, мелкие ранки и прыщи. Вообще - очень странный тип. Я припомнил, что те, на базе, тоже были, мягко говоря, необычными, хотя особо их рассмотреть возможности тогда не было. Не только внешностью, но и поведением, жестами, манерой двигаться… Ведь не зомби они, точно…
- Если повернется - заметит, - прошептал я. Пригоршня чуть двинул головой, кивая. Затем, скривив губы, краем рта прошептал:
- Вроде нет у него оружия?
- Черт знает, не вижу.
Он что-то прикинул и наконец решил:
- Ты тут лежи, ствол не опускай. Я к стене, вдоль нее пройду и бесшумно его сниму, руками…
Это было опасно, но других способов я не видел и потому кивнул. Пригоршня пополз вбок - очень медленно, очень тихо. Сидящий на канистре человек неподвижно глядел себе под ноги, напоминая какое-то чучело или статую. Интересно, что у него в голове происходит? И вообще - это действительно темный, побывавший в центре Зоны, существо с изменившейся психикой, которого уже нельзя назвать человеком в полной мере, или все-таки зомби?
В этот момент он поднял голову, некоторое время глядел вдоль склона - выражение смуглого лица оставалось прежним, вернее, прежним было полное отсутствие какого бы то ни было выражения на этом лице, - затем отвернулся от меня, показав бритый затылок.
Нет, не зомби, конечно. Они совсем не так двигаются. Но и не обычный человек. Неожиданно я поймал себя на мысли, что он напоминает насекомое. Не только этот, на крыльце, но и те, кого я видел раньше, в бараке, хотя я не смог бы сказать, что именно в их повадках было от муравьев или кузнечиков… Или скорпионов?
Темный повернул голову.
Я застыл, даже моргать перестал. Его зрачки сдвинулись, после чего глаза уставились прямо на меня. Мы глядели друг на друга, он продолжал сидеть, я распластался на щебне… Нет, он все еще не видел меня. В конце концов рожа у меня грязная, тело не чище и штаны такие же. Да и лежу я не под самым крыльцом.
Слева в поле зрения показался Пригоршня. Он шел вдоль стены, прижавшись к ней грудью. В доме с этой стороны не было окон, так что напарник не рисковал быть замеченным изнутри, - но вот охранник на канистре вполне мог услышать его.
Сталкер отвернулся, и я бесшумно выдохнул. Никита в этот момент добрался до угла дома. Я видел обоих, а они пока не видели друг друга. Продолжая стоять в той же позе, напарник опустил пистолет-автомат и сунул его за ремень сзади. Потом слегка присел и, сделав шаг в сторону, прыгнул. Долговязое тело взметнулось в воздух, руки ухватились за доску под крышей крыльца. Пригоршня качнулся вперед, вскинув ноги, коленями сжал шею темного. Я вскочил. Дверь позади них приоткрылась.
Никита, как обезьяна, провернулся вокруг продольной оси, отпустив доску.
Сталкера сбросило с канистры, его верхние позвонки отчетливо хрустнули, шея выгнулась под неестественным углом, и он упал на крыльцо.
Из открывшейся двери высунулась смуглая лысая голова. Напарник, на лету выхватив пистолет-пулемет левой рукой и крутанувшись, ввинтившись в воздух, будто сверло, рухнул на правый бок, не отпуская ногами свалившегося с канистры сталкера. «Эфэн» начал стрелять, Пригоршня поднял руку, и пули соединили пах и шею второго сталкера цепочкой рваных дыр.
Я вспрыгнул на крыльцо. Раздвинув ноги, напарник поднялся на колени, продолжая держать дверь под прицелом. Голова высунувшегося из нее человека откинулась, лицо его будто плеснулось, потекло темно-красным, и он опрокинулся на спину.
Дверь распахнулась. Никита вскочил, пригибаясь и выставив перед собой пистолет-автомат, который теперь сжимал обеими руками, нырнул в нее.
Перепрыгнув через труп сталкера со сломанной шеей, я последовал его примеру, хотя, наверное, мог бы этого не делать: в тот миг, когда я только достиг порога, а напарник был уже внутри, из дома донеслась короткая очередь. Мгновенная пауза, звук перекатившегося тяжелого тела - и опять выстрелы.
На пороге я присел, шаря стволом по обширному помещению с низким потолком. Никита был слева, стоял на коленях позади кресла без ножек, целясь. Посреди комнаты в луже крови лежал темный, к дальней стене привалился второй. Я вскинул «эфэн».

Предыдущая страница 7 Следующая страница


Выбор оружия 8

- Он готов, готов уже! - громко сказал напарник. Сталкер сползал спиной по стене, оставляя широкий потек крови. Его грудь и живот превратились в кашу, руки свисали вдоль тела, правая все еще сжимала дробовик с обрезанным стволом. Мы с Пригоршней молча наблюдали за ним, не забывая контролировать окружающее. Я бочком, в полуприсядку засеменил вправо, чтобы не маячить на фоне светлого дверного проема: на другой стороне помещения была еще одна дверь, закрытая, и оттуда в любое мгновение мог кто-нибудь появиться.
Ноги темного подогнулись, он плюхнулся задом на пятки, после чего мягко завалился вбок и упал под стеной.
- Жмурик! - выдохнул Пригоршня, привстав за креслом. - Так, теперь дальше давай поглядим. Только ты осторожно, за мной иди.

* * *

Никого здесь не оказалось, лишь эти трое, которых мы убили… вернее, Пригоршня убил.
- Ну ты крут, - сказал я ему, пересекая следующее помещение. - Прыжки с переворотами, выстрел в падении… ковбой.
- Скорее уж Джеки Чан, - возразил напарник хмуро. - Слушай, что это за дом такой странный?
Дом и вправду казался диковатым, на всем лежала печать нечеловеческого, хотя мне трудно было сказать, в чем именно это нечеловеческое заключалось. Мебель - почти обычная, деревянная и грубо сколоченная, только почему-то вся без ножек. Пол, стены, потолок… Но что-то витало в воздухе, будто какие-то тени клубились по углам. Нет, на самом деле не было там никаких теней, скорее они появились в моей голове, после того как я вошел сюда.
- Ты чувствуешь? - пробормотал напарник, раскрывая шкаф и разглядывая потрескавшуюся глиняную посуду. - Будто… три медведя тут жили, а? Только не из сказочки, а из фильма ужасов. И они девчонку, которая к ним зашла и на их кровати поспала, съели живьем, когда вернулись.
- По-моему, здесь не темные эти обитали, - сказал я. Никита энергично закивал.
- Ага! Я как раз то же хотел сказать. Не знаю, откуда это, с чего взял, но… Короче, они сюда пришли так же, как на ту базу.
- А зачем? - спросил я.
- Вот этого уже не знаю. Но они, наверно, снизу поднялись, из долины или что там под горой находится. Залезли сюда и осматривали все, ну, как мы вот сейчас все равно. Или, может, караулили… А! Значит, хозяина они караулили, правильно? Поджидали его… Ну точно! Но кто хозяин? Он вроде и не человек вовсе…
- Почему ты так решил? - спросил я, с любопытством глядя на него.
Пригоршня развел руками.
- А фиг его знает! Такое вот ощущение у меня. Не могу объяснить, но что-то необычное тут. И сквозит, да? Ты чувствуешь?
Я через силу улыбнулся.
- Еще как. Ты, Никита, пенек вообще-то, ну, в смысле тонкости душевной организации, поэтому до тебя все слабее доходит, радуйся. А меня с самого начала, как мы сюда вошли, мутит. В животе крутит что-то, а в башке, как ты тогда сказал… пасмурно. Вроде как сквозняк постоянный в этом доме, но не воздуха, а… Ну, ментальный сквозняк, короче: дует тут, и сильно дует. Из других пространств задувает, из каких-то таких щелей невидимых. Странное место.
- Ага, смурное…
- Вот представь: ты в доме - с виду нормальный дом, но потом ты находишь погреб, отворяешь крышку в полу и видишь: там, внизу, все затоплено. Только не водой, а кровью. В рост человека. И ступеньки деревянной лестницы уходят прямо в кровь. Даже невозможно поверить, что столько может быть. Она густая, темная, почти черная, спокойно стоит, как вода в пруду, и не убывает ни на капельку. И вот ты опускаешься на колени, протягиваешь руку, и твои пальцы касаются ее поверхности. Видишь? Красное. Густое. Ты не ошибся…
- Уй, блин, Химик! - сказал Накита. - Ты чё? Что это ты говоришь? Совсем крыша съехала? Тебе в психушку пора, собирай вещи, скоро за тобой приедут!
- Ладно, расслабься. Шучу. Сам свой страх высмеиваю, чтобы он… ну, не таким страшным казался.
- Ага, так ты про себя высмеивай, а то мне только страшнее делается. Идем дальше. А погреба тут вроде и нету никакого!
- Нету-нету, успокойся.
- И потом, кровь бы свернулась давно, не может она стоять в человеческий рост, как ты вот это придумал. Совсем псих больной!
- Не обязательно, в нее цитраты можно добавить.
- Тогда б загнила…
- Ну еще и антибиотики можно бросить, чтоб не гнила. И потом…
- Ну ладно, хватит!
- Хватит так хватит, - согласился я. - А это что…
- Блин, таки погреб! - испугался Пригоршня.
- Где? Да нет, я говорю: вон, твои пули стенку насквозь пробили, что ли?
Он подошел к стене, оглядел ее. Удивленно покосился на меня, попятился и вдруг со всей силы саданул ногой.
Раздался треск, часть стены обвалилась. Приподняв брови, я подошел ближе, встал рядом с Пригоршней, рассматривая. На самом деле она была из фанеры, а сверху для маскировки обита дощечками. Внутри - узкая комнатенка, почти что ниша. Два табурета в ней. И на одной стоял ноутбук.
Я присел возле него на корточки и сказал:
- Ну очень любопытно.
- Что любопытно? - спросил он.
- Очень уж редко в Зоне такая техника встречается. Ты когда комп в последний раз видел, не считая наших ПДА?
- Ну, давно видел. Хотя у Курильщика, по-моему, в задней комнате один был, а может, и до сих пор стоит.
Склонившись, Никита посмотрел через мое плечо на слабо мерцающий экран. Я провел пальцем по черному квадрату тачпэда, переместив курсор и разглядывая изображение: какая-то карта, но очень уж непривычная, незнакомые условные обозначения и надписи - похоже на кириллицу, но, опять-таки, незнакомые значки, будто ребенок свой алфавит, играясь, выдумал.
И вдруг лэптоп сам собой выключился, мигнув напоследок экраном.
- Что такое? - я нажал кнопку питания, но ничего не произошло.
- Фигня какая-то, - сказал Пригоршня, выпрямляясь. - И ради этого тайник делать? О, а вон люк в углу, возле двери. И под ним - ну точно, погреб.
- С кровью?
- Не зна… нет! Какая кровь?! Иди проверь, сам увидишь, нет там никакой крови.
- Да я и так знаю, что нет, - рассеянно ответил я, со всех сторон изучая лэптоп. - Я ж сказал: шучу. Тут большого погреба и быть-то не может, разве что яма какая: дом ведь на камнях прямо стоит. Но если хочешь, загляни туда, конечно…
- И загляну, - отрезал напарник, выходя из тайника.
Он направился к двери, через которую мы попали сюда, а я попытался включить машину, но не смог. Черт-те что и сбоку бинтик. Только что работал - и вдруг на тебе. Карта там была какая-то странная: вроде изображение части Зоны, но с пунктирными кругами, и овалами, и стрелочками красными. И что-то, кажется, написано кириллицей, но прочесть я не успел, только увидел знакомые буквы.
Еще деталь: сбоку из лэптопа торчал переходник USB/VGA, и на нем, как на вбитом в стену гвоздике, висели четки. Я взял их, покрутил в пальцах - бусины непонятно от чего, вроде пластик. Но теплый и вроде едва заметно светится. Выпрямившись, я шагнул наружу.
Из соседней комнаты послышались шаги, и вскоре появился Никита с дробовиком темного в руках.
- Во какой, - сказал он, показывая оружие. - Это «benelli nova» итальянский. Нехилая вещь, и патроны тут супермагнумовские, мощные. И удлинитель на магазине, поэтому патронов аж семь штук влазит. Правда, запасных я не нашел. Все равно с такой штукой сподручнее по комнатам шастать. Там окошко за мешковиной в дальней стене, погляди, что я в него увидал.
Перебирая теплые бусины четок, я обошел табурет, на котором стоял лэптоп. Сзади торчал толстый крученый шнур, свисал к полу, вился по нему, затем взбирался по стене, закрепленный изогнутыми гвоздями, доходил до дырки в потолке и там пропадал. К чему он подключен, интересно? Ага, это ветряк электроэнергию дает. Тут, наверно, ветер постоянно дует…
- Ну так иди ж сюда, - позвал напарник, вновь ушедший в соседнюю комнату.
Когда я приблизился, он стволом откинул в сторону мешковину. Я выглянул. Там были все те же камни, на них, рядом с задней стеной дома, стоял приземистый мотоцикл с коляской, какой-то импортный, неизвестной мне модели, со спущенными шинами и простреленным бачком. А рядом с ним была небольшая гусеничная платформа. В середине виднелось основание круглой турели, с которой сняли верхнюю часть.
- Черт с ним, с мотоциклом, но вот эта машина ничего тебе не напоминает? - спросил Пригоршня.
Я прищурился, соображая.
- Такую же штуку мы в кратере бетонном видели на болоте?
- Точно. Только там на ней еще ствол был. Это, выходит, самоходная электропушка…
- И как она сюда попала? Он пожал плечами.
- Ладно, я хочу все же подвал еще осмотреть, - он позволил мешковине упасть на прежнее место.
Когда я вернулся в комнату с тайником, Пригоршня спускался в подвал по крутой лестнице - медленно, с напряженным выражением лица. Наверное, все еще ожидал увидеть бассейн крови на 666 литров…
Я направился ко второй двери, но на полпути оглянулся: Никита, спустившись в подпол на пару ступеней, присел и стал пялиться вниз.
- Что там? - спросил я. Он ответил:
- Выключатель вижу. Ну такой… старый, рычажок черный, пластмассовый. От него провод идет дальше и… ага, лампочка.
- Так включи свет, - посоветовал я.
- Да он в самом низу лестницы, выключатель этот.
- Ага, ну ладно. Тогда погоди минуту, я только на крышу гляну и назад.
Никита поднял голову и многозначительно посмотрел на меня. Я кивнул с кривой ухмылкой.
- Знаю, знаю. В фильмах ужасов герои всегда в незнакомом месте за каким-то хреном расходятся в разные стороны, и их поодиночке мочат. Ну так ты не спускайся без меня, а я сейчас вернусь.
Очутившись на крыльце, я перешагнул через тело сталкера и, придерживаясь за один из шестов, подпирающих навес, поглядел вверх. Так и есть: на крыше, дальним краем примыкающей к склону, была антенна, довольно дорогая тарелка. Что-то непонятно мне все это. Откуда лэптоп здесь, да еще и к такой антенне подключенный? Для чего он? И вообще дом необычный крайне, странный человек тут раньше жил. Если, конечно, человек…
Здание стояло так, что от края крыльца до склона было не больше метра; дальше тянулся настил из хлипких досок с широкими щелями между ними. Я шагнул на доски, встал возле самого края. Немного подавшись вперед, посмотрел. Теплый сухой ветер подул в лицо. Очень светло там, под склоном, светло и жарко. Дымка лежит толстым ватным пластом, скрывая подножия гор. Я глянул вверх: та же дымка висела над головой, и солнце пряталось где-то в ней, как в стоге сухого сена. Странное место. Вроде и тихое, спокойное - но одновременно пугающее. И дымка эта… Казалось, что в ней - или за ней - должны таиться зловещие, опасные твари, не те, что любят темноту, но такие, которые нападают посреди яркого дня, в жаркий душный полдень, и передвижение их сопровождается шелестом песка, хрустом мелких костей, звяканьем чешуек… Какие-то, черт знает… солнечные демоны прятались там, в светло-желтом тумане. Я плюнул со склона, повернулся и вошел в дом.

* * *

Никита все же спустился вниз без меня, включил свет. Когда я появился в комнате, его голова возникла из широкого люка, ярко подсвеченная снизу.
- Химик… - сказал он, блестя глазами. - А я знаю, кто в этом доме жил.
- Три медведя?
Когда у него становится такое выражение лица и такой голос, это как сигнал: к словам напарника надо относиться с повышенным скептицизмом. И точно - пропустив мимо ушей мое предположение, он объявил:
- Картограф!
- Кто? - удивился я. - Это еще что за хрен с горы?
- Ну как же! Его еще Троповым называют, потому что он тайные тропы знает. Ты разве про него не слышал? Легендарная личность, навроде Доктора.
Тут я что-то стал припоминать, но очень смутно.
- Никита, я тебе уже говорил: Доктор - не легендарный. В том смысле, что он не из легенд, такой человек действительно есть, живет прямо сейчас, и никто в этом не сомневается. Да я его и видел как-то. А Картограф этот твой…
- Сказочки, да?
- Да. Зона - место хитрое и запутанное. Из-за выбросов тут иногда целые области перестраиваются, тропинки новые образуются сами собой, холмы с места на место переползают, русла смещаются… Ориентироваться здесь трудно даже бывалым сталкерам-бродягам. Общее расположение больших районов вроде Свалки, Милитари, Агропрома остается прежним, но мелочь всякая… Это что значит? Это значит, обязательно должна была возникнуть легенда о Картографе. То есть о человеке, который во всем этом круче всех ориентируется, чуть ли не о маге каком-то. Это такая потребность человеческой психики, понимаешь? Нужно объяснить, откуда вселенная взялась - вместо того чтобы разбираться в этом с научной точки зрения, придумали Бога. Нужен кто-то, чтоб в географии и топографии Зоны хорошо шарил, - придумали Картографа.
- Тропов существует, - отрезал Никита. - Да ты спустись, погляди.
Я недовольно шагнул к лестнице.
- Ну и что у тебя внизу? Труп с биркой на запястье: «Это я, Картограф»?
- Не, карты там.
Лестница вела в квадратную комнату с каменными стенами, вдоль которых протянулись криво сколоченные стеллажи из реек. Оттуда торчали гвоздики, и на них во множестве висели карты. Точнее, когда-то висели, а теперь осталась всего парочка, остальные кто-то сорвал - в спешке, скорее всего, потому что на некоторых гвоздях белели обрывки бумаги.
Но те две, которые еще были здесь, я вместе с Пригоршней внимательно рассмотрел. Самодельные, нарисованные от руки, без всяких линеек и циркулей, на неровно отрезанных кусках ватмана. На одной я узнал план зданий Агропрома, а на второй…
- Слушай, по-моему, это катакомбы, которые от Милитари тянутся, - сказал Пригоршня, тыча в карту стволом обреза. - Необычная какая-то. Что это за кружочки красные? А вон крестик…
- И стрелки какие-то пунктирные, - вставил я, снимая карту с гвоздя. - Возьми вторую, сверни. С собой захватим, я изучу на досуге.
Еще в помещении был стол с высокими ножками и наклонной столешницей, где в неглубоких выемках по краям лежали несколько карандашей и цветные мелки.
- Это он здесь рисовал, - важно пояснил Никита.
- Тропов, да? - уточнил я.
- Ага. А ты типа до сих пор сомневаешься?
- Напарник, карты - не доказательство.
- А то, что в доме этом странно так, дух такой… нечеловеческий?
- Ну так что?
- Да то, что Картограф и есть не совсем человек! Ну как Доктор - он, по-твоему, нормальный? Это как… ну как новое такое существо, понимаешь? Которое под влиянием Зоны из человека получилось, у которого мозги иначе уже работают. Вот и Тропов. Про него такие вещи рассказывают… Но он не как Доктор, он на глаза почти никому не показывается, а чтобы найти его, сильно постараться надо. Я чё думаю? Думаю, он этими… пространственными пузырями этими занялся. Стал их изучать да на карты свои наносить. Ну и поселился в этом пузыре. А когда темные появились - он отсюда свалил.
- Зачем? Ты ж вроде говоришь, он могучий такой…
- Ну, могучий… Во-первых, он же не боец, его могучесть в другом - он с пространством умеет обращаться, всякие пути секретные отыскивать и ходить ими… А во-вторых, зачем ему вообще с темными воевать? Может, как раз время пришло ему в другое место перебираться, тут увидел как раз, что они идут… Ну, собрался да ушел по своим делам. Или даже сам по себе ушел, а они позже подгребли. Или наблюдали за ним тайно и явились только после того, как он ушел. Всякое может быть.
- Куда? - спросил я, поднимаясь по лестнице обратно. - Куда ушел? Каким путем, как? Я тоже хочу уйти, Пригоршня, куда-нибудь отсюда - не нравится мне здесь. Ладно, там вон еще помещение какое-то, давай и его изучим.
Пока напарник выбирался из подпола, я осторожно открыл очередную дверь, стоя сбоку от нее, сначала сунул внутрь ствол, потом заглянул. Оглядев комнату, позвал:
- Эй… партнер!
Он в это время чем-то скрипел позади, должно быть, пытался закрыть люк, и я повысил голос:
- Никита!
- Ну, чего надо? - откликнулся он.
- Мне? Мне ничего. Это тебе надо. Ты же оружие любишь, малыш? Вот тебе счастье привалило, сколько игрушек…

* * *

В конечном счете оказалось, что счастья в соседнем помещении не так уж много. Под оружие была отведена стойка у стены, где стояло пять слабеньких английских штурмовых винтовок «Enfield L85», две снайперки «СВД» и пара спецавтоматов «вал», которые, как я знал, Никита страстно любил за бесшумную и беспламенную стрельбу… Ну, почти бесшумную и почти беспламенную.
На нижней полке лежали три браунинга «хай пауэр», при виде которых у напарника загорелись глазки и участилось дыхание, как у девушки после первого поцелуя, - магазины, пистолетные обоймы и, в специальном длинном чехле с кожаными петлями, - полтора десятка гранат.
- Семьдесят третий тип, - объявил Пригоршня, доставая одну и взвешивая в руке. - Видишь, небольшая? Хотя там слой уже готовых осколков выложен, которые при взрыве разлетаются. Замедление у нее секунды три с половиной. Хорошая! Люблю! С собой возьмем!
- Остальное тоже с собой возьмешь? - спросил я и прошел к шкафу в дальнем конце комнаты. Там оказалась одежда: комбинезоны, куртки, несколько пар штанов, плащи. На крючках висели ремни, внизу стояла обувь, сапоги и ботинки, на верхней полке лежали головные уборы: несколько военных фуражек без кокард, каски, вязаные и клеенчатые шапочки.
Справа от шкафа были армейские ящики, в которых нашлись консервы, бутылки минеральной воды, пакеты с сухарями и аккуратные стопки спецпайков.
- Хороший у Картографа схрон, - одобрительно произнес Никита сзади, и я оглянулся. Пятнадцать гранат весят килограмма три, но он решил ни одной не оставлять, нацепил кожаную полоску на плечо, пристегнув концами к ремню спереди и сзади. - Или не его все же? Ну то есть Картограф тут точно недавно обитал, но, может, до него кто другой жил? Потому что зачем ему столько оружия? Слушай, что-то плечо опять разболелось. У тебя лекарство то осталось? Очень оно мне хорошо тогда…
- Позже, - ответил я. - Надо, чтоб время прошло между двумя уколами, а то еще сделаю тебя наркоманом. Давай поедим и переоденемся, раз тут такое богатство. А потом будем решать, что дальше делать.

* * *

Через пару часов, успев немного поспать после сытного обеда и экипироваться, мы вышли на крыльцо. Я переставил канистру на доски и пристроился сверху, а Пригоршня уселся на край настила, свесив ноги. Он таки уломал меня вколоть ему еще промедола, а под стеллажом мы нашли деревянный ящик, где лежали бинты, йод и прочее. Напарник обработал мне спину, после чего я съел еще пару таблеток пенталгина.
Пока мы находились в доме, снаружи ничего не изменилось: все та же пуховая желтая дымка вверху и внизу, такое же освещение и тишина.
- Здесь, как на той базе, - произнес Никита, задумчиво озираясь. - Чё ты тогда сказал? Будто время остановилось? - Он поглядел на часы. - Слушай, а ведь уже часов пять прошло, как мы на базу попали. Что ты молчишь?
Еще некоторое время я смотрел остановившимся взглядом себе под ноги, потом встрепенулся и сказал:
- Медведь же их сам и положил.
- Что? Кого положил?
- Тех, кого Курильщик с ним отправил. Пригоршня вылупил на меня глаза.
- Андрюха, ты что говоришь?
- По-моему, Медведь их специально через ловушки повел.
- Чтобы отделаться от них?
- Да. Он ведь этот район лучше всех изучил, сам знаешь: они с Рваным и Турком тут много шастали и на грузовике своем разъезжали. Я, конечно, не в курсе, откуда к нему сведения попали, что поле артефактов где-то возле Чернобыля, но ты вспомни - он уже больше полугода с этой идеей носится.
- Медведь на поле головой поехал, - согласился Пригоршня.
- Это само собой, но я о другом: он с чего-то взял, что оно именно где-то в районе Чернобыля. Значит, выходит, как дело было? Потеряв напарников, Медведь сам сюда опять пришел, и его чуть зомби не кончили. Но что-то он тут разведал тогда, обнаружил. И хотел за этим вернуться, но после зомби, да еще и попав в заросли ржавых волос, остался, во-первых, без ничего, во-вторых, раненый. Ему средства были нужны, чтобы к Чернобылю вновь идти, амуниция всякая, оружие. Где взять? У Курильщика, ясное дело. Но Курильщик тоже не последний болван, он навязал Медведю своих людей. А Медведь не хотел, чтобы они узнали то, что знал он. И делиться ни с кем не хотел. Тогда что? Тогда он пришел с ними со всеми к башне. Как-то заставил их дверь открыть, сам свалил… не один, возле башни лишь одного «потерял», а еще пятерых заманил на паром. Сам оттуда и сбежал. Ну а на базе военной темные пришили последнего, Горбуна. Он, получается, Медведю от них отбиться помог, а сам в ящик сыграл… Урод этот Медведь, вот что я тебе скажу.

Предыдущая страница 8 Следующая страница


9 Андрей Левицкий

- А теперь он где? Тоже в пузыре этом? Слишком много случайностей - чтоб и он, и мы в одну и ту же карусель угодили.
- А вдруг она на базе не одна такая? Хотя, может, он возле Припяти остался. Ищет дальше свое поле или нашел уже, если, конечно, оно вообще есть.
- Ага… Значит, отставим пока Медведя в сторону, - заключил Никита. - Ну так что теперь будем делать?
- Идем дальше.
- И что там? Неизвестные мутанты, ужасные аномалии, темные группировки?
- А тебе будет легче стоять на месте?
- Нет.
- Ну, тогда идем…
Привстав, я поглядел за крышу, потом кинул взгляд под ноги.
- Куда дальше-то, Химик?
- Лучше вниз, чем вверх.
- Ясное дело. Там чем выше, тем склон круче. Жалко, бинокль совсем сломанный, ничего в него не видно…
Чего не нашлось в схроне, так это нормальной оптики. Единственный обнаруженный нами бинокль оказался без одной линзы и с треснувшей второй.
Я окинул взглядом напарника: он напоминал ходячий оружейный магазин. Сам я взял лишь пистолет-пулемет, обычный пистолет да запасные рожки. И еще кое-что, найденное в шкафу, - особый контейнер, который, как говорили, недавно стала производить какая-то японская фирма. Вроде бы он стоил чуть ли не десять тысяч евро, точно не знаю, сам я раньше таких не видел, только слышал рассказы про них. Длинный, гибкий, со множеством ячеек разных размеров и форм… Он вешался на спину, где почти не мешал. В нем можно было разместить до пятнадцати артефактов, причем предполагалось, что перегородки между ячейками не позволят им взаимодействовать. Правда, весил он прилично, так что я не был уверен, что смогу долго тащить его вместе с оружием.
- Ну так что? - спросил напарник, и я поднялся с канистры. На мгновение мелькнула мысль: закурить бы, но я тут же передумал, потому что ситуация располагала к этому еще меньше, чем тогда, на холме возле водонапорной башни. Вместо этого я достал четки и принялся перебирать их.
- Ладно, идем так идем. Вниз, правильно? Пригоршня кивнул. Мы сошли с крыльца и стали спускаться по осыпающимся камням.

Часть II.
ДВА НЕГОДЯЯ В СКРЫТОЙ ДОЛИНЕ

Глава 1

Что это там блестит, Химик? На артефакты похоже, а? - У бинокля мы отломали половину, ту, что с выбитой линзой, и стали пользоваться им как подзорной трубой. Теперь напарник, присев и привалившись боком к склону, смотрел на то, что невооруженным глазом я увидеть не мог.
- На. - Он сунул мне полбинокля и задрал голову. Кривой домик давно исчез из виду, желто-белая кремовая дымка будто спускалась вслед за нами.
Должно быть, я как-то выдал себя, допускаю даже, что у меня все тело этак сладострастно содрогнулось, потому что Пригоршня тут же спросил примерно с таким же Выражением, с каким я в домике говорил ему про то, что в соседней комнате полно оружия:
- Эх, жаль, тяжело отсюда до артефактов добраться, а, Химик?
Сквозь треснувшую линзу видно было плохо, но все же я разглядел золотистые проблески, перелив искр… Нуда, похоже на шрапнель. А рядом, кажется, заросли ржавых волос.
- Да и незачем сейчас туда добираться, - сказал я как можно равнодушнее. - Далеко слишком. Но место запомнить надо.
Артефакты - если это были они - находились на самом краю большого выступа, напоминающего ребром вонзенную в склон тарелку. Выступ виднелся далеко вверху и в стороне, под ним и над ним склон тянулся отвесно, дальше, как мне показалось, тоже, а вот с нашей стороны подобраться было можно. В этом месте висело облако особо плотного густо-желтого тумана, поэтому толком я ничего не разглядел, хотя мне показалось, что в тумане что-то движется.
Я отдал бинокль Пригоршне.
- Ладно, нечего пялиться. Пошли дальше.
Мы спускались уже долго, хорошо, что успели поспать, пусть и немного, а то бы я с ног валился. Собственно, я и так валился, но пока лишь в том смысле, что то и дело оступался по осыпающимся мелким камням, падал, прижимаясь спиной или боком к склону, соскальзывал, как по горке, какие обычно ставят на пляжах, чтобы счастливые отдыхающие с визгом сыпались в воду…
- Вроде вижу что-то, - произнес напарник, и я расставил ноги, упершись ступнями в два валуна, между которыми протянулся вертикальный каменный желоб.
- Где? - я поднял голову.
Пригоршня присел на валуне справа, подавшись вперед.
- Внизу, где ж еще. Кажется, земля близко. Ну, еще не совсем…
- Так давай дальше.
Желоб был почти гладким, в тонких трещинах, которые не могли поранить спину. Кивнув, я сдвинул ноги и скользнул между валунами.
И увидел, как два бюрера едят третьего.
Самец и самка - хотя различил я их не сразу, лишь через пару секунд заметил две груди, будто полные свалявшегося пуха мешочки, свисающие на живот бюрерши. Морщинистые серые карлики в обносках, он - в изгвазданных армейских штанах с подвернутыми штанинами, она - лишь с тряпкой, обмотанной вокруг поясницы. Уродцы пристроились на корточках возле трупа сородича и срывали с него лоскуты мяса, отправляя в рот. В груде плоти виднелись арки ребер.
Твари сидели на другой стороне небольшой расселины, оказавшейся под валунами. Когда я с хрустом и стуком свалился на камни, они повернули ко мне почти одинаковые морды. Из зубов самки, будто сигара, торчала кость. Они заворчали, забормотали что-то. Башки у них были бугристые, в круглых ямках и шишках и почему-то напомнили мне полную луну. Нет, скорее, два астероида… Только у этих имелись тупые злобные глазки и пасти с клыками.
- Харр… - сказал самец, оскалившись.
Я замер, не зная, что делать: то ли хвататься за пистолет, то ли звать напарника. Он, должно быть, все еще пытался разглядеть в бинокль, что находится у подножия горы.
Самка привстала, неразборчиво лопоча и двигая костью во рту, словно пыталась ее раскурить. Выпрямившись, я негромко позвал: «Никита!» - после чего бочком пошел вдоль склона, положив ладонь на рукоять «форта» за ремнем. Эти украинские пистолеты не слишком надежные, хотя обойма на двенадцать патронов, да и рукоять такой формы, что лежит в руке удобнее, чем, к примеру, у «пээма». Расселина была окружена завалами камней со всех сторон кроме одной, прямо за бюрерами. Оттуда лился дневной свет, и там, по идее, опять начинался склон. «Никита!» - повторил я, но он не слышал. Головы обедающих поворачивались, глазки продолжали пялиться на меня. Я двигался так, что вскоре должен был оказаться за спиной самки. Самец вдруг всхрапнул, будто со сна, вытянул руку и с натугой вырвал из мертвой плоти косточку, на которой, как мороженое на палочке, был кусок мяса. Бюрер чуть ли не вонзил его в свою пасть и принялся с хрустом жевать, и самка в ответ заволновалась, заворчала, испугавшись, должно быть, что он сожрет все без нее и не подавится.
Повернувшись к самцу, бюрерша рявкнула на него и принялась отламывать от трупа ребрышко. Я выпустил воздух из легких. Поглощенные едой и перебранкой, они забыли про меня…
Напарник сверзился между валунами, по дороге громко выругавшись.
- Химик, я там воду, кажись, заметил… Ой, ё! Он умолк и схватился за пистолет-пулемет, я же, поняв, что теперь миновать бюреров тихо не получится, рванул из-за ремня «форт». Оружие Пригоршни находилось за спиной, к тому же он был увешан тяжелым железом, поэтому у меня на то, чтобы направить ствол в сторону карликов, ушло куда меньше времени.
Но самец отреагировал быстрее. Он взвыл и швырнул в меня плоским камнем, на котором лежал их обед.
«Швырнул» - не значит поднял руками и бросил. Бюреры - телекинетики и умеют проделывать всякие штучки волевым усилием, поднимая вес немногим меньший, чем способен поднять взрослый человек.
Недоеденные останки мертвого тела полетели на камни, большой голыш подскочил в воздух сантиметров на десять и, будто торпеда, рванулся в мою сторону, поднимаясь. Но я-то стоял сейчас за спиной самки! От ярости самец позабыл про это: бюреры никогда не отличались мозгами, скорее уж отсутствием оных. Ахнув, карлица упала на лопатки, но отклониться не успела. Край камня врезал ей по подбородку, она взлетела, напоминая человека, который ухватился за нос быстро движущегося катера, припав к нему грудью и распластав ноги вдоль бортов.
Я успел выстрелить дважды. Первая пуля высекла искры из голыша, вторая попала в спину карлицы. Ее тело смягчило удар - мне не проломило ребра, только в груди екнуло, будто там столкнулись две гранитные глыбы. Задрав ноги к небу и выпустив пистолет, я опрокинулся. А ведь подо мной была не земля, все те же камни…
Стиснув зубы, чтобы не заорать и не привлечь других бюреров, которые, вполне возможно, находились неподалеку, я вцепился в загривок самки. Она лежала на мне, а на ней - камень. Вереща, обдавая меня потоком вони, бюрерша дернула головой, оставив в пальцах клок волос. Разинутая клыкастая пасть оказалась прямо перед глазами. Карлица попыталась вцепиться мне в горло, припав ртом к лицу. Я вдавил большие пальцы в ее глазницы, сжимая выступающие надбровные дуги. Бюрерша заорала - пронзительно, мерзко.
Раздался выстрел, потом грохот: Никита сражался с самцом. Я не видел, что там происходит, зато хорошо видел розово-коричневую влажную пасть самки, закрывшую небо. Ее голова приподнялась, когда я нажал сильнее. Когти полоснули по шее, оставив глубокие борозды, в которых тут же проступила кровь.
Под одним пальцем что-то пискнуло… Неужели я раздавил глазное яблоко? Карлица сипло вдохнула и мотнула головой, моя рука соскользнула - и тут же кривые клыки впились в запястье.
Застучал автомат; очередь быстро смолкла, и вместо нее расселину огласил вопль Никиты.
Зубы бюрерши приникли к моей шее, но я удерживал самку за ухо, тянул изо всех сил, стараясь не то оторвать ее башку от шеи, не то ухо - от башки.
Кончики пальцев нащупали что-то металлическое на камнях. Я всем телом потянулся вправо. И одновременно самка, сумев преодолеть мое сопротивление, подалась вниз. Острый клык продырявил кожу, по шее побежала теплая струйка.
Согнув запястье, я взмахнул рукой. Зажатый в ней «форт» описал дугу, ствол ударил под левую лопатку бюрерши, и я выстрелил: раз, второй, третий…
Крик Никиты пару секунд как смолк, вместо него раздавался непрерывный стук камней - будто они катились и катились… Потом вновь заговорил автомат.
После третьего выстрела что-то сильно кольнуло в грудь. Скрежетнув зубами, я спихнул карлицу. На груди лежал сгусток кровавого, похожего на комок фарша мяса… Последняя пуля пробила тело карлицы насквозь! В рубашке появилась рваная дырка, а в коже под ней - ранка, из которой сочилась кровь.
- Никита! - Я уселся, оглядываясь, водя пистолетом из стороны в сторону. В ушах звенело, шея ныла.
Из груды камней торчали широко расставленные ноги и голова напарника с выпученными глазами, и сбоку - рука с автоматом. Я видел, как напряжены сжимающие оружие пальцы, как указательный пытается согнуться - = и не может, потому что изрешеченный пулями, едва живой бюрер, валявшийся рядом с объеденным трупом, не давал нажать на курок.
Но он не понял еще, что я справился с его красоткой-подружкой. Я поднял пистолет, прицелился и вогнал три пули: в узкий морщинистый лоб, в поросшее шерстью ухо и в правую скулу.
Бюрер что-то бормотнул, прокашлялся и замер, лежа на спине. Но перед тем как испустить дух, вскинул правую руку, будто фашист, салютующий своему фюреру.
Должно быть, при этом он освободил курок, потому что Никита, крякнув, начал стрелять. Пули выбили красно-коричневые фонтанчики из кучи мяса и костей, которыми стала тварь, а после рожок опустел, и все смолкло.
- Чтоб ты сдох! - с чувством сказал напарник. -
- Ты как? - спросил я, прижимая ладонь к шее и поднимаясь на колени.
- Я… - он помолчал. - Глупо, блин!
- Что?
- Глупо себя чувствую, как дурак. Идиот! Завалили камнями…
- Не сломало ничего?
- Не. - Он заворочался и принялся выбираться. - Я в него попал несколько раз, и он их не сильно швырял, так, подбрасывал только… Это что там шумит вверху?
Сунув пистолет за ремень, я задрал голову. Валуны, между которыми мы с Пригоршней соскользнули в расселину, нависали, загораживая то, что находилось выше.
Но все же не настолько, чтобы под ними можно было толком спрятаться.
Я перевел взгляд на вытянутую руку мертвого бюрера. Грохот нарастал…
- Э-э, партнер, - начал я.
Грохот, как бы это сказать, продолжал нарастать. Не прекращал. Нарастал все сильнее. Усиливался. Наращивал свое усиление.
Склон задрожал.
- Он свой предсмертный импульс вверх бросил! - рявкнул я, лихорадочно оглядываясь. Камни со всех сторон…
- Так что оно на нас сверху сейчас как… - пробормотал Никита, выбираясь из завала.
Глыбы дрожали, грохот катился к нам, приближаясь. Не сговариваясь, мы одновременно попятились, и тут над краем валунов взметнулись клубы пыли, мелкого каменного крошева.
- Берегись! - заорал Пригоршня и прыгнул назад.
Я метнулся за ним и с воплем рухнул вниз: за краем расселины склон был отвесным.

* * *

Хорошо, я не на Никиту упал, рядом, а то бы сломал ему спину. Под нами оказалась вода, край озера, вплотную подходящего к склону. Неглубокое, ниже пояса. Когда я с воплем свалился в него, напарник как раз встал на четвереньки, над поверхностью показалась широкая спина. Подняв фонтан брызг, я ушел под воду, ткнулся грудью и лицом в земляное дно, оттолкнулся от него, захлебываясь, вскочил. Пригоршня к тому времени уже выпрямился; как только я показался на глаза, он, ухватив меня за шиворот, рванулся прочь от склона. Ноги заплелись, я упал, и напарник проволок меня по поверхности несколько метров, как легкую лодочку. Потом сзади что-то словно взорвалось, озеро всколыхнулась, и высокая волна накрыла нас. Пальцы Никиты сорвались с воротника, меня бросило вперед, протащило животом по дну, вновь вынесло на поверхность.
Когда волнение успокоилось, я кое-как встал и огляделся. Последние камни еще падали: на краю озера образовался завал, булыги рушились на его вершину, скатывались в воду или застревали на склоне. Еще чуть-чуть - и быть бы мне под грудой каменюк и захлебнувшимся, и раздавленным.
Напарник длинно выругался, плюясь водой, скосил глаза на раненое плечо. Бинт размок и потемнел, но кровь не шла.
- И по нему попал, урод гадский, - жалостливо протянул Никита. - Только болеть перестало… А у тебя на шее кровь, Андрюха.
- Царапина, - ответил я. - Но глубокая. Эту воду ты сверху заметил?
- Ну да.
Озеро тянулось метров на триста, ровная гладь зеленовато-синей воды, окруженная с трех сторон пологими земляными берегами, а с четвертой - отвесным каменным склоном. Теперь, когда мы попали внутрь желто-белой кремовой дымки, она уже не так застилала взгляд; и в светлом мареве проступили очертания холмов, поле между ними, деревья, едва различимые на таком расстоянии…
- Слушай, а ведь поле засеяно вроде? - спросил Пригоршня.
- Не вижу. Ты в бинокль погляди. Он виновато ответил:
- Да я потерял его там. Он же в руках был, когда я в ту расселину соскочил, вот и выпустил с перепугу… Теперь не найти, завалило.
- А, ну и черт с ним, - сказал я. - Все равно покопанный совсем…
- Обветшалый.
- Обветшалый, да.
Я открыл сумку, захваченную из кривого дома. Так и есть: бинты размокли и таблетки тоже. В сумке хлюпала вода. Выудив бутылочку с перекисью водорода, вытер бинтом шею, наклонив голову, полил - под ухом зашипело, запузырилось…
Пригоршня тем временем тяжело зашагал вперед, оставляя две расходящиеся волны и напоминая речной буксир. Спрятав перекись, я пошел за ним, проверяя оружие. Все намокло, будто искупался… Собственно, не «будто», а так и есть.
- Птиц вижу, - сказал напарник, не оборачиваясь. - Вон над холмом кружат.
- А людей?
- Пока нет…
Наконец добрались до берега, где разделись и выжали одежду. Пригоршня разложил оружие на поросшей куцей травкой земле и любовно обтер своими штанами, что-то ласково приговаривая, поглаживая, словно тело любовницы, то приклад, то цевье.
- Гранатам конец? - спросил я.
- Да нет, почему… Надо только чтоб просохли нормально. А вот…
Я поднял руку, и он смолк. Потом спросил шепотом:
- Чего ты?
- Только что выстрелы были, - сказал я, все еще вслушиваясь.
Мы надолго замолчали.
- Тихо, - сказал Пригоршня.
-. Теперь - да, а до того вроде так очень приглушенно… Во, опять! Он кивнул.
- Ага, теперь и я… Со стороны тех холмов. Но чё-то совсем уж тихо. Не разобрать, выстрелы сильно далеко или где-то поближе ящики с грузовика сгружают.
- Или гром.
- Может, и гром.
- Или обвал в горах на той стороне долины.
Мы начали одеваться. Прыгая на одной ноге и пытаясь попасть в штанину, напарник сказал:
- Вот мне тоже чудится, что долина это, а вокруг - такие же склоны, как тот, по которому мы вниз… Чудится, но не уверен я. Потому что не видно пока, что там, туман этот…
- Надо просто подальше отойти, мы ж сейчас, считай, на самом краю. Из центра наверняка видно станет, что вокруг. Гранаты не забудь, вояка.

* * *

Когда мы достигли гряды холмов, склоны проступили в дымке со всех сторон. Видно их было смутно, но все же стало понятно: вокруг высокие каменные стены. Холмы отделяли одну половину долины от другой, и та, по которой мы до сих пор шли, располагалась несколько выше, так что теперь нам открылась обширная область, состоящая из полей, рощ и озер между ними. Дальняя часть скрадывалась все той же дымкой, в ней очень смутно проступали очертания приземистых зданий.
- Гляди, вроде два поселка там. - Напарник ткнул пальцем. - Вон… это вроде обычные дома. Ну, сельские такие, да, видишь? А вон там, - он показал намного правее, - что-то большое… Кажись, тоже здания, но необычные какие-то. Эх, бинокля нет! А идти-то далеко…
- Ну так пошли, - сказал я.
Вскоре вместо засеянного поля мы увидели дикий луг, зато ниже, между двумя озерами, действительно была пшеничная нива.
- Сарай на краю стоит, - сказал Пригоршня.
- Вижу. Давай к нему, может, внутри что интересное…
- Чё там «внутри», я и снаружи интересное вижу. Телега вон рядом.
Я пригляделся.
- Ага. Почти за сараем, поэтому плохо видно…
- А вон лошадь! - Напарник вдруг сорвался с места и побежал. На ходу оглянулся, крикнул: - Поймаю сейчас, пока не ускакала! Ты к телеге иди, Химик!
Возле телеги на земле лежал труп, при виде которого меня слегка замутило: у него был выеден живот. Над телом кружили крупные зеленые мухи и жужжали так напористо, будто уговаривали друг друга не робеть и доесть его до конца. На середине телеги была расстелена промасленная тряпка, посреди которой лежал одинокий патрон. Я поставил ногу на колесо, приподнялся, глядя вдаль: Пригоршня поймал лошадь и тянул ее за собой, их головы виднелись над морем колышущихся на ветру колосьев.
Сжимая пистолет в опущенной руке, я направился к сараю, заметив приоткрытые ворота в торце здания. Шагнул внутрь, остановился, привыкая к тусклому освещению. Тихо, пахнет соломой и черноземом. Сквозь щели в крыше падают полосы света, озаряя загородку в углу, небольшой стог сена, яму в земляном полу. Приблизившись к ней, я присел на корточки, взял пригоршню земли и пропустил между пальцами. Свежая яма, недавно выкопали. Ну и о чем нам это говорит? Телега, труп, яма в сарае, тряпица с патроном в телеге… Я наморщил лоб, пытаясь сложить два и два. Кажется, к промасленной тряпке на телеге тоже прилипла земля… Выйдя из сарая, поглядел - так и есть. Значит… Но почему тогда живот, при чем тут этот живот… А!
Пригоршня был уже рядом, вел под уздцы низкорослого пегого конягу. Тот дергал головой и тихо ржал, испуганно кося темным глазом.
- Расслабься, парень, расслабься! - сказал напарник, лучась счастьем, и успокаивающе похлопал животину по шее, отчего конь всполошено захрипел и попытался встать на дыбы. - Ишь, переживает как…

Предыдущая страница 9 Следующая страница


Выбор оружия 10

- Чего это он переживает?
- А я знаю? Боится, наверно. Что дальше будем делать, партнер? Надо людей найти, если они в этом месте есть. А здесь что? - Тут он заметил труп. - Ага, есть люди! Потому-то он и боится, а ты думал! Что здесь произошло?
- Значит так, Ватсон, - сказал я. - Мужик этот на телеге приехал за оружием, которое в сарае было закопано. Можешь посмотреть, там яма свежая. Откопал, положил на телегу, тут на него напали какие-то… другие мужики. Прострелили ему голову - у него в виске дырка, - забрали то, что он выкопал, и свалили.
- Ага… э, а живот? Живот у него, как от псов! Не лепится что-то, э?
- Элементарно, доктор. Уже после того как убийцы отъехали, прибежали слепые псы и поели ему внутренности.
- А, точно! Нет, а почему тогда конь… Ну то есть тогда б они и его сожрали. А он… хотя… - Пригоршня обошел скакуна, приглядываясь к свисающим с морды обрывкам веревки. - Вот, теперь понял. Этот, который за оружием приехал, его распряг, прежде чем яму начинать копать, и привязал вон там, где, видишь, трава, чтоб, значит, кушало животное. А когда псы появились, конь веревку порвал и убежал… Молодец, хороший! - Напарник вновь ласково хлопнул животное по шее, и оно в ответ попыталось его лягнуть, но как-то боязливо, без энтузиазма.
- Пригоршня, вот скажи, - произнес я, усаживаясь на телегу. - Ты что больше любишь, оружие или лошадей?
- Женщин, - честно ответил он.

Глава 2

Псы появились, когда поле с сараем давно осталось позади. Пегий и без того оказался нервным зверем, я даже предложил Пригоршне сдать его в психбольницу на стационарное лечение. А тут он заржал и попытался встать на дыбы, после чего рванул вперед с такой скоростью, что телега застонала, готовая рассыпаться в любое мгновение.
- Что там? - выкрикнул напарник, вцепившись в поводья и качаясь на передке, как хилое деревце на ураганном ветру.
Я распластался позади, широко расставил ноги и упер локти в бортик телеги, целясь из пистолета.
- Псы.
- Обычные?
- Нет, слепые.
- Наверно, те, что мужика погрызли, - предположил Никита.
- Наверно. - Я выстрелил.
И попал, но пес лишь клацнул зубами в ответ. Их было три больших чернобыльских зверя, безглазых лобастых урода, ориентирующихся благодаря «ментальному нюху»: они ощущали ауру живого, а не видели это живое.
Конь опять заржал, хрипло и как-то надрывно, горлом, - совершенно неожиданно ржание это отчетливо напомнило человеческий вопль, будто он заорал от ужаса. И рванул вперед быстрее прежнего. Телега содрогнулась.
- Давай назовем его Безумным! - прокричал я, суя пистолет за ремень и снимая с плеча «эфэн», к которому в домике на склоне мы нашли боезапас.
- Безумно быстрым? - крикнул Никита.
- Безумно нервным.
Я полоснул очередью. Попасть с мотающейся из стороны в сторону телеги в скачущих по ухабам и рытвинам зверей не так-то легко. Пули взбороздили землю перед лапами тварей, а после взобрались по телу одной из них, пересекли тупую бугристую морду и перескочили на грудь второй. Очередь уже готова была последовать дальше, чтобы добраться до третьего пса, но тот, будто что-то почувствовав, оттолкнулся от земли и одним мощным длинным прыжком преодолел расстояние до телеги, оказавшись прямо за ней.
Два зверя кубарем покатились в пыли. Патроны закончились, я полез в сумку за магазином. Тут Безумный опять заорал нечеловеческим голосом, а вслед за ним завопил Никита. Телега резко накренилась, и меня бросило в сторону.
Я бы выпал, если бы не боковой бортик. Он громко треснул, но задержал движение. Привалившись к нему спиной, чувствуя, как инерция вдавливает тело в дерево, я повернул голову и увидел, что мы несемся по крутой дуге мимо отвесного земляного склона в пару метров высотой. Он был справа, а слева сразу за краем дороги тянулся глубокий кривой овраг, над которым закручивался смерч… Что это там, карусель или птичья плешь?
- Черт!! - выкрикнул Никита. Выискивая глазами последнего пса, я перезарядил «эфэн».
Небо на мгновение затмила тень, и с откоса через меня перемахнул еще один слепой мутант. Напарник заметил его раньше и, развернувшись на одной ноге, носком ботинка со всей силы залепил в морду твари. Оба упали, Никита рухнул на спину, а пес, кувыркнувшись в воздухе, - боком, на самый передок.
Пригоршня вскочил на колени, рванув оружие, но с перепугу ухватился не за одну из многочисленных рукоятей на боках, а за гранату.
Услышав рев зверя прямо позади себя, Безумный совсем обезумел. Я хочу сказать, он с самого начала не показался мне адекватным конем, а тут в голове у него, должно быть, окончательно соскочила какая-то пружинка, и он, издав звук, на который, как мне казалось, никакая лошадь от природы не способна, прыгнул.
Нормальные лошади обычно не прыгают, разве что встают на дыбы, да и то не так уж часто. Прыгают спортивные скакуны, подчиняясь приказу наездника, преодолевая препятствие во время состязания… Так или иначе, Безумный скакнул, а потом еще раз и еще. Крутой поворот внезапно закончился; телега наклонилась сильнее, я услышал треск за спиной, потом она подскочила, выравниваясь… Я же свалился вместе с бортом, не выдержавшим давления. Задняя его часть оторвалась, но передняя лишь надломилась, и борт упал наискось, скребя концом по земле. Я скатился, выпустив оружие, рухнул на дорогу. Окружающий мир взорвался искрами и потемнел. Плохо понимая, что делаю, я схватился за широкую наклонную доску, волочащуюся сбоку от телеги.
Рядом бежал пес. Голова и шея зверя были явно длиннее, чем у других представителей его породы. Я заелозил пальцами по шершавой, в сколах и сучках, поверхности. Пронырнув между колес, пес метнулся ко мне, Он прыгнул, но промахнулся, потому что я наконец смог влезть на доску и кое-как подтянулся; лишь ноги оставались на дороге, подскакивая, судорожно дергаясь на ухабах и кочках, которые уже превратили нижнюю часть штанин в индейскую бахрому.
Челюсти лязгнули в сантиметре от колена. Я подтянул тело выше, упираясь каблуками в торчащие из нижнего конца гвозди… Пес прыгнул опять.
Но теперь я был готов. Согнул ноги и с силой распрямил их, вмазав подошвами тяжелых армейских ботинок ему в морду. Голову зверя отбросило назад, перевернувшись в воздухе, он упал на край доски. Прямо на длинные ржавые гвозди.
Я зашарил у пояса. Пес взвыл, дергая лапами, пытаясь сорваться с гвоздей, будто Мюнхгаузен, за волосы вытаскивающий себя из болота. Я видел его коричневое брюхо и обращенную ко мне задницу между раскоряченными задними лапами. Подняв голову, он мучительно заскулил.
Я направил в безглазую морду ствол «форта», который держал в вытянутой левой руке. Расстояние между пистолетом и целью было не больше полутора метров.
Как уже было сказано, в этом пистолете двенадцать патронов. До того я выстрелил дважды, пуль оставалось десять… И семь из них я всадил в голову зверя, которая под конец стала напоминать рыхлый муравейник. Я разинул рот, увидев, как что-то ползает там, в развалах покалеченного пулями черепа: маленькие гибкие тельца сновали из стороны в сторону, жирно поблескивая, копошились, пытаясь уползти вглубь, подальше от дневного света… Черный Сталкер, что же это такое?! Паразиты, живущие в голове, прямо в мозгу слепого пса-телепата? Только этого - или у всей их породы? Это болезнь? Или симбиоз? Быть может, именно он и сделал их телепатами?
Мысли пронеслись в голове мгновенно. Доска под спиной стремительно провалилась вниз: последние древесные волокна, скрепляющие ее с бортом, лопнули. Я повернулся, бросая «форт» на дно телеги, обеими руками вцепился в ее край и повис.
Обломок доски улетел вместе с псом, а моему взгляду предстала живописная скульптура вроде той, где Самсон разрывает пасть льву. Пригоршня, опустившись на одно колено, левой рукой сжимал шею пса, а правой пытался скормить ему гранату, просовывая ее в разинутую пасть. Гранату без чеки.
- Взорвется сейчас! - заорал я, не зная, что делать: то ли лезть на телегу, то ли, наоборот, прыгать с нее.
Напарник взмахнул рукой и нанес сокрушительный удар, на мгновение став похожим на машину для забивания свай. Кулак врезался в морду зверя, вогнав гранату глубже в пасть. Клыки заскрежетали по ребристой оболочке, Никита привстал, обхватил извивающееся тело, поднял. Когти оставили на его боку глубокие царапины, и он отбросил зверя.
Я схватил лежащий неподалеку на дне «форт», и когда массивное тело взлетело в воздух, дважды выстрелил в летящую мишень. Одна пуля впилась в брюхо, другая в бок. Никита упал на колени, прижался лбом к телеге и накрыл голову руками. Бросив пистолет, я отпрянул, повис за бортом, спрятавшись за ним. Граната взорвалась.

* * *

Привести Безумного в чувство мы так и не смогли. Кое-как заставили умерить бег, но никакие увещевания Никиты, который спрыгнул с телеги и пошел рядом с этим психом, никакие похлопывания по шее и ласковые слова, произнесенные в нервно подрагивающее ухо, ни к чему не привели. Должно быть, больному сознанию коня мы представлялись этакими зловещими демонами, в одночасье перенесшими его из привычного мира в какое-то иное пространство, полное ужасных непонятных врагов.
- А давай его пристрелим? - предложил я, когда Безумный в очередной раз попытался встать на дыбы и заржал. - Сделаем хорошее дело, ему же легче станет. Никита оглянулся на меня чуть ли не с презрением.
- Да он же шизофреник, - продолжал я, едва заметно дергая вожжи, отчего длинный облезлый хвост коня нервозно засновал из стороны в сторону. - И еще, может быть, маньяк, Чикатило какой-нибудь, наверное, по ночам молодых жеребцов в лесополосу заманивает и там…
- Город, - объявил Пригоршня.

* * *

Полноценным городом назвать это было все же нельзя. Обогнув холм, дорога вывела нас на окраину небольшого поселения, пыльного и тихого. Состояло оно в основном из одноэтажных домиков, давно покинутых, судя по слепым окнам без стекол и проломленным шиферным крышам.
- Никого не вижу, - сказал напарник, ведя коня под уздцы.
Мы достигли земляной улицы, и я выпрямился во весь рост на передке телеги, глядя по сторонам. Домов стало меньше, вместо них потянулись длинные приземистые строения.
- Да это ферма бывшая, - объявил Пригоршня.
- Или колхоз. Но небольшой совсем. Что там, площадь?
- Люди, - сказал он.
Сараи и амбары тянулись слева, дома были справа, а впереди мы увидели площадь и небольшую толпу народа.
- Что они делают? - я прищурился, вглядываясь. - Слушай, а ну-ка давай телегу тут оставим и тихо к ним подойдем. Что-то там непонятное происходит…
- Да что непонятного? - начал Пригоршня, и тут раздался выстрел.
Звук далеко разнесся в тишине, царившей над поселком и окрестными полями. Безумный, к моему удивлению, не заржал, но встал как вкопанный, опустив голову между бабками.
- Но-о… - Напарник схватил поводья и потянул коня в сторону, под прикрытие домов.
Я спрыгнул с телеги. Никита набросил поводья на покосившийся плетень, погладил коня по пегой шее и ласково сказал в подрагивающее ухо:
- Мы за тобой вернемся.
Безумный попятился, кося на Пригоршню выпученным глазом. Мы пошли к площади. Возле нее высилось единственное здесь двухэтажное здание - еще и с деревянной башенкой над скошенной крышей. В башне виднелось узкое окно, заколоченное досками.
- Военные. Видишь? Я сказал тихо:
- Ага. Теперь осторожно надо.
- Я понял уже. Слушай, у них и машина… Так, держись слева от меня, Химик. Чуть что - в кусты ныряй. Возле коровника вон.
- Это, по-моему, курятник, - возразил я. - А вон поле с этим… с бураком. Зачем им столько бурака?
Он не ответил, сосредоточенно разглядывая две группы людей на площади. Нас пока не замечали. Одна группа - в основном мужчины, хотя среди них было несколько женщин - вытянулась длинным рядом. Сомнительно, что люди встали так сами, скорее их выстроили, чтобы каждый был на виду. Одеты обычно для Зоны, без оружия - во всяком случае, я его пока не заметил. Они выстроились спинами к полю и кустам, глядя на солдат в обветшалой грязной форме ооновских войск. Я такую видел у вояк с Кордона - тех, кто из иностранного контингента. Среди них выделялся один, в форме офицера, выглядевший более опрятно, чем остальные, высокого роста, с черными, гладко зачесанными волосами. Капитан, или кто он там был, стоял возле армейского автомобиля - нечто среднее между джипом и небольшим грузовичком - с массивными колесами и бронированной кабиной. В открытом кузове лежали мешки и ветхие деревянные ящики, в кабине виднелся одинокий силуэт.
Теперь мы шли совсем медленно, стараясь не привлекать к себе внимания. В толпе селян, как я мысленно окрестил тех, кто выстроился рядком, нас пока никто не заметил, а вот вояки заметили, но особого значения нашему появлению не придали. Издалека оружие Пригоршни не бросалось в глаза, и они, должно быть, приняли нас за припозднившихся жителей поселка. Автоматы у солдат висели за спинами, да и стояли все, кроме капитана, в непринужденных позах… Кажется, они чувствовали себя здесь в безопасности.
- Все на этот дом пялятся, - краем рта негромко сказал Пригоршня. - Который с башней. Чего это они?
- Ждут, чтоб кто-то вышел? - предположил я.
И оказался прав: дверь распахнулась, двое солдат вывели оттуда девицу, которой они заломили руки за спину.
Девица была красивой - это как-то сразу стало понятно. Молодая брюнетка невысокого роста, одетая в закатанные до колен мужские брюки и рубашку навыпуск. Я мысленно вздохнул, заранее предчувствуя недоброе. Брюнетки были слабостью Пригоршни, он от них таял. И, как многие здоровяки под два метра ростом, он любил именно таких: мелких, щупленьких.
К тому моменту, когда они вышли из дома, мы успели подойти почти вплотную к толпе селян - некоторые удивленно оглянулись, заметив незнакомцев, один из которых был увешан оружием и гранатами, как какой-нибудь шахид. Но никто не сказал ни слова, все чего-то напряженно ждали.
Черноволосый капитан с появлением девицы подался вперед, и я увидел в его руке короткоствольное ружье.
- Стой, - едва слышно прошептал я напарнику. - И молчи ради бога!
Девица, злобно выругавшись, пнула в голень идущего слева от нее солдата. И тут же в щель между досками, закрывающими оконце на башне, просунулся ствол.
Оказывается, капитан ждал именно этого. Мгновенно вскинув ружье, он выстрелил. Тот, кто прятался в башне, не попал, его пуля подняла фонтан пыли у колес машины. А пуля ооновца с треском проломила доски на окне. Одна упала внутрь, исчезнув в полутьме, вторая закачалась на гвозде и сверзилась вниз.
- Don't shoot! - приказал офицер. - Spare the cartridges!
- Что он сказал? - прошептал Никита.
- Кажется, чтоб не стреляли, потому что патроны надо экономить.
- Ага… - он кивнул, явно намотав этот факт себе на ус.
- Пригоршня, ты не вмешивайся! - напряженно прошипел я.
- Да я не собираюсь… Хотя почему это?
- Я вижу три причины.
- И какие?
- Тебе достаточно одной: их девять человек.
- А-а… Да, это много.
- Даже для тебя, Пригоршня.
Теперь мы стояли в конце ряда, возле краснощекого юнца и рыжего вихрастого деда с большим носом, напоминающего грустного Эйнштейна, только без усов. Юнец, облаченный в армейские брюки и гражданскую рубаху, подался вперед, переводя напряженный взгляд с капитана на девицу и обратно. Ему явно было не до новичков, а вот дед то и дело с удивлением косился на нас.
- Козел, дебил, отпусти, урод американский! - донеслось со стороны девицы и двух солдат, уже почти подтащивших ее к грузовичку.
В оконце, теперь частично свободном от досок, вновь что-то мелькнуло, и капитан тут же выстрелил. Стрелял он быстро, ничего не могу сказать: направленный в землю ствол ружья взлетел и обратился точно к окну, на котором после выстрела треснула и зашаталась еще одна доска. Крутой капитан, да. Но я знал одного человека, который стрелял еще быстрее и точнее.
Человек в окне отпрянул. Офицер громко сказал:
- Ok, calm him down.
- Чё он?… - спросил Пригоршня.
- Хочет, чтоб успокоили того, кто там засел… - дальнейшие мои слова заглушил грохот.
Солдаты, все как один, достали автоматы из-за плеч и стали палить по башне. Задрожал весь поселок, вихрастый дед прижал ладони к ушам. Доски на окне разлетелись, но и вокруг были те же доски, просто лучше сколоченные, более плотно друг к другу подогнанные - и они заходили ходуном, треща, проламываясь. Через несколько мгновений башенка стала напоминать тонкий ломоть дырчатого сыра. Затем она на глазах развалилась: плоская квадратная крыша наклонилась и поехала в сторону, стены ссыпались вниз, будто состояли из песка.
Надстройка исчезла в столбе пыли. Тут у солдат закончились рожки, выстрелы смолкли. С улицы позади нас донесся хриплый вопль Безумного.
- Не очень-то боезапас экономят, - проворчал напарник. - Но фиг они того, кто внутри, положили. Если не дурак - бросился сразу на пол и лежит там сейчас под обломками живой.
Я заметил, что Никита только одним глазом поглядывал на башню, а вторым то и дело косил в сторону девицы, которую уже подтащили к грузовику. И черноволосый капитан глядел на нее же. Солдаты попытались подсадить пленницу, а она ударила одного коленом между ног. Вырвавшись из рук второго, отпрыгнула к офицеру и что-то выкрикнула ему в лицо, после чего обеими руками толкнула в грудь. Капитан размахнулся и дал ей пощечину. Никита пробормотал:
- Хорошие манеры.
- Но компания плохая, - ответил я.
Девица чуть не упала, отшатнувшись от него, вскрикнула. Зажав ружье под мышкой, офицер грубо схватил ее за локоть, дернул к себе… И напарник не выдержал.
- Никита, нет! - зашипел я вслед, попытавшись схватить его за ремень, но было поздно.
Он шагнул вперед и сказал:
- Эй, придурок, отпусти ее! К тому времени на площади наступила тишина, так что голос показался особенно громким.
- Ты, ты, я к тебе обращаюсь, хрен моржовый! Он пошел к солдатам, свесив длинные руки. Матерясь сквозь зубы, я бочком засеменил вдоль ряда людей, повернувшись спиной к ним, сжимая «форт». Капитан отпустил девицу - но скорее от удивления, чем подчиняясь приказу, - и повернул к нам худое холеное лицо. Я заметил, как стоящий возле рыжего деда юнец в армейских брюках, помедлив, направился следом за мной.
Офицер толкнул девицу к двум солдатам. Его рука дернулась, одновременно над бортом грузовика возник еще один солдат. Никита выстрелил.
Он выхватил «браунинги», висящие в кобурах на левом и правом боку. Два выстрела слились в один; солдат в грузовике, вскрикнув, полетел спиной назад; другая пуля выбила ружье из рук офицера. Тот качнулся, с недоумением поднес запястье к лицу. С пальцев текла кровь.
- Ты кто? - с ощутимым акцентом спросил капитан на русском.
Дернулся, вскидывая автомат, стоящий далеко слева солдат, и Никита выстрелил снова. Рядовой, согнувшись, упал на колени, схватившись за правое плечо, разевая рот. Автомат отлетел далеко в сторону.
Я остановился возле напарника. Он наставил «хай пауэры» на толпу перед собой, готовый выстрелить в любого, кто шевельнется. У большинства солдат оружие еще не было перезаряжено, а те, кто перезарядил, не успели направить его в нашу сторону. Девица попятилась, бочком протиснулась между вояками и неуверенно пошла к нам.
- В сторону! - велел я ей. - Не закрывай… - и тут же узнал ее.
Я даже вздрогнул, когда понял, кто это. Вот те на! Неожиданная встреча…
- Стволы на землю! - громовым голосом скомандовал Пригоршня.
Солдаты посмотрели на капитана, а он сверкающими глазами глядел на нас.
- Бросить оружие! - повторил напарник, поднимая пистолеты.
Я видел по лицу офицера, что еще немного, и он прикажет открыть огонь. Поэтому я сказал как можно более успокаивающе:
- Капитан, мой друг распереживался. Я-то понимаю, что вы, ребята, просто в шутку тут стреляете, но вот друг - он шуток не понимает. Скомандуйте своим, чтобы бросили стволы, а то… - Я поднял «форт» и прицелился в высокий офицерский лоб. - А то я пристрелю тебя, а друг - он пристрелит всех остальных.
Что-то не в порядке было с капитаном. В его голове словно пылала мощная газовая горелка, и огонь лился наружу сквозь глаза, придавая лицу довольно-таки безумное выражение. Я сказал:
- Капитан, ты меня вообще слушаешь? Наплевать, что ты военный, офицер… Я не так меток, как мой друг, но тоже умею. Меня учил стрелять Иван Пистолет. Беда только в том, что он учил как стрелять, но не учил - в кого.
Я уже решил, что он все равно сейчас отдаст приказ, а сам попытается схватить лежащее на земле ружье, и приготовился всадить ему пулю между глаз. Но тут он быстро оглянулся на сидящего в кабине грузовика человека, а когда вновь посмотрел на меня, огонь притух, напоминая теперь свет ярко тлеющих углей.
- Throw the arms into the body, - велел капитан солдатам и добавил на русском, обращаясь ко мне: - Мы не оставим вам эти автоматы.
- Но вначале - разрядить, - сказал я. - Рожки на землю. Ремни, патронташи - снять.
Черноволосый повторил мой приказ, и солдаты подчинились без раздумий: он их хорошо вымуштровал. Выщелкивая рожки и бросая в пыль вместе с ремнями, они стали подходить к грузовику, класть туда автоматы и отступать в сторону, освобождая дорогу другим.
Тем временем девица встала рядом, с любопытством нас разглядывая. Меня она не узнала, впрочем, этого стоило ожидать.
- Привет, Марьяна, - сказал я, и она удивленно переступила с ноги на ногу.
- Откуда ты меня знаешь?
- Ты ж дочка Вани Пистолета?
- Кого… а, нуда. А ты кто? Я не…
Тут с остатков башни упала доска, а после кто-то зашевелился под обломками. Растерянные лица солдат стали настороженными, а капитан глянул вверх. Ну да, если прячущийся в башне остался жив, то сейчас он спустится и, наверное, сразу же начнет палить в недругов.
- Вам пора уезжать, капитан, - сказал я. - Садитесь в грузовик и валите отсюда. Ну, чего встали?

Предыдущая страница 10 Следующая страница


11 Андрей Левицкий

- Вы их отпускаете?! - возмутилась девица. - Пристрелите их! Убейте, я сказала!
- Химик, а давай их в плен возьмем? - предложил Никита.
- Девять человек? Да плюс тот, кто вон в кабине сидит… Без стрельбы не получится, - сказал я. - И потом, откуда ты знаешь, кто за ними может приехать?
- Здоровяк, застрели их! - взвизгнула Марьяна. - Слышишь, ты?!
- Заткнись! - рявкнул я. - Капитан, я что сказал? Раз-два, ноги в руки…
Розовощекий юнец вдруг оказался между мной и Никитой, шагнул к Марьяне, протянув руку, и она оттолкнула его. Шум из башни не прекращался: тот, кто находился в ней, пытался спуститься.
Капитан что-то сказал на английском, и солдаты вновь зашевелились. Большинство полезли в кузов, а один и офицер, раскрыв дверцы кабины, забрались в нее, усевшись по бокам от находившегося там человека. В кабине могло лежать заряженное оружие, и мы с напарником, не сговариваясь, подняли пистолеты.
- Я кузов контролирую, ты кабину, - тихо сказал Пригоршня.
Инцидента не произошло. Марьяна стояла, гневно наблюдая за происходящим, розовощекий что-то говорил ей, кажется, пытался успокоить, мы с Пригоршней замерли с оружием на изготовку.
Заурчал мотор. Солдаты в кузове уселись вдоль бортов, лицами друг к другу. Между ними были навалены мешки и ящики. Машина дала задний ход, развернулась и поехала прочь по улице.
Дверь дома с развалинами башенки распахнулась, наружу вывалился пожилой мужчина с допотопной берданкой в руках. Седые волосы были присыпаны древесной трухой, лицо исцарапано. Прихрамывая, он сделал несколько шагов, вскинул берданку, прицелился вслед грузовику. Но было поздно: тот как раз повернул, скрывшись из виду. Незнакомец опустил ружье и, ругаясь сквозь зубы, заковылял к нам.
- О! - произнес Никита удивленно. - Андрюха, это же Злой! Сталкер пропавший, помнишь, я рассказывал?

Глава 3

Злой был ранен, так что его отвели на второй этаж дома с башенкой и уложили там. Здание это местные называли трактиром. Тем временем пожилая женщина (в поселке их было четверо, не считая Марьяны, и больше десятка мужчин) замазала и забинтовала наши с Пригоршней боевые раны, ссадины и царапины.
Народ проявил к нам интерес, но не слишком большой - хотя его все же было куда больше, чем благодарности за спасение. Собственно, мы никого особо и не спасли, кроме разве что Злого. Солдаты не собирались никого убивать, они, как вскоре выяснилось, приезжали за продуктами, а еще искали кого-то.
- Сами ни черта не делают, - проворчал сталкер, лежа на койке в небольшой комнате второго этажа. - С нас дань берут, америкосы чертовы. А теперь приперлись и зачем-то всех людей согнали, в ряд выстроили, потом дома стали шмонать… Явно искали кого-то, а кого - не ясно. Не вас ли?
Я отрицательно качнул головой.
- Нет, мы тут недавно совсем и ни с кем еще зацепиться не успели… Пока к вам в поселок не попали.
- И Марьянку еще хотели забрать! - Злой похлопал по колену присевшую на кровать девицу, которая держала его за руку. - А я ж как чуял, что приедут, и решил: пора бунт поднять, избавиться от прихлебателей. Послал Джона Корягу за оружием…
- Это которое в сарае закопано, за холмами? - спросил я. Глазки Злого подозрительно уставились на нас.
- Откуда знаешь?
- Мы его видели, когда мимо проходили. Телега возле сарая стояла, в нем - яма свежая. А Коряга твой рядом лежал с башкой простреленной. И еще его псы погрызли, но это уже потом, видимо.
Сталкер наморщил лоб, размышляя, и сказал:
- Ну! Тогда все ясно. Разведчики военных, значит, где-то неподалеку от селения прятались и выследили Джона. Тут-то у нас только винтовок несколько старых для охоты, америкосы другое держать запрещали, отбирали. А там у меня автоматики были припасены да взрывчатка… Значит, они Корягу положили и стволы отобрали.
- Почему американцы? - спросил я. - Разве это не ооновские войска, не европейские?
- Америкосы, европейцы - один хрен, - махнул рукой Злой. - Иностранцы, ненавижу их. Так, теперь вы двое. Я вам, конечно, благодарен за спасение, то-се, но кто вы такие и откуда в Долине взялись?
Еще на площади, после того как солдаты уехали, я решил про дом на склоне и темных сталкеров ничего пока не рассказывать, ограничиться кратким описанием того, что с нами произошло, и успел об этом шепнуть Никите. Надо сначала разобраться, что тут к чему, выведать побольше. Поэтому я сказал:
- Нас карусель закрутила. Мы обычные сталкеры, бродяги, хотели око добыть, это артефакт такой редкий очень, если не знаешь. Ну, там разное произошло, к делу не относится. Крысы поперли, потом на контролера нарвались. В общем, в конце концов, затянула аномалия, думали, обычная карусель, уже с жизнью попрощались. Но она…
- Сюда вас выбросила, - заключил Злой. - Бывает, да. В Долину люди разными путями попадают, я вот - просто шел себе по дороге, ехал то есть… ну и приехал, и дороги той теперь не найти.
- А Потапыч говорил, что его тоже через аномалию, - вставила Марьяна. - Злой, ты бледный совсем, тебе отдохнуть, поспать надо. Хватит разговаривать…
- Заткнись! - прикрикнул на нее сталкер, приподнимаясь. - Молодая еще, учить, что мне делать… - Он замолчал и скривился, упав обратно на подушки, должно быть, больно стало, когда начал шевелиться. Я заметил, что Марьяна недобро глядит на него и даже кулаки сжала, отпустив руку Злого. Непростые у них, значит, отношения.
- Ладно, вам внизу расскажут, что тут к чему, - заключил наконец сталкер. - Имейте в виду: в поселке я старший, я командую. И она… - Злой повел морщинистым небритым подбородком в сторону девушки, - она моя. Ясно это? Покрутитесь тут, переночуете, поговорите со всеми, и тогда будем решать. Военные это дело так не оставят, капитан их - псих конченый. Вы сейчас его оскорбили смертельно, и он так отомстить может… Не конкретно вам двоим, а всем в поселке. Он уже давно подумывает нас проучить, чтоб мы в страхе оставались и не своевольничали. Завтра они наверняка сюда примчатся и тир здесь устроят по бегающим мишеням. Я отлежусь за ночь, тогда будем думать. У вас вон оружие, вижу, есть, значит, полегче будет. Ну все, идите себе, что-то мне плохо опять… - Он откинулся на подушке и прикрыл глаза.

* * *

Рыжего деда, как выяснилось, звали Илья Львович, и он был тут кем-то вроде трактирщика, заведовал этим двухэтажным «постоялым двором» и гнал из бурака самогон на заднем дворе. Дед его не продавал, а за так наливал всем желающим, потому что денег в поселке не водилось, но все поселяне, обрабатывающие землю, следящие за живностью или охотящиеся в окрестных лесочках, обязаны были каждую неделю притаскивать в трактир что-то съестное, а еще иногда помогать Илье Львовичу по хозяйству.
- Садитесь в питейном зале, молодые люди, - предложил старик, провожая нас по лестнице вниз. - Поужинаете?
Никита кивнул.
- Да, нам бы поесть и что-нибудь выпить.
- Воду можете взять в бочонке. Напарник покосился на хозяина.
- Нет, воды не надо. Я произнес:
- Злой сказал, Долина тут у вас. Что это за Долина?
- Просто Долина, - донесся сверху голос Марьяны. Она вышла из комнаты сталкера и прикрыла за собой дверь. - Безвыходная, потому что наружу пути нигде нет. Так откуда ты меня знаешь? - обратилась она ко мне, догоняя нас на ступеньках.
- Я Ваню Пистолета знал, когда ты еще с ним жила, маленькая совсем. Он моим скупщиком был.
- Ваню… - протянула она. - Я его совсем не помню. Что с ним теперь?
Мы достигли помещения, которое Илья Львович назвал питейным залом. Старик показал на один из грубо сколоченных столов и ушел, шаркая ногами.
- Застрелился, - ответил я на вопрос девицы. - После того как ты пропала. Он же, считай, ради доченьки только и жил, деньги копил, все для нее… - говоря это, я поглядывал на Марьяну. Выражение красивого лица почти не изменилось, когда она услышала про смерть отца, и это вполне подтвердило мнение, которое у меня успело о ней сложиться.
- Застрелился, значит…
- Ага. Он с ума сошел, как ты исчезла. Ну, не совсем, но… В общем, такая глухая депрессия началась, вот он в конце концов «пээм» себе в рот и сунул. А ты куда тогда подевалась, Марьянка? Тебе сколько… тринадцать лет было? Четырнадцать?
Мы сели под окном, сквозь которое была видна все та же площадь. Люди уже разошлись, только двое мужиков вели под уздцы запряженного в телегу Безумного.
- А я сбежала! - ответила она. - Мимо парни из «Свободы» проезжали как раз, обоз из грузовиков, и я с водителями… Потому что надоел он мне! С батей жизни не было никакой, он меня в комнате запирал и бил.
- Он тебя любил, - вставил я.
- Любил и бил, да? Не нужна мне такая любовь!
- Ну ладно, а сюда как попала? - спросил Никита. Выражение Марьяниного лица изменилось, стало почти ласковым, а голос - мурлыкающим. Блеснув на Пригоршню глазами, она ответила:
- Да я потом… ну, с сержантом одним жила. Не настоящим сержантом, он себя так называл просто. Он в «Свободе» был, в группировке их, мы в лагере обитали, далеко, аж за Янтарем. Потом на нас «Долг» напал, большая бригада, на броневике и с огнеметами. Почти всех поубивали, и сержанта моего… А я сбежать успела, ночью, по лесу… За мной собаки погнались слепые, и пока от них убегала, попала в какие-то горы. Вижу вдруг: деревья закончились, земли нет, каменный склон вместо нее. Собаки куда-то подевались, только что выли, лаяли рядом совсем, а потом раз - и пропали. Я стала спускаться… И здесь очутилась, в Долине. Она замолчала, когда к столу подошел Илья Львович с тарелкой и бутылкой в руках. В тарелке оказалась посыпанная укропом вареная картошка, а в бутылке самогон.
- Марьяночка, Настасья Петровна просит, чтоб ты ей на кухне помогла, - произнес старик, и девица в ответ скривила недовольную рожу. Но все же подчинилась; напоследок стрельнув в Пригоршню глазами, ушла к двери в глубине помещения.
- И принеси нам стаканы, пожалуйста, - сказал Илья Львович вслед.
- Со Злым живет? - спросил я. Старик, усевшись напротив, сказал:
- Таки да. Не могу не отметить, что он ее тоже бьет частенько.
- А эти, остальные, кто здесь… - я махнул рукой в окно. - На сталкеров не очень-то похожи.
- Это все больше бродяги, бомжи. Я сам, молодые люди, был библиотекарем и школьным учителем в этом колхозе, меня-то ниоткуда сюда не переносило, когда пространство закуклилось. Женщины, которые здесь у нас есть, все больше из разных колхозов и ферм или из Чернобыля. Вот Настасья Петровна, которая у меня готовит постоянно, говорит, что дояркой была.
- Закуклилось? - переспросил я, беря из тарелки горячую картошку и осторожно откусывая. - Что это значит?
Илья Львович потер большой нос с крупными порами на коже.
- Это все после выброса, юноша. Здесь всего несколько человек осталось, кто не покинул эти места или не погиб. По какой-то причине у нас мутантов мало было, псы только иногда забегали, реже - кабаны. Мы оружие раздобыли какое-то и их отстреливали… От выбросов прятались в подвале под домом председателя колхоза, то есть под этим самым. И как-то особо сильный выброс произошел. Председатель Михаил Петрович - а он тоже остался, потому что после аварии жена его с дочкой и сыном тут погибли, и ему некуда идти было, как, к примеру, и мне, - от сердечного приступа скончался прямо в подвале, так на него выброс повлиял. Земля тогда гудела громко, и словно весь воздух из подвала на секунду выкачали, а после назад закачали. Потом землетрясение небольшое произошло, у нас упала балка, и выход из подвала завалило. Выбрались только через два дня. И увидели, что теперь находимся здесь, в Долине. Ну это так мы ее позже стали называть. Выхода из Долины нет, а сюда новые люди иногда попадают, обычно во время выбросов, хотя бывает, что и в обычный день объявится новичок.
В питейный зал вошли трое местных, в том числе розовощекий юнец в армейских штанах. Они сели за стол неподалеку, поглядывая в нашу сторону без особого любопытства, а парень тут же вскочил, когда в дверях показалась Марьяна с подносом. За ней появилась толстая пожилая женщина - должно быть, Настасья Петровна, - окинула взглядом зал и ушла обратно на кухню.
Марьяна что-то сказала ставшему перед ней юнцу, он опустил голову и попятился. Она подошла, глядя на Никиту, положила на стол плоские алюминиевые вилки, из тех, какие раньше использовали в советских столовых, поставила тарелки с огурцами, луком и нарезанным вареным мясом, стаканы и бутылку с желто-коричневой жидкостью.
- Это квас, - пояснил Илья Львович. - Мы его сами делаем, как и самогон. Вы пьете, молодые люди?
- Я не буду, - сказал я. - А он точно выпьет.
- И выпью, - подтвердил Никита.
Напарник налил себе и старику, я же наполнил стакан квасом.
- Мясо - это не собачатина у вас случайно? - подозрительно спросил Никита. - Не конина?
- Что вы такое говорите, молодой человек? - удивился Илья Львович. - Таки это натуральная телятина, Злой вчера молодую коровку забил…
- Но вы же наверняка пробовали отсюда выбраться? - спросил я, когда они выпили.
Илья Львович кивнул, жуя огурец.
- Неоднократно. Злой чуть с ума не сошел, пытаясь обратно вернуться. Нет его, выхода, нигде нет.
- А за горами что?
Старик пожал узкими плечиками.
- Кто ж знает? По склонам не забраться, они чем выше, тем отвеснее, и говорят, что в конце концов тянется уже сплошная вертикальная стена, гладкая. Несколько человек разбились, пробуя… Дольше всех Злой залез с год назад. Его почти две недели не было, Марьяночка извелась вся, испугалась, что он выход нашел и за ней не вернется. Но он вернулся. Не за ней, а потому что не нашел никакого выхода. Рассказывал, что поднялся чуть не до неба, а камень все тянулся и тянулся… Но назад путь всего полдня занял. То есть понимаете, молодые люди, я подозреваю, что склоны эти до бесконечности в одну сторону длятся. А в другую, обратно если, - вполне они конечны.
- Пузырь, одним словом, - кивнул Никита, вновь разливая напиток. Он почти все время молчал, предоставляя вести разговор мне, лишь хмуро поглядывал по сторонам, да когда появлялась Марьяна - на нее, причем с другим выражением.
- А солнце? - спросил я.
Старик пояснил:
- Его не видно никогда. Хотя день с ночью сменяются как обычно. И еще то холоднее становится, то теплее, но настоящей зимы никогда не было. И еще, молодые люди, - выбросы мы тоже ощущаем. Не так, как если бы в Зоне находились, слабее, но что-то и до нас докатывается. Вроде мгла с неба наползает, собаки выть начинают, и на душе так грустно, пессимистично…
Вспомнив легенду Никиты о пропавшем взводе, я задал еще вопрос:
- А Злой ведь не с самого начала тут? Позже появился, вместе с военными? И где, кстати, они обитают? Кто у них главный - капитан этот? Какие отношения с ними? Рассказывайте все, Илья Львович.
И старик принялся рассказывать. Сталкер Злой действительно попал в Долину позже, прибыл вместе с военными, приехали они на пяти машинах, броневике и мотоколясках, старшим у них был генерал НАТО, который умер где-то с год назад.
- Не умер, Йен его убил, - перебила Марьяна, присевшая за наш стол. - Это точно, мне Уиллик, - она мотнула головой в сторону розовощекого парня, стоявшего возле окна, - рассказывал.
Выяснилось, что Уиллик этот - один из солдат, который еще с двумя рядовыми предпочел жить здесь. Из них, впрочем, один погиб почти полгода назад, ушел охотиться в лес и не вернулся, а второй, которого называли Джоном Корягой, остался лежать под сараем за холмами с простреленной головой и выеденным животом.
Военные, когда только появились, были очень удивлены и даже ошарашены, а пуще всех ошарашен сталкер Злой. Впрочем, то, что он сталкер, выяснилось позже, потому что он был облачен в военную форму и разыгрывал такого же вояку, только русского, посланного сопровождать заграничных коллег. Осмотревшись, они предприняли несколько попыток покинуть Долину, но ничего не вышло. Сначала иностранцы разбили лагерь на краю этого поселка и были с местными в ладах, но после что-то у них произошло… В общем, Злой остался здесь, а они переехали дальше на восток, поселились за водопадом, возле завода. Да-да, здесь был и небольшой водопад, подпитывающий местные озера, и за ним когда-то простиралась песчаная пустошь, но после очередного выброса появился там древний, еще, наверное, середины прошлого века, кирпичный завод и даже часть глиняного карьера, из которого на таких заводах берут материал для работы.
И после того отношения у поселян, с военными стали портиться все сильнее. Троица солдат сбежала от них как раз тогда. По их словам, генерал умер, и командовать отрядом стал капитан Йен Пирсняк.
- Он в меня втюрился! - процедила Марьяна, кривя губы. - Сначала просто подваливал несколько раз, с предложениями всякими приезжал… Гадкий мужик, скользкий как рыба, не нравится мне. А Злой ревновал очень.
У сталкера была причина для ревности. Марьяна не отличалась праведным нравом, к тому же во всей Долине она была, кажется, самой молодой и красивой, во всяком случае, судя по тем теткам, которых я успел заметить в поселке. Впрочем, Илья Львович тут же рассказал, что вскоре после того, как не стало генерала, военные увели к себе на завод нескольких молодых женщин, раньше живших здесь. Любовница Злого была единственной, кого они до сих пор не I смогли забрать, хотя именно на нее положил глаз капитан Пирсняк.
- Мы долгое время платили военным своеобразную дань, - заключил Илья Львович. - И вот теперь взаимоотношения обострились до предела. Боюсь, таки ничем хорошим это не кончится…
- Злой говорит, завтра они точно припрутся сюда, - перебила Марьяна. - А повариха ваша, дед, сказала: надо уходить, по лесам спрятаться и переждать.
- Нельзя прятаться вечно, Марьяночка, - возразил старик.
- Не вечно, а только на время, пока солдаты тут.
- А кто будет следить за скотиной? За курочками? К тому же ведь мы обрабатываем землю… Нет-нет, это не выход. Но и воевать с ними мы не можем. Значит, должно быть мирное сосуществование.
- Это с Пирсняком-то - мирное? - возмутилась она. - Ты что несешь, дед? Да он же псих больной, он меня к себе хочет забрать, он…
Она еще долго ругалась на старика, а тот в ответ лишь жмурился и качал головой. В конце концов я сказал:
- Ну хорошо, Илья Львович, спасибо, наелись мы. Пройдемся по вашему селению, поглядим, как тут у вас. Ответьте только еще на один вопрос: ничего не слышали про человека, который в домике на склоне жил, на южной стороне, откуда мы пришли?
Старик и Марьяна непонимающе поглядели на меня.
- Нет, ничего такого никогда не слышал. А ты, Марьяночка? Какой человек, какой домик, юноша?
Я неопределенно махнул рукой и поднялся.
- Просто аномалия нас на склон выбросила, ну и когда спускались, видели какой-то дом… Да неважно, он, кажется, разрушенный совсем был. А где у вас тут ночевать можно?
При этих словах Марьяна вскинула голову и посмотрела прямо на Пригоршню, который, в отличие от меня, взгляда этого не заметил.
- Любой домик выбирайте, - ответил старик, тоже вставая. - Кроме тех, что уже заняты, а их немного. Люди ближе к площади обитают, потому что иногда появляются псы или кабаны наскочат… А можете, молодые люди, в моем гранд-отеле поселиться, то есть в этом здании. На втором этаже есть комнаты, Настасья Петровна убирает здесь, мы готовим… Но тогда, конечно, вам надо будет как-то оплачивать это, продуктами или еще чем.
- Чем же? - спросил я. Илья Львович улыбнулся.
- Мнится мне, молодые люди, что вы станете охотниками. И, возможно, охранниками нашими. Но поглядим, поглядим…
- Проводить вас? - спросила Марьяна, когда мы пошли к выходу. - Я поселок покажу…
Никита собрался уже было радостно закивать в ответ, ноя, к его неудовольствию, решительно сказал:
- Нет, красавица, мы и сами не заблудимся. Иди лучше… Настасье Петровне на кухне помоги.
Она сверкнула на меня глазами, что-то пробормотала и ушла, а мы покинули трактир.

* * *

- Что думаешь? - спросил напарник.
- Ну, хоть что-то прояснилось. Хотя все равно ситуация темная.
Мы не спеша пошли посередине улицы.
- С этими доходягами останемся или к воякам потопаем? Или, может, вообще в сторону отвалим и сами по себе станем? По-любому, надо ж выход отсюда искать, что бы Львович там ни говорил.
- Что, ты и к военным согласен? - переспросил я. - А я уже решил, ты на Марьяну успел запасть…
- Ее с собой захватим.
- Там же капитан, Пирсняк этот, который ее и сам хочет…
, Он махнул рукой.
- Ну так я его убью.
- Ага, да только у него там целый взвод.
- Взвод…
- Да, взвод. Никита поразмыслил.
- Неважно. Убью всех.
- Какой ты кровожадный. Не получится, партнер, надо иначе решать.
- Как?
- Пока не знаю. Что ты от меня хочешь, я тебе гений какой-нибудь? Мы ж сюда только попасть успели, только первую информацию получили, что к чему. Надо еще осмотреться.
- Ну вот и осматриваемся, - пробурчал он, но потом, что-то вдруг вспомнив, поднял голову, глядя в бледно-желтое, с синеватыми проплешинами, небо, и сказал: - Еще ведь дом тот, где, может, Картограф жил… И темные, Андрюха. База та военная… Как оно все к этому лепится?
Я уже давно надо всем, с нами произошедшим, размышлял и теперь пояснил, хоть и не слишком уверенно:
- Водонапорная башня с аномалией и паром - это все случайности, Никита. Таким способом Медведь от парней Курильщика отделывался, вот и вся связь. А база та - опытная. В смысле - испытательная, для нового вида оружия. Помнишь, мы там еще пушки видели, да? То есть не только те электроружья, но и более мощное… И я думаю, они когда свое поле, которое башня генерирует, на полную включили, когда попытались из пушки стрелять, у них катастрофа произошла. База их провалилась.
- Куда провалилась? - спросил он.

Предыдущая страница 11 Следующая страница


Выбор оружия 12

- Ну… в пространстве провалилась. В другое место перескочила. Потом еще в другое. Такой призрачный голландец вышел, который с одного места на другое прыгает. В Зоне пространство не такое, как везде, структура у него повреждена, тем более тут иногда глубоковакуумное оружие используют, которое еще сильнее эту структуру разрушает. И военные своим энергополем его пробили. А потом база через аномалию «сцепилась» с пузырем, с этой складкой пространственной. Ну а темные… Что ты там говорил? Как-то военные базу случайно опять обнаружили и послали туда десант? Вот, наверное, это тот десант и был. Может, на базе долго находиться нельзя, поле на мозги влияет, в них ведь тоже свое электричество есть.
Мы помолчали. Впереди между домами высилось необычное сооружение - кривая башня метров пять высотой из неумело сбитого в объемную решетку штакетника. На вершине был настил из хвороста и деревянная рама, в которой что-то тускло поблескивало.
- Ну, как-то не того, - сказал наконец Пригоршня. - Неказистое чего-то у тебя объяснение.
- Я и сам вижу. Но другого нет, больше ничего придумать не могу, поэтому возьмем это за рабочую гипотезу.
- Ладно. А дом тот, а? Где Картограф жил, а может, и не он? С ним как?
Я покачал головой.
- Вот этого не знаю, партнер. Картограф, говоришь? Может, и Картограф, я теперь готов хоть в Сатану, который по Зоне бродит и честных сталкеров с истинного пути совращает, поверить.
Мои слова прервал звон, донесшийся с решетчатой башни. Там возникла сутулая фигура, одеянием напоминающая Пьеро: что-то светлое, обвисшее, с длинными рукавами. Оказывается, на башне висел небольшой колокол, вроде тех, какими до сих пор пользуются на некоторых кораблях. Человек раскачивал колокол и трезвонил на весь поселок.
Мы с напарником ненадолго остановились, наблюдая, затем пошли дальше. Незнакомец, заприметив нас, звонить перестал и слез с башни.
Одет он был в мешковатую ветхую пижаму, слишком для него большую, на голове - соломенная шляпа с драными полями. Подбежав, мужчина стащил ее с головы, прижимая к груди, быстро заговорил:
- Добро пожаловать, незнакомцы! Ха-ха! Меня называют Звонарь. Я - звонарь. А вы зачем пришли? Хотите встретиться с Хозяевами Зоны? Они с нами, в этом поселке, бродят среди нас, хотя сейчас - нет, ушли, охотятся, но скоро вернутся обратно… Нет, не с ними? Тогда, наверное, с Картографом? Ну, может, и не с Картографом… Узнать тайны Зоны хотите? Да? Ну тогда вы приехали туда, куда надо!
Говоря это, он то подступал ближе, наклоняя голову и горбясь, то отскакивал от нас, и в какой-то момент, когда Звонарь вновь оказался рядом, я выбросил вперед руку, схватил его за ворот и рывком притянул к себе.
- Картограф? - спросил я. - Что ты знаешь о Картографе?
- Ходит, бродит везде, кусочки собирает! - заголосил мужчина. Его бледное, в оспинах, лицо было прямо передо мной, и я увидел, что зрачки Звонаря скользят из стороны в сторону, а глаза пусты, как у месячного младенца.
Никита склонился над ним.
- Где ходит?
- Везде, везде! - Звонарь слабо дергал меня за руку, пытаясь высвободиться.
- А кусочки чего он собирает? - добавил я.
- Ну так кусочки пространства же!
- Можешь нас к нему отвести?
- К кому? - удивился Звонарь. - Колокол, мой колокол, пойдемте к нему, отведу, позвоню…
- Нет, к Картографу отвести.
Но Звонарь смотрел так, что было ясно: он не помнит, о ком говорил только что, не понимает, что это за Картограф и что от него хотят. Сумасшедший продолжал терзать мое запястье, и я разжал пальцы. Он чуть не упал; нацепив шляпу, неразборчиво забормотал и припустил прочь со всех ног, не оглядываясь, чуть не налетев при этом на худого розовощекого юнца в армейских штанах. Тот поспешно шагнул в сторону, а затем подошел к нам.
- Что надо? - спросил я, помня о том, как он пялился на Марьяну, и предполагая, что паренек сейчас попытается закатить Никите сцену ревности, а то и в драку полезет.
- Вы должны помощь нам очень! - звонким голосом сказал он, становясь чуть не по стойке «смирно». У парня акцент был слабее, чем у капитана, но при этом понять его было сложней.
- А вы - нам, - ответил я. - Помогите нам выбраться отсюда, и мы потом… тоже как-нибудь поможем.
Он покачал головой.
- Но из данный Долина нет выход. Дела в другом. Мы должны напасть солдат!
- Напасть на солдат? - удивился я. - Чего ради?
- Они… они делают рэкет! Они принуждает отдавать половину продукта, которые мы…
Я перебил:
- И еще капитан положил глаз на девушку, да? Ты знаешь, что это значит: «положил глаз»? Слушай, но она ведь и так со Злым… Тебя как звать?
Он опустил глаза.
- Я есть Уильям Блейк. Я…
- У тебя есть табак, Уильям Блейк? - перебил я, но потом хлопнул себя по нагрудному карману и передумал. - Нет, не надо, свое покурю. Ты ж сам из тех солдат, правильно?
- Это так есть. Сбежать от них, когда Пирсняк пристрелял генерала Моргана. Я собственноручно видел, как он стрелять в генеральную грудь, после - голову, прямиком в ухо загнать патрон дважды. И Лесник ему помогал. Это было ужасная скульптура… картина: то, как Йен мочить нашего шефа генерала. Данный Пирсняк - он есть безумный псих-сумасшедший, но он такой… - Блейк поднял руку с тонким запястьем и сжал ее в кулак. - Есть твердый человек, стальной. Он умеет командовать, он умеет заставить принудиться, поэтому его слушают все там. Но мы трое бегом сбежали, мы - это я есть, есть еще Джон и Ирвин, хотя они погибнуть оба-два…
Я кивнул.
- Это мы знаем уже. Чего тебе от нас надо, Уильям?
- Вы есть бойцы, я таких видеть в Зоне, пред тем как сопровождал генерала Моргана. Вы есть… бродяги, убийцы мутантов и друг друга, смелые парни без страха. Отважно люди, йес! Не боятся пальбы, не страшась от слепых псов, то мужество большое. Киллеры без жалости, да? Два негодяя такие есть. Жрать, пить и убивать - это все, на что вы способны.
- Я смотрю, глаз у тебя наметанный, - сказал я.
- А то, - согласился он. - Я есть многое повидал-ощутил. Вы должны стрелять по данному Пирсняку и солдатам, должны мочить их смело. Не всех солдатов, им все равно, кто слушаться, но убить капитана и его помощника Лесника - главный факт свершить необходимо. Андустените? Тут… - Блейк широко развел руками. - Есть парней без страха мало, одни только вумэны, олды, старее все, и есть еще олдбои, пьяницы.
- Андустеним, - согласился я. - А ты кем был в отряде, который генерала сопровождал? Обычный рядовой?
- Я есть рацист, был! Радист. И еще программер есть. Программёр. Э…
- Программист?
- Так, так! Добрый компьютерщик, хорошо в этом понимать. Но ты слушай, слушай! Только Злой ганфайер у нас да я, еще есть охотники, но они ушли теперь. Мало их. А вы - вы нас поведете на солдат и Пирсняка, с вами мы окружим их и… - Парень пошевелил губами, припоминая чьи-то слова и заключил: - Уделаем на хрен.
Я видел по лицу: он не хитрил, не плел интриг, он просто был влюблен в Марьяну, единственный объект, в который мог влюбиться здесь, и ненавидел Пирсняка. Конечно, девица была со Злым, но об этом парень пока не думал. Его глаза блестели неподдельным энтузиазмом. Я похлопал паренька по плечу.
- Горяч, - сказал Никита, отворачиваясь и глядя вдоль дороги. - Давай, Химик, дальше осмотримся.
Мы развернулись и пошли, оставив Блейка стоять возле обочины в полной растерянности.
Дневной свет, просеиваясь сквозь кремовую дымку, приобретал непривычный оттенок. Весь поселок будто купался в яичном желтке, смешанном с молоком; густо-желтые, почти рыжие тени лежали под стенами ветхих домов, сараев и амбаров, среди которых не было ни одного целого.
- Обветшалое оно, - сказал Пригоршня. - Хотя здесь не так тревожно, как на той базе, да, Андрюха? Там вроде грызло что-то изнутри, неприятное место. Тут спокойнее все же.
Под стеной одного дома был загон, в нем квохтали куры, а рядом стояла, покачиваясь, пьяная женщина в рваном платье и глядела на нас из-под руки. Издалека донеслось протяжное мычание, где-то заржала лошадь. Улица закончилась остатками баррикады: кое-как наваленный хворост, кучи земли, бревна и доски. Раньше все это перегораживало проезд, но теперь превратилось в завалы на обочинах. Я сказал:
- Это они от военных, должно быть, пытались заграждение устроить. Но те пару гранат кинули, а потом разогнались на своем грузовичке и протаранили их баррикаду.
Справа куча обломков лежала вплотную к стене покосившейся мазанки, почти достигая крыши. Мы залезли наверх, окинули взглядом накрененные балки и поперечные доски с остатками засохшей глины между ними, забрались по скату, осторожно переступая через дыры, сквозь которые был виден поросший травой пол внизу, и уселись на кривом коньке из двух склепанных полосок жести.
Отсюда открывался вид на засеянное поле, тянувшееся в сторону гор. Сейчас мы находились в западной части Долины, примерно в километре от каменного склона. Он был виден смутно, но я разглядел лесок, растущий вплотную к нему. Дальше что-то серебрилось.
- А, да это тот водопад, про который старичок говорил, - сообразил Пригоршня. - Видишь? Опять мы без бинокля… Надо было Львовича спросить, наверняка хоть один бинокль есть у этих доходяг. Так что, Химик, все же что дальше делать будем?
- Не знаю, - сказал я. - Не понимаю пока.
- Выход искать надо!
- Да если местные его уже много лет ищут, с чего ты решил, что мы вдруг найдем? Может, его и нету вовсе.
- Но ведь Тропов как-то свалил отсюда!
- Откуда знаешь? Может, он до сих пор где-то в Долине прячется? Или не было никакого Тропова? Или был, но ушел он отсюда путем, который для нас закрыт? Или… Хотя в одном ты прав, напарник. Единственное наше преимущество перед местными - мы знаем про тот домик на склоне. Видели ноутбук в тайнике, антенну, схрон с припасами и стволами… А они вообще про него ничего не слышали. Как-то эту информацию, наверное, надо использовать к своей выгоде, только сначала разобраться, что этот домик означает, какой в нем смысл.
- Чё там - «смысл», - недовольно махнул рукой Никита и потом вдруг расправил плечи, выпрямив спину, улыбнулся. - А девчонка ничего эта, а? Марьяна? Красивенькая, я б ее…
- Только не вдохновляйся, спокойно, спокойно, партнер! Мы должны сейчас быть осторожными, поступать взвешенно, расчетливо, а ты какой головой думаешь?
- Просто она на меня глаз положила, а не на тебя, вот тебе и завидно. Что, не так, скажешь?
- Очень завидно, очень, - не стал спорить я, и мы замолчали, продолжая разглядывать ландшафт.
Я решил, что наконец настало время закурить. Хотя общее положение дел до сих пор было неопределенным и тревожным, но прямо сейчас нам, судя по всему, ничего не угрожало, и до завтра осложнений вроде не предвидится. Военные, по словам Злого, позже появятся, так что… Я отщелкнул клапан квадратного кожаного чехольчика, висящего на ремне, нащупал зажигалку. Но достать ее не успел: будто невидимая рука просунулась сквозь грудь и сжала сердце твердыми пальцами. Я сипло вдохнул, чуть не потеряв равновесие и кубарем не покатившись с крыши, уперся ладонями в скат. Голова закружилась, раскинувшийся перед мазанкой пейзаж поплыл, качаясь…
- Что, Химик? Что с тобой? - голос напарника донесся, как сквозь вату.
Я прилег на бок, вытянув ноги. Зажмурил глаза, потом открыл их. Сердце колотилось часто-часто, дышалось тяжело, но хоть голова перестала кружиться. На заду я стал сползать с крыши.
- Да что случилось? - повторил Пригоршня.
- Выброс, - ответил я, не поворачивая головы. - Выброс начинается.

Глава 4

Я пережил более сотни выбросов, и напарник не многим меньше меня. Давно ставший вторым «я» рефлекс кричал, вопил внутри обоих: беги, прячься, вниз, поглубже, найди подвал, яму, любую нору, щель, залезь в нее, чем дальше - тем лучше, закрой уши, зажмурь глаза и затаись, замри, пока не пройдет выброс!
Мы помнили слова старика о том, что в Долине они не так страшны, но все равно поспешно скатились по крыше. Небо потемнело, пошло морщинами, напомнив мне огромную грязную простыню из целлофана, натянутую над горами, которую невидимые пальцы пытались порвать: комкали, мяли, продавливали ее.
Я поглядел вдоль улицы - она была пуста, женщина возле курятника куда-то подевалась.
- В дом давай, - сказал Никита.
Он переносил все это спокойнее, у меня же ноги дрожали и подгибались, а сердце колотилось о грудную клетку, словно ночная бабочка в абажур.
Подвала в мазанке не оказалось, и мы метнулись обратно, но за это время стало темнее, а потом в распахнутую дверь и окна без стекол полилось багровое свечение.
- Все, поздно! - выдохнул напарник. - Теперь здесь сидим. Должно пронести, если не соврал дед…
Я захлопнул дверь и набросил ржавый крючок, понимая бессмысленность этого поступка, после чего сел в углу, обхватив себя за колени. Напарник присел на корточки рядом у стены.
- Андрюха, не трясись ты так. Сказал же Львович: тут они не такие, как везде, легче переносятся.
- Тебе легче, - возразил я. - Потому что ты дуб дубом, как и остальные. А у меня чувствительность к этому делу повышенная.
- Да ладно, переживешь как-нибудь.
Снаружи заполыхали, быстро сменяя друг друга, белые зарницы, но никакого грохота не было, наоборот, в воздухе разлилась тишина. После каждой вспышки у меня мозги будто переворачивались в голове и волна дрожи пробегала по телу.
Я закрыл глаза. Сквозь сомкнутые веки проник свет еще одного сполоха - разгорелся и тут же потух, сменившись темнотой, в которой плавали, сливаясь и распадаясь, блеклые круги. Никита сопел рядом, шуршал и позвякивал, должно быть, снимал с себя оружие, чтобы дать мышцам расслабиться. По моим подсчетам, он тягал на себе килограмм пятнадцать, если не больше. Навалилась слабость, будто я заболел и температура тридцать восемь с половиной - вроде и не сорок, не совсем еще хреново, но как-то болезненно все, в голове гудит, за ушами щелкает, если сглатываешь. Я вытянул ноги и лег на бок, прижавшись скулой к шершавой холодной глине.

* * *

Меня потрясли за плечо.
- Что? - с трудом разлепив веки, я поднял голову. - Закончилось?
- Вроде да, - ответил напарник, тихо чем-то лязгая. - Хотя черт его знает, тут не разберешь. Слышишь? Знакомый звук вроде. Что это такое?
Я сел и прислушался. Сообразив, о чем толкует Никита, кое-как встал, придерживаясь за стену. После выбросов я всегда некоторое время чувствую себя как с сильного бодуна, разве что не тошнит.
- Вертушка! - понял наконец он. - Ну точно, а? Елки-палки!
Нацепив на себя последнее оружие, Пригоршня бросился к двери. За окнами было светло, багровое зарево исчезло. Я направился за напарником, осторожно переставляя ноги.
- Химик, сюда давай! - донеслось снаружи. - Точно - вертолет! Ты глянь, что-то я у военных наших раньше таких не видел…
Снаружи было, как после сильного весеннего дождя: воздух чистый, ясный и пахнет озоном. Вдохнув, я поморщился. Это только неучи считают, что, мол, озон, концентрирующийся после грозы, полезен; на самом деле он один из самых вредных газов.
На улице пока никто не появился. Никита стоял возле двери, уставившись вверх, и я поднял взгляд. К поселку приближалось нечто вытянутой формы, ярко-красное и жужжащее…
- Точно, у военных с Периметра таких никогда не было, - сказал я.
- Это «SW-4», - пояснил Никита. - Я на учениях видел такой, на нем оператор летал с камерой, снимал нас для чего-то…
- Хороший вертолет? Он пожал плечами.
- Хрен его знает. Польский. Там часть из стекловолокна, легкий. Пятиместный, что ли… Куда это он летит?
Мне сначала показалось, что вертушка собирается сесть посреди поселка, возможно - на площади перед трактиром, но она вдруг закрутилась на месте, как собака, пытающаяся зубами поймать себя за хвост, а потом полетела вбок, быстро опускаясь.
- Да он падает! - ахнул Никита. - Из-за выброса пилот с управлением не… Так, а ну давай за ним! Это ж, может, наш выход отсюда, а Химик? Билет обратно? Давай бегом, коней надо найти!
Вертолет тем временем улетал в сторону ближайшего склона, и мы припустили по дороге, заглядывая между домов, во дворы и боковые переулки. Впереди показалась одинокая фигура, пересекающая улицу с ведром в руках.
- Эй! - крикнул Никита, и тут же слева донеслось ржание. Не сговариваясь, мы повернули туда, пробежав мимо колодца и почти обвалившегося сарая, выскочили на полянку возле еще одного сарая, целого. Здесь стояла телега. Мужчина, один из тех, кого я видел в трактире, когда мы разговаривали с Ильей Львовичем и Марьяной, распрягал Безумного, о котором, оказывается, до сих пор так никто и не позаботился.
- Эй, дядя! - громовым голосом рявкнул Пригоршня. - Брось его, мы сами разберемся!
Мужик, пожилой тощий тип с бегающими глазами, отпрянул и попятился, опасливо моргая.
- Химик, ты как? - спросил Никита. - Лучше уже? Давай, залазь.
Я кивнул, и мы подбежали к пегому, а он повернул голову, уставившись на нас. Выпученный глаз коня расширился еще больше и стал размером с блюдце.

* * *

- Что-то быстро темнеет.
- Но едем-то мы точно в правильном направлении, он туда падал.
- Если только в конце, уже над самой землей, не повернул в другую сторону.
Напарник, как и в прошлый раз, управлял конем, я же устроился позади. «Вал», один из двух, которые Никита захватил с собой, я положил рядом. Еще передо мной лежали три ремня с патронташами и рожками, оставшиеся от солдат, которых напарник выставил из поселка. Мы уже проверили: девятимиллиметровые патроны подходили для «вала». На ствол был навинчен длинный черный цилиндр глушителя, а сзади имелся выдвижной приклад, но я его использовать не стал, с прикладом оружие становилось громоздким.
- Не видно ни черта, - пожаловался Пригоршня.
Я выпрямился, широко расставив ноги, чтоб не упасть на качающейся телеге, и ухватился за его плечо. Дороги здесь не было в принципе, мы ехали по рыхлому полю; хорошо, что земля незаболоченная оказалась, а то бы давно увязли. Колеса шелестели в высокой желтой траве, Безумный притих, наверное, впал в глухую депрессию.
- С пути можем сбиться, - сказал я. - Ты уверен, что мы куда надо едем?
- Да вроде уверен… - протянул он.
- «Вроде уверен» - это хорошее выражение, Пригоршня. Четкое и ясное.
- Ну ладно, ладно! Да, уверен, где-то там он.
- «Где-то»? Все понял…
- Где-то - значит, в той стороне, - он махнул рукой вперед. - И едем мы правильно, не приставай! Просто он может быть немного левее или правее, но там он, впереди, а не с боков где-нибудь или сзади.
Я отошел, уселся на задке телеги с автоматом в руках. Нас никто не преследовал, и по сторонам в поле не мелькали кабаны, псы или другие твари, но надо быть настороже. После выброса гон начинается, Зону наводняют мутанты, причем у меня всегда такое впечатление было, что выбросы им мозги сильно туманят, нарушают какие-то функции, потому что большинство местных тварей становятся тупо агрессивными и почти начисто теряют инстинкт самосохранения.
Поселок исчез из виду, небо потемнело, и каменные склоны растворились в сумерках, так что вполне можно было решить, что вокруг - Зона, а не какая-то там Долина. Я даже подумал: вот сейчас напарник довезет нас до бара Курильщика, выйдут Долдон или Заика, Никита передаст поводья, и мы войдем в знакомо пахнущую плесенью и алкоголем нору старого барыги и скупщика, в теплый полумрак, где под потолком, вернее, под самодельной деревянной люстрой, висит на веревочках всамделишный скелет, как утверждает Курильщик, принадлежащий когда-то его злейшему недругу по кличке Костяшка, - это такая тонкая шутка у скупщика: убив Костяшку, достать его костяшки и подвесить к люстре, - под дальней стеной стойка, рядом лестница скрипучая, еще столы стоят, и…
- Тпру!
Телега, скрипнув, встала.
- Совсем темно, - пожаловался напарник. - Хватит, нельзя так ехать.
- И что предлагаешь?
Мы оба выпрямились, оглядываясь.
- Вон холм впереди, - сказал Пригоршня. - А под ним дерево валяется засохшее, видишь?
Я прищурился.
- Вижу.
- Ну вот, встанем на холме, костер разожжем и там переночуем.
- После выброса ночевать на открытом месте - плохая идея, напарник.

Предыдущая страница 12 Следующая страница


13 Андрей Левицкий

- У тебя другая есть? Мы далеко уже от поселка. И потом, это ж вроде как и не Зона. Если здесь выбросы такие… ослабленные, то гона вообще может не быть. Сколько мы ехали, а ни одной твари не заметили.
- Так это сейчас, а раньше - то бюреры, то псы… Значит, здесь тоже мутанты живут, а не только обычное зверье, зайцы-лисички всякие. Ну хорошо, все равно делать нечего, давай на холм.
От лежащего у подножия холма высохшего дерева мы отломали все ветки и подняли их на вершину, а потом напарник принес Безумному чуть не стог травы на ужин. Конь нервничал - впрочем, я бы удивился, если бы было иначе, - прядал ушами и со страхом косился на нас, так что не ясно было, кого он боится больше: пассажиров телеги, которую тащит, или тварей, что могли появиться из обступивших холм сумерек. Сумерки эти быстро превратились в ночь, лишь свет костра, который мы разожгли в паре метров от телеги, отгонял тьму от вершины.
Нам самим ужинать было нечем, слишком поспешно мы выехали, ничего не успев захватить.
- Глупая затея, - сказал я. - Ты так засуетился тогда, забегал, что я тебя не успел остановить. Меня своим энтузиазмом с толку сбил. Какая нам польза от этого вертолета?
- Да на нем, может, отсюда улететь получится, - возразил Пригоршня. - Одно дело по склонам ползать, другое - на вертолете.
- Не думаю. Скорее всего, будешь лететь и лететь, а склон будет тянуться и тянуться, пока топливо не закончится.
- А все одно, вертушка перед военными преимущества дает.
- Да если ж он не боевой, какое преимущество?
- Боевой - не боевой, а я заметил у него что-то такое наносу… Ну, посмотрим, в общем, когда его найдем.
- Если найдем, - поправил я.
- Найдем, точно. Он сейчас уже недалеко совсем, если б знакомая местность была, и в темноте бы доехали. Но там болото может быть, завязнем еще… А утром, сам поглядишь, меньше" чем за час до него доберемся, глаза не успеешь протереть. Кто первый дежурит?
Я сказал:
- Ложись, посижу. Оружие только разложи свое. Пригоршня оставил в кобуре на поясе один «браунинг», а все остальное, что у него было - второй «хай пауэр», два «вала», итальянский дробовик, «эфэн» и ленту с гранатами, - аккуратно распределил вдоль борта, чтоб в случае чего удобно было схватить. Безумный к тому времени не то заснул, не то впал в беспокойное полузабытье, ну а напарник сгреб остатки соломы в кучу на дне телеги, влез туда и быстро затих.
Я походил вокруг вершины, посидел у костра, потом уселся возле спящего напарника, свесив ноги и положив автомат на колени. Ночное небо в середине было непроницаемо черным, а по краям, где горы, мерцало едва заметным пепельным свечением. Долину окутывал мрак - нигде не горело ни одного огонька, вообще никакого света, кроме нашего костра, будто мы попали на дно чернильного озера. Пару раз из-за холмов долетал собачий вой, но рядом с нами никто не появлялся. Иногда я подбрасывал сучья в костер, а когда, по моим подсчетам, давно перевалило за полночь, разбудил Пригоршню, сам занял его место и тут же заснул.

* * *

- Вставай, вставай быстро!
Я вытащил голову из соломы и поднялся на колени, моргая. Только рассвело, кремовая дымка в небе была еще светло-розовой, а не желтой. Напарник пригнулся на задке телеги, и я спросил:
- Что?
- Две новости, - ответил он. - Хорошая и плохая. С какой начать?
- С хорошей, - сказал я, не задумываясь. - Люблю хорошие новости по утрам.
Он ткнул пальцем в ту сторону, где пританцовывал Безумный.
- Вон вертушка.
Я встал на ноги, поглядел. За холмом был луг, за лугом, в низине, - рощица, а за ней виднелось что-то красное.
- Что же, это хорошая новость, - начал я, поворачиваясь, но Пригоршня перебил, ткнув в противоположном направлении: - А вон те, кто тоже за ней едет.
Три машины - две точно такие, как та, на которой ооновцы появились в поселке, и одна с крытым кузовом - ехали далеко позади и слева, но явно в том же направлении, что и мы.
- А это плохая, - сказал я. - Чего мы тут тогда стоим? Ходу!
То ли они заметили нас еще до того, как напарник разбудил меня, то ли когда мы покидали вершину холма, - так или иначе, скорость машин резко увеличилась, и позади них в воздух поднялись клубы пыли.
- Гони, гони!
Он и так гнал - ничего не понимающий Безумный, далеко выбрасывая длинные ноги и размахивая хвостом, как лассо, несся с холма, волоча телегу.
Холм скрыл от нас машины, но ненадолго. Дороги за ним не было и в помине, я подозревал, что тут вообще никто никогда не ездил ни на лошадях, ни в автотранспорте. Пегий помчался по нехоженому лугу, взрывая копытами землю и разбрасывая клочья пожухлой травы. Для него это была, должно быть, сумасшедшая скорость, но нас с Пригоршней она совершенно не удовлетворила.
- Нагоняют! - выдохнул он, оборачиваясь и потрясая вожжами, чтобы добавить Безумному прыти.
Машины действительно нагоняли, теперь я видел головы солдат позади кабин.
- Но-о! - заорал напарник. - Давай!
Но бежать быстрее конь был не способен. Хотя рощица, за которой опустился вертолет, приближалась.
- Ты вертушкой разве умеешь управлять? - прокричал я. - Тем более такой, гражданской?
- Такой как раз легче, - ответил он.
- Ну так умеешь?
- Сам ни разу этого не делал. Но видел, как другие… И меня учили.
- Но не доучили, раз сам ты не летал ни разу?
- Не… Держись, поворачиваю!
И вовремя: роща была прямо перед нами, в неглубокой низине, а ворваться в нее на всем ходу означало разбить телегу и, возможно, размозжить бедовую голову Безумного о первое же дерево. Поэтому напарник избрал обходной путь и заставил пегого повернуть влево.
Машины были совсем близко, сквозь лобовое стекло я уже видел силуэт водителя в кабине первой, далеко опередившей остальные две. Конечно, военные давно поняли, что мы не просто так появились здесь, а стремимся к той же цели, что и они. Но ни я, ни солдаты пока не стреляли: на таком расстоянии это было бессмысленно.
- Капитан, Пирсняк этот, с ними? - прокричал Никита.
- Не вижу его, - ответил я.
- Эх, если б «СВД» была! Сейчас бы в прицел - и шмальнуть! Я и так на себе много таскаю, надо было тебе снайперку взять из того дома, я ж просил, почему ты ее не взял?
- Потому что у нее длина больше метра, весит она больше четырех кило, а с прицелом и патронами - все пять. А я люблю налегке передвигаться. И потом, я б не смог сейчас попасть ни в кого на такой скорости…
- С холма надо было сразу стрелять, с вершины, пока стояли, - перебил он. - Я б половину их успел перемочить, остальные бы испугались и отступили.
Телега качнулась, подскочила на ухабе. Роща теперь тянулась справа, всего в паре метров я видел деревья. Пригоршня дернул поводья, вновь поворачивая, - и нашим взглядам открылся вертолет.
Он стоял, накренившись, в центре разделяющей склон и рощу поляны. Красный и с виду будто из пластмассы. На лыжах - я разглядел в них прорези и вставленные туда небольшие черные колеса, - с трехлопастным винтом. Мы видели его левый бок, дверца там была выломана, хотя в целом машина не производила впечатления вышедшей из строя. Пилот опустил ее в нескольких метрах от границы камней, которых постепенно становилось все больше, так что в конце концов они образовывали горку, переходящую в почти отвесный склон.
Роща скрыла от нас машины военных, а нас - от них. Сунув «форт» в кобуру, я на четвереньках перебрался к Пригоршне.
- Пулемет, видишь? - спросил он обрадовано. - Это самодеятельность уже, не должно там пулемета быть…
Я кивнул, разглядывая оружие. Под обтекаемым носом вертолета обшивка была частично содрана, там виднелись черные потеки, следы сварки, - к тому месту была примонтирована турель с толстенным стволом. Впрочем, через несколько секунд я увидел, что на самом деле их там несколько, не то шесть, не то восемь, соединенных круглыми скобами. Я оглянулся: преследователи были еще за рощей.
- Но-о! - взревел Никита, выпрямляясь и что было сил дергая вожжи. - Химик, слышишь? Бросаем телегу и внутрь заскакиваем. Я соображу, как эту хрень в воздух поднять, а ты смотри, откуда пулемет управляется. И долби по ним, отбивайся, пока не взлетим…
У меня было множество возражений: пулемет могло заклинить, в вертолете мог отсутствовать боеприпас, либо закончиться топливо, либо он был сломан… Я не стал ничего говорить, потому что смысла в этом не было. Приподнялся на полусогнутых ногах, готовый соскочить на землю, как только напарник остановит телегу, - и тут она остановилась без его участия.
Но вначале позади раздался грохот и нарастающий свист. Мы оглянулись: двух машин видно еще не было, а третья, с открытым кузовом, появилась в поле зрения. И от нее в нашу сторону протянулся дымный стержень, он удлинялся, будто выталкивая к нам то, что находилось на его конце, - что-то небольшое, темное, вытянутое… - Граната!
Мы с Никитой выкрикнули это одновременно. И одновременно прыгнули в разные стороны. Я сильно оттолкнулся от проломленного борта телеги, согнувшись, почти прижав голову к груди, рухнул боком и кубарем покатился по мягкой земле. Позади громыхнуло, потом меня накрыла волна треска, и рядом в кочку вонзилась горящая доска. Вертолет был прямо передо мной. Вскочив, я метнулся прочь от взрыва, прикрывая голову руками, обернулся: телега исчезла, превратилась в большой клуб темно-коричневого дыма с проблесками огня. Безумный, к моему удивлению, был жив: он бежал на передних ногах, поджав задние.
Нет, на самом деле это, должно быть, взрывная волна ударила пегого в круп, приподняв его. Но, так или иначе, он сейчас напоминал улепетывающего дворового пса, которому кто-то сильно наподдал ногой под зад. Ко всему прочему хвост его дымился.
Обломки телеги попадали на землю, ветер понес дым в сторону. Перед выломанной дверцей я развернулся, краем глаза увидел появившегося с другой стороны вертолета Никиту и упал на колени, когда понял, что машина, из которой стреляли, все еще мчится к нам. Порыв ветра бросил в лицо клок горящей соломы, он обжег щеку, и я заорал, стряхивая его. Отплевываясь от гари, поморгал слезящимися глазами, прицелился и нажал на курок.
«Форт» успел выстрелить трижды, до того как Никита открыл огонь из автомата. Мои пули оставили в лобовом стекле аккуратные дыры, и затем оно разлетелось, перечерченное очередью. Грузовичок вильнул влево, вправо и вдруг перевернулся на бок, взметнув фонтан черной земли. От него обратно, к роще, поползли и побежали те, кто еще был на это способен. А я полез в кабину.
В кресле пилота сидел мужчина в теплой куртке и штанах. Наголо обритая голова откинулась назад, глаза неподвижно смотрели в потолок. Крови на нем нигде видно не было. Всунувшийся с другой стороны Никита прижал пальцы к шее пилота, подождал немного, затем схватил за плечо и дернул. Тело безвольно упало вбок, напарник перескочил через мужчину, выпихнул его из кабины на траву.
- Мертв. Что здесь…
На приборной доске было не так много датчиков, рычагов, кнопок… И все же их хватало. А напротив второго кресла, того, что занял я, торчал джойстик с кнопками, явно установленный позже: вокруг виднелись потеки пластмассы и вздутия. Сверху стоял небольшой монитор, напоминающий лэптоп без клавиатуры, и я хорошо представил себе, как оно должно происходить: на турели точно над стволом пулемета стоит видеокамера, передающая изображение сюда, стрелок поворачивает джойстик и видит на экране, куда стреляет, там даже может высвечиваться электронный прицел, этакое не существующее в реальности перекрестье, как в компьютерной игре, вот только здесь ты стреляешь по материальным объектам, а не по созданным программой изображениям.
За лобовым стеклом виднелись догорающие остатки телеги, луг, перевернутая машина и роща за ней.
Из-за деревьев выехала машина.
- Никита, если у них еще гранатомет есть…
- Так… так… - Пригоршня крутил головой, лихорадочно осматривая панель управления. - Сейчас, погоди… Я только…
Я подумал, что военные вряд ли станут стрелять по нам из гранатомета, ведь они примчались сюда не чтобы убить нас, главное для них - вертолет, мы же сейчас в нем…
Машина приближалась, из рощи за ней выехала вторая.
- Никита!
- Во, вспомнил! - Он на что-то нажал и что-то повернул.
Загорелись, замигали огоньки, под нами что-то заурчало. Установленный на приборной доске экран лэптопа мигнул, но не разгорелся, возникшая в его центре точка погасла. Я схватился за джойстик - он поддавался с трудом, двигать его рывками было невозможно. Что-то застучало, потом раздался стрекот.
- Это сервомотор! - выкрикнул Пригоршня. - Оно работает, давай!
Большим пальцем я вдавил красную кнопку в верхней части джойстика.
Кабина затряслась. То есть это мягко сказано: у меня возникло ощущение, что я холодец, который сунули внутрь вибростенда, того, на котором испытывают крепость всяких устройств и приборов. Зубы лязгнули, кресло под задом задергалось так, что я чуть не вывалился. Немилосердный грохот наполнил вертолет, вонзаясь в уши, продавливая барабанные перепонки. Из-под прозрачного лобового колпака наискось протянулся дрожащий мерцающий след. Будто марево, какое в жаркий день поднимается над железными крышами, но только сейчас оно приняло вид широкого стержня из струящегося воздуха.
Стержень уперся в землю метрах в десяти перед нами. Я потянул джойстик на себя, и он поднялся, вытягиваясь.
Сбоку в поле зрения появился Никита, потом перед лицом мелькнула рука, и он нахлобучил мне на голову наушники. Тут же грохот, который грозил взболтать мои мозги, как коктейль, стих до хорошо слышимого, но уже не мучительного, не оглушающего стука.
Напарник вновь исчез, но я уже позабыл про него, налегая на джойстик. Машины впереди резко повернули в разные стороны, мгновение я колебался, а потом наклонил джойстик вправо, ведя стволом к той, что успела дальше отъехать от рощи.
К стуку пулемета добавился новый звук - приглушенный рокот. Я обернулся. Ухватившись одной рукой за руль высоты, Никита показывал мне большой палец: двигатель включился, винт над нами раскручивался. Я вновь посмотрел за колпак - и увидел, что попал.
Полоса струящегося воздуха уперлась в крытый грузовичок. Тот как раз находился боком к нам, поворачивая, чтобы нырнуть обратно в рощу вслед за вторым, который уже исчез между деревьев. Кабина и стекла в ней наверняка были бронированы, кузов покрыт квадратными железными листами, но это не помогло.
Сквозь рокот и стук донесся визг пуль. Грузовик качнулся, будто сбоку в него вмазали тараном. Боковое стекло не разлетелось осколками, не взорвалось - оно просто исчезло, мгновенно пропало из виду, и тут же исчезла голова сидящего за ним водителя, хоть она именно взорвалась: я увидел темно-красную вспышку.
Турель с пулеметным стволом была слишком громоздкой, без электронного наведения толком прицелиться я не мог, но попытался сначала направить огонь чуть ниже, а после - обратно вдоль корпуса машины. Дверца, корежась, как в замедленной съемке, начала проламываться внутрь кабины, покрываясь вмятинами, будто снаружи кто-то невидимый приставил к ней метровое зубило и принялся со всей силы колотить тяжелым молотком, сдвигая инструмент из стороны в сторону. Через мгновение дверца провалилась, вся изломанная, смявшись, как бумажный лист: пули вбили ее внутрь кабины, забрызганной кровью и мозгами. Очередь опустилась, превратив кресло водителя в скелет из пружин и проволоки, на котором висели лохмотья того, чем стало человеческое тело, а после взломала приборную доску и руль, разбросала их пластиковыми осколками. Затем очередь прочертила кузов, наполняя его рваным металлом, скрежетом и воплями людей. И еще через секунду грузовик, почти развернувшись к нам задом, врезался в дерево и встал. Я не отпускал кнопку. Пули пробили кору, переломили, 1 будто спичку, ствол молодой осины и пошли гулять по всей роще, содрогая деревья, срывая ветви и сучья, вздымая облака листьев, щепок и обломков. Уже через несколько мгновений роща с виду стала как-то меньше, словно лохматый спаниель, которого бросили в воду, а когда он выбрался, стал напоминать тощую облезлую крысу.
Мой большой палец будто свело судорогой. Жажда разрушения, первобытная страсть убивать овладела мной, наполняя голову обрывками кровожадных мыслей: с таким оружием смогу перебить всех… перекрошить… превратить в фарш всех военных и бюреров на склоне, псов и всю Долину…
Вертолет оторвался от земли, картина за колпаком качнулась, ушла вниз, мелькнули почти лишенные листвы кроны деревьев, и это отрезвило меня - я распрямил большой палец, позволив красной кнопке вернуться в прежнее положение.
- Летим, Андрюха! - раздался в наушниках голос напарника. - Слышишь? То есть видишь? Вышло у меня!
- Не вопи, - попросил я, наклоняясь вбок и облизывая пересохшие губы. Рука, которой я сжимал джойстик, еще дрожала, в висках стучали свинцовые молоточки. Сквозь пролом на месте дверцы задувал сильный ветер. Земля удалялась, роща осталась позади, хотя летели мы еще совсем низко.
- Как вообще можно было додуматься на такую вертушку пулемет цеплять? - продолжал напарник. - Это ж сдуреть можно, ты видишь, как мотает? Еще б чуток тяжелее - и она либо вообще не взлетела бы, либо перевернулась бы сразу лбом в землю. Кулибины, блин! Умельцы народные!
- Сколько у нас топлива? - спросил я, и Пригоршня нахмурился, разглядывая панель.
- Черт его знает. Ну то есть вот, оно показывает, что треть примерно, но на сколько этого хватит…
- Долину вдоль склонов мы сможем облететь или нет? Он пожал плечами.
- Не знаю, Химик.
- Ладно, тогда давай мимо того водопада, - решил я. - Посмотрим заодно, что там за завод, на котором ооновцы живут. А потом сразу вверх. Может эта штука вертикально подниматься?
- Не знаю я, - повторил он. - Неважно, все равно вверх полетим, хоть вертикально, хоть зигзагами.
- Ну тогда давай выше, напарник.
- Ага.
Он что-то повернул, и вертолет начал взлетать в желтое небо Долины.

Глава 5

Водопад оказался небольшим, вода лилась в голубое озерцо из дыры примерно в двадцати метрах над землей. Над отверстием полукругом шел естественный навес, засыпанный землей каменный козырек шириной метра три. На нем росли кусты, несколько деревцев и стояла большая железная будка с плоской крышей, вплотную примыкающая к склону.
- Это что, интересно, такое? - спросил я. На козырьке вертолет посадить было невозможно, а внизу, у озера, бродила стая кабанов-мутантов, так что мы полетели дальше. Мне пришлось подавить желание расстрелять тварей из пулемета, чтобы понаблюдать, как их громоздкие туши разлетаются, будто ком снега, которым швырнули в бетонную стену.
Вертолет трясся, а иногда начинал покачиваться, опасно рыскать закругленным носом. Но все же мы не падали, летели дальше, и летели, в общем, именно туда, куда хотели. Внизу открылась зацементированная площадка, от которой шла прямая асфальтовая дорога, - вместе они напоминали большую букву Г. Вдруг эта картина что-то мне напомнила, нечто виденное недавно… Я даже глаза закрыл, пытаясь вспомнить, - но так и не смог. - Завод, - объявил напарник.
Асфальтовая дорога вела к воротам большого серого здания, бетонного куба, стоящего рядом с парой других таких же. Между ними высилась узкая постройка с деревянной лесенкой. От вершины наискось, будто трос, крепящий мачту, тянулся конвейер, забранный железной решеткой, нижний его конец исчезал в проеме под крышей еще одного здания. Среди цехов на узкоколейке замерло несколько вагонеток - на одной даже оставались сложенные пирамидой кирпичи, серые, из сырой глины, не успевшей пройти термообработку, - а дальше, между задней стеной крайнего цеха и склоном, тянулся глиняный карьер, напоминающий фантастический лунный пейзаж или антураж из «Fallout-3: Eternal Returning», в который я играл еще студентом.
- Можем на крышу цеха сесть, - предложил Никита. - Вон, где электрокар перевернутый. Как он туда попал, интересно…
- Нет, не будем садиться, - сказал я. - Аномалия на крыше, не видишь, что ли?
Слева от кара воздух чуть искрил и будто пенился: там притаилась жарка.
- И потом, здесь же военные живут, - добавил я, и будто в подтверждение моих слов из окна цеха слева выстрелила струя дыма.
- Улетай, Никита, в сторону! - заорал я.
Напарник выругался; вертолет накренился, задрав посадочные лыжи чуть не к небу, и граната пролетела мимо лобового колпака, перечертив мир за ним, так что мне даже показалось, что я на мгновение увидел ее хищные очертания с заостренным носом.
Сквозь рокот винта мы не услышали звуков выстрела, тем более что на головах у обоих были наушники. Но я заметил, как из дверей другого цеха высыпали несколько человек и принялись палить вверх.
- Давай, давай отсюда! - повторил я.
Когда и водопад, и завод остались позади, Никита повел вертолет вдоль склона, но вскоре, приглядевшись к датчику на панели, сказал:
- Не хватит, наверное, всю Долину облететь. Хотя черт его знает, может и хватить. Все равно, давай сейчас вверх попробуем подняться, чтобы потом жаба не давила, если топливо закончится.
- Давай, - согласился я. - Только ты контролируй ситуацию, чтоб не получилось, что оно закончится, как раз когда мы под облаками будем.
- Я контролирую, контролирую, - ответил он. - А вон там что такое, видишь?
Впереди по курсу вплотную к склону высилась скала, на вершине которой росла одинокая пихта. Вскоре стало ясно, что дальше стоит еще одна скала. Между ними поблескивала вода: защищенное камнем с трех сторон мелководное озерцо. То, что оно неглубокое, стало ясно после того, как мы увидели прямо посреди озера домики на сваях и деревья вокруг них.
- Есть там кто? - спросил я, приглядываясь, но не замечая никакого движения.
Пригоршня покачал головой.
- Пусто вроде.
Мы пролетели мимо скал, и тогда напарник сказал:
- Ладно, теперь точно вверх пора.
Он повернул что-то на приборной доске, взялся за рычаги, и вертолет стал подниматься.

* * *

Земля была расчерчена бледно-зелеными и светло-коричневыми квадратами, колхозные домики и коровники давно пропали из виду, лишь слева виднелись серые спичечные коробки заводских цехов и серебристая ленточка водопада, будто приклеенная к склону. Горы, казавшиеся размытыми из-за расстояния, обступили изогнутый овал Долины. Вертолет, рокоча винтом, медленно всплывал сквозь бледно-желтое безмолвие.
В ящике за креслом я нашел несколько спецпайков, мы вскрыли один и стали завтракать.
- Помнишь Стукача? - спросил я, зубами отрывая кусок вяленого мяса от плоского брикета. - Того, которого чуть бойцы из «Долга» не завалили, когда он от Темной долины шел? Знаешь, как он погиб?
- Угу, - промямлил Пригоршня, разгрызая сухарь. - То есть да, помню, но не знаю, как погиб.
- Из-за выброса. Он не успел спрятаться, на берегу был, когда началось, так он с перепугу в речку нырнул. Не в Припять, в какой-то приток. Доплыл до дна, вцепился там в корягу и висел, сколько воздуха хватало. Потом вынырнул - а выброс, конечно, как раз вовсю свирепствовал. На берег кое-как выбрался, упал и отрубился. Потом его случайно сталкеры нашли, которые к Курильщику шли. Притащили туда, Стукач в себя пришел, но как встал - чуть сразу обратно не упал. Ноги не слушаются, говорит. Ничего, разомнусь, расхожусь… Ну и пошел, да только колени у него не сгибались. А потом свалился-таки, его подняли, в кресло посадили. Он испугался, встать пробует - никак. Онемение дальше поднялось, до бедер, а через несколько минут - и до поясницы. Потом еще выше… Он совсем перетрусил тогда, кричать начал, ему Долдон амфетамин вколол, но без толку. В общем, через несколько минут Стукач только губами мог шевелить, а потом умер: сердце остановилось…
- Так ты думаешь, с пилотом то же самое произошло? Я втянул в себя желе из пакетика и вытер губы ладонью.
- Наверное. Попал в вертолете под выброс, ну и тот на него вот так вот экзотично подействовал, как на Стукача тогда.
- Может быть. - Пригоршня выбросил в пролом на месте дверцы справа от меня обертку рыбного брикета и добавил: - Это турист-охотник был.
- Кто-кто?

Предыдущая страница 13 Следующая страница


Выбор оружия 14

Он улыбнулся с чувством превосходства.
- А ты не слышал про них, а? Ты как этот… моллюск в раковине, Химик. Улитка. Забился туда и сидишь, артефакты только свои перебираешь, когда добудем, копаешься в них, света белого не видишь. Про потерянный взвод не знал, про Картографа тоже и про туристов, оказывается.
- Ну так что, я просто внимание не распыляю на всякую фигню. Зато по артефактам я специалист.
- Да не фигня это, раз они нам помогают, сведения эти. Короче, в последнее время стали у нас появляться такие вроде как туристы. Видно, на Кордоне где-то дырка возникла основательная, с военными из какого-то лагеря удалось столковаться… Теперь вот впускают в Зону охотников на мутантов. То есть не таких, как мы, которые тут живут, ну и денежку потихоньку зарабатывают, а именно туристов: прилетели, псов с кабанами постреляли и назад с трофеями. А то и на контролеров иногда охотятся или на кровососов, представляешь? И я слышал, что недавно эти люди, которые такой вот туристический бизнес здесь открыли, стали новую услугу предоставлять: охота с вертолетов. Так вот это, может, такой вертолет, а? То ли с охотником, то ли с инструктором, испытательный еще.
- Может быть, - согласился я. - Главное, что вертолет этот нам достался. Как там топливо?
- Пока хватает.
Мы замолчали, переваривая содержимое пайка. Под приборной доской между креслами висел обрамленный пластиковой рамочкой портретик мужчины в хорошем костюме. Имиджмейкеры заставили его сделать лицо человека, который собрал волю в кулак, приготовившись одной силой мысли решить все проблемы государства; мне, впрочем, оно больше напоминало лицо того, кто, только что ограбил киоск, увидел выруливающий из-за угла ментовский патруль и теперь напряженно размышляет, сдаваться или все же попробовать убежать.
- Экий он у вас кривоватенький, - жалостливо сказал Никита, тыча в портрет носком ботинка. - Наш красавец… того… представительнее будет.
- Так после вашего прошлого гоблина любой Василисой Прекрасной покажется.
- Не, ну все же…
- Пригоршня, они оба - одинаковые восторженные обезьяны, - сказал я. - Ради своих интересов нас друг с другом стравили и конопатят нам мозги через телек, газеты и прочее радио.
- Да мы ж сами их таких и выбрали.
- Выбрали, потому что нам таких подсунули. Все равно не из кого выбирать, там все моральные уроды.
Он возразил:
- Ну, это ты преувеличиваешь.
- Не-а. Там все так выстроено, что приличный, хороший человек на самую вершину залезть не может. То есть система такая образовалась со временем сама собой: чтобы сделать в политике карьеру и стать по-настоящему крутым, надо иногда совершать неблагоприятные поступки, а иначе не продвинешься. Политика - это среда такая, которая нормальных людей из себя выталкивает, как вода пенопласт. Так что порядочный человек просто не попадет в то, что называется «высшим эшелоном». Это теоретически невозможно, понимаешь, ну все равно как ты под водой дышать без акваланга не сможешь.
Мы, нахмурившись, глубокомысленно размышляли о судьбах государств и всего мира. Я сказал:
- Вообще настоящим мужчинам после сытной еды положено, конечно, о политике поговорить, но давай не будем о грустном. Смотри, как здесь тихо, покойно, так расслабься и получай удовольствие.
Крепко держась за край проема на месте выломанной дверцы, я высунулся и поглядел вниз.
- Ну что? - спросил Никита.
- Слушай, теперь вообще ни черта не видно. Где это мы находимся?
Теплый ветер бил в лицо, трепал волосы. Под вертолетом была только желтая муть, песочная дымка - больше ничего. Приоткрыв дверцу со своей стороны, Пригоршня тоже посмотрел вниз, затем по сторонам.
- Вроде раньше склон был виден, - произнес он растерянно. - Еще ж недавно совсем, когда мы только жратву нашли и поесть собрались. Куда оно все подевалось?
Мы крутили головами, высовывались и приникали лбами к колпаку: нет, вертолет купался в сплошной желтизне, и, кроме нее, вокруг больше не было ничего.
- Но мы все еще поднимаемся, точно! - заверил меня напарник. - Вот же я по приборам вижу…
Я возразил:
- Так, может, не надо дальше? А то будем так лететь и лететь сквозь эту мочу, пока топливо не кончится.
- Да не может туман этот вечно длиться! Как так? Не верю я в это, чепуха какая-то, не верю! Должен он скоро закончиться, что-нибудь увидим и тогда решим…
- Ты не Станиславский, чтоб верить или не верить, - перебил я. - Пусть не вечно, но ты ж видишь: со всех сторон одно и то же, и если это еще какое-то время будет продолжаться…
В это мгновение мир перевернулся вверх тормашками.

* * *

Мы рухнули в небо; мгновение я видел землю над головой, деревья, холмы и озеро, вода из которого не выливалась, но невероятным образом оставалась в подвешенном состоянии. А после все перевернулось на сто восемьдесят градусов.
Меня сначала подбросило, потом вжало в кресло. Двигатель надрывно загудел, застонал, дробно лязгая. Желтая муть плеснулась, заклубилась - и разошлась, показав, совсем близко, поверхность земли.
- Тормози!!! - заорал я, от неожиданности позабыв, что мы не в автомобиле. Вцепившись в подлокотники, рефлекторно зажмурил глаза и тут же открыл их. Никита пытался управлять, вертолет мотало из стороны в сторону, а потом хвост задрало кверху - но падать мы перестали.
Напарник откинулся в кресле. Холм, в который мы почти врезались, провалился вниз; машина пронеслась над вершиной, зацепив полозьями траву, накренилась, замедляя скорость, - перед нами открылось небольшое болото.
Вертолет пролетел еще немного и начал опускаться. Пригоршня грязным рукавом вытер пот со лба.
- Чуть не навернулись! Что это было, Химик?
- Если пространство тут такое… закругленное, то мы вроде как вдоль поверхности шара изнутри пролетели и обратно вниз возвратились. Ты что, садишься?
- Как это - вдоль поверхности шара? Да, сажусь, ты против? Передохнуть мне надо. Тут как раз…
- Тут как раз ржавые волосы вокруг. Толчок - лыжи коснулись земли.
- А, ладно, - сказал я, выглядывая. - Все равно сели уже.

* * *

Над болотом висела мертвая тишина - в ней, казалось, вязли даже те звуки, которые могли бы долетать до наших ушей из окружающего мира. Раскрыв дверцу, напарник осторожно опустил ноги, придерживаясь за край проема, готовый в любой миг вскочить, чтобы поднять вертолет.
- Где это мы? - спросил он.
- По-моему, где-то в северной части Долины. - Я выглянул со своей стороны. - Недалеко от поселка. Я вроде это место сверху видел, когда мы на телеге еще ехали.
- И как ты его запомнил? - скептически осведомился он.
- Головой, Никита, головой. Вон, видишь, три осины? - Я показал влево, где на краю болота росли высокие прямые деревья. - Они мне в глаза и бросились. Только тогда я не разглядел, конечно, что еще на этом болотце любопытного есть…
Собственно, любопытными были два факта: поверхность покрывали ржавые водоросли, а ближе к осинам тускло искрила не слишком мощная карусель. В сухую погоду аномалию заметить очень сложно, поэтому-то многие и попадаются, но чем - больше в атмосфере влаги, тем лучше она видна. А здесь влаги было столько, что над каруселью воздух будто пенился, завиваясь белесыми колесами, воронками смерчей, которые, посверкивая, с тихим гудением беспрерывно катились от ее центра к краям и, бледнея, растворялись.
У карусели нет четких границ, но мне показалось, что она висит примерно в метре над болотом, по которому стелились ржавые волосы.
- Как-то оно тут непривычно, - заметил напарник, оглядываясь на меня, и я кивнул. Ржавые волосы иногда напоминают лианы, а иногда - вьюнок или виноград. В любом случае это мутантное растение-паразит либо, как мохнатые веревки, свешивается с ветвей деревьев, либо облепляет камни или стены развалин клочковатой бородой… Но я еще никогда не видел, чтобы волосы стелились по земле или, как в данном случае, по болоту.
- Новая разновидность, что ли? - спросил Никита, упираясь ступнями в лыжи вертолета.
- Не знаю. Меня больше вон то интересует, - я показал в сторону карусели. Вокруг нее виднелись небольшие красные пятна - четыре артефакта, два с нашей стороны, два по бокам. Может, между аномалией и осинами были и другие, но сквозь струящийся воздух и смерчи я их не видел.
- Кровь камня?
- Ага. У тебя плечо болит еще?
- «Еще»! Оно так ломит, особенно вечером, что спасу нет. Я просто терплю, молчу об этом…
- Ну вот. А у меня со спиной до сих пор нелады. Да и Злого не помешало бы подлечить.
- Лучше не надо, - возразил напарник. - Я не про Злого, а про артефакты. Как ты туда через волосы доберешься?
- А ты приглядись. Они не по всей поверхности лежат, там вроде лабиринта. Видишь, со стороны карусели проход есть? Можно через него…
- Опасно, Химик. Мне один раз волосы кисть чуть не обмотали, еле сбросил их. Так потом неделю болело еще больше, чем вот плечо сейчас. Ну его, давай полетели…
Но я его не слушал, вылез из вертолета и встал рядом с колпаком. Спросил:
- Машина крепко села, не провалится?
- Вроде крепко, - неохотно откликнулся он. - Химик, да куда ты их положишь-то? В руках, что ли, понесешь?
- Ты забыл, партнер. - Я снял куртку, отстегнул ремни на груди и стащил со спины контейнер, который нашел в домике на склоне. Тот состоял из двенадцати квадратных ячеек, то есть металлических коробочек, посаженных на общую резиновую основу, стенка к стенке, так что они образовывали что-то вроде сот, и каждая была закрыта отодвигающейся вбок металлической крышкой с отдельным замочком-фиксатором.
- А, нуда… - протянул Никита разочарованно. - Таки забыл.
Обойдя вертолет, который стоял на островке твердой земли посреди болота, я прижал контейнер к груди и сказал:
- Застегни, неудобно самому.
Он затянул пряжки ремней в районе моих лопаток, и теперь верхний край контейнера оказался на высоте кадыка. Я сел на лыжу, снял ботинки, закатал штанины до колен и рукава до локтей. Ботинки положил в вертолет, выпрямился, помахал руками, разминаясь, и шагнул с края островка.
Болото было невелико, из центра, где опустился вертолет, мы видели его края со всех сторон, но оно оказалось глубже, чем я рассчитывал. Штаны закатал зря: тепловатая жижа сразу поднялась до колен, а потом и до середины бедер. Я остановился. Ржавые волосы были прямо передо мной, стелились, будто по твердой земле. Но слева, там, где тускло поблескивала грязная вода, виднелся проход, и я повернул к нему.
Дно под босыми ступнями было мягким и неприятно скользким, я шел будто по спинкам тысяч лягушек. То и дело оттуда поднимались пузырьки, проскальзывали между пальцами ног и лопались вокруг меня. Я миновал свободную от волос полосу, обогнул кочку, из которой торчал весь увешанный колючей бахромой куст, и увидел, что дальше между мной и каруселью волосы затянули всю поверхность, кроме небольшого участка, покрытого круглыми красноватыми листьями, плоскими и пушистыми, неподвижно лежащими на поверхности. Между ними торчали блекло-розовые цветки - какая-то разновидность водной мяты.
Занятая растениями область оставалась единственным путем к карусели, и я пошел туда, осторожно разгребая листья перед собой. Гудение смерчей над аномалией стало громче, я уже ощущал ток теплого воздуха, идущий от нее. Листья покачивались, шелестели. Я не срывал их с протянувшихся от дна стеблей, лишь отводил в стороны, оставляя позади широкий след, который затягивался, когда листья постепенно отползали на место.
Вокруг аномалии шла полоса воды, свободная и от ржавых волос, и от всех болотных растений. Карусель потрескивала, тихо шипела, распространяя волны теплого воздуха. До нее было метра три, и в метре от нее, то есть почти вплотную к той границе, приближаться к которой побоялся бы любой опытный сталкер, поблескивали три артефакта под названием «кровь камня»: два передо мной, третий левее.
Достигнув середины зарослей мяты, я оглянулся. Никита стоял возле вертолета, ухватившись за дверцу, с пистолетом в руке и напряженно глядел на меня. Я кивнул ему, отвернулся, Сделал шаг и замер.
Передо мной на большом листе была жаба. Пупырчатая, бледно-зеленая и тоже очень большая. А еще на листе, точно в центре, будто котлета на тарелке, лежал крупный морской еж.

Глава 6

На самом деле он не морской и совсем не еж. Почему его прозвали «морским» - понятия не имею, а вот с «ежом» все ясно: темный бугристый шар с иглами. У недавно появившихся артефактов они длинные и тонкие, как у настоящего ежа, у старых, начавших засыхать, напоминают скорее черные резиновые шипы сантиметровой длины, с широкими основаниями. Морские ежи, как и кристальные колючки, обычно возникают неподалеку от ржавых волос; я поначалу, когда мы только сели здесь, удивился даже, почему это ни одного не видно.
И вот на тебе - увидел. Лучше бы не видел. Потому что это был взведенный еж.
В обычных условиях еж - штука малоопасная. Ну, уколоться можно, если голыми руками взять, да только кто ж за артефакты голыми руками хватается? То есть, может, кто-то и хватается, да только такие, как правило, долго не живут. Так вот, ежа можно взять рукой в толстой перчатке - и ничего тебе не будет. Но потом его можно сильно сжать. И тогда он начнет набухать, бугристая поверхность между иглами зашевелится, вздуваясь и опадая, на ней возникнут пузыри… а потом он КАК ПРЫГНЕТ! Отскочит от твердой поверхности, ударится, будто каучуковый мячик, и прыгнет опять. И еще, и еще… Я как-то видел подвал под берлогой Курильщика, он нам с Пригоршней спьяну его показал, похвастался. У него там, видите ли, сейф с честно нажитыми непосильным трудом - то есть непосильной скупкой и перепродажей артефактов, а также непосильной спекуляцией оружием и краденым оборудованием - кровными сбережениями. И этот сейф двое придурковатых сталкеров-новичков, не успевших понять, что у нас к чему, захотели как-то ночью очистить от содержимого. Они смогли вырубить Заику, охранявшего подвал, смогли отключить какую-то хитрую сигнализацию, которую скупщику соорудил Борода, но они не знали, что в небольшой комнате с бетонными стенами, где располагался сейф, хитромудрый Курильщик поставил ловушку для дураков: два взведенных морских ежа. И когда новички забрались туда и на всякий случай прикрыли дверь за собой, чтобы никто не услышал, как они разбираются с сейфом, ежи разобрались с ними. Ну а потом сияющий от гордости за свою предусмотрительность пьяный Курильщик привел туда нас с Пригоршней и продемонстрировал, что из этого вышло. Молодые сталкеры напоминали потекший от жары темно-красный сыр. Они стали дырчатыми, так что обоих теперь можно было приспособить в хозяйстве вместо дуршлагов.
Если ежа швырнуть во что-то - он срабатывает. Если сильно сжать, то сработает, когда отпустишь. Если на него наступить - он сработает, если рядом раздастся громкий резкий звук - он сработает, все равно как чувствительная сигнализация на автомобиле. Если его просто взять в руку - надев специальную перчатку или рукавицу, - положить в контейнер и аккуратно закрыть крышку, он не сработает. Если только он не «взведен», потому что тогда он сработает, даже после того как на него сильно дунуть или звонко хлопнуть рядом с ним в ладоши.
Этот еж был взведен: кожистый шар с тонкими, еще гибкими иглами (значит, молодой, а такие скачут особенно резво) слегка надувался и опадал, на боках его то распухали, то съеживались уродливые лилово-синие пузырьки, иглы шевелились… Ежи не такие уж простые штуки. Конечно, они не разумны, но это не предмет и не растение, это, как мне кажется, именно организмы, пусть и с очень необычной физиологией. Как и кристалл - ведь он не просто протыкает воздух лучами, он целится в органику. И ежей она будто притягивает, то есть даже если дело происходит не в замкнутом небольшом помещении, как тогда, у Курильщика, а на открытом месте - все равно разыгравшийся еж во время первых двух-трех прыжков, скорее всего, вмажется в стоящего рядом человека или зверя.
Жаба сидела неподвижно, пялясь на меня тупыми глазами. Сзади раздалось призывное шипение Пригоршни: должно быть, я замер перед ежом слишком надолго, и напарник забеспокоился. Я повернул голову, поднял руку и показал большой палец - мол, все путем, просто я, Никита, залюбовался красотой ваших украинских болот, расчувствовался и забыл, для чего залез сюда.
Отвернувшись от него, я осторожно пошел в обход - так осторожно, как не ходил, наверное, еще ни разу в жизни. Жаба не шевелилась и не моргала. Интересно, она вообще заметила мое появление, осознала его или нет? В какое-то мгновение мне даже показалось, что она дохлая, но нет: пухлое горло едва заметно напрягалось.
Лист с ежом был теперь сбоку. Очень-очень медленно я сделал еще один шаг. Вот они, два небольших красно-алых конгломерата, прямо передо мной. А чуть дальше - карусель. Эта вряд ли перебросит из Долины еще куда-нибудь, дважды подряд такие чудеса не случаются, скорее вздернет, прокрутит пару раз да разорвет на части.
Из вертолета я захватил тряпку, испачканную машинным маслом, которую нашел позади кресел, и теперь достал ее из-за пазухи. Намотал на ладонь, вытянул руку перед собой, взял артефакт, лежащий, как кусок пенопласта, прямо на поверхности болота, одновременно левой отодвигая заслонки четырех ячеек на груди. Вложил кровь камня в одну, закрыл, тут же взял второй, тоже закрыл и пошел влево. Волосы на голове стали потрескивать, шевелиться от электричества. Карусель гудела, смерчи на ней непрерывно шипели. Всего полметра в сторону - и хана сталкеру по прозвищу Химик.
Я взял третий артефакт, спрятал. Постоял несколько секунд на одном месте, размышляя. Нет, не пойду за четвертым, ну его, опасно слишком. И так похудел уже, должно быть, на пару кило за эти минуты.
Повернувшись, направился обратно, сразу найдя взглядом лист с жабой, сидевшей теперь ко мне задом. Миновал полосу свободной от растений жижи вокруг аномалии и вновь вступил на участок, занятый мятой. Никита стоял в той же позе, наверное, и не шелохнулся с тех пор. Одними губами я произнес:
- Заводи.
Он вопросительно поднял голову, и я повторил, тщательно артикулируя:
- За-во-ди…
Он понял, кивнув, полез в вертолет. Я прошел лист с ежом. Винты начали вращаться, а жаба за спиной пронзительно квакнула.
Это был мощный «квак» здорового, хорошо поевшего, уверенного в своих возможностях существа.
- Взлетаем! - заорал я, ринувшись вперед, с корнями выдирая мяту и скользя пятками в иле.
Сзади донеслось громкое бульканье, а потом во все стороны полетели мягкие зеленые ошметки: квакнув, жаба подписала себе смертный приговор. Раздался протяжный свист, причем он удалялся от земли, становился все тише и тут же стал нарастать: еж падал. Чуть не зацепив кистью колючую ветку ржавых волос, я выскочил на берег, поскользнулся, упал у самых лыж, оглянулся: посередине участка, где росла мята, небольшой округлый предмет стремительно ударил в воду, выбив вертикальную струю грязи, прямую, как стрела, метра полтора высотой.
Винт ревел, вращался над головой. Высунувшись из открытой дверцы, Никита схватил меня и затащил внутрь. Перевалившись через его колени, я вновь оглянулся. Болото взбурлило, еж наискось вылетел из него, будто торпеда, подняв небольшой вал воды, метнулся к нам.
Пригоршня захлопнул дверцу; вертолет оторвался от земли. Раздался глухой удар, и машина качнулась, а дверца глухо скрипнула. Схватив наушники, я нахлобучил их на голову. Еще один удар - в днище, прямо под нашими ступнями. Рефлекторно мы оба поджали ноги.
- Выше, выше давай! - крикнул я, увидев кроны осин прямо перед колпаком.
Чиркнув лыжами по верхним веткам, мы пролетели над ними, и болото осталось позади.
- Не мог он к днищу прицепиться? - озабоченно спросил Никита, надев наушники.
Я покачал головой.
- Погнуть мог, но не пробить, это слишком все же.
- Хоть что-то хорошо… - Он еще тяжело дышал. - Блин, дались тебе эти артефакты! Еле ноги унесли!
- Ничего, зато плечо теперь тебе подлечим, а мне спину.
- Да хрен бы с ним, с тем плечом…
- Не ной, все нормально, что нормально кончается. Живы - и ладно.
- Я не ною, а… - Он замолчал, вглядываясь в ландшафт впереди. Там были холмы, ничего интересного.
- Что? - спросил я.
- Колхоз за этими холмами, кажется?
- Там он, да. А что?
- Мне показалось… вроде вспышки какие-то. Ты не заметил?
Холмы были совсем близко. Никита вел вертолет между двумя склонами, и я уже видел край засеянного поля.
- Нет, не заметил.
- Может, показалось, - неуверенно сказал он. - Хотя нет, вон же…
Через мгновение перед нами открылась низина, в которой стояли коровники, сараи и покосившиеся домишки. Мелькнула площадь, двухэтажный трактир, машины военных, мчащиеся по улице…
- Это что такое?!
Крыши домов приближались стремительно, хотя Никита уменьшил скорость. Под нами проскочил край поля, где за большим трактором с прицелом пряталось несколько фигур. Потом - изгиб дороги, окруженной покосившимся штакетником, двор с колодцем, где незнакомый селянин распрягал Безумного, перед тем как мы реквизировали телегу с конем. А затем прямо перед нами оказался небольшой грузовик-броневичок вроде тех, что мы уже видели, но с более крупной кабиной, без стыков и соединений переходящей в крытый кузов. Из прорези в броне на боку кузова стреляли, а по обочине бежал Звонарь, волочащий за собой пожилую тетку, и пули проламывали изгородь с кустами прямо позади них, нагоняя.
Вертолет повис в двух метрах над дорогой. Грузовик круто повернул, уходя от столкновения, перед собой я увидел листы железа, скрывающие лобовое стекло, и узкую щель между ними. Должно быть, водитель глядел через нее, и тогда он был настоящим асом, раз сумел вовремя заметить нас, неожиданно опустившихся с неба у него на пути. Но все же его умений оказалось недостаточно: избежав столкновения, грузовик налетел на гору обломков, по которой мы с Никитой вчера забрались на крышу мазанки.
- Стреляй! - заорал напарник, и я вжал красную кнопку на джойстике, за который обеими руками держался последние несколько секунд.
Груда обломков послужила для броневика трамплином. Хотя он был все же слишком тяжелым, чтобы взлететь по-настоящему, но он въехал по ней, будто по эстакаде.
Из вращающихся стволов пулемета ударила мутно-белая струя. Она впилась в склон позади колес, пробурила его, взметнув наклонный фонтан щепок, ржавого железа и мусора. Я повел джойстиком - струя поднялась выше, преследуя машину.
Гора осела, но броневик уже выкатился на крышу. Вертолет начал подыматься, пулеметная очередь пошла дальше, перескочила на скат и пробила его, взломав балки и обрешетины. Мне показалось, что сейчас броневик провалится в темную дыру, внезапно образовавшуюся под задними колесами, но он задрал кабину и выполз из нее, перевалился через жестяной конек. Мгновением позже очередь переломила жесть, будто спичку, а машина слетела по противоположному скату и рухнула за домом кабиной вниз, врезавшись в землю всем своим весом, будто большой дубовый шкаф, который неумелые грузчики пытались через окно спустить со второго этажа, да уронили на асфальт. А еще через мгновение мазанка рассыпалась, превратившись в груду дерева и кусков обожженной глины.
Вертолет стал разворачиваться, и я снял палец с кнопки. - Погоди, надо их добить, раз уж… - начал я и смолк, когда мимо колпака с визгом пронеслись пули. Испугавшись, что сейчас сквозь пролом на месте дверцы они попадут в меня, я выхватил «форт» и подался вбок, выставив руку с пистолетом.
По улице со стороны площади несся мотоцикл с крытой коляской необычных очертаний: ветровое стекло перед водителем раза в два больше обычного и куда сильнее изогнуто, а коляска формой напоминает поставленную на ребро раковину с прорезью в передней узкой части. Из прорези торчал ствол.
Вертолет все еще поворачивался, и я не мог направить пулемет вдоль улицы. Да и времени не было: торчащий из коляски ствол задрожал, поливая нас огнем.
Две или три пули пронеслись сквозь кабину над моим плечом и мимо груди вжавшегося в спинку Никиты, пробив дверь рядом с ним. Если бы я сидел выпрямившись, они бы попали в меня, а так лишь горячий воздух обжег затылок.
Мотоцикл вильнул на ухабе, очередь ушла в сторону, и пулемет в коляске смолк. А я, не удержавшись, свалился под сиденье. Вытянул ноги, так что пятки уперлись в дверцу на стороне Никиты, и руки - они до локтей высунулись наружу - и начал стрелять.
Ветровое стекло мотоцикла украсилось плоскими белыми клубками, следами пуль, которые повредили, но не смогли пробить его. Мотоцикл вновь вильнул, и тут вертолет сильно накренился вбок, когда напарник попытался взлететь выше. Меня бросило вперед, я закричал, выпустив «форт», попытался вцепиться в край дверного проема. Земля качнулась, оказавшись вдруг прямо подо мной, и я вылетел наружу, напоследок заехав Пригоршне каблуками в подбородок.
Напарник, в свою очередь, попытался ухватить меня за штанину, но не смог, и я рухнул вниз.
Хорошо, что успел вытянуть руки, зацепившись за одну из посадочных лыж. Ноги качнулись, так что я чуть не сделал «солнышко», все вокруг тошнотворно провернулось - правая рука сорвалась, и я повис на левой. И увидел, что мотоцикл несется прямо на меня, увидел черный шлем водителя за ветровым стеклом, понял, что верхний край этого стекла сейчас врежется в колени, раздробив их, - и согнул ноги.
Пальцы соскользнули, я свалился на водителя, рухнул на сиденье позади, ухватившись за обтянутые бледно-зеленой тканью плечи. Ударился задницей так, что чуть не подскочил обратно, схватившись за вертолетные лыжи. Мотоцикл опять вильнул, но управляющий им солдат смог удержать равновесие. Вертолет, за колпаком которого маячило удивленное лицо Никиты, накренился и отвалил в сторону, задрав нос.
На мотоциклисте была военная форма, черные полусапоги и глухой черный шлем. Сквозь помутневшее от выстрелов стекло я увидел дом, к которому мы стремительно приближались. Я выхватил из кобуры на боку солдата пистолет, приставив к шее под краем шлема, заорал:
- Тормози! Это… брейк! Я тебя не убью… но киллере, но дэт ю, только остановись!

Предыдущая страница 14 Следующая страница


15 Андрей Левицкий

Но вместо этого он резко качнул головой назад. Ствол пистолета соскользнул с шеи, а задняя часть шлема врезалась в мой нос.
Кажется, после этого я завизжал, как свинья, которую режут. Слишком уж сильной была боль: он проломил мне переносицу. Но вместе с болью пришла ярость. Уже не задумываясь над тем, что делаю, я буквально вонзил пистолет под его шлем и выстрелил несколько раз подряд.
Я не видел последствий, но, думаю, нижняя челюсть мотоциклиста превратилась в фарш, перемешанный с костными осколками. Голова откинулась - я успел отклониться, чтобы не получить по носу еще раз, - после чего водитель привалился к моей груди. Пальцы на руле разжались, я одной рукой ухватился за него. И тут же слева в коляске откинулась узкая дверца.
Внутри сидел здоровенный мужик в таком же, как у мотоциклиста, черном шлеме, а еще в джинсовом костюме и черных полусапогах, покрытых железными заклепками. На куртке тоже были заклепки, с рукавов свешивались цепочки, какие-то побрякушки, медальоны и звездочки. Он держал ручной пулемет. Распахнув дверцу, стал поворачивать его ко мне, я же вытянул в сторону коляски руку и нажал на курок, целясь в бочкообразную грудь.
Пистолет клацнул: патроны кончились. Ствол пулемета уже просунулся в дверцу, здоровяк тяжело развернулся на слишком узком для него сиденье, прицеливаясь в меня, а я изо всех сил пнул его ногой.
Он подался назад, выпустив оружие, которое рухнуло в узкий просвет между мотоциклом и боком коляски. Все это отвлекло меня на пару секунд, а дом впереди был уже совсем рядом. Не выпуская пистолета, я рванул руль. Это помогло нам не врезаться в стену, но не спасло от аварии. Под стеной дома была груда мусора, мы взлетели по нему и вломились в окно, пробив коляской край покрытой трещинами глиняной стены.
Звуки заполнили небольшую комнату, как раскаленный пар: лязг, скрежет, шипение, вой. Металлическая скоба лопнула, и коляска отлетела в сторону. Мотоцикл рухнул на бок среди обломков мебели, бешено вращая колесом, разбрасывая куски стульев, лавок, какие-то ржавые железяки, посудные черепки и при этом медленно крутясь на одном месте. Мы с мертвым мотоциклистом упали чуть раньше, причем он оказался снизу, смягчив удар.
Не поднимаясь, я оглянулся, увидел лежащую в углу комнаты коляску. Здоровяк в джинсе выбирался из нее. Я привстал, окинул взглядом мотоциклиста и выдернул из петли на его ремне обойму. Отщелкнул ту, что была в рукояти пистолета, вставил новую. Вскочил на колени, повернулся, вскидывая оружие, - и кулак размером в половину моей головы опустился на руку, выбив его.
А потом этот же кулак врезался мне в лицо.
Хорошо, я успел отклониться, так что он ударил по лбу, а то бы физиономия превратилась в кашу. Но и так мне показалось, что внутри головы загудел колокол, по которому кто-то заехал железным ломом. Верхняя часть тела приподнялась, ноги разогнулись, я на мгновение принял позу человека, который ныряет в воду спиной назад, - и рухнул на неровный пол в метре от здоровяка.
В голове гуляло эхо колокольного звона - то громче, то тише, то глуше, то звонче. Я уперся в пол локтями и приподнял голову. Джинсовый стоял неподалеку, сгорбившись, чтобы не цепляться за низкий потолок. Он стащил с головы шлем, показав большое красное лицо, гриву волос, стянутых сзади в хвост, темную бороду с легкой проседью, обвислые щеки и кривой, уродливый шрам под левым глазом. В ухе было железное кольцо, на котором болтался поблескивающий серебром череп.
Зажав шлем под мышкой, он шагнул ко мне, звеня цепочками и медальонами. Я хрипло сказал, отползая:
- Ну ты, байкер… Я люблю таких кабанов. Когда они падают, то сильно гремят и сами уже не встают.
Его лицо осталось невозмутимым. Великан подступил ближе, занеся ногу в черном полусапоге пятьдесят шестого размера, собираясь опустить на мою голову шипованную подошву, но я ожидал именно этого и откатился в сторону, к разрушенной печке под стеной. Вскочил, сжимая черный от копоти чугунок, на дне которого еще лежала сгнившая картошка, и с размаху ударил байкера по голове.
То ли спутанные волосы смягчили удар, то ли череп у него был сверхпрочный… Глаза его, правда, распахнулись широко-широко, так что я увидел мутное бельмо, затянувшее левый, тот, под которым был шрам. Черный шлем выпал из-под мышки, здоровяк сделал шаг назад и слегка качнулся - но не упал. Если б меня так ударили, голова бы ушла между плеч до самых ушей, но этот устоял на ногах!
Впрочем, даже секундного замешательства мне хватило, потому что я уже понял, что драться с ним дальше бессмысленно.
И выпрыгнул в окно.

Глава 7

Нырнув в кусты, растущие вдоль обочины, я споткнулся о корягу, упал и скатился в неглубокий овраг. Замер там, лежа на боку, прикрыв лицо согнутой лодочкой ладонью. Нос болел неимоверно, из глаз даже слезы выступили. И лоб - со мной впервые такое приключилось, чтобы болел лоб, раньше я считал, что там и болеть-то нечему. Еще ломило в ребрах, а в левом плече что-то неприятно пощелкивало всякий раз, когда я двигал рукой.
От площади донесся шум двигателя, превратился в рев и смолк: кто-то пронесся по дороге мимо. Раздался крик, потом звук автоматной очереди. Вновь все ненадолго стихло, после чего на другом конце колхоза часто застучали выстрелы. Но шагов поблизости слышно не было: байкер не преследовал меня, должно быть, выбрался из той комнаты через заднюю дверь и попал во двор позади дома.
Раздался знакомый голос. Я прислушался, встал, покачиваясь, и выбрался из оврага.
Посередине улицы шел Никита с «валом» в правой руке и «браунингом» в левой. Одну ногу он слегка приволакивал, рубашка была разорвана от плеча аж до поясницы, но выглядел напарник вполне бодрым. Шел он медленно, напряженно глядя вперед, прислушиваясь к шорохам, и видно было, что готов выстрелить в любое мгновение.
- Хочешь умереть в одиночку? - спросил я, шагнув на дорогу.
Стволы дернулись в мою сторону, и тут же он выкрикнул:
- Химик!
- Спокойно, спокойно… - Я всмотрелся в полуразрушенную мазанку за спиной Пригоршни: не видно ли где страшного байкера.
- Вот так! - сказал он обрадовано. - Жив! Я так и знал, что жив. И я вот тоже…
- Ствол какой-нибудь найдется? - спросил я, приближаясь.
- Второй «вал» в кабине остался, - виновато ответил Никита, протягивая мне «хай пауэр» и доставая из кобуры другой.
- А где вертолет?
Мы пошли к площади, я то и дело оглядывался на мазанку.
- Топливо закончилось, так я его за колхозом посадил. Там у них трактор рабочий еще, оказывается, есть, вот рядом с ним и посадил, чтоб оттащить можно было куда-нибудь в случае чего. Там же колеса на лыжах, видел? Ты куда пялишься все время? Я ответил:
- Да в домике том мужик один остался… Чуть не убил меня.
- Нет там никого. Я когда мимо проходил, внутрь посмотрел на всякий случай, чтоб в спину не подстрелили. Пусто.
- Значит, он точно через заднюю дверь выскочил и куда-то по своим делам пошел…
С площади донесся звук продолжительной очереди, непривычно громкий и одновременно глухой, тяжелый. Когда смолк, раздался пронзительный крик.
- Из чего это они стреляют? - удивился Пригоршня. - Какое-то оно чересчур сильное…
Сбоку затарахтел мотор.
Рука напарника дернулась, глушитель «вала» описал короткую дугу и выплюнул несколько пуль в вынырнувший из кустов на обочине мотоцикл. Не такой, на который свалился я, а с открытой коляской и ветровым стеклом обычных размеров. В коляске никого не было, на мотоциклисте - знакомая военная форма и черный шлем. Одной рукой солдат держал руль, второй прижимал к боку «узи», из которого наверняка собирался пристрелить нас, как только машина, придавив кусты, вылетит на дорогу, - но опоздал. Ветровое стекло осыпалось, затем пули пробили шлем. Солдат завалился влево; мчась прямо на нас, мотоцикл накренился, коляска приподнялась. Никита вновь выстрелил, опустив ствол. Переднее колесо взорвалось, и мотоцикл будто наткнулся на бетонный «башмак», которым заканчиваются рельсы в тупиках: он резко перевернулся, руль врезался в землю, задняя часть взлетела. Мертвый солдат упал, машина перекувыркнулась через него, вращаясь, рухнула на землю.
Заднее колесо продолжало крутиться с тихим шипением. Кашляя и разгоняя ладонями поднявшуюся пыль, мы обошли место аварии. На ходу я нагнулся, подхватил «узи». Компактный, удобный - хорошее оружие. Я взял его в правую руку, а «браунинг» в левую.
- Евреи крутой ствол сделали, - одобрительно пробурчал Никита, покосившись на автомат.
- Да уж, - согласился я. - Мудрость Торы этому не мешает, наоборот…
Напарник важно пояснил:
- Это тебе мини-вариант достался, он меньше трех кило должен весить. А темп под тыщу выстрелов в минуту, радуйся. Погляди, патроны-то есть?
Пыль слегка осела, и видно стало лучше. Я вытащил рожок, покрутил в пальцах и сказал:
- На тридцать два вроде. И почти полный.
- Что у тебя с носом?
- Сломали, по-моему. Там какой-то страшный чувак был, в той мазанке, Никита. Он в коляске мотоцикла сидел, на который я свалился, а потом как стукнет меня, аж…
Впереди, на площади, вновь глухо застучал пулемет, да так, что земля под ногами задрожала.
- Что ж это за машинка такая у них? - изумился Никита. - Вроде знакомый звук, да только… Ну ё-моё! Не может же быть, чтобы они сюда притащили…
Выстрелы смолкли, раздался гул двигателя. Мы шли, подняв оружие, не слишком близко друг к другу, но и не очень далеко. Впереди дорога поворачивала, так что трактир видно не было, лишь самый край площади.
- Значит, вояки раньше времени подрулили, - сказал Пригоршня. - Прям утром. Одна группа за вертолетом поехала, вторая - сюда. И таки мы капитана этого, Пирсняка, тогда сильно обозлили.
- Ты обозлил, - возразил я.
- Ну ладно, я. Он, видать, и вправду псих больной: решил в ответ весь поселок выкосить.
Я сказал:
- Сюда едут.
Гул превратился в рев, и на дорогу вынеслась машина. Мы увидели кабину, как у джипа, с листом брони на месте лобового стекла. Кузова позади не было, лишь железная рама. Прямо за кабиной торчал штырь с креслом, в котором кто-то сидел, перед ним был пулемет с парой таких длинных стволов, каких я в своей жизни еще не видывал.
- Ой, ё! - заорал Пригоршня. - Это ж КПВТ! Танковый, спаренный!!!
Мы выстрелили одновременно из всех четырех стволов. Пули забарабанили по железу, машина резко ушла в сторону, фигура в кресле мотнулась, и я узнал капитана Пирсняка. Он подался вперед, навалился грудью - стволы, оба метра в полтора длиной, повернулись.
- Тикай, Химик!
Затряслась, с лязгом втягиваясь в лентоприемник, лежащая сбоку на крыше кабины металлическая лента. Улицу накрыл грохот, в сравнении с которым все предыдущие слышанные мною во время перестрелок звуки казались писком обессиленного комара.
Мы прыгнули в разные стороны, а дорога между нами взорвалась, когда предназначенные для противотанковых ружей пули калибром четырнадцать с половиной миллиметров взрыли ее. Почему-то капитан выбрал именно меня, стал поворачивать пулемет в мою сторону. Оглушенный, ошарашенный, я метнулся к кустам, слабо понимая, что происходит, скакнул, ломая ветви, как несущийся в страхе от лесной облавы секач, врезался в покосившийся заборчик, своротил его, увидел прямо перед собой колодец и прыгнул туда, бросив оружие.
Нет, я не нырнул в далекую темную воду, у меня все же хватило ума ухватиться за цепь: перед тем как перескочить через низкий край, я успел заметить, что она размотана и свисает с ворота, верхним звеном прикрепленная к вбитому в него «ушку».
Цепь зазвенела, закачалась. Я уперся ногами в закругленную стенку, ткнулся лопатками в противоположную часть широкой каменной трубы и повис неподвижно. Рядом что-то взорвалось, затрещало, и я вдруг понял, что сам себя загнал в ловушку: если Пирсняк попадет по вороту, тот неминуемо сломается, превратится в щепки и труху, которые упадут вниз вместе с цепью и тем, кто на ней висит.
Но в этот миг выстрелы смолкли. Не помню, какая скорострельность у этих монстров, должно быть, где-то около полутысячи в минуту. А в ленту заряжается патронов сорок, то есть она должна закончиться примерно через пять секунд непрерывного боя… Ну да, где-то столько и прошло. Хотя наверняка у него там есть запасная, и не одна, но ведь надо еще вставить ее в лентоприемник…
Грохот, до сих пор царящий в ушах, постепенно стихал, уступая место звукам из внешнего мира.
Шум двигателя отдалялся: машина с капитаном уезжала. Когда он смолк окончательно, наступила полная тишина - ни отдаленных выстрелов, ни криков, ничего. Я подождал еще немного, покрепче уперся подошвами в колодезную кладку и стал выбираться.

* * *

Создавалось впечатление, что по площади промчалось, не разбирая дороги, стадо бешеных бизонов, а на спинах у них сидели сумасшедшие индейцы с крупнокалиберными ружьями и палили во все, что попадалось на глаза, а еще кидали динамитные шашки. Все дома, кроме трактира, были разрушены, заборы выворочены, растущие во дворах яблони и акации либо сломаны, либо потеряли большую часть кроны. Среди воронок и груд разрытой мощными колесами земли лежало несколько неподвижных тел, мужских и женских.
Перебравшись через очередную рытвину, мы увидели, как между развалинами к площади спешит Уильям Блейк с крошечным дамским пистолетом в руках. Сделав несколько шагов, он встал, нагнулся и поднял с земли автомат. Радостно махнув им, заспешил дальше, к трактиру.
Здание воскресило у меня в памяти черно-белые фотографии Киева после отхода фашистов. Нет, оно не разрушилось целиком, но бронебойные патроны четырнадцатого калибра украсили парадную стену дырами, в которые можно было просунуть руку, а иногда и пролезть целиком. Окна потеряли прямоугольную форму, превратившись в разлапистые кривые звезды с крошащимися участками стены по углам. Входная дверь стала решетом и у нас на глазах, качнувшись от сквозняка, сорвалась с петель, постояла секунду, как бы раздумывая, куда ей падать, и рухнула наружу, под ноги Уильяму. Оглянувшись на нас, он нырнул в трактир.
- Хреново дело, - сказал Никита, вешая автомат на плечо и убирая «браунинг» в кобуру.
От выстрелов танкового пулемета он уберегся, спрятавшись за большой поленницей. Впрочем, по словам напарника, после того как он упрыгал с дороги, Пирсняк в его сторону и не посмотрел, сосредоточившись на мне.
Щелкнув предохранителем на ствольной коробке, я сунул «узи» за ремень на спине, рядом с «браунингом». Мы вошли в трактир и остановились, разглядывая просторный зал, весь пронизанный наклонными световыми лучами, льющимися сквозь дыры. Пол усеивали обломки мебели, среди них лежало несколько тел. Уильям присел над одним, бормоча на английском, перевернул его лицом кверху и вдруг отскочил, выпустив автомат. Треща деревом, бросился в угол помещения, согнулся там в три погибели. Когда звуки рвоты стали немного тише, я позвал:
- Илья Львович, вы где?
- Львович! - громко повторил Пригоршня. - Дед, эй! Зашуршало, потом скрипнуло, и мы увидели в дальней стороне зала, возле лестницы, ведущей на второй этаж, - теперь она напоминала музейный скелет динозавра - большой квадратный люк. Крышка была откинута; из темного проема возникла голова с рыжими вихрами, затем плечи, а после Илья Львович появился целиком, прижимая к груди трехлитровую банку. Во второй руке он нес три стакана. Старик шагнул на пол, осторожно переставляя ноги, добрел до окна возле нас и поставил ношу на засыпанный известкой подоконник. В банке, закрытой железной крышкой, поверх которой был стянутый резинкой кусок целлофана, плескалось что-то мутно-белое, а в одном из стаканов лежал зелено-синий бочковой огурец, распухший, мягкий от старости и рассола. Илья Львович сорвал резинку, снял целлофан с крышкой и налил жидкость в два стакана, заполнив каждый примерно до половины. Достал огурец и вопросительно глянул на меня. Я кивнул. Из люка тем временем показалась Настасья Петровна, за ней еще две головы, но старик не обратил на них внимания. Он разломал огурец на три части и вручил нам с Никитой. Наполнил третий стакан. Мы подняли их, выпили, и после этого я крякнул, а Никита, уже имевший удовольствие употреблять напиток Ильи Львовича, впихнул огурец себе в рот и принялся жевать так, что во все стороны полетели брызги рассола. Отдышавшись, я откусил кусочек, ну а старик лишь прижал свою закуску к ноздре и резко втянул воздух.
- Злой!
Мы обернулись. В дверях появилась Марьяна, вся в грязи: должно быть, лежала где-то в канаве, прячась от обстрела. Уильям, закончивший освобождать желудок, что-то воскликнул и пошел к ней. Девица кинула на нас взгляд, посмотрела на солдата и направилась к лестнице.
- Cautiously! - выкрикнул он, спеша следом. - Осторожность! It can collapse!
Но лестница не коллапсировала, то есть не развалилась, лишь зашаталась, когда Марьяна, а следом и взволнованный Блейк стали взбираться по ней. Она обернулась, что-то сказала ему, а пацан вдруг порывисто ее обнял и попытался прижать к себе. Несколько мгновений Марьяна безуспешно сопротивлялась, потом наконец сумела оттолкнуть его и закатила пощечину. Блейк ахнул, прижал руку к лицу, она же развернулась и затопала дальше.
Тем временем старик налил еще по разу, мы выпили, после чего Никита раздумчиво сказал:
- Такие, значит, дела, Львович.
Пятеро выползших из подпола людей под руководством Настасьи Петровны стали оттаскивать тела к двери. Я отказался пить в третий раз, а Пригоршня со стариком опорожнили еще по полстакана, дожевали огурец, после чего хозяин понес банку на кухню.
Раздался скрипучий голос, на вершине лестницы показался Злой - в одних штанах, с бинтами вокруг торса и груди. Лоб тоже был перебинтован, и сталкер напоминал раненого матроса, которого боевые товарищи уволакивают с поля боя. Слева и справа Злого поддерживали Марьяна и Уильям, а он обхватил их за плечи.
- Где были? - грозно вопросил сталкер, узрев меня и Пригоршню. - Нас чуть всех не перестреляли здесь без вас!
После этих слов головы находящихся в помещении людей повернулись в нашу сторону. Я сказал:
- Злой, мы к вам охранниками пока не подписывались идти.
Он открыл рот, явно собираясь обругать нас последними словами, но так ничего и не сказал, лишь морщился, пока ему помогали спускаться по шатающимся, наполовину проломленным ступенькам.
Тем временем Илья Львович вернулся из кухни, дал указания тем, кто расчищал обломки, и подошел к нам.
- Позвольте нос ваш поглядеть, молодой человек, - сказал он, подступая ко мне.
Я повернулся к нему в профиль, и старик очень осторожно коснулся раненого места двумя пальцами. Пошевелил - я чуть было не отпрянул, но сдержался.
- Нет, не сломан, - сказал Илья Львович. - Синяк - да, долго не сойдет, но не сломан все же.
- Это хорошо, - обрадовался я и тут же вспомнил про свой контейнер.
Сняв его, сдвинул три крышечки и спросил у старика:
- Бинты есть?
Он развел руками.
- Только тряпки чистые, вываренные. Мы их используем вместо бинтов. А что там у вас, юноша?
- Скажите, чтоб тряпки эти притащили. - Я присел на корточки и положил контейнер так, чтобы он увидел содержимое трех ячеек. - Это артефакты, кровь камня называются. Хорошо раны заживляют. Один - мне, один - напарнику моему, один для Злого.
Тряпки-бинты, разрезанные длинными широкими лоскутами, мы вымочили в самогоне и разложили на подоконнике, после чего мне принесли большую строительную рукавицу, а Настасья Петровна нашла на кухне остатки фольги, в которой когда-то запекали мясо. Фольгу я намотал на кисть, поверх надел перчатку, осторожно достал один артефакт, положил на мокрый, пахнущий самогоном бинт, завернул. Когда спиртное попало на поверхность, красно-бурый ком размером с кулак будто вздрогнул, едва слышно зашипел и немного сморщился.
- Теперь быстро надо, - сказал я, выпрямляясь. - . Злой, где у тебя самая серьезная рана?
Выяснилось, что на левом боку. Я поднял артефакт и прижал к ране.
- А-а! - взвыл сталкер, пытаясь отпрянуть, но Никита, знавший; что к чему, удержал его на месте.
- Терпи, Злой, - сказал я. - Подрастешь - Злейшим станешь.
Я обмотал его торс так, чтобы артефакт был прижат к ране, завязал и отошел.
- Печет, - пожаловался сталкер.
- Через полчаса пройдет. А к следующему утру рана наполовину затянется. К тому времени артефакт разбухнет совсем, будто он… ну, будто твою болезнь в себя втянет. После этого уже от него пользы никакой, сними осторожно и выбрось, а лучше - закопай. И на все другие твои раны он тоже хорошо подействует, не так, конечно, как на эту, но легче станет, увидишь.
Вторую кровь камня мы приспособили к плечу Пригоршни, а третью - мне на спину. Злой на протяжении всей процедуры стоял у окна с берданкой и внимательно глядел наружу.
- Боишься, могут прям сейчас обратно вернуться? - спросил я.
- Могут, - подтвердил он. - Прям сейчас, или ночью, или назавтра… С Пирсняком не разберешь, что ему в больную голову через минуту взбредет, я с ним успел наобщаться, когда еще Сусаниным у них в отряде работал. Ладно, не видно их пока - выйдем на свежий воздух, поговорить надо. Марьянка, костыль мне сделай. Уильям, помоги ей. Быстро, быстро!
Снаружи мы уселись возле трактира, на краю глубокой воронки, свесив ноги, а Илья Львович встал рядом.
- Пока еще цветочки, - объявил Злой. - Это Пирсняк так забавлялся…
- А что ж будет, когда он всерьез начнет? - спросил я.
- Что-что… Перебьют всех. Сейчас, видели, они просто наскок такой устроили, проездом типа. Даже из машин не вылезали. А когда приедут опять, подготовятся уже основательнее… Конец нам всем, кроме баб, если только какая сама под пули не попадет.
- Надо в лес уходить, - произнес голос рядом, и мы обернулись. Марьяна с парнем притащили черенок, короткую доску, молоток и гвозди. Сложили все это возле порога, после чего Уильям стал мастерить костыль.
- В лес и прятаться там.
- Какой лес?! - рявкнул Злой, немедленно начиная злиться. - Лепишь ерунду, сама не понимаешь, что лепишь… дура! Где ты лес видела? В местных рощах кролик толком не спрячется!
Марьяна отвернулась, придерживая черенок, к концу которого Уильям прибивал доску.
- Ну ладно, Злой, так что ж тогда делать? - спросил я. Он надолго замолчал, глядя в желтое небо, морщась, то и дело касаясь ладонью бинтов на груди.
- Ну так вы с нами или нет, парни?
Мы с Никитой переглянулись. Стук молотка стих: Блейк и девушка, повернув головы, уставились на нас. Никита едва заметно пожал плечами. Я кивнул:
- С вами, да. Ты этого не видел, Злой, но мы там… - я махнул рукой в сторону улицы, по которой уехал капитан Пирсняк, - мы там их броневичок перевернули и еще два мотоцикла сбили, а тех, кто в них ехал, того… убили на фиг. Так что теперь мы, как ни крути, против них, потому что они против нас. А раз кроме них, вас и нас здесь больше нет никого, значит, мы с вами.
- Это хорошо, - сказал он.
- Ага, для вас - да. А вот скажи, не знаешь ли ты, что это за мужик такой: волосатый, с бородой, весь цепочками увешан и заклепками. Здоровый, как лось, смотреть страшно.
- Да это ж Лесник! - удивился он. - Ты что, парень, Лесника завалил?
- Нет, Злой, это он меня чуть не завалил. Я еле убежал от него.
- Везун ты, точно говорю. Лесник - навроде адъютанта был у генерала покойного. Ну то есть солдат он - раньше, как все, в форме ходил.
- Лесник есть в самом деле Джон Апдак, - подал голос Уильям. - Его есть имя такое. Он совместимо с Йеном Пирсняком сверг генерала Моргана.
- Он… немой, что ли? - добавил Злой. - Молчит всегда.
- Нет, данный Лесник есть просто не любитель словес, не знаток говорильни.
Злой пояснил:

Предыдущая страница 15 Следующая страница


Выбор оружия 16

- Ну, я лично, да и никто из наших ни слова от него не слышали. Как-то к нам сюда занесло четверых на мотоциклах, и две девки с ними, в шортах таких джинсовых и этих… лифчиках кожаных. Блондинки обе, ага. Но крашеные. Эти четверо вроде и не сталкеры, а какие-то… Ну, эти, как их - байкеры. Думали, наверное, что крутые, забрались б Зону мимо военных, с дробовиками и пистолетами, на псов поохотиться. Даже натуральные револьверы себе раздобыли, навроде ковбойских. И не повезло им: уж не знаю каким путем, но попали они сюда, в Долину. А Леснику тогда в лагере с военными не сиделось, он все больше шастал по рощам окрестным, изучал. Нелюдимый характер у него, должно быть, не любит с людьми подолгу находиться. Им даже, кажется, и Пирсняк не очень-то командует. Ну вот, как раз неподалеку от колхоза он с байкерами теми и столкнулся. Не знаю, чего они не поделили и кто первый напал, но, в общем, поднялась вдруг стрельба, крики, визг женский… Я наших охотников позвал, они как раз здесь были, - и туда. Когда прибежали, уже все стихло. Три мотоцикла валяются, одного нет. Это прямо рядом с рощицей было осиновой. Так вот, видим: шесть молодых осинок срублены. Ветки с них счищены. Колья, значит… воткнуты в землю. И на них головы, ага. Отрезаны, понимаете, парни? Отрезаны и насажены на колья эти, а тела в стороне, в овражке валяются, и девки в том числе. Он их никак не использовал, хотя женщины, молодые тем паче, да еще и блондинки! Редкость это тут, да? А он им… головы долой, и весь сказ. Оружие отобрал и на мотоцикле уехал. Другие мотоциклы, которые Лесник кинул, мы себе забрали, но после вояки прикатили и их у нас реквизировали.
Марьяна осталась под дверью, а Уильям принес Злому неказистый костыль - сталкер тяжело встал, опираясь на него, походил туда-сюда и вновь уселся.
- Вот так, - закончил он свою историю. - А вы где были, защитнички? Мне сказали, вчера вертолет откуда-то взялся. За ним погнались?
- За ним, - подтвердил Никита.
- И догнали?
- Нашли, да. Он за рощей у склона стоял, а пилот умер… вроде как парализовало его. Мы летали даже, сюда вот на нем и прилетели. Из пулемета, который на нем стоит, броневик расстреляли, а после топливо закончилось, и я его там, на краю поля, посадил.
- Вертолайт? - подал голос Уильям. - Байт? Зис геликоптэр? Где данный есть?
Никита махнул рукой:
- Их бин геликоптэр на краю колхоза стоит. Ин зэ энд… зэ энд, в конце данная ферма.
Уильям с энтузиазмом кивнул и заспешил прочь. Провожая его взглядом, я заметил движение возле площади. Между двумя горами обломков появилась большая голова. Безумный вытянул шею, разглядывая площадь, увидел, что здесь творится, попятился и тихо исчез.
Я спросил:
- Злой, про каких ты охотников упоминал?
- Это, юноша, молодые люди тут у нас есть, - подал голос Илья Львович. - Было четверо, а теперь трое осталось, одного кабан на клыки поднял.
- И где они сейчас?
- Так охотятся же. Они, бывает, на неделю уходят. Бродят по Долине, бьют дичь, потом назад к нам. По времени получается - сегодня вечером появиться должны или завтра утром максимум.
- Вот с ними на склад и попробуем прорваться, - заключил Злой.
Мы с Никитой поглядели на него.
- Какой такой склад?
- Над водопадом, - пояснил сталкер, вновь вставая и тяжело опираясь на костыль. - Там оружие хранится. Еще в самом начале, когда только появились тут, когда я лазал везде, выход искал, - тогда его и нашел. Оттуда после и перетаскали то, что я в сарае закопал, что Коряга не смог забрать. Но на складе гораздо больше осталось. Не знаю, чей он, но думаю, какая-то группировка сильная нычку себе устроила, не то «Долг», не то «Свобода», не то кто-то из темных. А потом, значит, схрон этот сюда затянуло во время выброса. Вот и надо туда идти, выгрести все что можно. И после решать: либо самим на америкосов напасть ночью, неожиданно, либо тут оборону держать, но тогда уж солидно держать. Окопаться, дежурство нести круглосуточно, гнезда гранатометные организовать…
- Погоди, погоди, Злой! - перебил Никита. - Что-то не пойму я. Ты говоришь: склад оружия есть, и вы и военные про него знаете. Так? Немного оружия из него перенесли, остальное до сих пор там. И что, Пирсняк своих людей не послал его охранять? Или не приказал все, что осталось, к себе на завод перенести? Прям оно там так лежит и ждет, пока ты за ним придешь? Что-то не клеится у тебя…
- Все клеится, пацан, - брюзгливо откликнулся сталкер. - Клеится, потому что, после того как мы первый раз оттуда оружие вывезли, там кто-то поселился.
- Кто поселился? - спросил я.
- Да Черный Сталкер его знает, непонятно. Но не псы какие-нибудь и не кабаны, посильнее кто-то. Во второй раз мы попробовали на склад этот забраться ночью, чтоб военные не заметили. У меня как раз запястье вывихнуто было, поэтому я на стреме стоял внизу, у озера. А сверху вдруг крик… и два тела упали, растерзанные. Потом, через секунду буквально, - третье. Я к козырьку побежал, туда, где он к земле примыкает, чтоб наверх подняться и помочь… Но рее и помогать некому было. Потому что увидел: еще одно тело, безголовое, по нему вниз катится. А пятый человек, который с нами был, вдруг вверху возник. Не поверите - он будто взлетел, метра на полтора над козырьком поднялся. Лицом ко мне, руки и ноги растопырены, глаза выпучены и на лице такая мука, что страшно глядеть. Его будто сзади кто-то держал, но кто - не видно. А вернее, не было никого за ним, пусто, воздух один! И потом у мужика этого голова вверх подскочила, а из шеи кровь. Я, честно скажу, перетрусил после этого. Да и какой смысл? Если этот, который наверху был, с пятерыми справился, то со мной, раненым, и подавно. - Он замолчал, вспоминая, должно быть, пережитый тогда ужас, затем продолжил: - И у военных, я слышал, большие потери были, когда Пирсняк приказал склад очистить. Так что они даже дозорных там рядом боятся ставить. Потому что у озера несколько солдат пропало, то есть этот, который наверху поселился, иногда спускается. Но у нас другого выхода теперь нет, понимаете? Либо мы стволы раздобудем, либо нас покрошат, и двух дней не пройдет. Вы говорили, вертолет? Что за вертолет, есть на нем оружие, какое топливо?
- Ну, там стоит… - начал я и замолчал, увидев Уильяма. Он торопливо приближался и размахивал руками. Свалился в воронку, кое-как выкарабкался из нее и заспешил дальше, издалека крича:
- Зер из но геликоптэр! Нет, нет его!
- Как нет? - удивился Никита.
- Нет совсем! - подтвердил Уильям, останавливаясь перед нами. - Совсем нет. И трактор рядом стоял, последний наш, который еще воркед, - и его нет. Нет геликоптэра, нет трактора, ничего нет!

Глава 8

Меня разбудил шепот в коридоре - свесив ноги с кровати, я сел и протер глаза. За окном начало светать, но на площади пока стояла тишина. Шепот ненадолго стих, потом возобновился. Я спал в штанах и теперь, накинув рубаху, босиком прокрался к двери; осторожно, чтоб не лязгнул и не заскрежетал, сдвинул засов, приоткрыл и выглянул.
Они стояли неподалеку, возле входа в комнату, отведенную Пригоршне. Напарник - босой, в штанах и без рубахи - длинными руками обнял Марьяну, облаченную в короткий штопаный халат, а она прижалась к нему, подняв голову, ведь он был куда выше. Снизу вверх глядя на Никиту, девушка что-то шептала, едва заметно шевеля пухленькими губами. Он сначала слушал, а потом поцеловал ее, прервав на полуслове, и прижал к себе покрепче. Она обмякла, повисла в его объятиях; подняла ногу, так что халат сбился к бедру, согнула в колене, крепко обхватив ею напарника. Продолжая сливаться с Марьяной в страстном поцелуе, Пригоршня опустил руки пониже, и тогда она задрала вторую ногу, повиснув на нем.
Я поглядел вдоль коридора. На другом конце была дверь в спальню Злого, где он сейчас и почивал. А эти двое в порыве страсти собрались, кажется, прямо в коридоре… Во всяком случае, мне показалось, что дело к тому идет: Пригоршня уже сорвал халат с плеча Марьяны и, кажется, имел твердые намерения сбросить его со всего остального тела.
Дверь, из-за края которой я выглядывал, качнулась от сквозняка, дувшего с лестницы. Скорее всего, девица не тут ночевала, в каком-то другом доме - и, надо же, прибежала к Никите посреди ночи, в одном халате и тапочках, сквозь ураганный ветер, бурю, метель и грозы… И не закрыла, дура, входную дверь, которую вечером кое-как поставили обратно на петли, забив дыры фанерой.
Она задышала громче, с легкой хрипотцой - почти что заурчала, как кошка. Тем временем Пригоршня стянул халат со второго ее плеча, немного отстранился, привалившись к стене и поддерживая Марьяну под попку, дернул поясок, чтобы, так сказать, освободить тело возлюбленной от постылых одежд, препятствующих его, Пригоршни, серьезным намерениям. Вряд ли эти намерения можно было осуществить бесшумно, а ведь старый сталкер в любой момент мог услышать, что в коридоре происходит что-то необычное: сталкеры спят чутко, без этого в Зоне никак. Услышит - и выглянет. А характер у Злого крутой, это я успел понять. Схватит берданку, которая лежит заряженная на тумбочке возле кровати, да и прострелит напарнику голову. А потом и Марьяну прибьет, хотя ее-то мне как раз жалко не было.
Дверь опять качнулась, мягко ударила меня по плечу. Тем временем халат полетел на пол, и Марьяна повисла на Пригоршне - будто ленивец, обхвативший ствол дерева всеми четырьмя конечностями, - изогнув голую, поблескивающую в полутьме спину. Она откинулась назад, запрокинув голову и обратив лицо к потолку, а напарник, воспользовавшись этим, кое-как протиснул руку между нею и собой и вцепился в пояс штанов.
Ответственный момент. Я бесшумно шагнул назад, взялся за рукоятку и со всей силы дернул дверь. Раздался громкий стук - будто ее качнул сквозняк.
Быстро попятился, скинув рубаху, лег. Снаружи в это время донеслись аханье, шелест и тихий звук шагов. Щелкнул замок на дальней двери. Скрипучий голос Злого:
- Ты что там торчишь? Что это стукнуло?
- Да вот показалось, кто-то в коридоре есть, - это Пригоршня. - Вышел, вдруг эта… Шпион военных к нам залез.
- Какого хрена, объясни мне, малец, сюда шпион будет залазить?! Какой шпион, для чего, зачем? Ты что, идиот? А стучало что?
- Да дверь от сквозняка…
- Сквозняка… откуда сквозняк?
- Входная дверь, наверно, открыта. Кто-то вечером входил-выходил и забыл запереть.
- Ну так закрой ее! И спать ложись, завтра… сегодня у нас у всех будет тяжелый день.
Возмущенно бормоча сиплым голосом, сталкер убрался обратно, а напарник, судя по скрипу ступеней, спустился вниз. Видимо, Марьяны там уже не было, успела сбежать, напуганная грозным Злым: я услышал, как приглушенно стукнула входная дверь, лязгнул засов на ней, и ступени заскрипели вновь. Я к тому времени успел укрыться одеялом, лечь на бок и закрыть глаза. Дверь в комнату раскрылась.
- Ну и какого хрена?! - прошипел Никита, входя и затворяя ее за собой.
Я приоткрыл глаза, покосился на гостя и сказал:
- Ох уж эти женщины. И жить с ними невозможно, и пристрелить жалко.
- Чего? Ты думаешь, я типа не слышал, с какой стороны дверь грюкнула? Ну елки-палки, так меня не обламывали с тех пор, как Динка из «Штей»…
Я перевернулся на спину, подложив под голову руку, сказал:
- Злой бы вас услышал, если бы ты ее прямо в коридоре… И что бы он сделал, по-твоему?
Его лицо было красным, должно быть, это и вправду большое потрясение, когда в самый ответственный момент над ухом со всей силы ахают дверью о косяк и любимая сбегает, едва успев подхватить с пола халатик, как рыбка, которую уже почти вытащил на берег, но тут она сорвалась с твоего крючка.
- Что? Что б он сделал?! - напряженно зашептал Пригоршня.
- Да пристрелил бы вас обоих. Тебя первого, а потом и ее. Ее-то мне не жалко, а вот к тебе, друг мой, я успел привыкнуть, ты мне дорог как память о всех тех усилиях, которые я вложил в твое воспитание.
Это заставило его на некоторое время замолчать; любовная страсть постепенно выветривалась из мозга, и до Пригоршни, видимо, стало доходить, что я прав и минуту назад он находился не только на пороге оргазма, но и на пороге скоропостижной гибели от пули ревнивого старого сталкера.
- А она в меня втюрилась! - объявил он наконец, не найдя других возражений.
- Уверен? А по-моему… Ладно, не будем об этом спорить, партнер. Но я тебя от неминуемой кончины спас, так и знай.
- От кончины, да? В каком смысле? Химик, если припомнить все те разы, которые я тебе жизнь спасал…
- Ну так и давай не будем припоминать. Иди досыпай, рассвело почти. Злой прав: день сегодня тяжелый предстоит.
- Стрелять будем, да, - согласился он и вдруг ухмыльнулся.
- Ну, если будем стрелять, хотелось бы отдохнуть.
Он попятился, не прекращая улыбаться, спиной нырнул в дверной проем.
- Чего ты лыбишься? - спросил я, прикрывая глаза.
- Того, что ты мне завидуешь, Химик, вот в чем тут дело. Моей этой… молодости, красоте и…
- …И половому здоровью, - заключил я, вновь переворачиваясь на бок.
- Ага, ему самому. Завидуешь, ревнуешь к девчонке. А все одно не удалось тебе нам того… обломать. Ты что, решил, Марьяна только что сюда пришла? Она давно пришла, и мы в моей комнате уже два раза успели… Ха! - тихо добавил он и прикрыл дверь.

* * *

С утра мы ждали возвращения охотников и с места не двигались. Вернее, селянам - их, по моим подсчетам, в поселке осталось около десятка - пришлось трудиться с самого рассвета, расчищая завалы и пытаясь привести в порядок свои жилища. Но мы с Никитой сразу объявили, что пришли сюда не спины гнуть. Захватив оружие и раздобыв у Ильи Львовича бинокль, забрались на крышу трактира, чтобы наблюдать за окрестностями, не появятся ли военные или какое зверье. Крыша была наклонной, но по краю тянулась горизонтальная полоса жести метровой ширины, огороженная низкими столбиками с приваренной к ним трубой. Там мы и устроились, привалившись спинами к скату и свесив ноги.
Внизу бродили люди, засыпали рытвины с ямами, оставленные ооновцами. К двенадцати появилась Марьяна, принесла треснувший термос с чаем, бутылку водки, чашки, бутерброды с салом, которые напарник обожал всем своим хохлацким сердцем, а я не переносил, овощи и хлебные лепешки. Мы поели, они с Никитой выпили водки, я чая, а потом напарник стал Марьяне подмигивать и кривить рожу, показывая глазами на конек крыши, расположенный всего метром выше. Я сделал вид, что не вижу, хотя не заметить верблюжьи ужимки этого донжуана мог разве что слепой тюлень. Вновь свесив ноги с крыши, я откинулся назад, подложил руки под голову и стал оглядывать пейзаж. Ощутив спиной, как подрагивает скат, скосил глаза вбок и увидел сначала ножки Марьяны, которая на четвереньках взбиралась мимо остатков башни, где недавно Злой прятался от военных, а после и копыта Пригоршни пятьдесят второго размера. Они добрались до конька, слезли по другую его сторону и затихли.
Дул теплый ветерок, шевелил волосы. Я полежал-полежал, а потом сказал:
- О, привет, Злой!
Тишина на другой стороне крыши стала, если так можно выразиться, еще более тихой. Я выгнулся, задрал голову, упершись в скат теменем. Над коньком показалось перевернутое лицо Пригоршни. Он стрельнул глазами влево-вправо.
- Химик! - донесся исполненный ненависти и одновременно просящий, почти жалобный голос. - Не, ну твою ж мать!
Потом из-за конька возникла тонкая голая рука, сгребла его за белобрысую шевелюру и утянула обратно.
Я сел и взялся за бинокль. По словам Злого, охотники должны были появиться с севера, где больше всего рощ. И они не пешие, на конях. Водя биноклем из стороны в сторону, я сквозь дымку разглядел далекий водопад. Показалось даже, что вижу каменный козырек над ним и железную будочку, но последняя, скорее всего, именно показалась, слишком уж расстояние было велико.
Скрипнула верхняя ступень лестницы, ведущей с чердака, и в узком люке на углу крыши показался Илья Львович.
- Можно к вам, юноши… - он оглядел скат. - Юноша? Я махнул рукой.
- Залазьте.
Придерживаясь за низкую ограду и стараясь не смотреть вниз, старик прошел ко мне, сел рядом.
- Где ваш товарищ?
- Гуляет где-то, - неопределенно сказал я и спросил, чтобы сменить тему: - У вас бензина ведь нет здесь?
- У нас нет, - подтвердил Илья Львович. - Раньше был, Злой на мотоповозке ездил, но давно закончился, только в тракторе еще немного оставалось.
- А военные? Они откуда его берут?
- Рядом с заводом стоит пять больших бензиновозов, автоколонна брошенная.
- Кто ж ее здесь бросил? Старик пожал узкими плечиками.
- Этого никто не знает. Машины появились после очередного выброса. Позади завода есть глиняный карьер, и возле него вдруг возник кусок, то есть фрагмент дороги. Обычной асфальтированной дороги. И на нем - эти машины. Совсем старые, еще с советскими номерами. Судя по ним - из Севастополя. Откуда такие взялись в Зоне, почему через нее ехали, что стало с водителями… не знаем этого. Хотя в одной, в ведущей, водитель до сих пор есть, вернее, скелет его сидит, а на койке позади лежит скелет напарника. Я сам не видел, это Уильям рассказывал. Вот так вот, юноша. Позвольте мне чаю?
- Конечно, пожалуйста. - Я взял термос, отвинтил пластмассовый колпачок-чашечку и протянул старику. Вытащил пробку, налил и закрыл опять. Илья Львович кивнул, поднес зеленую пластмассу к губам. Руки у него немного дрожали. Поставив термос возле недоеденных бутербродов, я вновь откинулся на скат, подложил под голову ладонь.
Он спросил:
- Вы никогда не задумывались над тем, почему до сих пор власти не предпримут на Зону массированную атаку, не прочешут ее вдоль и поперек?
- Задумывался, - сказал я. - Наверное, сил не хватает.
- Если не одна Украина, а ООН, НАТО да российские войска? Должно хватить.
- Почему же тогда? Илья Львович помолчал.
- Еще до того, как пространство вокруг нас свернулось и образовалась Долина, я слышал, что попытки организовать все это осуществлялись, но каждый раз проваливались. Не получалось организовать, переговоры срывались, люди на высоких постах внезапно и немотивированно меняли свое решение или происходило еще что-нибудь… Будто что-то отсюда, из центра Зоны, оказывает непонятное, но целенаправленное влияние на некоторые события в окружающем мире. А вот что привело к появлению Зоны - про это думали?
Глядя в небо, я ответил:
- Чего там думать? АЭС привела.
- АЭС… Нет, я имею в виду в более общем смысле.
- А, в более общем, - я обернулся к нему. - Ну, я слышал про такую теорию техногуманитарного баланса. Знаете о ней?
Илья Львович отпил вновь и, в свою очередь, посмотрел на меня.
- Лишь краем уха, молодой человек.
- Там ничего сложного. Есть, так сказать, технотехнологии, а есть гуманитарные. Люди создают всякие новшества - от колеса до клонирования, от Интернета до новых видов оружия. Эти технотехнологии влияют на нашу жизнь, то есть на жизнь всего человечества. С ними надо уметь управляться. И помогают их адаптировать в нашу жизнь и психологически с ними освоиться гуманитарные технологии. Ну это всякие социальные институты, новые методы обучения, НЛП, сама организация нашей науки, менеджмент, культура… Так вот, оба вида технологий должны идти нога в ногу, развиваться параллельно, а иначе черт-те что начинается. Если гуманитарные технологии опережают - получается какое-нибудь застывшее кастовое общество, вырождение. А если техника берет верх над культурой… В общем, тогда выходит то, что у нас началось в последней трети двадцатого века. Прогресс - ого-го, но сладить с ним мы не можем. Вот тогда кризис, а то и большая катастрофа.
- И при чем здесь Зона? - спросил он.
- Так она и есть этот кризис. Зона - следствие технической аварии. Управляющие гуманитарные технологии были недостаточно разработаны, при помощи них люди не смогли справиться с руководством, контролем. Вот и получилась Зона. И она расползается, с каждым выбросом больше становится, знаете вы это? На самом деле технопрогресс не остановить, все разговоры о контроле или запретах каких-то исследований - в пользу бедных, то есть оно развивается с той скоростью, с какой только и может развиваться. Вот, ну и…
Я замолчал, соображая, к чему, собственно, все это веду, и старик поддакнул:
^- Да-да, юноша, продолжайте.
- Вот, но с другой стороны, гуманитарный прогресс искусственно тоже не ускорить, он развивается только так, как может развиваться, как наши мозги и взаимоотношения внутри общества позволяют ему развиваться. Ну и получается единственный выход - Зона должна расползтись, накрыть всю планету или, по крайней мере, весь континент. Должен наступить временный хаос, такое подобие неокончательного апокалипсиса, который замедлит, вернее, откатит технопрогресс. И когда баланс восстановится, мы опять дальше станем двигаться потихоньку.
- То есть нечто вроде жизни после глобальной ядерной войны, хотя и без ядерной войны, а из-за распространения Зоны? - уточнил он.
- Ну да, вроде того.
- И данный процесс, появление и развитие Зоны - следствие нарушения баланса внутри человеческой цивилизации, как бы… естественный ответ природы на это нарушение, который она дала руками самих же людей, и ничего тут не поделаешь? Потому-то и не получается всю Зону заполнить войсками, разобраться с ней окончательно - само мироздание не позволяет, естественный ход вещей на нашей планете?
- Вроде того. Только это звучит так, будто мироздание или природа разумны, вроде это бог какой-то. Но на самом деле можно ли сказать, что водопад - это ответ воды на силу притяжения Земли? Так и здесь - это не сознательный «ответ природы», а бездумный естественный процесс, один из… ну… законов вселенной.
Он молчал, допивая чай. Сзади донесся негромкий хлопок, будто резинкой щелкнули по коже, и я незаметно покосился вверх. Раздалось едва слышное «ой», над коньком взлетел и упал на него лифчик. Старик перестал пить, поднял голову, прислушиваясь. Я поспешно спросил:
- Что-то лицо у вас скептическое, Илья Львович. Не нравится моя теория?
- Налейте мне еще чая, пожалуйста.
Лифчик трепетал, как белый флаг капитуляции. Пока я наливал чай, то и дело исподтишка поглядывая в сторону козырька, старик сказал:
- Таки не кажется она мне верной. Как со всем этим соотносится, к примеру, Монолит?
Я пожал плечами.
- Да есть ли он?
Над козырьком показалась всклокоченная светлая шевелюра. Раскрасневшийся Пригоршня посмотрел вниз, встретился со мной взглядом. Пользуясь тем, что старик смотрел на площадь, я покрутил пальцем у виска. Напарник развел руками, как бы говоря: я не виноват, оно само вдруг взяло и улетело, схватил лифчик и исчез.
- Ради него многие сталкеры к центру Зоны стремятся, - сказал Илья Львович.
- Ну, это ничего не доказывает.
Я взял бинокль и стал в него рассеянно смотреть, медленно водя из стороны в сторону.
И увидел три конные фигуры, появившиеся на краю поля, там, где раньше стоял трактор, исчезнувший вместе с вертолетом.
- Подъем, - сказал я. - Охотники приехали.

Глава 9

Сегодня Злой ходил без костыля. Охотники спешились, передав поводья Илье Львовичу, Марьяне и Блейку, подошли к нам, стоящим у входа в трактир. Позади седел были приторочены мешки - должно быть, там лежала подстреленная дичь.
Злой сказал:
- Знакомьтесь, парни. Это Химик и Пригоршня, сталкеры, которых сюда аномалия зашвырнула недавно. А это Смола, Патриот и Шрам.
Никита вылупил на них глаза. Самым непримечательным в троице был Шрам: мужик со шрамом на щеке, неопределенного возраста, в легкой шинели, под которой виднелись драный свитер и штаны. Небритое лицо его было сосредоточенным и слегка отрешенным. У Патриота, молодого, с темными длинными волосами, щеки так запали, что, казалось, еще немного - и кожа лопнет, наружу выступят зубы. Видимо, чтобы скрыть этот недостаток, он и отпустил загибающиеся книзу усы, хотя, для того чтобы толком прикрыть щеки, они были жидковаты.
Ну а Смола был черным, как… смола. Негр, ну надо же! Впервые я видел в Зоне всамделишного афроамериканистого негритоса. Роста и телосложения среднего, в меховой куртке и штанах, в синих резиновых сапогах. Шрам и Патриот - с берданками и ножами на ремнях, а у Смолы на боку справа громоздкая деревянная кобура с крышкой. И фуражка военная на голове, без кокарды. Они Патриот были одеты в меха, отчего напоминали Зверобоев. Хотя нет, смугловатый Патриот походил скорее на индейца, последнего из могикан. А Смола - на бушмена из дебрей Амазонки. В фуражке.
- Здоровэнькы булы, - произнес Патриот не слишком доброжелательно. Шрам вообще на нас не отреагировал, а Смола кивнул.
Я с удивлением справился почти сразу, а вот Пригоршня еще пару секунд пялился на них, после чего, улыбнувшись, сказал:
- Привет, хлопцы. - Он доброжелательно подмигнул Смоле и добавил: - Как там у вас, в Эфиопии?

Предыдущая страница 16 Следующая страница


17 Андрей Левицкий

Секунду черный глядел на Никиту остекленевшим взглядом, будто не мог осознать услышанное, потом лицо его исказилось.
- Где?! Ты что сказал?! - на чистом русском захрипел он, выкатив глаза.
- Ну, в Эфиопии, - продолжая широко улыбаться, повторил Пригоршня. - Ты ж оттуда… Эфиоп, а?
- Сука!! Да я тебя… пристрелю… ты… твою мать!!! - и чернокожий сталкер рванул деревянную крышку, под которой обнаружилась рукоять нагана.
Лицо напарника стало растерянным. Шрам спокойно наблюдал за происходящим, а Злой и Патриот с двух сторон вцепились в Смолу, ухватили его за плечи и руки, не позволяя вытащить оружие. Я шагнул вперед, оказавшись между ним и Пригоршней, сказал:
- Ладно, не буянь.
- Смола, расслабься, - добавил Злой.
- Заспокойся, братэ, - это уже Патриот.
- А чего он?!! - хрипел Смола, пытаясь отпихнуть сталкеров и вырвать пистолет из кобуры. - Чего он обзывается?! Из-под Харькова я, русский… украинец… русский! Чего он, а?! Какая Эфиопия, я и не знаю, где это!!!
- Ты наш хлопэць, братыку, ширый украинець, с пэршого погляду выдно, - уговаривал его Патриот. - То вин москаль, що с ных взяты, з москалив чортовых?
- Какой же я москаль? - удивился Пригоршня. - Отсюда я, местный. Это вот он, - напарник ткнул в меня пальцем, - он москаль.
Я кивнул.
- Ага, я потомственный москаль. Остыл?
- Эфиоп, говорит… - продолжал бубнить Смола, убирая наконец руку с кобуры. - Да я… из-под Харькова! Эфиоп! Всю жизнь здесь… Пять лет Зону топчу, а он…
- Ну извини, браток, - сказал Никита, все еще ошарашенный наскоком. - Местный так местный, я просто не сразу увидел.
Когда инцидент был более-менее исчерпан, Злой велел всем заходить в трактир. Лошадей оставили под дверями, подошедшая Настасья Петровна с Ильей Львовичем и Марьяной принялись их разгружать.
- Що тут такэ сталося? - удивился Патриот, теребя себя за ус.
Зал кое-как расчистили, но мебели новой не поставили, видно, взять ее было неоткуда, лишь у окна появились две расположенной буквой Г низкие лавки. Мы сели на них, после чего Злой вкратце описал произошедшее, начиная с нашего появления в поселке.
- Так что если оружие не раздобудем - конец нам, - заключил он свой рассказ. - И доставить его сюда надо прямо сейчас. Чтобы ночью окопаться и уже с утра к нападению быть готовым. Вояк не так уж и много, да еще эти двое недавно многих постреляли. Так что справиться с ними мы сможем - но стволы обязательно нужны.
- От яки воны незграбы, - проворчал Патриот, покосившись на меня с Никитой. - Взялы тай вийськовым вэртолит виддалы!
Наклонившись к напарнику, я тихо спросил:
- Что он сказал? Пригоршня негромко ответил:
- Говорит, муд… идиоты мы, что вертушку прое… прохлопали, отдали ее военным.
Наступила тишина, все переваривали рассказ Злого.
- Так, может, не просто за оружием туда, может, всем на тот склад и переехать? - предложил вдруг Смола, снимая с головы фуражку и принимаясь чесать наголо бритый бугристый череп. - Там такое место, что оборону легко держать. Легче, чем здесь, - сто процентов, это я вам говорю!
Предложение было неожиданным - присутствующие молчали, не зная, что тут сказать, и наш афроамериканский друг победно оглядел сталкеров, всех, кроме Пригоршни, на которого лишь презрительно покосился: мол, а ты говорил - из Эфиопии, а я вон какой умный!
- Жрать там что? - наконец тихо спросил Шрам. Мы переглянулись и закивали.
- Как это - что, как это - что? - ответил Смола, помахал фуражкой, соображая, что ответить, и, надо же, сообразил: - А мы с собой возьмем!
- В руках понесем? - уточнил Шрам.
- Нет, зачем - на лошадях!
Шрам повернулся к Злому и спросил:
- Сколько людей осталось?
- Десять мужиков в поселке, старики в основном, - сказал сталкер. - Не такие древние, как Львович, но в возрасте уже. Половина из них - пьяницы трясущиеся. Четверо женщин, из них молодая только Марьяна.
Шрам опустил взгляд, что-то прикидывая, потом заговорил твердо, уверенно, но все так же тихо:
- Столько народа туда перевести - шум будет в дороге. И еды много надо с собой взять. А сейчас вояки настороже. Тем более если у них вертолет…
- Без топлива, - вставил я.
Сидящий рядом Пригоршня кашлянул и заерзал.
- Что? - спросил я.
- Ну, вообще-то, там еще полно топлива, в вертолете.
- Чего ж ты сказал, что закончилось?
Все, в том числе и подошедшая Марьяна, уставились на напарника. Он развел руками.
- В основном баке закончилось, он литров на пятьсот где-то. Но на этой модели еще система из трех дополнительных емкостей установлена, это я потом увидел, когда уже возле трактора его посадил и вылез. Просто чтоб на нее переключиться, надо покопаться в нем, шланги перекинуть, вентили… У меня тогда не было времени заняться, это ж на час работы, если не знаешь хорошо, что к чему. А рядом - стреляют, так я решил - после вернемся с тобой, поглядим и сделаем. Ну и вот, - заключил он.
- Тьху! - сказал Патриот. - А казав - нэ москаль! Пригоршня напрягся, посерьезнел. Повернувшись к смуглому, спросил:
- Ты откуда, Патриот? Львовский небось? Собеседник подбоченился.
- Ни, з Ивано-Франкивщыны мы.
- Давно в Зоне?
- Сим год вжэ.
- А ты знаешь, Патриот, что, пока ты тут, москали в космос улетели?
- Що - вси?!
- Да нет, только трое.
- А-а… - разочарованно протянул западенец, но потом понял, что над ним издеваются, и вскинулся: - Ты чого цэ, а? Та ты расыст, националюга хрэнов?! Смолыка наглого обизвав, шо вин з Эфиопии якоись, а тэпэр и до мэнэ прыстав? Вы ридну нэньку Украину заполонылы, импэриа-листы кляти, навить Зону нашу - и ту захопылы, интервенты! А цэ наша Зона, нэзалежна, гэть звидсы! Та я тэбэ зараз уб'ю! - вдруг совсем возбудился он. - Да мени ж и ствол для цього не знадобыться, я тоби голируч голову видкручу и в дулу засуну! А ну, дайтэ мэни москальской кровушки попыты! Та я… - он привстал, закатывая рукав. Никита рыкнул: «От националиста слышу!» - и тоже приподнялся, сжимая кулаки, и тогда Шрам коротко бросил:
- Заткнулись оба.
И так у него это веско получилось, с таким выражением слова были произнесены, что спорщики растерянно плюхнулись обратно на лавки, а Патриот даже слегка вжал голову в плечи.
- Что такое «дупа»? - спросил я, ни к кому конкретно не обращаясь и приглядываясь к Шраму. Странный человек. Что-то было в его лице… Вроде и молодой, не старше Никиты, но в то же время он казался древнее Ильи Львовича. Лицо лишено эмоций и словно отечное, обвислое. И глаза… блеклые, прозрачные, внимательно-отрешенные. Мне не ответили, но обстановка в трактире разрядилась. Как раз Настасья Петровна с Марьяной принесли охотникам поесть и стаканы, а Илья Львович прошаркал к лавкам, прижимая к груди уже знакомую трехлитровую банку. Все выпили, я тоже плеснул себе на самое дно стакана. Старик сел с нами; Настасья Петровна ушла, а Марьяна встала в стороне возле стены, чтобы слышать, о чем говорят.
- Через пару часов пойдем, - объявил Смола, глядя на Патриота и Шрама. - Правильно я говорю, хлопцы?
- Так, - кивнул смуглый. - Поспаты трэба хочь трохы.
- Спите, - разрешил Злой. - Но два часа, не больше. А потом сразу идем. Нас шестеро получается… Нет, семеро, еще ж Блейк. Телегу с собой захватим и…
- Злой, вы забыли про мотоповозку, - произнес Илья Львович.
- Да там же бензина нет… - начал сталкер и замолчал, сообразив, что говорит глупость.
Илья Львович покивал.
- Мы с девушками, Настасьей Петровной и Марьяночкой, вчера полдня бензин из мотоциклов и броневика сливали. Таки бензина у нас теперь полно, Злой.

* * *

Пока Никита ловил Безумного, а остальные готовили мотоповозку, я прошелся по селению, осмотрел место, где раньше стоял трактор, возле которого напарник посадил вертолет, - оттуда вдаль тянулись глубокие колеи, - обогнул коровники и вышел к трактиру сзади, все это время не убирая руки с оружия и прислушиваясь, не загудят ли моторы.
Дверь, ведущая на кухню, открылась, показалась Марьяна, скорее всего увидевшая меня в окно. Огляделась - вокруг никого не было, приглушенные голоса и, по временам, всполошенное ржание Безумного доносились из-за трактиpa - шагнула ко мне и вдруг, приподнявшись на цыпочках, обхватила за шею.
- Химик… - хрипло прошептала девица и прижалась всем телом, впившись губами в мои губы. Я стоял, опустив руки, не пытаясь обнять ее. Марьяна несколько секунд терлась об меня, потом слегка отстранилась, заглядывая в глаза.
- А я все думал: как это носы целоваться не мешают? - насмешливо произнес я. - А теперь вижу - не мешают.
- Химик… - повторила она страстно.
- А как же Пригоршня?
- При чем тут Пригоршня? - удивилась она. - Химик, я…
- Решила заручиться поддержкой обоих?
Девица недоуменно моргнула. Ага, ну конечно - она ведь не знала, что я тогда видел их в коридоре. Я сказал:
- Девочек у нас действительно дефицит, но не до такой же степени.
Красивое кукольное личико Марьяны вспыхнуло, и на мгновение мне показалось, что она сейчас попытается дать мне пощечину, а то и пнуть коленкой между ног, что было бы больше в ее стиле. Но девица сдержалась, лишь спросила:
- О чем ты?
- О том, что ты меня не заводишь, детка.
- Почему это? - теперь она точно удивилась не на шутку.
- Почему? А ты привыкла, что при твоем появлении эрекция начинается даже у пней?.
После этого она наконец отпустила мою шею, уперлась кулаками в грудь и оттолкнула, вернее, сама оттолкнулась от меня, отступила на пару шагов.
- Иди Лучше к Злому, - сказал я. - Он надежный мужик, хоть и злой.
Лицо Марьяны стало красным, как свежий бурак. Она что-то пробормотала, плюнула мне под ноги, развернулась и ушла обратно в трактир.

* * *

Мы покинули поселок засветло. Мотоповозка оказалась неказистым устройством: передняя часть мопеда, за ним - открытый квадратный кузов из жести на двух мотоциклетных колесах, под кузовом приварен бак и провешена трансмиссия.
Злой сказал, что если получится захватить все оружие и боеприпас, который он хочет взять, то мощности мотоповозки не хватит. Поэтому снарядили еще телегу с Безумным. Им управлял, естественно, Никита - единственный, кому ласковым бормотанием и поглаживанием более-менее удавалось привести коня в чувство. Несмотря на увещевания возницы, пегий всю дорогу косил выпученным глазом в сторону мотоповозки, лязгающей, тарахтящей, плюющейся дымом, и постоянно пытался боком отойти подальше, каждый раз чуть не сваливаясь в овраг на обочине.
Охотники ехали верхом, Никита в одиночестве на телеге, а мы со Злым и Уильямом - на мотоповозке, причем сталкер сидел за рулем. Помимо старых берданок и нашего с напарником оружия на месте подстреленной нами техники удалось найти еще пару автоматов, пистолеты и ручной пулемет, выпущенный из рук Лесником, после того как я пнул байкера. На пулемет сразу наложил свою черную лапу Смола - негр так радовался, так скалил крупные снежно-белые зубы, прижимая оружие к животу, что никто больше не решился претендовать на него.
- Если возле водопада стрельба поднимется, на заводе военным слышно будет? - спросил я.
Злой задумался, прикидывая.
- Нет, вряд ли. Там же вода шумит, заглушает, да плюс до завода далеко все же.
- Это хорошо. Потому что вчера мы там кабанов видели, на берегу. Не обычных, мутантов. Подъедем, и если они снова там окажутся, то придется по ним сразу…
Но кабанов у озера не оказалось - Патриот объявил об этом, поглядев в бинокль, когда мы, обогнув болотце и растущий за ним ельник, достигли пологого склона, внизу которого поблескивала голубым вода. Каменный карниз, плавной дугой тянувшийся от земли, пока скрывал от нас водопад, хотя гул сюда доносился.
- Так, теперь слушайте, - велел Злой, глуша мотор. Когда все остановились и повернулись к нам, он выпрямился в кузове. - Излагаю план. К складу поднимемся по этому козырьку. Вверху он метра три шириной, но у земли уже, лошади там пройдут, а повозки не проедут. Их внизу оставляем…
- Безумный тоже не проедет, - вставил Пригоршня.
- Не перебивая, малый! - все же Злой внял реплике и с сомнением поглядел на пегого. - Да, этот не проедет, упадет в обморок. Тогда его тоже оставляем, рядом с озером. С нашей стороны на берегу кусты растут, неподалеку от того места, где козырек к земле подходит, вот там и спрячем. Повозку рядом поставим, берем факелы и наверх…
- Охранник там должен остаться, - сказал я.
- Да не перебивайте меня! О чем я? Да! Охранника надо оставить, потому что ежели кабаны или псы… Так, кто внизу стеречь будет?
Все почему-то сразу посмотрели на Уильяма. Я решил, что он начнет протестовать, но когда Злой приказал: «Ты будешь», - лишь кивнул в ответ, видно, не забыл еще солдатскую дисциплину.
- Значит, пацан дежурит, а мы наверх. Лошадей за собой ведем. Малый, - обратился Злой к напарнику, - ты впереди, вместе со Шрамом. Потом…
- А чего не я впереди? - встрял Смола. - Я… у меня ж пулемет… Да я, сто процентов…
- Цыц! - рявкнул Злой, начиная багроветь, и чернокожий смолк. - Я сказал: впереди Пригоршня и Шрам. Что не ясно?
Смола опустил голову, потупив глаза.
- Вот так вот. Значит, ты, Смола, - за ними, вместе с Патриотом. И вы всех трех лошадей ведете, чтоб у Шрама руки свободны были. И потому тебе лучше пулемет Пригоршне отдать, он и здоровее будет… - тут Смола возмущенно вскинул голову. - Вижу по роже, что не отдашь. Ладно, тогда и пулемет понесешь, и коня будешь вести. А Патриот - двух коней. С этим ясно? Хорошо, значит, мы с Химиком - последние, прикрываем и вниз глядим. Уильям, ты на телеге не сидишь и ворон не считаешь, а стоишь во весь рост с автоматом в руках, смотришь над кустами, чтоб кабаны не выскочили. А я и Химик сверху тоже на озеро поглядываем, на берега и ежели увидим то, что ты увидеть еще не успел, свистим тебе сверху или кричим. Ясно, нет? Блейк вместо ответа отдал честь. Злой довольно кивнул, и тогда я сказал:
- С этим понятно, а наверху что?
Сталкер протянул руку, Патриот вложил в нее бинокль, и Злой стал разглядывать верхнюю часть козырька.
- Эх… - сказал он, опуская бинокль. - Не тот я уже, что раньше, память хреновая стала. Мы, Химик, там не вчера были, и не месяц назад, и только один раз, потому я плохо помню, как там внутри. Склад - в скале за будкой, это точно. От нее ход в гору ведет, немного под углом вниз, это тоже точно.
- То есть там вроде пещеры что-то? - уточнил я.
- Пещера не пещера, а ходы такие… Ну да, типа того, только это искусственная пещера, понимаешь?
- Пробили, что ли, взрывами?
- Да, наверное. Внутри не заблудимся, там все просто. Значит, дальше выходит так: когда до будки добираемся, оставляем коней снаружи. С ними Патриот на стреме стоит. Патриот, понял?
- Добрэ, - ответил тот.
- Стоишь, ствол направив внутрь, в дверь будки, и глядишь, чтоб ничего не появилось оттуда. Стреляешь по всему, что шевелится… Кроме нас, конечно.
- Зрозумив.
- А на козырьке монстр этот твой находиться не может, снаружи? - спросил я.
- Хрен его знает. Может, снаружи, может, внутри, потому я и говорю: подымаемся осторожно, и Шрам с Пригоршней во главе, они у нас самые резкие парни.
Я покосился на невозмутимое отечное лицо Шрама, на его странные глаза и решил, что он таки покруче Смолы с Патриотом вместе взятых будет.
- Возражения есть, Химик? - поинтересовался Злой.
- Вроде нет, - сказал я.
- Ну вот. Что я говорил? Да, Патриот под будкой, мы внутрь… Ну и там действуем по обстоятельствам, там уж нечего заранее планировать. Оружие, ящики с патронами - вытаскиваем, заворачиваем, - Злой ткнул пальцем в сторону телеги, на которой лежало несколько больших кусков мешковины, - на лошадей вьючим, обвешиваем их с ног до головы, сами обвешиваемся и вниз тащим. Кладем на телегу и в кузов. Если время останется, не совсем темно будет и если не появится никто - повторяем еще раз весь путь. Чем больше унести сможем, тем для нас же лучше. Все ясно? Еще есть вопросы?
Я спросил:
- Внутри какое освещение?
- Тогда - лампочки на проводах по стенам висели, а у двери рубильник. Мы включили - они засветились. Но теперь… До сих пор они горят или нет? Точно не скажешь, потому что - Зона.
- Это да, - согласился Пригоршня. - Рядом с нычкой Курильщика за лесом как-то на опушке «Запорожец» стоял, двигателем урчал… два года почти без перерыву. Уже он сгнил совсем, а мотор работает и работает.
- И шо с ным дали сталося? - заинтересовался Патриот. Никита развел руками:
- Взорвался.
- Шо? Отак - выбухнув?
- Ага. Взял да и выбухнул на всю… на всю ивановскую, а почему - неизвестно.
- Отакэ… - протянул Патриот и подергал себя за ус.
- Идти пора, - негромко произнес Шрам, и все как по команде повернулись к нему. - Вечереть начинает.

* * *

У железной будки была плоская ржавая крыша на высоте моей головы и прикрытая дверь с «ушками», на одном из которых висел сломанный замок. С правой стороны между будкой и склоном темнела земляная горка, из нее рос чахлый кустик, к которому Смола с Патриотом привязали лошадей.
Мы все остановились, перевели дух. Подспудно каждый ожидал, что неведомое чудовище объявится, пока будем взбираться по козырьку, но подъем прошел без приключений. Я встал на краю рядом с Пригоршней, Злым и Шрамом. Прямо из-под наших ног - вернее, из-под каменного карниза - лился, бурля и пенясь, не слишком мощный поток воды и падал в озеро, по которому гуляла непрерывная рябь мелких волн. Высота такая, будто стоишь на крыше девятиэтажки. Звук - как в душевой, когда до упора выкручено с десяток кранов и решетчатые лейки низвергают на кафельный пол тугие струи.
Небо медленно серело, от рощи на левом берегу наползали тени. А на правом, за пышными зарослями, почти вплотную к склону стояла телега, впряженный в нее конь щипал траву, и возле борта возвышался Уильям с автоматом на изготовку, выглядывая из-за кустов. Чуть в стороне приткнулась мотоповозка.

Предыдущая страница 17 Следующая страница


Выбор оружия 18

Я поглядел вдоль склона, но без бинокля коробки заводских цехов увидеть не смог, слишком близко к горе они стояли. Зато очень смутно разобрал бетонную площадку и тянувшуюся к ней ровную асфальтовую дорогу.
Когда Злой шагнул от края, я повернулся за ним. Сталкер склонился над замком, выпрямился и сказал:
- В будке ведра стояли, когда мы в тот раз приходили, и ящики из-под пайков, но пустые. Приготовьтесь…
Когда в сторону двери глядело восемь стволов, Злой осторожно высвободил дужку замка из «ушка» и надавил ладонью, сжимая берданку в другой руке. С мучительным протяжным скрипом дверь отворилась, показав сумеречную внутренность будки. Там все было так, как сталкер и описывал: наполовину сломанные ящики под стеной, дырявые ведра, а еще - метла в углу. В дальней стене вторая дверь, покрытая облупившейся краской. Сбоку на стене - рубильник.
Сталкер шагнул внутрь.
- Факелы давайте.
К седлу одной из лошадей был приторочен сверток мешковины. Патриот отстегнул его, положив на камень, развернул. Там находилось с десяток палок и железных стержней с тряпьем на концах. На каждый факел брызнули бензином.
У Злого, Шрама и Пригоршни были фонарики (я свой посеял еще, кажется, в Чернобыле), но они все равно взяли по факелу, как и мы со Смолой. Я полез было за зажигалкой, но чернокожий уже достал свою, длинную и с турбо-наддувом, - она загудела, выпустив тонкое жало огня.
Факелы разгорелись, запахло горячей смолой и немного бензином. Старый сталкер шагнул к рубильнику. С этого места он мог ногой раскрыть вторую дверь.
- Шрам, Смола - внутрь, возле меня встаньте, - скомандовал он. - Химик, Пригоршня - под другой стеной.
Мы так и сделали. В одной руке каждый сжимал факел, во второй оружие. Пригоршня и Смола опустились на одно колено, мы со Шрамом подняли стволы над их головами. В наружную дверь заглянул Патриот, огляделся и присел с ружьем на изготовку.
- Готовы? - спросил Злой.
- Не, погоди. - Никита вонзил свой факел в землю, снял с перевязи гранату и зажал ее в отведенной назад руке, так что она оказалась перед самым моим носом. Я заметил, что большой его палец согнут и просунут в чеку, которую напарник мог теперь сорвать одним движением и тут же швырнуть гранату, не используя вторую руку, в которой был автомат.
- Ну? - недовольно спросил Злой. Пригоршня кивнул.
- Ага, в порядке теперь.
- С нами Черный Сталкер, - пробормотал Злой, опустил рубильник и ногой сильно толкнул дверь, которая со скрипом отворилась.

Глава 10

Зажегся тусклый свет и озарил длинный каменный коридор. Потолок низкий, пол выложен железными решетчатыми плитами, вдоль стен на вбитых в трещины крюках висит черный кабель, на нем - патроны с обычными стоваттными лампочками, из которых светится дай бог чтобы треть. Они потрескивали и помигивали, одна у нас на глазах с тихим щелчком перегорела.
Я услышал, как кто-то медленно выпустил воздух сквозь зубы. Коридор уходил в гору метров на двадцать. В конце освещение становилось совсем тусклым, но все равно можно было различить, что там находится пещера, заставленная какими-то предметами.
- Лично я никого не вижу, сто процентов, - произнес Смола и оглянулся. - А ты, братан?
- Я тэж нэ бачу ничого страшного, - подтвердил Патриот. - Та и на козырку никого нэ зустрилы. Злой, можэ, цэ твое чудовисько здохло давно, га? Скилькы часу пройшло… Чого мени тут стовбычыты? Давайте я з вами пиду…
- Не расслабляться! - прошипел Злой. - Действуем по плану! Патриот, стоять где сказано!
- Та ладно, зрозумив…
Злой пригнулся, выставив перед собой берданку. Мы все продолжали целиться, хотя в коридоре было пусто. Внутрь шел хорошо ощутимый сквозняк, значит, где-то в помещении на другом конце есть ход или отверстие, ведущее еще куда-то. Лампочки чуть покачивались в потоке воздуха, на неровном каменном полу под решетчатыми плитами туда-сюда двигались перекрещенные полоски теней.
- Пригоршня, видишь справа тюк? - спросил Злой. Напарник кивнул. Метрах в пяти от нас лежал большой сверток поролона, какие можно увидеть на стройке.
- Туда давай. Заляг, чтоб коридор дальше простреливать, и прикрывай нас. Мы за тобой.
- Сделаем, - сказал Никита. Он на корточках подобрался ближе к двери, убрал гранату. Приподнялся, собираясь броситься в коридор мимо Смолы, Злого и Шрама, и тут последний поднял голову, прислушиваясь. Одновременно я сказал:
- Сзади.
Залязгав оружием, мы повернулись. Гул водопада помешал нам услышать шум винтов раньше. За спиной Патриота, который не услыхал моей реплики и удивленно смотрел на нас, из-за козырька взлетел вертолет. Он был совсем близко, еще пару метров - и винт зацепит склон. За лобовым стеклом на месте пилота сидел капитан Пирсняк, возле выломанной дверцы - Лесник, а между ними, в глубине кабины, - кто-то еще, толком я не смог разглядеть.
Стволы пулемета были обращены точно в дверь будки. Они начали вращаться.

* * *

Патриот что-то выкрикнул - из-за рокота винта слов мы не разобрали, - развернулся, вскинул автомат.
И спас жизнь нам всем. В тесном пространстве будки пули превратили бы нас в жаркое. Патриот подался вперед, собираясь открыть огонь, но Лесник успел первым.
- В туннель!!! - страшным голосом заорал Злой.
Грохот заглушил и шум водопадами рокот винта. Патриот дернулся, выпустив автомат; широко расставил руки и перекрыл весь проем, упершись локтями в его края. Тело содрогалось, словно его била крупная дрожь, - это пули врезались в грудь и живот.
Толкая друг друга, падая и вскакивая, мы бросились в каменный коридор. Решетчатые плиты под ногами ходили ходуном, лампочки качались, будто пьяные, наши тени кружились, вытягиваясь до низкого потолка и сжимаясь под ботинками…
На бегу я оглянулся: тело Патриота из дверного проема исчезло… Но в прямоугольнике вечернего света не был виден вертолет, лишь его лыжи маячили под верхним краем, медленно поворачиваясь. Ну конечно, ведь эта машина не предназначена для такого оружия, слишком легкая, - отдача качнула ее назад, и капитану Пирсняку пришлось как-то справляться с этим, а пилотом он вряд ли был намного более опытным, чем напарник, который, помнится, тоже мучился с управлением…
Потом коридор наполнился грохотом, и я увидел, как будка корежится, железный потолок проламывается, вминается внутрь - это Лесник, наклонив джойстик, поливал ее огнем сверху.
Я обо что-то споткнулся и не упал лишь потому, что Пригоршня схватил меня сзади за воротник и сильно толкнул, придав дополнительное ускорение.
Плиты закончились. Я успел оттолкнуться от края последней и перепрыгнул через пару стоящих один на другом ящиков с армейским клеймом на боках.
Круглое помещение, провода по стенам, две одинокие лампочки на них - хорошо, что обе еще работают, - и ящики, ящики вокруг… Некоторые длинные, другие будто кубики из детского конструктора, только больших размеров, одни целые, у вторых стенки пробиты, наружу высыпались патроны или мелкие пенопластовые кругляши… Пахнет машинным маслом, скипидаром и трухлявым деревом. Под стеной - длинный стеллаж из сваренных труб и тонких досок, в нем автоматы Калашникова, два десятка, не меньше, выстроились рядком, торчат изогнутые рожки… Под стеной ящики громоздились почти до потолка.
- Баррикаду, быстро! - заорал Злой. Пригоршня со Шрамом схватили длинный тяжелый ящик и подтащили к проходу, через который мы все попали сюда. Тут только я понял, что до сих пор сжимаю факел, толстый прут с горящей паклей на конце, и вонзил его в щель, после чего стал помогать. Но баррикаду мы толком сделать не успели: в небольшом проеме, едва видимом на другом конце коридора, что-то мелькнуло, и помещение вновь наполнил грохот.
Я рухнул, выпустив «узи» и накрыв голову руками. Закачались, взрываясь одна за другой, лампочки на кабелях, бушующая вьюга теней наполнила коридор. Пули врезались в дерево, ломая доски, что-то звенело и лязгало…
Грохот смолк.
- Не может вертушку на месте удержать! - выкрикнул Никита, приподнимая голову. Мы с ним оказались ближе всех к коридору, остальные трое залегли дальше, возле груды ящиков. Напарник оглянулся. - Злой, слышишь, у них не получается с вертолета долго огонь вести, его относит сразу!
- Здесь другой выход есть! - выкрикнул в ответ старый сталкер, лежащий немного в стороне. - Вы, двое, коридор контролируйте, а мы расчистим пока!
Шрам, Смола и Злой начали вытягивать ящики из груды и оттаскивать в сторону. Я лег на живот, попал локтем в кучу высыпавшихся патронов, перебрался немного правее и вновь улегся, выставив над баррикадой ствол «узи». Сбоку от меня Пригоршня сел, прижавшись спиной к стене, перезарядил «эфэн» и посмотрел вдоль коридора. Там горело лишь две лампочки, от остальных ничего не осталось. Одна из тех, что светились на складе, тоже погасла, разбитая взлетевшим обломком доски, так что здесь стало полутемно. В сумерках сновали силуэты, звучали скрип, ругань Злого - груда под стеной уменьшилась на треть, над ней уже показался узкий край прохода, в который из пещеры шел сильный ток воздуха.
- Лезет кто-то, - сказал я, целясь. Далеко-далеко маячил светлый - но с каждой минутой темнеющий, ведь наступил вечер - проем на том месте, где раньше была дверь будки, а теперь, скорее всего, остался лишь искореженный пулями перекрученный металл. В проеме что-то мелькнуло.
- Граната! - Пригоршня выстрелил и повалился на бок, за баррикаду.
Но это оказалась не граната, а дымовая шашка.
Она упала недалеко от нас. Светло-серые клубы поползли во все стороны, быстро поднимаясь к потолку. Вскочив на колени, я начал стрелять, и тут рожок закончился. Бросив «узи», схватился за пистолет. Дым заволок уже весь коридор, но какая-то вентиляция здесь все же была, и он не просто повис в воздухе: струи его изгибались, вытягиваясь под потолком, следуя воздушному течению. Сквозь них едва пробивался свет оставшихся лампочек. Закашлявшись, я обернулся. В пещере дыма было меньше, сквозняк выдувал его отсюда, но ящиков и тех, кто их разгребал, я не увидел. Откуда-то сбоку вынырнул Пригоршня с моим факелом в руках. Размахнулся и швырнул его - с гудением вращаясь, тот улетел, дым позади завился широкими кольцами, розовое пятно еще секунду было видно, затем пропало.
- Злой! - выкрикнул Пригоршня. - Как у вас? Сталкер не ответил, и напарник приподнялся, собираясь подбежать к ним, но тут я сказал:
- Идет кто-то.
- Что? - он повернулся обратно. - Где? Не вижу… Потом мы одновременно выстрелили: из дыма, который в коридоре был куда плотнее, чем здесь, что-то неслось прямо на нас.
Пули врезались в тело, и оно свалилось на остатки баррикады. Патриота теперь было трудно узнать, мне это удалось лишь по усам - спутанные черные волосы еще виднелись на развороченной кровавой маске, в которую превратилось смуглое лицо.
Тот, кто швырнул его в нас, прыгнул следом.
В руках Лесника был «узи», такой же, как у меня. Великан навис над нами, Пригоршня выстрелил снизу вверх, пуля ударила в автомат, и тот подскочил, вывернулся из толстых коротких пальцев, вращаясь, улетел в сторону.
Не издав ни звука, Лесник нагнулся, будто молотобоец, и как кувалду опустил кулак на голову напарника. Я выстрелил почти в упор, попал в левую руку, а потом тот же кулак врезался мне в грудь.
Задымленный мир опрокинулся: меня отбросило назад. Выпустив пистолет, я врезался спиной в ящики и проломил один. На голову со звоном посыпались патроны. Я закашлял, захрипел, перекатился на бок и пополз в сторону!
Краем глаза увидел, что второй проход наполовину свободен - дым потоком вливался в него - и никого, кроме нас троих, в пещере-складе уже нет. Повернулся, пытаясь встать.
Напарник принял стойку карате; Лесник, перешагнув через остатки баррикады, поднял руки, как в боксе, наклонив голову, двинулся к нему и вдруг ударил левой. Пригоршня качнулся - видно было, что он все еще не пришел в себя после первого удара, - уклонился, чуть пригнувшись, шагнул в сторону и рубанул ребром ладони по шее.
С тем же успехом он мог бить слона. Напарник ударил ногой, но великан неожиданно быстрым для такого жирного здоровяка движением перехватил ее, дернул и крутанул. Никита сделал боковое сальто, как тогда, когда сломал шею темному на крыльце горного домика, но в этот раз упал неудачно, шмякнулся на каменный пол ребрами и вскрикнул. Лесник склонился над ним, сдавил ладонями голову и стал поворачивать, явно намереваясь отвинтить ее. Напарник приподнялся, кряхтя, упал обратно на пол, вцепился в толстые запястья, не в силах оторвать могучие руки от своего черепа. Он застонал.
Я к тому времени отполз на пару шагов в сторону. И когда услышал стон, вскочив, прыгнул на Лесника сзади.
Повис на его спине, попытался придушить великана… А он напряг Шею, и моя рука сама собой стала разгибаться в локте.
Зато другую я просунул над его плечом. Под пальцами оказалось что-то железное, скользкое… Я вцепился и рванул что было сил.
Брызнула кровь. Лесник выпрямился, отпустив Никиту. Я увидел, что держу в руке серебряный черепок на железном кольце, от которого тянется цепочка, соединяющая его с… Что это за большой ком, мягкий, бледно-розовый, залитый кровью… Ухо Лесника! Ну, не все ухо, а где-то треть, но все равно - очень большое…
Он зарычал. Я оттолкнулся коленями от его спины, отскочил и присел - кулак пронесся над головой, когда великан обернулся, наотмашь рубанув воздух.
Швырнув кусок уха ему в глаза, я бросился мимо Лесника, схватил за плечи пытающегося встать на ноги Никиту и потащил к расчищенному проходу.

* * *

Этот коридор был куда уже туннеля, по которому мы попали в пещеру, здесь даже невозможно было встать в полный рост.
- Злой! - выкрикнул я, когда мы с напарником нырнули туда, перебравшись через последние ящики. - Шрам!
Никто не откликнулся: они убежали далеко вперед.
Пригоршня еще плохо соображал, что происходит. На бегу он морщился, тер шею, то и дело спотыкаясь. Стало темнее, ход изогнулся вправо, затем пошел вверх под крутым углом, так что пришлось опуститься на четвереньки. Под ногами был обычный камень, а не железные решетки. Впереди возник свет, и мы поползли быстрее. Теперь стал слышен рокот винта, гул водопада и то и дело прорывающееся сквозь них стрекотание автоматов. _- Ты как? - спросил я.
- Лучше, - хрипнул он из темноты. - Только шея отвалится щас вместе с башкой. Но я этого гада урою еще! Мы с ним встретимся, попомни мое слово, я ему руки вырву и в ноздри вставлю!
Впереди замаячило круглое отверстие диаметром чуть больше метра, сквозь которое лился тусклый свет. Коридор стал более пологим. Мы перебрались через ржавую решетку, когда-то закрывавшую проем, и легли плечом к плечу, осторожно выставив головы наружу.
Вертолет летел прочь от нас вдоль склона. Приближалась ночь, небо потемнело. Отверстие располагалось несколько выше и чуть в стороне от железной будки. Прямо под нами был каменный выступ, так что разглядеть этот ход снизу было тяжело.
- Ах ты! Всех коней перемочили, уроды! - с чувством произнес напарник, высовываясь дальше. Упершись локтями в выступ, я тоже посмотрел: две лошади лежали возле будки, из остатков которой торчали чьи-то ноги, третья пыталась подняться, дергая шеей, и вновь падала. Солдат с автоматом, стоящий рядом, вдруг наклонился и вонзил в длинную шею нож.
- Сука! - Никита завозился, выбираясь, я попытался схватить его за плечо, но тут взгляд случайно упал за озеро… Асфальтовая дорога, бетонный квадрат… И я вспомнил! Вспомнил, где видел нечто похожее! Там было кое-что еще, надо только сообразить, что именно…
Напарник уже исчез из виду, спрыгнув вниз. Оттуда донесся короткий вскрик. Когда я на заду соскользнул со склона, неподвижное тело солдата лежало на мертвых конях, а Никита присел под будкой, прижавшись к ней, смотрел вслед вертолету.
Он кивнул на «калаш» с треснувшим прикладом, валявшийся возле смятой будки, и я схватил оружие. Сам Пригоршня вооружился «валом», а у его ног лежали два больших армейских ножа.
- Возьми один… - начал он. Дальнейшие слова заглушил грохот сразу нескольких автоматов.
- Куда наши делись? - прокричал я, но он не услышал. Мы одновременно выглянули и увидели, как по козырьку поднимается с десяток солдат. Видно было, что солдаты не бегут к нам, но убегают - то и дело оглядываясь, они стреляли в воздух… Сквозь который вдруг пронеслась тень, на мгновение стала более четкой, потом вновь исчезла - и тут же последний солдат взлетел, расставив руки и ноги, заорал, а после голова его отделилась от шеи, взвилась, напоминая красную комету.
Тело полетело вниз, голова, подскакивая, как футбольный мяч, покатилась по козырьку. Двое солдат, слишком перепуганные, чтобы соображать, прыгнули - но озеро начиналось дальше, а под ними были лишь кусты… Один рухнул туда, с треском ломая ветви, и остался лежать неподвижно, второй свалился на мотоповозку, сломав кузов.
Повозка была единственным, что стояло в зарослях: Уильям Блейк и телега с Безумным исчезли.
- Телеги нет, - прокричал я. - Видишь?
Шестеро или семеро оставшихся солдат мчались по козырьку, то и дело оглядываясь. Кто-то орал от ужаса. Тварь, возникшая было позади бегущих, вновь стала невидимой, в сумерках я разглядел лишь смутную тень, скользнувшую вдоль склона, - на одно мгновение она обозначилась четче, а после будто разлилась по воздуху, расползлась пеленой, которая заструилась вслед беспорядочно стреляющим солдатам, нагоняя их…
Тем временем вертолет повис между землей и остатками железной будки, развернулся кабиной к козырьку. Мы с напарником глянули друг на друга.
- Может, из такой дуры химеру и получится завалить, - с сомнением крикнул Никита.
Стволы завращались, грохот накрыл озеро, и позади солдат из склона над козырьком ударил фонтан каменного крошева. Машина качнулась, отлетая назад. Оставшиеся в живых были всего в нескольких метрах и вот-вот заметят нас. Преследующая их химера, одно из самых таинственных порождений Зоны, обладающее феноменальной способностью к мимикрии, могла погибнуть под огнем вертолета, а могла и выжить… Пригоршня сказал:
- На счет три. Раз, два… Я схватил его за локоть.
- Вон!
- Что? Прыгаем, Химик!
- Медведь!!
- Где?!
- В кабине, между капитаном и Лесником сидит!
Дробное грохотание, с которым пули врезались в камень, нарастало, будто прямо на нас неслось стадо буйволов. Пыль наполнила воздух, склон дрожал, небольшие глыбы отваливались от него и падали вниз.
- Вижу! - прокричал напарник. - Потом разберемся. Давай!
Выскочив из-за будки, мы сделали три шага, оттолкнулись от козырька и прыгнули.

Часть III.
ЗАКОУЛКИ ПРОСТРАНСТВА

Глава 1

Пулемет ненадолго смолк, а рокот винта стал громче: вертушка разворачивалась, по крутой дуге направляясь к озеру. Хорошо, что я во всей этой суматохе не потерял «браунинг». Водоем был мелким, я думал - куда глубже, и потому так вмазался выпрямленными ногами в дно, что они чуть не ушли в тело до самых ступней. Колени хрустнули, я выпустил изо рта гроздь пузырей, согнул колени и оттолкнулся наискось, торпедой прошив воду.
Многоячеистый контейнер был тяжеловат, но не настолько, чтобы помешать мне доплыть. Слыша отдаленный стук автоматов и быстро нарастающий рокот, мы выбрались на дальний от склона берег - топкий, поросший осокой. Никита сразу показал жестом, чтоб я молчал и вообще не отсвечивал. Измазанные мокрой грязью с ног до головы, как Шварценеггер после бегства от Хищника, низко пригибаясь, мы проскочили через сухо шелестящие заросли и лишь на другой стороне оглянулись.
- Ходу, ходу!
Он летел прямо на нас, невысоко над озером, поверхность которого покрылась крупной рябью. Мы метнулись вдоль берега к роще. Вертолет накренился, поворачивая.
- Почему он не стреляет? - крикнул я, и тут же раздались выстрелы.
Но не пулемета - массивная фигура, высунувшись в пролом на месте двери, начала короткими очередями палить из автомата. Должно быть, Лесник был в ярости, лишившись половины уха, и ярость эта была направлена конкретно на нас двоих. Я упал, прокатившись по земле, вскочил. Прыгнул в сторону, когда пули ударили в землю под самыми ногами, потом еще раз, вперед, - и оказался под прикрытием деревьев. Через мгновение рядом, ломая сучья, пронесся Пригоршня. Автомат вновь затарахтел, вверху затрещали, затряслись ветки, и я побежал за напарником.
Если бы Лесник стрелял из пулемета, то выкосил бы всю рощу и нас в том числе. Однако то ли оружие сломалось, то ли патроны закончились, автомат же не мог настолько проредить густые кроны, чтобы сверху стало видно нас. Тем более что наступала ночь.
Еще минуту они кружили над нами, а затем рокот винта начал стихать. Мы пересекли рощу и выглянули в направлении склона. Почти стемнело, на козырьке и под ним было пусто. Со стороны колхозного поселка в пепельное небо поднимался дым.
- Все, улетел он, - сказал Пригоршня, тяжело дыша. Мы стянули куртки и рубахи, отжав воду, надели вновь.
- Может, они химеру завалили, а может, и нет, - добавил напарник. - Давай по краю рощи пока, а потом быстро отсюда, а то если она опять спустится…
Пригибаясь, мы побежали вдоль границы деревьев и через полсотни метров увидели тело на земле. Услыхав стон, я поднял пистолет, но бегущий немного впереди Пригоршня сказал: «Еле шевелится» и остановился, повесив автомат на спину.
Мы присели с двух сторон от человека. Это оказался молодой солдат, совсем пацан еще, со впалыми щеками, на которых виднелась едва начавшая пробиваться юношеская щетина, в изорванной форме. Он мелко дрожал - предсмертный озноб, решил я. Глаза смотрели в темное небо. Солдат нас увидел, но отреагировать уже не мог, лишь зрачки немного сдвинулись. Дрожь стала сильнее. Сморщившись, Никита снял куртку, укрыл его.
- Без толку это, - сказал я. - Лучше вон…
Из расстегнутого нагрудного кармана торчала пачка «Мальборо», и я осторожно достал ее. Раскрыл - внутри оказались не сигареты, а наполовину скуренная самокрутка.
- Ты знаешь про Медведя? - спросил я, извлекая свою «зиппу».
Зрачки сместились, парень поглядел на меня.
- Такой косматый мужик, коренастый. Он у вас недавно совсем появился…
Взгляд сфокусировался на самокрутке, кончик которой я сжал зубами. Чиркнула зажигалка, загорелся огонек и озарил лицо солдата. Его губы едва заметно шевельнулись.
Я раскурил, вставил влажный конец самокрутки ему в рот. Подождал, вытащил… Дымок заструился между тонких сухих губ, немного вышло и через ноздри: он, как мог, затянулся.
- Bear, - повторил я, с трудом вспоминая английские слова. - Man-bear. It is the nickname of one stalker…
Губы шевельнулись вновь. Я наклонился ухом к лицу солдата и разобрал едва слышный шепот на английском. Некоторое время парень говорил, потом смолк.
- Что? - спросил Пригоршня. - Дай ему еще затянуться…
Выпрямившись, я вставил тлеющую самокрутку между приоткрытых губ, посмотрел на Никиту.
- Трудно понять. Он говорит: да, кто-то похожий на Медведя у них появился… Ну, получается, немного раньше, чем мы сюда попали. Пришел к Пирсняку, сказал, где-то в Долине может бродить человек, который знает, как отсюда выбраться. Пирсняк не сразу поверил, но Медведь сказал, что уже был здесь, попал случайно через военную базу, и человек этот его тогда из Долины как-то вывез на мотоцикле, а сам остался. Надо или человека этого найти, или место, через которое он Медведя в первый раз наружу отправил, потому что тот раненый был, половину дороги в беспамятстве находился и не помнит, каким путем его везли. Вот они и ищут теперь…
- А кто его вывез, Медведь не говорил? Что за человек, как выглядел? Это ж Тропов был наверняка!
Мы взглянули на парня. Губы остались приоткрытыми, дым выходил между ними, сначала будто прилипал к коже, а потом движение воздуха подхватывало его и завивало струйкой, унося вверх. Все это время зажигалка горела, и теперь я цокнул крышечкой. Огонь погас, лицо солдата погрузилось во тьму.
И тут же со стороны поселка донесся взрыв.
- Черт! - сказал Никита, отворачиваясь от мертвеца. - Совсем молодой хлопец. Даже похоронить не можем…
- Пошли, - я спрятал зажигалку, втоптал самокрутку в землю и достал пистолет из-за ремня…

Предыдущая страница 18 Следующая страница


19 Андрей Левицкий

- К поселку, Химик? Проберемся, поглядим, что там к чему…
- На что глядеть? Если люди Пирсняка его весь распотрошили, зачем туда идти?
Так и оставив куртку на солдате, напарник зашагал прочь от рощи.
- Марьяну спасти хочу, - сказал он. Выпрямившись, я кивнул сам себе: так и знал.
- От кого? Она у капитана уже, если не убили в суматохе.
- От капитана и спасу.
- Глупости, ты со всеми военными не сладишь.
- «Ты»? - он развернулся и шагнул назад, увидев, что я не тронулся с места. - Не «мы»?
Я вздохнул.
- Никита, я ради девки шкурой рисковать не буду. Да и тебе незачем. Для чего она тебе?
- Жалко, - пояснил напарник. - Она в меня влюбилась, прикипела ко мне, нельзя ее бросать. И потом, там люди еще…
- А, ну тогда она и в меня влюбилась.
- В натуре? - он поморщился. - Я ж говорил: ревнуешь.
- Слушай сюда, - зло сказал я. - Перед тем как мы к складу поехали, любовь твоя меня за трактиром выловила и целоваться полезла. На шею повесилась и прижалась ко мне… еще более страстно, чем к тебе тогда, в коридоре.
После этих слов наступила тишина, и Пригоршня уставился на меня.
- Решил нарисовать мой портрет? Он наконец подозрительно спросил:
- Врешь?
- Вру? - рявкнул я, наступая на него, так что он слетка, попятился. - Вру?! А ну посмотри мне в глаза и повтори!
Он сразу набычился.
- Ну ладно, не врешь. И что с того?
- Хочешь из-за девки со мной поссориться? Ты не понимаешь, идиот! Ей все равно: Злой, ты, я… С тобой или со мной разве что приятнее, потому что мы моложе, вот и вся разница. Ей только самца самого сильного в стае найти и к нему приклеиться, это все, что ей нужно! И еще такого желательно, который смог бы ее из Долины вывести. А сейчас… Может, ей раньше Пирсняк и противен был, а сейчас, когда военные окончательно верх взяли, она к нему полезет, понял, любовничек? А на тебя, на твою личность ей положить с прибором!
- Не положить! - заорал он в ответ. - Ей нечего, нет у нее, нечего ей ложить! Я ее все равно не хочу бросать, и потом там люди еще, помочь надо!
- Кому, этим доходягам, бомжам? На черта они тебе сдались?!
- И сдались, потому что по-человечески надо поступать!
- По-человечески - значит, своему человеческому инстинкту самосохранения довериться, а не лезть под пули ради какой-то суки! Надо быстро к восточному склону возвращаться, к дому Картографа!
- Зачем туда?
- Затем, что когда мы из хода на склоне вылезли, я узнал местность - по дороге асфальтовой с площадкой, которые на Г похожи. Я это все уже на ноутбуке видел, в тайнике. Там карта была, и на ней значки, стрелки… то место, через которое из Долины вылезти можно, понимаешь? Если дом Картографу принадлежал, то он, значит, исследовал эту местность, карты рисовал, а потом данные в лэптоп заносил…
- Людей вызволим, и тогда все вместе пойдем.
- Всей толпой, чтоб с вертолета заметили? Ты совсем сдурел?! Очнись, блин!!! - Окончательно взъярившись, я врезал ему по больному плечу. Артефакт успел залечить рану, но, конечно, не до конца, и Никита, охнув, отшатнулся, схватился за больное место.
- Химик, ты что делаешь, твою мать?!
- Мозги тебе хочу прочистить!
- Разбегись и башкой об дерево стукнись, чтоб себе прочистить! Все, я в поселок пошел, а ты как хочешь! Учитель нашелся! Достал! На хрен вас всех!
Он погрозил кулаком ночному небу, развернулся, широко зашагал во тьму - и через мгновение я остался один.

* * *

Почти пять минут я торчал на месте, слыша то затихающие, то звучащие громче одиночные выстрелы, а временами - автоматные очереди, ожидая, что Никита вернется. Он так и не появился, и в конце концов, плюнув, я пошел вдоль рощи. И тут же услышал дикий крик.
- У каждой лошади свой звук, - пробормотал я, вглядываясь. - И этот мне знаком.
Впереди ехала телега, понуро брел конь, рядом шли две фигуры. Донесся негромкий скрип, звук шагов. Я достал пистолет, пригнувшись, осторожно направился к ним.
Ручаюсь, что двигался я бесшумно, но Шрам каким-то образом учуял, что кто-то приближается из темноты: один силуэт вдруг пропал. Несколько мгновений спустя донесся громкий шепот сталкера:
- Стоять.
- Шрам, это Химик, - сказал я, выпрямляясь. - Спокойно, не нервничайте там.
- Ходи сюда, Химик! - заговорил Уильям Блейк. - Шрам, это данный он есть, я уже вижу его.
Телега встала. Когда я приблизился, из-за нее показался сталкер с «калашником» в руках. Безумный всхрапнул, качая головой и пытаясь отступить от меня.
- Вы как с козырька спаслись? - спросил я. - А где Злой и Смола?
- Смола разбился о камни, - произнес Шрам равнодушно. - Прыгнул плохо, прямо на берег. Со Злым мы потерялись, пока там ныряли и бегали. А у тебя что?
- Мы с Пригоршней тоже спрыгнули, а потом он к колхозу вашему пошел. Уильям, ты как?
Солдат сказал:
- Здоровый я. Мы сразу скакать из кустов, когда геликоптэр только вдалеке летать. Данный хоре, - он показал на Безумного, - такой странный есть, я сильно удивляться. Он бегать как ветер-ураган, но при том издавать звук такой неземной, что и не говорить. Очень громко, очень дико, андустените?
- Шрам, что ты теперь делать собираешься? - спросил я.
- Вернусь к поселку, может, вытащу оттуда еще кого.
- Тоже погеройствовать хочешь? Он пожал плечами.
- Больше все равно нечего делать. А ты куда собрался? Я поглядел на него, на Блейка и сказал:
- Когда мы с напарником только сюда попали, то очутились на склоне, на той стороне Долины. Там небольшой домик, в нем оружие, припасы… И ноутбук, а на нем - карта. Я только недавно понял, когда из той вентиляции со склада вылезал: это карта Долины. Не всей, северо-западной части. На ней обозначено место, через которое из Долины выбраться можно, но толком я не разглядел, ноутбук выключился вдруг. Или защита сработала, после того как я тачпэд тронул, или еще что… Шкет, ты ведь, говорил, программист?
- Что есть «шкет»? - спросил Блейк.
- Есть «человек, разбирающийся в софте». А в харде разбираешься?
- О, йес, я есть клево разбираться в софт и хард, я зрелый шкет в данных вопросах.
- Значит, сможешь лэптоп включить вырубившийся?
- Но Марьяну спасайт надо сначала, - возразил он.
- Еще один! Никаких Марьян. Она или мертва, или ее Пирсняк забрал. Наплевать, идем к склону.
- Нет-нет, то тебе плевать на герла Марьяна, мне не плевать есть, мне есть очень хотеть данную Марьяну, всю ее хотеть быстрее. Спасать, в поселок после идем…
- Ты! - рявкнул я, ухватив его за шиворот и притянув поближе. - Ты в поселок не идешь, понял?! Чтоб тебя подстрелили сразу же? И потом, слышишь: уже тихо стало в той стороне? От колхоза ни черта не осталось, а Марьяна либо мертвая, либо в вертолете давно сидит. Потому ты со мной - либо добровольно, либо я тебя сейчас вырублю, на телегу положу, как мешок, и повезу куда мне надо. Все понял? Теперь ты… - Я повернулся к Шраму. - Мне вообще-то начхать на остальных, которые в этой Долине. Но если хочешь, можешь попробовать их собрать, если кто остался. И завтра в полдень встретимся… Где?
Шрам сказал:
- Давай возле сарая, где Злой когда-то оружие прикопал. Он говорил, вы с напарником то место знаете уже?
- Знаем. Хорошо, давай там. Если кого приведешь, попробуем все вместе выбраться. Только Пирсняка не приведи с Лесником!
- Не приведу. Я пошел тогда.
Он зашагал в сторону поселка. Бросив поводья, Блейк дернулся было за ним, но я вновь схватил его за воротник, развернул лицом к себе. Увидел, как блеснули глаза пацана, а рука потянулась к пистолету в кобуре. Уже собрался было въехать ему кулаком под дых, а потом другим - в челюсть, чтоб успокоить на пару часов, но тут он опустил голову, переступив с ноги на ногу.
- Вот так, - сказал я и повысил голос, обращаясь к почти исчезнувшему в темноте сталкеру: - Шрам, эй! Если увидишь там напарника моего… Ну, помоги ему не умереть, ладно? И передай, что я его жду.
Не оборачиваясь, он махнул рукой и пропал из виду.

* * *

Дважды нам приходилось спешно покидать колею и прятать телегу в ближайшей роще, когда вдалеке слышался рокот вертолета. На третий раз Безумный воспротивился этому: когда звук винтов донесся вновь, он встал на дыбы, чуть не вырвав поводья из рук Уильяма, а потом затанцевал на одном месте, дергая головой.
- Ладно, отведи его к деревьям и привяжи, - решил я. - Вон там, видишь, где трава? Идти недалеко осталось, а он только мешает.
Дальше мы двинулись пешком. Уильям присмирел и больше не проявлял желания мчаться спасать Марьяну, особенно после того, как я еще раз растолковал ему, что именно видел на экране лэптопа.
Уже на рассвете, когда мы приближались к восточному озеру, под противоположным от водопада склоном, я решил, что надо повторно обмозговать ситуацию и попытаться наконец сложить в голове общую картину происходящего. Но для начала - установить парочку аксиом, без которых вообще никуда двигаться невозможно. Итак: в доме на склоне обитал Картограф-Тропов. Он действительно обладает нечеловеческими возможностями. Военная база «сцепилась» с пузырем - примем все это как данное.
Я огляделся. Мы подходили к берегу озера с той стороны, где склон казался более пологим. Домика вверху видно пока не было, но он точно находился где-то над нами.
Уильям топал рядом и, судя по лицу, о чем-то напряженно размышлял.
Что говорил умирающий солдат возле рощи? Медведь - а скорее всего, это был именно он, больше, кажется, просто некому - пришел к военным совсем недавно, за несколько часов до того, как в Долину попали мы. А раньше, на катере, ПДА Никиты показывал пульсирующую метку сталкера. Может, это сигнал так пробивался из Долины сквозь карусель, порциями, как бы всплесками? Ладно, сейчас неважно это. Что еще? Еще… Медведь сказал военным, что уже бывал в Долине, вот что!
- Ё! - произнес я, невольно подражая Никите, и спутник недоуменно покосился на меня.
Ну вот же, конечно! В тот раз, потеряв Турка и Рваного возле водонапорной башни, спасаясь от гона через Припять, Медведь добрался до базы. Там сцепился с темными, бывшими десантниками, мозги которых поехали из-за излучения тарелок. Темные его ранили, потом он провалился в пузырь там же, где и мы, возле домика Тропова. А Картограф к тому времени сумел каким-то своим способом вычислить выход из Долины. И пожалел Медведя - значит, что-то человеческое есть в нем? - захватил с собой. Добрался до места, сталкера выставил из пузыря, заодно удостоверился, что это таки выход наружу, а сам… Почему и сам не ушел отсюда? Хотел еще обследовать пространственную складку, разобраться в ее структуре? Так или иначе, Картограф остался. Медведь же, попав в Зону и оклемавшись, вознамерился вернуться сюда… Зачем? Что ему нужно было от пузыря, от Картографа?
Я остановился: склон был прямо перед нами.
- Теперь ползать? - спросил Уильям.
Мы задрали головы. Утро наступило, и вверху повисла желтая дымка.
- Высоко?
- Не высоко, - сказал я. - И нужно как можно скорее туда добраться, пока опять вертолет не прилетел.
Что понадобилось Медведю в пузыре - пока неясно, размышлял я, переставляя ноги по камням, подтягиваясь и протискиваясь между валунами. Это только сам Медведь рассказать может. Но что-то явно ценное, очень уж упорно он сюда стремился. Сначала в одиночку попробовал, плохо вооруженный, - и в Чернобыле нарвался на зомби. Еле спасся от них, добрел до Курильщика. Вновь пошел, уже с нормальным оружием, датчиками и с людьми скупщика. От которых постепенно избавился в дороге. И смог проникнуть в Долину по второму разу. Дальше, выходит, он сразу вновь пошел к домику Тропова… Ага, значит, не просто пузырь, ему именно Картограф был нужен. И что? А то, что Картографа тут уже не оказалось, потому что перед тем сюда через аномалию успело проникнуть трое темных с базы, они на Картографа напали, либо тот просто увидел, как они к его жилищу подходят… В общем, ушел он. А лэптоп его Медведь в тайнике не нашел… Нет, понял я вдруг, не так дело было. Во-первых, Медведь наверняка стал бы дом Тропова обыскивать тщательно и нашел тайник с лэптопом. Во-вторых, при такой последовательности событий сталкер должен был столкнуться в доме с темными, но они были живы, когда появились мы, их Никита завалил. Тогда что выходит? Картограф ушел, потом в домик попал Медведь. Ну а трое темных… Я кивнул сам себе. Они вслед за Медведем просочились, преследуя его от базы! Отстреливаясь, он забежал в дом, увидел, что Картографа нет, может, успел еще в подвал заглянуть, обнаружил отсутствие карт - и вот тогда уж вниз стал удирать, а времени на то, чтобы тайник найти с ноутбуком, у него не было, потому что десантники наседали. Он ушел - а темные остались в доме, и вскоре на них мы наткнулись. Вот, правильно! Медведь, спустившись в Долину, быстро уразумел: без Картографа он застрял! Что делать? Он побрел вперед, но, в отличие от нас, вышел не к колхозу, а к заводу с военными. Ну и дальше уже то, о чем умирающий солдат говорил. Потому что теперь у Медведя два шанса: либо Картограф, покинув домик, не свалил сразу из пузыря, но где-то здесь еще бродит. Либо надо место пробоя искать, через которое Картограф Медведя раньше вывел, а теперь и сам вышел.
Я еще раз перебрал факты. Не все понятно в этой картине и натяжки есть. Но в целом вроде прояснилась ситуация…
- Вот так, - сказал я Уильяму Блейку, который, пыхтя, перебирался с камня на камень под моими ногами. - Вот так!
И после этого увидел прямо у своего лица свешивающуюся сверху человеческую руку.

Глава 2

Подняв пистолет, я предостерегающе посмотрел на Блейка и резко выпрямился, направив ствол в того, кто прятался выше.
Как выяснилось, он не прятался и вообще ничем нам не угрожал. Темный сталкер без ног, которому Пригоршня прострелил голову, все это время медленно сползал по щебенке и теперь находился на самом краю пологой части склона, еще немного - и свалится. Щелкнув предохранителем, я стволом почесал вспотевший лоб, глянул вниз. Спутник застыл, раскорячившись на камнях, задрав голову. Я кивнул ему, полез дальше. Оттянул темного в сторону, а когда Блейк оказался наверху, собрался было столкнуть тело, но передумал. Пусть лежит пока, а то еще опять лавина начнется, загрохочет на весь склон.
- Данный хауз? - спросил Уильям. Я кивнул и пошел к дому с крыльцом.
- Там кто есть?
- Нет, никого не должно быть. Не отставай.
Второй темный лежал спиной ко мне. Почему-то навес над крыльцом был сломан и накренился, половины досок не хватало. Дверь оставалась открытой, я вошел, огляделся, увидел еще два трупа (у одного не было головы), дыры в стене и поспешил во вторую комнату.
Ведущий в подвал люк был раскрыт, по полу разбросаны черепки и кусочки древесины. Я вошел в тайник.
Один табурет перевернут, второй стоит на паре ножек, наклоненный, краем уперся в стенку.
Лэптопа нет.
Я зажмурился, тут же открыл глаза, шагнул внутрь и повернулся, чтобы не закрывать свет, падающий сквозь пролом. Еще раз оглядел тайник. Где лэптоп? Нет лэптопа!
- Нет данного, - сказал Уильям.
- Заткнись! - рявкнул я, выскакивая из тайника. - Сам вижу, что нет!
Бросившись в последнее помещение, увидел перевернутый стеллаж, где когда-то стояло оружие, шкаф - дверцы распахнуты, шмоток нет, только обрывки ткани, - и, догадываясь уже, что к чему, но сам пока не веря своей догадке, мимо растерянного Уильяма выскочил обратно в первую комнату. Ногой пихнул труп под стеной - он перевернулся лицом кверху.
Выругавшись, я прыгнул на крыльцо и проделал то же самое с другим телом.
Все они были объедены, ребра сломаны, лиц нет… И это не слепые псы, кое-кто другой.
К тому времени, когда Блейк появился на крыльце, все стало ясно окончательно.
- Бюреры, - сказал я.
- Кто есть данные бюреры?
- Ну, карлики… Ты не видел их, что ли, никогда?
- А, мелкие пиплы! Не есть видел их, но слышал про б'юреров. Это плохо есть, Хим'ик?
- Плохо?! - меня вновь охватила ярость, я на каблуках развернулся к нему, сжав кулаки, глядя в молодое лицо с гладкой кожей и розовыми щеками. - Мы застряли в Долине окончательно! Что теперь делать? Это пусть Медведь Картографа ищет, а я в такое не верю, он ушел отсюда давно, еще прошлой ночью, наверное! Карта со схемой выхода в ноутбуке - единственная возможность!
- Куда есть б'юреры направились?
Я побежал за угол дома, туда, где мы с Пригоршней так и не побывали, когда попали сюда в тот раз, хотя видели это место через окно.
- Что данное? - спросил Блейк, разглядывая валявшиеся на камнях металлические детали, несколько погнутых колесных спиц и длинный лоскут черной кожи с мотоциклетного сиденья. - Это есть мотоцикл раньше? А данное что, от танка часть? Где гусеницы, где башня его?
Я молча разглядывал засыпанную щебнем узкую дорогу, полого идущую от дома вниз. Очень полого - должно быть, она тянется на пару-тройку километров, прежде чем достигает Долины. На платформе из-под электропушки здесь не проедешь, даже если бы она на ходу была, а вот мотоцикл, наверное, мог пройти. Где-то там, высоко над дорогой, мы с напарником в бинокль заметили блеск на скальном выступе. Шагнув вперед, я присел, поднял застрявший между двумя камешками клок шерсти. Чуть дальше увидел обломок кости. Повернулся к Блейку и сказал:
- Шкет, у тебя со зрением как?
- Зрение… э, есть айсы? О, гуд, у м'еня клевое зрение.
- Точно? А ну приглядись, видишь, что-то поблескивает на склоне вон там?
Он приставил ладонь козырьком ко лбу, будто защищаясь от яркого солнца.
- Есть данное. Поначалу ущелье, за ним - блестит. Вижу.
- Хорошо. Теперь залезь на крышу и гляди во все стороны внимательно, нет ли где на склоне деревни бюреров.
- О, сделаем! - он шагнул было к стене, но оглянулся и уточнил: - А как выглядит деревня б'юреров? Что в ей есть данного, чтобы смотреть ее посреди камней?
- Они чаще по катакомбам всяким кочуют, но если на поверхность забредают - могут шалаши строить из веток, а еще алтари. Алтари - обязательно. И вокруг всякие блестящие предметы лежат. Они как сороки, понимаешь? Тащат все…
- Блестящи предметы - артефакты есть?
- Нет, артефакты они не трогают. Хотя что-то бюреров в них привлекает, любят свои стоянки рядом с аномалиями устраивать или местами, богатыми на артефакты.
С крыльца Блейк залез на крышу и тут же крикнул:
- Есть теперь, вижу данных б'юреров!
- Где?
- Он! - спутник показал в сторону дороги. - Там есть. В том ущелье, рядом с местом, где есть блестит. Но очень плохо видеть, не разбери чего.
- Ладно, слазь, быстро. Который час? Есть часы у тебя? Спрыгнув на щебень, он отдернул рукав.
- Одиннадцать. Но знай, Хим'ик, здесь обычный час значения не иметь, здесь время не такой, как в Зоне, все шиворот-навыворот.
- Неважно. Шрам с Никитой и остальными, кто выжил, будут в полдень возле сарая ждать. А мы не успеваем теперь!
- Не успевая? - переспросил он.

Предыдущая страница 19 Следующая страница


Выбор оружия 20

- Шкет, лэптоп у бюреров. Бюреры - в своей деревне. Значит, надо туда идти.
- Хим'ик, ты думает, лэптоп до сей поры воркед? Думает, б'юреры лэптоп не дестроер совсем?
- Не знаю! А что еще делать? Есть у тебя другие предложения?
- Нет предложений, - признал он.
- А патроны есть? Солдат широко улыбнулся.
- Они йес! Пистолет йес два и еще вот нож и патрон, - он ткнул пальцем в патронташ на правом боку. - Форти… э, сорок штук и даже форти ту.
- Не лыбься, а давай половину сюда, - велел я. - И идем. Сначала по дороге, дальше вверх полезем.

* * *

Я улегся плашмя, вцепившись в плечо Блейка, заставил его лечь рядом. Выступ, на котором мы заметили проблески артефактов, находился справа и выше, метрах в тридцати, ну а здесь в склоне было ущелье вроде глубокой покатой складки, как у тяжелого занавеса. В этой складке застрял большой, с двухэтажный дом, валун, и на его плоской верхней части расположилась деревня. Удивительное дело: впервые я видел не кочевой табор, а постоянный поселок, где бюреры, наверное, жили уже долгое время.
Подавшись назад, я кое-как повернулся и глянул под ноги. Там был отвесный склон, но тянулся он недалеко - в нескольких метрах ниже камни образовали естественный водоем, бассейн, полный воды. Там едва слышно журчал родник, вода просачивалась между камней. Под бассейном вновь начинался склон, а дальше, полускрытая желтой дымкой, распростерлась Долина.
- Сколько данных карликов? - тихо спросил Блейк. Приглушенное сиплое бормотание доносилось до нас.
Бюреры притащили сюда все деревца, которые когда-то росли на склоне вокруг, и все прочее, до чего смогли добраться их кривые волосатые ручки, включая множество камней. Я увидел доски, когда-то, возможно, служившие навесом над крыльцом домика Картографа, - теперь из них сложили конус, на верхушку которого насадили голову темного сталкера. Должно быть, карлики иногда устраивали набеги на Долину: в поселке было много обработанного дерева, бревен, досок и остатков штакетника, в горах столько не раздобыть.
- Ван… ту… ери… - начал считать Уильям. Раздался визг: четверо мерзких бюрерских детенышей затеяли драку. Тут же, переваливаясь на кривых ногах и покачивая отвисшим брюхом, к ним заковыляла самка. Визг стал громче, один детеныш вдруг выпрямился, замахиваясь острым камнем, и со всей силы саданул по голове противника. Брызнула коричневая кровь, раненый - или убитый - упал и затих, а трое других принялись пинать его. Самка залопотала, не дойдя до драчунов, остановилась. Неподалеку от них в воздух взлетела целая гроздь мелкой щебенки и, будто стая пчел, со свистом устремилась вперед. Раздался звук ударов, трое маленьких бюреров, держась за помятые спины, бока и затылки, вереща, сыпанули прочь, а четвертый так и остался лежать. Самка доковыляла до него, ухватила за ногу и поволокла скрюченное тельце в поселок.
- Твенти… твенти ван… твенти ту… - считал Блейк.
Я приподнялся чуть выше. Поселок состоял по большей части из шалашей и покосившихся навесов. Между ними валялись кости и мусор, самцы с самками сидели на корточках, лежали, бродили или совокуплялись, взволнованно вереща. Запах стоял гадостный, будто это место являлось одновременно сортиром и гигантской помойной ямой.
Ближе к правой стене ущелья была навалена довольно высокая гора камней. А в глубине… Что это там? Я прищурился. Конус из черепов? Ага! Кажется, он, но надо рассмотреть получше.
- Хим'ик, их сорок! - зашептал Уильям. - Нет, больше, я есть сбился считать. У нас ни гранаты, ни гранатомета нету…
- Тут обвал сразу начнется, если из гранатомета шарахнуть.
- Как же мы столь много б'юреров мочить?
- Никак! Лежи здесь. Тихо, чтоб не заметили тебя.
- А ты куда? - заволновался он.
- Приглядеться надо, сейчас вернусь.
Я пополз вдоль края глыбы, служащей основанием бюрерскому поселку, туда, где она примыкала к отвесной стене ущелья и где была высокая гора из камней. Добравшись до нее, стал карабкаться к вершине, стараясь не поднимать головы, ужом проскальзывая между валунами… И вскоре увидел прямо перед собой волосатые ноги с длинными загнутыми ногтями. Я замер, скосив глаза. На венчающей гору булыге сидел тощий бюрер в набедренной повязке. Из густых волос на голове торчало облезлое куриное перо, в правой руке был обломок берцовой кости. Дозорный дремал в прохладной тени, склонив голову и похрапывая.
Он не шевелился, я тоже. Прошло больше минуты - бюрер спал, тихо сопя. Заросшая густой шерстью грудь вздымалась и опадала. Я подобрал ноги, нащупав камень, привстал. Уши карлика дрогнули, голова поднялась. Глаза широко раскрылись, морда скривилась в гримасе, и тогда я ударил его камнем по лбу.
В последний момент ощутил сопротивление, будто рука внезапно попала в иную, более плотную, среду - как если бы сначала она двигалась сквозь воздух, а затем погрузилась в воду. Но со сна дозорный не успел отреагировать в полную силу, скорее это было рефлекторное ментальное напряжение, все равно как человек испуганно вскидывает руки и отклоняется, увидев, что прямо в лицо ему летит что-то тяжелое.
Камень врезался в башку бюрера, и он вверх тормашками полетел с валуна.
Моля Черного Сталкера, а заодно и всех демонов Зоны, чтобы бюреры в поселке не заметили происходящее над ними, я прыгнул следом. Карлик упал на спину, я уселся на него, вырвал берцовую кость, поднял и опустил, будто охотник на вампиров, всаживающий осиновый кол в грудь лежащей в гробу твари.
Но метил я не в грудь: острый конец пронзил глаз, кость глубоко вошла в череп карлика. Тело подо мной судорожно дернулось, и дозорный испустил дух.
Продолжая восседать на нем, я оглянулся. Внизу все было по-прежнему. Я слез с бюрера, улегся грудью на камни, ногами к вершине, и вновь окинул взглядом деревню.
Мое предположение оказалось верным: на дальней стороне, под самым склоном, защищенный сверху естественным выступом, стоял алтарь - сложенный из черепов конус. Из глазниц торчали металлические стержни, кости и палки, на них болтались провода с разбитыми лампочками, вершину венчало мотоциклетное колесо, а вокруг валялось множество разнообразных предметов. Там была битая посуда, раздавленная канистра из-под бензина, уложенная змейкой танковая гусеница, куски железа и пластика, автоматы с погнутыми стволами, несколько маленьких скелетов и множество разрозненных костей.
Нахмурившись, я вгляделся. И понял, что весь этот мусор образует пусть грубое, но вполне узнаваемое человеческое лицо. Алтарь был его носом, острым, как у Буратино, уложенные треугольником реберные кости - зубами, погнутый велосипедный обод без шины - правым глазом, ну а левым…
Я перевернулся и стал сползать на спине.
- Что? - спросил Блейк, завидев меня. - Смотреть, как ты файтинг с тем б'юрером. Ты крутой негодяй, Хим'ик, сильный, как гарлемский блэк мэн хулиган.
- Лэптоп там, - улегшись рядом, сказал я. - В самом конце ущелья, слева от конуса из черепов, то есть от алтаря их.
Уильям выглянул и тут же втянул голову в плечи:
- Есть плохо это. Как же достать данный? Б'юреры драться больно станут, их много.
- Давай пистолет и еще десять патронов.
Получив «тэтэшник», я проверил, заряжен ли он, сунул за ремень рядом с «браунингом» и сказал:
- Значит, слушай внимательно. Ты ползешь под левым склоном ущелья, в самой тени, а я - назад, к месту, где того бюрера прибил. Оттуда слезаю по другой стороне этой груды камней, перебираюсь на правый склон. Поднимаюсь по нему на несколько метров. Там выступы есть и трещины всякие, уцеплюсь как-нибудь. Ты доползаешь до той глыбы, видишь, которая нависает? Под ней примерно алтарь и стоит. Но к лэптопу сразу не лезь, там бюреров уже больше, увидят. Ждешь, пока я не начну шуметь.
- Шум'еть? - переспросил он.
- Да-да, шуметь. Кричать, размахивать руками, кидать камни в их поганые хари. Стрелять в них же. Вот для того-то мне и нужны два пистолета с патронами. Вся эта кодла ломанется ко мне, и тогда ты…
- Что есть «кодла ломанется»? - спросил он.
- Есть шобла сорвется в мою сторону, андустенишь? Все эти пиплы метнутся, чтоб меня отметелить…
- Мете… А, йес, понял, понял!
- Тише ты! Значит, лэптоп лежит слева от того конуса из черепов, разглядел его, да? Просто лежит на камнях, крышка закрыта, так что, я надеюсь, они не разбили экран и ничего не сломали. Ты его хватаешь. Я когда залезу куда надо, подожду пару минут, а потом уж подниму такой кавардак, что они все сбегутся, но если все же кто-то тебя увидит - пристрелишь, для того тебе третий пистолет и оставляю, хотя мне он нужнее вообще-то. Спускаешься вниз, к тому бассейну, и под ним ждешь меня.
- А ты как? - спросил он.
- Выберусь как-нибудь. Залезу выше, через ущелье переберусь и спущусь по другой стороне. Под бассейном не разлеживайся, сиди наготове, потому что я всех бюреров не перестреляю и, когда появлюсь, могу их за собой привести. Потому мы сразу вниз ползем со всей скоростью, на какую способны. Добираемся до Долины, бежим туда, где коня с телегой оставили. Бюреры к своим алтарям относятся очень серьезно и, если заметят, что какой-то фрагмент оттуда пропал, могут нас долго преследовать. Значит, садимся на телегу, пугаем Безумного так, чтоб у него окончательно крыша уехала в отпуск, и он тогда орет и скачет сломя голову. Главное, мимо сарая не проскакать. Если там, конечно, еще будет кто…
- Хим'ик, половина двенадцатого уже, - сказал он. - Мы не успевай на встречу со Шрамом никак.
- Позже придумаем, что дальше делать, если они уйдут оттуда. Тебе еще надо лэптоп включить. А если в нем батарейка села? Тогда придется в дом Картографа возвращаться, хотя бюреры могли там провода все порвать, по которым электричество от ветряка шло, или… Ладно, это потом решим. Все, начали. Готов? Давай! Мы поползли в разные стороны.
Я уже добрался до середины каменной груды, когда из поселка донеслись пронзительные крики какой-то самки. Оглянулся: бюрерша на четвереньках улепетывала от крупного самца с тремя перьями в волосах. На ней не было ничего, а на нем - меховые шорты до колен, кое-как сшитые из драной шкуры. Интересно, есть тут у них естественные враги? В Зоне горы отсутствуют, а здесь кто может жить? Какие-нибудь слепые горные козлы-мутанты?
Тем временем бюрер поймал самку за волосы, опрокинул на спину и отвесил ей несколько затрещин. Она завизжала громче, но вскоре смолкла и покорно сжалась у его ног. Карлик схватил ее за грязные спутанные волосы и деловито потащил к ближайшему шалашу, сложенному из кусков жести и утыканных гвоздями досок.
А я пополз дальше. До вершины было недалеко, когда навстречу мне покатился камешек. Небольшой, округлый, он запрыгал между камнями покрупнее, стуча, подскакивая, пролетел мимо. Я поднял голову. И увидел того дозорного, которого убил… Значит, не убил, лишь ранил. Он вдруг возник на фоне склона - выпрямился, шатаясь, с торчащей из глаза костью, упал на колени, но поднялся и сделал шаг к поселку. Я вскочил, пригибаясь, метнулся к нему. В последний момент он заметил меня здоровым глазом и повернулся - но я уже был рядом и ухватил его за горло. Сжал, впившись пальцами в шершавую кожу, дернул на себя, всадив в брюхо ствол пистолета, опрокинул карлика на спину и несколько раз ударил рукоятью по голове. Он дернулся и замер, из приоткрытой пасти потекла кровь. Все, теперь точно мертв. Но какие живучие твари! Хорошо, что после того как кость пробила глаз, дозорный долго оставался в отключке и пришел в себя только сейчас, когда я вернулся, а то успел бы добрести до сородичей и… Снизу донесся вопль.
Развернувшись, я увидел детеныша. Сидя на корточках, он верещал, выпучив глаза, показывая рукой в мою сторону.
- Чтоб ты сдох! - с чувством сказал я, внезапно осознав, что весь план провалился к чертям собачьим и лэптопа теперь не достать, потому что меня обнаружили слишком рано… А внизу тем временем сначала одна, потом вторая заросшая густой щетиной морда обратились вверх, завыла самка, заголосил второй детеныш… И тут же находящийся ближе других к вершине самец вскинул руку. Из-под его ног взлетел камень, понесся к вершине, но упал, не долетев нескольких метров.
Вой, бормотание, сиплый кашель и визг стояли уже по всему лагерю. С разных сторон уродливые фигуры потянулись ко мне. Кто-то еще швырнул камень, потом второй - все они упали далеко внизу.
Плюнув, я схватил тело карлика, поднял высоко над головой и швырнул. Конечно, тоже не добросил, но, по крайней мере, слегка умерил злость.
От алтаря показался сгорбленный старый бюрер и медленно заковылял к нам, опираясь на необычайно длинную кость. Голову его украшал целый набор перьев разной длины - то ли это был шаман, то ли вождь, то ли он совмещал эти должности.
Камни не долетали до меня, катились обратно или застревали. Я повернулся, высматривая путь к отступлению и не находя его. Чтобы достичь склона ущелья, нужно вначале спуститься по противоположному склону, но теперь там появились карлики. Сзади - отвесный спуск и далеко внизу Долина, с трех других сторон - бюреры.
У основания горы бесновалась уже большая толпа. От нее отделился крупный карлик, должно быть, один из местных альфа-самцов, претендующих на главенство в стае: вскочив на валун побольше, он выгнулся назад, задрал голову и взревел, ударяя себя кулаками в грудь, как недоделанный Кинг-Конг. На нем были мохнатые шорты, а в волосах три пера - тот самый, который гонялся за бюрершей и, поймав, потащил ее в шалаш. На его рев толпа ответила одобрительными криками; бюрер соскочил с валуна и заскакал по склону. Толпа восторженно взревела, будто болельщики, наблюдающие, как форвард от середины поля прорывается к воротам противника. Преодолев примерно треть расстояния, самец пригнулся, взглядом выбирая подходящий камень, посмотрел вверх, оскалившись, выпрямился - и тогда я влепил ему пулю в лоб.
Камень, который уже задрожал и начал сам собой выворачиваться из склона, чтобы отправиться в стремительный полет, упал обратно. Гул толпы всколыхнулся, словно футболист вышел один на один с голкипером. Бюрер опрокинулся на спину, дернул ногой и замер - гул оборвался разочарованным хоровым «у-ух», как если бы форвард, обойдя вратаря, с двух метров со всей дури долбанул мячом в штангу.
Однако на том дело, конечно же, не кончилось. К вершине бегом приближался еще один самец. Я прицелился и отправил смельчака к его бюрерским праотцам, прострелив из «браунинга» мохнатую грудь. Уильям Блейк отдал мне обычный «тэтэшник», и я пока не спешил доставать его: «хай пауэры» все же, покруче смертоносного изобретения гражданина Токарева. Патроны для «ТТ» лежали в левом кармане, для «браунинга» - в правом. Я начал было пересчитывать их, но не досчитал: пришлось стрелять еще раз, потом еще. Теперь четыре трупа лежали в разных местах на склоне. Карлики неистовствовали, будто стая обозленных павианов, кричали, размахивая руками, грозили мне - но поделать ничего не могли. В воздух то и дело взлетали булыжники.
Несколько раз я высматривал среди камней в глубине ущелья Блейка, но безуспешно. Тем временем старый бюрер с веником из перьев на голове достиг толпы и пошел дальше, нанося костяным посохом удары по плечам и спинам. Он явно был в авторитете: карлики подскакивали, рычали, огрызались - и пропускали его, не пытаясь дать сдачи. Краем глаза заметив движение далеко слева, я повернулся. Какой-то хитрый бюрер потихоньку обогнул гору и теперь мчался ко мне. Я вскинул «тэтэшник», нажал на курок - он лишь клацнул. Пришлось стрелять из «браунинга» и, после того как карлик с пулей в горле покатился вниз, спешно перезаряжать пистолет.
Когда я повернулся обратно, пахан в перьях уже залез на валун, повернувшись к толпе лицом, что-то ревел, потрясая костью. Слишком поздно я сообразил, что надо пристрелить его, как самого крутого в стае, без которого она, скорее всего, не способна на организованные действия.
Я вскинул оружие, но он, спрыгнув, присел за валуном. А бюреры рванулись вверх - всей толпой.
И «ТТ», и «браунинг» были заряжены. Я опустился на колени, поднял пистолеты, прицеливаясь, и сказал им:
- Подождите немного, пока не увидите блеск из глаз.

Глава 3

Грохот и крики сменились неразборчивым бормотанием, стонами, хрипом, подвыванием. Оставив на склоне два десятка тел, толпа откатилась обратно. Из-за валуна показалась голова вождя. Вскинув «браунинг», я выстрелил - но пуля лишь стесала пару перьев.
Оба кармана были пусты. В обойме «браунинга» оставалось пять патронов, в «ТТ» три.
Сев на валун, я перепроверил карманы, похлопал себя по бокам. Пусто, ничего, только «зиппа» висит на поясе да контейнер на спине. И ячейки в нем пусты, ни одного артефакта.
Все еще прячась от меня, вождь заорал что-то неразборчивое. Бюреры вновь собрались толпой вокруг подножия горы. Второй раз с ними не сладить: сначала закидают камнями, а потом, добравшись до вершины, разорвут на части и сожрут то, что останется. Закончив осмотр одежды и не найдя ни одного завалящего патрона, я выпрямился во весь рост, уставившись в глубину ущелья… и не увидел ноутбука! Не веря своим глазам, присмотрелся к алтарю и окрестностям. Все правильно, вон, слева от конуса черепов, неподалеку от смятого контейнера… Значит, получилось у Блейка? Пока карлики перли на меня, он таки пробрался к алтарю и даже успел вернуться обратно. Так где он, уже возле бассейна? Я окинул внимательным взглядом все ущелье и наконец увидел: Уильям бочком сползал по щебню, перебираясь на более отвесную часть склона. Его голова мелькнула в последний раз и пропала из вида.
Я повернулся вокруг оси, выискивая хоть какой-то путь к отступлению. До боковой стенки ущелья, куда я с самого начала хотел залезть, недалеко, но, чтобы добраться до нее, надо спуститься с этой горы, а в узком пространстве между ее основанием и стеной - бюреры. Впереди, слева, сзади - везде карлики, причем сзади прямо за их пятками начинается отвесный склон.
Вождь взревел, и они побежали.
Сунув «браунинг» за ремень, я двумя руками поднял «тэтэшник», прицелился, выстрелил. Один из нескольких десятков упал. Я прицелился вновь. Нажал на курок. Потом еще раз.
Три мертвеца - и в пистолете закончились патроны. А бюреры преодолели треть расстояния до вершины. Я бросил пистолет, вытащил второй. Прицелился. Выстрелил. И одновременно кинутый снизу камень попал мне в бедро. Совсем не сильно - враги были на предельном для броска расстоянии, - но рука дрогнула, и я промазал. В «браунинге» осталось четыре патрона.
В меня полетели булыжники. Бюреры метали их на ходу, не успевая сосредоточиться; сквозь вой, которым они подбадривали себя, донесся частый стук: куски породы падали вокруг.
Повернувшись к Долине, я пригнулся, собираясь бежать навстречу карликам, в сторону отвесного склона. Расстреляю последние патроны, прорвусь сквозь толпу и спрыгну. Разобьюсь - но не достанусь им на обед.
Вой, хрип, бормотание, сиплый кашель и стук окутали гору плотным облаком звуков. Я оттолкнулся от венчающего вершину валуна - и тут в воздух взметнулось сразу несколько камней.
Большинство пролетели мимо, но один врезался в плечо, а небольшой голыш рассек кожу над бровью. В голове зазвенело, булыжник под ногой зашатался, я качнулся и, вместо того чтобы ринуться со склона, упал на грудь. Из раны на правый глаз потекла кровь. Карлики были прямо надо мной. Я поднялся на колени; мир вокруг посверкивал и вращался. Ближайшие бюреры тянули ко мне лапы. Подняв «браунинг», который я каким-то чудом не выпустил при падении, я выстрелил в оскаленную морду.
А потом они навалились, царапая и кусая. Я заорал, отпихивая их, ударил лбом в морщинистый нос самки, вывернул кисть и сломал руку бюреру-подростку, кулаком врезал в злобную харю самца, прижав ствол к обвисшим грудям бюрерши-старухи, выстрелил в упор, продырявив тело насквозь, увидел, как из спины между лопатками выплеснулась красно-коричневая кашица, - понимая при этом, что все бессмысленно, что пока я дерусь с пятью, еще пятьдесят приближаются и сейчас будут здесь, через мгновение все племя навалится и растопчет, растерзает, - а тем временем меня опрокинули на спину, рыча, начали пинать, кто-то занес над головой камень, чьи-то зубы вцепились в бок. Прозвучал взрыв. Гора задрожала. Еще один - каменные осколки разлетелись во все стороны вместе с кусками тел. Заслонившая небо рожа бюрера сломалась, когда в нее впилась пуля.
Застучал автомат, и самка, уже поднявшая надо мной тяжелую булыгу, с пробитой грудью опрокинулась назад. Я выстрелил в висок самца, потом раздробил лоб подростка. Над вершиной по длинной пологой дуге пролетела третья граната. Встав на колени посреди десятка едва шевелящихся и мертвых тел, я увидел, как бюреры ползут, скачут, катятся со склона к поселку, как взобравшийся на валун вождь гневно орет, потрясая костью, и как граната, упав ему под ноги, взрывается.
После этого на пару мгновений стало тише, и я, развернувшись, заорал Никите:
- Хватит! Обвал устроишь!
Поздно: вверху нарастал пока еще приглушенный, но быстро набирающий силу гул. Напарник карабкался по усеянному телами склону со стороны Долины - «вал» в одной руке, «браунинг» в другой.
- Что? - прокричал он в ответ.
- Обвал!
- Чего?
- Лавина, твою мать!!!
По другому склону бюреры с воплями бежали прочь. Пригоршня наконец добрался до меня и пустил им вслед длинную очередь. Поглядел вверх. Глаза его стали очень большими и выразительными.
- Уй, ё!
- Ты что наделал?! Это из-за гранат твоих!!
- А как бы я иначе тебя спас?! Бежим, быстро! - он дернулся обратно, но я заорал сквозь нарастающий грохот:
- Нет, стой!
Спустившись на пару шагов, он оглянулся.
- Химик, ходу отсюда!
- Куда? Со склона прыгнешь? Погоди, говорю, она не на нас падает!
Он задрал голову. Каменная складка над глыбой, где расположилась деревня бюреров, становилась все более пологой и выше постепенно исчезала, разглаживалась. Сейчас по ее верхней части катилось грохочущее пыльное облако - но мы-то находились в стороне, эта гора высилась на самом краю ущелья.
Бюреры тупы, но через несколько мгновений наиболее продвинутые представители племени осознали то же, что и я, - и метнулись обратно. Сделали они это в самый неудачный момент: им следовало бежать дальше, вглубь, к алтарю, под прикрытие торчащего из склона большого валуна, но вместо этого карлики столкнулись с теми, кто несся следом и посреди поселка образовалась куча-мала. Через мгновение лавина обрушилась на нее.
Некоторые бюреры пытались сопротивляться: отдельные камни из рухнувшей на поселок массы, нарушая законы природы, зависали в воздухе или устремлялись в стороны, сталкиваясь с другими, добавляя сумятицы в общую неразбериху. Мы с Пригоршней улеглись на вершине, наблюдая. Край лавины все же зацепил гору, камни падали на ее склон, она содрогалась, скрипела, медленно проседая, валуны под нами шевелились, будто живые. А в глубине ущелья булыжники с хрустом проламывали шатры, навесы и головы карликов, потоки пыли и мелкого крошева били во все стороны. В конце концов над поселком повисло густое светло-серое облако, состоящее будто из мириад обезумевших мушек.
Пыль покрыла нас с ног до головы, набилась в рот, ноздри, уши, она была за воротником, в ботинках… Когда все смолкло, Пригоршня, смачно плюнув, сел и начал отряхиваться. Прижав ладонь к окровавленному лбу, я поднялся на ноги, с удивлением понял, что «браунинг» до сих пор зажат в правой руке, а не потерян в этой свистопляске, и сунул его за ремень. Глыба, служившая основанием поселку, украсилась шапкой камней. Самого поселка видно не было, лишь кое-где между валунами торчали обломки досок и окровавленные конечности.
Покосившись на Никиту, я начал спускаться; немного погодя он последовал за мной.
- Что в колхозе? - спросил я.
- Когда туда пришел, военных уже не было, - ответил напарник. - Там пару человек всего в живых осталось. Попозже Шрам появился…
- Львович как?
- Он жив и еще псих тот, Звонарь. И все.
- А девчонка?
- Не видел ее, - буркнул он, догоняя меня. - Сказали, вроде она в вертолете.
- Ага.
- С Пирсняком…
- Ясно.
- …Сама к нему села, когда он на площади опустился. Мне хотелось сказать: «Я же говорил, помнишь?» - но я сдержался, потому что и так все было ясно.
- Шрам рассказал, что вы договорились возле того сарая встретиться. Ну мы и пошли туда. Только я не остался с ними, чего там торчать, а к дому Картографа сразу потопал.
- Но мы-то не в доме были. Как нашел? Он пожал плечами.
- Стреляли…
Мы достигли основания горы и пошли по самому краю глыбы.
- Что теперь, Химик? Где Блейк, где ноутбук?
- Ноутбук у него, а он ждет ниже, возле бассейна. Ты иди к нему, дождетесь меня. Я еще хочу подняться к одному месту…
- Возле какого бассейна? Это тот, что там ниже торчит из склона, с водой?
- Да, прямо под ним Блейк должен прятаться.
- Нет там никого, - сказал Пригоршня. - Я ж мимо проползал, даже попил из него, там чистая вода, выше родник бежит и прям в него стекает…
- Там он, ты просто не заметил, наверное.
- Ну да, скажешь еще! Нет его, точно говорю.
- Да не может быть! Я видел, лэптоп у него, и как он слезал, тоже видел… - Я замолчал, уставившись на Пригоршню, а он уставился на меня.
Мы одновременно сорвались с места и побежали - мимо разгромленного поселка, туда, где по склону было легче спуститься.

* * *

Стукнув ладонью по прозрачной ледяной воде и подняв тучу брызг, я пополз обратно.
- Щенок! Шкет! Сволочь!
- Ты куда? - спросил Никита. - Вниз давай, в Долину, может, догоним еще…
- Не догоним! Мы там коня оставили. Блейк сейчас садится на телегу - как мы его пешком догоним?
Вслед за мной выбравшись обратно в ущелье, напарник спросил:

Предыдущая страница 20 Следующая страница


21 Андрей Левицкий

- Думаешь, к Пирсняку лэптоп потащил?
- А ты что думаешь? - Я запрыгал по камням в сторону алтаря.
- Ну, я видел, как он на Марьяну заглядывался, язык высунув. Наверное, скажет теперь капитану: я ноутбук включу, если мне девчонку отдашь.
- Так и есть! А я - тормоз, лох! Нельзя было ему позволять с лэптопом оставаться наедине! Мог догадаться, какое ему до меня дело и до тебя? Сейчас, если машинка не сломалась и там просто защита была, он ее включит, они поймут, как выбраться отсюда, - а мы окончательно застрянем, навсегда!
- Ну так куда ты бежишь, Химик?! - закричал он, устремляясь за мной. - Вниз надо, говорю! Пока они еще в Долине, напасть…
- С чем напасть? - выкрикнул я, не оглядываясь. - У меня один ствол с одним патроном. У тебя тоже один ствол… сколько патронов?
- Полрожка осталось.
- Ну, так ты их загрызть собираешься? У Шрама тоже вряд ли много, а у вояк там, может, целый арсенал!
Раздалось подвывание, что-то зашевелилось среди камней, появилась рука, затем наполовину раздавленная, вся в крови голова. Не останавливаясь, я выхватил пистолет, но Пригоршня уже дал одиночный выстрел, и бюрер затих.
- Если все так, то куда ты бежишь?!
- Уже не бегу, Никита.
Алтарь высился прямо перед нами. Здесь камней было куда меньше, но бюрерам это не помогло, сюда не успел добраться ни один. Припомнив картину, которую видел с горы, я бросился влево. Никита со злым и одновременно растерянным видом топтался на одном месте. Оглянувшись на него, я сказал:
- С вершины той горы лучше было видно, что вверху, понимаешь? Искры помнишь на склоне? Когда мы решили, что артефакты видим?
- Ну? - спросил он.
- Так мы не ошиблись. Надо туда подняться, прежде чем в Долину спускаться и военных искать.
Наконец я нашел нужное место и стал расчищать щебень. Откинув несколько камней покрупнее, увидел то, что искал.
- Так, а сюда ты зачем примчался? Не вниз - ладно, вверх полезли, чего в ущелье этом торчать?
- За этим, - сказал я, выпрямляясь с большим контейнером в руках. Он напоминал тот, что висел на моей спине, но похуже, на меньшее количество ячеек и с трещинами в некоторых крышках. Я побежал обратно, на ходу бросив контейнер Пригоршне.
- Надевай и за мной!
Он что-то еще бормотал сзади, но я не слушал - перескакивая через наполовину погребенные тела и обломки шалашей, то и дело спотыкаясь и чуть не падая, пересек поселок по диагонали. Конечно, лавина убила не всех бюреров, кто-то уже шевелился, слышалось жалобное бормотание и стоны, где-то постукивали камни - но четыре пятых племени были мертвы. За горой я остановился, задрав голову. Вскоре ко мне подбежал Никита.
- Что ты носишься туда-сюда, вроде тебя жгучий пух в зад ужалил? - проворчал он, снимая куртку и пристегивая контейнер. - Помоги пряжку затянуть! Нет, сильнее… Так. На фига нам лезть, Химик? Оно ж отвесное почти и…
- Гляди, - перебил я, показывая вверх. - Вон от ущелья полка узкая тянется, метрах в пятнадцати над нами. Первым делом туда надо добраться. По ней пройдем дальше, вдоль склона. Потом, видишь, трещина здоровая?
- В которой кусты растут?
- Да, она. В нее заберемся - и вверх. Там уже недалеко, и подъем легкий, можно будет за кусты хвататься или даже просто упереться ногами в одну стенку, спиной в другую и так лезть. Ну и все, от конца трещины до того выступа рукой подать. Давай, полезли.
Я поставил ногу на валун, но напарник стоял неподвижно, с сомнением глядя на скалу, и тогда я сказал:
- Слушай, только не спорь со мной опять! Я тебе точно говорю: туда нам надо. Лезем, ну!
- Тебя вроде трясет всего, Андрюха, - заметил Пригоршня, плюя на ладони и хватаясь за выступ на высоте своей головы. - Что такое? Опять предчувствие?
- Предчувствие - это слабо сказано, партнер. У меня зуд по всему телу, понимаешь? И это как тогда началось, когда мы с Блейком сюда забрались, так до сих пор не отпускает…
- Ну так не мылся три дня, вот и зудит.
- Нет, Никита, не в том дело. Тут рядом энергия какая-то… мощная очень. Сейчас увидим, откуда она.

* * *

Подъем занял больше времени, чем я рассчитывал, но в конце концов напарник, а следом и я выбрались из заросшей кустами вертикальной трещины на узкий, в полторы ладони шириной, порожек над бездной. Мы прижались спинами к камню, осторожно переставляя ноги. До большого выступа, напоминающего тарелку, ребром вонзенную в склон, оставалось совсем недалеко.
- Хорошо, туман тут этот желтый висит, - пробормотал Никита, глядя на носки ботинок, выступающие за край порожка. - Из-за него высота не так заметна.
Я не ответил. Меня била дрожь, потому что энергия лилась мощным потоком, омывала тело; мышцы непроизвольно сокращались, голова тряслась.
- Химик, да что ж тебя так прихватило-то? - удивился напарник, косясь на меня. - Ты аж светишься весь, и рожа красная.
Рукоять пистолета, торчащая сзади из-за ремня, зацепилась за неровность на склоне. Я качнулся и чуть не полетел вниз, но Пригоршня, вытянув руку, прижал меня к скале.
- Спокойно, спокойно! Голова кружится?
- Вертится, - сказал я сквозь зубы. - Иди, не останавливайся.
Еще несколько шагов, и его плечо уперлось в боковую часть тарелки. Верхняя ее плоскость была примерно в метре над нашими головами.
- Присядь, - сказал я. - Залезу тебе на плечи, переберусь наверх и руку дам.
- Куда, как переберешься? Это ты так шутишь?
- Я скажу, когда начну шутить. Давай, давай…
- Да ты ж свалишься по дороге! Акробат, что ли?
- Не свалюсь. За колени меня придерживай. Не тормози, Никита!
- Да зачем вообще туда лезть? - пробормотал он, приседая на корточки. - Вниз надо быстрее, а мы тут ползаем, как бабуины какие-то горные…
- Надо, Пригоршня, надо, - сказал я, мелкими шажками боком приближаясь к нему. - Сколько мы по этой Долине с пистолетами и автоматами носимся - и чего добились? Пора другое оружие себе выбрать.
- Какое еще другое? - кряхтя, он опустился на корточки, потом сел, свесив ноги в пропасть. Я кое-как повернулся лицом к скале, взгромоздился на его плечи, опасно шатаясь, скользя ладонями по камню, вцепился в верхний край выступа-тарелки, рывком подтянулся и выбрался наверх. Лежа на краю, протянул руку, но он ее проигнорировал - подпрыгнул на порожке, ухватившись, подтянулся и оказался на том месте, где только что был я.
А я уже шел от края, пожирая глазами открывшуюся картину. Выступ был большим, метров тридцать в диаметре. И все это круглое каменное поле сверкало, искрилось, шипело, завивало над собой мелкие смерчи, испускало светящиеся пузыри энергии.
- Это что, поле артефактов? - слабым голосом спросил Пригоршня сзади.

Глава 4

Я пришел в себя, только лишь услышав рокот вертолета. Куртка напарника оказалась более изорвана, чем моя, и потому именно из нее я соорудил подобие перчаток - а вернее, понукаемый мной Никита просто разодрал ее пополам и обмотал тряпками мои кисти.
Сам он отходить от края отказался и все время, что мы провели на выступе, торчал там, периодически выкрикивая, чтобы я поторапливался.
Их здесь было около полусотни - артефактов разных видов и размеров, висящих в воздухе без видимой опоры или лежащих прямо на гладких камнях. Они образовывали какой-то чудесный фантастический сад, и центрами этого сада были три большие аномалии: расположенные близко друг к другу жарка, комариная плешь и высокий мохнатый сноп ржавых волос. В Зоне такого не случалось никогда, чтобы плешь и жарка почти задевали друг друга своими незримыми краями: у каждой всегда был довольно обширный обособленный ареал. Бродя в лабиринте артефактов и собирая их, будто сказочные плоды, в свое «лукошко», я старался не приближаться к аномалиям.
- Думал: «поле» - значит, земля, трава там!… - прокричал Никита. - А тут… откуда оно вообще взялось?
Я не ответил, занимаясь парой морских ежей, и он выкрикнул вновь:
- Давай возвращайся и пойдем, а то потеряешься там совсем!
Но вернулся я лишь для того, чтобы отдать свой контейнер и забрать Никитин, после чего вновь углубился в дебри артефактов. Три аномалии гудели, энергия перетекала между ними зигзагами, восьмерками, петлями. Мне казалось, что они - вращающие друг друга шестерни, основа невидимого энергоинформационного механизма, который работал посреди поля артефактов, порождая его чудеса. Я будто танцевал в теплом потоке струящейся энергии, передвигаясь от одного артефакта к другому, наклоняясь и выпрямляясь, вставая на цыпочки, почти забыв, где мы находимся…
- Вертолет! - всполошился напарник, выпрямился, приставив ладонь ко лбу. - Химик, сюда, быстро! Быстро, я сказал! Ну!!
Только это и отрезвило меня. Стряхнув наваждение, я поспешил к Никите, лавируя между артефактами, которые не успел или не смог, без дополнительной защиты, взять - их было еще много, я набрал всего два десятка, больше не влезало в контейнеры.
- Видно или только слышно? - спросил я, приседая на самом краю и вглядываясь в желтую дымку. Внизу двигалась темная запятая.
- Этот Лесник совсем сбрендил, когда ты ему ухо оторвал. Наверное, отомстить хочет, потому летает везде, нас ищет… Давай пристегивай и спускаемся быстро!
Теперь контейнер на двенадцать ячеек был на спине Никиты, я же надел тот, что поменьше. Один за другим мы слезли на узкую полку, по которой забрались сюда, и засеменили по ней, прижавшись спинами к камню. Рокот стал тише, но потом усилился. Запятая превратилась в вытянутое горизонтально пятнышко, над которым серел размытый овал. Оно опустилось к ущелью бюреров и повисло рядом.
- Заметил, что там произошло, - проворчал напарник. - Теперь рассматривает, соображает, что к чему.
Мы достигли трещины с кустами; сначала Никита, потом я перелезли в нее. Стали спускаться, и тут он закричал:
- Глубже, глубже заныкайся и замри там!
Рокот винта стремительно нарастал. Трещина была неглубока, я забился в самую дальнюю ее часть, широко расставив ноги и упираясь ребрами подошв в неровные стены, одной рукой сжимая пистолет, другой держась за куст. Подо мной примерно в такой же позе замер Пригоршня.
Вертолет пронесся мимо расселины так близко, что я мог бы добросить до него камень. Волна рокота накатила на нас и схлынула.
- Полезли, пока не вернулся.
Машина появилась вновь, когда мы были уже в нижней, части расселины.
- Замри! - скомандовал напарник. На этот раз я уперся в одну стенку спиной, к другой прижал ступни. Неудобно, но кустов рядом не было, к тому же здесь трещина становилась немного шире, чем вверху. Вертолет возвращался и, судя по звуку, находился теперь значительно выше нас. Он был уже недалеко, когда под моими ступнями качнулся камень.
- Никита, пада… - начал я и не договорил, свалившись на голову напарника.
Он не удержался и рухнул туда, где трещина заканчивалась, повис, согнувшись, свесив ноги, а я, скатившись по его спине, кое-как извернулся, вцепился в полку, по которой мы добрались сюда, подтянулся…
Сквозь рокот винта треснул выстрел. Потом второй - пуля раздробила камень возле уха.
Я вылез на полку. Вертолет разворачивался, за лобовым окном маячили две круглые черные головы… Они что, оба в шлемах? Ну да, ведь дверца выломана, и внутрь бьет сильный поток ветра, особенно при поворотах… Тот, что сидел слева, до поясницы высунулся из пролома, придерживаясь за край, поднял короткий обрез и выстрелил.
Пуля ударила в склон высоко над нашими головами. Никита уже выбрался из трещины и тоже встал на полке. Мы двинулись к стенке ущелья. Вертолет развернулся лбом к склону, начал опускаться. Многоствольного пулемета на нем уже не было, остался лишь кусок погнутого металла на месте турели.
- Быстрее! - Пригоршня почти нагнал меня. - Вниз давай!
Из прозрачного колпака вновь показался человек в шлеме. Я уже понял, что это какой-то солдат, Лесник же управлял вертушкой: должно быть, кроме него и Пирсняка, никто из военных не умел этого, а капитан вряд ли собирал ся искать нас.
На стрелке была военная форма, широкий ремень, где I висела граната, на бедре - большая светло-коричневая кобура. Теперь он сжимал не обрез, а «узи».
Автомат выстрелил одновременно с тем, как я присел, - пули ударили в стенку над головой, очередь приблизилась к плечу стоящего рядом напарника. Он вскинул «вал» и тоже выстрелил. Я уже был слишком занят, чтобы наблюдать за происходящим: когда перемахнул с полки на стену ущелья, чуть не сорвался. Успел вцепиться в трещину, качнулся, наконец нашел опору для ног и только тогда взглянул.
Вертолет, задрав нос, отлетал от склона. Солдат висел на лыже, согнувшись пополам и прижавшись к ней животом: ноги болтались с одной стороны, руки с другой.
- Попал? - выкрикнул я, сползая, лихорадочно ища опору, нащупывая трещины…
Никита перелез на стену - мне на голову посыпались камешки, - и вдруг мимо, ударив прикладом по плечу, пролетел автомат.
- А, черт! - заорал он. - Там еще пять патронов бы… Затарахтел «эфэн». Вертолет висел наискось к склону, очень медленно отлетая от него; Лесник стрелял в распахнутую дверцу. Горизонтальный ряд пуль дробно прогрохотал по камню между мной и напарником, после чего очередь смолкла.
- Ага, урод! - выкрикнул Никита. - Не можешь целиться и вертушкой управлять?!
Я прижался теменем к камню, между коленей поглядел вниз. До глыбы, на которой приютился разрушенный поселок бюреров, оставалось метров десять. Но недалеко от нас высилась гора камней, ее вершина была примерно там же, где и я сейчас. До вершины, конечно, не допрыгнуть, но можно попробовать соскочить на середину склона, скатиться по нему…
Звук работающего винта нахлынул волной - склон задрожал, у меня залязгали зубы. В потоке бьющего от вертолета воздуха затрепетала одежда и волосы на голове. Я оглянулся: машина была совсем рядом, так близко к ущелью, как позволяла длина лопастей. Из приоткрытой дверцы до поясницы высунулась массивная фигура, подняла руку с «эфэном» и прицелилась. Вертолет качнулся, накреняясь все сильнее, край размытого серого конуса, которым казался винт, задрался. В забрале черного шлема отразился выгнутый склон ущелья и две прилипшие к нему фигурки. Ствол пистолета-пулемета уставился в спину висящего надо мной Пригоршни. Я вырвал «браунинг» из-за ремня, оттолкнувшись от склона, вскинул руку, выстрелил и прыгнул.
Но не на гору камней, а на вертолет.

* * *

Плашмя рухнул на покатый бок, соскальзывая, выпустил оружие. Вертушка выровнялась, скольжение превратилось в падение, но тут Лесник схватил меня.
Почти целиком высунувшись из вертолета, он прижал к моему подбородку широкую, как лопата, пятерню, другой рукой взялся за ремень и начал давить, выгибая тело, пытаясь сломать позвоночник. Мгновение я сопротивлялся, вцепившись в его запястье, повернув голову и скосив глаза вниз, а потом обмяк.
Он нажал сильнее.
И допустил ошибку.
Потому что на лыже под днищем вертолета висело тело с гранатой на ремне.
И теперь я сумел дотянуться до нее. Я выдернул ее из кожаной петли, рванул чеку зубами, одновременно хватая край забрала из непроницаемо-черного стекла. Сдвинул. Чтобы сделать это, я был вынужден отпустить запястье Лесника. Откуда-то из-под приборной доски он выхватил нож и глубоко всадил мне в плечо. Пространство вспыхнуло, будто неподалеку от вертолета зажглось алое солнце.
В тот миг я не ощутил боли. Увидел над собой красное бородатое лицо, шрам под левым, глазом, бельмо - и плюнул в него чекой.
Железное кольцо ребром вонзилось в бельмо, пробило его, расплескав белые капли, напоминающие гной. Оставив нож в моем плече, Лесник отшатнулся, мыча, но я уже сунул гранату в шлем, постаравшись вдавить ее между порванным ухом и черной стенкой, и захлопнул забрало.
Откинувшись в кресле, Лесник замахал руками, зацепил руль высоты, вмазал по приборной доске. Растопыренные пальцы скребанули по гладкой поверхности шлема, судорожно пытаясь нащупать щель. Дальше я не видел: дергаясь и крутясь, он случайно ударил меня коленом в грудь. Я вновь откинулся назад, изогнулся, запрокинув голову, увидел перевернутую картину под собой, вытянул вниз руки, ухватившись за лыжу, сделал сальто.
Такие трюки не для меня. Когда ноги описали дугу, пальцы сорвались со скользкого стеклопластика, и я, продолжая вращаться, полетел вниз. И рухнул спиной в воду.
Я упал, разбросав руки и ноги, сильно ударившись о поверхность. Здесь было совсем неглубоко: когда сел на дно, голова и плечи оказались над водой. Увидел торчащий из левого плеча нож, потянулся к нему, но передумал вытаскивать. Из-под лезвия сочилась тонкая струйка… Она станет куда больше, если освобожу рану. Лучше подождать, а пока…
А пока я поднял голову и глянул вверх. Вертолет задрал нос, будто пятился от склона. Вдруг он начал вращаться - и кабину озарил взрыв.
Не слишком яркий: чувствовалось, что между эпицентром и окружающим пространством было какое-то препятствие… стенки черного шлема, череп, мозги… Все же ударной волне удалось все это преодолеть, хотя она и затратила на них какое-то количество энергии.
Лобовой колпак пошел трещинами, вертолет качнулся, еще секунду винт вращался, затем остановился, лопасти провисли.
Машина рухнула на край бассейна.
А я, резко откинувшись назад, с головой ушел под воду.
Но даже там услышал грохот. Все вокруг заволновалось, вскипело. Чуть не захлебнувшись, я оттолкнулся от каменного дна, и тут же дно это пробороздила трещина. Сквозь воду взлетели камни, я провернулся, пытаясь за что-нибудь ухватиться, потому что меня вдруг с силой потянуло вперед и вниз… Вся масса воды устремилась в одну сторону, будто я попал в быструю горную речку.
Дно провалилось, и несколько сот кубометров жидкости обрушились вместе с большей частью бассейна и обломками вертолета. Но я успел вцепиться в трещину на склоне. Мгновение казалось, что сейчас меня утащит, тело натянулось, как струна, пальцы выворачивало, но после давление исчезло, и я повис, качаясь, будто мокрое полотенце на веревке под порывами ветра.
Грохот, лязг и шипение смолкли. Я скосил глаза: под моими ногами тянулся изломанный склон, весь в трещинах, буграх и сколах, а ниже была Долина. С ботинок лилась вода - двумя струями, которые через пару метров распадались отдельными каплями, и те летели дальше сквозь желтоватый воздух, постепенно исчезая из виду.
Голова закружилась. Кое-как провернувшись, я зацепился за что-то рукоятью ножа и, скрипнув зубами, сел в просвете между двумя булыгами. Сверху посыпалось мелкое крошево, потом испуганный голос Никиты произнес:
- Химик! Ты там?
Меня била крупная дрожь, перед глазами сновали жужжащие огненные точки. Обломки вертолета лежали далеко у подножия горы. Внизу ничего не горело - вода из бассейна потушила огонь, - зато шел черный дым. И где-то там, среди валунов, почерневшего железа и расплавившегося пластика, лежало тело Лесника, раздавленное, как лепешка, которую бросили в мельничные жернова.
- Ты! - хрипло выкрикнул я, обеими руками схватил нож, выдернул и потряс, оскалившись. - Я говорил тебе: люблю таких кабанов! Когда вы падаете, то громко гремите и встать уже не можете!

* * *

Когда спустились, мне стало совсем плохо. Ноги подгибались, я едва шел, так что в конце концов Никите пришлось тащить меня, а потом и вовсе уложить на траву. Оторванный от рубахи рукав, которым замотали плечо, потемнел, набух от крови. Окружающий мир подрагивал, а иногда начинал кружиться вокруг одной точки, которая находилась где-то между глаз, звуки становились тягучими, низкими, краски бледнели…
Озабоченное лицо склонилось надо мной, и напарник спросил:
- Там же кровь камня есть, Химик? Надо ее на рану присобачить. А ну сядь, давай контейнер снимем…
Он помог мне сесть и стал расстегивать ремешки, но я сказал:
- Так просто на рану нельзя. Нужны тряпки и спирт или хотя бы бензин.
- Где ж я тебе бензин сейчас возьму?
- Раз негде - значит, пошли дальше. Мне получше чуток стало, как полежал, теперь помоги встать.
Озеро осталось далеко позади, когда мы услышали тарахтение. Пригоршня достал нож - единственное наше оружие, не считая артефактов в контейнерах, - и поволок меня под прикрытие растущего неподалеку дерева, но потом остановился.
- Знакомый звук вроде, - сказал я. Он кивнул.
- Ага. Это, кажется… Ну точно!
По полю в нашу сторону двигалась мотоповозка. Я разглядел сидящего за рулем Шрама.
- Идем, - напарник потащил меня вперед. Вскоре знакомый голос зазвенел:
- Новички, ха-ха! Видели Хозяев Зоны? А Тропова, Тропова видели, или он все прячется, никому свое лицо не показывает, истинное имя не говорит? Разбогатели, новички, деньжатами разжились или, может, артефактами?
- Заткнись, - бросил Шрам не оборачиваясь, и Звонарь смолк. Сталкер остановил повозку, кивнул нам. Позади, обняв трехлитровую банку, сидел Илья Львович. Звонарь, облаченный все в те же напоминающие пижаму одежды, гордо восседал на одном бортике с берданкой в руках, с другой стороны пристроился вооруженный автоматом Злой.
- Что с вами, молодой человек? - спросил Илья Львович, когда я, ни слова не говоря, полез в кузов. - На вас лица нет.
- Самогон свой открывайте, - велел я.
- Закуски не успел захватить, даже огурчиков…
- Я пить не хочу, для артефактов надо. Тряпки есть какие-то? Нет… Открывайте, открывайте банку, Илья Львович! Звонарь, а ты рубаху снимай, быстро!

Предыдущая страница 21 Следующая страница


Выбор оружия 22

Между нашими ногами лежали два «калаша», «узи», три пистолета и порванный рюкзак, в котором виднелись рожки и обоймы. Их там было не слишком много, но все же…
Радостно болтающий Звонарь без всяких возражений снял рубаху с непомерно длинными рукавами. Я положил контейнеры возле рюкзака и с помощью Ильи Львовича стал сооружать повязку, краем уха слушая разговор.
- Что-то не вижу я компьютера у вас, - сказал Злой. - Добыли топ-топ этот? А пацан где, америкос?
Никита, усевшись на край кузова, ответил:
- Его бюреры украли. Не Блейка, а лэптоп. Химик с Блейком к ним в деревню пошли, там у них, оказывается, целая деревня на склоне. Тут как раз я подгреб, мы обвал устроили, бюреров завалило…
- Вместе с топ-топом?
- Лэптопом, Злой. Нет, не вместе с ним. Его Блейк успел вытащить оттуда.
- Ну так где америкос?
- У америкосов, - сказал Пригоршня.
Сталкер уставился на него, Шрам обернулся, внезапно заинтересовавшись.
- Чего?
- Злой, пацан нас кинул. Взял ноутбук и к военным побежал. Поехал, вернее. Мы когда спустились - ни телеги, ни коня, ни пацана. Он в Марьяну твою втюрился, ты хоть это видел? Мы с Химиком думаем: решил с Пирсняком поторговаться. Ну и…
Шрам вдруг завел мотор. Кузов качнулся, когда он вывернул руль, Никита чуть не сверзился с бортика, а Звонарь таки упал, но не наружу - внутрь, ударившись затылком о рюкзак, захныкал.
- Ты сдурел?! - заорал Никита на Шрама. - Куда попер, эй!
- Не трынди, малый, - перебил его старый сталкер. - Шрам правильно попер, куда надо.
- А куда надо? - спросил я.
- На север. Мы когда в сарае том сидели - военные вдруг появились, всем кагалом. Мотоциклы, грузовички их, джипы… Ехали строем длинным, растянувшись, будто Долину прочесывали. Над ними вертолет сначала покружил, а потом улетел куда-то. Мы со Шрамом на сеновал залезли, оттуда глядели. Еще немного - и они бы до сарая добрались, но тут вдруг телега показалась. Далеко, поэтому мы не поняли, что в ней пацан этот. Она подъехала к мотоциклу, на котором Пирсняк любит разъезжать. Остановились, стали базарить о чем-то. С сеновала видно было, что в телеге только один человек, но кто - не разобрать. Долго они там чем-то заняты были, а потом вдруг все развернулись - и на север, причем быстро так… Строй сломался, толпой туда ломанулись. Понял, малец?
Никита обернулся, вопросительно посмотрел на меня. Я к тому времени сидел, привалившись к бортику, весь обмотанный повязками, оторванными от рубахи Звонаря. К телу были прижаты заживляющие артефакты - две крови камня и ломоть мяса.
- На севере, между двух скал, озерцо со свайными домиками, - сказал я.
После этих слов все, кроме Шрама, уставились на меня.
- Какое еще озерцо, Химик? - удивился Злой. - Какие домики? У нас тут два только озера, одно в западной части, с водопадом, другое - в восточной, от которого вы пришли. А на севере пустошь каменистая, больше ничего нет.
Я пожал плечами - несмотря на артефакт, левое после этого пронзила боль, и я решил, что больше делать так не буду.
- Значит, теперь есть. Мы с вертолета заметили, когда летали. Когда вы в последний раз ту пустошь видели?
- Это к охотникам. Шрам, когда? Тот ответил, не оборачиваясь:
- Там дичи мало, потому давно не ходили. Много месяцев.
- Ну вот, значит, с тех пор поменялось там все, после какого-нибудь выброса, - заключил Никита.
Шрам не жалел повозку: она подпрыгивала на ухабах, тряслась, скрипела - и мчалась вперед с приличной скоростью.
- А если они выход, пробой этот пространственный, найдут, зачем нам спешить? - спросил напарник. - Ну, выйдут они из Долины… И хрен с ними, мы следом выйдем.
Злой покрутил пальцем у виска.
- Дурак ты, малый. Зачем Пирсняку надо, чтоб те, кто в Долине жил, когда вернутся, рассказали о его делишках? О том, как он генерала натовского пришил? Солдаты - те повязаны с ним, ну а мы…
- Капитан этот пробой либо заткнет как-то за собой, либо просто подорвет вход, чтоб его завалило, - пояснил я Никите. - Либо еще что сделает… В общем, он после себя уже никому не даст выйти, потому что его потом под трибунал отдадут и расстреляют, если военные с Кордона узнают, что он тут творил. Это первое, а второе - неизвестно еще, сможем ли мы этот выход найти без лэптопа, даже зная, что он в северной части Долины где-то.
- Ну так куда мы едем-то конкретно?
- Конкретно - пока к озеру, там будем дальше смотреть. Эй, все! У кого ранения еще есть, ушибы сильные? Здесь две крови камня остались и ломоть мяса - он слабее, но тоже нормально действует, так что подтягивайтесь…
- Ну-ка покажи, что там у вас, - Злой присел рядом с контейнерами. - Ой, мать! Да где ж вы столько набрали? А вот это что… а, душа. В мои времена, когда я еще Зону топтал, она пять тысяч стоила.
- А сейчас все десять, - сказал я.
Илья Львович тоже заинтересовался, осторожно поставив свою банку под бортиком, присел рядом; бессмысленно улыбающийся Звонарь с Никитой склонились к нам.
- Это - морской еж, а вот колючки, - пояснил я, по очереди отодвигая крышечки и сразу же закрывая их. - Они скачут и колются. Вот это зеркальце - золотая рыбка…
- Светится! - обрадовался Звонарь и протянул руку, но я уже закрыл ячейку.
- Не трогай. Вот кристалл, вспышка, колобок. Мороженое, слизь… Еще одна вспышка, вторая слизь, шрапнель, бусы, слюда, батарейка, пружинка с пустышкой… Есть тут у вас где-то лоза волчьего зева, Злой?
- Полно, - он махнул рукой. - Да вон хотя бы…
Я приподнялся, выглядывая из-за плеча Никиты, крикнул сквозь тарахтение двигателя и лязг:
- Шрам, останови ненадолго!
- Не останавливай, притормози просто, - уточнил Пригоршня. - Где, Химик? Вон то, синее?
Я кивнул, и он соскочил с повозки, как только скорость уменьшилась, бросился к длинному, стелящемуся по земле мясистому стеблю, схватил и побежал, таща волчью лозу за собой, вырывая из земли ее тонкие корешки. Повозка медленно ехала дальше; я выпрямился во весь рост, глядя над головой Шрама. Северного озера пока не было видно, но две скалы я уже мог разглядеть.
- Все, хватит!
Напарник рубанул по стеблю ножом и побежал обратно, волоча за собой около трех метров лозы, наматывая ее на руку, как ковбой - лассо.
Бросив растение мне под ноги, он запрыгнул на борт и уселся боком.
- Незаменимая вещь, когда хочешь артефакты скрепить, - пояснил я остальным. - Это мутантное растение, у него особые свойства.
- А я слыхал, ее в какой-то военно-биологической лаборатории вырастили специально для Зоны, - сказал Злой.
- Неважно. Надо разрезать на куски поменьше. Вроде подъезжаем уже?

* * *

- Соленая! - удивился Злой, посасывая палец, который только что макнул в воду, присев на краю пологого берега. - Это что получается, кусок моря сюда к нам затянуло?
Оставив повозку за скалой, где уже стояли три пустых грузовика, пара джипов и мотоцикл, мы приблизились к берегу, кто на четвереньках, кто ползком. Труднее всего было со Звонарем: он то и дело порывался встать и, по-моему, броситься в водоем, чтобы искупаться, так что Пригоршне каждый раз приходилось то отвешивать ему подзатыльник, будто непослушному ребенку, то подбивать ноги, после чего Звонарь плюхался обратно на песок и, бессмысленно улыбаясь, полз дальше.
Узкие мостки тянулись от берега к аккуратным маленьким домикам: пластиковые крыши, скамеечки на крылечках, современные стеклопакеты в оконных проемах.
- Никого нет, - объявил Злой, щурясь. - Можно не прятаться.
Мы поднялись, и сталкер первым шагнул на мосток. Я увидел небольшую овальную лодочку из пробки, ярко-красного цвета. Она чуть покачивалась возле ближайшего дома, привязанная короткой веревкой.
- Совсем неглубоко здесь, - сказал Пригоршня и пошел вдоль настила по дну - вода в конце концов достигла бедер и дальше не поднималась. У напарника в руках был «калаш», а на ремне, помимо ножа, - кобура с «тэтэшником». Идущий впереди всех Злой был вооружен «Калашниковым» и берданкой, которую повесил на спину, у Шрама - тоже «калаш» и плюс к нему «ТТ». У меня снова оказался «браунинг», а еще «узи». Илья Львович, оставив банку в повозке, вооружился большим гаечным ключом.
- Львович, вам стрелять приходилось? - спросил я тихо.
- Ну конечно, молодой человек.
- Часто?
Он скупо улыбнулся.
- Я не боец, но стрелять умею, ведь не в Сочи живем, а в Зоне.
- Возьмите тогда, - я протянул ему «узи». - Это мини-вариант, он не тяжелый.
Миновали первый домик - внутри было пусто - и над дверью второго увидели плакат.
- «Клуб дайвер», - прочитал Злой. - Это что за хрень еще - дайвер?
- Подводники, значит, - пояснил Никита, выбираясь из озера на доски возле двери.
Он заглянул, махнул рукой и шагнул внутрь. Когда я вошел следом, напарник стоял возле длинного стола, на котором лежали аккуратно свернутые резиновые костюмы ярко-синих и оранжевых цветов. Перед ними в ряд были уложены маски, а сбоку на полу приютились три баллона с вентилями и свисающими шлангами. Никита поднял большой фонарь в черной резиновой оболочке, включил - световой конус уперся в низкий потолок.
- Ты глянь, работает. А вон на полке еще два лежат… Снаружи, под самой дверью, раздался выстрел.
Мы вывалились из домика, столкнувшись в дверях. Илья Львович и Звонарь спрыгнули в озеро, присели, прячась за постройкой. Шрам стоял, привалившись плечом к стене, и выглядывал из-за угла, а Злой, опершись коленом о лавку под окном, целился из берданки, сощурив один глаз.
- Кто? - прошипел Никита.
Злой выстрелил еще раз. В глубине озера затарахтел автомат, пули ударили в стену дома. Шрам подался назад, схоронившись за углом, Злой опять выстрелил - и автомат смолк.
Достав «браунинг», я обежал домик, высунулся. Слева и справа были другие постройки, а впереди лишь озерная гладь. Ближе к склону горы из дна торчал каменный холмик, высокий и узкий. И все, больше ничего там не было…
- Я его подстрелил, не шевелится, - донеслось из-за домика, и старый сталкер с плеском прыгнул в воду. Подняв волны, он побежал вперед, и тогда только я разглядел на вершине холмика неподвижное тело.
Мы поспешили следом. Вскоре выяснилось, что в узкой вершине зияет отверстие диаметром метра полтора - зев наклонного туннеля с каменными стенами, наискось уходящего вниз, под гору.
И на краю его, свесив руки, лежал мертвый солдат в потрепанной форме - пуля Злого аккуратно продырявила ему лоб. В воде под холмом, окруженное облаком крови, плавало второе тело.
- Эк я метко их обоих… - сам себе удивился сталкер. - Ты гля, прям в яблочко.
- Что это там такое? - я улегся, свесив голову. С внутренней стороны в камень были вбиты два строительных дюбеля, и к ним проволокой примотана взрывчатка со свисающим фитилем.
- Они это дело подорвать собирались, - сказал напарник. - Вон длина как раз такая, чтобы вниз спуститься и отбежать куда-нибудь.
Злой выпрямился, окинул взглядом озеро, вновь заглянул в колодец и выругался:
- Охренеть! Вот почему мы столько искали, а не нашли ни черта. Мы в Долине искали - а надо было под Долиной!
Я сказал:
- Никита, дуй назад за фонарем. Нет, все три тащи сюда. Спускаемся.

Глава 5

Наверняка капитан с Медведем поняли, что их преследуют: они оставили засаду. Пули завизжали над головами, и все мы, кроме Звонаря, упали навзничь. Он стоял, улыбаясь, что-то тараторя, пока Никита не пихнул его под зад так, что дурак кубарем покатился по камням.
Из наклонного колодец стал горизонтальным, а потом мы попали в пещеру. Лучи фонарей озарили широкий свод и бугристые стены. Дальнюю часть, где виднелся полутемный зев туннеля, от нас отделяла неглубокая расселина. Когда мы упали на ее краю, Злой со Шрамом одновременно открыли огонь по двум солдатам, которые прятались за валуном возле туннеля.
Повернув голову, я встретился взглядом с напарником. Он кивнул, я приподнялся, позволяя противникам увидеть себя, отпрыгнул и покатился вдоль расселины.
Пули ударили вокруг, высекая каменную крошку, и тут же в стороне Никита, встав на колени, метнул гранату. Выстрелы смолкли, раздался предостерегающий крик, но было поздно, противники не успели отбежать: граната, упав точно за валуном, взорвалась.
Грохот наполнил пещеру, прошелся в две стороны по туннелю и коридору, через который сюда проникли мы, постепенно стихая. Целясь из «браунинга» в сторону валуна, я жестом показал остальным, чтобы молчали. Прислушался: в пещере было тихо. Я выпрямился во весь рост, и спутники зашевелились. Звонарь, при падении ударившийся головой, что-то запричитал, Злой выругался, Шрам сел и стал молча перезаряжать автомат. Сунув пистолет за ремень, я шагнул к расселине. Неглубокая. Широкая. Вся заполнена жгучим пухом.
- Уй, ё! - сказал Никита, останавливаясь рядом. - Нет, не перепрыгнуть на ту сторону.
Он нагнулся, вглядываясь.
- Осторожно! - схватив напарника за плечо, я оттолкнул его. - А то в лицо плеснется.
Привлеченный нашим движением, пух заволновался, и недалеко от края выстрелила белая полупрозрачная струя, будто гейзер легчайшей пены: поднялась почти на метр и разлетелась облачком. Мы с Пригоршней отскочили подальше.
- А военные как перебрались? - спросил Илья Львович, и Злой вместо ответа ткнул пальцем вперед. На противоположном краю лежала широкая длинная доска, одним концом погруженная в пух.
- Вытащили ее, когда перешли, - пояснил сталкер. - Химик, как теперь? Ты ж по этим делам спец - можно по пуху пройти?
Покачав головой, я двинулся вдоль расселины.
- Нет. Разве что напиться до полусмерти или обкуриться… Его укусы болезненные очень, хотя… Звонарь, иди сюда!
- Я Звонарь, правда, - он закивал, приближаясь, а я в это время стал расстегивать ремешки контейнера, висящего на спине.
- Знаешь, что это? - я ткнул пальцем в пух.
Он глянул на расселину и вновь уставился на меня, ухмыляясь. Глаза были пустыми.
- Вата это, понимаешь? Хоть что такое вата, ты знаешь?
- Вата, да, Звонарь знает…
- Никита, иди сюда, - позвал я, снимая контейнер. - Подержи.
Напарник взял его; отодвинув одну крышечку, я достал из кармана кусок Никитиной куртки, обмотал вокруг ладони. Осторожно извлек из ячейки полупрозрачный блин, как будто из силикона, только мягче. Даже легкое прикосновение пальцев продавливало его так, что казалось - в любое мгновение поверхность может лопнуть, и субстанция растечется по руке.
- Смотри, что это тут у нас, Звонарь? - позвал я. Почуяв недоброе, он попятился, но подошедший сзади Шрам ухватил его за шею и поясницу, уперся коленом в копчик и нажал, заставляя нагнуться вперед.
Звонарь обиженно забормотал - ни одного слова понять было невозможно, - а я плюхнул артефакт под названием слизняк ему между лопаток.
- Жжется! Холодное! Печет! Лед! Колется!
- Так жжется или холодное? - спросил я. - Шрам, держи, не отпускай пока.
Звонарь дергался, но вырваться не мог. Сталкер нажал сильнее, и дурак упал на четвереньки. Слизняк, напоминающий теперь большой ком расплавленного пластика, несколько секунд дрожал между лопаток, а потом растекся по коже, будто липкий густой клей, стал тонким мутно-белым блинчиком.
Звонарь вдруг затих, выгнул шею, пытаясь заглянуть себе на спину.
- Все, теперь намертво прилипло, - сказал я. - Пока само не рассосется - не оторвешь. Отпусти его, кажется, ему понравилось?
Шрам шагнул назад, Звонарь выпрямился, неуверенно улыбаясь.
- Щекотно, - объявил он, поднял руку и почесал себя между лопаток. Ногти скользнули по остекленевшей массе, в которую превратился слизняк.
- Это не вредно? - спросил Илья Львович с тревогой.
- Жить вредно, - отрезал я. - А жить в Зоне - втройне. Через сутки рассосется, на коже только розоватый след останется. Звонарь, видишь, доска на той стороне? Он поглядел.
- Доска, да, широкая, Звонарь видит, большая доска.
- Ага, большая, тяжелая, наверно.
- Ох и тяжелая…
- Спорим, Звонарь ее с места сдвинуть не сможет?
- Как не сможет! - заволновался он и выпятил грудь. - Звонарь сможет, он сильный, все может…
- Ну так попробуй, - предложил я. - Сдвинь ее так, чтобы один конец на той стороне остался, а другой - на нашей. Чтоб мы по ней пройти смогли, понимаешь? Только тогда тебе поверю.
Он поднял руку и согнул в локте, как какой-нибудь культурист, демонстрируя нам тощий бицепс.
И шагнул в расселину.
Глубина оказалась по пояс. Пух заклубился, вокруг Звонаря выстрелило сразу несколько струй.
- Ай! - взвцзгнул он, развернувшись, попытался выбраться обратно. - Колется, щекочет, жжет!
Никита, нагнувшись, пихнул его в грудь, не позволяя вылезти из расселины.
- Колется!!! - перепуганное лицо обратилось ко мне, и я топнул на Звонаря ногой.
- На ту сторону, быстро! Беги! Ну же, тебе пять шагов всего сделать надо!
Поняв, что обратно его не пустят, он вновь повернулся и бросился вперед, сопровождаемый струями пуха. По всей расселине тот уже клокотал, завиваясь смерчами.
Звонарь выбрался на противоположный край, отбежал и сел под стеной, хлопая себя по груди, животу и бедрам, почесываясь и поскуливая.
- Доска! - напомнил я.

Предыдущая страница 22 Следующая страница


23 Андрей Левицкий

Он покосился обиженно, облизнул губы и вновь стал чесаться.
- Таки вы правильно говорили, молодой человек, - громко, на всю пещеру, произнес Илья Львович. - Звонарь наш слабый совсем, даже я, старик, его сильнее.
- Львович слабый, - невнятно откликнулся голос с той стороны. - Звонарь сильный очень.
- Да-да, он совсем слабак, - согласился я. - Он даже доску эту - и ту сдвинуть не смог, видите, как испугался?
Звонарь вскочил, с криком «Сильный!» бросился к доске, навалился, приподняв погруженный в пух конец, и стал сдвигать.
На секунду мне показалось, что он действительно слишком слаб для этого, - но юродивый, тяжело дыша, все же смог переместить ее настолько, что в конце концов Никита, которого Злой на всякий случай придерживал сзади за ремень, ухватился за второй конец и дернул, опустив его на нашей стороне.
Один за другим мы пересекли трещину, а струи пуха бесшумно выстреливали со всех сторон. Последним шел Никита; когда он преодолел уже половину пути, над расселиной взвился белый смерч. Сумев оторваться от породившей ее массы, стремительно вращающаяся воронка взлетела на доску, зигзагами двигаясь по ней, разбрасывая пух во все стороны.
- Сзади! - крикнул я. Пригоршня оглянулся и бросился бежать, в то время как смерч, на ходу опадая, уменьшаясь, гнался за ним. Напарник прыгнул на камни, а пуховая воронка, почти добравшись до конца доски, растаяла окончательно.
Подняв фонарь, я направил мощный луч в туннель. Он полого уходил вниз - широкий, с высоким каменным сводом и неровным, в извилистых трещинах и выступах, полом. Я давно остался без сумки с гайками, а больше ничего подходящего под рукой не было, и поэтому, сказав остальным, чтобы не шумели, некоторое время стоял у входа, вглядываясь. Туннель плавно изгибался, дальнего его конца видно не было, но на той части, которую я мог окинуть взглядом, аномалии отсутствовали.
- Ладно, вроде пусто там, - я обернулся. - Идем?
- Не идем, а бегом бежим, - Злой решительно зашагал вперед с автоматом на изготовку. Илья Львович, обеими руками сжимая «узи», зашаркал вдоль стены, Шрам двинулся за ними, и Никита, толкнув перед собой Звонаря, пошел следом.
Лучи трех фонарей ярко освещали туннель, звуки отдавались протяжным гулким эхом.
- Вроде оно естественного происхождения, - сказал я. - Слишком неровное все…
- После взрыва тоже неровное остается, - проворчал старый сталкер. - Неважно, естественное или нет, главное - куда ведет.
Туннель закончился приоткрытой металлической дверью, на которой висела большая медная табличка с крупными, рельефно выдавленными буквами:
REALITY LAB
ENTRANCE STRICTLY PROHIBITED
(unleast you want your psychic matrix to be demolished and any reference of you erased from the memory of humankind)
Первая строчка находилась ближе к верхнему краю, еще три - возле нижнего, а между ними магнитиком был прижат пожелтевший листок из школьной тетради в клеточку. Никита, оказавшийся ближе всех к двери, щелчком сбил магнит, подхватил листок и стал медленно читать:
Я увожу в подвалы сновидений,
В ночные ужасы и вековечный сон.
Я увожу к погибшим поколеньям,
Был темным злом
Создатель вдохновлен.
Я высшей силой, группой О-Сознанья
И ноосферой смерти сотворен,
Страшней меня лишь адские созданья,
Открыв меня, навечно ужаснетесь,
Вошедшие - назад вы не вернетесь!
Написано было выцветшими синими чернилами, прыгающим почерком, наискось - ряды букв не совпадали со строчками. В правом нижнем углу темнело пятно, похожее на след давным-давно засохшей крови. Никита перевел на меня вопросительный взгляд.
- Ну и чего ты смотришь, я откуда знаю? - откликнулся я. - Не разбираюсь в стихах, но, по-моему, - дрянные.
- Да нет, я не о том, - что эта фигня означает?
- Понятия не имею.
- А это, на английском которое, - оно как переводится? Реальная лаборатория?
- Чего?
- Ну, конкретная… чисто, э… нормальная такая, по делу… - он смущенно замолчал, поняв, что морозит ерунду.
- По-моему, это скорее значит «лаборатория реальности».
Никита разжал пальцы, и листок спланировал на пол. Тем временем Злой встал возле узкой щели между краем двери и косяком, заглянув, присел и стволом автомата толкнул дверь. Шрам поднял фонарь над его головой, надеясь, видимо, ослепить мощным лучом того, кто мог находиться внутри.
Открылся короткий коридор с прямоугольным проемом на другой стороне. За ним мерцал, то полностью угасая, то разгораясь, тусклый свет.
Злой первым шагнул вперед. Он повесил «калаш» за спину и взял берданку, напоминая охотника, вышедшего в лес пострелять зайца. Никита, подняв автомат к плечу и водя стволом из стороны в сторону, направился следом под одной стеной, Шрам - под другой. Я пошел между ними, Звонарь с Ильей Львовичем двигались последними. Ближе к проему, за которым на полу лежала вывороченная металлическая дверь, в стене слева было разбитое окно. Из него свисали ноги. Никита подался вперед, всунув в окно ствол, замер, потом выпрямился.
- Там кладовка какая-то большая, что ли? Со стойкой. И нет никого.
- А висит кто? - спросил я, приближаясь. Теперь стало видно, что коридор выводит в обширное помещение с драными пластиковыми диванами под стеной. Один диван сгорел, вокруг него чернело большое пятно гари. Ближе к нам с потолка на паре проводов свисала панель дневного света на четыре лампы - три разбиты, одна работает, но постоянно мигает, щелкая стартером. Дальняя сторона помещения была погружена во мрак.
Напарник потянул тело за ремень. Оно вывалилось из оконного проема, растянулось на полу, перевернувшись лицом кверху. Злой пригляделся и сказал:
- Это солдат Пирсняка. Что это у него… всю грудь изрезал кто-то.
Кровь еще текла, на стене за телом остался широкий развод, по полу начала расползаться темная лужа.
- Неужто свои покромсали? - удивился старый сталкер. - Гляди, Шрам, какие раны узкие, будто от скальпеля, а?
Я в это время миновал Никиту, заглянул в окно и пошел дальше, к двери в конце коридора, на ходу говоря:
- Напарник, это не кладовка, а ординаторская. Где ты видел в кладовке…
В дальнем, неосвещенном конце помещения блеснула вспышка, и позади Илья Львович вскрикнул. Я рухнул сбоку от дверного проема, согнув руку с пистолетом и направив ствол в темноту, а сзади загрохотало: Пригоршня, Шрам и Злой открыли огонь одновременно. Пули летели в полуметре надо мной, врезались во что-то, лязгая, звеня и глухо стуча. Кто бы там ни прятался, он либо был уже мертв, либо залег, и я по-пластунски быстро вполз в дверь. Один автомат смолк, и сразу за ним - второй. Откатившись, я вскочил, прыгнул за диваны, стоящие в полуметре от стены, пригнувшись и выставив перед собой «браунинг», пробежал за ними. Смолк третий автомат, в наступившей тишине стал слышен голос Звонаря, который что-то настойчиво втолковывал окружающим. Мигающий свет то слегка озарял эту часть комнаты, то гас, погружая ее во мрак. Я перекатился через спинку дивана, упал на бок, вытянув руку с пистолетом туда, где из коридора увидел вспышку, и замер. Звонарь прекратил болтать, стало слышно, как где-то за стеной капает вода.
- Химик! - негромко позвал напарник из коридора.
- В поряде, - ответил я, переворачиваясь на спину, а потом садясь. - Он один, и вы его завалили.
- Точно один?
- Точно. И мертвый. Идите сюда быстрее. Что там с Львовичем?
Они заспешили ко мне.
- Не волнуйтесь, молодой человек, меня лишь царапнуло, - произнес старик.
Обойдя тело рядового, прятавшегося за перевернутым креслом, древним и прохудившимся, - теперь в нем зияли сквозные дыры, - я присел на корточки возле круглого пролома в стене. И отпрянул, увидев склонившееся ко мне лицо, часть плеча, изогнутую руку, сжимающую пистолет…
Я повалился назад, задрав ноги и вытянув перед собой «браунинг». Солдат, возникший по другую сторону стены, почти в точности повторил мое движение, но сделал это на мгновение позже, потому что, в отличие от меня, не сидел на корточках, а лишь нагнулся к пролому.
Я выстрелил, и он выстрелил тоже. Моя пуля проломила его подбородок, его пронеслась над теменем, дернув волосы с такой силой, что моя голова откинулась назад, почти прижавшись затылком к спине. Чуть было не сделав задний кувырок и не сломав при этом шею, я выругался, привстал, упираясь в пол ладонью…
- Что, что там?! - раздался над самым ухом голос Пригоршни.
Солдат лежал по другую сторону стены - впрочем, теперь я понял, что это не стена, а хлипкая перегородка, - и больше не закрывал обзор. Взгляду открылось длинное помещение, озаренное льющимся откуда-то сбоку прыгающим красным светом. Слышалось потрескивание, шорохи: там что-то горело.
В дальнем конце несколько фигур - шесть или семь, я не разглядел, - друг за другом вбегали в дверь.
Я вскочил и крикнул:
- Они за стеной, по лестнице убегают!
Отпихнул кресло, схватил мертвого солдата за ноги, оттащил немного и бросился к одному из диванов, возле которого валялся перевернутый стул. Поднял его, метнулся обратно, на ходу замахиваясь. Обрушил стул на перегородку возле пролома, потом еще раз, еще - и он сломался окончательно, распавшись в моих руках. От пролома протянулась извилистая трещина, очертившая большой овал.
- Пусти! - сказал Пригоршня, и я шагнул в сторону.
Илья Львович прижимал ладонь к боку, рядом с ним переминался с ноги на ногу, иногда подпрыгивая, возбужденный Звонарь. Шрам и Злой ждали, подняв оружие.
Повесив «калаш» на плечо, Никита резко выдохнул и ударил ногой. Подошва врезалась в верхний край пролома, овальный кусок с грохотом рухнул наружу, подняв облако пыли.
- Куда? - выкрикнул напарник, хватая автомат и прыгая во второе помещение. - Вон та лестница?
Не отвечая, я прыгнул за ним и побежал туда, где исчезли фигуры. В стене слева имелось длинное окно, в помещении за ним что-то ярко пылало, но что именно - отсюда было не разобрать.
Дверь, узкая площадка, бетонная лестница… Я присел, заглядывая между пролетами.
- Куда они побежали? - спросил Никита, встав надо мной и водя стволом автомата из стороны в сторону.
- Вниз.
Полуприсев, я стал спускаться, опираясь на железные перила, то есть узкую рельсу, приваренную к кускам арматуры.
- Не хотят в бой вступать, - с легким самодовольством пробормотал Никита. - Знает Медведь, с кем связался!
В дверях позади него показались остальные. Шрам шел первым, потом Злой, Звонарь и старик. Последний все еще держался за бок.
- Львович, вы что, «узи» потеряли? - тихо спросил я, добираясь до пролета между этажами.
- Нет-нет, он у меня сзади, за поясом, - откликнулся он.
- Ну так лучше отдайте его назад мне.
Теперь я видел дверь, такую же, как и та, через которую мы попали на лестницу. Пригоршня обошел меня, заглянул между пролетами и сбежал к ней. Распахнув, присел сбоку от двери. За ней открылся очередной коридор. Я спустился, встал по другую сторону. Шрам и Злой двигались следом, целясь в проем, за ними шли Звонарь и старик.
- Львович, положите «узи» возле перил, - сказал я и сбежал ниже, в то время как напарник со Шрамом шагнули в коридор.
Лестница заканчивалась тупиком, глухой бетонной коробкой, в углу которой сидел мертвец. Не военный: на нем были какие-то ветхие светло-серые одежды - не то пижама, не то форма медбрата, - слишком уж древние, чтобы понять. Он вытянул ноги, руки лежали на коленях. Кожа на кистях высохла, натянулась, рельефно обозначив суставы и косточки. Из правого глаза торчал скальпель, до середины узкого лезвия погруженный в череп. Рядом валялись тапочки без задников, сбоку лежала красная аптечка.
Сверху донесся шум, и я быстро пошел обратно. Подхватив «узи», сунул пистолет за ремень. Все остальные уже покинули лестницу, в коридоре за ней маячили лишь Звонарь со стариком. Я направился к ним, разглядывая помещение, прислушиваясь к шорохам, наполнявшим все вокруг: где-то потрескивал огонь, капала вода, за стеной раздавалось приглушенное попискивание, будто из древнего радиоприемника, что-то гудело под полом - как пламя горелки… Место, в которое мы попали, казалось заброшенным и в то же время полным тайной, скрытой от глаз непосвященных жизни.
Илья Львович со Звонарем исчезли в дверях; я догнал их, увидел комнатенку, напоминающую тамбур, с большой овальной дверью, в которой было стеклянное окошко. Из-за нее доносилось ритмичное клацанье, а после раздалось шуршание, будто кто-то надувал воздушный шарик.
- Иди сюда, Химик, - позвал Злой.
В длинной комнате был металлический пол и решетчатый потолок, а стены выложены кафелем. Из-за толстых прутьев сверху лился приглушенный свет, озаряя Никиту, Злого и Шрама - они на другом конце помещения разглядывали что-то. Я направился к ним, миновал медицинский шкафчик, тумбочку, на которой лежал разбитый термометр. Звуки не смолкали, к ним добавилось пощелкивание и треск. Пригоршня посторонился. Под стеной, пялясь на нас выпученными глазами, стоял тощий голый бюрер.
- Скребся он тут. Мы думали, вояки сюда побежали, - сказал напарник. - Ну и зашли…
- Отсюда дальше некуда вроде, - ответил я. Карлик скалился, опустив голову, искоса посматривая на нас. Должно быть, вид его так удивил спутников, что они не открыли огонь сразу же. Помимо того что бюрер был необычно высоким, на полторы головы выше самого крупного из тех, что я когда-либо видел, у него отсутствовала правая рука. Вместо нее к плечу был приспособлен механический протез - погнутые стальные пластины ж» прутья торчали прямо из кожи, красной и распухшей в этом месте, - с отломанной кистью. Из культи капало масло и свисали концы толстых проводов с лохмотьями изоляции. Видимо, искусственные мышцы до сих пор были как-то подсоединены к нервным окончаниям: корчась от боли, бюрер то напрягал, то расслаблял их, отчего внутри протеза двигались вверх-вниз поблескивающие фрагменты, из грозди перерубленных трубочек, торчащих над плечом, били шипящие струйки воздуха, а возле запястья потрескивали искры. Поднимая и опуская плечо, карлик будто качал ручную помпу… И мне это не понравилось.
- А швыряться он ничем не пытался? - подозрительно спросил я, пятясь.
- Нет, - сказал Злой, махнув рукой. - Вон колба приподнялась, а потом упала сразу. Слабый совсем…
Я покосился на длинный деревянный стол, застеленный белой клеенкой. В стене над ним было забранное жестяной решеткой квадратное отверстие вытяжки. На столе стояла медицинская утка, лежал набор ножниц, скальпели разных размеров, реторты в пластиковой подставке и осколки колбы в темной лужице. Злой тряхнул головой.
- Ладно, я его пристрелю, и дальше побежали, - он поднял берданку.
Ритмичный лязг и шипение стали громче, на обрубке механического запястья вновь заплясали искры. Бюрер вскинул голову, дикими глазами поглядел на нас и резко присел, всадив обрубок в железный пол.
Затрещало, искры сыпанули во все стороны. Мне показалось, что тонкие синеватые молнии разбежались от прижатого к полу механизма, огибая наши ступни, растворяясь в металле, бледнея… И после этого Звонарь завизжал на всю комнату, вскинув руки, стал извиваться, будто в дикой варварской пляске, одновременно заваливаясь назад… Он упал бы, если бы Илья Львович не подхватил его.
Бюрер рухнул на колени, содрогаясь, не в силах поднять руку - металл вокруг нее потек, и скрежещущая конечность будто прилипла к нему.
Я отскочил, а Злой и Шрам одновременно открыли огонь. Никита, находящийся позади них, вскинул автомат, подпрыгивая. Пули прочертили тело бюрера, и так уже, кажется, сдохшего, проломили его протез, ударили в стену позади.
В ответ из стены ударила вода.
Обеими руками обхватив старика и Звонаря, я опрокинул их на стол и сам упал на него, давя реторты, раня бока о скальпели и ножницы, закричал:
- Ноги с пола! Ноги поднимите!
На мгновение меня затрясло: сильный разряд тока пронзил тело. Никита, которого водой обдало с ног до головы, хрипя и дергаясь, шагнул ко мне, я дернул его на себя, опрокинув грудью на столешницу. Хорошо, что стол был длинным - через пару секунд Злой и Шрам уже сидели на нем.
- Идиот! - рявкнул я и замахнулся на Звонаря, а он зажмурился и сжался, лежа на боку, поджав ноги, - но я тут же устыдился своей вспышки, опустил руку. Теперь стали видны его ступни: на одной стоптанная туфля без шнурка была еще цела, но у второй отсутствовала половина подошвы, в прорехе виднелась голая пятка.
Напор воды уменьшился, она уже не хлестала, но била в пол ровной струей. Бюрер лежал, рука покачивалась в потоке жидкости, протез стал одним целым с полом, искры все еще сыпались из него.
- Тупые! - в сердцах сказал я, поднимаясь на колени. - Какого черта стрелять было, дался вам этот карлик?!
- Я решил, он меня протезом своим по башке собирается навернуть, - откликнулся Злой.
Я выпрямился во весь рост, стоя между ним и Львовичем, огляделся. У двери, через которую мы вошли сюда, порог был высотой сантиметров пять. Вода достигнет его и начнет переливаться. И никакого дерева вокруг, ни досок, ни фанеры, чтоб бросить на пол… Хотя и это бессмысленно: уже сейчас уровень воды такой, что обувь сразу намокнет, даже если по фанере идти.
- Может, не бьется уже? - спросил Никита, кивая в сторону бюрера, из протеза которого до сих пор выскакивали искры.
- Ага, хочешь проверить еще раз?
- Не… - он прижал ладонь к левой стороне груди. - До сих пор колотится.
- Скажи спасибо, что оно вообще не разорвалось.
- Малыш шевелится! - вдруг восторженно завопил Звонарь и сел, тыча пальцем в сторону бюрера.
Карлик перевернулся лицом вниз, широко расставив ноги и согнувшись, захрипел. Искры посыпались из протеза, что-то хрустнуло…
Никита вскинул «калаш» одновременно со Шрамом, который поднял свой «тэтэшник». Бюрер распрямился, вырвав из пола квадратную железную плиту, в середину которой врос протез, - пули ударили в нее, рикошетя, загрохотали по всей комнате, врезаясь в стены и потолок. Одна впилась в стол, пролетев между мной и Пригоршней, две другие подняли фонтан стеклянных брызг и обломков пластика на том месте, где стояли реторты. Сталкеры прекратили стрелять, одновременно сообразив, что к чему. Я сверху ударил кулаком по стволу берданки, которую поднял Злой.
- Не пали, самих себя застрелим! И в воду не прыгать! Железная плита была явно очень тяжелой. Бюрер начал заваливаться назад, я уже решил было, что сейчас он рухнет на спину, и поднял «узи», чтобы сразу же добить его, но карлик сумел удержать равновесие. Закрывшись от нас плитой, он медленно пошел сквозь бурлящую воду, посыпая ее искрами.
Сидящий на другом конце стола Шрам повернулся и встал на колени, лицом к стене. Необычный все же мужик, в который раз мелькнула у меня мысль. Ничего не говорит, а все видит…
- Блин, и что теперь, Химик?! - выкрикнул Пригоршня.
- Туда лезем! - я кивнул на Шрама. Тот как раз всадил локоть в широкую решетку вытяжки, основательно ее погнув, потом ухватился за прутья, дернул и вырвал из квадратного проема.

Глава 6

- Шрам! - громко позвал я. - Стой, дай я сам послушаю, что там.
Сталкер полз первым, потом - Илья Львович, я, Злой, Звонарь и Никита с фонарем. Когда старик прижался к стенке квадратной вентиляционной трубы, тянувшейся горизонтально уже пару десятков метров, я положил фонарь, протиснулся мимо него и добрался до Шрама. У того был третий фонарь - луч озарял развилку, за которой один «рукав» шел прямо, а второй опускался. Сталкер повернул ко мне спокойное лицо, и я спросил:
- Ну?
Вместо ответа он нагнул голову, приложив ухо к железному «полу».
- Звонарь, не сопи! - сказал я. - Илья Львович, и вы тоже потише дышите, пожалуйста.
Я последовал примеру Шрама. И услышал приглушенные голоса: один что-то спрашивал, другой отвечал.
- Это Медведь, кажется, - прошептал я. - А второй… то ли Пирсняк, то ли еще кто-то. Капитана голос я плохо знаю.
- Где вы там Пирсняка надыбали? - вскинулся сзади Злой. - Что, доносится сюда как-то? А Марьянки не слышно? Я бы ее пристрелил сейчас за милую душу, только б на глаза попалась, стерва…
- Помолчи ты! - шикнул я.
Голоса стали громче, но почти сразу стихли. Тут же в отдалении застучал автомат. Я скользнул между Шрамом и стенкой, оглядел развилку.
- Вояки все время вниз куда-то стремились. Надо в эту ползти, значит.
- Ну так ползи! - рявкнул Злой.
- А ты фонарь мой возьми.
Кое-как я сумел перевернуться ногами вперед, повесив «узи» на грудь, начал сползать на спине, расставив ноги, скользя ребрами подошв по шероховатому металлу. Остальные, покряхтывая и сдержанно ругаясь, ползли следом. Труба выровнялась, и я увидел решетку в_ нижней стенке. Приблизился, лег на живот, почти прижавшись к ней лицом, посмотрел. В этом месте вытяжка тянулась под потолком полутемного коридора. Внизу какая-то согбенная фигура, тихо сопя, волокла человеческое тело, оставляя потек крови, - перемещалась немного вперед и рывком подтаскивала жертву за собой.

Предыдущая страница 23 Следующая страница


Выбор оружия 24

- Это еще кто? - прошептал мне в ухо Злой, который, протиснувшись мимо Шрама, улегся рядом.
Я пожал плечами, наблюдая, как существо - или это был человек? - медленно исчезает за поворотом. Кажется, у него не было ног, во всяком случае, подняться оно не пыталось и двигалось, будто калека, торс которого прикручен к доске.
- Ладно, хватит здесь торчать, дальше давай!
Злой уже начал раздражать меня. В отличие от молчаливого Шрама, он был слишком беспокойным, постоянно покрикивал на окружающих, что-то требовал от них.
Вскоре труба повернула, и впереди забрезжил зеленоватый свет. Я вновь перевернулся, прополз на локтях еще несколько метров, достигнув перегораживающей трубу легкой решетки, выглянул сквозь прутья. Позади стало тихо: спутники остановились, дожидаясь, пока я сдвинусь с места. Рассмотрев помещение, я повернул голову и зашептал:
- Вроде пусто там, но оно большое, все не могу разглядеть. Шрам, я сейчас решетку выбью, сразу прыгаю и отскакиваю влево. Там под стеной какая-то фигня стоит, вроде за ней можно спрятаться. Ты за мной - и вправо прыгай, там такая же фигня. Злой, Пригоршня, а вы выставляйте стволы наружу и глядите, если вдруг кто-то зашевелится или стрелять начнет, гасите его. Напарник, так?
Он кивнул:
- Хорошо, давай так.
- Ладно, договорились, значит. И потом, если тихо внизу, все вылезайте, только побыстрее. И сразу бежим дальше. А то Злой вообще-то прав: потеряем вояк окончательно, потом не найдем уже в этом лабиринте.
Я в третий раз стал переворачиваться, а Шрам спросил:
- Что за фигня под стенами?
- Не знаю. Вроде шкафов каких-то, но светятся. Улегшись на спину и прижав колени к подбородку, я взял в одну руку «узи», в другую «браунинг» - и врезал подошвами по решетке. Она выпала, я выскочил следом. На мгновение взгляду открылось все просторное длинное помещение, потом я рухнул на пол и тут же покатился влево, под прикрытие массивного стеклянного цилиндра. Он высился под стеной, до половины утопленный в нее, почти достигая потолка, накрытый покатым колпаком из металла и пластика.
Я застыл на коленях, выставив автомат, целясь в глубь помещения. Вдоль стен длинными рядами стояли несколько десятков таких же цилиндров, светящихся зеленым. Из отверстия вентиляции под потолком ударил луч фонаря, в нем мелькнула тень, и Шрам, спрыгнув на пол, тут же бросился в другую от меня сторону.
- Вроде тихо, - сказал я. - Никого не вижу пока.
Он замер, подняв автомат. Я покосился вверх: из вентиляции торчал ствол, потом высунулся второй.
- Спускайтесь по очереди, - поднявшись на ноги, я переместился ближе к отверстию, прижимаясь к стене, поднял руку. - Эй, фонарь давай, потом сам слезай.
Когда все оказались внизу, мы со Шрамом уже стояли перед цилиндрами, рассматривая содержимое. Наполняющая их густо-зеленая светящаяся жидкость мягко волновалась, со дна то и дело поднимались крупные, каких не может быть в обычной воде, пузыри. В голову пришло когда-то услышанное и давно позабытое слово: автоклав. Это он и есть, что ли? Из-под накрывающего емкость колпака свешивалось несколько шлангов и проводов разной толщины, концы их исчезали где-то под лопатками, на шее и груди обнаженной женщины. Бледное худое лицо, по которому гуляли синеватые блики, было обращено ко мне, глаза и рот раскрыты. На левой руке от локтя до предплечья кожа отсутствовала, виднелся красноватый валик бицепса, состоящий будто из сросшихся нитей. Самый тонкий шланг, закрепленный резиновым нагубником, исчезал во рту женщины, другой, в ребристой металлической оболочке, примыкал к основанию шеи, где было вырезано круглое отверстие с каемкой припухшей кожи. Женщина не стояла, но висела, - возможно, удельный вес жидкости был такой же, как и у человеческого тела, - слегка подогнув необычайно тощие ноги. Руки с широко расставленными пальцами (один мизинец украшало железное кольцо, каким зоологи обычно метят перелетных птиц) покачивались, когда мимо них проскальзывали пузыри.
- Что это за хрень? - произнес Никита за спиной, и я обернулся. Злой, подняв берданку, шел между рядами автоклавов вперед, остальные сгрудились у цилиндра напротив. Оттолкнув вытянувшего шею Звонаря, я шагнул ближе: там был худой, с выступающими ребрами подросток. Лысый, с цыплячьей шеей, крупной бугристой головой и запавшими щеками. Без ног. То есть не просто без ног - у него вообще не было нижней половины тела, включая тазобедренный сустав. Из среза торчал конец позвоночника, к которому была подсоединена гроздь проводков, исчезающих в синей жидкости.
- Елки-палки, это ж не бюрер и не псевдоплоть какая-нибудь! - сказал Никита. - Обычный человек…
- Был, - добавил я.
- Да что ж они с ним сделали? И кто эти «они»?
- Ученые какие-то. Я слышал, в Зоне несколько военных центров лаборатории держат, секретные, конечно. Исследуют мутантов, опыты всякие проводят… Так почему бы им и людей заодно не исследовать? Помню, прошел слух как-то, что натовцы кому-то в правительстве крупную взятку дали, и им разрешили исследовательский центр построить, подземный…
- Но как оно под Долиной оказалось? Я кивнул.
- Тоже об этом как раз подумал. Может, в этом месте не только такие вот… биологические опыты ставили, но и физические исследования проводили? В смысле, по физике пространства? Что если оно над собой пузырь и создало, то есть он появился из-за того, что здесь у них какой-то процесс из-под контроля вышел?
Получеловек в автоклаве вдруг широко раскрыл глаза. Голова качнулась, он уставился на нас… или мимо нас, не заметив, лишь ощутив, как за границей жидкого зеленого мира, в котором его поселили, возникли смутные тени. Понятия не имею, что творилось с мозгами этого несчастного, но руки его приподнялись, он оскалился, обнажив беззубые десны, подался вперед и ударился лбом о стенку. До нас донесся глухой, едва слышный звук. Подгребая руками, подросток отклонился назад и вновь ударил головой, потом еще раз, еще, еще… Эти монотонные полумертвые движения казались механическими, рефлекторными, словно у мухи, которая раз за разом бьется о стекло, не способная понять своим мушиным сознанием, что это за непреодолимая и невидимая преграда стоит на ее пути к свободе, - и одновременно в них было что-то мучительное, как в крике о помощи того, кого уже невозможно спасти, что-то ужасно безысходное, обреченное.
- Хватит торчать там! - крикнул Злой, успевший отойти на несколько шагов. Его скрипучий неприятный голос, внезапно раздавшийся в тишине, нарушаемой лишь приглушенным бульканьем автоклавов, заставил всех вздрогнуть, словно разрушил какую-то мертвенную кошмарную иллюзию.
- Идем, - сказал я, вместе со Шрамом отходя от автоклава. - Пригоршня, не торчи там, хватит!
Полчеловека продолжал мерно биться о стенку, когда все мы двинулись дальше между рядами цилиндров. Миновали нескольких мужчин и женщин - отдельные части их тел были заменены металлическими и пластиковыми фрагментами; прошли мимо киборга с механическими ногами-пружинами, мимо тела, у которого вместо головы был полупрозрачный шар, полный какой-то мутной жидкости, - в глубине, в самом центре шара, тускло светился красноватый огонек. Позади осталось несколько бюреров и необычно большая, распухшая псевдоплоть, которой удалили ее крабьи ноги, а вместо них пришили короткие щупальца, отрезанные, судя по всему, от кальмара, причем пришили грубо, так что хорошо видны были места стыков, неровные стежки нитей и крупные металлические скобки, соединяющие части тел. Еще здесь были крысиные волки - около двух десятков, по два-три в одной емкости. Среди них я не заметил ни одного киборгизированного, но с боков и спин большинства шкура была спущена, к обнаженным мышцам и суставам подходили провода. Ближе к концу ряда в автоклаве висел еще один подросток без нижней части тела и там же - крупный крысиный волк; позвоночник человека был присоединен к хребту зверя при помощи керамических зажимов и длинных болтов, виднелась сцепляющая тела гроздь нервов, заключенная в прозрачную пластиковую трубку. Уродливый «кентавр» висел так, будто спал, лежа на боку, обе пары глаз закрыты. Подросток был неподвижен, а огромная крыса иногда принималась двигать ногами, словно бежала, - должно быть, ей снилось, что она преследует добычу.
Я догнал Злого - он спешил вперед, лицо было сосредоточенным и хмурым, один глаз подергивался. Наконец мы достигли конца помещения. В крайних автоклавах висели слепые псы-переростки: у одного не было задней половины тела, из среза шел толстый жгут проводов, у второго же бока сдавили зубастые металлические захваты, а на спине стояла небольшая турель с многоствольным пулеметом, напомнившим мне тот, что горе-умельцы приспособили на колпаке вертушки, но раз в десять меньше, будто игрушечный. Сзади к турели была приварена железная коробка, спереди тянулись провода - концы их исчезали под резиновой заглушкой на темени пса. Бока, зад, ноги зверя были скрыты выпуклыми пластинами, чем-то вроде сегментированной брони, спроектированной "специально для такой формы тела, а на голове поблескивал вытянутый решетчатый шлем.
Возле торцевой стены стоял длинный металлический стол. За последним автоклавом была дверь, напротив нее - большое устройство, напоминающее древние компьютеры, металлический шкаф с тускло мигающими датчиками и кнопками.
- Гудит, - сказал Пригоршня, несильно топая.
Только теперь я осознал, что все это время из-под пола доносилось приглушенное гудение, будто от трансформатора, и здесь, возле машины, оно стало куда громче, казалось даже, что пол чуть дрожит.
- Эта штука работает до сих пор, - добавил напарник, стукнув прикладом по стенке электронного шкафа. - А вон шланги…
Из боковой панели машины выходили не то кабели, не то шланги, покрытые плоскими железными кольцами, - провисая, они тянулись к стенке ближайшего автоклава, который был соединен со следующим, подсоединенным, в свою очередь, к тому, что стоял еще дальше… Все емкости в помещении были включены в общую систему, и управляла ею эта машина.
- Нагляделись? - спросил Злой. - Пошли, а то вообще хрен отсюда выберемся!
Он шагнул к двери, и тут она распахнулась, сильно ударив его по груди и голове. Злой отшатнулся и, крякнув, свалился между раскрывшейся дверью и стеной - а в проеме возник Медведь.

* * *

Это был коренастый, широкоплечий мужик с бычьей шеей и мощной выпуклой грудью. Он почему-то всегда напоминал мне дуб - невысокий, кряжистый, с могучими толстыми сучьями. С головы свешивались космы нечесаных темных волос. Выцветший комбез горчичного цвета, под ним шерстяная рубаха. Штанины закатаны до лодыжек, рукава - до локтей; на ногах высокие ботинки, руки волосатые, как и грудь под расстегнутым воротом.
В руках «эфэн».
На лице, заросшем густой щетиной, посверкивали глаза: темные и слегка безумные. Медведь всегда был немного психом. Одержимый, что тут скажешь.
Кажется, он не ожидал увидеть нас здесь, но увидев - не растерялся. Когда Злой свалился за дверью, прижатый ею к стене, взгляд Медведя метнулся из стороны в сторону, и сталкер оскалился, показав крупные белые зубы. Ствол «эфэна» поднялся, уставился мне в лицо - я стоял ближе всех к двери.
Ствол этот стал вдруг очень большим, расширился, как черная дыра, в которую ты стремительно падаешь, закрыл все поле зрения…
- Косматый, я тебя видел, ты в кабине сидел, привет, Косматый, зачем к нам пришел, хочешь увидеть Хозяев Зоны, так они с нами, здесь!
Передо мной возник человеческий силуэт, и черная дыра стремительно уменьшилась, вновь стала обычным стволом - из которого вырвались пули.
Стоящий сбоку под стеной Шрам опустился на одно колено, вскидывая автомат, я и Никита одновременно бросились на Медведя, а он пнул Звонаря, и тот врезался в нас - упали все трое.
Шрам выстрелил, Медведь отпрянул, пули ударили в дверь, которая качнулась навстречу, так как ругающийся Злой как раз попытался встать и выбраться из-за нее.
Продолжая стрелять, Медведь спиной вывалился в дверной проем, после чего «эфэн» смолк. Через мгновение сталкер пропал из виду, отпрыгнув куда-то в сторону. Сзади пронзительно запищал сигнал тревоги, на пол перед нами легли красные отблески. Шрам, так и не попавший в Медведя, прекратил стрелять. Я услышал приглушенный возглас на английском, голоса, топот…
- Мочи их! - истошно вопил Злой, пытаясь выбраться из-за двери.
Мы с Никитой поднялись на ноги, а Звонарь остался лежать неподвижно - одного взгляда было достаточно, чтобы понять: он мертв. Напарник прыгнул к железному столу, с натугой приподняв его, перевернул и бросил на бок так, чтобы перекрыть дверной проем, за которым виднелось что-то странное: земля, кусты, даже дерево… Нет, не открытое пространство - сверху был покатый потолок-купол. За небольшим пригорком посередине зала возникли три головы: капитана Пирсняка, Уильяма Блейка и незнакомого солдата. Все трое открыли огонь, и мы с Пригоршней рухнули за стол. Сирена неистовствовала, красный свет метался по стенам и потолку. Я наконец оглянулся: машину, управляющую автоклавами, прочертил ряд дыр. Передняя панель проломилась и упала, повиснув на одном шурупе, провода за ней превратились в лохмотья, возле них быстро вращалась, шипя, прозрачная бобина, беспрерывно стуча оторванным концом коричневой магнитной ленты, и рядом другая бобина медленно крутилась в обратном направлении.
Сирена внезапно смолкла, и громкое бульканье наполнило помещение. Одновременно все шланги, соединяющие автоклавы, напряглись, приподнялись, затем провисли вновь: зеленая жидкость покидала емкости. Доносящееся из-под пола гудение стало громче и ниже, в него вплелась мелкая вибрация.
В проеме возник солдат, ствол пистолета в его руке уставился на нас с Никитой, и тут же Злой выстрелил сквозь щель между дверью и стеной. Солдат опрокинулся на спину; как только он перестал закрывать обзор, Пригоршня, а потом и я открыли огонь. Мои пули пошли слишком высоко, Никитины же пробороздили земляной склон, поднимаясь к трем торчащим над вершиной головам. Те исчезли, а сбоку от пригорка, за кустами, на мгновение возник Медведь, взмахнул рукой и тут же пропал.
- Граната! - Напарник отпрыгнул вбок, я последовал его примеру.
Упав под столом, она взорвалась. Тяжелую столешницу со скрежетом сдвинуло, ножки ударились в машину. Из глубины зала донеслось несколько выстрелов, а потом ненадолго наступила тишина, и в ней прозвучал голос Ильи Львовича, который все это время прятался в узком закутке между машиной и стеной:
- Они оживают!
Высунувшись из укрытия, он показывал на ближайшую емкость, в которой тело пса с пулеметом на спине покачивалось, лапы дергались, голова подрагивала…
Я перебрался за стол, в узкое пространство между столешницей и машиной. Светящаяся жидкость исчезла из автоклавов, стекла куда-то под пол, в помещении стало темнее. Шрам, перед взрывом успевший отскочить, на коленях двигался вдоль стены, приближаясь к двери; Пригоршня следовал за ним. Сейчас я был единственным, кто хорошо видел соседнее помещение, да еще Злой выглядывал в щель, сквозь которую пристрелил солдата.
- Я таки советую всем побыстрее очистить от себя эту комнату… - произнес Илья Львович почти будничным голосом.
Его слова заглушил громкий стук, с которым покатые колпаки всех автоклавов резко поднялись.
И одновременно сразу трое солдат бросились к дверному проему из глубины зала, перепрыгивая через кусты и рытвины. Я дал одиночный выстрел - один упал.
В этот момент пес с оружием на спине выбрался из автоклава.
Он тут же свалился на бок, попытался встать, судорожно поджимая лапы, заскользил… Конечности разъехались, зверь ударился грудью о пол, поднялся, боком засеменил от своей бывшей тюрьмы, скалясь, но не рыча, фыркая и чихая сквозь решетку шлема, будто кот, который только что выбрался из воды.
Солдаты приближались, двигаясь зигзагами, чтобы в них труднее было прицелиться. Они не стреляли только потому, что никого не видели: все, кроме меня, находились по сторонам от двери, я же прятался за столом и выглядывал сбоку, так что в проем меня невозможно было заметить.
В глубине помещения из автоклавов выпадали или ползком выбирались другие существа. Кроме меня и старика, их пока никто не заметил: Шрам, Никита, Злой - все с изумлением глядели на пса-пулеметчика.
Приподнявшись, я нажал на курок, но «узи» молчал: опустел рожок. Запасные находились в рюкзаке у Пригоршни. Оба солдата открыли огонь, но я нырнул за стол - пули ударили в столешницу и в машину позади. Засовывая «узи» за ремень и доставая «браунинг», я улегся плашмя, выглядывая.
Пса вынесло к дверному проему, и откуда-то из глубины соседнего помещения раздался испуганный возглас Марьяны. Лапы вновь разъехались, он плюхнулся на брюхо, но сразу поднялся; стволы пулеметика завращалисъ. Металлические пластины на боках и заду зверя тускло поблескивали. Я направил пистолет в его сторону. Солдаты снаружи резко свернули - один вправо, другой влево.
Пес открыл огонь. Никогда не думал, что смогу сказать или подумать такое: собака начала стрелять.

* * *

Маленький пулемет глухо застучал, с пронзительным свистом вращая стволами. Один солдат успел отбежать, но второго очередь зацепила, ударила в плечо, развернула вокруг оси и бросила на землю. Пули врезались в склон, куда до того уже попал Никита, и холмик будто взорвался. Пес начал отъезжать, как по льду, скребя когтями пол.
Никита со Шрамом открыли пальбу, и пули зацокали по броне. Тело зверя содрогнулось, голова обратилась к сталкерам. Пулемет стал поворачиваться - еще пару секунд очередь била в дверной проем, затем взломала косяк и ударила в стену, смещаясь, приближаясь к людям… Я проскользнул между ножек стола, упал на живот, оттолкнулся ногами от машины и, через мгновение оказавшись прямо позади пса, вытянул руку между его задних лап. Брюхо оставалось единственным незащищенным местом. Прижав к нему ствол, я выстрелил.
Успел всадить три пули, а потом он, зарычав, лягнул меня в голову. Пулемет стих, зверь отпрыгнул к проему, неловко повернулся, скользя, припадая задом к полу. Злой, до сих пор остававшийся за дверью, с ревом налег на нее, толкнул изо всех сил, ударив пса. Дверь захлопнулась, выбросив того из комнаты. Я встал на колени, прижимая ладонь ко лбу, на котором когти оставили глубокие царапины.
За дверью раздался приглушенный возглас, и тут же вновь застучал пулемет. Звук удалялся: зверь бежал к кустам, преследуя тех, кто раньше скрывался за ними.
Илья Львович мелкими шажками вышел из-за машины, глядя в глубь помещения остановившимся взглядом.
Вместе со всеми я обернулся. Стук пулемета стих в отдалении, его сменили другие звуки: хрип, постанывание, фырканье, скрежет когтей по полу, щелканье суставов… Все это становилось громче по мере того, как вывалившиеся из автоклавов существа, постепенно приходя в себя, приближались к нам - кто ползком, кто на четвереньках, а кто и выпрямившись во весь рост.
Шрам, первым сообразивший, что к чему, распахнул дверь.
- За мной, - бросил он, выскакивая вслед за псом.

Глава 7

- Вроде вольера, понимаешь? - выкрикнул я, отвечая на вопрос Пригоршни. - Держали тут всякое зверье мутантное…
Миновав ряд деревьев и пологую горку, сплошь покрытую следами ног и лап, мы выбежали к пролому в углу зала, дыре, сквозь которую мог бы проехать танк. Возле нее росло дерево - должно быть, как и некоторые твари из автоклавов, результат трансгенных экспериментов: дуб, но с окраской березы, отчего белый, покрытый темными пятнами и полосками ствол «русской красавицы» казался уродливым. На нем висело тело в полуистлевшем докторском халате, из живота торчал изогнутый сук с отесанным концом, пробившим спину и живот человека.
За дырой стояла машина вроде той, что управляла автоклавами. Зал с потолком-куполом позади нас уже полнился звуками: множество существ двигались по нему.
Злой с автоматом в руках первый ввалился в следующую комнату. Топот ног доносился до нас спереди: военные были недалеко. Стук пулемета смолк, то ли они пристрелили зверя, то ли у пса закончились патроны. Сталкер перескочил через тело на полу и нырнул в дверь на другом конце помещения, остальные, кроме нас с Ильей Львовичем, последовали за ним. Мы ненадолго приостановились, изумленно разглядывая мертвеца. Это был бюрер с большими наушниками на голове, провод от них тянулся к машине под стеной. В отличие от той, в помещении с автоклавами, эта не работала, все лампочки и датчики были мертвы. На морде карлика застыла гримаса, которую я с некоторым сомнением идентифицировал как блаженство. Никогда не думал, что бюреры способны испытывать подобное… Он лежал на спине, будто подросток-меломан, слушающий музыку. До середины тела - бюрер как бюрер, а вот с нижней половиной произошло нечто странное. Будто она состояла из воска, который под воздействием тепла потек, пузырясь, частично смешался с веществом пола, частично растекся, после чего застыл. Кости, кожа, сухожилия - все это слилось в единую грязно-серую массу.
- Господи, что же за музыку он услышал? - прошептал Илья Львович.
В зале-вольере, рядом с проломом, раздалось громкое хрипение. Я схватил старика за локоть и поволок дальше, в широкий коридор, откуда доносились голоса наших спутников.
Коридор полого изгибался. Мы догнали остальных, когда они проходили мимо груды камней - здесь горная порода продавила стену. Камни наполовину засыпали безногого бюрера, торс которого был закреплен на узкой платформе с гусеницами.
- Что здесь? - спросил я Никиту. Он, Шрам и Злой шли под самой стеной, глядя в глубину коридора.
- Какой-то звук непонятный, - тихо сказал напарник. - Вон дверь, они туда нырнули. Их мало совсем осталось…
Злой покосился на нас.
- Все равно осторожно, там Лесник еще. Я покачал головой.
- Нет, Лесника нету.
- Есть, говорю. Куда ж он делся?
Я промолчал, и тогда Пригоршня сказал:
- Злой, партнер мой Лесника завалил.
- Ну? - не поверил сталкер, бочком приближаясь к раскрытой двери. - Он же на вертолете был. Сел, что ли, а ты тогда… Э, дурак, а почему вертолет не взял? На нем можно было бы вояк догнать, когда они еще только к озеру ехали…
- Злой, он его вместе с вертолетом завалил.
- Чего?
- Обоих, ага.
- Как это? Что ты мне заливаешь, малый…
- Тихо вы! - шикнул я. - Злой, Лесника нет уже, короче. Что это там…
В раскрытой двери на боку лежал издохший пес-пулеметчик с развороченным брюхом. Никита слегка попятился, пригнулся и бросился вперед, перескочив через зверя.
- Стой, Блейк, иуда!!! - заорал он через мгновение, грохоча каблуками.
Я заглянул, потом шагнул в зал, сложенный из крупных бетонных блоков. В дальнем конце над полом виднелось круглое отверстие, начало туннеля с неровными каменными стенами. В темноту полого, но дальше все круче вниз уходили узкие рельсы. Начинались они посреди зала, и возле стопорного башмака на них лежала перевернутая вагонетка, из которой высыпались коробки и рюкзак. Рядом вытянулось человеческое тело.
Все это промелькнуло перед глазами, и взгляд обратился к большой железной двери, к которой бежал Никита. Из середины ее торчал круглый ржавый штурвал. Дверь закрылась с надсадным скрипом, что-то приглушенно лязгнуло, штурвал начал вращаться.
Бросив автомат, напарник сделал гигантский прыжок, навалился на штурвал, расставив ноги, словно былинный богатырь, с корнем вырывающий из земли вековой дуб, нажал… Но за мгновение до этого из-за двери донесся приглушенный щелчок фиксатора. Пригоршня закряхтел, на спине под рубахой напряглись мышцы. Я уже был рядом с ним, но помогать не стал: и так все ясно. Штурвал провернулся немного в обратном направлении, потом холостой ход закончился, и он застыл.
- Опоздал! - Пригоршня попятился, взял лежащий на полу «вал».
Шрам осторожно всунул в помещение голову, потом вошел, перешагнув через пса. Позади него в проеме возник Илья Львович.
- Они все туда вбежали? - спросил я, быстрым шагом направляясь в сторону вагонетки.
- Да, пацан последним.
- Рожки для «узи» у тебя в рюкзаке остались? Достань мне.
Проходя мимо вагонетки, я скользнул взглядом по телу. На человеке были большие очки в черной оправе. Коротко стриженные волнистые волосы каштанового цвета, бородка и усики, а одет в комбинезон с кругом светлой ткани на груди, где было вышито нечто вроде перевернутой буквы «У». Лежащий рядом крысиный волк прокусил ему шею, но и сам погиб: незнакомец раздробил ему башку ломиком, валявшимся тут же. Ломик этот мне сразу понравился - тонкий, загнутый на конце, раздвоенный, как язык змеи, чтобы можно было вырывать гвозди и разгибать прутья.
На ходу подхватив его, я поспешил дальше. Сзади раздался выстрел, и сразу - сиплый вскрик. Я обернулся, машинально вскидывая лом. В дверной проем ввалился Злой, на спине его висел человеческий торс без ног, тощими руками сжимая шею сталкера.
- Снимите его! - завопил Злой, крутясь на одном месте. Шрам с Никитой бросились к нему, подняв оружие, но не решаясь стрелять. Автомат Злого полетел на пол, сталкер задрал руки, пытаясь ухватить существо, скользя пальцами по лысому черепу.
- В сторону! - заорал я. Напарник отпрыгнул. Промчавшись между Ильей Львовичем и Шрамом, я обрушил раздвоенный конец ломика на хребет получеловека.
Классная штука! Удобный, в меру тяжелый, как раз нужной длины… Ломик раздробил позвонки, будто пластик, на пару сантиметров войдя в тело. Свисающий конец позвоночника изогнулся, руки напоследок сжали шею Злого - и монстр свалился на пол.
- Он за крысу держался, - прохрипел сталкер, массируя шею и подхватывая автомат. - Я ее пристрелил, а он на меня перескочил… Там другие бегут!
Из коридора доносилось множество звуков: топот ног и лап, шипение, какое-то уханье, стук когтей по полу. Я выглянул и сразу отпрянул. Никита сунул мне в руки два авто-. матных рожка.
- Это последние.
- В туннель! - крикнул я. - В тот, где рельсы!
- Вояк потеряем! - возмутился Злой, и Пригоршня, толкая Илью Львовича, заорал в ответ:
- Та дверь закрыта! Не открыть вообще никак!
- Пусть Химик артефактом ее!
- Долго слишком, - это уже произнес я, перепрыгивая через мертвое тело возле вагонетки. Никита со Шрамом метнулись за мной, так что Злому ничего не оставалось, как последовать их Примеру. Шум в коридоре стал громче, и монстры из автоклавов начали один за другим вваливаться в зал.

* * *

Туннель стал горизонтальным, а после раздвоился. Рельсы шли по более узкому прямому рукаву; тот, что повернул влево, был куда извилистее и шире. На пару секунд мы с Никитой замерли у развилки, вглядываясь, потом, не сговариваясь, свернули в широкий туннель, освещая путь фонарем.
Эхо донесло шум сзади, и бегущий последним Злой заозирался.
- Посветите!
Шрам, не останавливаясь, положил фонарь на плечо, направив луч себе за спину.
- Пока не видно их, - сказал Злой, несколько раз оглянувшись. - Убери, слепит. Мы, выходит, за вояками гонимся, а твари эти - за нами. Шрам, теперь ты последним давай, прикрывай нас.
Опередив сталкера и Пригоршню, он пошел рядом со мной. Мы двигались быстро, но не бежали, слишком все устали, а Илья Львович вообще еле передвигал ноги. Туннель повернул в одну сторону, потом в другую. Эхо изменилось: впереди, за очередным поворотом, было открытое пространство. Что-то блеснуло прямо передо мной. Тонкое, протянувшееся от стены к стене в полуметре над полом…
- Осторожно! - выкрикнул я, и Злой, тоже заметивший лесу, отшатнулся, ухватив за плечо идущего слева Илью Львовича. Но не успел - нога старика зацепила лесу. Мгновение та натягивалась, а потом раздался взрыв.
Под стеной один на другом лежало несколько валунов, за ними и притаилась граната. Я упал, камни просвистели выше, застучали… Старик вскрикнул.
Я вскочил, следом поднялся Никита, потом остальные. Илья Львович лежал на правом боку. Камни и осколки гранаты превратили тело от поясницы до плеча в кусок подрагивающего кровавого мяса, с которого свешивались изорванные и расплющенные остатки руки.

Предыдущая страница 24 Следующая страница


25 Андрей Левицкий

Я бросил ломик, рванул пряжку ремешка на плече, крикнув Никите:
- Палку какую-нибудь притащи, быстро!
Он огляделся и бросился по туннелю обратно, на ходу вытаскивая нож. Илья Львович пытался перевернуться на спину, целая его рука дергалась, растопыренные пальцы ловили воздух.
- Держите его! - приказал я, кладя контейнер на пол. - На боку, чтоб раной кверху!
Боль придала старику силы - сталкеры едва смогли удержать его. Илья Львович разбил Шраму губу, а Злого так схватил за кисть, что тот скривился и, вырвав ее из скрюченных пальцев, громко выругался.
Из глубины туннеля донесся топот ног. Я сдвинул крышку одной из ячеек, обмотал тряпкой пальцы, и когда в поле зрения возник Никита, сунул руку в контейнер.
Внутри был артефакт под названием мороженое. Белая масса запузырилась, я швырнул ее в углубление, где раньше лежала граната. Подскочивший Никита передал длинную толстую щепу, которую отколол от шпалы.
- А почему ты лом свой не… - начал он.
- Металлом нельзя в мороженое тыкать.
Оно уже кипело, набухая шапкой пузырящейся пены. От стены потянуло холодом. Илья Львович выл, отбиваясь, сталкеры с трудом удерживали его.
- Кто ж это ловушку устроил? - спросил напарник, тяжело дыша. - Вояки ведь другим путем побежали…
- Может, старая она. - Я сунул конец щепы в мороженое и помешал. - И откуда ты знаешь, вдруг она для тех, кто с другой стороны мог по этому туннелю прийти?
Холод стал сильнее, кожу на запястье жгло. Ярко-белая светящаяся масса опала, поверхность начала кристаллизоваться - вскоре хрустящая корочка наста затянет «включившийся» артефакт.
- С другой? Так к чему ж мы приближаемся, Химик?
- Сейчас увидим. Эти, которые за нами бегут, отстали? Никита, подняв автомат, обернулся.
- Когда палку с доски срезал, слышал шум. Быстрее давай, они вот-вот будут.
Все это нам приходилось выкрикивать, потому что Илья Львович непрерывно вопил от боли. Я наклонил щепу, несколько раз провернул ее, поднял - будто сладкая вата на палочке, на ней повис длинный пенящийся кокон мороженого, за которым от основной массы протянулись тонкие хрустящие нити. Они лопнули, я крикнул: «Держите крепче!» - и ткнул щепой в рану.
Старик завизжал. Я стал намазывать мороженое на его тело; когда субстанция почти закончилась, накрутил на щепу еще, потом в третий раз - и наконец мороженое в углублении стало затвердевать. К тому времени левый бок раненого покрывал сплошной искрящийся слой. Он натягивался, изгибаясь, когда Илья Львович дергался, но не лопался и не ломался, хотя его испещряли мелкие трещинки. Из мутно-прозрачного вещество стало белым, как снег, полностью скрыв рану.
Температура в туннеле опустилась минимум на градус. Старик перестал корчиться и теперь лишь моргал полными слез глазами. Я ни разу не испытывал мороженое на себе, хотя Долдон рассказывал, что кажется, будто тебя сунули в холодильник, а еще сильно хочется спать - но заснуть не можешь и пребываешь в странном состоянии полусна, когда вроде и осознаешь, что происходит, но отстраненно и почему-то с легкой насмешкой, вернее, иронией. Все тревоги отступают, эмоции сглаживаются, мир кажется большим, холодным, белым, как пещера Снежной королевы. И боль, говорил Долдон, проходит полностью, то есть ты даже не можешь понять, как вообще способен был ее ощущать, потому что чудится, что тело отлито из гибкого льда, а какая у льда боль?
Старик сел, я бросил щепу под стеной.
- Львович, как вы? - спросил Никита, целясь в глубь коридора.
Злой, скорее всего уже видевший действие этого артефакта, наконец отпустил раненого и толкнул Шрама в плечо. Мы выпрямились над стариком. Он сидел неподвижно, глядя на нас.
- Ему все равно конец, - негромко произнес Злой. - Но хоть не больно будет. Под стенкой его посадите и дальше идем.
- Что, здесь оставим? - возмутился Никита. - На растерзание этим… Вон, я слышу, они близко уже! Нет, с собой надо…
- Малец, не пори чушь! - перебил сталкер. - На хрена его за собой тащить? С такой раной не живут, ты что, вчера родился, сам не знаешь? Химик правильно сделал, помог деду без мук последние минуты прожить, но…
Напарник оглянулся на меня, и я хмуро кивнул.
- Мороженое не заживляет, у него другое действие. Да такую рану и не заживить ничем.
Илья Львович все слышал и понимал, но наши слова не волновали его, не вызывали никаких чувств, будто речь шла о другом, едва знакомом ему человеке, судьба которого старика не заботила.
- Все, идем! - повторил Злой. - Пусть отдыхает, пока не…
Из-за поворота показался крысиный волк - здоровенный зверь на мощных лапах. Шрам и Никита одновременно открыли огонь, а я принялся перезаряжать «узи». Вскоре голова волка стала напоминать дыню, по которой несколько раз стукнули молотком. Пробежав еще немного, он упал под ноги сталкеров.
- Этот вперед вырвался, - сказал я, поднимая с пола ломик. - Но сейчас другие появятся.
Ухватив Илью Львовича под мышку здоровой руки, Пригоршня легко поднял его и повел по туннелю вперед.
- Дебил! - Злой устремился за ним. - Всех нас подставить хочешь? А ну брось, я сказал! Он и так уже все равно что покойник!
Он почти догнал Никиту, и я рванул следом, чтобы оттащить Злого от напарника: тот мог поступать как ему заблагорассудится, и если он хотел тянуть раненого дальше, то имел на это полное право. Шрам побежал за нами, и тут впереди раздался звук, будто там кто-то очень громко и очень смачно харкнул. Пригоршня, как раз достигший поворота, рухнул на пол, швырнув старика под стену, сдернул автомат с плеча и пустил в глубину коридора длинную очередь. Злой, Шрам и я тоже упали.
Я пополз вперед. Из-за поворота прилетела зеленая, испускающая изумрудный свет струя. Она пронеслась над Пригоршней и попала в изгиб стены, оставив на камне длинный пузырящийся развод.
Напарник, прекратив стрелять, подался назад. Увидев, что он снимает с ремня предпоследнюю гранату, я быстро добрался до него, миновав Злого со Шрамом, крикнул:
- Погоди! Что там?
Никита оглянулся - на лице его было изумление. Я улегся рядом и наконец выглянул из-за поворота.

* * *

Отсюда я едва видел противоположную стену огромного помещения, где темнел ряд круглых отверстий. Под ними, слегка наискось, протянулась каменная полка - часть дороги-серпантина, которая шла по внутренней поверхности исполинского цилиндра. Видимо, туннель, в котором мы находились, выводил на такую же полку, другую часть этой же дороги. Напротив выхода вдоль внешнего края полки висела цепь, прикрученная к двум вбитым в камень клиньям. На ней позвякивало большое железное кольцо, способное скользить по всей длине, от одного клина до другого. От кольца шла вторая цепь, прикрепленная к ошейнику слепого пса.
Он был раза в три крупнее обычных собак-мутантов и, наверное, мог бы заглотнуть человека, как удав кролика, - целиком. Из-за непривычно длинной шеи и головы зверь напоминал ящера. На морде виднелись два светлых круга размером с чайные чашки, и в середине их темнели щелки, будто прорезающиеся, как у щенка, глазки. Я так и не понял - видит он ими хоть что-то или ориентируется исключительно «ментальным нюхом», как его собратья с поверхности.
Пес открыл пасть, вывалив тонкий язык, припал брюхом к камням и зашипел.
- Чего ты на него пялишься? Пристрели! - прошептал я, крутя головой, не зная, куда смотреть - вперед, на монстра, или назад, где из-за поворота вот-вот могли высыпать другие твари.
- Пуль десять всадил! У него там хитин какой-то, что ли?
Я пригляделся: там действительно был хитин, мелкие овальные пластинки по всему телу.
- А в морду?
- В морду тоже попал! Застревают…
- Если он на цепи, значит, тут еще кто-то есть, - произнес сзади Злой, и в этот момент напарник без предупреждения кинул гранату.
Пригоршня швырнул ее так, чтобы она не улетела в пропасть за дорогой, но и не упала слишком близко к нам. И, наверное, сняв чеку, он подождал немного, потому что граната взорвалась, едва коснувшись камней.
Ящеропес каким-то образом понял, что происходит, отпрыгнул, но недалеко; взрыв отбросил его назад. Перекувырнувшись через голову, зверь пролетел над цепью. Передние лапы ударились о край каменной дороги, которая со скрипом просела. Мгновение мне казалось, что сейчас монстр сверзится вниз и повиснет на цепи, но он, скребя по камням когтями и судорожно вытянув шею, сумел выбраться. - Грохот падающих камней стих. Зверь вдруг издал сосущий звук, какой слышен из раковины, куда стекают остатки воды.
- Пригнись! - заорал напарник.
Ящеропес харкнул - полоса зеленой светящейся слюны протянулась от его пасти, будто копье, оторвалась, прочертила воздух в считаных сантиметрах над нашими головами и влипла в стену на повороте коридора.
Сзади раздался негромкий смех. Мы оглянулись: Злой со Шрамом лежали ничком, а сидящий рядом под стеной Илья Львович вдруг завозился, неловко пытаясь подняться на ноги. Я крикнул:
- Львович, назад! Сядьте! Но он не слушал. Напарник дернул рукой.
- Не надо… - начал я, разворачиваясь к нему, но Пригоршня уже бросил вторую гранату.
На этот раз он швырнул ее сразу, как только сорвал чеку. Граната упала, покатилась, подпрыгивая… прямо в пасть ящеропса, который вытянул голову навстречу.
Она вкатилась в приоткрытую пасть. Между мной и Никитой возникли ноги: Илья Львович прошагал вперед. Он согнул здоровую руку, вставил большой палец себе подмышку и принялся быстро двигать локтем вверх-вниз, напоминая цыпленка с одним крылышком.
- Львович! - заорал я.
Ящеропес дернул головой, и граната выскочила из пасти, слетев, будто с крутой горки, покатилась к нам.
Не останавливаясь, старик нагнулся, подхватил ее и протянул псу. «Ути-ути-ути», - услышал я дребезжащий слабый голос.
Зверь харкнул, струя ударила старика в грудь. Илья Львович качнулся, вытянув руку с гранатой. Из верхней половины тела полилось изумрудное свечение, а потом оттуда донеслись приглушенные хлопки, будто на его коже один за другим начали лопаться пузыри. Лязгнув цепью, зверь встал на задние лапы. В последний миг Илья Львович, будто испугавшись, что у него отберут гранату, прижал ее к животу. Ящеропес, изогнув шею запятой и разинув пасть, упал на старика сверху и словно надел на него свою голову.
А потом граната взорвалась.
Звук был гораздо слабее, чем в прошлый раз. Морда чудовища находилась в метре над полом, когда из обращенной вниз пасти, скрыв торчащие оттуда ноги старика, вырвался фонтан огня и крови. Он ударил в пол, будто реактивная струя взлетающей ракеты; башка монстра распухла, из глазных щелей, ушей, ноздрей, из-под овальных хитиновых пластинок выплеснулись струйки огня.
Участок перед туннелем просел с тяжелым, мучительным скрипом. Еще мгновение мы видели разламывающуюся, расползающуюся на куски голову зверя, после чего дорога провалилась.

Глава 8

Встав у стены над краем пролома, я высунулся. Это был именно цилиндр - огромная полость в каменной толще, протянувшаяся вниз на полкилометра. На дне виднелось круглое озерцо, в центре плавало что-то темное, а по берегам горели три или четыре прожектора. Вдоль стены, утыканной железными люками со штурвалами, шли каменные галереи, полки и отдельные выступы. В разных местах виднелись сколоченные рядком бревна, шаткие деревянные лестницы без перил, настилы из досок. Это был центр подземной лаборатории, но возникало впечатление, что здесь уже давным-давно хозяйничают не люди, военные и ученые, а кто-то другой.
- Злой, гляди! - позвал я, услышав приглушенный гул двигателя.
Теперь туннель выводил в пропасть: проломился участок прямо перед выходом. С той стороны, где я стоял, можно было перепрыгнуть на целую часть дороги, а вот с другой пролом тянулся метра на четыре дальше, так что та половина оказалась в недосягаемости.
Сзади застучал автомат Шрама, тут же донесся выстрел берданки. Когда они смолкли, послышался хрип. Вновь громыхнула винтовка - он смолк.
Спутники подбежали ко мне.
- Человек там был, - сказал Никита. - Баба, с броней на груди… вернее, вместо груди.
Не отвечая, я попятился и прыгнул - на мгновение подо мной распростерлась пропасть с кружком воды на дне, а затем подошвы коснулись камня.
- Вон они! - обернувшись, я показал вниз.
Под нами каменная дорога поворачивала, следуя изгибу стены, при этом постепенно опускаясь. Там двигались люди в военной форме. Сзади ехала машина, издалека напоминающая трехколесный мотоцикл.
Злой перепрыгнул ко мне, нагнулся, вглядываясь.
- Что это у них?
Мы отодвинулись, чтоб не мешать остальным. Я сказал:
- Может, из оборудования этой лаборатории, чтоб по туннелям ездить…
В авангарде отряда шли четыре фигуры, и как только напарник оказался рядом, я спросил:
- Пригоршня, кто там впереди? Он прищурился.
- Пацан, кажись. То есть Уильямчик наш. Капитан, так… ага, Марьяна и Медведь!
- Сука! - Злой вдруг опустился на колено у самого края, положив автомат себе под ноги, поднял берданку и прицелился.
- Они нас заметят… - начал я, но он уже выстрелил. Расстояние было слишком велико, сталкер не попал. Но он выдал нас - солдаты начали оглядываться.
- Их меньше десяти человек осталось, - сказал я.
Медведь показал на нас, капитан отдал какой-то приказ, солдаты отошли к стене, и мотоциклист с ревом умчался вперед.
- Как за ними теперь? - спросил Пригоршня. - Через пролом не перелезть, а мы…
Он не договорил: в туннеле возник крысиный волк, тот, к хребту которого был приживлен торс безногого подростка.
Только сейчас я заметил, что глаза крысы-переростка зашиты, а сверху еще и залиты прозрачной стеклянистой массой. Глаза на человеческом лице были широко раскрыты, хотя человеческого в них осталось совсем мало.
«Кентавр» бежал первым - и с ходу прыгнул на нас, достигнув края пролома. Никита, ухватившись за мое плечо, высоко занес ногу. Подошва врезалась в морду зверя, и тот свалился на край полки. Камень, расшатанный взрывом, провалился под передними лапами, тварь, кувыркаясь, полетела вниз, рухнула на дорогу в полутора десятках метров ниже и задергалась там, пытаясь встать.
- Идем, идем! - Злой помчался по полке, крича на ходу: - Здесь не одна дорога, вон сколько в этих стенах понатыкано! И лестницы! За мной давайте, там найдем, где спуститься!
Ничего не оставалось, как бежать за ним, тем более что в туннель за проломом выскочили еще две крысы, а следом слепой пес.
- Точно, они вниз идут! - выдохнул напарник над ухом. - Разглядел, что там? Озеро и какая-то штука плавает…
- И прожекторы, - пропыхтел я. - В этих норах кто-то живет, раз прожекторы работающие… Хватит у бюреров мозгов за прожекторами следить? У обычных - нет, но тут, может, какие-то… лабораторные, умные…
Сзади донеслось рычание: сначала один, потом второй крысиный волк перемахнули через пролом на нашу сторону дороги. Она становилась то шире, то такой узкой, что приходилось переходить на шаг и двигаться гуськом. Мы миновали половину круга, теперь военные находились на противоположной стороне цилиндра - едва различимые фигурки в льющемся снизу тусклом свете. Неожиданно полка перед нами свернула, превратившись в туннель; впереди на несколько метров тянулась гладкая стена, а дальше темнело еще одно отверстие, от которого начинался новый участок.
- Погоди, Злой, - сказал я, но сталкер, не слушая, нырнул внутрь. Шрам оглянулся на нас и прыгнул следом.
Пожав плечами, напарник тоже шагнул в туннель, и я поспешил за ними. Короткий проход между участками полки был изогнут подковой. Здесь дул ветер, в стене зияла двухметровая дыра - начало ведущего в глубину наклонного коридора. Остальные уже пробежали мимо, но я, поравнявшись с ней, заглянул и увидел пару светящихся круглых пятнышек. Они быстро приближались, увеличиваясь…
Изнутри донеслось пыхтение и тут же - хриплый вой.
- Там кто-то есть! - крикнул я, выскакивая на дорогу. - Стой, говорю, он прямо за нами!
Никита, потом Шрам и Злой оглянулись. Вой звучал все громче. Я только успел поднять «узи», когда прямо на меня из туннеля вынесло высокого тощего бюрера. Механической рукой он сжимал лохматую веревку, привязанную к кожаному ошейнику на крупном крысином волке с гладкой иссиня-черной шерстью, будто вымазанной смолой. Три ноги бюрера также были железными, я видел поршневые рычаги, головки крупных болтов, подшипники и стопоры - все это поскрипывало, щелкало, вращалось и клацало.
- Пригнись! - выкрикнул за спиной напарник.
При виде меня зверь зашипел и рванулся, увлекая бюрера за собой. Опустившись на одно колено, я выстрелил волку в голову, и одновременно позади часто застучал «вал». Свистнувшие над головой пули ударили бюрера в грудь; он опрокинулся на спину, выпустив веревку. Зверь, в морду которого попало уже с полдесятка пуль, с удвоенной скоростью метнулся ко мне, и я упал на бок, не прекращая стрелять.
Он пронесся между отскочившими в разные стороны Шрамом и Злым, рухнул с края дороги. Эхо донесло исступленный вой, а после - звук удара.
Я вскочил. Из туннеля доносилось ворчание и приглушенный топот ног. Мы побежали.
И успели миновать четверть витка - дорога сначала тянулась горизонтально, потом стала опускаться, - когда на нее высыпало множество фигур. Трудно было разглядеть подробности, но мне показалось, что это такие же непривычно тощие и высокие бюреры, как только что убитый. На всех - меховые одежды, штаны и даже какое-то подобие плащей.
- Стволов у них нет вроде! - прокричал Никита на бегу. - Вон лестница впереди!
Она состояла из бревен, прогнивших канатов и хлипких досок, все это соединяло три или четыре кольца дороги.
- На нее! - рявкнул я. - Поворачивай!
Дощатые ступени начинались от края неширокого настила. Первым побежал Злой, потом Шрам, я и напарник. Толпа бюреров преследовала нас, но карлики были пока слишком далеко; в воздухе свистели камни, и они не долетали.
Лестница опасно зашаталась, когда мы все оказались на ней. Зато теперь не надо было описывать круги: мы приближались к озеру, куда, судя по всему, и стремились военные, почти по прямой.
Из одной ступени сбоку торчал длинный шест, с него свисала цепь, на которой, подвешенный за шею, болтался покойник в рваном белом халате. Пробежав мимо вслед за остальными, я глянул назад и обомлел, чуть было не покатившись вниз: у него было обычное человеческое тело - но нечеловеческое лицо! Вместо рта - бледно-красная клешня, над которой нависал бугристый шершавый лоб, покрытый не кожей, но панцирем, как у краба. И это был не мутант, почему-то при виде повешенного сразу возникало впечатление, что он - разумное существо иного вида.
Преодолев половину пролета, я сквозь широкие щели в досках увидел, что лестница тянется еще метров на двадцать, и крикнул:
- Стойте! Они догонят все равно, подождите!
- Что? - Пригоршня обернулся, ухватив за плечо Шрама. - Злой, стоять!
- Они так догонят нас! - повторил я. - Прикройте, мне несколько секунд надо!
Мы как раз достигли своеобразной лестничной площадки между пролетами, - и Никита опустился на одно колено возле края, от которого ступени вели вверх. Шрам присоединился к нему, Злой что-то гневно прорычал, но в одиночку бежать дальше побоялся и, покачивая берданкой, встал надо мной - я же присел у другого края площадки.
Ломик торчал из-за ремня, мешая, но мне не хотелось выбрасывать его. Не расстегивая, я стянул с плеча ремешок, положил контейнер перед собой; намотав тряпку на руку, сдвинул две крышечки. Куски сорванной напарником волчьей лозы все это время висели на поясе, и я схватил один из них. Морской еж - очень осторожно, не сжимать, а то сработает, - обмотать лозой (она сразу же сморщилась, мягкая синеватая шкурка побледнела от прикосновения к артефакту) покрепче, последний виток потянуть… Еж взвелся. Но не сработал - хотя теперь для этого достаточно любого толчка либо чтобы исчезла сжимающая его лоза… А она вскоре исчезнет, всего через несколько секунд, потому что к ней я прилепил слизь, редкий артефакт, его даже тряпкой долго держать нельзя: разъест.
Слизь задрожала, зашипела, прожигая стебель. По лицу тек пот, я вытер его рукавом, схватил контейнер и вскочил, пятясь…
Лестница качалась: толпа карликов валила по ней, приближаясь к площадке.
- Не стреляйте! - сказал я остальным. - Все, отступаем, только не топайте сильно.
Слизь уже до половины растворила лозу, сплошным слоем намотанную на еж. Чуть ли не на цыпочках мы прокрались мимо артефактной мины, лежащей посреди площадки из бревен, и, только лишь достигнув следующего пролета, побежали. Тонкие доски прогибались, ходили ходуном.
- Теперь так быстро, как только можете! - заорал я. - Семь секунд… нет, пять!
У лестницы не было перил, сбоку открывалась пропасть с озером на дне… Впрочем, расстояние до него значительно уменьшилось. Мимо пролетел обломок доски, чуть не зацепив плечо, и я отпрянул от края. Внизу лестница заканчивалась, нам надо было перепрыгнуть с нее на очередное кольцо дороги - и мы почти успели. -
Оказалось, что здесь в полке не хватало участка, его заменяла площадка из бревен, как бы продолжавшая полку и одновременно служившая опорой для лестницы.
А та содрогалась, раскачиваясь, как дерево под порывами ураганного ветра; вверху грохотали ноги по доскам, щепки и мелкие камешки летели вниз. Мы были на середине последнего пролета, когда десятком метров выше слизь разъела волчью лозу и морской еж сработал.
Я рассчитал верно: бюреры как раз пробегали над ним. Существовала опасность, что кто-то столкнет артефакт с площадки, прежде чем от лозы ничего не останется, но, с другой стороны, на него могли наступить, отчего он сработал бы в любом случае, под лозой или без нее, - так что шансы уравнивались.
Но все же я немного ошибся: мы устали и сами бежали теперь не так быстро. Сверху донесся хлопок, и тут же - пронзительный многоголосый вой. Вниз полетело несколько тел, пронеслись мимо, едва не задевая нас. А затем лестница протяжно скрипнула по всей длине, оседая, отвалилась от стены, складываясь гармошкой.
Площадка-основание накренилась, переворачиваясь вместе с лестницей. Шрам и Злой прыгнули. Я споткнулся, налетев сзади на Пригоршню, сильно толкнул его в спину, упал, соскальзывая по рассыпающимся бревнам, с размаху вонзил загнутый конец ломика в одно из них, качнулся, вскинув ноги…
Ломик меня и спас. Если бы не он, я бы полетел вниз со всей той грудой дерева, которая обрушилась на дно пещеры, - а так, кувырнувшись, когда лом вырвало из бревна, свалился на участок дороги под нами.
От удара воздух вышел из груди, и пространство съежилось, стремительно темнея, сморщилось, как мгновенно высохшее яблоко, провалилось внутрь себя, став пятнышком, потом точкой…
- Химик!

Предыдущая страница 25 Следующая страница


Выбор оружия 26

…И развернулось вновь.
Крик прозвучал где-то над головой. Лежа боком на куче изломанных досок, я раскрыл глаза. Лом валялся рядом, но ни пистолета, ни «узи» не было.
- Андрюха!!!
Я потянулся к ломику, глядя вверх. Квадратный пролом, который раньше закрывался основанием лестницы, был не очень высоко надо мной. Из него торчали три головы.
- Жив? - голос Никиты.
- Шевелится, вижу, - это уже Злой.
Я встал на колени, попытался выпрямиться и упал, боком съехав с груды. И увидел фигурки, быстро двигающиеся по противоположной стороне дороги.
- Никита! - просипел я, выпрямляясь. - Вон они!
- Видим, - ответил он. Две головы исчезли, осталась только его.
- Туда бегите! - я повысил голос, но он сорвался на хриплый визг. - Никита, там… Еще лестница, видишь? Каменная, не деревянная, к самому дну идет…
- Вижу, - повторил напарник. - Вояки возле нее уже.
- Да. Я тоже к ней побегу. Внизу встретимся.
Он кивнул и выпрямился - голова исчезла. Шрам со Злым, должно быть, уже направились в ту сторону. Пригоршня крикнул:
- Ну, давай! - и умчался.
Я медленно двинулся к лестнице. Чтобы добраться до нее, надо было преодолеть почти половину опоясывающего цилиндр кольца. Напарник не заметил, а я не сказал ему: навстречу мне, оставив отряд далеко позади, несся трехколесный мотоцикл. И кто-то гнался за ним - кто-то очень большой.

Глава 9

Груда деревянных обломков была невелика, скорее всего, мотоциклист рискнет перескочить через нее - ведь его преследовали.
В рев двигателя вплелись звуки выстрелов. Я перебрался через гору из досок, увидел в стене за ней круглое отверстие - из него лился тусклый свет, сбоку лежал выломанный с мясом железный люк - и встал на противоположном склоне. Занеся над плечом ломик, немного придвинулся к вершине, выглядывая.
Мотоцикл приближался. Водитель одной рукой сжимал руль, а второй небольшой автомат. Сзади несся ящеропес с мощной длинной мордой, напоминающий уже даже не ящера, а крокодила, отрастившего сильные собачьи лапы. Солдат увидел препятствие, хотя меня, скорее всего, не заметил. Двигатель взвыл на всю пещеру. Водитель вцепился в руль, развернулся вполоборота и принялся стрелять в монстра, отстающего всего на пару метров.
Ящеропес прыгнул. Я чуть присел на широко расставленных ногах. Груда досок содрогнулась, мотоцикл взлетел по ней, и я рубанул ломиком.
Загнутый конец вонзился в грудь мотоциклиста. Солдата бросило назад, лом чуть не вырвало из рук, а руки - из плечевых суставов. Меня вздернуло в воздух, мотоцикл развернуло, солдат вылетел из седла и спиной рухнул на доски. Я свалился рядом, тут же вскочил, высвободил свое оружие. Машина, сделав сальто, упала на два колеса, описала стремительную дугу и свалилась на бок, ревя двигателем. Колеса продолжали вращаться, и корпус провернулся вокруг упершегося в камень руля.
Ящеропес, с морды которого лилась розовая пена, рухнул на самом краю дороги, взвизгнул, дергая лапами. Сунув ломик под мышку, я скатился со склона. Сбоку от седла на ремнях висела большая кобура, из которой торчала рукоять. Заметив, что на другой стороне пещеры отряд военных преодолел уже большую часть каменной лестницы, я бросился к машине, вцепился в руль, ища взглядом, как отключить двигатель: конструкция отличалась от привычной мотоциклетной, здесь были пара незнакомых рычагов и крупные прямоугольные клавиши рядом с ними.
Ящеропес, пошатываясь, встал и кинулся на меня.
Вонзив ломик в пружины под седлом, я рывком поднял машину и перекинул через нее ногу. Как только все три колеса коснулись камней, она рванула с места, задрав руль. Я подался вперед, навалился на него, пытаясь опустить переднюю часть, одновременно выворачивая рулевую вилку, ведь прямо впереди была стена… Мелькнул зев туннеля, и мы влетели в него.
Звук изменился, вокруг пошло гулять гулкое эхо; казалось, рев двигателя разлился сразу по всей сети туннелей, окружающей пещеру-цилиндр. Ящеропес длинными скачками мчался следом. Обернувшись, я увидел его прямо позади: определенно куда крупнее того, первого; два круглых светлых пятна на морде были здоровенными, как мельничные колеса, в середине их виднелись узкие глазки, затянутые белесой пленкой.
Я едва успел повернуть голову обратно, чтобы избежать столкновения: туннель изогнулся и стал уже. Поставив мотоцикл на два колеса, я направил его в сторону, чуть не сшибив при этом толстого бюрера, едва успевшего отпрыгнуть. Туннель теперь опускался, но поворотов впереди не было, и я вновь рискнул оглянуться. Бюрер спиной прижался к стенке, но это его не спасло: чудовище, пробегая мимо, изогнуло шею, разинув пасть, на ходу смело его, подняло в воздух, как цапля лягушку, перекусило и выплюнуло себе под ноги две половины тела.
Мы оказались гораздо ниже уровня дороги. Стены коридора стали еще ближе друг к другу. Мотоцикл, немилосердно трясясь, подскакивая и виляя, несся между ними, едва не задевая камень. Крепко сжимая руль одной рукой, я второй потянулся назад, нащупал наискось торчащий из седла ломик, задвинул его поглубже, опустил кисть ниже… Вот она, кобура, а вот и рукоять… да не одна: в кожаном чехле, прижатые боками, лежали два пистолета! Хотя нет, это, кажется… Я вырвал из кобуры «эфэн». Кинул взгляд на полупрозрачный магазин, пригнувшись к самому рулю, оглянулся и поднял пистолет-пулемет.
В этот момент зверь прыгнул. Длинное тело взвилось в воздух, лапы и шея вытянулись, он повис над мотоциклом, двигаясь по воздуху с такой же скоростью, как и машина, разинул пасть… Все еще пригибаясь, сжав курок, я повел стволом. Пули врезались в туго натянутую кожу на брюхе, прошили грудь, шею и ударили в нижнюю челюсть, мощную и длинную, как у крокодила.
Через мгновение туннель закончился - стены разошлись, потолок будто взлетел, обратившись высоким сводом.
Я свесился вбок, почти касаясь коленом пола, поворачивая, чтобы не врезаться в ряд больших красных цистерн с английскими надписями, лежащих на решетчатых поддонах. Вокруг кишели бюреры, поверх цистерн шел настил из досок, сбоку были мостки.
Машина вильнула, пронеслась под навесом, зацепив шест; я заорал, увидев прямо перед собой пустой бетонный бассейн с низким бортиком. Перевалившись через седло, повис на другой стороне, выворачивая руль теперь уже вправо, опять поставил мотоцикл на два колеса и пролетел вдоль самого угла бассейна, едва не задев его тем колесом, которое поднялось в воздух.
Пещера задрожала от рева двигателя. Машина выровнялась. Перед глазами все мелькало, рябило, мир будто разбился на множество ломаных фрагментов: бюреры, бревенчатые опоры мостков, отверстия в стенах на разной высоте, из них свешиваются веревочные лестницы, летящий камень, разбегающиеся детеныши, ящеропес - он вдруг возник в поле зрения, выпрыгнув откуда-то сбоку, клацнул зубами, промахнулся, закрутился на одном месте, скользя лапами по щебню, вновь прыгнул и пропал из виду… Цистерны, шкуры на полу, на них то ли спят, то ли мертвые тела, пронесшийся мимо головы булыжник, еще один, потом настил из рифленого железа, наискось к большому деревянному мостку, который сначала тянется под углом сорок пять градусов, взбираясь на крайнюю цистерну, а после проходит по всему их ряду, будто по спинам лежащих боками друг к другу слонов. За противоположным краем мостка была та стена пещеры, в нижней части которой зиял конец туннеля, что привел меня сюда… Ну а вверху - еще одно отверстие, немного выше настила. Тот заканчивался метрах в четырех-пяти от круглой дыры.
Мотоцикл понесся туда. Нельзя останавливаться, тормозить - ни на мгновение. Как только сделаю это, бюреры ментальным усилием вцепятся в отдельные части машины, застопорят двигатель, или погнут спицы, или вывернут руль так, что врежусь в стену…
Ящеропес куда-то подевался, а карлики сновали вокруг - кто преследовал меня, кто убегал, пытался выпрыгнуть из-под колес. Мотоцикл заревел, будто его ранили, и взлетел по пандусу, поднявшись в воздух, упал колесами на доски, понесся дальше. Теперь стало видно: весь настил забит бюрерами! Откинувшись, задрав ноги и сжав руль коленями, я вырвал из чехла второе оружие - это оказался «узи», - удерживая его в правой руке, а «эфэн» в левой, нажал на курки.
Если бы не ноги на руле, меня бы сбросило с мотоцикла назад. Стволы выплюнули две очереди, сбивая карликов с досок, расшвыривая их, превращая в кашу, и через мгновение я мчался по узкому коридору, стенами которого стали окровавленные тела; цистерны широкими полосами с гудением проносились внизу. Рожок «узи» опустел. Я разжал пальцы, выпустив оружие, продолжая стрелять из второго, нащупал конец торчащего из-под сиденья ломика. «Эфэн» тоже смолк, и тут настил закончился - впереди простерлась пустота, за которой была каменная стена с круглым отверстием. Бросив «эфэн», я обеими руками вцепился в ломик и подался вперед, сгибая ноги. Машина подо мной провалилась, я же, выгнувшись, взмахнул ломом.
Загнутая часть ударила по нижнему краю прохода, я всем телом влип в камень и повис, будто скалолаз, уже начавший падать в пропасть, но в последний миг сумевший вонзить в щель ледоруб.
Мотоцикл рухнул на пол и взорвался. Клуб пламени взлетел, окруженный коричневыми космами дыма, будто раскаленная от гнева лысая макушка огненного джинна в обрамлении темных волос. Заскользив потными ладонями по металлу, я подтянулся, навалился грудью на отверстие. Ступни уже жгло, жар охватил колени и подобрался к паху. Я перебрался через край, поджав ноги и вытащив за собой ломик, откатился, вопя, вскочил - ботинки почти расплавились, штанины горели, - бросился по коридору с низким сводом, пригибаясь, зажав ломик под мышкой, хлопая ладонями по икрам и лодыжкам. Наконец погасил огонь, и в этот момент колодец закончился. Впереди озеро - нет, огромный бассейн, искусственный водоем с бетонными бортиками, - посреди него стоит на одном месте, не качаясь, плавучая платформа, дальше, за насыпью у самого бортика, лежат фигуры; вспышки, звук выстрелов…
Взмахнув руками на краю коридора, я рухнул с двухметровой высоты на груду камней, а сверху на меня свалился лом.

* * *

Выстрелы смолкли, наступила тишина, лишь вода еле слышно плескалась в бетонные берега. Лежа за камнями, я приподнял голову, обозревая дно гигантского колодца.
Вокруг бассейна стояло несколько прожекторов на треногах. Большинство либо разбиты, либо просто не горят, но три еще работают, освещая основание цилиндра, будто театральную сцену, давая резкие, глубокие тени. Водоем был метров тридцать в диаметре, на середине высилось сооружение, напоминающее кастрюлю, с дощатыми бортами. У ближнего борта торчал столб, от которого над водой шли провода и исчезали в отверстиях в отвесном склоне пещеры. Я прищурился. Это что, корабль, баржа - или оно растет из дна бассейна? Нет, кажется, сооружение - плавучая лаборатория… Но для чего ставить ее посреди искусственного водоема?
Кроме прочего на палубе было несколько длинных шестов с натянутой между ними колючей проволокой. На проволоке висели мертвые тела в халатах. Врачи? Лаборанты, ученые, работники подземного комплекса? Я прищурился, начиная кое-что соображать. Двое мертвецов были распяты на столбах с перекладинами. Либо это казнь, либо жертвоприношения, а скорее всего - и то и то разом. Наверное, убили их бюреры, которые в норах по склонам живут… Но если жертвоприношения - то кому? Вроде не видно никого живого ни в бассейне, ни на круглой палубе… А там что? Вон, почти на середине палубы, перед приземистым домиком с проломом в стене… Нахмурившись, я некоторое время вглядывался, потом перевел взгляд на воду.
Необычная вода: темная, с ртутным отливом, - бассейн словно наполняло расплавленное серебро. Может, таки ртуть? Нет, по ней иногда пробегала легкая рябь… Скорее вода, в которую влили много серебрянки.
Когда-то от края бассейна к лаборатории вел мост, теперь от него остались лишь насыпь и ступеньки возле бортика - далеко по левую руку от меня. Там, под насыпью, залегли военные: трое солдат, Медведь, капитан Пирсняк и счастливая парочка, Уильям с Марьяной. Сверху я видел их гораздо лучше, чем Никита, Злой и Шрам, которые лежали также слева, но куда ближе ко мне.
Сталкеры прятались за камнями - защита хуже, чем высокая насыпь. Впрочем, насколько я понимал, с патронами сейчас было туго у всех: выстрелы прекратились, когда я выпал из туннеля, и больше никто не стрелял, хотя из-за насыпи и над камнями торчали стволы.
И еще на две детали я обратил внимание. Посередине между плавучей лабораторией и той частью бортика, возле которой лежали сталкеры, на серебряной воде застыл небольшой плот - доски, кое-как скрученные проволокой. Той самой, колючей. На плоту лицом вниз неподвижно лежал человек. Я почему-то сразу решил, что мертвец - один из тех, кого оставили болтаться на колючке, принеся в жертву неведомому богу. Сумел слезть, соорудил плот, отплыл, но не дотянул до берега: умер от ран.
Вторая деталь - черная дыра в камнях справа, на противоположной от военных стороне. Она находилась в каких-нибудь полутора метрах от бортика, между ним и отвесной стеной, большая зловещая дыра, ведущая вниз, под пещеру-цилиндр.
Пригоршня со Злым пялились на меня. Должно быть, услышали, как я выпал, а когда приподнял голову повыше - заметили ее. Хотя снизу им, скорее всего, трудно понять, чья голова торчит там.
- Это Химик, - негромко сказал я.
Пригоршня осклабился, ткнул пальцем в свой автомат, затем показал в сторону насыпи и махнул рукой. Я кивнул. Крутой склон горы камней заканчивался в паре метров от того места, где лежали сталкеры. Собственно, камни, за которыми они прятались, являлись частью этой горы, просто откатились дальше от основной массы.
Напарник приподнялся и дал одиночный выстрел по насыпи. Торчащие из-за нее головы исчезли; схватив ломик, я прыгнул вниз. Скатился по камням, сделал пару шагов и упал между Шрамом и Злым.
- Ох, ни хрена себе, - сказал Злой, окидывая меня взглядом. - Что это с тобой?
Вид у меня, должно быть, и вправду был страшноватый: весь в ссадинах и кровоподтеках, лоб в корке грязи, перемешанной с кровью, куртка изорвана, штаны снизу обгорели, а ботинки потеряли форму, шнурки на них спеклись в лоснящиеся черные полоски.
- Хреново со мной, - сказал я, через силу улыбаясь. - Что здесь?
- Они туда рвутся! - Старый сталкер ткнул пальцем в плавучую лабораторию. - Это точно, мы видели, пока они не залегли там, как Медведь по берегу скакал, высматривал, где бы перебраться…
- Так чего ж по воде не переплыть? - спросил я.
- Вот и я говорю! - зашипел Злой. - Нырнуть - и вперед! А кореш твой бухтит, что опасно… Опасно! - он скривился. - А до сих пор что было? Мы вроде по лесу ягоды собирали, и тут вдруг - на тебе, опасно стало!
Из туннеля, откуда я попал сюда, донесся приглушенный вой ящеропса, потом грохот и тут же едва слышные вопли бюреров. Они все еще сражались там, в пещере, с цистернами, и это было хорошо: карликам пока не до нас.
Пригоршня, не отрывая взгляда от насыпи, сказал:
- Откуда ты знаешь, что в той воде прячется? Злой стукнул кулаком по камню.
- Да нет там ничего! Я наблюдал - поверхность спокойная, ни разу ничего не шевельнулось, не мелькнуло. Плыть надо!
- Никита, у тебя сколько патронов? - спросил я.
- Семь.
- А у тебя, Злой?
- Берданку я бросил уже, - проворчал тот. - Ни черта не осталось. А в «калаше» с полрожка.
- То есть штук пятнадцать. Шрам?
- Пять. В пистолете три. Я кивнул.
- А у меня вообще пусто.
- И сколько у нас, по-твоему, против них шансов с таким боезапасом? - спросил Пригоршня. - Против Медведя с капитаном этим…
- Шансов? Каких шансов?
- Но и у вояк наверняка патронов почти нет, - возразил старый сталкер.
- Ну так что ты предлагаешь?
- Я ж сказал! Вскакиваем, ныряем и плывем.
- Опасно слишком.
- Это тут лежать опасно, под стволами у них! За камнями за этими… Ты не боишься, что ли?
- Боюсь? - удивился я. - Да мне страшно до усрачки, и это хорошо.
- Почему?
- От страха я лучше стреляю.
Я выглянул сбоку от валуна, так, чтобы не подстрелили лежащие за насыпью.
- Почему мертвец на плоту лежит? Он, мне кажется, из лаборатории убегал - так чего не нырнул? Прыгнул бы прямо с борта… здесь плыть - двадцать секунд. Но он, видишь, плот начал клепать… и все равно не доплыл. Нет, что-то не так с этим бассейном, Злой.
- Да это ж один из тех наверняка, кого на проводах там развесили. Бюреры местные, что ли, забавлялись? Он весь колючкой истыкан на спине, отсюда вижу. Без плота боялся, наверное, что вообще плыть не сможет, обессилел от ран. Все, хватит базарить! - старик повернул ко мне красное от гнева лицо. - Плыть надо!
- Перестреляют в воде, - сказал Шрам.
- Значит, так делаем: я первый прыгаю, вы меня прикрываете. Если там кто-то голову только приподнимет - гасите его. Я доплыву, наверх залезу - вон там этот… шторм-трап по борту идет. Сверху вас прикрою. Оттуда вояки вообще как на ладони, так я их всех, может, и…
- Опасно, - сказал я. - Лучше иначе, давайте я сейчас… Злой вдруг больно ткнул меня острым локтем в бок.
- Твою мать! Заткнись, Химик! Я здесь старший, понял?! - последние слова он буквально выплюнул мне в лицо, брызгая слюной. Щеки его были покрыты нездоровым румянцем, на подбородке выступила красноватая сыпь, веко дергалось… Он почти обезумел от близости свободы. Проживший в Долине долгое время и страстно желавший из нее вырваться, сталкер был уверен, что выход совсем близко, внутри плавучей лаборатории, и каждое лишнее мгновение, проведенное в пузыре, было для него мучительным.
- Злой, ты совсем охренел? - спросил Никита, лежащий по другую сторону, и старик рывком повернулся к нему.
- Пасть захлопни, щенок!! Так что, будете прикрывать меня или нет?!
Я пожал плечами.
- Будем, конечно. Давай, плыви.
- Приготовились тогда, - сказал он. - Ну… Со мной Черный Сталкер!
Он вскочил. Низко пригибаясь, преодолел короткое расстояние до бортика, вспрыгнул на него и упал в воду - не нырнул, чтобы не замочить «калаш», спрыгнул ногами вниз, подняв автомат над головой.
Глубина оказалась по грудь. Злой поплыл, удерживая оружие над поверхностью.
Как только он появился из-за камней, за насыпью раз дался возглас, после чего возникли сразу три головы - и тут же приподнявшийся Шрам выстрелил. Один из врагов, молодой солдат, с криком выпрямился, держась за лицо, попятился и упал навзничь.
В ответ прозвучали три выстрела. Две пули ударили в камни перед нами, другая - в бортик, с которого только что спрыгнул Злой. Хотя грести сталкер мог лишь одной рукой, он плыл быстро. Серебряная вода расходилась двумя волнами, будто от носа корабля, а дальше распадалась на отдельные водяные бугры - теперь по всей поверхности рябили отблески прожекторов. Пригоршня и Шрам глядели в сторону насыпи, направив туда стволы, я же был без оружия, поэтому наблюдал за старым сталкером - а он вдруг исчез.

Глава 10

Я вздрогнул, недоуменно пялясь на воду. Злого будто что-то утянуло: он без всплеска канул в серебристой толще, уйдя вместе с автоматом.
Сталкер вынырнул опять - без оружия, истошно вопя, в метре от того места, где пропал.
- Что с ним?! - Никита повернулся к бассейну.
Злой орал, как Илья Львович, когда того покалечило взрывом. Из-за насыпи показались головы, Шрам выстрелил, они убрались обратно. Злой добрался до плота, ухватился, вползая… Нижней половины тела у него не было, лишь красные лохмотья и кости, по которым ползали, извиваясь, множество тонких серебристых тел; из воды потянулись красные нити сухожилий, длинные лоскуты кожи…
- Это пираньи? - изумился Никита.
- Мутанты какие-то, - ошарашенно пробормотал я. Серебряная вода вокруг плота бурлила, гибкие тела сновали, то и дело выныривая на поверхность. Крик Злого со рвался на визг, захлебнулся, и сталкер замер рядом со вторым телом, в такой же позе: лицом вниз, разбросав руки.
. - Почти так же кричал Стрелок, когда только пришел в себя, - произнес вдруг Шрам.
- Стрелок? - я перевел на него недоуменный взгляд.
- Когда его вытащили из того грузовика. Стрелок, ему задание было: убить Стрелка.
- Что?
Шрам не шевелился, глядя будто в себя, - глаза его, и без того необычные, стали совсем уж нечеловеческими.
- Сбой в Системе вышел. Система так настроена: самые сильные из тех, кто в центр Зоны стремится, доходят до выжигателя мозгов. Становятся зомби и назад бредут, нападая на других, которые, как и они, до Монолита хотят дойти. Монолит для того и создан - приманивать, это защита такая у Зоны. Самые сильные и умные, кто сможет выжигатель пройти и Радар, - тех Монолит в оборот берет. Потом попадают в лаборатории под ЧАЭС. Система одних убивает там, других кодирует на задания разные. Самым опасным Стрелок был. - Шрам закрыл глаза. - Но сбой вышел. В любой сложной Системе они бывают. О-Сознание пропустило его, когда он в плен попал, не поняло, что он - это он. От Стрелка давно избавиться хотели. Его закодировали на убийство самого себя и назад в Зону отправили.
- А ты что же? - спросил я, завороженный его равнодушным мертвым голосом…
- Я из солдат, из срочников. Сбежал от дедов, потом… Многое было. Я с Клыком и Призраком как-то сцепился, теми, которые Стрелку помогали, когда он захотел узнать правду о себе. Потом к Монолиту попал, а потом… - Он раскрыл глаза, повернул голову, и я отпрянул, увидев, что зрачки его стали черными дырками. Другим, более высоким, почти детским голосом Шрам произнес: - Мы заинтересовались пузырями. Они нарушают работу. Они меняют Структуру. Они ведут наружу. Мы собираем сведения. Ты помог нам. Мы не забудем. Мы ничего не забываем. Жди - найдем тебя.
- Ты чего?! - изумился Никита. - Шрам, эй, что с тобой?! Андрюха, чего он зенки вылупил? Это что…
Голова сталкера упала на руки, и он замер. Покосившись на изумленного Пригоршню, я прокричал:
- Медведь, эй!
Шрам поднял голову - глаза его стали прежними - и произнес обычным голосом:
- Что дальше будем делать? Не слушая, я повторил:
- Медведь!
- Химик, ты? - донеслось из-за насыпи.
- Как здоровье, Медведь?
- Это ты с той горы скатился?
- Кто ж еще? Он помолчал.
- А почему сверху по нам не шмалял?
- Да мне не из чего было.
Я услышал, как за насыпью сталкер громко и смачно плюнул - в звуке этом явно слышалось презрение.
- Ты даже без ствола! - обвинил он.
- Ну! Как допер? Он опять плюнул.
- Ты безоружен! Я - всегда вооружен.
- И что с того? - крикнул Никита.
- Сидели б тихо, вы оба! Нет - лезут на рожон! Куда лезете?!
- Так за тобой следом.
- Идиоты! Я люблю идиотов.
- Почему?

Предыдущая страница 26 Следующая страница


27 Андрей Левицкий

- Вас легко убивать.
- Было бы легко, мы б сейчас не болтали тут. Воцарилась тишина, потом он вновь подал голос:
- Вас трое осталось.
- Точно, до трех считать умеешь. А до шести?
- Умею. Нас - шестеро.
- Да, слишком мало, - согласился я, - нам вас легко убить будет.
- Уходите, Химик.
- Уходить? - удивился я. - Куда уходить?
За насыпью произошло движение, и Шрам с Пригоршней приникли к автоматам. Голос капитана Пирсняка прокричал с акцентом:
- Отходите, дайте нам перебраться. Мы уйдем - потом вы уйдете.
Я покачал головой, хотя они не могли видеть этого.
- Шутишь, солдатик? Вы нас за собой не выпустите. Шестеро, говорите? Но из них одна - девчонка, второй - шкет, который стрелять не умеет.
- Я есть умею стрёлить! - выкрикнул Уильям Блейк.
- А ты молчи, иуда! - заорал на него Пригоршня. - Предатель!
- Я есть сделал это от любви, - растерянно ответил Уильям.
Я толкнул Никиту в бок, и он склонился ко мне.
- Поговори с ними. С Медведем, с капитаном… С Медведем лучше: расспроси, что ему было нужно от Картографа, как тогда дело было. Может, не захочет отвечать, но ты все равно тормоши его, спрашивай…
- А ты? - прошептал он.
- Я сверху видел кое-что… туда поползу, а ты их отвлекай. Появилась одна идейка, сейчас нет времени рассказывать. Вернусь - у нас еще где-то минута будет. Тогда растолкую. Ну, давай, не молчи!
- Медведь! - заорал Пригоршня. - А мы вычислили, кого ты в том домике на склоне видел. Слышишь, умник?!
Я шепнул Шраму: «Нож у тебя есть? Дай сюда. И контролируй здесь». Получив оружие, сунул ломик за ремень, прополз мимо сталкера и стал передвигаться за камнями, вдоль подножия горы, с вершины которой недавно обозревал дно пещеры, - в противоположную от военных сторону, краем уха прислушиваясь к разговору.
- Легко догадаться было, - ответил Медведь напарнику. - Даже такие идиоты, как вы с Химиком, могли.
- Точно! - не стал спорить Никита. - И то, как ты, урод, ребят Курильщика положил, - об этом тоже догадались.
- Он сам виноват. Надо было дать мне, что я просил, но людей своих не навязывать.
- Да он тебя просто хорошо знает. Хрен бы ты с ним барышом от поля артефактов поделился.
- Полем? Каким… - Медведь вдруг хрипло рассмеялся. - Ты всерьез, Пригоршня? Я не поле здесь искал!
Я отполз уже достаточно далеко, крики теперь звучали тише, да еще эхо разносило голоса по пещере, будто перемешивая отдельные слова, отчего их трудно было разобрать.
- У Картографа пробойник и стрелка! - пояснил Медведь. - Я их увидел, когда в первый раз сюда…
- Какие еще Стрелка с Белкой?
- Пробойник реальности. Не знаю, как назвать. А стрелку Картограф из артефактов смастерил-. Вроде компаса, который показывает слабые места… ну, такие, где стоит пробойник использовать. Можно самому пузыри создавать, можно с места на место по Зоне перескакивать… Это ж могущество! Какое там поле, зачем, если ты такими вещами владеешь?
- А, так вот для чего ты сюда снова пожаловал… Картограф ведь тебя спас в первый раз - вывел отсюда, а ты, значит, так его отблагодарить решил?
Я преодолел уже две трети расстояния. Один из горящих прожекторов стоял неподалеку от моей цели, и резкий белый свет его слепил глаза - я полз будто по выцветшему черно-белому миру, попадая то в глубокие, как океан, тени, то в слепящий свет.
- Одного не пойму, Медведь! Как вы с Троповым здесь в первый раз прошли, мимо чудищ всех этих? Да ты ж еще и раненый, он же тебя вез…
- А ты его видел? Он не как человек, он… Ни звери его не трогают, ни мутанты, никто… Он мимо них… как проскальзывает, они не замечали ни его, ни меня, а если замечали - отворачивали морды.
Что-то здесь не так, решил я. С чего Медведь такой словоохотливый? Он, вообще-то, угрюмый мужик, может, не настолько диковатый, как Шрам, но все же. С чего он вдруг там разливается соловьем, рассказывает все…
Я понял причину и застыл посреди черно-белого пространства, став одной из его теней. До круглой дыры было совсем недалеко. Теперь я видел, что прожектор на покосившейся треноге стоит почти точно над ней. Толстый кабель тянулся, завиваясь широкими кольцами, к бассейну, исчезал в ртутной жидкости - должно быть, освещение было подключено к источнику энергии где-то в лаборатории. Я лежал, замерев, лишь зрачки двигались из стороны в сторону.
И наконец я заметил его: капитан Пирсняк полз вдоль бассейна.

* * *

Вот почему Медведь так охотно стал отвечать на вопросы: они, как и я, под прикрытием разговора решили провернуть кое-что. Капитан - самонадеянный тип, не отдал приказ солдату, сам пополз. Они знали: нас всего трое. Ему достаточно было обогнуть бассейн, подобраться со стороны, откуда мы никого не ждали, и пристрелить одной длинной очередью…
Он приподнял голову, глядя над бортиком в ту сторону, где остались Никита со Шрамом. Воспользовавшись этим, я прополз немного в сторону, оказавшись под прожектором. Дыра в полу была совсем близко: черная и бездонная.
Опустив голову, капитан вновь пополз - теперь нас разделяло лишь несколько метров. На спине его была короткоствольная винтовка неизвестной мне модели, что-то модерновое, навороченное, с рычажками и верньерами. Лежа на боку, лицом к водоему, я застыл, даже моргать перестал. Прожектор гудел над самой головой, направив в сторону лаборатории слепящий белый столб. Тот казался материальным - будто колонна из белоснежного мрамора, опрокинувшаяся на бассейн, дальним концом упирающаяся в борт плавучего сооружения и частично погруженная в серебряную воду. Нож Шрама я сжимал в правой руке. Не армейский - просто большой выкидной нож на пружинке. Кривая рукоять удобно лежала в ладони. Ломик был вдет за ремень на спине, чтоб не звякнул о камни, сейчас его не достать так, чтобы капитан не заметил. Но он и не нужен, хватит ножа: когда Пирсняк будет проползать между мною и бортиком, до которого всего-то полтора метра, выщелкну лезвие и вобью ему между лопаток.
Противник остановился. В обычных условиях он бы давно заметил меня, но прожектор слепил, делая пространство очень контрастным: трудно было понять, что находится вокруг, потому что тени ломали очертания предметов, меняли их.
Мы застыли в метре друг от друга: я лежа на боку лицом к капитану, сжимая нож, он - на животе, подняв голову. Я глядел на него, он - вдоль бортика. Я не дышал и не моргал. Он чуть слышно посапывал, едва заметно раздувая крылья прямого тонкого носа. Я ждал одного - чтобы он пополз дальше. Как только это произойдет, воткну нож ему в спину, главное при этом не попасть по ружейному стволу, который сейчас, когда капитан поднял голову, почти уперся в его затылок. Пирсняк прислушивался к чему-то, не шевелясь. Время остановилось, изломанный черно-белый мир, контрастный и резкий, замер, погруженный, как в соляную кислоту, в инфернальное гудение прожектора.
Клянусь всеми демонами Зоны: я не издал ни звука! Капитан не мог услышать - но он вдруг обернулся и уставился мне в глаза.
И тут же перекатился на бок, подавшись ко мне, выдергивая пистолет из кобуры на поясе. Я вдавил кнопку, замахиваясь. В ноже что-то сорвалось, клацнуло. На переносицу Пирсняка обрушилась зажатая в кулаке рукоять: лезвие не выскочило. Пистолет уже был в его руке, ствол поворачивался ко мне, и я, выпустив нож, вцепился капитану в запястье, дернул изо всех сил и перекатил через себя.
Капитан выстрелил - звук был глухим, потому что ствол оказался зажат между телами. Наши ноги ударили по треноге, одна из опор подогнулась, с хрустом переламываясь в наиболее проржавевшем месте, там, где металл стал спрессованной рыжей трухой.
Оказавшись спиной к бассейну, прямо перед собой я увидел дыру, ведущую будто в лишенный звезд космос или, быть может, за изнанку черно-белого мира. Слишком глубокая, слишком бездонная… Может, она - не провал в пещеру, расположенную ниже, но конец той трубочки, через которую выдули этот пузырь? Пробой, но ведущий не наружу, не в Зону… в какое-то другое место!
Я толкнул Пирсняка, который очутился между дырой и мною, а он попытался ухватить меня за шиворот. Капитан упал на спину, расставив руки и ноги, упираясь в края дыры. Вырвавшись, я встал на колени и врезал ему кулаком в живот.
Капитан провалился. В последний миг он извернулся, хватаясь за край, но не сумел удержаться и полетел вниз. Еще несколько мгновений его освещал проникающий сквозь дыру свет; Пирсняк летел, как сорвавшийся с трапеции акробат, но глядел он не на меня - повернув голову, смотрел куда-то в первозданную тьму с ужасом на лице, словно видел, как чьи-то когтистые лапы тянутся к нему оттуда, - а потом тело пропало, мрак сомкнулся над ним.
По животу текла кровь: пуля из пистолета прошла вскользь, распоров кожу. Прижав к ране ладонь, я обернулся. Прожектор все это время медленно заваливался вбок, отчего тени удлинялись, меняли очертания, и пространство вокруг будто сдвигалось, ломая структуру, корежась, - а теперь он со звоном упал и перевернулся. Протянувшаяся от него гудящая колонна света качнулась, сначала уперлась в бортик - казалось, сейчас она расплавит камень, - затем сдвинулась, прочертив полосой сияния все пространство между бассейном и стеной пещеры, после чего заскользила кверху и стала вертикальной, соединив дно с далеким сводом.
Мигнула.
И погасла.
На другом конце бассейна два прожектора еще горели, но для меня, ослепленного, мир погрузился во тьму. Не видя ничего, моргая слезящимися глазами, я рванул ремешки на груди, бросил контейнер перед собой, стал отодвигать крышечки, припоминая, где лежит нужный артефакт…
Раздались крики, застучал автомат - и смолк очень быстро, когда последние патроны в рожке исчезли.
Голой рукой, понимая, что это может быть смертельным, я выхватил из ячейки шрапнель. Из другой достал слизь, соединил их, сжал… Сколько у меня времени? Пять секунд, три? Я-то собирался обмотать - шрапнель лозой, слизь прилепить сверху, как-то закрепить на бортике… лоза позволила бы вернуться к напарнику со Шрамом, объяснить им, что сейчас произойдет, приготовиться.
Глаза привыкали к новому освещению, и я различил фигуры, бегущие от насыпи к груде камней. Налепил шрапнель на борт, схватив контейнер, вскочил и ринулся вдоль водоема.
В обычных условиях шрапнель разлетается сотнями колючих комочков, пробивающих сантиметровую доску. Но слизь заморозила реакцию с одной стороны артефакта, переместив вектор приложения сил в противоположное от себя направление, так что когда шрапнель сработала, это напоминало кумулятивный взрыв, направленный в бортик.
Артефакт взорвался, послав в воду и над ее поверхностью фонтан каменных осколков. Успев набросить на плечо ремешок контейнера, я упал, тут же вскочил. Ломик выскользнул из-под ремня, но я подхватил его на лету. По ртутной жидкости пошла волна, ударила в плавучую лабораторию, едва заметно качнув ее, отхлынула…
С шумом вода устремилась наружу, покидая бассейн сквозь широкий пролом, клокоча, развернула прожектор и утянула за собой - поток стал вливаться в дыру, куда провалился капитан Пирсняк.
- Никита, туда! - что было сил заорал я на бегу, тыча рукой в сторону лаборатории. - К ней давай! На палубу, слышишь!!! Уровень жидкости уменьшился вдвое, вода продолжала стремительно покидать бассейн. Я видел бьющиеся, как рыба в неводе, серебристые тела, видел плот с двумя трупами - качаясь, он плыл мимо…
Раздался пистолетный выстрел, в ответ застучал автомат. Я вскочил на бортик. Дно усеивали трущиеся друг о друга скользкими боками рыбопиявки, безглазые существа с едва заметными тонкими плавниками и узкой пастью, полной мельчайших зубов-игл. Они дергались, извиваясь, - мерзкая осклизлая масса, покрывшая бетонное дно.
Воды почти не осталось. Три или четыре фигуры уже бежали к лаборатории, и вдруг одна из них с воплем упала. Тут же человека накрыла шевелящаяся груда тварей. Выдернув ломик, я прыгнул с борта на плот, прокатился между мертвецами, выпал с другой стороны, барахтаясь среди скользких влажных тел, которые чавкали и лопались подо мной, давя их коленями и локтями, видя зубастые пасти прямо перед лицом, отмахиваясь ломом. Вскочил, рванулся вперед, краем глаза заметив несущегося со всех ног Никиту, оттолкнулся от бетонного дна, чуть ли не взлетев, переставляя согнутые ноги по вертикальному борту, добрался почти до верхнего края и вцепился в стойку ограждения, как раз когда сила тяготения рванула тело вниз.
Я повис на одной руке, сжимая ломик во второй. Напарник еще мчался по шевелящейся массе, скользя, почти падая, а Медведь уже лез по штормтрапу, и позади всех тяжело бежал Уильям Блейк, несущий Марьяну на руках.
Упершись ступнями в борт, я оттолкнулся и перебросил тело через ограждение. И увидел то, что заметил с вершины каменной горы, чего невозможно было разглядеть снизу: на середине палубы стоял пробойник реальности.

Глава 11

Пушка с гусеничной платформы, вроде той, утопленной в болоте посреди базы военных. Значит, на базе они действительно проводили опыты по искривлению пространства или испытывали новые модели глубоковакуумного оружия!
Тогда мне показалось, что пушка куда больше, хотя теперь стало видно, что ее мог бы, пожалуй, поднять один человек. Остатки турели упирались в верхнюю стенку большого фанерного ящика. Ствол, из которого торчал пучок тонких золотистых стержней, был направлен в сторону одной из надстроек, точно на пролом в ее стене. За проломом виднелись оштукатуренные стены, край стола, перевернутый стул, ковер на полу. С задней части пушки свешивался черный кабель, уходящий в дыру, прорубленную позади ящика… Скорее всего, Картограф подсоединил устройство к какому-то трансформатору внутри плавучей лаборатории.
Раздался стук подошв по доскам борта. Я выглянул над пробойником, и взгляду открылся зияющий на другой стороне палубы прямоугольный проем с низкими железными перильцами. Из него торчала голова огромного ящеропса со светлыми кругами на месте глаз - большими, будто основания круглых башен. Раньше поверх перил тянулась решетка, теперь от нее остались лишь обломки прутьев.
Когда я очутился возле пушки, шаря взглядом по задней панели, где было несколько кнопок и круглый зеленый таймер, над бортом показался Медведь. Он что-то прорычал, исчез из виду, появился вновь, сжимая ограждение одной рукой, второй ударил кого-то, находившегося ниже.
Доски палубы застонали: ящеропес выпрыгнул из вольера. Вот кому бюреры приносили жертвы! Я успел разглядеть несколько висящих на колючке мертвецов: большинство были обычными людьми, но один, хоть и с человеческим телом, и даже в белом лабораторном халате, принадлежал к тому же виду, что и труп, подвешенный на лестнице возле каменной дороги.
Вытянув шею, зверь зашипел. С правой стороны скула была проломлена, внутри шевелились серебристые тела пиявок, ползающих по его деснам и гортани.
Медведь тяжело перевалился через ограждение, а я вонзил палец в кнопку. В таймере что-то щелкнуло, и пушка загудела.
Прожекторы вокруг бассейна погасли, на мгновение в пещере воцарился первозданный мрак, лишь мерцал круглый зеленый глаз на панели. Они загорелись вновь, и за это время вокруг кое-что изменилось: ящеропес теперь бежал в обход надстройки, в которую была нацелена пушка, Медведя я не увидел вообще, а над бортом с автоматом в руках показался Никита. Он вылез, качаясь, по разбитому лицу текла кровь. Шагнул вперед.
Торчащие из ствола золотистые стержни налились красно-оранжевым сиянием. Ящеропес, разинув пасть, прыгнул. Никита выстрелил в него, рухнул на палубу и вдруг начал палить между ног зверя, вдоль самых досок. Оказывается, Медведь успел переместиться к вольеру - напарник метил в него.
Зверь перелетел через Пригоршню, извернулся в воздухе, лязгнул зубами над спиной напарника, обдав его, будто ртутными брызгами, потоком пиявок, и рухнул за борт.
От гудения затряслась вся лаборатория, и прожекторы вновь потухли, на этот раз окончательно.
На зеленом поле таймера проступили три ярко-красные восьмерки, мгновенно сменились на шестерки, потом - на нули. Крайний слева погас, остальные стали двумя цифрами: 25.
Пушка выстрелила светом. Конус золотого сияния уперся в пролом над палубой - и пространство внутри домика расплавилось, очертания мебели потекли, меняясь…
Что-то другое возникло там.
А цифры стали меняться: 24, 23…
Что это означает? Через двадцать две секунды она отключится?
В автомате напарника закончились патроны. Медведь, в которого попало две или три пули, корчась, полз к надстройке. Выпрямившись, Никита пошел ему навстречу. За проломом между ними золотой свет выжег реальность, открыв путь в иное пространство.
За бортом раздался рев ящеропса, а потом на палубу выбрался Блейк. Протянул руку, помогая вылезти Марьяне.
Доносящийся из пушки гул превратился в рев, дрожала вся пещера, казалось, сейчас ее дно провалится вместе с бассейном и лабораторией.
20, 19…
Золотой конус пульсировал в такт смене цифр - я мог считать секунды, не видя таймера.
18, 17…
Никита взглянул на меня, а я шагнул к нему вдоль ствола, так, чтобы плечо не попало в конус света. Говорить не имело смысла, и я показал рукой. Он кивнул, склонился к пролому. Марьяна, выпрямившись на краю палубы, подняла пистолет и трижды выстрелила в спину напарника. Тело Никиты сломалось. Он сделал еще шаг и боком свалился в конус ревущего света. А тот пульсировал:
15, 14…
Закричав, я бросился к Пригоршне. Блейк удивленно оглянулся на девицу, схватив ее за руку, поволок вперед, и тут сзади возникла голова пса. Он прыгнул, цепляясь когтями за деревянный борт. Выбраться на палубу ему не удалось, но челюсти сомкнулись на бедрах Марьяны. Сквозь гул я услышал истошный крик; Блейк отшатнулся, а девушка, до груди покрытая пиявками, лезущими из головы зверя, обхватила парня за шею, словно желая обнять в последний миг своей жизни. Пес рухнул обратно, и Блейк с Марьяной, заключив друг друга в объятия, исчезли за бортом.
12, 11…
Оказавшись сбоку от пролома, я наклонился, заглядывая. Пахнуло ночной прохладой, влажным тряпьем, ржавым металлом и бензином… Знакомый запах! Внутри не было стен, ковра, мебели - лишь темнота, посеребренная тусклым светом звезд, льющимся откуда-то сверху, будто в широкий колодец…
- Никита! - я присел, собираясь нырнуть туда.
9…
Меня ударили в спину - что-то твердое обрушилось между лопатками. Упав на бок, я увидел Медведя, грудь которого была залита кровью. Он использовал приклад автомата, в котором, скорее всего, не было патронов. Когда я попытался встать, сталкер врезал носком сапога мне в живот, потом кулаком в лицо. Я рухнул под стеной надстройки, далеко от пролома, а Медведь, бросив оружие, шагнул к нему.
Плюнув - слюна была красной и густой, - я поднялся на ноги. Темные космы сталкера свешивались на плечи… Вот почему я всегда коротко подстрижен: чтобы в драке нельзя было сделать то, что сейчас сделал я. Когда Медведь оказался перед проемом и нагнулся, собираясь нырнуть в него, я схватил его за волосы, дернул из всех сил.
И ударил ломиком. Конец вонзился в плечо, будто раздвоенный наконечник стрелы, пробил мясо и, судя по тому, как дернулся металлический стержень в руке, ключицу. Запрокинув голову, Медведь упал на спину, влипнув затылком в доски. Я перешагнул через него. Пролом был прямо передо мной. Осталось четыре или пять секунд.
В бедро впился нож, и я упал. Большой армейский нож с широким лезвием, кровостоком и зазубринами в нижней части клинка - он вошел глубоко, почти до самой рукояти. Дергаясь от боли, размахивая руками, я перевернулся на спину. Бьющий из пушки свет оказался надо мной. Рядом лежал Медведь, весь залитый кровью, текущей из груди и плеча. Глядя на меня остановившимся взглядом, он что-то шептал, обеими руками сжимая нож, пытаясь вдавить его глубже в мою ногу. Золотой свет гудел, плескался, по нему пробегали разводы, волны свечения - казалось, распирающее конус напряжение вот-вот сломает его нематериальные стенки и разольется вокруг, уничтожив пространство.
Я взмахнул ломиком. Загнутая часть ударила по нижнему краю пролома, проникнув наружу. Раздвоенный конец вонзился во что-то, и я стал подтягиваться, сгибая руки, втаскивая тело в пролом. Медведь что-то шептал, кривя рот, не отпускал рукоять, пытаясь удержать меня, - но я полз, таща его за собой. Если бы сталкер вонзил нож так, чтобы плоскость лезвия была расположена вдоль ноги, я не смог бы тащить его: клинок прорезал мясо, пока не застрял бы в колене. Но он вошел параллельно подошвам, и я полз, волоча Медведя.
Сначала руки, потом голова достигли пролома. Мне показалось, что, находясь внутри большого мыльного пузыря, я просунул голову сквозь его стенку. Что-то неслышно лопнуло, пространство пошло рябью - текстура его изменилась, иными стали воздух и запахи… Я лежал частично внутри и частично снаружи, соединив своим телом разные места.
Картина за проломом стала размытой, нечеткой. Я дернулся, сгибая ноги, - голова и руки Медведя оказались с моей стороны. Позади него золотой свет бушевал, затапливая пузырь. Отпустив лом, я схватился за железяку, торчащую из рыхлой влажной земли, подтянулся вновь - и выволок Медведя по плечи. Он все еще сжимал рукоять ножа, хотя теперь казалось, что сталкер мертв: опущенная голова подскакивала на усеивающих землю камешках. Я повернулся, увидел, что держусь за погнутую автомобильную ось, обхватил ее обеими руками, прижался - и целиком выпал сюда.
Золотой свет взорвался, залив глубокую яму, на дне которой мы находились.
Я зажмурился. Потом раскрыл глаза - пролом исчез. Вообще все исчезло… Лежа в полной темноте, я захрипел, дергаясь. Тело горело, вибрировало от переизбытка адреналина, глаза вылезли из орбит, пальцы ходили ходуном, живот содрогался в мучительных спазмах.
Глаза стали привыкать к новому освещению, и в небе над головой медленно проступили звезды, свет их разлился вокруг. Сталкер рядом со мной лежал неподвижно - вернее, полсталкера - торс и голова без ног. В том месте, где его разделило напополам, был ровный запекшийся срез, никакой крови. Пальцы сжимали рукоять торчащего из ноги ножа.
В глубине обступившей меня темноты что-то зашевелилось, раздался приглушенный лязг, скрип ржавого металла. Стены ямы состояли из земли и разнообразного мусора. И запах, запах! Специфический дух этого места не перепутаешь ни с чем.
Знакомый голос выругался, потом сказал:
- Химик?
Я с трудом разжал пальцы Медведя, отполз от него, стащил с плеча ремешок контейнера и лег на спину. Тело все еще била дрожь, хотя напряжение покидало его, уступая место боли. Куртка давно превратилась в лохмотья, зато от рубахи еще что-то осталось. Кое-как я расстегнул последнюю целую пуговицу и потянул края воротника в стороны. Поднял голову, скосив глаза.
В моей груди пылала душа.

Глава 12

- Химик! - позвал Пригоршня чуть ли не жалобно. - Это ты?
- Здесь, - сказал я.
- А! Ранен?
- Как тебе сказать…
- Мы на Свалке.
- Вижу, - пробормотал я. - Вернее, чую. Никита, слушай…
Он завозился, должно быть, пытался встать.
- Чего?
- Я думал, ты мертв. Марьяна тебе три пули в хребет всадила.
- Не в хребет, Андрюха. У меня ж контейнер на спине. Не такой здоровый, как у тебя, но все равно… Если б она из чего посерьезней стреляла, тогда ладно, но «тэтэшник»… Э, а ты свой контейнер не потерял? - вдруг забеспокоился он.
- Нет. Но артефактов там не так много осталось, как хотелось бы.
- Ничего, разберемся.
Я запахнул рубаху. Душа - редкий и дорогой артефакт. Я прилепил его себе под сердце, когда лежал за столом возле управляющей автоклавами машины, перед тем как вылезти оттуда и выстрелить в брюхо пса-пулеметчика. Без души я бы не смог скакать по всем этим лестницам и каменным полкам, носиться на мотоцикле, объезжая препятствия, да еще и паля в бюреров, волочь за собой Медведя, вонзившего нож мне в бедро, не смог бы бегать с обожженными ногами…
Ноги. Они болели. И внизу, где к коже пристали сплавившиеся с подошвами стельки, и вверху, где из бедра торчал нож.
Я вытащил его, пока душа не перестала действовать. Сейчас, когда я расслабился, артефакт «ощутит» это, и влияние его прекратится буквально за несколько минут, и вот тогда-то…
Я застонал, предвкушая, что испытаю вскоре.
- Что, что? - в полутьме на фоне звездного неба возник силуэт Пригоршни.
- У меня мороженое еще осталось, - сказал я. - И кровь камня. И слизняк там есть, кажется.
- А у меня только ломоть мяса в одной ячейке.
- Никита, я сейчас… сейчас сдохну от боли. Минут через пятнадцать… Наверх надо, слышишь? Спирта тут не достать, но бензин можно раздобыть, из канистры какой-нибудь слить старой, найти… Да хотя бы керосин. Тряпки в нем вымочить, завернуть кровь камня с ломтем - и на раны. Но вначале - мороженое, ты ж видел, как я с ним, когда Львовича…

Предыдущая страница 27 Следующая страница


Выбор оружия 28

- Я понял, понял, Химик! Ты давай, полежи чуток, я быстро выберусь, огляжусь и сразу тебе помогу наверх залезть. А то еще на крыс наткнемся, это ж Свалка, тут…
- Давай, лезь, - сказал я.
Он заспешил к склону.
- Эй, а Шрам где? - окликнул я его, и звук шагов стих - воцарилась озадаченная тишина.
- Блин… - сказал напарник. - А я забыл про него совсем! Ты его больше не видел, что ли?
- Вы с ним оставались, когда я уполз.
- Ну да… Так, значит, мы рядом лежали, когда у тебя там рвануло и прожектор свалился… Вода стала утекать, вояки помчались… Я тоже вскочил, побежал. И он. Или нет? Он, кажется, на месте остался. Или тоже… но тогда… Не помню, блин! Все, не помню, не приставай ко мне!
Что-то бормоча, Пригоршня ушел, и я остался один. Стало чуть светлее, звезды в небе гасли. Я не сказал ему про душу, которая уже потухла, отвалилась от кожи высохшим, сморщенным комком. Она много дала мне, но и многое отняла - пару лет жизни как минимум. Ни ее, ни слизь нельзя использовать вот так, прикладывая к голому телу. Для этого есть специальные тонкостенные контейнеры, которые ослабляют, но не целиком глушат влияние артефактов, либо повязки, пропитанные особым травяным раствором на спирту. Но это было мое решение - испытать душу на себе, так же, как тогда, в туннеле, его решением было поднять старика и тащить прочь от преследователей.
Добравшись до края ямы, Никита прокричал:
- Вот я спуск нашел вроде тропы. Кто-то тут бывает… Ты как там?
- Хуже, чем минуту назад, но лучше, чем будет через пять, - сказал я.
- Ладно, скоро вернусь, не уходи никуда…
После этого я, кажется, потерял сознание, но ненадолго - пришел в себя, услышав тихие шаги. Открыл глаза. Небо стало еще светлее.
- Никита, ну что? - спросил я.
Надо мной склонился темный силуэт, и мне показалось, что с головы свешиваются змеи… нет, это были заплетенные в косицы темные волосы. Вдруг подул ветер… Хотя на самом деле не было никакого ветра, но возникло ощущение сквозняка, которым тянуло из каких-то незримых щелей, ведущих в скрытые закоулки пространства. Сколько я ни всматривался, не мог разглядеть лица того, кто склонился надо мной, лишь серое пятно в обрамлении змей-косичек. Он протянул руку.
- Не тот карман, - прошептал я.
Пальцы, уже почти коснувшиеся кармана на правой половине груди, переместились в сторону, откинули клапан на левом и достали четки, найденные возле ноутбука в доме на склоне, - я давным-давно позабыл про них.
- Вернулся за ними? - спросил я.
Он молчал. В рассветных сумерках округлые камешки немного светились, но я все равно не смог разглядеть его. Силуэт выпрямился. Четки пропали. Дуновения стали слабее: он пошел прочь.
- Погоди! - взмолился я. - Эй! Я же вернул тебе четки, так помоги…
Призрачный сквозняк усилился - где-то гуляли неземные ветра, неслись между пространствами, взвихряя миры. Мглистый силуэт вновь возник надо мной.
И потом голос, состоящий будто из сотни голосов, женских, мужских, детских и стариковских, которые не говорили, но шептали, повторяя слова одновременно, произнес:
- Что хочешь?
Я сам не знал, что хочу от него. Ничего… Мне просто хотелось его разглядеть, но не получалось, хотя продолжало светать.
- Это твое лицо бюреры выложили вокруг алтаря? Сотней шепчущих голосов он сказал:
- Не знаю. Может быть. Они молились мне. Их испугался сталкер Медведь, когда появился во второй раз с желанием убить меня. Карлики были возле дома и напали на него. С другой стороны пришли трое людей в комбинезонах. Он отстреливался в две стороны. Я ушел. Все равно собирался покинуть этот пузырь.
- А стрелка? Медведь упоминал стрелку. Какой-то артефакт… конструкция, которая показывает места, где пространство тонкое. Ты сделал ее?
- Да.
- Научи меня.
Он молчал. Потом вновь склонился надо мной. Из окутывающего его дымного мрака появилась рука - кисть, обычное человеческое запястье, бледная кожа и татуировка на ней. На ладони было око, мерцающее молочным светом. Будто орбиты электронов вокруг атомного ядра на рисунке в учебнике, вращались три изогнутых, сшитых кольцами куска волчьей лозы, а в центре ока, невероятным образом погруженный внутрь него, застыл артефакт под названием золотая рыбка.
- Используй, - прошептали голоса.
Он положил стрелку рядом, выпрямился и пошел прочь.
- Благодарю, - сказал я вслед.
- Опасайся тех, кто наблюдал за вами.
- Кого?
- Тех, кто смотрел чужими глазами. Они из Черного Пузыря. Они заметили тебя.
- О ком ты?
Но он не ответил. Еще несколько секунд я ощущал дующий на дне ямы неземной ветер, а потом все стихло и наступила тишина.
И сразу стало светлее. Звезды почти исчезли, небо посерело. Над краем ямы возникла голова Пригоршни.
- Андрюха, я и бензин нашел уже. Ты как там? Все в порядке, сейчас разберемся… Сам не вылезешь, нет?
- Друг мой, - сказал я, - люди делятся на два типа. Одни всю жизнь таскают тяжести, а другие ездят на чужом горбу. Ты понесешь меня.
Он стал спускаться, на ходу говоря:
- Хватит нам на вездеход или нет? Даже если без начинки, Борода потом поставит, только на машину и броню… А если ту пушку из болота достать, ну, вторую? Подключить, разобраться, как оно работает… И в броневик под кабину ее, чтобы вперед по ходу движения глядела, а? Это ж круто, Химик! Попали, допустим, под гон, за нами твари всякие… Мы пробойник этот включаем, перед нами - бац! - пузырь раскрылся, мы с ходу в него, пробой за нами закрывается, и мы в пузыре, а зверье снаружи осталось. Потом - назад, а там уже тихо… Хабар в пузырях можно будет прятать, ну и вообще…
Я не отвечал, да и слушал в пол-уха. Картограф, собираясь достать четки, расстегнул клапан правого кармана, и я решил, что время пришло. Пока напарник, негромко матерясь, спускался между торчащим из склона древним металлоломом, я сел, опершись спиной о вросшую в землю сплющенную кабину трактора. И увидел ломик, лежащий в луже крови рядом с ногой. Надо будет захватить и его, обязательно: хорошая штука.
Я достал то, что лежало в кармане. Аванс от Курильщика - он не хотел давать, потому что дорогое, но я настоял. Снял колпачок с железного футлярчика, перевернул и потряс. На ладонь выпала сигара. Доминиканская марка - «Arturo Fuente Don Carlos Presidente», больше пятнадцати сантиметров длиною, толще пальца. Пятьдесят баксов, по словам Курильщика, и я ему верил. Вставил ее в потрескавшиеся губы, достал «зиппу», чиркнул трясущимися пальцами. Закурил.
- Ты что там делаешь? - спросил Пригоршня, спрыгнув на дно ямы. Не отвечая, я выпустил дым в рассветное небо. Обычно над Зоной полно туч, все хмурое, мрачное, такие вот места здесь…
Но этим утром было ясно - нас ждали чистые небеса.

Послесловие автора

Значительная часть моего детства прошла в Чернобыле. Днепровская «Ракета» отходила от Речного вокзала, проплывала плотину; четыре-пять часов - и вы на месте. Очень хорошо помню высокий обрывистый берег, на котором стоял городок, и противоположный - пологий, с лугами до горизонта, через которые протекало множество мелких речушек: Старик, Старуха, Рачья… С местными пацанами мы ловили там раков и рыбу - не удочками, это для городских туристов, но бреднем, прямоугольной сетью, натянутой между двумя палками. Солнце жарило как сумасшедшее, ноги увязали в жирном илистом дне, а слепни кусались больно, и все же это было восхитительно. Помню паром, большой и неповоротливый, курсирующий между берегами Припяти, - он страшно нравился мне и, как я понял уже много позже, «запал в душу», - а понял я это после того, как заметил, что во многих придуманных мною историях так или иначе фигурируют паромы, паромные переправы. Помню леса вокруг - какие там были леса! Они были дремучи и заповедны. Вполне вероятно, что уже тогда в дальних чащобах обитали слепые псы и крысиные волки, и на затерянных полянах расцветал жгучий пух. Я не очень любил собирать грибы с ягодами, предпочитаю рыбалку, а вот взрослые собирали часто и притаскивали домой полные корзины. Теперь всего этого должно быть еще больше, как и рыбы. Только она уже двухголовая. Ягоды, наверное, светятся, а грибы ходят и разговаривают.
Странно, но дом бабушки запомнился не слишком хорошо: одноэтажная постройка… Водопровод есть, но сортир - деревянная будка во дворе… Лучше всего в памяти сохранилась спальня, прохладное тихое помещение с высоченным бурьяном за окном, множеством ковров и высоким, под потолок, книжным шкафом. В нем, кроме прочего, стояло собрание сочинений Уэллса - пятнадцать томов, серо-синяя блеклая обложка, тысяча девятьсот шестьдесят четвертого года издания - и прошитые веревочкой стопки древнего «Вокруг света». В том возрасте мне почему-то больше всего нравились «Когда спящий проснется» и, пожалуй, «Война в воздухе»; «Машина времени» оставляла равнодушной, а вот «Человек-невидимка» и «Остров доктора Моро» сильно пугали. Зато в журналах были два романа, навсегда, как говорится, изменившие мой внутренний мир: «Неукротимая планета» и «Пасынки вселенной». Оба в сокращенном варианте и с шикарными - как мне казалось тогда - иллюстрациями. Уэллса мы спасли, прямо сейчас все пятнадцать томов стоят на полке в шкафу за моей спиной (как-то мы даже проверяли их дозиметром - не фонят), но вот что стало с журналами? Сгорели, утащены радиоактивными бомжами на растопку или для других дел? Да и что с тем домом на обрывистом берегу, с тенистым узким бульваром, где мы играли в футбол - я считался чуть не самым худшим игроком среди юных чернобыльцев нашей улочки, хотя в городе, в своем дворе, был лучшим, - есть ли теперь все это или разрушено? Бабушка давно умерла от рака, во время химиотерапии она медленно сходила с ума, швырялась посудой и бредила. Надпись на странице первого тома Уэллса гласит: «Внуку от бабушки Вали. Увлекаясь фантастикой, умей видеть реальную жизнь и быть в ней реалистом». С назидательностью этой дарственной может соперничать разве что ее банальность. Бабушка была красивой женщиной, она воевала, вышла замуж: за бывшего заключенного Освенцима, одного из немногих оставшихся после концлагеря в живых (я не помню имени деда, только то, что он умер в Белой Церкви уже после 1986 года), от нее осталась куча медалей да вот Уэллс, все остальное затерялось во времени и пространстве, исчезло навсегда. Хотя, по-моему, и медали уже куда-то подевались, я давно их не видел.
Никаких сентиментальных чувств по тому времени, тем людям и тем местам нет. Есть что-то другое… странное и трудноописуемое ощущение. Как и завещала бабушка, я реалист: все это исчезло, его нет, вернее, сильно изменившееся, обветшалое и полуразрушенное, оно существует где-то далеко, где я уже никогда не появлюсь, а в прежнем виде осталось только в пространстве моей памяти. Но и там картины детства постепенно бледнеют, гаснут из года в год, и вскоре, наверное, этот полный яркого летнего солнца (ведь я ни разу не был в Чернобыле зимой или осенью) мирок исчезнет бесповоротно. Теперь, когда уже есть возможность вернуться туда с какой-нибудь экскурсией, я не делаю этого - и не сделаю никогда. Не хочу видеть, во что превратились те места. Лучше я забуду их окончательно. Этот роман - способ прощания с ними, способ стереть Чернобыль, дом и паром из памяти, сжечь их вместе со старенькой подшивкой журнала «Вокруг света». Способ простой и, пожалуй, вульгарный, но, как я успел понять, действенный.

Предыдущая страница 28


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть I.
    ПОГОНИ И ПЕРЕСТРЕЛКИ     (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 3)
    • Глава 6 (Страница 5)
    • Глава 7 (Страница 5)
    • Глава 8 (Страница 7)
    • Глава 9 (Страница 7)
  • Часть II.
    ДВА НЕГОДЯЯ В СКРЫТОЙ ДОЛИНЕ     (Страница 9)
    • Глава 1 (Страница 9)
    • Глава 2 (Страница 10)
    • Глава 3 (Страница 11)
    • Глава 4 (Страница 12)
    • Глава 5 (Страница 13)
    • Глава 6 (Страница 14)
    • Глава 7 (Страница 15)
    • Глава 8 (Страница 16)
    • Глава 9 (Страница 16)
    • Глава 10 (Страница 18)
  • Часть III.
    ЗАКОУЛКИ ПРОСТРАНСТВА     (Страница 18)
    • Глава 1 (Страница 18)
    • Глава 2 (Страница 19)
    • Глава 3 (Страница 20)
    • Глава 4 (Страница 21)
    • Глава 5 (Страница 22)
    • Глава 6 (Страница 23)
    • Глава 7 (Страница 24)
    • Глава 8 (Страница 25)
    • Глава 9 (Страница 26)
    • Глава 10 (Страница 26)
    • Глава 11 (Страница 27)
    • Глава 12 (Страница 27)
  • Послесловие автора (Страница 28)


Андрей Левицкий

Выбор оружия

Цикл: "S.T.A.L.K.E.R."

 Читать книгу

Аннотация

Вы готовы к новым испытаниям в Зоне Отчуждения?Хорошо вооруженная группа бывалых сталкеров отправляется на поиски легендарного поля артефактов и пропадает где-то под Чернобылем. Хабар, который должна добыть экспедиция, сулит гигантскую прибыль — поэтому два наемника, бывший десантник и лучший в Зоне специалист по артефактам, соглашаются отыскать пропавших. Им предстоит пересечь давно покинутый людьми Чернобыль, форсировать Припять и достичь источника новых необычных аномалий, чтобы спровоцировать новый, кажущийся невероятным катаклизм…Автор этой книги — один из сценаристов игры «S.T.A.L.K.E.R.: Clear Sky», хорошо знаком со всеми тайнами Зоны, с ее скрытой от непосвященных изнанкой, не доступной ни новичкам, ни опытным игрокам.

Содержание

Создание книги: D_Shag (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с torrents.ru
Над дизайном работали: Spider, Elfin, Angel