Андрей Левицкий - Сердце Зоны

1 Андрей Левицкий

...
ЛАБОРАТОРИЯ РЕАЛЬНОСТИ
...
ДАЛЬШЕ ХОДА НЕТ
...
ЗА ЭТОЙ ДВЕРЬЮ НЕ ДЕЙСТВУЮТ ЗАКОНЫ
...
вы принимаете на себя полную ответственность за происходящее отныне ваша жизнь будет зависеть только от вашего ума и рефлексов
...
внимание! крайняя опасность!
...
УГРОЗА ПОЛНОГО РАЗВОПЛОЩЕНИЯ
...
личная психическая структура может быть уничтожена
...
упоминание о вас будет навсегда стерто из депозита Базового Пространства

Глава 1 Черный ящик

1

На юге Зоны его называли Болотником. Невысокого роста, с быстрыми вкрадчивыми движениями, тихий, незаметный… Он всегда, даже летом, ходил в длинном темном плаще с капюшоном, из-под которого тускло поблескивали его необычные водянисто-зеленые глаза. Плащ был особый - плотный, тяжелый, со множеством карманов, крючков, карабинчиков, ремешков и петель на подкладке. Под ним Болотник держал артефакты в особых круглых контейнерах (больше ни у кого таких не было, поговаривали, что это его собственное изобретение), оружие, связки редкостных трав, отрезанные хвосты псевдопсов, смеси порошков, составленных из молотых листьев и стеблей. От него всегда странно пахло, у непривычного человека могла закружиться голова.
Говорили, что он способен очень быстро передвигаться. Болотник никогда не пользовался машинами или мотоциклами, вообще недолюбливал технику, но умел пересекать большие расстояния за короткое время. А как - непонятно.
И еще два слуха ходили об этом сталкере, которого на самом деле звали Максом. Во-первых, что в плаще его прошиты особые металлические нити, гибкие, но очень крепкие, поэтому тот является одновременно бронежилетом, вернее - бронеплащом. Во-вторых, будто бы в действительности Болотнику куда больше лет, чем кажется (а выглядел он максимум на сорок), что он в Зоне чуть не с самого ее появления и что лет десять назад попал в некие загадочные подземные лаборатории, расположенные почти у самой ЧАЭС. Мол, Болотник еле оттуда выбрался и с тех пор обладает всякими нечеловеческими способностями.
В последнее, конечно, никто всерьез не верил. Ну разве что некоторые. Хотя трудновато объяснить, не ударяясь в мистику, как обычный человек сумел в одиночку перебить банду Бори-Вертолета и при помощи лишь тупого ржавого ножа разделался со старым матерым кровососом. А ведь именно эти два подвига и сделали Болотника известным.
Что бы там ни было, скупщик артефактов по прозвищу Курильщик относился как раз к тем, кто знал о делах Болотника больше других. И поэтому, когда Макс вошел в бар «Берлоги», Курильщик очень естественно сделал вид, что не заметил сталкера. Скупщик в этот момент стоял, привалившись к стойке, жуя кончик незажженной сигары, и лениво наблюдал за тем, как две девушки, одетые в потрепанные джинсовые комбинезоны на голое тело, негромко ругаются возле дверей кухни.
В баре принадлежащего Курильщику заведения людей этим вечером было немного, всего три человека - парочка сталкеров да какой-то наемник-новичок. Еще четверо играли в покер в одной из задних комнат. Ну и к тому же та троица … Именно о ней Курильщик и вспомнил, когда увидел Болотника. Ни на кого не глядя, низкорослый сталкер прошел под свисающим с деревянной люстры человеческим скелетом, одной из достопримечательностей «Берлоги», и сел за столик в дальнем темном углу, не сняв плаща. Даже капюшон не откинул. Положил локти на стол, сцепив пальцы, и уставился непонятно куда.
Сигара, толстая, как сарделька, дернулась во рту Курильщика, покачиваясь вверх-вниз, перекочевала из одного угла рта в другой.
- Краля, - негромко позвал он.
За стойкой стояли двое: бармен Окунь и официантка.
- А? - откликнулась высокая крашеная блондинка, также одетая в комбез. Это у девиц из «Берлоги» такая униформа: в других местах белые переднички и мини-юбки какие-нибудь, а тут открытые джинсовые комбинезоны с узкими лямками, позволяющими разглядеть бюст во всей его красе. Вытянувшись на цыпочках, Краля протирала пыль с верхней полки стеллажа, где Окунь держал бутылки с самым дорогим содержимым.
- Не «а», а пойди обслужи клиента, - промямлил Курильщик, не глядя в сторону Болотника.
- А кто там? - она повернулась. - Ой! Это ж этот… Не хочу я его обслуживать. Пусть вон Валька сходит…
Голова скупщика повернулась, глаза уставились на девицу - и та испуганно смолкла. Курильщик с виду был добродушным мужчиной, с круглощеким красноватым лицом, гладким, как воздушный шарик, - но все работники его заведения, да и многие сталкеры знали, что под внешностью этой скрывается натура коварная, хитрая, жадная и жестокая. Какой-нибудь простак-добряк в Зоне долго не протянет, а уж тем более не сможет стать известным скупщиком и добиться того, чего добился этот человек. Ведь он не только хабар за границу Зоны по своим каналам переправлял, не только «Берлогу» держал, но и финансировал экспедиции за проценты от прибыли, а на такое далеко не каждый скупщик решится, да и финансов мало у кого хватит.
В общем, Краля вышла из-за стойки и, покачивая бедрами, направилась к столику, за которым уселся Болотник.
- Стой.
Она оглянулась.
- Узнай, будет ли он ночевать.
- Ладно, - сказала она.
- Стой!
Краля вновь остановилась с недовольным видом.
- Ну, чего еще?
- И приглядись, какое у него настроение.
Бармен с девицей удивленно глянули на Курильщика.
- Это ж Болотник! - сказала она. - Вы чего, шеф? Какое у него настроение? Как я разберу? Он же как рыба…
Хозяин «Берлоги» качнул головой. Неторопливо достал из кармана зажигалку - большую «зиппу», на которой было изображение русалки с веером в руках, - и стал ею щелкать, раз за разом выпуская тусклый синеватый огонек.
- Нет, если он злится, то глазки поблескивают. А еще от него тогда такая… - скупщик неопределенно повел в воздухе растопыренными пальцами. - Ну, звон как бы идет. Глухой такой…
- Как это звон может быть глухим? - еще больше удивилась Краля.
- А вот так.
- Это что, прям тело его звенит?
Курильщик вздохнул.
- Нет, у тебя в голове звенеть начинает.
- А я слышал, он если собирается убить кого-то, капюшон с головы снимает, - подал голос Окунь. - И еще будто у него любимое оружие - «маузер», весь такой черный и…
- Иди, короче, - заключил Курильщик. - Приглядись к нему, потом доложишь.
Краля что-то пробурчала и вновь направилась к столику в углу. Бармен с хозяином не отрываясь смотрели на ее качающиеся под джинсовой тканью ягодицы - хотя оба видели их уже неоднократно, и не только под тканью, да и, честно сказать, не только видели…
- Силикон у нее там, что ли? - пробормотал Окунь.
Курильщик пожевал сигару и сказал:
- Налей-ка мне…
Девица тем временем приблизилась к столику и наклонилась над посетителем. Низкорослый сталкер поднял глаза. Он сидел в той же позе, упершись в столешницу локтями и сцепив пальцы. Позади была стена из оструганных бревен, над головой - скошенный дощатый потолок. Интерьером бара, естественно, никто не занимался - откуда в Зоне дизайнеры? - но как-то так получилось, что зал казался специально оформленным «под старину». Ну а само заведение было хитро спрятано от посторонних взглядов. Русло давно высохшей реки, у которой, как и положено, один берег пологий, а другой - обрывистый… внутри этого обрывистого берега и находилась «Берлога». Окна имелись только в предбаннике и одной стене этого зала, виднелось сквозь них поросшее кустами и деревцами речное русло, то есть теперь уже - просто очень глубокий и широкий овраг, извилисто уходящий вдаль. Позади бара - земляные пещеры, соединенные коридорами, изнутри покрытые деревом или железными листами… Два этажа комнат, кладовых, да еще и секретные подвалы. Попасть в заведение можно только через центральный вход, денно и нощно охраняемый. В общем, хорошее место Курильщик себе оборудовал. Сверху, с вертолетов, его не видно, на берегу сразу лес начинается, там сплошные кроны, и сколько ни пялься, ни за что не разберешь, даже если у тебя бинокль, что внизу такой домина спрятан. Скупщика многим ограбить хотелось бы, потому что поговаривали, у него сбережений столько… Хватит полстраны купить.
Окунь хорошо изучил вкусы хозяина - взял со стеллажа плоскую зеленую бутылку карельской водки «Дастан» и налил в граненый стограммовый стаканчик. А закуску никакую доставать не стал. Курильщик кивнул, сжал стаканчик крепкими морщинистыми пальцами. Краля тем временем, что-то сказав Болотнику, двинулась назад. Подойдя к стойке, буркнула:
- Пива просит, светлого. Налей, я отнесу.
Бармен достал бутылку и стеклянную кружку.
- Ну? - спросил Курильщик.
Краля покосилась на него, скривив ярко накрашенные губы.
- Вроде нормальный, - неуверенно сказала она. - Такой… расслабленный. Не звенит, короче.
- Точно?
- Ну это… да, точно. Спокойный Болотник. Спросила, останется ли ночевать, он только головой так качнул… Мне показалось: останется, хотя его ж трудно разобрать. И перчатки у него на руках… Без пальцев такие, знаете? Желтые вроде…
- Он всегда в перчатках, - заметил Окунь.
- Не, чего это? Я раньше не замечала.
- Дура потому что.
- Сам дурак! Не перебивай! Я говорю - желтые перчатки. Вроде… вроде из человеческой кожи, - таинственным шепотом заключила она.
Бармен сказал:
- Глупости.
- Спокойный, значит? - уточнил Курильщик.
- Ага.
- Ладно, топай.
Пока она носила Болотнику заказанное пиво, Курильщик переглянулся с Окунем, вздохнул, вытащил изо рта сигару и выпил водку. Окунь аж залюбовался: очень ему нравилось, как шеф пьет. Раз - и пустой стакан, будто вода там была…
Курильщик пожевал губами, потом поднес сигару к носу, чуть не вставил в большую волосатую ноздрю - и резко втянул воздух.
- Ах-х… - выдохнул он через секунду.
Краля опять вернулась, и скупщик с барменом поглядели в угол. Болотник сидел в той же позе, перед ним стояла кружка с пивом, рядом на треть полная бутылка.
- Если он на ночлег хочет остаться, поужинать попросил бы, - заметил Окунь.
Они перевели взгляд на Кралю. У Курильщика после водки глаза стали влажными и покраснели веки - такая у него реакция на спиртное, веки краснеют.
- А он и попросил, - сказала девушка. - Вот сейчас, во второй раз когда я подошла. Сказал: рыбы дайте.
- Вот еще - рыбы, - хмыкнул Окунь. - Нет у нас сейчас.
- Я ему так и ответила. Ну то есть сказала - консервы есть, эти… бычки в томате.
- А он?
- Промолчал. Я так и не поняла, будет ужинать или нет.
Фигура в углу шевельнулась. Из темного плаща выпросталась рука, тонкие пальцы сжали кружку, подняли, наклонив, сунули краем в капюшон.
- Окунь, еще мне, - велел шеф.
Бармен налил вторую стопку. Курильщик выпил. Занюхал сигарой. Тихо ахнул, выдыхая воздух. Сказал: «Ну, ладно…» - И пошел к Болотнику.
Краля проводила его удивленным взглядом. Хозяин приблизился к столику, что-то произнес, потом сел.
- Чего это он? - спросила девица у бармена.
Тот посмотрел по сторонам - хотя и так понятно было, что никто их разговор не подслушивает, - наклонился над стойкой и сказал:
- А ты знаешь, кто к нам час назад заявился?
- Нет, - сказала она. - Я ж на кухне Вальке помогала.
- Трое. Сталкеров. Темных, - зловеще прошептал он.
- Чего? Темных?
- Да не шуми ты! Это я их так называю, а… Короче, шеф сказал: это монолитовцы, да не простые, а какая-то спецбригада.
Краля глупо пялилась на него.
- Кто?
- Ну ты дура! Про Монолит не слышала?
- Ну… слышала чего-то.
- «Чего-то»! Это одна из самых таинственных этих… тайн в Зоне. Непонятно до сих пор, есть Монолит или нет… Но - вроде есть.
- Ну и что?
- А монолитовцы - это такая, значит, группировка, вернее, секта, которая его охраняет. А тут вроде еще и не рядовые сектанты, а какие-то командиры, ну или бригадиры… офицеры, во! Спецбригада сектантских офицеров. Они вообще не люди уже, а призраки натуральные. Ну, в общем, не знаю я точно, кто они такие. Шеф знает, но не расскажет. Короче, пришли они, в зале не сели, сразу комнату потребовали. Ну, Долдон их отвел, потом шеф к ним сходил, возвращается… Монолитовцам, говорит, проводник нужен. Для того они и пришли - чтобы Курильщик им проводника нашел. Покруче, чтоб всю округу хорошо знал. Для чего - неясно, но шеф говорит, что-то очень странное они затеяли. Ну вот, и теперь, видишь - сам Болотник! Как на заказ… Вот Курильщик тебя и расспрашивал.
В маленьком мозгу Крали наконец-то «а» сложилось с «б».
- А, так он хочет Болотника к этим монолитовцам проводником сосватать? Все, поняла.
- Дура, - повторил Окунь. - Вот объясни мне, почему если красивая - так обязательно дура?
- Сам дурак! - окрысилась она. - Еще раз постучишься ночью ко мне - не открою, понял? Козел!
- Тихо, - шикнул он, показывая глазами на зал. Краля, слегка повернув голову, покосилась туда. Болотник допил пиво, встал, и они с Курильщиком направились к двери в глубине бара.

* * *

Издалека монолитовцы выглядели как обычные люди: две руки, две ноги, одна голова. Не зомби какие-нибудь и не мутанты. Но вблизи… лица у них были мертвые. Не в том смысле, что кожи нет и глаза вытекли, - просто лишены какого-либо выражения. Будто лицевые мускулы полностью атрофировались, и теперь сталкеры могут только губами шевелить да моргать. Все трое - здоровые мужики, под два метра ростом, руки как лопаты, ноги пятьдесят четвертого размера. И одеты одинаково: черные комбезы, кожанки, черные береты, высокие ботинки на шнурках.
Когда Курильщик, постучав, раскрыл дверь и вместе с Болотником вошел, один гость лежал на кровати и глядел в потолок, а двое сидели на стульях. Никто из них даже куртки не скинул, только один берет стащил и бросил на пол у ног. Голова его оказалась лысой, все волосы будто выпали после радиационного поражения. У Курильщика глаз был наметан, он сразу решил, что и на всем длинном мускулистом теле сталкера волос тоже нет. Наверное, вляпался когда-то… туда, куда не следует вляпываться.
Когда они вошли в комнату, лежащий на кровати не пошевелился, а двое других повернули головы.
- Вот, - сказал скупщик, - привел вам.
И замер, сжав сигару зубами.
Что-то странное происходило в помещении. Болотник, даже когда спокойный, - будто электрогенератор. Курильщику подумалось вдруг: похожее ощущение бывает, если возле одного из столбов станешь, по которым высоковольтная линия проложена. Очень высоковольтная. Вроде и не слышишь ничего и все вокруг как обычно - но чудится, будто электричество прямо в воздухе, напряжение какое-то. И гудит - тяжело так, глухо, до костей пробирает.
То же самое он чувствовал в присутствии Болотника и монолитовцев. От сектантов шло что-то темное, гнетущее; будто на самом деле ты не бодрствуешь, а спишь и видишь кошмар: навалилась на тебя псевдоплоть, давит, не дает вдохнуть… А от низкорослого сталкера другое шло - даже более странное и непонятное. Болотом от него несло, топями, в которых мертвецы лежат, заповедными тропами, глухими чащами в самых дремучих лесах Зоны. «Там на неведомых дорожках следы невиданных зверей» - всплыло вдруг в голове Курильщика. Откуда это? Стихи, что ли, какие-то? Он не помнил.
Лысый монолитовец произнес:
- Кто это?
Голос был под стать лицу - глухой, мертвый. А еще Курильщику показалось, будто это не сам сектант говорит, а кто-то другой - или другое - транслирует через него свое послание, используя монолитовца как живой передатчик.
- Проводник вам, как и хотели. - Скупщик попятился.
- Он знает свое дело? - спросил Лысый, словно сталкера не было в комнате.
- Знает. Из самых лучших… Вернее, самый лучший, - поправился Курильщик, быстро глянув на Болотника. - Максом звать, так и обращайтесь.
- Ты гарантируешь, Михаил?
Хозяин «Берлоги» сморщился, сигара закачалась во рту - вверх-вниз, вверх-вниз. Ну откуда, спрашивается, они его имя знают? Когда сектанты только появились в заведении и Курильщик к ним подошел, Лысый сразу обратился к нему по имени. Ведь никто, никто здесь не слышал никогда…
- Гарантирую, - сказал он.
Голова Лысого повернулась, темные глаза уставились на Болотника. Тот, шагнув в комнату, застыл - да так и стоял не шевелясь.
- Мы хотим нанять тебя.
Слова, будто могильные камни, падали, тяжело ударялись друг о друга.
Болотник спросил:
- Для чего?
У него голос был иной - негромкий, вкрадчивый и одновременно будто бы резкий, словно зазубренным ножом тебе горло скребут.
- Благодарю, Михаил, - произнес Лысый.
Курильщик понял, что ему предлагают выметаться. В других обстоятельствах он бы любого, кто попытался бы столь нагло выставить его из комнаты в «Берлоге», скорее всего пристрелил бы на месте. Скупщик легко впадал в ярость, а под широкой рубахой его на поясе всегда висела кобура с пистолетом. Он бы просто достал оружие да и прострелил башку наглецу… А потом кликнул бы Заику с Емелей, чтобы снесли тело в дальний подвал, где колодец, вниз бросили и залили цементом. Там их уже больше десятка, этих тел…
Но сейчас Курильщик почувствовал облегчение. Ни слова не говоря, попятился и закрыл дверь. И сразу стало легче - словно до того похмелье было, причем жуткое, муторное, какое только после дешевой водки бывает, если пару бутылок опустошить. А как он с глаз монолитовцев и Болотника исчез - так сразу отпустило, в голове прояснилось, и сердце перестало колотиться. Надо еще выпить, решил Курильщик. Побыстрее.
Спустя двадцать минут скучающая возле стойки Краля увидела, как монолитовцы и Болотник пересекают бар.
- Э, Окунь… А он же не заплатил! - вспомнила девица.
- Кто? - откликнулся тот. - За что?
- Да Болотник же! Вон, за пиво, - она показала на столик в углу, где до сих пор стояли кружка с полупустой бутылкой. - Останови его, скажи, чтобы…
- Ага, сама останавливай, - откликнулся бармен.
- Чего это я? Ты ж мужик, вот иди и останавливай.
Четверо уже приблизились к дверям, которые вели в предбанник.
Искоса наблюдая за ними, Окунь покачал головой.
- Пусть идут.
- Курильщик разозлится. Где он?
Когда монолитовцы со сталкером вышли и дверь за ними закрылась, бармен ответил:
- Он бутылку у меня взял с пачкой сухариков и вниз спустился.
- Ну! - поразилась Краля. - Целую бутылку? Он же завязал. Давно ведь не пил, уже… уже… да с тех пор как вместе с Касьяном под выброс попал!
- Ну вот, а теперь обратно развязал, - сказал бармен. - Видно, серьезное что-то происходит, напряженный он.

2

- А я тебе говорю, это большая проблема, - повторил сталкер по имени Никита и по прозвищу Пригоршня. - Люди пропадают, потом объявляются совсем в других местах, кто-то с ума сходит, перестает друзей узнавать… Вся Зона уже про это шумит, а тебе хоть бы хны.
Его напарник Химик, которого на самом деле звали Андрей, пожал плечами и отвернулся, разглядывая окрестности.
Они называли такие места пространственными карманами или пузырями . В данном случае пузырем была большая поляна в сосновом бору. По краям ее начинался туман, который дальше все плотнел; если пойти туда - будешь брести и брести, тычась в деревья, будто слепой, пока опять не выйдешь на эту же поляну.
Возле тихо журчащего ручейка стояла довольно необычная машина - не то броневик, не то вездеход. Большой, с плавными обводами корпус покоился на трех парах черных колес. Вверху два люка: один сразу за кабиной, второй - в круглой башенке ближе к задней части. Впереди выпирал покатый колпак, выпуклая конструкция из темного свинцового стекла и металлических дуг. Двум сталкерам, владельцам броневика, колпак этот обошелся почти в десять тысяч, ведь когда-то он стоял на американском военном вертолете одной из последних моделей. Продавец уверял, что стекло выдерживает даже прямое попадание из гранатомета. Химик в это не верил, но из обычного оружия среднего калибра по колпаку уже стреляли - на поверхности даже следов не осталось.
Андрей сидел на корточках возле ручья, опустив пальцы в прохладную воду. Никита, раскрыв щиток под лобовым колпаком, лязгал чем-то в недрах кабины.
- И главное, на Свалке что-то происходит, - упорно гнул он свое. - Вроде рядом с ней чаще всяких странных личностей встречают. Еще, говорят, в Темной долине они бывают и в районе Янтаря. Но на Свалке - больше всего.
- Так что, предлагаешь нам на Свалку ехать?
- А почему нет? Тем более у меня там тайник с топливом. Недавно канистры спрятал, когда Сорняк с нами расплатился за ту доставку. Съездим, заберем, пока кто другой не нашел. Заодно поглядим, может, чего интересного увидим.
- Мы ж к Сорняку собирались, к Бороде то есть?
- Ну так заедем, переночуем, а потом на Свалку.
Никита наконец покончил с работой, присел, поднял из травы тряпку и стал вытирать руки.
- Ну, в общем, реле погорело, - заключил он. - Один импульс сейчас получится дать, из пузыря выскочим. Но потом…
- Значит, надо прямиком к Бороде ехать.
- Надо.
- Но Борода-то сможет починить?
- Сможет, там несложно. Просто у меня нет этой детали. - Он бросил тряпку и стал задвигать щиток, под которым прятался ствол пробойника.
Так они именовали устройство, благодаря которому могли проникать в пузыри. Те были раскиданы по всей Зоне, разного размера, от совсем небольших, как этот, до огромных, вроде Долины, первого пространственного кармана, в который когда-то угодили эти двое.
- А у Бороды есть деталь? - уточнил Химик.
- Есть. У него все есть.
Свой броневик они назвали «Малышом» - не хватило фантазии придумать что-то более оригинальное. Колеса у «Малыша» большие, дверца расположена высоко, чтобы добраться к ней, надо вскарабкаться по лесенке. Андрей так и сделал, но в кабину залезать пока не стал, сел на подножку. Достал сигареты, закурил, наблюдая за Пригоршней, который складывал инструменты в чемоданчик, вспоминая при этом, каким образом они заполучили устройство, прячущееся сейчас под лобовым колпаком в кабине броневика… а заодно и второе, вмонтированное в панель управления.
Как-то с ними произошла история, невероятная даже для Зоны. Они тогда работали на Курильщика, а тот оплатил экспедицию Медведя, сталкера, помешанного на так называемом полеартефактов . Медведь исчез, отправившись на поиски «поля», а ведь Курильщик вложил в экспедицию приличную сумму. И когда экспедиция пропала - скупщик нанял Химика с Пригоршней. Они должны были узнать, что случилось.
А случилось, как выяснилось, вот что: Медведь нашел Долину - большой пространственный карман. Туда можно было попасть лишь через аномалию, притаившуюся посреди брошенной военной базы на берегу Припяти.
Пузырь возник благодаря проводившимся когда-то на этой базе опытам - военные испытывали электрическое оружие, поражающее цель разрядом. На базе Химик и Пригоршня нашли электроружья, а позже и электропушку. Эта пушка и создавала пробои - в месте, куда был направлен заряд, пространство будто вспучивалось. Как пузырь, возникший на поверхности болота: он растет, пока не лопнет. Но можно представить, что пузырь не порвался, а стал небольшим шаром воздуха, окруженным тончайшей пленкой воды. Этот шар остался лежать на поверхности - и вот через ту точку, которой он касается болота, в него и возможно проникнуть. Только у пространственных пузырей, как правило, имелось две, а то и больше точек входа-выхода.
Андрей подумал, что Зона является таким болотом - опасной, грязной, глубокой топью, полной тихих заводей, островков и кочек, окутанной туманом, в котором мерцают бледные огни. И на поверхности этого болота лежат пузыри - множество пространственных пузырей, от огромных сфер до крошечных шариков. Надо только уметь находить их…
Электрическая пушка с военной базы и была тем самым устройством, которое теперь Химик с Пригоршней называли пробойником.
Ну а второе, именуемое «стрелкой» и вмонтированное в приборную доску, они получили от странного человека по прозвищу Картограф, который также обитал в Долине. [1]
Когда напарник сказал: «Ладно, поехали», Андрей выпрямился на подножке, в последний раз окинув взглядом поляну, сел за руль - овальный, с кнопками и коротким джойстиком. На пульте мигали круглые глазк?и детектора аномалий и детектора движения. Рядом находились четыре монитора размером с салфетку, которые Борода, монтировавший электронику броневика, снял с компьютеров-наладонников, - на них шло изображение с четырех впаянных в броню видеокамер: боковых, верхней и задней.

1 Следующая страница


Сердце Зоны 2

На середине пульта, так, чтобы хорошо было видно из обоих кресел, располагался прозрачный пластиковый колпак. Под ним-то и пряталась стрелка, которая состояла из двух артефактов: «око» и «золотая рыбка». Второй, напоминающий овальное зеркальце, был погружен в первый - никто, кроме Картографа, не знал, как такое возможно, Андрею так и не удалось создать еще один подобный механизм. Око мерцало тусклым молочным светом, ну а золотая рыбка поблескивала желто-оранжевым, показывая, что вокруг мягкое пространство.
- Поехали, - повторил Никита, садясь на второе сиденье и захлопывая дверцу.
Химик повернул тумблер, сдвинул пару рычажков. Панель управления зажглась огнями лампочек и датчиков. Заурчал мотор, слегка задрожал пол… Сталкер нажал на большую красную кнопку - и щиток под лобовым колпаком с гудением отъехал вбок. Вперед выдвинулся широкий короткий ствол пробойника, гудение стало громче. На мгновение лампочки на пульте мигнули, и впереди над краем поляны туман пошел волнами. Из пробойника выплеснулся конус золотого света, развернулся, становясь все шире, посылая на туман круг света, где клубилось зелено-синее марево, сквозь которое медленно проступали знакомые очертания…
Андрей нажал на педаль, и «Малыш» тронулся с места. А вот световой круг в тумане не сдвинулся, остался там же, где возник в самом начале, так что если раньше до него было метров семь, то теперь стало пять, три, один… Гудело все громче, лампочки мигали. Круг расширялся, приближаясь, и уже не выглядел кругом - он стал воронкой, оком смерча, где вращалось блеклое сине-зеленое марево, а еще дальше проступали очертания деревьев.
Лобовой колпак, потом кабина «Малыша» нырнули в золотой свет. На мгновение все погасло, двум сталкерам показалось, что пространство исчезло, весь мир исчез… Приглушенный хлопок, тончайший, на грани слышимости, звон - и пузырь пропал.
Они медленно ехали по лугу вдоль лесной опушки.
Стало ярче: сверху светило осеннее солнце, то и дело исчезающее за быстро ползущими по небу облаками. Гудение смолкло, световой круг растаял вместе с туманом.
Сталкеры огляделись, включив видеокамеры, посмотрели на мониторы, потом Никита сказал: «Я сейчас» - и ушел назад. За сиденьями была дверца, ведущая во второй отсек машины, который они называли салоном. Оттуда лесенка вела в пулеметную башню. Откинув люк, Пригоршня вылез на нее и осмотрелся.
- Никого, - сказал он, вернувшись в кабину. - Никто нас не видел. А местность узнаешь?
Андрей кивнул.
Иногда выход из пузыря находился совсем не там, где вход. Некоторые пузыри были своего рода пространственными мостами, соединяющими разные точки Зоны, причем зачастую - далеко друг от друга отстоящие. Пока что ни один выход не привел их в место, поблизости от которого находились бы люди. Зона хранила свои тайны. Химик даже как-то предположил, что скопления людей влияют на пространство, «скрепляют» его, и «мягкие места» могут возникать лишь там, где никого или почти никого нет.
- Мы близко к Кордону, - сказал он. - Можно ПДА включить, в этом районе он должен действовать, но я и так знаю. Если лес объехать, то вон там, - Химик показал влево, - будет речка мелкая. Здесь ни аномалий нет, ни зверье не должно попадаться, места тыщу раз хоженые, почти что Кордон. Дальше все время вдоль реки надо ехать - ну и доедем до «Сундука».
- А в «Сундуке» - Борода, - поддакнул Пригоршня.
- И у Бороды - реле, - согласился Андрей.
Борода был крупным спецом по электронике и когда-то работал у Курильщика, монтировал ему охранную систему в «Берлоге» и всякое другое. А потом ушел, вскоре после того как Химик и Пригоршня рассорились со скупщиком. Да не просто рассорились, заклятыми врагами стали. Сталкеры решили, что хабар, который они притащили из Долины, по праву им принадлежит, - а Курильщик, ясное дело, считал иначе. С этого и началась вражда. Он обвинил Бороду в том, что тот помогает им оборудовать «Малыша», тогда механик плюнул и ушел работать к Сорняку, хозяину «Сундука».
- Скоро вечереть будет, - заметил Никита. - Поехали быстрее. Ты рулишь?
Кивнув, Андрей повел броневик вдоль опушки в сторону реки.

* * *

С бутылкой пива в руке он направлялся к своей комнате на втором этаже «Сундука», когда этот человек появился на лестнице. Хорошо, сталкера сразу насторожили шаги - тихие, осторожные, - и он успел спрятаться за поворотом коридора.
Просто сработала интуиция. Химик понял вдруг: человек не просто идет, он крадется .
Убийца, решил Химик. И прислал его Курильщик.
Встав за углом, он поставил бутылку на пол и осторожно выглянул.
Пару часов назад, осмотрев поломку, Борода подтвердил слова Пригоршни - сгорело реле. «Есть у меня такое, - сказал механик, - но возиться долго. Сейчас я занят, ночью сделаю». Потому они и остались в «Сундуке» на ночлег.
И вот теперь…
Рука Химика легла на пистолет за ремнем. Стрелять внутри «Сундука» - себе дороже. Сорняк такого не прощает. Но слишком уж подозрительно звучали шаги…
В коридоре было полутемно, и он не сразу увидел силуэт. Тот возник в поле зрения неожиданно: сутулая спина, длинная тонкая шея, голова наклонена вперед, подбородок торчит… Андрей сразу узнал Касьяна, одного из парней Курильщика. Пальцы крепче сжались на рукояти, а силуэт тем временем бесшумно отодвинулся обратно. Раздался шепот, потом что-то произнес второй голос… Да он там не один!
Андрей на цыпочках побежал по коридору, считая двери. Возле пятой остановился, прислушиваясь. Достал из кармана прямоугольную пластиковую карточку, просунул в щель, подвигал там, приподнял - раздался щелчок.
Раскрыв дверь, он скользнул внутрь и сразу закрыл ее за собой.
Напарник лежал среди смятых простыней и одеял, вытянувшись во весь рост по диагонали широкой кровати. С одной стороны от него свернулась клубком темноволосая девица, с другой лежала вторая - головой на груди сталкера, обхватив его за торс и закинув согнутую ногу ему на живот.
Когда замок щелкнул во второй раз, Никита приподнял голову. Мгновение он осоловело смотрел на возникшего в комнате человека, потом длинная мускулистая рука метнулась под подушку - и сразу вынырнула обратно, уже с пистолетом. Ствол повернулся в сторону двери… и Никита узнал ночного гостя.
- Тьфу! - он опустил оружие и сел, скинув с себя девушку. - Ты чего?
Химик сказал:
- У меня для тебя две новости.
- Начинай с хорошей.
- Не могу, они обе плохие.
Зажав пистолет под мышкой, Никита свесил ноги с кровати, схватил с пола штаны и стал надевать. Девушка проснулась, подняла голову, недоуменно глядя на сталкеров. Вторая крепко спала, тихо посапывая.
- Ну?
- Курильщик прислал убийц. Двоих как минимум.
- Черт! - Пригоршня стал одеваться быстрее. - А вторая?
- Они уже под дверью.
В этот момент в дверь поскреблись.
Андрей прыгнул в сторону, схватил стул и поставил на две ножки, подперев спинкой ручку.
- В окно давай, - прошептал он.
- Второй этаж… - возразил напарник, обуваясь.
- По карнизу пройдем. На гаражи, оттуда - в броневик…
Все это время ручка ходила вверх-вниз, стул дрожал - а потом в дверь ударили.
Девушка на кровати что-то пискнула. Вторая продолжала спать - лишь перевернулась на другой бок.
- Не вопи, - сказал Никита. - Вас-то никто не тронет.
Андрей подскочил к окну, рванул в сторону грязную занавеску, дернув шпингалет, распахнул створки - да так, что рама ударилась о стену снаружи, и стекло со звоном посыпалось вниз. В черном небе над «Сундуком» горели звезды, где-то лаяли собаки. Ночная прохлада проникла в комнату, порыв ветра растрепал волосы сталкера.
В дверь ударили еще раз, с такой силой, что на столе зазвенели стаканы.
- Открывайте! - донеслось из коридора.
- Хрен тебе! - заорал в ответ Пригоршня.
Раздались выстрелы, пули врезались в дерево, заскрежетал замок…
- Катя, Катя, проснись! - девушка схватила подругу за длинные волосы и потянула, одновременно сползая с кровати, чтобы спрятаться под ней.
Химик уже был снаружи, и Пригоршня, вскочив на подоконник, полез в окно. Вновь раздался выстрел: те, кто ломился в комнату, не боялись Сорняка. Наверное, Курильщик заплатил так много, что им было все равно.
Вдоль всего этажа тянулся неширокий карниз - до угла дома, из-за которого выступал край ближнего гаража. Ступни Андрея на карнизе помещались, а вот ноги его более крупного напарника - нет, носки ботинок торчали за край. Они пошли, прижимаясь спинами к кирпичной стене. Миновали оконный проем, закрытый изнутри прохудившейся занавеской, второй, третий… Пригоршня вскинул пистолет и выстрелил в голову, показавшуюся из окна, откуда они выбрались. Не попал: человек успел отпрянуть.
- Вы! - проорал хриплый голос. - Стоять!
Снизу доносились приглушенные крики, должно быть, в зале поднялся переполох. В конце концов, «Сундук» - это, можно сказать, нейтральная территория. Сюда, как и, к примеру, в «Берлогу» Курильщика, приходят толковать по делам или расслабляться, а не палить друг в друга. Проснувшийся Сорняк уже наверняка поднимает на ноги охрану, по лестнице ко второму этажу уже бегут его ребята, вооруженные кто чем попало…
Им двоим от этого было не легче: во дворе под ногами показалось несколько фигур. Впрочем, Химик как раз достиг угла здания. Он присел, замер на мгновение, примериваясь, - и перемахнул на крышу, расположенную парой метров ниже.
Она была покрыта листами ржавой жести, скрежет разнесся далеко над ночной Зоной. Химик упал, перекатился и вскочил на ноги, пригибаясь, чтобы не подстрелили. Глянул вверх: Пригоршня добрался до угла и присел, также собираясь прыгнуть.
- Наш гараж третий! - прокричал он. - Там сзади окно…
- Знаю! - Химик побежал.
Сзади раздался лязг еще более громкий - Никита свалился на крышу, - потом топот ног.
Андрей улегся на краю, свесив голову. Увидел прямоугольное окно, за ним - тускло освещенный гараж, стоящий посередине «Малыш» с раскрытой дверцей и Бороду, коренастого чернобородого мужчину, который сидел на железном ящике возле кабины и курил.
Рукоятью пистолета Андрей разбил окно, просунув внутрь руку, повернул шпингалет. Механик удивленно повернул голову на звук, потом вскочил.
- Ворота открой! - проорал Химик, спрыгивая на земляной пол, слыша, как за спиной кряхтит напарник, протискиваясь в узкое окно. - Ворота, быстро!
- Да что случилось…
- Ворота настежь, я сказал!
Борода пошел к воротам, закрытым на массивный засов.
- Топливо там есть? - выкрикнул сталкер ему в спину, бегом приближаясь к броневику.
Борода, не оборачиваясь, закивал.
Раздался топот: Никита обегал машину с другой стороны. Когда Андрей, поднявшись по лесенке, уселся за руль, Борода уже сдвигал засов.
Хлопнула вторая дверца, Пригоршня упал на соседнее сиденье. Зажглись лампочки на панели управления. Андрей вдавил кнопку в нижней части, щелкнул тумблером, одновременно выжимая педаль.
Заурчал двигатель, «Малыш» вздрогнул, будто проснулся, рифленый пол под ногами задрожал. Клацнули два замка, и треугольные окошки в дверцах скрылись за поднявшимися броневыми щитками.
Теперь проникнуть в вездеход стало, мягко говоря, трудновато: броня со всех сторон, только лобовой колпак оставался открытым.
Тем временем Борода снял засов, потянул на себя половину ворот, пятясь, - и тут раздался взрыв.
Он опрокинул створку на землю, с хрустом выворотив петли, а другую вогнал внутрь гаража. Механик успел отскочить и упал под стеной, закрыв голову руками. Сбитый из бревен, покрытый железными листами прямоугольник с глухим стуком плашмя ударился о колпак. Машина качнулась, скрипнули торсионные спецрессоры. Химик вдавил педаль - двигатель басовито загудел.
- Жми! - заорал напарник, дергая джойстик.
- Я ж не вижу ни черта!
На джойстике были две кнопки, и Пригоршня нажал дважды - сначала вверху раздвинулся круглый люк, из которого с жужжанием выехала турель, а потом загрохотал пулемет.
Массивный прямоугольник, когда-то бывший половиной гаражных ворот, привалился к колпаку, полностью перегородив обзор. Никита отжал джойстик от себя, до предела опустив ствол пулемета, - разрывные пули ударили в створку, дробя древесину и металл.
В броневом щитке, закрывшем водительскую дверь, была узкая щель. За ней что-то мелькнуло, Химик наклонился, пытаясь рассмотреть получше. И увидел двоих - Касьяна и какого-то незнакомца. У первого был автомат, у второго - гранатомет на плече.
Касьян кричал, тыча в броневик пальцем, и махал автоматом, но из-за гудения двигателя слов было не разобрать. Так и не дождавшись, когда напарник выстрелами расчистит путь, Андрей выжал вторую педаль, потянул на себя рычаг.
Колеса завизжали, прокручиваясь; колпак толкнул створку, чья верхняя часть уже превратилась в лес из щепы и железных спиралей. Створка качнулась и с громким хлопком рухнула на землю, открыв взгляду пролом на месте ворот. В него как раз вбегали трое. Броневик тронулся с места, тяжело набирая ход, - люди отпрыгнули в разные стороны. Сбоку застучали выстрелы; в кабине звук был едва слышен сквозь гудение двигателя и грохот пулемета. Пригоршня убрал палец с кнопки - и оружие смолкло. Тут же стих и звучащий позади кабины лязг металлической ленты с патронами, которую лентопротяжный механизм подавал наверх.
Вездеход вылетел из гаража, зацепив бортом раму ворот, чуть не выворотив ее.
«Сундук» располагался в давно брошенном поселке и занимал бывшее здание местной администрации. Впереди была площадь, пустые дома и короткая улица, протянувшаяся вниз по склону холма. Дальше в свете луны виднелась земляная дорога - извиваясь вдоль берега мелкой безымянной речушки, она исчезала в лесу, который начинался в паре километров от поселка.
Андрей крутанул руль, вдавливая педаль. «Малыш» пересек площадь и понесся по улице.
Первым погоню заметил Никита. Когда броневик находился уже на середине склона, он уставился в один из мониторов на панели управления, тот, куда шло изображение с задней видеокамеры.
- Вон! - он ткнул пальцем в стекло. - Они за нами жмут…
- Вижу я, - процедил Химик, напряженно глядя на дорогу. Дома остались позади, две фары под колпаком посылали вперед конусы яркого света, наполняя пространство мутно-белой взвесью, и казалось, что они мчатся сквозь разбавленное молоко. По обочинам то и дело возникали и уносились прочь темные силуэты деревьев. Химик глянул на монитор заднего вида: от вершины холма, быстро нагоняя, ехали три мотоцикла и джип.
- Внедорожник откуда у них? Это ж армейская модель. Разве у Курильщика такой есть?
- А среди тех, кто тогда в гараж заскочил, двое в военной форме были, - добавил Пригоршня. - Ладно, погоди, сейчас я их…
Он развернулся и полез за сиденья, к ведущей в заднюю часть броневика двери.
- Ты куда?
- Пальну по ним…
- Погоди. Не попадешь в темноте.
- Это я не попаду? - обиделся Никита.
- Подожди, говорю! Асфальт заканчивается…
В этот момент он как раз и закончился, сменившись ухабистой земляной дорогой.
Гордостью двух сталкеров были рессоры броневика. Они назывались торсионами: не пружины, но цилиндры из особого материала, способного менять жесткость в зависимости от подаваемого на них напряжения. Химик перекинул тумблер на панели - и тряска уменьшилась. Теперь корпус машины покачивался, как корабль в легком шторме, размеренно и плавно.
- Они близко совсем, - сказал Никита, все еще стоящий за сиденьями.
В мониторе было видно, что мотоциклы разъехались и теперь несутся вдоль обочин, собираясь обогнуть машину слева и справа. Джип тоже приближался.
- Всё, надо отстреливаться…
Пулемет, расположенный почти над кабиной, мог разворачиваться на сто восемьдесят градусов, то есть вести огонь прямо по курсу и в стороны - но не назад. Зато дальше была небольшая башня, где имелся второй пулемет. Управлять дистанционно им было нельзя, для этого следовало подняться в башенку и сдвинуть бронированную заслонку амбразуры.
- Погоди ты, - сказал Андрей. - Сейчас я пробойник включу, спрячемся…
- Да нет же мягкого пространства впереди!
Под прозрачным колпаком артефакт око мерцал белым, погруженная в него золотая рыбка почти погасла. Это означало, что включать пробойник особого смысла нет, пространство впереди слишком крепкое.
- Все равно надо попробовать. - Андрей нажал несколько кнопок возле руля.
Щиток под лобовым колпаком отъехал в сторону, и наружу выдвинулся короткий ствол.
Сталкер вдавил большую красную кнопку.
В кабине на мгновение погас свет, фары мигнули. Пробойник заработал - над дорогой перед «Малышом» возникло струящееся марево, похожее на северное сияние. Колыхнулись сине-зеленые полотнища, и вместе с ними колыхнулось пространство…
Броневик пронесся сквозь призрачное марево, которое медленно погасло позади него.
- Не сработало! - выдохнул Химик, увидев впереди все ту же дорогу, озаренную светом вновь заработавших фар. Марево исчезло, ствол пробойника сам собой вдвинулся обратно, щиток закрыл отверстие.
- Мотоцикл слева! - крикнул Никита.
Крепко сжимая руль, Химик подался вбок, приник к щели и увидел две головы в шлемах: мотоцикл мчался совсем близко, между обочиной и броневиком. Дальше был топкий берег и вода…
Одна голова приподнялась - сидящий позади человек собирался перескочить на подножку. Андрей повернул руль. Тяжело качнувшись, «Малыш» вильнул. Донесся короткий вопль, и они увидели, как мотоцикл пронесся по берегу и рухнул в реку на мелководье, подняв вал грязной воды.
Пригоршня шагнул к двери в задней части кабины.
- Джип за нами, впритык! - сказал он. - Перелезут к нам на крышу, потом сюда - и станут в упор по колпаку палить. Сейчас я из пулемета…
- Там «вертушка»!
- Чего?! - Никита оглянулся.
До леса оставалось совсем немного. Но между деревьями и броневиком на дорогу медленно опускался большой армейский вертолет.
- У него же ракеты! - ахнул Пригоршня. - Броня не выдержит… Откуда у Курильщика вертолет?!!
Андрей крутанул руль. «Малыш» накренился так, что находящимся в кабине показалось, еще немного - и он перевернется. Мучительно заскрипели торсионные рессоры с левой стороны, дорога за колпаком качнулась, почти приземлившийся вертолет рывком ушел вправо вместе с лесной опушкой. Брызнула вода из-под колес, стекло украсилось грязными разводами. Несколько секунд - и они вылетели на противоположный берег. Заклокотала грязь, двигатель взвыл, а потом броневик выехал на луг, протянувшийся по другую сторону реки.
- Мотоциклы за нами не смогут, - произнес тяжело дышащий Андрей. Он вцепился в баранку так, что побелели костяшки пальцев.
- А джип?
- Вот теперь - лезь к пулемету и… Нет!
Он ударил по тормозам.
- Ты чего?! - заорал Пригоршня.
Броневик, прокатившись несколько метров, встал.
- Жми дальше!
- Приехали, - сказал Андрей, и тогда напарник увидел сам: впереди низко над землей висел второй вертолет.
Плюхнувшись на сиденье, Никита окинул взглядом мониторы видеокамер. «Малыш» находился на краю луга, лишь немного отъехав от реки. Два вертолета опускались впереди и сзади, трава под ними ходила волнами, в кабинах виднелись силуэты пилотов.
- Приехали, - повторил Химик и откинулся назад, отпустив наконец баранку, потряс пальцами в воздухе.
- Так, давай теперь… Теперь надо… - лихорадочно зашептал Никита, глядя то в мониторы, то сквозь колпак. - Я сейчас в башню залезу, заслонку сдвину аккуратно, чтоб не заметили… И как буду готов - крикну. Ты сразу из переднего пулемета, я из заднего - стреляем по ним… Что? Почему нет?
- Да не успеем, вот почему. Им одну ракету только запустить по нам - и конец…
- Так что ты предлагаешь?
- Не знаю. Погоди… Вон джип, смотри.
Мотоциклы остались на том берегу, а внедорожник вслед за «Малышом» форсировал водную преграду, проехал по дуге и теперь остановился сбоку, так, чтобы не оказаться на линии между «вертушками» и броневиком.
- Что-то не то здесь, - сказал Химик. - Если б они нас взорвать хотели, с ходу бы открыли огонь.
Дверца открылась, вылезший Касьян не спеша пошел к вездеходу. Остановился, демонстративно поднял обе руки ладонями вперед, потом ткнул пальцем в Андрея, голову которого видел за колпаком, и вновь направился к ним.
- Автомат, автомат… - Никита сунул руки под панель, снял с крючков «узи» и выпрямился, подняв оружие стволом вверх. - Что теперь, Андрюха?
- Он поговорить хочет.
- Это я вижу. Но ты думаешь, стоит…
- А что нам остается? Ладно, - Химик нажал на кнопку, опуская броневой щиток на дверце со своей стороны. - Я выйду, а ты сиди пока.
Пригоршня тоже опустил броню.
- Если чего - я по нему выстрелю. И по джипу. Хоть парочку успею снять…
- Бессмысленно это. Но как хочешь.
Вертолеты уже приземлились, винты их вращались все медленнее, висящий над берегом рокот стихал. Касьян, приблизившись к кабине, остановился. Раскрыв дверцу, Андрей встал на подножку, вдохнул прохладный ночной воздух.
- Хорошая погодка, - произнес Касьян.
Сталкер спрыгнул, пронырнув под дверцей, шагнул к нему.
- Что это у вас такое мигало? - спросил Касьян, с любопытством разглядывая броневик. - С минуту назад, еще на том берегу, - он махнул в сторону речки. - Синее и зеленое, над дорогой вдруг… А потом погасло.
- Это у нас фары барахлят, - откликнулся Андрей.
- Ага… Чего-то они у вас как-то странно барахлят. Как вы там свою тачку называете, я в «Сундуке» слышал… «Рыбка», «Лапушка»?
- «Малыш».
- «Малыш», во! Это ж надо было придумать. Короче, всякие слухи про вашего «Малыша» ходят. Ох и странные слухи.
Он смолк. Позади из вертолета выбрался человек в военной форме и прокричал:
- Эй, Касьянов! Мы спешим, не тяни там.
Касьян обернулся и вновь уставился на Химика.
- Так, ага… - проворчал он. - Спешат они… Ничего, им столько заплатили, что могут и обождать чуток.
- Кто кому заплатил? - спросил Химик.
- Да Слон же воякам, чтоб вас помогли изловить. Слон как чуял, что вы говорить не захотите, потому столковался по-быстрому с начальством базы тут неподалеку, у него ж везде концы, ты ж знаешь…
- Погоди, - сказал Химик. - При чем тут Слон?
- Вот и я говорю: Слон везде при чем! - подхватил Касьян. - У Слона везде концы есть, куда ни плюнь: и там от него человечек сидит, и там интересы у него, и здесь знакомцы… И на Кордоне Слона знают, и за Кордоном, и…
Андрею захотелось глубоко, очень глубоко вздохнуть, а потом шумно, с присвистом, выдохнуть. Не Курильщик - Слон! Бывший сталкер, который уже много лет как сам ни в какие экспедиции не ходит, но живет где-то в Зоне и ворочает такими серьезными делами… С этим человеком у них не было никаких разборок. Слишком крупная фигура, пожалуй, самая крупная здесь. Они в сравнении со Слоном - как муравьи против… против слона.
- Ты, значит, теперь на Слона работаешь? - спросил Андрей.
- Ага.
- Кинул, значит, Курильщика?
Касьян сделал вид, будто обиделся.
- Что значит «кинул»? Это свободная страна.
- Это не страна, - возразил Андрей. - Это Зона.
- А неважно. Это вы Курильщика кинули, когда весь хабар с поля артефактов себе зажилили и этот… грузовичок этот себе склепали. А я просто новое место работы нашел.
- У Слона.
- Точно.
- Так что, ты теперь у него начальником охраны?
- Не-е… Охраной там другие люди ведают. А я этот… - Касьян почесал небритую щеку, потом щелкнул пальцами. - Порученец! По этим… важным особливо…

Предыдущая страница 2 Следующая страница


3 Андрей Левицкий

- По особо важным делам?
- Точно.
Химик оглянулся на вездеход. Никита сидел в напряженной позе, уперев короткий ствол «узи» в стекло. Дверца с его стороны была приоткрыта.
- Ладно, порученец так порученец. И какое у Слона к нам дело?
- Так особо важное же! Потому меня и послали. Значит, расклад такой: сейчас ты садишься назад в свою тачку, и вы за мной дуете. Вертолеты я отпускаю, пусть себе летят куда им хочется, ага? Вы ж брыкаться не будете, прямиком за джипом покатите. Правильно я говорю? Зачем вам надо, чтобы Слон рассердился? Он потолковать с вами хочет, мирно поговорить. Потому вы больше никуда свалить не пытаетесь, а тихо едете за мной. Всё. - Касьян развернулся и зашагал к джипу.
Химик поставил ногу на подножку, но потом все же решил спросить:
- Эй, Касьян! А куда едем-то?
- Куда? - удивился тот, на ходу оглянувшись. - Так в Лесной дом, ясное дело. Куда ж еще?

3

На самом деле Курильщик в тот вечер не собирался напиваться. Вернее, собирался - но ночью, позже. А пока у него были важные дела.
Оставив Болотника беседовать с монолитовцами, Курильщик спустился в особую комнату, расположенную под баром. Уже давно Борода, когда-то работавший на скупщика, оборудовал здесь центр слежки. Курильщик не любил неожиданностей, зато очень любил контролировать все вокруг. «Кто больше знает, тот крепче спит» - эту поговорку он придумал сам и часто ее повторял. Установить видеокамеры в комнатах для постояльцев и во всех прочих помещениях «Берлоги» возможности не было, но вот микрофоны имелись везде.
В комнате под залом стоял пульт с большим количеством тумблеров и динамиками. Над каждым приклеен клочок бумаги, где фломастером написаны номера. Усевшись на стул, скупщик перекинул один тумблер, подкрутил громкость… Зашипело, а потом раздался глухой голос лысого монолитовца. Сжав кончик сигары зубами, хозяин «Берлоги» замер, слушая.
Так он просидел довольно долго.
Потом встал, вновь клацнул тумблером и покинул комнату, не забыв запереть ее на кодовый замок, шифр от которого знал только он.
Лицо Курильщика было сосредоточенным и очень серьезным, сигара торчала вперед, будто таран.
Скупщик поднялся наверх, приоткрыв дверь, заглянул в зал. И увидел спину Болотника, идущего вслед за монолитовцами к выходу.
После этого размеренные, неторопливые движения Курильщика изменились. Двигаясь чуть ли не бегом, он обошел зал по длинному пустому коридору, миновал кухню, еще один коридор, уходящий в глубь берега высохшей реки, - и распахнул дверь большой комнаты. Здесь вдоль стен были двухъярусные койки и шкафчики, а посередине - деревянный стол. На койках спали несколько парней из тех, что постоянно работали на Курильщика, за столом сидели еще трое и играли в карты. Между ними стояли две бутылки водки - одна пустая, вторая почти полная, - стаканы и тарелка с закуской. В пепельнице дымилась сигарета. Все трое были в майках и пятнистых штанах, двое босые, только Емеля в сапогах.
Когда хозяин вошел, три головы повернулись к нему.
- Так… Емеля, Костик, Заика, - сказал Курильщик. - Правильно, вы-то и нужны.
- А чего, шеф? - приглаживая всклокоченную русую шевелюру, спросил Емеля, самый молодой среди них. - Отдыхаем мы.
- Хорош отдыхать. Одевайтесь, быстро!
Они бросили карты и встали.
- Что случилось-то?
- Сейчас из «Берлоги» четверо выходят. Три сталкера и Болотник. Надо за ними проследить. Да не пяльтесь на меня, одевайтесь быстрее! Они снаружи уже, наверно, уйдут - не найдете следов.
- А куда направляются? - спросил Емеля, натягивая свитер, в то время как остальные двое обувались.
- В Лесной дом, - произнес Курильщик, понизив голос.
- К Слону, ч-что ли? - удивился Заика. - Никто ж н-не знает, где он…
- Вот и узнаете. Короче, те трое наняли Болотника, чтоб он их к Слону отвел. Так что Болотник-то, выходит, знает, где Лесной дом… А вы проследите, ясно? На глаза им не показываться, и глядите мне, чтоб Болотник ничего не заподозрил! И еще: там, куда они идут, Химик с Пригоршней должны появиться. Помните таких?
Сталкеры закивали: кто ж не помнит! Курильщик последний год только про них и говорил. После того как эти двое обманули его, скупщика преследовали неудачи: от него ушел Борода, лучший в Зоне механик и спец по электронике, потом не вернулись две финансируемые им экспедиции, а еще позже исчез начальник охраны Касьян. Все знали: Курильщик втемяшил себе в голову, что во всем виноваты Химик с Пригоршней, и возненавидел их. К тому же по Зоне ходили слухи о том, какой классный у них броневик, собранный по частям из разных машин, летающих и ездящих. А деньги откуда на него взялись? Курильщик считал, это те самые деньги, которые ему должны были достаться.
В общем, трое сталкеров не стали выказывать недовольство тем, что их оторвали от отдыха и срочно отправили на дело. Узнать, где расположен Лесной дом, место обитания самого Слона, - это уже само по себе многое значило, такой информацией можно распорядиться к своей выгоде. Но Курильщик дал и другое задание, поважнее: сделать так, чтобы он мог следить за броневиком Химика и Пригоршни. С этой целью скупщик снабдил Емелю одним устройством, которое когда-то смастерил Борода.

* * *

Позже они не смогли бы объяснить, каким путем ехали к Лесному дому. Касьян гнал джип то по бездорожью, то по старым, давно заброшенным асфальтовым полосам, пересек две мелкие речушки, миновал лес, объехал небольшое болото, а после долго двигался по широкому распадку между холмами и лесополосой. Местность была одной из самых чистых в Зоне, аномалии здесь практически не возникали, да и мутантов почти не было - но зато и поживиться нечем. Редкие дома давно разграблены, артефакты не встречаются… Именно поэтому в районе почти не встречались и сталкеры: что им тут делать?
На рассвете впереди показался большой пологий холм. Двое в кабине броневика разглядели силуэты домов, а на вершине…
- Опять водокачка! - сказал Пригоршня. - Что-то невзлюбил я их после того случая…
Химик хмуро кивнул.
- Только, слушай, странная она какая-то, - добавил напарник.
Формой башня напоминала старую советскую гранату «РГД-33»: узкий «ствол» и цилиндр-набалдашник вверху. Собственно, форма как раз была обычной для небольшого водонапорного сооружения, непривычным казалось то, что в башне имелись окна, и во все стороны из нее торчали антенны.
- Вон даже тарелка там, - продолжал Никита. - Видишь, вверху? И крыша огорожена чем-то… Ого, и бойницы!
Андрей предположил:
- На крыше, наверное, охрана. Пулеметы поставили, и дежурит кто-то постоянно. Оттуда же весь холм просматривается, удобное место.
- Хочешь сказать, там Слон и живет? То есть эта башня и есть Лесной дом?
- Ну, не знаю. Вполне возможно.
В некоторых развалюхах на склонах горел свет. Возле башни была пара пристроек, над ними стояли ветряки, широкие крылья которых медленно вращались на утреннем ветерке.
- Электричество, значит, от этих штук, - сказал Пригоршня. - А в домах вокруг парни Слона обитают. А, и псы лают, слышишь? Ну ясно. Удобное место, ничего не скажешь. Хрен кто к этому Лесному дому подобраться сможет. Только непонятно, чего ж он тогда «Лесной»? Где лес? Не вижу леса, только тополя вон на склоне…
- А чтоб никто не догадался, - ответил Андрей. Броневик сейчас вел напарник, и он откинулся на сиденье, полусонно глядя в лобовой колпак. - Все думают: Слон где-то в лесу поселился, а он, значит, вон где…
- Так что ж, никто до сих пор не вычислил его схрон, что ли? Не может такого быть. Тут места пустынные, конечно, но бродяги все равно ходят или сталкеры-одиночки какие-то…
- Если мимо кто и пройдет, откуда узнает, что Слон здесь? А если на холм сунется - там и останется… в земле закопанный. Сам же говоришь: в домах охрана, а с башни весь холм просматривается. Вон пеньки - большинство деревьев они, значит, специально повырубали, чтоб прятаться труднее было.
Они уже подъехали к подножию, вверх между домами шла узкая дорога. Джип впереди мигнул габаритами и встал.
- Чего он? - Никита тоже затормозил.
Дверца внедорожника открылась, показавшийся Касьян махнул рукой.
- Я поговорю, сиди.
Андрей раскрыл дверь, но слезать не стал, присел на подножке. Касьяну пришлось подойти к броневику.
- Ну, вы уже поняли, ага? - спросил он, останавливаясь возле кабины.
Химик кивнул, широко зевая.
- Слон в той водокачке живет.
- Правильно. Значит, теперь едете точно за нами. Не вздумайте свернуть куда. Кто у вас за баранкой?
- Сейчас - напарник мой. - Андрей зевнул еще раз.
- Ну вот предупреди его. Подъедем к башне, с другой стороны там гаражи. Машины в них поставим. Своего «Малыша» можете оставлять безбоязненно, никто к нему не притронется. Ты слушай, не зевай, это я не от себя говорю, а повторяю то, что Слон велел передать. А он велел вот что: вы - его гости. На его территории ничего вам не грозит. Но и вы ведите себя прилично. Стволы оставьте в кабине…
- Ладно, понял, - ответил Химик, выпрямляясь на подножке и окидывая взглядом окрестности. - Я и так знаю, что никто к «Малышу» не притронется.
Касьян внимательно посмотрел на него и стал возвращаться.
- Ну чего? - спросил Никита, когда напарник, усевшись, захлопнул дверцу.
- Я так понял, склоны заминированы. Те, кто здесь живет, знают, где можно ходить, но посторонние… Короче, с дороги не съезжай - подорвемся. Держись прямо за джипом, колея в колею.
- Да у нас колея в два раза шире ихней, - возразил Пригоршня и нажал на газ: джип впереди тронулся с места.
За первыми домами дорога неожиданно повернула. Сталкеры думали, что она будет тянуться прямо, но полоса плотно утрамбованной земли принялась наматывать круги вокруг холма, спиралью.
Наступило утро. Заслышав шум двигателей, на холме разлаялись собаки, но, судя по лязгу цепей, выскочить на дорогу они не могли, вряд ли их пустили бы свободно бегать по заминированной местности. У самой вершины дорога вновь круто повернула, а после ее сменил лужок, посреди которого и высилась башня Слона. Тут выяснилось, что она еще и огорожена бетонным забором. Поверху торчала гнутая арматура, к ней была приварена колючая проволока.
Джип остановился перед железными воротами, Касьян вылез, обернувшись, помахал сталкерам, мол, сидите, сейчас дальше поедем - и подошел к решетчатому окошку в левой створке. Пригоршня толкнул напарника локтем, кивком показал вверх. Подавшись вперед, Химик глянул. На вершине башни тянулся кирпичный бруствер с бойницами, из которых торчали стволы. Над краем виднелись головы: охранники наблюдали за броневиком.
Касьян к джипу не вернулся, остался возле ворот, одна половина которых поехала в сторону, исчезая за бетонной плитой. Джип тронулся с места, Касьян оглянулся, кивнул на ворота. Пригоршня, навалившись грудью на руль, чтобы его было лучше видно сквозь колпак, покачал головой, а после развел руки в стороны, показывая, что для броневика места надо побольше. Касьян кивнул и, пройдя вперед, исчез из вида. Через несколько секунд вбок поползла вторая створка.
С внутренней стороны ограды в метре под верхним краем тянулся сваренный из арматуры мосток. Сейчас на нем никого не было, но стало понятно, что в случае нападения там могут прятаться стрелки.
- Классно Слон устроился! - восхитился Никита, выруливая к гаражам, железным коробкам, стоящим сбоку от двухэтажного кирпичного здания. - Это ж какие деньги нужны, чтобы так себе все оборудовать…
- Ну, если он военных способен подкупить, чтобы они нас помогли изловить… - протянул Химик, который то и дело крутил головой и привставал, внимательно разглядывая окружающее.
Напарник шумно втянул носом воздух.
- О, чуешь? Борщом пахнет… Эх, есть хочется. И пить. И спать.
- Ладно, не нервничай ты. Сейчас разберемся, что от нас Слону понадобилось.
- Типа ты не нервничаешь, - буркнул Пригоршня. - Это ж тебе не Курильщик какой-нибудь или там Сорняк - сам Слон!
- Разберемся, - повторил Андрей. - А борщом из этого дома тянет, двухэтажного. Вон и свет горит… Кухня у них там, значит.
Ворота двух гаражей были открыты. Джип въехал в один, поменьше, вышедший наружу водитель кивнул на вторую постройку. Сбоку показались трое мужчин с автоматами и псами на поводках. Звери не рычали, да и вообще выглядели как-то странно.
- Елки-палки! - ахнул Никита, поворачивая в гараж. - Ты глянь, это ж… да это же…
- Ты косяк им не свороти, - посоветовал Химик.
- Да ты видел? Это ж слепые псы!
- Видел, видел я. Сам удивился…
- Удивился? - Пригоршня нажал на тормоз, остановив броневик посреди помещения с таким низким потолком, что башенка едва не цепляла его. - Да это вообще фантастика какая-то! Как они смогли мутантов приручить…
Открывая дверцу, Химик ответил:
- Ну, я слышал, Доктор умеет с мутантами ладить. И Болотник тоже - управляет ими.
Пригоршня лишь недоверчиво покачал головой.
- Ладно, запирай. - Андрей слез на бетонный пол, осматриваясь. Гараж озаряла единственная лампочка, висящая на коротком проводе в углу. Вдоль стен стояло несколько столов с какой-то рухлядью, покосившийся верстак и стеллаж, на котором красовались новенькие пластиковые канистры с машинным маслом. Напротив ворот - закрытая дверь. Андрей прикинул расположение зданий, которые успел разглядеть, пока они ехали сюда… выходило, что гараж примыкал торцом к одной из пристроек башни.
Никита спрыгнул на пол, захлопнул дверцу. Из-за кабины донесся его голос: «Давай. Я все, что надо, включил». Встав на нижнюю ступеньку, Андрей поднял руку, приложил большой палец к овальной серебристой пластинке под стеклом. Лязг замков, щелчки - оба броневых щита поползли вверх. Вновь лязг, скрип механизмов… «Малыш» закрывался, словно бронированная раковина. Замок обошелся им в полторы тысячи, а электронику «общего запора» монтировал Борода. Броневик теперь откроется, лишь если кто-то из них двоих приложит к сенсору, реагирующему на папиллярные линии, большой палец.
- Эй, вы! - произнес Никита. Андрей оглянулся. В воротах стояли двое охранников с автоматами, сжимая концы коротких поводков. Кожаные ошейники плотно облегали шеи мощных слепых псов, неподвижно сидящих у ног хозяев. Безглазые морды были повернуты к сталкерам в гараже; звери не видели их, но хорошо чуяли.
- Короче, теперь к машинке нашей не вздумайте подходить, - громко сказал напарник. - И мосек своих не подпускайте. На ней всякие устройства понавешаны… Если кто попытается внутрь залезть - она сначала начнет из пулеметов палить, а через десять секунд, если вор не уймется, взорвется сама и взорвет все вокруг. Ясно вам?
- Никто твою машинку не тронет, - ответил один из охранников. - Мы ворота запираем, сюда вообще никто входить не будет без вас.
Андрей про себя усмехнулся. Напарник врал, причем нагло врал. Механизм, который сам бы определял угрозу, ловил на мушку подвижные цели и палил по ним из пулеметов, был бы слишком сложным. Борода сказал, что, в принципе, сможет, если заказать кучу необходимых деталей, только обойдется это во столько… У них и так почти не осталось денег после оборудования «Малыша», поэтому от устройства «активной защиты» пришлось отказаться. Но вот в одном Никита не соврал: если вор, попытавшись проникнуть в броневик в отсутствие хозяев, ломанет лобовой колпак, машина и вправду взорвется.
В этот момент кто-то снаружи стал закрывать створку ворот, и охранники попятились, натянув поводки.
- Э, а мы… - начал Пригоршня, но услышал скрип и оглянулся.
В стене напротив ворот открылась дверь, из нее выглянул Касьян.
- Сюда идите, ага, - позвал он. - Стволы в кабине оставили?
- Оставили, - ответил Химик, направляясь к нему.
- Молодцом. Значит, типа добро пожаловать, парни, всё такое. Слон вас ждет.

* * *

- Ну, что там? - Емеля привалился плечом к дереву, наблюдая за ушедшим вперед Заикой. Они находились посреди незнакомого леса, только рассвело, под деревьями лежали серые утренние тени.
Костик встал рядом. Заика наклонился, потом присел между двумя кривыми березами, чуть ли не на четвереньки опустился, наклонив голову, - будто вынюхивал что-то, как зверь.
«А может, и вправду вынюхивает?» - подумал Емеля. Заика, с которым молодой сталкер дружил, всегда странноватым был. Самый глупый среди всех работавших на скупщика парней, почти что даун. И в то же время след умел брать… Ну как пес все равно охотничий. Всякие сломанные сучки подмечал, отпечатки подошв в земле, смятую листву. Сейчас это было очень кстати. Подходить близко к незнакомым сталкерам, которых вел Макс Болотник, они боялись. Болотник - темная личность, еще учует, что за ним хвост по Зоне метется… Но и отставать сильно нельзя, потому что если потеряют тех, за кем следят, Курильщик шкуру спустит. Схрон самого Слона! Это ж важное дело. Да еще и опальные Химик с Пригоршней…
Заика выпрямился, не оборачиваясь, показал рукой направление и рысью устремился вперед.
- И что он там углядел? - с вялым удивлением произнес Костик, шагая следом. - Вот я лично ни черта не вижу…
Емеля ничего не ответил, лишь плечами пожал. Зона - она всякое с людьми вытворяет. Так некоторым мозги перекручивает, наизнанку выворачивает… не только следы, невидимые другим, унюхивать научишься, можешь и еще всякие необычные свойства приобрести. Но она же и отбирает, выцеживает из тебя душу по капле, а то и разума лишает постепенно. Вон Заика, говорят, когда-то нормальным был. Не гением каким, ясное дело, но при своем уме, не тупее прочих. А теперь… глупый, как псевдоплоть.
- Как псевдоплоть, - произнес Емеля задумчиво, быстрым шагом двигаясь между деревьями.
- Где?! - Костик сорвал автомат со спины, завертел головой. - Где, не вижу!
- Да нет, спокойно. Это я так… задумался.
Напарник покосился на него и вновь повесил ремень на плечо.
- Ты про себя думай, - посоветовал он. - Ты, наверное, когда читаешь, до сих пор губами шевелишь?
Емеля уже собрался было послать его в особое тайное место Зоны, но тут Заика впереди вновь остановился. Присел на корточки и уставился перед собой.
- А теперь он что углядел?
Два сталкера остановились рядом с третьим, и тогда им стала видна просека.
- Это что ж тут случилось? - удивился Костик.
На широком длинном участке деревья были повалены и сожжены. Именно так: сначала повалены, а после - сожжены. Остатки стволов лежали почти ровными рядами, в небо торчали обугленные сучья. Травы, земли - ничего нет, все засыпано черным пеплом.
- Может, аномалия какая-то? - прошептал Костик, вновь стаскивая автомат с плеча. Емеля тоже свой снял, а вот Заика не стал, зато в руке его появился нож. Следопыт воткнул клинок в землю, продолжая сидеть на корточках, положил ладони на рукоять. Емеля наклонился, заглянул в его глаза - Заика не моргая смотрел вперед.
- Что там? Заика, что ты чуешь?
- Н-непонятно, - сказал тот.
- Чего непонятного?
- П-пусто там.
- Как это - пусто?
Следопыт сморщил низкий лоб, пытаясь объяснить то, что и сам толком не разумел.
- В…
- Чего?
- В-всегда п?олно в-вокруг. П-птички, пчелки летают. Черви в з-земле есть, в деревьях, н-насекомые. А тут, - он вытащил нож из земли и ткнул им перед собой, - тут н-нет ничего, п-пусто. Вроде м-мертвое оно. Совсем м-мертвое.
- Чего? - скривился Костик. - Какие птички, какие пчелки, ты что несешь? Ты скажи: аномалии есть там? Я не вижу ничего, но… Кто-то ж этот пожар устроил. Может, жарка там какая-нибудь…
Заика мотнул головой и вдруг облизнулся - отчего сразу стал еще больше похож на пса. Емеля подумал, что когда они в «Берлоге» находятся, ну или в каком другом более обжитом месте Зоны, - друг больше человека напоминает. Вон даже в карты умеет, хотя его с трудом удалось правилам обучить. Но стоит на дело отправиться, даже если недалеко куда-то, - он человеческий облик быстро теряет. Говорить начинает хуже, заикается больше, слова с трудом подбирает… Зона будто обхватывает его своими бледно-зелеными мягкими руками, состоящими из болот, топей, диких лесов, лужаек, радиоактивных катакомб и заброшенных старых зданий, где только зомби с кровососами живут, - прижимает к себе и целует в губы, высасывая все человеческие чувства, воспоминания, мысли…
- Нет, вряд ли мы тут на аномалию наткнемся, - сказал Емеля. - Эти места хоженые-перехоженые, тут аномалии почти никогда не…
- Да люди-то все равно пропадают, - возразил Костик почему-то шепотом. - И потом, прикинь: если Слон и вправду где-то здесь поселился… Что это значит?
- Что?
- Значит - охрана вокруг, может, даже сигнализация… ну или мины. Говорят, Слон с вояками знаком, вполне мог у них мин прикупить.
- Ну так что, если мины?
- А вот что: ежели кто-то на место, где Слон живет, случайно натыкается, то его убивают. Это уж сто процентов - сразу валят, не глядя. Либо он на мину наступит, либо…
- Значит, надо осторожно, вот и все, - возразил Емеля. - И потом, мы ж за Болотником идем, за группой, которую он ведет. Они, выходит, впереди - и первыми до его схрона доберутся. А мы со стороны поглядим, есть там мины или нет, и какая у Слона охрана…
- Так Болотник-то на мины небось не напорется. Учует их еще за километр. Слушайте, мы тут торчим, а они все дальше уходят. Потеряем. Заика, ну что? Если они впереди - давайте эту прогалину стороной обойдем и дальше…
Заика вдруг выпрямился. Автомат так и висел на плече; сталкер поднял нож и сделал шаг на просеку. Во все стороны из-под тяжелого ботинка разлетелась зола - и тут только Емеля сообразил, что нигде впереди нет росы. А ведь самое утро! Весь лес мокрый, на ветвях, траве, земле, на стволах - везде поблескивали капельки влаги. Но перед ним - ничего такого, обгоревшая прогалина была сухой…
Емеля не понял, что это значит, - просто насторожился еще больше.
Заика шел дальше, перешагивая через остатки стволов, и почему-то качал головой из стороны в сторону. И бормотал что-то - неразборчиво, глухо.
- Заика!
Он не отреагировал. Емеля с Костиком переглянулись.
- Давай обойдем, - предложил напарник. - Умник наш пусть топает где хочет, а мы рядом пройдем, этим… параллельным курсом, и на том конце опять с ним встретимся. Болотник с теми тремя впереди ведь где-то…
- Болотник, - вдруг отчетливо произнес Заика, пересекший уже половину прогалины.
А потом остановился и шагнул назад.
- Б-болотник!
- Где ты его увидел?! - Костик вскинул автомат. Емеля уже упер приклад в плечо, медленно водя стволом из стороны в сторону, не видя ничего, кроме деревьев.
Впереди что-то затрещало.
- Учуял н-нас. - Заика пятился все быстрее. Треск становился громче: кто-то приближался к ним из чащи за прогалиной.
- Чего? - прокричал Костик, тоже начиная пятиться. - Как учуял?
- П-понял, что мы за ним, - в голосе Заики прорезался страх, почти паника; напарники впервые слышали эти интонации, следопыт был слишком туп, чтобы бояться. - Погнал стаю…
- Какую стаю?!
- К-кабанов из чащи п-поднял на нас… - Развернувшись, Заика побежал в тот миг, когда пара огромных секачей-мутантов вылетела на прогалину, подняв черный смерч из пепла.
Два автомата загрохотали одновременно. Костик полоснул очередью по тупой морде с кривыми клыками; Емеля, опустившись на одно колено, долбил, будто дятел, вгоняя пули в приоткрытую темно-красную пасть.
Заика пробежал между ними. Слева, справа - отовсюду доносился треск, сквозь чащу продиралось не меньше пяти зверей.
Громкий хруст сбоку. Емеля упал на бок, вскинув автомат. Стало темно, могучая туша скрыла небо. Закричал Костик. Емеля вдавил спусковой крючок, очередь прочертила тугое волосатое брюхо. Гигантский кабан, пронесшийся низко над сталкером, чуть не задев его копытами, свалил Костика - смял, вбил своим весом в рыхлую землю. Крик оборвался. Кабан завозился, хрипя и фыркая. Емеля увидел торчащие из-под него дергающиеся ноги, вскочил, опять нажал на курок, почти приставив ствол к широкой спине.
Автомат клацнул: в рожке закончились патроны.
Кабан повернул огромную башку. Тупая морда, клыки, пятак с дырами ноздрей - все было в крови. Он оглушительно фыркнул, брызнув красными каплями.
И тогда Емеля побежал. Даже не пытаясь перезарядить оружие, понесся сломя голову прочь от черной прогалины, хруста веток, топота копыт и тяжелого фырканья.

4

Как понял Химик, в башне был центральный колодец, сквозь который от основания до самого верха шла узкая винтовая лестница, а вокруг радианами расходились кирпичные перегородки. Между ними располагались четыре комнаты - треугольной формы, две стенки прямые, одна полукруглая, с решетчатыми окнами.
Сталкеры миновали пустую кухню, затем помещение охраны - оно напоминало такое же в «Берлоге», с двухъярусными койками, шкафчиками и длинными столами, - потом заставленную ящиками кладовую. Касьян провел их через узкие двери, по лестнице. Пригоршня сказал:
- Ну и хоромы. Никогда не думал, что в Зоне такое кто-то себе отгрохать может…
Верхнюю часть башни занимал круглый зал с массивной центральной колонной, выложенной мраморной плиткой. На колонне висело несколько фотографий Слона в дорогих рамках: вот он, еще молодой, стоит с «грозой» в руках, возложив ногу на поверженного псевдогиганта, а вот красуется с группой сталкеров на фоне выжженного леса, держа за щупальца отрубленную голову кровососа, а вот сидит на пеньке, поставив между ног «СВД».
На полу были ковры, не то чтобы шикарные, но… Андрей попытался вспомнить - и не вспомнил, когда вообще в последний раз видел ковер. Разве что ободранное старье в некоторых брошенных домах, на которое даже мародеры и бродяги не позарились.
Под высоким потолком горели панели дневного света, озаряющие расставленную по всему залу мебель: там - диванчик, тут кресло с торшером, шкаф, небольшая барная стойка. За стойкой был зеркальный стеллаж с бутылками, в стене рядом - высокое стрельчатое окно. На краю бара стоял небольшой импортный радиопередатчик, идущие от него провода спускались к полу, взбегали по стене и исчезали в отверстии, просверленном в углу оконной рамы. Стекло явно было бронированным, да еще и забрано ажурной решеткой. Из окна лился утренний свет.
В большом кожаном кресле возле бара расположился Слон.
Никита не видел его ни разу, Андрей лишь однажды, очень давно, до того как Слон отошел от дел. То есть он и сейчас не отошел, судя по всему, но тогда сам по Зоне бродил с экспедициями, а то и в одиночку…
С тех пор Слон постарел, хотя не очень сильно. Крепкий пятидесятилетний мужик, большая лобастая голова, короткий ежик темных, без седины, волос… от него исходила сила, уверенность. Он был в халате - халатов Андрей тоже давно не видел. Хозяин Лесного дома сидел, положив ногу на ногу, одной рукой чесал мощный подбородок, во второй держал бокал. На столике возле кресла стояли бутылка виски в железном ведерце, еще два бокала, водка и тарелки с закуской.
Кресло стояло в торце стойки, а перед ним - два стула. Касьян остался где-то позади, сталкеры же встали над Слоном, глядя на него сверху вниз. Хотя казалось, что это он на них сверху глядит.
- Привет, Химик, - сказал Слон.
- И тебе привет, - откликнулся Андрей.
- Мы с тобой, кажется, виделись как-то?
- Было дело.
- На Агропроме, а? Ты с бригадой парней из Свободы шел, если мне память не изменяет.
- Не изменяет, - согласился Андрей.
- Ну-ну…
Пригоршня громко сглотнул. Слон поставил бокал - Химик разглядел, что там не виски, а то ли пиво, то ли квас, - опустил вторую ногу на пол. Ноги у него были толстые и волосатые, обуты в бархатные шлепанцы.
- Кажется, твой друг нервничает?

Предыдущая страница 3 Следующая страница


Сердце Зоны 4

Химик покосился на Пригоршню.
- Это так кажется, потому что он на самом деле нервничает.
Наступила пауза, и стало слышно, как позади тихо сопит Касьян. Хозяин выпрямился в кресле. Ворот халата разошелся, обнажив широкую грудь, на которой висела золотая цепь, и на ней - прямоугольная пластинка со скошенными углами, какие бывают у солдат. Только эта тоже была золотой…
- А вы расслабьтесь, - посоветовал бывший сталкер.
- Да не нервничаю я! - сказал Пригоршня. - Чего мне нервничать? Я жрать хочу, а не нервничаю.
Касьян хмыкнул.
- Ну что, так и будете стоять, как парочка торшеров? - спросил Слон. - Вон стулья, садитесь. А столик этот на колесиках - подкатывайте, наливайте и ешьте. Виски такое ни за что не достать, это мне человек один подарил… Хорошее виски, дорогое очень.
Кивнув, Химик попятился и сел на стул. Никита решил не церемониться - ухватив столик, потянул его по ковру. Бутылка задребезжала в ведерце, колесики цеплялись за ворс, стол покачивался… Ничего не разбив и не разлив, Пригоршня поставил его возле стульев, сел и вопросительно глянул на напарника. Тот покачал головой. Никита тогда налил виски в один бокал, потом увидел, что наполовину полный бокал хозяина стоит здесь же, взял его, шагнул к креслу и протянул.
Слон взял. Поднял, делая вид, что чокается, выпил и поставил на широкий подлокотник.
Пригоршня тоже кивнул и залпом осушил виски. Крякнув, плюхнулся на стул, пятерней сгреб закуску с тарелки и отправил в рот. Химик тоже взял кусочек - это оказалась соленая красная рыбка - и стал жевать.
- Это хорошо, что вы не нервничаете, - сказал Слон, глядя на них. - Потому что у нас с вами обычный разговор, проблем никаких не предвидится… Правильно?
- Пра-ильно… - жуя, протянул Никита.
- Ну вот. Как дела у вас, братья сталкеры?
- Нормально, - Никита показал большой палец. - Мы это… процветаем.
- Никита, - сказал Андрей, - как выдастся свободная минутка, напомни мне поработать над твоими манерами.
Пригоршня замолчал, челюсти застыли… Потом повернулся к напарнику, подняв руку, показал ему указательный палец и вновь принялся шумно жевать.
- Рад, что хоть у вас все хорошо, - произнес Слон. - А то последнее время странное что-то в Зоне творится. Слухи всякие ходят про исчезновения людей да про то, что они иногда возникают опять, но уже лишенные ума. Будто бродят какие-то странные личности - вроде и не зомби, вроде приглядишься - знакомый твой, а подойдешь, поговорить с ним захочешь - а он дикий какой-то, тебя не узнает и лепечет что-то непонятное… Слышали, да?
Никита закивал, а Андрей спросил:
- Так о чем у нас с тобой разговор, Слон?
- Что, хочешь сразу к делу?
- Лучше бы сразу к делу. Мы… спешим.
Вновь воцарилась тишина. Касьян верхом сидел на табурете возле окна. Казалось, что «порученец по особо важным делам» не слушает разговор и целиком занят созерцанием окружающего башню пейзажа. На подоконнике возле его локтя лежала новенькая вороненая «беретта».
- А вы прекращайте спешить, Химик, - посоветовал хозяин. - А то вся жизнь в спешке пройдет, и вспомнить нечего будет. Я вот так спешил-спешил, ну и…
- И хорошо живешь теперь, - заключил Андрей.
Слон улыбнулся.
- Точно. В батю ты у нас, да. Он тоже такой… юморной был.
Андрей молча глядел на него, ожидая продолжения. Слон взял бокал с подлокотника, отпил, поставил обратно и сказал:
- Умеешь держать язык за зубами?
- Да нет, люблю поболтать.
- Ха! Ладно, молодец. Тогда еще вопрос. К обоим. Разбогатеть хотите?
Химик с Пригоршней, который наконец прекратил жевать, переглянулись. Никита осторожно сказал:
- Конечно, нам бы не помешало чуточку богатства. Да и от скуки развеялись бы…
- Развеялись бы?
- Ну, вы ж дело какое-то предложить хотите? Зачем бы еще нас пригласили…
- Пригласили, ага, - негромко пробормотал сзади Касьян и вновь хмыкнул.
Слон допил то, что было в его бокале. Никита поднял бутылку, звякнув о ведерце, шагнул к нему, наполнил бокал и попятился. Налил себе, выпил, взял еще закуски и пробормотал: «Рыбу к виски… надо же…»
- Слышал я всякие истории про грузовик ваш, - произнес Слон. - Про этого, про…
- «Малыша», - сказал Андрей. - Это броневик, кстати.
- Броневик, да. Про то, как вы детали всякие к нему чуть не со всей Зоны собирали, даже к Полковнику не побоялись заявиться. И еще много чего говорят. Будто вы на нем умеете как-то хитро ездить, то вы есть, а потом глядят - и уже нету вас. И тут же в другом совсем месте объявляетесь. Странно как-то, да?
- И ничего странного, - возразил Никита. - У нас навигационная система там просто классная. И это… камуфляж особый можно включить. Ну и напарник мой следопыт отличный.
- Следопыт, значит, - протянул Слон. - Ну ладно. Не хотите со стариком поболтать, сидите… молчаливые какие-то, напряженные. Хорошо, тогда слушайте, - тон его изменился, хозяин вновь поставил бокал, положив ладони на подлокотники, подался вперед и заговорил резко, отрывисто, будто командир солдатам приказы отдавал: - Дело есть. Под ЧАЭС сейчас экспедиция находится. Ученые. Я им проход туда обеспечивал, мои люди их прикрывали. Это важная очень экспедиция, солидная, но… Не государственная, короче. Частная одна корпорация ее организовала. Экспедиция уже возле ЧАЭС с месяц. Исследуют там. Очень серьезные опыты. И вышло у них из строя одно устройство. - Хозяин поднял голову, щелкнул пальцами и сказал: - Касьян, несите!
- Ага, шеф. - Сзади донеслись удаляющиеся шаги.
- Устройство это… синхрофазотрон какой-то, - продолжал Слон. - Ну это я его так называю, а на самом деле оно… Неважно, просто дорогое очень. И вот без этого фазотрона экспедиция дальше работать не может. Всё, приехали, миллионные вложения насмарку. Не мои, конечно, вложения, хотя я в успехе тоже заинтересован и тоже средства туда вложил. Теперь что? Теперь доставили ко мне новое. С большими трудностями доставили. И вот это новое устройство, без которого ученые там, возле ЧАЭС, как без рук, ног и голов, надо к ним отвезти. Быстро. Очень быстро! Вопросы?
Он завершил свою речь так неожиданно, что Химик с Пригоршней еще несколько секунд молчали, глядя на хозяина Лесного дома. Потом Андрей зашевелился на стуле, открыл рот, но тут Слон заговорил вновь:
- Стоп! Давайте только одну вещь сразу решим, парни. Вы мне тут ничего не втираете и не отказываетесь, ясно? Всё, теперь у нас речь только про оплату идет да про детали. Это понятно? Понятно, спрашиваю? Чтоб никаких «да мы заняты, Слон», «у нас свои дела, Слон»… Чтоб не слышал я этого! - он подался вперед, вперив в них тяжелый взгляд, и Андрей понял вдруг, что все шуточки и улыбки Слона - показное, что на самом деле он напряжен и чем-то очень, очень сильно озабочен. - Потому что ежели откажетесь - недолго после по Зоне колесить будете. Это я вам говорю! Короче: вы делаете работу. Я даю вам деньги. Много денег.
- Лучшие слова в русском языке, - заметил Химик. - Только сколько? Мы…
- Восемьдесят тысяч.
Химик моргнул и замолчал. Пригоршня схватил со столика бокал, который поставил туда в начале речи Слона, и залпом допил остатки виски. Сзади раздались шаги. Хозяин откинулся в кресле, вновь положил ногу на ногу. Казалось, он расслабился, глаза потеряли блеск, выражение лица стало обычным.
- Половину авансом, - брякнул вдруг Никита. Андрей, едва заметно поморщившись, быстро глянул на него.
- Что, Химик? - спросил Слон насмешливо.
- Хотел поторговаться. Но ладно, не буду.
- Правильно, что не будешь. Восемьдесят штук - большие деньги. У вас таких сроду не было.
- Были. До того как мы «Малыша» себе собрали.
- Значит, опять будут. Представьте, как вы свой грузовик тогда оформить сможете. У вас на нем броня стоит, мне докладывали? Двойную поставите. Тройную. И двигатель более мощный. И ракетницу на кабину, и радар…
Вдоль стойки прошли двое, Касьян с незнакомым мужчиной. Они несли выкрашенный черной краской металлический ящик с двумя откидными ручками. Со всех сторон он был гладкий, только в одном углу виднелось узкое окошко кодового замка.
- Сюда давай, - сказал Касьян.
Они поставили ящик возле стойки, охранник ушел, а порученец вернулся на свое место у окна. Андрей слез со стула, приблизился к черному ящику и присел рядом на корточки. Постучал по нему, выпрямившись, повернулся к Слону.
- Так что там за прибор все же? - спросил он.
Хозяин покачал головой.
- Хитрое что-то очень, я не разбираюсь. Но на всякий случай еще раз повторю, чтоб уж у вас точно в головах отложилось: оборудование это очень ценное, очень важное. Настолько важное, что от него и от исследований тех, может, все будущее Зоны зависит. Понимаете, да? Вот и хорошо. Значит - везите. Получите восемьдесят. Сорок авансом - прямо сейчас. Касьян внизу даст карту, там место точное обозначено. Но вообще - это возле ЧАЭС, как я сказал, со стороны башенного охладителя. Прямо под ним. Знаете, что это за штука, на картинках видели? Такая огромная дура, вроде трубы вертикальной, только широкая очень. Бетонный, короче, цилиндр, снизу шире, вверху ?уже. Подруливаете к нему, там с вами свяжутся. Есть рация у вас в машине?
- Есть, конечно. Только в Зоне она не везде работает, сам понимаешь.
- Ничего, там заработает. А канал есть у вас свой, обговоренный, по которому вы друг с другом, к примеру, связываетесь?
Химик переглянулся с напарником и кивнул.
- Так вот дадите частоту Касьяну. Все, можете ехать.
Пригоршня покачал головой и тоже встал.
- Топливо надо, - сказал он. - Масло. Да и детали кое-какие…
- Касьян, позовешь Домкрата, когда внизу будете, - велел Слон и пояснил: - Это мой главный механик, старший в гаражах. Объясните ему, что нужно, он все сделает. Это бесплатно, так и быть, не в счет аванса.
Химик налил себе виски - немного, на самое донышко, - выпил, покатав сначала на языке. Вроде хорошее, хотя он не очень в дорогих напитках разбирался. Повернувшись к внимательно наблюдавшему за ним Слону, сказал:
- Конечно, по всей Зоне старые дороги есть, но не уверен я, что на машине, даже на «Малыше», можно до самой ЧАЭС доехать. Там столько всего на пути…
Слон показал на черный ящик.
- А вы попробуйте его поднять. Не тяжелое оно. В случае чего так донесете.
- В случае чего ? - уточнил Андрей. - Ладно, Слон, мы уже, считай, за это дело взялись. Ты нас… вынудил, да. Так что рассказывай.
- Что рассказывать?
- Рассказывай, почему именно нас решил нанять. Почему не экспедицию нормальную снарядить, раз речь о таких деньгах идет и исследования такие важные? Отправил бы… человек двадцать. На вездеходах, джипах, с пулеметами. Нанял бы следопытов самых хороших… Они бы точно до ЧАЭС дошли. Так почему мы?
Хозяин молчал долго. Пригоршня успел подойти к черному ящику, взявшись за ручки, приподнять его, покачать слегка. Касьян шикнул на него: «Осторожно, бугай!» Пригоршня поставил ящик обратно, оперся на стойку. И тогда наконец Слон заговорил:
- Потому что я уже говорил: слухи о вас ходят. Не знаю, что там за система навигации такая у вас хитрая на машине, что за камуфляж, - но вы сможете к ЧАЭС незаметно просочиться. А большую экспедицию организовывать… это значит - круги по всей Зоне пойдут, слухи то есть. Одно дело - маленький камешек в воду бросить, другое - булыжник на десять кило. Ясно теперь?
- Значит, есть кто-то, кто не хочет, чтоб это… этот Черный Ящик попал к ученым? - уточнил Андрей.
Слон кивнул.
- Чего ж сразу не сказал?
- Не хотел пугать вас, вот чего.
- Ты бы нас предупредил, а не напугал. Мы бы осторожнее были, и все. Ну, ладно. Так кто это? С кем нам столкнуться придется, если он нас выследит?
- Неважно, - сказал хозяин.
Никита крякнул.
- Неважно! Ты че… То есть вы что говорите, Слон? Надо ж знать, с кем воевать предстоит!
- Вы пока ни с кем не воюете, - возразил хозяин. - И, даст Зона, ни с кем воевать не будете. Они вас и не выследят в этом вашем… вездеходе камуфляжном. Но отправляться надо быстро - прямо сейчас, до полудня.
- И все равно, почему ж не сказать, кто нас выследить может?
- Да потому что не поможет это ничем! Это… это другая корпорация. Конкурирующая. Та, что не заинтересована в удачном завершении эксперимента, который там проводят ученые. Вот и все. Дало оно вам хоть что-то? Ничего не дало.
- Ладно, тогда мы идем, - сказал Андрей. - Деньги нам кто выдаст?
Слон ответил:
- За стойкой. Загляни - там портфель. В нем сорок штук. Я ж знал, что вы аванс запросите, жадюги…
Андрей остался стоять на месте, а Никита резво побежал за стойку, нашел под ней небольшой чемоданчик, раскрыл и принялся пересчитывать. Касьян уже был рядом, ждал, когда они наконец пойдут вниз.
- Карту я тебе в гараже дам, - обратился он к Химику. - Там крестиком место помечено, где охладитель этот башенный, сам увидишь. Ну, давай, бери уже.
Они подняли Черный Ящик - тот оказался не слишком тяжелым. Никита как раз закончил считать, кивнул напарнику, защелкнул пряжку на портфеле и выпрямился.
- Еще одно, - уже на ходу Андрей оглянулся, потом встал, заставив остановиться и Касьяна. - Как мы этих ученых узнаем? А если в том месте опасно станет, они в сторону отойдут или… В любом случае: какой-то пароль нам нужен, что ли?
- Пароль… - протянул Слон, поднявшись из кресла. - Пароль… Пусть будет «Чистое небо». Запомнишь? И операцию эту всю вашу я так и называю. Все, идите, идите уже. С нами Зона, парни. Я…
Дальнейших слов они не услышали: снаружи, совсем близко, раздался взрыв.

* * *

Емеля не помнил, как спасся. Просто в какой-то момент он понял вдруг, что уже не бежит сломя голову по лесу, не продирается сквозь колючий кустарник, а сидит возле ствола поваленного дерева, выглядывая из-за него, вслушиваясь… Заика исчез, но сталкер не решался звать его, боясь криком выдать себя. Издаваемый кабанами шум постепенно стихал, уходя в сторону. Более-менее придя в себя, Емеля прикинул, что стадо, скорее всего, пронеслось через лес по дуге и теперь ломится туда, куда направляется Болотник с отрядом.
Что все это значит? Он не понимал. Неужели случайность? Нет, не может быть. Болотник поднял кабанов, натравил их на преследователей, которых каким-то образом вычислил… или почуял.
Емеля привстал, напряженно глядя в лесной полумрак. Хруст веток и топот все еще доносились до ушей, но теперь совсем тихо. Костик мертв, друг Заика куда-то подевался… наверное, тоже погиб. Вдруг Емеля понял, что автомат больше не висит на плече. Сталкер тихо ахнул, вскочил. Нет автомата! Это означало почти верную смерть: в Зоне без оружия не выжить. Хотя… он расстегнул куртку, хлопнул по пистолету в кобуре. Рядом висел нож, а на другом боку - небольшая круглая сумка, где лежало то, что дал Курильщик.
Хозяин будет злиться. Очень злиться! Они провалили дело. До Лесного дома не добрались, где он находится - так и не выяснили, ну а Химик с Пригоршней… Курильщик сказал тогда: эти двое на своем бронеходе должны приехать в гости к Слону. Откуда скупщик, не покидая «Берлоги», узнал это, Емеля не пытался понять. Хотя ясно, что все связано с визитом тех странных сталкеров в «Берлогу», а также с Болотником.
Значит, возвращаться нельзя. Курильщик убьет его, пристрелит без лишних разговоров.
Емеля еще раз осмотрелся, низко пригибаясь, побежал вдоль поваленного ствола, потом нырнул в кусты, сделал еще шаг - и упал плашмя.
Кусты эти, оказывается, росли вдоль обочины земляной дороги. Теперь сталкер слышал шум, голоса… Залаяли собаки - злобно, надрывно, и тут же лай сменился визгом. Емеля прополз немного вперед, поднял голову, разглядывая большой пологий холм, к которому вела дорога. Это еще что такое? На вершине высилось сооружение, в котором он с некоторым трудом признал водонапорную башню. Она была облеплена антеннами, опутана тросами, да еще и большая спутниковая тарелка сбоку, и окна, надо же… И бойницы с пулеметными стволами вверху!
Дорога, возле которой он лежал, извивалась вокруг холма, спиралью взбираясь к вершине. На склоне были дома-развалюхи, заброшенные огороды, изгороди.
А под склоном стоял Болотник.
Емеля узнал его по плащу с капюшоном. Хотя Макс был далеко в стороне от дороги - как раз вышел из леса, того самого, где они напоролись на кабанов и где остался втоптанный в землю растерзанный Костик.
Макс Болотник стоял, подняв руки, и не шевелился. Емеля приподнялся, щурясь. Что там происходит?
По склону несколько кабанов и стая слепых псов неслись, не разбирая дороги, проламывая изгороди. На глазах сталкера здоровенный кабан врезался в ветхую хижину - взметнулась пыль, постройка зашаталась и рухнула, а зверь уже вылетел с другой стороны… и взорвался.
Тут же раздался второй взрыв, над склоном поднялся дым. Но звери продолжали мчаться вверх, и Емеля наконец сообразил: они убегают. Убегают от маленькой фигуры в плаще с капюшоном, в панике несутся от нее, объятые страхом, паническим ужасом!
- Ну, Болотник… - прошептал сталкер, в полной растерянности наблюдая за происходящим.
Он наконец сообразил, что к чему, осознал смысл происходящего, когда увидел три черные фигуры, пробирающиеся по склону вслед за зверями. Выстрелы все еще звучали, кабаны и псы то и дело напарывались на мины - и троица сталкеров двигалась следом, перебегая от укрытия к укрытию, от амбара к оставшейся после взрыва воронке, от колодезного сруба к дереву…
Они атакуют Лесной дом. Ведь это Лесной дом там, на вершине? Наверняка. Хотя леса на холме как раз нет…
На крыше водонапорной башни застучали пулеметы, вниз поехала какая-то машина, скрылась за краем склона… Если она следовала по земляной дороге, то скоро вновь должна была показаться в поле зрения. Так, а это что? Вверху появились люди и тут же открыли огонь по приближающимся зверям. Тех, кстати, осталось совсем немного, зато они почти добрались до вершины. Болотник, не опуская рук, медленно пошел вверх - должно быть, на большом расстоянии его контроль над зверями ослабевал. Двое черных, атакующих жилище Слона, исчезли из виду, а третий побежал к вершине, пригибаясь и на ходу стреляя. Двое защитников упали, потом еще один, но тут черного скосила очередь пулемета на крыше. А затем на склоне показалась машина - и Емеля узнал броневик Химика и Пригоршни. Он вскочил, позабыв про опасность.
На дорогу перед броневиком вдруг выскочил черный, с такой скоростью, будто хотел броситься под машину, пересек полосу земли, взмахнул рукой… На крыше «Малыша» взорвалась граната.
Машина вильнула, черный прыгнул - и каким-то невероятным образом прилип к выпуклому лобовому колпаку. Расставив руки и ноги, он пополз вверх, как морская звезда. Над кабиной выдвинулся пулемет, короткий ствол его накренился, оружие загрохотало… Нет, черный был слишком близко, пули проносились над ним. Пулемет смолк, турель поехала вниз.
Черный полз дальше. Машина ехала все быстрее, ее качало на ухабах. Сбоку открылась дверца, появилась долговязая фигура Пригоршни. Ветер развевал его светлую шевелюру. Сталкер встал на подножке, перегнулся через раскрытую дверцу и почти в упор несколько раз выстрелил в голову черного.
Больше всего Емелю поразило то, что нападающий не сразу свалился с колпака. После первых двух выстрелов он еще карабкался, равномерно двигая руками, после третьего замер - и лишь когда Пригоршня расстрелял почти всю обойму, соскользнул обратно, чтобы упасть под колеса машины.
Пригоршня исчез в кабине. Дверца захлопнулась.
И через мгновение броневик скрылся за склоном.
Только тут Емеля опомнился. Он присел, пытаясь сообразить, что к чему. Когда черный напал, броневик ехал по нижнему, самому широкому кольцу дороги. Еще немного - и спустится с холма. И тогда устремится прямо к Емеле, правильно? Ведь с двух сторон лес, не поедут же они… Хотя могут, наверное. Эта махина вполне способна ломать небольшие деревца. Нет, сквозь чащу не продерутся - а там, откуда Емеля прибежал, была именно чаща.
Он кивнул и вновь улегся плашмя на обочине. Выстрелы на холме все еще звучали, хотя теперь лишь одиночные. Сталкер перевернулся на бок, расстегнул круглую сумку и нащупал то, что лежало внутри. Хорошо, что не гранаты, не хотелось бы швырять их в броневик с этими двумя… Не потому что Емеля как-то особо любил Химика с Пригоршней, просто так уж получилось: в своей жизни он убил бессчетное количество крыс, слепых псов, кабанов, даже с бюрерами дело имел, даже полтергейста как-то завалить смог, когда занесло в одни подземелья… Но вот людей - нет. Ни одного человека, ни разу. И Емеля не хотел открывать счет.
Он услышал гул двигателя, поднял голову. Броневик катил по дороге в его сторону, и сталкер приготовился.

* * *

- Даже топлива не успели взять, - сказал раскрасневшийся Пригоршня. - Ты видел, а? Нет, ты видел? - он показал на кровавый развод в верхней части колпака. - Я ж в него три раза, четыре, пять… Пять пуль в башку! Да у него череп как сито уже был, а он все полз!
Откинувшись на сиденье, он вытянул длинные ноги под панель.
- Это монолитовец был, - сказал Химик.
Напарник не проявил удивления.
- А я понял, - откликнулся он.
- Ты что, видел их раньше?
- Да нет… Так, догадался как-то, сам не знаю. Такое ощущение возникло, когда он вниз уже стал сползать… вроде вихрь темный рядом поднялся, невидимый. И будто вопль я услышал, только… Только неслышный. А ты ничего такого не почувствовал?
- Вроде почувствовал.
Химик немного сбросил скорость, оглядел мониторы.
- Значит, смотри. Сейчас я влево дам, чтоб с дороги убраться… Это кто такой?
- Кто, где? - заволновался Никита, хватаясь за джойстик пулемета.
- Показалось, на обочине кто-то мелькнул. Вроде привстал и рукой махнул, будто гранату в нас…
- Нет, граната не взрывалась сейчас никакая. А вот тогда - взорвалась. И, думаю, башню повредила. Надо проверить.
- Сейчас проверим. Вон впереди развилка, видишь? Возле нее поверну влево. Дальше, кажется, поле, а за ним опять холмы. Там где-нибудь и встанем. Вроде никто нас не преследует, но… черт знает, сколько этих черных на самом деле было. И еще, Никита. По-моему, на склоне Болотник стоял, когда мы уезжали оттуда.
- А Болотник тут при чем? - изумился Пригоршня. - Еще только этого психа нам не хватало! - он покосился на Химика. - Слушай… а ты ведь знаком с ним был раньше?
- И ты с ним знаком был. И сейчас знаком.
- Нет, я имею в виду… Ну, дружили вы вроде?
Повернув, Андрей сбросил скорость. Приземистый холм, где стоял Лесной дом, остался далеко позади.
- Нет, не дружил. С таким человеком невозможно дружить. И потом, он нас старше гораздо.
- Да ну - гораздо. Я раз видел его без капюшона - среднего возраста мужик.
- Это только кажется так. Ладно, сейчас другое важно. Если Болотник с черными там появился - значит, что? Значит, он тоже на вражескую корпорацию работает, которая не желает, чтобы мы эту штуку к ЧАЭС доставили.
Теперь они ехали совсем медленно, оставляя в мягкой земле широкие и глубокие колеи. Было тихо, от холма не доносилось ни взрывов, ни выстрелов.
- Ты что, веришь в эту ерунду? Слон выдумал тоже… корпорации у него какие-то, видите ли.
- Нет, не верю. Но надо ж как-то называть наших… наших противников. - Андрей повернулся к напарнику, окинул его взглядом и вдруг усмехнулся. - Никита, а ты артистично там сельского парня изобразил. Такого… Мыколу из колхоза. Как ты рыбу эту начал горстями из тарелки тягать и в рот засовывать - я подумал, переигрываешь, но потом вижу: нет, все в тему.
Никита ухмыльнулся в ответ.
- Догадался, а?
- Ну ясно, догадался. Я ж тебя знаю… Тебя, конечно, светское воспитание обошло стороной, но не до такой степени.
- Это я чтоб Слон меня и принял за такого… из колхоза, - пояснил Пригоршня самодовольно. - Чтоб расслабился и внимания на меня не обращал, только с тобой беседовал. А сам я в это время оглядывался, обстановку изучал, Касьяна контролировал… Ну, вдруг не так бы у вас разговор пошел, и им бы приспичило прям там нас на месте и положить? Я б тогда Касьяну так успел в челюсть двинуть… Он бы через то окно улетел вместе с решеткой. Ладно, приехали вроде? Тормози.

* * *

Макс Болотник сумел утащить единственного оставшегося в живых монолитовца в лес. Он понимал: долго здесь находиться нельзя, вскоре охрана Лесного дома придет в себя, и тогда Слон отправит людей прочесывать ближайшие окрестности. Но тащить сектанта далеко и не имело смысла: тот умирал. Пули размозжили правое запястье и пальцы, разворотили плечо и ногу, две попали в живот. Монолитовец истекал кровью… но не стонал, вообще никак не показывал, что страдает. Болотник впервые столкнулся с таким; нормальный человек сейчас бы орал, хрипел, выл от боли…
Макс положил умирающего на землю, снял с него черную куртку, свернул и подсунул под голову. Бледное лицо обратилось к нему. Темные глаза не моргали. Сбоку на лбу кожа была рассечена осколком, по виску текла кровь. Берет куда-то подевался, лысина монолитовца блестела от пота.
- Мы рассказали тебе все, - глухим голосом произнес он, едва шевеля губами.
Болотник расстегнул плащ, сел рядом, оглянулся, прислушиваясь. Тихо, пока тихо. Главное - он не ощущал приближения живых существ, зверей или людей. Внутреннему слуху Макс доверял даже больше, чем ушам.
Возле холма, на котором обитал Слон, ощущения были крайне необычными. Он припомнил, что такие же возникли как-то, когда он заходил к Сорняку, и там как раз гостили эти двое, Пригоршня с Химиком. Ну да, они и были источником странной энергии, вернее, не они сами - их машина. Болотник редко попадал в обжитые части Зоны, все больше бродил по ее закоулкам, месяцами пропадал в диких территориях вокруг Янтаря, в землях за Баром и Армейскими складами, в катакомбах… Подземелья и болота он знал, пожалуй, лучше всех в Зоне. Ну разве что Картограф мог с ним соперничать да Черный Копатель…
А теперь у него появилась возможность проникнуть в самые невероятные закоулки. Макс достал из широкого кармана плаща устройство, которое дали ему монолитовцы в оплату за то, что доведет их до Лесного дома. Деревянный лакированный брусок, шириной с запястье, пустотелый, внутри - какие-то микросхемы… а еще - скрученные жгутом стебли волчьей лозы. И артефакт золотая рыбка на одном конце. Там торчал матовый пластиковый колпачок, будто головка фонарика, рыбка притаилась под ним. Сейчас она была совсем тусклой, но на пути к Лесному дому несколько раз разгоралась золотистым светом.
- Ты убьешь их, - произнес темный сталкер, и Болотник взглянул на него.
Лицо монолитовца стало смертельно бледным, еще немного - и он умрет. Макс ощущал сектанта не так, как других людей: внутренним зрением видел его сознание в виде черного запутанного клубка, состоящего из очень странных мыслей и необычных, нечеловеческих чувств. Мысли эти постепенно гасли, бледнели, растворяясь в небытии.
Раненый забормотал что-то, прикрыв глаза. Болотника трудно было напугать, собственно, он уже долгие годы вообще никого и ничего не боялся - с тех самых пор, как произошло невероятное, ужасное событие, которое и превратило его в то, чем он являлся сейчас. Но тут Макс поежился, оглянулся даже: откуда-то словно подул ветер, быстрый, смертельный, он шел из центра Зоны и вливался в голову монолитовца… Ветер этот был словами, неслышными для других, словами приказа - Болотнику показалось даже, что он слышит отголосок странного шепота и ворчания, будто два или три равнодушных голоса что-то едва слышно говорили в унисон… Воздух над двумя притаившимися в чаще леса людьми начал темнеть, все потускнело, и что-то закружилось, завертелось вокруг, отделяя это место от мира, погружая в иное, сумеречное измерение.
Макс Болотник моргнул.
Темный ветер стих, все стало как прежде.
- Ты должен убить их, - повторил монолитовец, получивший инструкции от далеких хозяев.
Спокойные глаза смотрели в лицо Болотника, потом зрачки сместились: темный поглядел на устройство в его руках.
- Двух сталкеров, которые покинули холм на бронированном вездеходе? - спросил Макс. Говорил он ровно, без эмоций, как автомат. Хотя для машины голос был слишком резким - острым, будто хорошо заточенный нож.
- Да. Они едут к ЧАЭС. Везут… устройство. Черный Ящик. Оно не должно попасть туда. Это в твоих интересах. Если достигнут цели… - каждое следующее слово звучало все тише, монолитовец умирал. Болотник постепенно склонялся над ним и в конце концов почти прижался ухом к губам. Темный сталкер прошептал еще несколько слов - и Макс удивленно выпрямился.
Сектант захрипел, закашлялся, разбрызгивая красные капли.
- Лоза, - громко выдохнул он. - То, чем с тобой расплатились… сенсор-лоза.
Макс поднял деревянный брусок с микросхемами и артефактом. Лоза? Если люди, которых называют «лозоходами»… Ну да, эту штуку можно так назвать. Сенсор-лоза… Надо же, в конце концов, как-то ее называть.
- Лоза позволяет обнаруживать. Не проникать. Если выполнишь задание - тебе дадут артефакт… деталь… И инструкцию, как соединить. Тогда лоза станет… станет пробойником.
- Пробойником? - повторил Болотник.
- Да, как… Как у двух людей в броневике. Меньше, но… но не хуже. С его помощью можно… разрывать Структуру… проникать… прятаться и выходить… Останови их. Обязательно! Не дай… Не дай… - Он что-то прохрипел и смолк. Тело обмякло.
Сунув сенсор-лозу в карман, Макс Болотник встал. Последнюю минуту он слышал отдаленный треск веток и лай собак на холме. Скорее всего от Лесного дома шла облава. Болотник посмотрел на мертвого монолитовца. ЧАЭС? Химик и Пригоршня направляются в сторону ЧАЭС?

Предыдущая страница 4 Следующая страница


5 Андрей Левицкий

Он запахнул плащ, застегнул на все пуговицы и побежал.

* * *

Поставив «Малыша» у подножия холма, они подняли броневые щиты на дверцах и расположились в заднем отсеке машины, то есть в салоне. Здесь под стенами были две откидные койки, стояли прикрученный к полу стол, оружейный стеллаж и рядом - контейнер для артефактов на два десятка ячеек, большинство которых были сейчас пусты. В одном углу находился сейф, в другом - небольшой холодильник.
- Ну что это за карта… - презрительно пробормотал Никита, расправляя на столе прямоугольник мятой бумаги, на котором были нарисованы полоски дорог и рек, пятна брошенных деревень и крошечные пирамидки, наверное, холмы. - Я думал, они со спутника какого… А она ж вообще от руки!
- Нам, главное, знать, в какой район ЧАЭС ехать надо, - возразил Химик. - А это понятно, вон крестик, про который Слон говорил.
- Ну и толку? На машине весь этот путь не проделать. Почему он военных не нанял, если дружит с ними? На вертолете…
Химик покачал головой.
- Если бы к ЧАЭС легко было на вертолете подлететь, военные там бы уже давно обосновались. Я слышал, когда что-то крупное к ЧАЭС приближается, особенно по воздуху, это провоцирует большой выброс. Поэтому над Зоной самолеты почти не летают, даже высоко в атмосфере. И потом, если есть какие-то конкуренты, значит, вертолет сбить могут. Слону потому мы и понадобились с «Малышом» нашим…
- Думаешь, он знает, что у нас пробойник стоит?
- Черт его разберет, Никита. Может, конкретно про пробойник не знает, но догадывается, что какие-то необычные возможности у нас есть, какими другие не обладают. Так, ладно, смотри. Едем сейчас по этой дороге… - он повел пальцем по карте. - Вот насыпь, по ней шоссе. Слева от шоссе скоро будет старый колхоз, правильно? Потом - поля сплошные и…
- А в колхозе у парней из Свободы лагерь, - перебил Никита. - Там этот… Бегун за старшего, помнишь? Мы когда-то ему помогли…
- Помню. Они нас не тронут, какое Свободе до нас дело? Ладно. Значит, дальше Янтарь, но он далеко в стороне. А потом - совсем территории дикие. И меня беспокоит вот этот приток…
Они склонились над картой. Припять - широкая извилистая полоса - виднелась на самом краю. Дорога, по которой им предстояло ехать первое время, протянулась вдоль левого берега. От Припяти отходило много притоков, большинство - совсем небольшие речушки, через которые вели мосты или узкие дамбы, а то и вброд перебраться можно было. А вот приток Быстрый был шириной чуть ли не с саму Припять. На одном берегу нарисовано множество прямоугольников, рядом - какие-то буковки. Пригоршня прищурился, пытаясь разобрать.
- Лим… - прочел он. - Ли… Лиманск! Ох ты - это ж призрачный город.
- Призрачный город? - переспросил Химик.
- Вроде когда-то давно городок с таким названием неподалеку от Янтаря где-то был, а потом исчез. Много лет назад это было. Вроде это «ящик» бывший. При СССР могли же неподалеку где-то от ЧАЭС построить закрытый город, которого и на картах не было. Или там военный завод был, или еще что… Лаборатории какие-то, где элементы для ядерного оружия делали. А по этой карте получается, что Лиманск возле ЧАЭС, в нескольких километрах всего.
- Ладно, закрытый или не закрытый, главное вот: видишь, там мост нарисован? Только он…
- Только на самом деле это половина моста, - вставил Пригоршня.
- А по-моему, это означает, что он подъемный. Короче, нам через него придется как-то перебираться. Ладно, Лиманск уже почти в конце пути, а перед тем, выходит, мимо Свалки еще надо проехать.
Пригоршня зевнул во весь рот.
- Слушай, мы всю ночь не спали, - сказал он. - И все утро. Давай передохнем хоть пару часов, а в полдень поедем. Нам вроде некуда спешить? Аванс у нас, - Никита оглянулся на стоящий в углу салона сейф. Когда-то он нашел его на Свалке, самолично очистил от ржавчины, договорился с Бородой, чтобы тот поставил несколько хороших замков - два кодовых, еще два обычных, ключи от которых имелись только у них двоих. Сейф был приварен к полу, так что из броневика его не вынести. Чемоданчик с сорока тысячами лежал внутри.
А вот Черный Ящик стоял рядом: в сейф не влез. Пригоршня подошел к нему, присел на корточки. Провел ладонью по гладкому боку, зачем-то подергал одну из ручек-скоб - и убрал руку.
- Что, не нравится он тебе? - спросил Андрей.
- Не-а. Зловещий какой-то, угрюмый. Хотя какая разница, нравится или нет? Наше дело доставить на место, вернуться и деньги получить. Все, надо поспать хоть немного. - Выпрямившись, Никита пошел к своей койке. - Сигнализацию не забудь включить.

5

Курильщик слушал Емелю долго, заставил дважды все рассказать, расспрашивал про детали, про мелочи всякие. Расположение Лесного дома заинтересовало его куда меньше, чем описание того, как броневик спешно покинул холм и как один из черных бросился на него, пытаясь остановить.
- Ладно, отдыхай, - разрешил он наконец. - Час у тебя, потом поедем.
- Куда еще? - проворчал Емеля, впрочем, не слишком недовольным тоном. Он был рад, что хозяин не разозлился из-за смерти двоих сталкеров.
- В одно место. Мне только кое-что проверить надо будет и… Там Заика в комнате спит. Втроем поедем.
- Заика?! Так он жив?
- Ну да. - Курильщик явно был доволен произведенным эффектом. - Только в царапинах весь, да палец вывихнут. Долдон его уже назад, того… ввихнул.
Емеля был человеком добродушным, незлобивым и компанейским. Услыхав, что друг Заика жив, он искренне обрадовался, повеселел.
- Когда Заика вернулся? - спросил сталкер.
- Где-то за час до тебя. Грязный, куртку порвал… наверно, всю дорогу бежал. Но он же ты знаешь какой - ничего толком рассказать не может, только заикается и слюной брызгает. Ладно, все, поешь и поспи - времени немного.
Емеля отправился есть и спать, а Курильщик вновь спустился в комнату под баром, которую называл «центром прослушивания». Помимо пульта, куда были выведены микрофоны из различных помещений «Берлоги», там располагалось еще одно устройство, сделанное когда-то Бородой. Нечто вроде увеличенного варианта ПДА, которые многие сталкеры носили на запястьях или в карманах, - компьютер с системой местного позиционирования, с выведенной на экран картой ближайших окрестностей. Скупщик включил его, подкрутил настройки… и удовлетворенно откинулся на стуле. Вот так! Что делать с информацией про Лесной дом, он пока не знал, хотя ясно, что в конце концов ее удастся продать за приличные деньги, а вот то, что теперь можно отслеживать передвижение броневика, было очень важно.
Надо ехать, решил скупщик.
Он свистнул Долдону, чтоб залил бензин в бак мотоцикла, потом поднял Емелю с Заикой.
Вскоре по руслу высохшей реки, поросшему кустарником и редкими деревцами, ехал мотоцикл с коляской. Рулил Емеля, за ним сидел второй сталкер, а Курильщик удобно расположился в просторной коляске - сиденья там не было, зато лежали одеяла и куча подушек. Изредка он прихлебывал коньяк из фляжки и непрерывно жевал длинную тонкую сигару. В ногах стоял передатчик, настроенный на определенную волну, и компьютер-ПДА, взятый из «центра прослушивания».
Ехали долго. Русло реки некоторое время шло почти параллельно шоссе, уходящему от Южного Кордона в глубь Зоны, потом резко повернуло на восток. В насыпи под шоссе зияла большая круглая дыра - бетонная труба, по которой когда-то текла речка. Емеля притормозил, разглядев впереди тусклые всполохи аномалии под названием «электра».
- Хорошо, тут аномалии только, - сказал он шефу. - Дальше через несколько километров еще одна труба, там братья Черви давно обосновались и никого за так не пускают мимо себя.
- Что это значит? - спросил Курильщик. Он покидать коляску не стал, в отличие от сталкеров, которым пришлось вручную проводить мотоцикл вдоль бетонной стенки, минуя аномалию.
- Значит, дань они берут с любого, кто хочет проехать или пройти, - пропыхтел Емеля. - А начнешь возражать - пристрелят. Или не дань, а сразу ограбят… Черви - они ж наркоманы, совсем без мозгов. Беспредельщики.
Когда, преодолев трубу, они вновь поехали - показалась небольшая стая псов. У всех троих было оружие: у сталкеров «калаши», у скупщика - два «браунинга». Они открыли огонь. Сигара ходила ходуном и радостно подскакивала во рту Курильщика всякий раз, как он попадал в цель. Застрелили пятерых псов, а остальные сами убрались подобру-поздорову, отстали от мотоцикла.
Дорога вскоре закончилась, мотоцикл поехал по большому полю - на северо-восток, в направлении Темной долины. Впереди виднелись деревья, за ними торчали вершины развалин.
Из передатчика, лежащего в ногах Курильщика, донеслись щелчки, потом тихий голос: «Вижу объект, приближается со стороны шоссе…» Шипение, другой человек ответил: «Идет кто-то, что ли?» - «Мотоцикл там. В нем трое… Снять?»
- Эй, парни! - сказал Курильщик в микрофон, и голоса удивленно смолкли: он вышел на связь по каналу, который посторонние не должны были знать. - И ты, который в кроне сидит со снайперкой. Передайте Полковнику: едет Курильщик, важный разговор есть. Ну, чего молчите? Быстро давайте!
Голос что-то пробурчал, потом вновь зашипело. Скупщик сказал Емеле:
- Убавь скорость. На самой малой давай.
Мотоцикл поехал медленно, переваливаясь с ухаба на ухаб. Деревья приближались. Курильщик достал бинокль, навел на кроны - и вскоре увидел в ветвях дуба сбитый из досок помост, на котором лежал человек в камуфляже, со снайперской винтовкой. Он что-то говорил в рацию, не отрываясь от прицела. Скупщик помахал ему - и почти сразу передатчик вновь ожил.
«Пропусти их, - велел голос. - Приказ Полковника». Снайпер в ветвях, переменив позу, ответил: «Принято». В бинокль было видно, как он махнул рукой. Потом первый голос произнес: «С дорожки не съезжайте, у нас там…»
- Знаю, - сказал Курильщик в микрофон и повернулся к Емеле: - Теперь давай быстрее. Только осторожно, по дорожке… ну, ты и сам в курсе.
Кивнув, Емеля увеличил скорость. Вскоре они въехали под деревья, между которыми шла поросшая травой дорога. По обочине ее через неравные промежутки были вкопаны колья с рваными флажками на концах, а то и просто лежали куски бетона или столбики из кирпичей, обозначающие границы, за которые не следовало выезжать.
Они миновали несколько сломанных взрывами деревьев, а потом увидели останки зомби, нанизанного на толстый сук в паре метров над землей. Рядом в земле была воронка с черными склонами.
- Эк его… - покачал головой Емеля.
Наконец роща закончилась, и впереди открылся лагерь группировки Долг.
Полковник поддерживал у себя жесткую дисциплину, и Курильщик всегда удивлялся, как он находил новых бойцов взамен погибших в стычках, кто решался работать на него? Впрочем, наверное, всегда найдутся люди, согласные променять свободу на защиту и гарантированное питание. Идеология Долга была проста: Зона не должна расползаться за границы, в которых она находится сейчас, ни в каком виде - ни сама по себе, ни через артефакты. Внутрь нельзя пускать ученых и новых бродяг, наружу также ничего не должно выходить. Тогда, отрезанная от остальной планеты, Зона захиреет, постепенно съежится и исчезнет. Лагеря Долга, одной из двух самых сильных сталкерских группировок, располагались по всей территории вокруг ЧАЭС. Было множество небольших групп - зачастую мобильных, постоянно передвигающихся, - и несколько таких вот крупных баз.
Мотоцикл поставили возле выкрашенного густо-синей краской бронированного джипа, Емеля с Заикой остались снаружи, уселись на лавку вместе с несколькими местными сталкерами. А Курильщика одетый в военную форму ординарец провел по длинному коридору, постучав в дверь, приоткрыл ее, заглянул… Изнутри донесся негромкий голос. Ординарец шагнул в сторону и сделал приглашающий жест.
Скупщик, сжимая в руке чемоданчик с компьютером, шагнул внутрь.
И чуть не проглотил сигару, увидев голого зомби.
Полковник стоял вполоборота к двери, с коробочкой дистанционного пульта в руках. Тонкий провод шел от пульта к основанию клетки, напоминающей птичью, но двухметровой высоты. Она высилась на деревянном поддоне под стеной, а внутри, прикованный цепями, находился крупный зомби.
При появлении гостя Полковник, низкорослый крепкий мужчина с седыми бакенбардами, не повернул головы. Это Курильщика всегда раздражало в командире базы - манера во время разговора не смотреть на собеседника, а заниматься своими делами, лишь изредка бросая в его сторону короткие взгляды.
- У меня к вам дело, - произнес скупщик, входя и закрывая за собой дверь. - Срочное.
Полковник был одет в полувоенный, застегнутый на все пуговицы пиджак с узким воротником и лямками-погонами на плечах, в отутюженные брюки, из-под которых торчали острые носки черных туфель. Курильщик являлся одним из немногих, кто знал: «Полковник» - не просто прозвище, какое есть у любого в Зоне, этот человек действительно имел раньше звание полковника и командовал базой ооновских войск на другом берегу Припяти. О базе его и районе, который она охраняла, говорили как о самом хорошо укрепленном участке Кордона, где никто без разрешения не пройдет и не проедет. Сквозь него ни один артефакт не попадал наружу, хотя место было очень удобным для путешествий через границу Зоны. Серьезные люди, занимающиеся здесь бизнесом, не раз пытались подкупить Полковника, трижды на него устраивали покушения во время инспекторских поездок, которые он периодически совершал в глубину контролируемой им территории. В последний раз ныне покойный Король задействовал даже ракеты и старый броневик, который где-то с большим трудом раздобыл. Ничего не помогло: Полковник оставался жив. Зато Короля потом разведчики с базы выволокли из схрона-землянки глубоко в лесу, где скупщик засел после неудавшегося покушения, а чуть позже, уже на базе, повесили. Говорят - сам Полковник прочитал речь перед казнью и после выбил из-под бедняги табурет.
Правда, ходили и другие слухи: будто Король умер не на виселице, а в подвалах под базой, много позже, после того как служащие у Полковника военные врачи долго испытывали на скупщике свои изобретения и проводили всякие эксперименты…
Что произошло между командиром базы и его начальством, так и осталось неизвестным. Поговаривали, что он со своей принципиальностью стал мешать кое-кому из крупных военных чинов, которые имели немалый заработок благодаря Зоне. Так или иначе, его попытались сместить, и неожиданно Полковник исчез вместе с двумя десятками наиболее преданных солдат и офицеров. К тому времени он уже был знаком с руководством Долга - ведь цели их в основном совпадали, - что и помогло ему в конечном счете стать командиром одного из больших стационарных лагерей группировки. Насколько знал Курильщик, именно через этот лагерь все остальные базы Долга снабжались бензином и боеприпасами - у командира остались связи за границами Зоны.
И еще скупщик слышал, что Полковник сильно изменился, после того как начальство предало его. Очень сильно. Он теперь ненавидел Зону лютой ненавистью, называя ее раковой опухолью планеты. Аномалии и артефакты, всех местных монстров от матерого кровососа до последней двухвостой крысы - все это он желал уничтожить, срубить под корень, растереть в порошок и сжечь…
Но прежде чем уничтожить, врага надо изучить. И поэтому в лагере у Полковника была своя лаборатория и пара врачей, когда-то служивших на военной базе ООН. Говорили даже, что Полковник выкрал с Янтаря ученого, который теперь также работает у него, то ли запуганный, то ли подкупленный, то ли вдохновляемый возможностью непрерывно получать новых мутантов для своих опытов.
Скупщик молча наблюдал за командиром базы. Тот нажал кнопку на пульте, раздалось тихое гудение, и зомби в клетке завыл, корчась.
Тут только Курильщик углядел на его теле несколько длинных разрезов. На бицепсах, на боках, бедрах и плечах… К ним тянулись тонкие провода без изоляции. Зомби висел так, чтобы не касаться прутьев клетки, а цепи, на которых его подвесили, были, как понял вдруг Курильщик, пластиковые, просто выкрашены серебристой краской.
Когда Полковник нажал, внутри клетки возникли блеклые молнии вроде тех, которыми жалит электра. Они скользнули, будто полупрозрачные тонкие змейки, извиваясь… и влились под кожу зомби.
Тот завыл громче, замычал, разевая гнилой рот, дергаясь на цепях, которые не звенели, лишь тихо клацали.
- Доктор Другаль! - произнес вдруг Полковник на русском, с едва различимым акцентом.
Курильщик все топтался возле двери, не зная, что делать: пройти к стоящим в глубине помещения стульям или остаться здесь. С одной стороны, его не приглашали садиться, но с другой - он же не мальчишка какой, чтобы торчать на пороге! Лицо скупщика покраснело, он начал злиться. И в то же время он боялся. Очень уж страшно корячился зомби в клетке… Вроде бы тварь и не жалко, мало ли их по Зоне бродит? Они ж не люди уже, хотя когда-то ими были. Но какую же немилосердную боль он сейчас испытывает! Ведь зомби малочувствительны, некоторые вообще способны жить, лишившись, к примеру, руки или с выломанными ребрами… А этот еще и поблескивает весь - чем-то они его побрызгали, чтобы чувствительность повысить…
- Док! - повторил Полковник.
Молнии исчезли, он шагнул в сторону и положил пульт на высокую тумбочку. В стене позади клетки раскрылась дверь, не замеченная скупщиком раньше. Помещение за нею было озарено лишь огнями разноцветных лампочек и светодиодов, горящих на панелях многочисленных приборов. Из дверного проема появился седой человек в белом халате и больших очках, с раскрытой тетрадью в руках. На ходу он что-то писал огрызком карандаша. «Журнал опытов», - подумал Курильщик. - Наверное, это называется «журнал опытов».
- Имитационный эксперимент в целом прошел успешно, - произнес док. - Хотя триста восемьдесят вольт в сочетании с уколами нейрояда кажутся мне недостаточными для того, чтобы полностью пробудить нервную систему подопытного.
Закончив писать, он поднял голову, скользнул равнодушным взглядом по Курильщику и уставился на Полковника.
- Но, повторяю, аномалию под названием… - белохалатник заглянул в журнал, - под названием «электра» мы смогли сымитировать вполне корректно. Думаю, можно взяться за так называемую «жарку», однако необходим напалм - я заказывал его еще позавчера, и…
- Он недостаточно мучился, - резко произнес Полковник, и док замолчал, моргая. Сквозь линзы очков глаза его казались неестественно большими.
- Что?
- Мучился, - отрывисто повторил командир базы, шагнув вперед. Жесты у него были под стать голосу - очень решительные, резкие, никаких плавных движений. Раз - и он переместился от тумбы ближе к клетке. Два - вскинул руку так, что док слегка отпрянул, три - распрямил указательный палец, почти коснувшись прутьев, ткнул в лицо зомби. Тот неподвижно висел на цепях, свесив уродливую башку на грудь, лишь нога подергивалась. Курильщик ощущал идущий от монстра дух разложения.
- Я видел это в его глазах! - пролаял Полковник. - В его мертвых глазах. Ими на меня глядела сама Зона. Мы нанесли электрический удар. Не только по нему. Не только по этому исчадию ада. Мы пытали ее, Зону. И в этот раз я видел: она мучилась недостаточно. Больше. Нужно большее напряжение. Больше тока. Огня. Больше боли! - Он быстро отступил к тумбе и нагнулся, а когда выпрямился, в руках его появились широкие ножны. Полковник выдернул из них блестящий новенький тесак, шагнул к клетке, просунул руку между прутьями и вонзил лезвие в грудь зомби. Курильщик поморщился, увидев, как по лезвию потекла какая-то светлая жижа. Командир лагеря медленно повел тесаком вниз, вспарывая кожу. Нога зомби опять дернулась, голова качнулась, он глухо замычал. Лезвие достигло живота, и тогда Полковник выдернул его.
«Псих, - подумал Курильщик. - Этого тоже Зона исковеркала, как Заику. Только Заика дурным стал, а этот… Садист больной».
- Э-э… - протянул док и почесал карандашом висок. - Недостаточно боли в глазах, что же, э-э…
Полковник развернулся, будто робот, шагнул в сторону и опять повернулся - теперь клетка не стояла между ним и белохалатником, - после чего уставился на собеседника. Жижа капала с тесака на пол.
- Ну что же… - промямлил Другаль, хлопая себя тетрадью по ноге. - Зомбирование есть, собственно, блокада нейронных путей… В позвоночном столбе образуется особое вещество, жидкость, которая притупляет, а то и совсем останавливает сигналы… Кроме того, происходят изменения головного мозга: полностью стирается большая часть обычных нейроцепей, да и химический состав существенно меняется, старые нейромедиаторы перестают вырабатываться, зато появляется отличный от них, новый класс веществ…
- Короче, - сказал Полковник, как топором обрубая речь дока. - Я понимаю, Другаль. Нейромедиаторы - это важно. Но это ваше дело. Мое дело - боль. Больше боли, вы поняли меня? Нужно изыскать способы уничтожения… помимо пуль, гранат, штыков и ножей.
- Ну, мы почти закончили плазменную установку, - сказал Другаль. - К вечеру, думаю, сможем провести испытание. Высокотемпературная плазма способна уничтожить большинство известных науке веществ, как органических, так и…
- Курильщик! - вдруг сказал Полковник, и тот вздрогнул, заслушавшись непонятной, но интересной речью дока. - Вы! Сядьте, не стойте там.
Скупщик бочком обошел их, а когда повернулся, чтобы сесть на один из стульев возле длинного металлического стола, то увидел, что командир базы идет за ним.
- Другаль, я доволен, - бросил Полковник не оборачиваясь. - Но я и не доволен. Продолжайте работу.
Док, ни слова не говоря, попятился обратно в проем. Дверь закрылась. Зомби висел в той же позе; нога больше не дергалась, зато вздрагивали плечи. Иногда он вздыхал, а еще скупщику казалось, что из клетки доносится тонкое посвистывание.
- Ну? - сказал Полковник, садясь за стол и кладя тесак перед собой. На стене позади него висела большая карта Зоны, а по сторонам от нее две фотографии в железных рамочках. На одной была грустная маленькая женщина, держащая за руки двух детей с робко-испуганными лицами, на другой - обрюзгший темноволосый мужчина с небольшими усиками, который смотрел прямо на Курильщика такими же поблескивающими, слегка безумными глазами, что и Полковник.
- Зачем пришли, что у вас?
- У меня двое, - ответил Курильщик. - В броневике. Химик и Пригоршня, помните таких?
- Слышал эти клички, - командир базы поморщился. - Клички! У вас не имена - кликухи, как у собак. Грязных уличных псов. Шавок. Слышал, но не помню. Кажется, они были у меня, что-то покупали? Давно. Что-то, связанное с какой-то чудо-машиной…
- Чудо-машина, - кивнул скупщик. - Эти двое украли у меня до черта… То есть значительную сумму денег. И на них сделали себе машину. Бронированный вездеход, на котором теперь колесят по Зоне. Он хорошо защищен, с пулеметами, сигнализацией… Там даже установлен детектор аномалий, а еще датчик движения, так что если они, допустим, ночью спят в своем броневике и к нему приближается кто-то - срабатывает сигнализация, будит их. Еще там…
Полковник рубанул воздух ребром ладони.
- Хорошо. Это ясно. Зачем пришли? Хотите поквитаться?
- Да, - сказал Курильщик, в груди которого, как обычно, когда он вспоминал про двоих сталкеров, поднималась глухая, давно не находящая выхода ярость. - Да! У меня теперь… Не хватит средств, не хватит людей. А эти двое недавно были у Слона - про него вы знаете? Получили какое-то задание. И чтобы выполнить его, отправились в глубину Зоны. Вот. - Он встал, поставил на стол футляр с компьютером, откинул крышку и включил. - С помощью этого можно следить за передвижением. Догоните их, уничтожьте - а броневик заберите себе. Это классная машина…
- Броневик? Не нужен. - Полковник качнул головой. - Зачем? У меня у самого их пять.
- Но не таких, как…
- Нет. Не интересуюсь. Свободны, Курильщик. И заберите свою машинку.
- Этот Химик чуть не лучшим в Зоне спецом по артефактам считается, - сказал Курильщик, протягивая руку к футляру.
- Что? По артефактам?
- Да. Второй, Пригоршня, - тот вам неинтересен будет, обычный сталкер. У него мускулы тверже, чем лоб. А вот Химик… Говорят, он ощущает артефакты, нутром чует.
- Нутром, - повторил Полковник неопределенным голосом.
Курильщик уже понял, что он на верном пути, и решил дожать ситуацию. Полуобернувшись, он показал на клеть.
- Чем зомбей электричеством глушить, лучше исследовать Химика. Мозги его, понимаете? Узнать, что у него там за эти… Нейромедиаторы новые образовались. Полезнее будет для… для науки. Стали Химика ловить, - вдруг пропел он негромко на мотив «Чижика-Пыжика», - чтобы в клетку посадить…
Полковник не понял шутки, наверное, не знал этой песни.
- Зомби лишь часть наших опытов, - объявил он. - Малая часть.
- Ну вот и расширьте их. Тут же и другое, не только Химик… за этими двумя монолитовцы охотятся.
- Монолитовцы? - Полковник рассматривал футляр с компьютером, на мониторе которого как раз зажглась карта Зоны. По ней медленно ползла ярко-белая точка.
- Да. Не знаю, они тут при чем, но несколько монолитовцев напали на броневик, после того как Химик с Пригоршней получили задание от Слона. Причем не обычных, это были какие-то их сектантские старшины. Те двое отбились, но…
- Вы откуда знаете? - бросил Полковник.
Курильщик был к этому вопросу готов и сразу ответил:
- Трое моих парней видели. Я послал их следить. Один не вернулся, двое здесь, со мной приехали. Хочу им вам в помощь дать, если вы согласитесь, конечно.
- Не нужна помощь, - отрезал собеседник.
- Нужна, почему нет? Пара лишних стволов не помешает, даже вам. Особенно если они в опытных руках. Емеля к тому же водитель классный, за баранку его посадите, а другой, Заика, - тот следопыт. Сигнал, - скупщик показал на компьютер, - может пропасть прежде, чем вы их догоните. Зона ведь вокруг… пятна радиационные, аномалии… И если пропадет - как броневик вычислите? Тем более говорят, Химик с Пригоршней умеют на нем исчезать. Не знаю, как это. Но они вдруг могут в таком месте объявиться, к которому вроде никто и не видел, как подъезжали, - хотя должны были бы видеть, нельзя было к нему незаметно просочиться. Ну и еще…
- Зона! - оборвал Полковник таким тоном, будто произнес слово, обозначающее что-то крайне мерзкое. - Здесь полно слухов. Суеверий, сплетен… Мистики. Своих людей хотите со мной отправить, чтобы после рассказали вам, что Химик и этот… Пригоршня точно мертвы. А, не так, скажете?
Курильщик был вынужден согласиться.
- Правильно, я хочу убедиться. Не потому, что не доверяю! - поспешно добавил он, увидев, как блеснули глаза Полковника. - Не в том дело, просто хочу… Посмаковать хочу, понимаете? Чтобы во всех подробностях мне описали… Ну хотя бы как Пригоршню убивают. Химика-то вы, думаю, к себе заберете, - он повел рукой в сторону клетки и двери за ней.
- Не в них дело, - сказал Полковник. - Не в Химике этом. Хотя… он тоже. Вот монолитовцы - любопытно. Почему интерес у них к этим двоим? Почему напали на них? Это может быть важным. Очень важным. Хорошо, согласен. Надо выезжать. И быстро. Поймать, допросить… Док! Док! - вдруг закричал он, поднимаясь на ноги, и Курильщик помимо воли вскочил со стула.
Дверь открылась, вновь появился очкастый Другаль. На этот раз у него не было тетради и карандаша, зато он натянул тонкие резиновые перчатки и держал… Скупщик вздрогнул: белохалатник сжимал отрезанную по локоть человеческую руку без кожи.
- Я занят, Полковник, - произнес Другаль недовольно. - Что вам еще?
- Хотели полевые испытания? - спросил командир базы. - Будут вам.
- Когда? - удивился Другаль. - Так скоро?
- Сегодня же. Сейчас. Собирайтесь, пакуйте оборудование. Выезжаем немедленно.

6

Они отъехали уже далеко от холма, когда впереди на повороте старого шоссе зоркий глаз Пригоршни углядел хлипкий домик со стенами из жести и шиферной крышей, а рядом - насыпь блиндажа.
- Э, гляжу, Свобода тут блокпост уже выставила, - удивился он. - Молодец Бегун, разворачивается…
Заслышав шум двигателя, из двери выглянул человек, потом еще двое появились возле насыпи. Андрей стал притормаживать, но не остановился, просто сбросил скорость. Опустив стекло, Никита высунул голову наружу.
- Локатор! - прокричал он. - Узнаешь?
Один из сталкеров махнул в ответ, повернулся к остальным и что-то сказал. «Малыш» уже почти поравнялся с блиндажом. Члены группировки Свобода опустили автоматы, с любопытством разглядывая медленно катящуюся мимо машину.
- Привет Бегуну передавайте, - сказал Пригоршня.
- Так сами б к нему заехали, - возразил Локатор. - До лагеря с километр всего…
Никита оглянулся на Химика, и тот покачал головой.
- Нет, сейчас не можем, - сказал Никита, опять высунувшись. - Спешим, дело у нас. Что там впереди, тихо? - Ему пришлось повернуться в окне, потому что броневик уже миновал блокпост.
- Да не очень-то тихо, - ответил Локатор. - Наемники, которые за Баром торчат, буянят чего-то, уже и сюда некоторые банды добираться начали. Говорят, долговцы хотят их всех подчистую с Диких земель вымести… - Последние слова ему пришлось прокричать.
Пригоршня отсалютовал в ответ и уселся обратно. Химик, мигнув габаритами, увеличил скорость - двигатель загудел громче, и в мониторе задней видеокамеры блокпост стал быстро удаляться. Слева над крышами фермы, где располагался лагерь группировки Свобода, поднимался дымок: там готовились ужинать.
- До Свалки затемно не успеем, - сказал Никита. - Придется посреди шоссе ночевать, съехать только чуток по склону. И зачем? Лучше бы к Бегуну свернули, там бы остались, посидели у костерка, чайку попили. А наутро со свежими силами…
- Лично я и так полон свежих сил, - ответил Андрей. - Да и ты вроде не особо устал сегодня днем, пока в салоне на койке дрых?
- И все равно - топлива маловато. А у Бегуна могли бы разжиться.
- У тебя ж на Свалке тайник с канистрами, сам говорил. До Свалки дотянем, нормально.
- Бегуна давно не видели, посидели бы с ним…
- Никита, ты, по-моему, всей серьезности ситуации не осознаешь. На Лесной дом тогда монолитовцы напали, понимаешь? Темные сталкеры с самой ЧАЭС!
Пригоршня пожал плечами.
- Как напали - так и отпали. Что с того…
- Что ты про монолитовцев знаешь?
- Ну… секта это какая-то, да? Сталкерская секта. Да много ли психов в Зоне? Здесь все психи, если хочешь знать.
- Ну тогда монолитовцы - суперпсихи. Живут прямо на ЧАЭС и вокруг нее, в с?амой радиации… и не дохнут. Почему? Никто не знает. Кто ими командует, какая у них организация - тоже никто ничего. Но при том костюмы у них, оружие… все самое навороченное, классное. А откуда берут? Это возле ЧАЭС-то!
- Ну и откуда?
- Я тоже не знаю. Но если они на ту сторону работают, которая не заинтересована в том, чтобы эта штука у нас в салоне попала к станции, - значит, в очень серьезное дело мы вляпались. И задерживаться нам нигде нельзя. Ты, кстати, обратил внимание, что Слон в конце сказал, как оговорился…
- Во, смотри, пузырь, - перебил Пригоршня, показывая на датчик под прозрачным колпаком на панели. Золотая рыбка, утопленная в око, с самого начала их путешествия была тусклой, а тут вдруг стала разгораться блекло-желтым светом.
Он уставился сквозь колпак, посмотрел в боковое окошко, на мониторы… Вокруг все было как обычно - только по прибору этому странному, который они называли стрелкой, и можно определить, что здесь, в этом же пространстве, где сейчас находился броневик с двумя людьми, притаился свернутый коконом участок местности, закрытый от всех, кто остался снаружи. Цвет золотой рыбки, так и не став ярко-оранжевым, начал гаснуть - значит, пузырь был небольшим.
- Заметил, что возле Кордона мало карманов пространственных? - спросил Пригоршня. - Там, где местность чистая, - их нет почти. А в опасных всяких местах - часто натыкаемся. Выходит, где радиация да аномалии, структура пространства более покореженная, смятая. Так что ты там говорил про Слона, об чем он проговорился?
- Не проговорился, а… Ну, короче, он сначала сказал про ученых, что они возле ЧАЭС занимаются «исследованиями», а в конце уже сказал «эксперимент». Мол, за нами станет охотиться сторона, не заинтересованная в удачном завершении эксперимента, который там проводят эти ученые.
- Ага… - протянул напарник. - Эксперимент… Ну, и что это значит?
- Я откуда знаю? Факт тот, что ученые эти чем-то необычным возле ЧАЭС заняты. И потому…
- А давай проверим, что в ящике? - оживился Пригоршня. - А? Как мы сразу не догадались! Мы на это полное право имеем. Вдруг там что-то такое… радиоактивное? Или химия какая-нибудь вредная, вдруг она наружу просочится…
- Опасно, - с сомнением сказал Химик. - А если бы радиация, у нас бы счетчик сработал.
- Ну так вот именно - опасно же! Оно ж прямо в нашем салоне стоит, в «Малыше» нашем! Мы полное право имеем знать…
- Да нет, я имею в виду: опасно его вскрывать. Вдруг повредим что-то? И потом, ты ж не знаешь, какой там замок…
- Значит, сейчас и узнаю. - Никита встал. - Нет, я точно говорю: мы полное право имеем…
Пискнул приемник, вмонтированный в панель управления, и Андрей удивленно сказал:
- Наша волна.
Он протянул руку, нажал на кнопку, потом перекинул тумблер.
Звук пошел на динамики кабины, которую тут же заполнило громкое шипение. Андрей убавил громкость.
- Это Бегун нас в гости зовет, - уверенно объявил Никита. - Он же нашу частоту знает, ну и обиделся, что мы мимо проехали, когда ему с блокпоста доложили.
- Химик, Пригоршня? - произнес голос Касьяна.
- Опа… - растерянно сказал Пригоршня. - Какой я проницательный… Ну, Касьян? Тебе чего понадобилось?
- Передаю вам от Слона сообщение.
- А чего ж Слон сам его не передаст? - спросил Андрей.
- Он ранен.
- Что? - произнесли они одновременно.

Предыдущая страница 5 Следующая страница


Сердце Зоны 6

- Сильно? - добавил Никита после паузы.
- Кто его ранил?
Касьян помолчал.
- Неважно.
- Это та… враждебная корпорация? - спросил Андрей.
Опять тишина: Касьян то ли советовался, что отвечать, прикрыв микрофон, то ли раздумывал над ответом. Наконец он сказал:
- Не ваше дело. Слушайте, что Слон передает… Так, сейчас… Вот: не вздумайте этот Черный Ящик открывать. Пригоршня, Слон сказал, это больше тебя касается.
- Почему меня? - обиделся Никита. - Я и не думал…
- А что будет, если все же попробуем?
- А то и будет - взорветесь. Там кодовый замок и радиопередатчик. Он в ручке спрятан. Как вы до места доберетесь - вам надо будет ее развинтить и дать сигнал. Он очень мощный будет, весь эфир заполнит. В общем, окажетесь возле ЧАЭС, под самым этим охладителем башенным, - включаете передатчик и стоите на месте, ждете. Ученые вас по сигналу быстро находят. Отдаете им устройство, возвращаетесь за деньгами. А если сами открыть попытаетесь - на устройстве система самоуничтожения включится. Разнесет ваш броневик так, что потом по всей Зоне осколки на сувениры будем собирать… Ясно, ага?
- Не годится, - сказал Химик, и напарник энергично кивнул.
- Что не годится? - донеслось из динамика.
- Значит, мы сейчас останавливаемся, сваливаем твой Черный Ящик на обочину и назад дуем. А сорок тысяч себе оставляем, в компенсацию за потерянное время и моральный ущерб, понял? Все, отключаемся…
- Эй-эй! - заволновался собеседник. - Стоп! Ты чего это там? Химик, вы что удумали, в чем дело?
- Дело в чем? - Андрей наклонился ниже к решетке микрофона в панели возле руля и заорал: - А в том, твою мать, что вы там все охренели! Так Слону и передай, понял? Его не в голову случайно ранило, после того как мы уехали? Пусть зеленку пьет! Это что, мы в «Малыше» взрывчатку везем? Так выходит? А если там замкнет что-то? А если оно от тряски сработает? А если… Все, уходим с этой волны, тормозим и скидываем ваш ящик. На вызов больше не отвечаем. Привет Слону, Касьян…
Пригоршня, криво улыбаясь, протянул руку к пульту и подкрутил настройку. Шипение, которое фоном звучало все это время, стало громче, потом тише…
- Стойте, стойте! - вновь прорезался в динамиках голос Касьяна. - Эй… Химик, да стой же! Я ж еще не все вам сказал!
- Это опять ты? - произнес Андрей и подмигнул Никите. - Чего орешь там, Слон тебе на ногу наступил?
- Не вздумайте устройство сбрасывать! Это ценное оборудование…
- Да нам начхать.
- Девяносто, - сказал Касьян.
- Что?
- Девяносто тысяч за работу. Пятьдесят получите, как вернетесь, а не сорок.
- А чего это ты так лихо слоновскими деньгами распоряжаешься? - спросил Никита.
- Это не я распоряжаюсь, это Слон. Он предвидел, короче, что вы возмущаться станете. Сказал, если что - накинуть еще…
Химик улыбнулся, вновь покосился на ухмыляющегося напарника и сказал:
- Что-то он мало накидывает. Сто двадцать.
- Не-е… - донеслось из динамика. - Это ты загнул, согласись, ага? Это что за сумма такая несерьезная?
- Как раз серьезная. За ту опасность, которой мы подвергаемся в одной машине со взведенной миной, - даже мало будет. Слон небось с той «корпорации» четверть миллиона за это все дело слупил…
- Да не слуплял он ничего! - повысил голос Касьян. - Он ни копейки на этом не нагрел, у них другие дела, другая оплата совсем… Сто! Сто тысяч! Понял? Сто - больше не будет. Соглашайтесь, ага. Лучше соглашайтесь.
Они переглянулись в третий раз, и Андрей объявил:
- Ладно. Только, слышишь, тут еще такое дело… Мы, короче, рассказали кое-кому, где Лесной дом расположен.
- Чего?
- После того как уехали от вас, просчитали маршрут, ну и вычислили, конечно, где вы засели. Потому что было такое подозрение: как мы работу сделаем и вернемся, вы нас пришьете, чтобы деньги не платить, ну и чтоб не разболтали мы, чего не надо… Так вот, теперь расположение Лесного дома еще один человек знает. И шестьдесят тысяч вы нам не на своем холме отдадите, а… а вот в «Сундуке» у Сорняка. А Сорняк нейтральной стороной будет, наблюдателем. Мы ему за это пару тысяч подкинем, он доволен останется…
- Ну вы уроды, - протянул Касьян. - Хитрая ты сволочь, Химик. Но и Слон не хуже тебя хитрец, так и знай. Так это что, «третий человек», выходит, Сорняк?
- Нет, не он. Из вас никто не знает, кто это. Но, ежели мы с ним через некоторое время не свяжемся, место, где Слон живет, вся Зона будет знать, он всем расскажет. Все враги Слона, все, на кого он наступил в свое время.
Касьян возразил:
- Иногда людей заносит туда, где особо не поговоришь. На пару метров под землю.
- Да вы не вычислите этого человека, ну никак. Ты все понял, Касьян? Понял, ага?
- Ага. Заплатишь ты когда-нибудь за эти свои штучки, Химик! Дорого они тебе обойдутся, ох и заплатишь…
- Ладно, давай номер счета, я переведу.
Касьян в ответ промолчал, и Андрей добавил:
- Нет больше других вопросов у тебя к нам? Ну все, давай…
- Погоди! Я же сказал уже: не все вам пока рассказал. Еще один вопрос остался, Химик, непроясненный.
- Какой?
- Отравлены вы.
- Чего? - вскинулся Никита.
- Отравлены, - повторил Касьян раздельно. - Это не шутка, Химик, слышишь? Яд был в виски, а противоядие - у ученых.
Воцарилась тишина, лишь шуршали и потрескивали помехи.
- Какой яд? - спросил наконец Андрей.
- Я не разбираюсь в этом, повторяю только то, что мне передать было велено. Яд, как это… про-лон-гированного действия, во. Он в микрокапсулах, размером с эти… электроциты или как их… То есть красные кровяные тельца. Начнут растворяться в крови через сто двадцать часов. Значит, пять суток у вас, чтобы доехать. А противоядие на самом деле - жидкость с этими, как их, демонов… с нанороботами! Как выпьете, те разойдутся по вашей крови, выловят все капсулы и уничтожат.
- Что ты за бред несешь?! - изумился Никита.
- Не бред, Пригоршня. Вам теперь только одна дорога - к ЧАЭС, а иначе копыта отбросите. Потому на самом деле Слон мог вам больше денег за работу не накидывать - и так бы все сделали. Но он справедливый, Слон, и о репутации своей заботится… Все, теперь точно все. Отключаюсь.
- Стой! - заорали они, но было поздно: собеседник ушел с канала.
Еще несколько секунд Пригоршня непонимающе пялился в решетку динамика, а потом стукнул кулаком по панели.
- Врет! - рявкнул он. - Врет Касьян, Зоной клянусь! Какие капсулы, какие нанороботы? Это… это фигня какая-то, бред!
Андрей молчал, уставившись в лобовой колпак, прокручивая перед мысленным взором их встречу со Слоном.
- Ты ж тоже не веришь в это? - спросил Никита.
- Не знаю.
- Не знаешь?
- Не знаю!
- Да ты сам подумай, когда они нам этот яд могли подсунуть? Мы ж ничего не пили там, кроме виски…
- Ну так правильно - виски.
- Но я слышал, в алкоголе яд нельзя, алкоголь его разрушает.
- Это смотря какой алкоголь и какой яд. И потом, если там и вправду микрокапсулы какие-то хитрые…
- Но ведь Слон тоже с нами пил! - сообразил вдруг Никита.
Андрей покачал головой.
- Нет. Я вот сейчас вспоминать стал: в бокале его было уже что-то налито, когда мы пришли. Не виски, другого цвета. Мы выпили из той бутылки, потом ты, кажется, ему налил - и он уже не пил.
- Но… Но… - Пригоршня замолчал, не находя больше возражений.
- Понимаешь, какое дело получается… Может, и вранье это. Дешевое такое вранье, чтобы мы не попытались по дороге слинять куда-нибудь, выбросив ящик. Но Слон верно все рассчитал: мы не знаем правды и, главное, узнать никак не можем. Ведь наверняка он подозревал, что так и решим: ложь, нет никакого яда. И тут же подумаем: а вдруг не ложь? Потому что пусть небольшой шанс, что правда, что через сто часов микрокапсулы эти распадаться начнут в нашей крови, таки есть. А это значит - смерть. Так что, все равно не поверим ему? Нет, поверим, даже если очень большие сомнения будут, а иначе слишком уж рискованно выходит.
- А я все равно не верю!
- Да пойми ты! Можешь верить, можешь не верить - это не имеет теперь значения! Действовать нам придется все равно так, будто это правда. Обыграл нас Слон. Примитивно, но ловко, нечего сказать.
- И ведь где-то же есть острова… - пробормотал вдруг Никита, зажмурившись и постучав себя кулаком по лбу.
- Что? - удивился напарник.
- Я говорю: Багамы, Мальдивы… Курилы. Андрюха, острова есть - но меня на них нету! Там шикарные блондинки сжимают в своих объятиях каких-то совершенно недостойных оболтусов. А я что? Я вместо этого колешу по Зоне, со всеми этими мутантами вокруг… а теперь еще и отравленный! Ладно, я тебя понял: действуем так, вроде правда это. Хотя все равно не верю…
Передатчик пискнул.
- Ты смотри, день радио какой-то. - Никита щелкнул тумблером, подкрутил настройку.
- Химик, Пригоршня? - произнес в динамиках молодой голос.
- Бегун? Привет! - Никита ткнул напарника кулаком в бок. - Я ж говорил? Бегун, что у тебя? В гости зовешь?
- Зову, - ответил сталкер. - Вы далеко отъехали?
- Несколько километров.
- К северу, да? Ну так назад поворачивайте. Съезжайте с шоссе, там как раз дорога есть наискось, прямо к нам на ферму зарулите…
- Бегун, здоров, - громко произнес Андрей. - Извини, не можем мы сейчас. С радостью бы, ты ж знаешь, - но спешим очень. Мы на обратной дороге…
- Нет, вы лучше сейчас, - перебил голос в динамике. - Тут такое дело… Короче, это, можно сказать, не я вас в гости зову. Это другой… другой человек просит.
- Какой другой человек?
- Да вот, понимаешь… Болотник к нам… То есть - Макс к нам заявился десять минут назад. Попросил с вами связать. А Максу ж трудно отказать, сам знаешь, какой он. Ну вот… Давайте, короче, к нам, он поговорить хочет. Без всяких этих… неприятностей. И неожиданностей, гарантирую. Просто поговорить - на моей территории неожиданностей не будет. Домик вам выделим, где у нас типа бара что-то, посидите там, потолкуете, а после поедете по своим делам. Вот… что? - голос стал тише. - Ладно, на…
Секундная пауза, и после резкий голос Макса Болотника в динамике произнес:
- Химик. Разворачивайтесь, езжайте сюда. Разговор есть.

* * *

Оставив броневик посреди короткой улицы, протянувшейся между бывшими свинарниками и коровниками, они шли вместе с Бегуном, молодым - но в авторитете - сталкером, через лагерь Свободы, который уже давно стоял на этом месте.
- Вы не бойтесь, - говорил Бегун несколько смущенно. - Никаких ловушек. Он хоть и Болотник, а тоже ведь знает, с кем дело имеет. Я его предупредил: вокруг домика, где разговаривать будете, семеро людей поставлю, в разных местах. Все со стволами и все хорошие стрелки. И если вдруг что-то внутри… Ну, я имею в виду, если он вас там положит - то и сам ляжет. Его продырявят тут же, такой приказ я своим дал. Какой бы он там ни был, Болотник… Семеро его в сыр превратят дырчатый за пару секунд. А у Шурупа еще и пули разрывные, вот.
- «Положит», - повторил Никита. - Откуда знаешь, может, это мы его положим?
- Это Болотника-то? - уточнил Бегун.
- А чего? Ну и что, и Болотника можем…
Командир лагеря похлопал Никиту по плечу.
- Ладно, молодец. Не переживай, поговорите и разойдетесь.
- Я и так знаю, что он не станет нападать, - сказал Химик. - Спасибо тебе, Бегун, но ты бы мог своих людей не поднимать, Болотник нам сейчас ничего не сделает. Если он сказал, что только поговорить хочет, - значит, так и будет.
То, что местные называли «баром», оказалось домиком сторожа возле колхозного поля - давно заброшенного, поросшего бурьянами. На краю его сталкеры расчистили себе место под огородик, выращивали там картошку с луком и огурцы. В Зоне особо сельским хозяйством не позанимаешься, конечно, но и здесь попадались места вполне чистые, без радиации в земле, - особенно если недалеко от Кордона.
Вокруг постройки они увидели четверых сталкеров; один лежал на крыше, другой сидел на завалинке с винторезом в руках, двое стояли в кустах. Значит, где-то притаились еще трое.
В домике была одна дверь и два окна, но то, что со стороны поля, - наглухо заколочено. Дверь раскрыта, в проеме видна часть комнаты и край стола.
- Там он, - сказал Бегун, ободряюще кивая. - Ладно, я не буду уходить, да? Покараулю тут тоже на всякий…
Андрей возразил:
- Нет, почему, иди. Занимайся своими делами, все нормально. Говорю же: если он сказал, что только на разговор зовет, значит, стрельбы не подымет.
- Ага, зачем ему, у него нож, - согласился Никита, но тут же добавил: - Химик прав, братан. Иди, не волнуйся за нас.
Он первым зашагал к домику, но напарник быстро нагнал его, прежде чем они вошли, сказал:
- Только, Никита, слышишь… ты молчи, ладно?
- Почему это?
- Потому что я тебя об этом прошу. Это не значит, что ты там вообще рта открывать не должен, но… Короче, лучше я с ним говорить буду, хорошо?
Болотник сидел за длинным столом, на котором остались следы недавней попойки: лежали перевернутые бутылки, стояли стаканы и пустые тарелки.
Он не сказал ни слова, когда гости вошли. Химик тоже ничего не сказал, а Пригоршня кивнул, здороваясь, и буркнул что-то неразборчивое.
Андрей сел напротив низкорослого сталкера, облокотился о край стола. Никита пристроился в стороне. Задел случайно ногой валявшуюся на полу пустую бутылку, та покатилась, зазвенела… Пригоршня быстро нагнулся, подхватил ее, понюхал зачем-то и поставил на лавку рядом.
Химик молча разглядывал человека в плаще. Лицо того едва виднелось под капюшоном. В руках был нож - одно из легендарных оружий Болотника, которое он делал себе сам. Узкий, всего в сантиметр, клинок, скошенный на конце, и деревянная рукоять, вырезанная в виде спирали. Она была обмотана тонким побегом волчьей лозы, концы которого привязаны к железному колечку на торце рукояти. Левую ладонь Макс прижал к столешнице, растопырив пальцы, стучал острием по дереву между ними. На указательном возле сустава виднелся тонкий разрез, оттуда сочилась кровь.
- Ладно, хватит колотить, - сказал наконец Никита. - Зачем звал?
Болотник положил нож на стол, оглядев раненый палец, поднял руки и медленно стянул капюшон с головы, показав морщинистое лицо и ежик седых волос. Химик услышал, как шумно вздохнул Никита, как скрипнула под ним лавка.
- Все бродишь? - спросил Андрей нейтральным тоном.
- Как умею, так и живу, - откликнулся Болотник и положил ладони на стол. - Слушай: мне заказали вас.
Пригоршня вновь скрипнул лавкой.
- Именно нас? - спросил Андрей после паузы. Собеседник не ответил, и он добавил: - Кто заказал, Макс?
Никита глянул в сторону напарника. Сказано было с таким выражением, словно эти двое хорошо знали друг друга. Тональность голоса была не дружеской, но и не враждебной, скорее уважительной. И настороженной.
- Неважно, - ответил Болотник.
- Важно. Это монолитовцы. Ты был тогда возле Лесного дома. Я плохо разглядел, но звери… Никто другой не смог бы погнать их на холм по заминированным склонам.
- Доктор смог бы, - возразил Болотник. - И Черный Копатель. Хотя он только псов и крыс, не кабанов… Еще, может, Картограф. Хотя не уверен. Неважно. Да, я там был. Но мои заказчики - мое дело. От меня ты ничего не узнаешь, Андрей. Слушай. Отдай то, что у вас сейчас, то, что вы везете, - и я вас не трону. Мое слово железное, ты знаешь.
- А, так заказали не нас, - протянул Химик. - Только этот Черный Ящик. Всего лишь бизнес, да, Макс? Забрать вещь, которая в броневике…
Собеседник покачал головой.
- Ящик - да. Но мне было сказано убить тех, кто Черный Ящик везет. Потому что у вас теперь возможности, которых не должно быть у обычных сталкеров. Но я не стану вас убивать, вы мне не враги. Вынесите ящик, Андрей, поставьте здесь и уходите. Дальше мое дело.
И тут Никита не выдержал. Потому что с удивлением, нет - с изумлением увидел, что напарник колеблется. Будто уже почти согласен на предложение! И Пригоршня возмутился.
- Да чего мы его слушаем?! - почти закричал он. - Андрюха, ты обалдел совсем? Да пристрелить его сейчас - и все дела! Да я…
Он замолчал. Болотник перевел на него взгляд - не холодный, не презрительный, не равнодушный, но и не полный ненависти или злости… В голове зазвенело. Никита машинально поднял руки, коснулся ладонями ушей, да так и остался сидеть, приоткрыв рот.
- Не позволяй ему говорить, Андрей, - сказал Болотник ровным голосом, переводя взгляд обратно на Химика, - когда говорим мы с тобой.
Звон прошел, но Пригоршня благоразумно решил молчать. Он все еще с удивлением косился в сторону напарника - тот опустил голову, вперив взгляд в столешницу, не шевелясь, словно погруженный в какие-то мысли. Он и вправду на полном серьезе думал над словами Болотника! Размышлял, не отказаться ли от дела, не кинуть ли Слона - Слона! - не отдать ли Черный Ящик… Это было невероятно, немыслимо - но это было так.
Химик наконец поднял голову, и глаза его встретились с прозрачно-зелеными водянистыми глазами собеседника.
- Нет, - произнес он и встал.
- Моя защита от Слона, - сказал Болотник. - Я решу с ним вопрос, если станет на вас наезжать.
- И с ядом в наших организмах?
- С каким ядом?
- Пролонгированного действия. Неважно. Короче, не договорились мы.
Болотник склонил голову.
- Тогда всё, Химик, - голос его стал будто мертвым, равнодушным… от него мурашки побежали по коже. Никита понял вдруг, что и он уже не сидит - а ведь и сам не заметил, как поднялся. Ладонь лежала на рукояти пистолета на ремне. И еще он заметил, что Болотник впервые обратился к напарнику не по имени.
- Это очень плохо, Химик, - продолжал мертвый голос. - Будет много шума. И много смертей. Ты готов к этому?
- Готов, Болотник.
- Пожалеешь.
- Я смерти не боюсь, Болотник. А ты?
Химик развернулся и пошел к дверям. Пригоршня попятился - почти ожидая, что сейчас Макс достанет свой знаменитый «маузер» и засадит напарнику между лопаток, и тогда он, Никита, тоже откроет огонь и, конечно, попадет, но вот уверенности в том, что Болотник не успеет выстрелить и по нему, нет…
- Что это?
Он оглянулся на Химика - тот стоял возле дверного проема, к чему-то прислушиваясь.
- Машины, - сказал Никита. - Приближаются. Много их.
- Быстро приближаются, - согласился напарник. - Очень быстро.
Рев двигателей нарастал - судя по нему, к лагерю Бегуна неслась целая кавалькада.

Глава 2 Двойное преследование

1

Где-то на другом конце фермы прозвучал взрыв, потом рядом затарахтел автомат, за ним второй. Раздались крики. Андрей шагнул к дверям, Никита присел возле окна, выглянул. Нет, со стороны колхозного поля и огородика никто не нападал. Пригоршня повернулся - и понял, что Макса Болотника нет в комнате. Когда в лагере началась перестрелка, тот приподнялся за столом, накинув капюшон на голову, стал отступать к стене… тени окутали его, сомкнулись, скрыв лицо и очертания фигуры. Сталкер растворился в них, пропал, будто и не было его здесь.
Никита во всякую мистику не верил и в то же время был человеком суеверным. Встав сбоку от двери, он еще раз окинул взглядом помещение. И наконец увидел вторую дверь в противоположной стене, за полками, - совсем небольшую. Как и заколоченное окно, она вела к полю. Значит, сейчас Болотник может пройти вдоль фермы, потом повернуть на соседнюю улицу…
- Андрюха, бежать надо, - сказал Никита. - Вдруг он к «Малышу» сунется? Попробует внутрь залезть, а оно в ответ взорвется…
Присев, он быстро выглянул. На улице никого не было, выстрелы звучали в отдалении, на другом конце фермы. И звучали как-то уж очень часто. Можно сказать - непрерывно.
- Слышишь? Там чуть не в двадцать стволов палят.
- И гранатометы у них, кажется, - согласился Химик.
- У кого у них? В лагере у Бегуна два гранатомета, я знаю. Но кто на него напал?
- Или Долг, или наемники. Помнишь, Локатор сказал, что наемникам в Диких землях не сидится, лезут во все стороны.
- А может, это Болотник на самом деле с подмогой пришел? Оставил их где-то в стороне, а как с нами договориться не получилось - дал знать как-то, они и напали сразу… Хотя нет, дозорные Бегуна давно бы их засекли.
- Болотник всегда в одиночку работает, - сказал Химик. - Не станет он ни с каким отрядом ходить.
- Ладно, давай, - решил Пригоршня.
У обоих были пистолеты. Никита первым рванул вперед, пригнувшись. Высунувшийся из двери Андрей поднял оружие, водя стволом из стороны в сторону, готовый снять любого, кто покажется на улице с намерением подстрелить напарника. Тот достиг стоящей на боку телеги без двух колес, присел за ней и махнул. Андрей побежал, а Пригоршня в это время, выставив пистолет над телегой, контролировал окрестность. Так, прикрывая друг друга, они пересекли почти всю улицу и увидели «Малыша», который спокойно стоял себе там, где его оставили. Выстрелы теперь звучали рядом, прямо за бараками. Раздался взрыв, и над крышами поднялся клуб дыма.
- Отдышался? - спросил Никита, прижимаясь к стене. - Давай к нему, быстрой пробежкой…
Но тут загрохотало внутри барака, возле которого они стояли. Никита присел, а пуля проломила трухлявую доску над его головой. Приподнявшись, напарники посмотрели в открывшуюся прореху - взгляду открылось просторное длинное помещение с остатками стойл, в которых когда-то держали коров. Посередине тянулся широкий проход, покрытый месивом из грязи и сгнившей соломы. В другом конце были закрытые ворота, через которые скотину выгоняли на поле, рядом покосившаяся дверь на одной петле.
Спиной к Пригоршне с Химиком за перегородками пряталось несколько сталкеров, и среди них - Бегун. На другом конце барака лежали их противники. Вот один приподнялся, часто застучал автомат…
- Это ж военные! - изумился Никита.
Прячущийся слева сталкер распластался в грязи, когда пули снесли перегородку. И одновременно присевший справа Бегун взмахнул рукой. Граната взлетела высоко, чуть не зацепила потолок коровника, вращаясь, пронеслась по длинной дуге и упала где-то позади военного. В полутьме на другом конце помещения мелькнули фигуры: сразу несколько человек метнулись к двери. Двое сталкеров вместе с Бегуном тут же открыли по ним огонь, пара военных успела выскользнуть наружу, остальные упали… Потом граната взорвалась.
После этого ворота провалились внутрь.
Никита с Андреем одновременно вскинули пистолеты, сунув стволы в прореху… и ни один не выстрелил. Опрокинув створки, в помещение влетел синий джип - большой, как грузовик, весь в броне, с выпуклым лобовым стеклом. В кузове позади кабины стояло что-то громоздкое, угловатое, накрытое брезентом.
- Это что за тачка?! - воскликнул Никита. - А вон Болотник!!
Картина очень напоминала ту, когда монолитовец напал на них возле Лесного дома: низкорослый сталкер распластался на передке джипа, расставив руки и ноги, каким-то невероятным образом удерживаясь там. В своем плаще он напоминал огромную летучую мышь. Джип с ревом несся вдоль центрального прохода, сшибая бортами перегородки. В кабине виднелись три головы. Сталкеры Бегуна прыгнули в разные стороны, Андрей с Никитой увидели надвигающуюся прямо на них машину, вскочили и побежали.
- Сразу внутрь и ходу! - проорал Пригоршня.
Сзади громыхнуло. Ударившись о кабину, Андрей поднял руку и оглянулся, прижимая палец к замку. Торцевая стена коровника разлетелась, в облаке трухлявой древесины джип вылетел наружу. Позади остался пролом в полстены, а машина понеслась наискось через улицу - Болотник был уже не на передке, где его могло раздавить при ударе о доски, он стоял на подножке возле водительской двери, плащ его развевался за спиной, как темный флаг, а в руке был пистолет - тот самый легендарный черный «маузер». Макс приставил ствол к стеклу в дверце, и тут джип резко повернул.
Дальнейшее они видели уже из кабины «Малыша», выруливая с фермы. Боковые колеса джипа попали в глубокую рытвину на краю улицы, - возможно, водитель намеренно развернул его именно таким образом, - машина качнулась, чуть не перевернувшись на тот бок, где висел Болотник. Сталкер не удержался - его снесло с подножки; пролетев несколько метров, он свалился в бурьян между бараками. Колеса взвизгнули, когда джип вырулил из канавы, подняв вал грязи. В проломе стены показался Бегун с автоматом на изготовку. Присев на корточки, он медленно двинулся вдоль улицы, держась поближе к строениям. Дверца джипа со стороны водителя открылась, оттуда высунулся какой-то человек, нагнулся, заглядывая под колеса, нырнул обратно.
Потом край барака закрыл улицу, и уже через пару минут они были на шоссе.

Предыдущая страница 6 Следующая страница


7 Андрей Левицкий

* * *

- Он когда капюшон снял, там, в домике, я чуть сразу по нему стрелять не начал с перепугу, - сказал Никита.
Андрей возразил:
- Нет, Болотник, когда собирается кого-то убить, скидывает капюшон с головы резко так, а не спокойно снимает.
- А, ясно… И еще вот что: знакомые очертания были у того мужика, который из джипа вылез. Вроде видел я его как-то уже, мельком. И это не вояки были на самом деле, ты понял?
- Долг скорее всего. Они теперь взяли моду такое что-то полувоенное на себя напяливать. Короче, возле дороги ночевать нельзя теперь, надо куда-то отъезжать подальше.
- Так нам вообще останавливаться нельзя, время терять. По очереди рулить будем, как дальнобойщики какие…
В мониторе заднего вида было шоссе, и за лобовым колпаком - тоже оно. И нигде ни одной машины или человека. Кто бы ни напал на лагерь Бегуна, он не преследовал броневик. Возможно, пока не преследовал.
- Потом так и придется делать, завтра, - согласился Химик. - А сегодня - какой смысл? Вечереть скоро начнет. Значит, если я сейчас лягу, а ты поведешь, то доедем до Свалки ночью, часа в три-четыре. И что?
- А что? - не понял напарник.
- Ты ж говорил, у тебя там тайник с топливом?
- Ну?
- Да что «ну»? Ночью, что ли, к нему идти? По Свалке? Ночью там, говорят, все крысы, которые обычно в лабиринтах внизу прячутся, на поверхность вылезают. Псы туда приходят, кровосос забрести может… И сам же про все эти странные истории вспоминал, которые в последнее время о Свалке ходят. Нет, в темноте там опасно слишком. Потому лучше эту ночь еще поспать как положено, а уж потом, когда топливо заберем, - рулить по очереди и ехать без остановок.
Пригоршня покачал головой.
- Не-а, ничего там опасного. Я дважды по Свалке ночью гулял - и живой, как видишь. Ну да, крысы появляются, но… ничего страшного, короче. Нет, опасно, не спорю, но…
- Погоди, ты, что ли, на Свалку до сих пор так рвешься из-за тех рассказов? - сообразил Андрей. - Про сталкеров странных, которые там появляются? Ты не понимаешь, что ли, нам не до того сейчас! Нас отравили, может быть, монолитовцы на нас будут охотиться и Болотник, а еще Долг откуда-то взялся…
Никита замахал руками.
- Да нет, нет! Я не о том совсем, про другое говорю: на «Малыше» мы сможем почти к самому тайнику подъехать. Врубишь фары на полную, прожектор в башенку выставим - как день будет. Ты на пулемете останешься сидеть, контролировать, а я канистры перетащу. И нормально, никаких проблем. Сам же говоришь: спешим, нельзя задерживаться, монолитовцы, Болотник, опасно… Да еще и отравлены. А теперь на целую ночь останавливаться хочешь.
- Так я из соображений безопасности и не хочу ночью. Если бы не нападение на лагерь Бегуна…
- Думаешь, это за нами все же? На нас то есть напали, а не на лагерь?
- Очень может быть. Вдруг те, кто не хотят, чтобы Черный Ящик к ЧАЭС попал, договорились с Долгом, чтобы они нас остановили сразу возле Кордона? Ладно, в любом случае Болотник нас точно преследует. А впереди - знаешь, кто находится?
Никита напряг память, но ничего такого не вспомнил и покачал головой.
- Не знаю. Кто?
- Впереди под шоссе братья Черви сидят. Давай, ты теперь веди, а я посплю прямо здесь, в кабине. Через час где-то подъедем к их трубе…
- Да они нас не тронут, - перебил Никита. - Чего волноваться? Не полезут они на нашего «Малыша»…
- Я не о том. Разбудишь меня, остановимся. Хочу с ними поговорить.
- Поговорить? - изумился напарник. - С Червями? Ты что, кто ж с ними разговаривает? В них стреляют, а не разговаривают с ними. Это ж психи, наркоманы конченые…
- Правильно, потому-то они нам и могут помочь. Сам увидишь.
- Да нельзя к Червям соваться! Им в голову стукнет что-то - и они тебя прикончат на месте, а из кожи твоей потом себе куртки пошьют.
- А ты для чего нужен? Прикрывать меня будешь.

* * *

Когда Болотник выбрался к шоссе, близился вечер. После схватки с отрядом Долга, наскочившим на лагерь Бегуна, он не пострадал, отделался царапиной на щеке. Напали не на него, хотя Максу показалось, что и не конкретно на лагерь: долговцы будто искали там что-то или кого-то, а не старались уничтожить здания и перебить как можно больше членов вражеской группировки. Возможно, они так же, как и он, прибыли в лагерь за двумя сталкерами в броневике.
Болотника долговцы не интересовали. Он хорошо понимал: сенсор-лоза поможет ему проникнуть в такие места, куда иначе не то что хода не будет - о которых без лозы он просто никогда не узнает. Попасть в настоящие закоулки пространства, в его изнанку и складки… Но для этого надо догнать Химика с Пригоршней. Убить их, завладеть Черным Ящиком.
И тут имелась одна трудность: эти двое передвигались на машине, а он - пешком.
Значит, надо спешить.
Оставив позади ферму, откуда еще доносились выстрелы, Макс добрался до шоссе и побежал вдоль насыпи. Так он мог бежать целый день, ни разу не остановившись… И все равно скорость передвижения была куда ниже, чем у двоих в броневике.
Удалившись от лагеря Свободы на пару километров, Болотник взобрался на шоссе, огляделся - ни позади, ни впереди не было ни одной машины, - быстро пересек асфальтовую ленту и остановился на краю.
По другую сторону тянулось поросшее кустами поле, дальше маячила шиферная крыша одноэтажного домика. Какая-то энергоподстанция, судя по черному столбу, торчащему из крыши. Там виднелись гроздья разбитых конденсаторов, болтались обрывки проводов. Болотник различил висящее на столбе человеческое тело - на склоненной к груди голове сидел большой черный ворон и горделиво оглядывал окрестности. Вокруг росли деревья; когда-то, должно быть, домик стоял на открытом месте, но теперь очутился посреди молодой рощицы.
Макс несколько секунд разглядывал ее, потом спустился по насыпи и побежал.
Не дойдя до рощи нескольких метров, он остановился. Расстегнул плащ, отбросив назад полы, присел и закрыл глаза. Перед его мысленным взором начала разворачиваться ментальная картина окружающего - серый ландшафт, на котором шевелились клубки чужих сознаний.
Людей в округе не было, он их не ощущал, а вот зверья хватало. На другой стороне рощи в траве отдыхали две слепые собаки, самец и самка. Болотник скользнул над ними, стараясь не задеть чувствительные сознания: ведь безглазые существа тоже были телепатами и, ощутив даже это очень легкое, ненавязчивое внимание, насторожились, подняли головы. Макс справился бы с ними, если бы они напали, но сейчас ему не хотелось отвлекаться и тревожить других зверей. Он мысленно потянулся к псам, отчетливо представив свою руку - длинная, серая, полупрозрачная рука-тень. Она просочилась между деревьями, удлиняясь, тонкие мягкие пальцы извивались, как змеи… Самка заворчала, собираясь вскочить, клубок ее сознания зашевелился. В нем начали вспухать и лопаться пузыри примитивных мыслей: опасность, враг, съедобен? - пища, напасть … Более сытый и благодушный самец тоже встревожился, но меньше. Пальцы коснулись сознания самки, легко прошлись по нему, успокаивая, мягко поглаживая… и тревога затихла, поверхность клубка перестала волноваться.
Самец положил голову на лапы. Самка все еще была насторожена, но она не собиралась бегать вокруг рощи в поисках неведомого врага, и опасности теперь не представляла. Зато Макс успел заметить: на краю рощи со стороны домика находилось несколько кабанов.
Физически он все еще стоял на коленях, закрыв глаза. Но мысленно - поднялся в воздух, скользнул между ветвями, двигаясь бесшумно и плавно… Вот они. Семь кабанов, три самца, четыре самки и три детеныша. Они топтались перед дверями подстанции, дробя копытами лежащие там кости, вбивая их в мягкую землю, выискивая остатки мяса, которое можно было бы сожрать.
Кабаны менее чувствительны, чем псы, и гораздо тупее. Этакие машины, автоматы для убийства, пожирания и спаривания. Головы у кабанов большие, но в них находится совсем маленький мозг с примитивным сознанием.
Макс видел эти сознания - угольки размером с грецкий орех. Они тлели багровым светом, в любой миг готовые разгореться, вспыхнуть до слепяще-красного - кабаны легко впадали в ярость.
Среди самцов был один самый крупный - вожак.
Макс Болотник опустился на его спину.
Ощутив что-то непонятное, но, кажется, не опасное, зверь оторвался от лежащего в траве черепа и удивленно огляделся. Пальцы Болотника стали тоньше - теперь они напоминали иглы. Макс очень осторожно запустил их в сознание вожака, нащупал тусклую нить, ощущая идущее от нее тепло, потянул, закрутив петлей, набросил на конец другой нити, связывая в узел подчинения . Кабан всхрапнул и стал рыть копытом землю, тяжело сопя: зверь не понимал происходящего, а когда он чего-то не понимал, то быстро разъярялся. Мозгов диких кабанов хватало на осмысление очень немногого - в ярость они впадали часто.
Волнение вожака передалось стае. Кабаны забегали вокруг, одна самка взволнованно хрюкнула, другая ни с того ни с сего пнула мордой в бок младшего самца…
В сознании секача появился сложный, состоящий из нескольких петель узел. Болотник ослабил напряжение - и через миг вновь очутился стоящим на коленях возле рощи.
Только теперь от здания со столбом к нему шла тончайшая, как волос, нематериальная нить.
Он открыл глаза, помассировал шею, встал и потянул .
Раздался приглушенный визг, потом треск деревьев. Макс стоял неподвижно. Хруст веток, топот - все ближе. Он не шевелился.
Прямо на сталкера вылетел кабан. Болотник не отпрянул, не вздрогнул, не попятился - хотя зверь был огромен и страшен. Сопение его напоминало работу мощного насоса, из пасти бежала темная слюна, клыки - будто кривые кинжалы. Макс вновь потянул , а потом дернул . Кабан, взрыв копытами землю, развернулся и встал рядом с ним. Темные волосатые бока вздымались и опадали.
Болотник шагнул вперед. Кабан стоял на месте. Сталкер перекинул ногу через его спину и взгромоздился на поросшую жесткой шерстью холку. Вожак хрипнул, качнул головой. Болотник увидел, как округлый уголек его сознания начинает разгораться, и поспешно ослабил нить, одновременно натягивая другую.
Зверь замер в полной покорности.
Макс вытащил из-под плаща лохматую веревку. Соорудив скользящую петлю, просунул ее между могучими челюстями, завязал концы… вскоре у него было подобие поводьев.
Через минуту кабан, взбежав по склону насыпи, выскочил на шоссе, и копыта тяжело загрохотали по асфальту. Сзади донеся стук. Крепко сжимая поводья, Болотник оглянулся: вся стая, недоумевающая, но покорная своему вожаку, мчалась следом.
Макс собрался было пугануть их… И передумал, решив, что это слишком опасно: зверей было много, занимаясь ими, сталкер рисковал выпустить из-под контроля вожака. Пусть себе скачут. Возможно, они даже окажутся полезными.

* * *

Они съехали с насыпи, поставили броневик под прикрытие деревьев и залезли в крону одного из них, самого высокого.
- Умеешь ты выбрать злачные места, - проворчал Никита, в последний раз окидывая взглядом угрюмую местность и передавая бинокль напарнику. - Нельзя, нельзя с Червями никаких дел иметь!
- Я с ними дел иметь и не собираюсь, - возразил Андрей. - Хочу только заставить помочь нам.
- Заставить! Их заставить нельзя. Болотник, может, сейчас за нами по шоссе гонится, всего на несколько километров отстал, а мы, вместо того чтобы к Свалке мчаться во весь опор, встали тут.
Андрей посмотрел в бинокль. Впереди насыпь становилась отвесной, на ней висели ржавые волосы - штука зловредная и опасная. Участок, где по склону было не подняться, тянулся километра два. Примерно посередине в нем было широкое круглое отверстие, начало бетонной трубы, когда-то - часть искусственного водного канала, проложенного под шоссе. Канал давно пересох, вход в трубу был частично заложен кирпичной кладкой, загроможден ящиками и какой-то рухлядью… Братья Черви жили там, внутри. Их было не то пятеро, не то шестеро, точно Андрей не знал и подозревал, что никто, кроме самих Червей, не знает. Они взимали дань с проезжающих или проходящих мимо, торговали своим зельем, а еще ловили мутантов для сафари, которое с некоторых пор стало в Зоне прибыльным бизнесом.
Химик повел биноклем в сторону. Квадратный участок поля перед трубой имел странный синеватый оттенок, за ним стояли высокие будки с ржавыми решетчатыми стенами. Он подкрутил настройку и увидел, что участок расчерчен ровными грядками. По краю поля шла изгородь из колышков, в двух углах были вбиты железные штыри; между ними протянута проволока, на ней кольцо с цепью, а на цепи - слепой пес-мутант.
- Попадешь в него? - спросил Химик, возвращая напарнику бинокль.
- В кого? - тот посмотрел и понял. - О, гляди, и эти слепых псов приручили, как все равно в Лесном доме…
- Во-первых, не псов, а пса, - возразил Андрей. - А во-вторых, почему ты решил, что приручили? Просто изловить смогли и на цепь посадить, чтоб территорию охранял.
- Слышал, у Червей там такое растет, что мозги совсем набекрень сворачивает. Они свою дурь с ржавыми волосами скрестили. Ну и вообще - Зона-то на все влияет, в том числе и на растения. Радиоактивная аномальная конопля, особый чернобыльский сорт! Она, должно быть, так с ног валит… Черви по пятьдесят за коробок ее продают.
- Так попадешь?
Никита кивнул.
- Только винтовку надо из салона принести. Здесь же в ветвях и устроюсь. А у тебя что за план?
Химик быстро рассказал, и Пригоршня, не отрываясь от бинокля, поморщился.
- Слишком хитрый он у тебя какой-то… Вон младший Червь идет! Как его… Псих, кажется?
До них донесся лай и приглушенный лязг.
- Дай сюда. - Химик забрал у напарника бинокль. Слепой пес бился на цепи, лаял, исступленно рычал: Червей он не признавал, как и прочих людей. Вдоль будок с решетками, за которыми сидели изловленные братьями мутанты - в основном зомби и псевдоплоти, - шел высокий сутулый человек, одетый в штаны и жилетку. Штаны были закатаны до колен, жилетка оставляла руки голыми. Псих был ужасающе, нечеловечески худ, конечности казались тонкими светлыми палками. Волосы на голове частично выпали, те, что остались, торчали во все стороны. Червь держал за конец длинного ствола ружье, приклад волочился по земле, в другой руке было лукошко, полное серой поблескивающей массы.
- За грибами, что ли, с винтовкой ходил? - хмыкнул Никита. - Ну да, у нас тут такие грибы попадаются… Без ствола страшно на них, еще укусят.
- Там не грибы, - возразил Химик. - Это… пиявки, что ли? Или личинки какие-то?
- Чего? Дай посмотреть, - Пригоршня забрал бинокль.
- Иногда мне кажется, что Псих не в своем уме, - скептически произнес он, наблюдая за тем, как нелепая тощая фигура исчезает в узком проходе, который ведет в жилище под насыпью.
- Точно. И почему его не назвали Безумцем? Так ты все понял, да?
- Понял, понял. Хотя не нравится мне твой план, опасный и чересчур какой-то хитроватый. Сам себя перехитришь когда-нибудь. Это ж Черви! Нельзя с ними никаких дел иметь…
- С ними треть Зоны дело имеет, все, кому они зверье для сафари продают или наркоту свою. Хватит спорить, напарник. Сам говорил: времени нет, Болотник все ближе. Давай, тащи что нужно.
Андрей спустился на землю, а Никита прыгнул прямо на крышу броневика и сквозь откинутый люк башенки проник в салон. Спустя минуту он вышел через дверцу со снайперской винтовкой и пятилитровой канистрой бензина. Канистру отдал напарнику, а сам полез обратно на дерево.
- Точно все запомнил? - спросил Химик.
- Запомнил, запомнил, - донеслось сверху. - Иди уже, скоро темнеть будет, еще промахнусь…
У Андрея были только нож и пистолет, впрочем, ему-то стрелять не придется… если, конечно, все пойдет по плану. Оставив деревья за спиной, он пригнулся и побежал вдоль склона. Вскоре повернул левее, чтобы отдалиться от жилища Червей и оказаться ближе к вольерам. Бензин в канистре тихо хлюпал и плескался. Когда до поля было метров сто, появился специфический запах - кисловатый, острый, дурманящий. Услышав приглушенный лязг цепи, Андрей опустился на колени и выглянул из-за лопухов. Слепой пес семенил вдоль края поля, задрав башку, будто что-то вынюхивал. Неужели почуял, даже на таком расстоянии? Андрей посмотрел в сторону насыпи - нет, в узком проходе между загромоздившей начало трубы рухлядью никого не было видно. Зато он разглядел, что там висит гирлянда из крысиных черепов, соединенных проводом, и внутри каждого горит лампочка - зеленый, красный, синий и желтый свет лился наружу из глазниц.
С другой стороны донеслись шаги и бормотание.
Сталкер упал на землю между лопухами, зацепив локтем канистру, которую перед этим поставил рядом.
Канистра опрокинулась. Бензин булькнул, плеснулся. Андрей замер, положив ладонь на рукоять ножа.
Из глубины поля к насыпи шел Червь. Химик раньше ни разу его не видел, но не сомневался, что это один из братьев. Высокий, очень худой, одетый в рваные пятнистые джинсы и расстегнутую жилетку. На впалой груди виднелась татуировка и болтался шнурок с ключом. Редкие длинные волосы висели жирными сосульками. В одной руке он сжимал помповый обрез, в другой - узкую пластиковую ампулу с иглой на конце, полную бурой жижи. На поясе висели две подстреленные лисицы.
Червь медленно шел мимо лопухов, шаркая по земле. Андрей замер, наблюдая за ним. Эта бурая ампула-шприц… По слухам, братья заряжали их концентрированной вытяжкой из того растения, которое выращивали. Смерть после укола этой штукой была не просто мучительной - она сопровождалась жуткими галлюцинациями.
Поэтому Андрей лежал не шевелясь. Слепой пес на цепи лаял, хрипел и выл, дергался, пытаясь сорвать толстую проволоку с вбитых в землю железных кольев. Червь, не обращавший на него никакого внимания, прошел мимо… и вдруг остановился. Андрей даже перестал дышать, искоса наблюдая за ним. Червь повернулся влево, вправо… Под глазами его темнели круги, тонкие, крепко сжатые губы были серыми - лицо казалось сделанной из папье-маше и разукрашенной художником-шизофреником маской, предназначенной для какого-то зловещего карнавала.
Взгляд слезящихся глаз с красными веками скользнул по лопухам. Червь шагнул к ним.
Слепой пес взвыл особенно громко, забился на цепи. Червь покачнулся - Химику даже показалось, что он сейчас упадет, но тощий успел выставить ногу, припал на нее, повернулся и плюнул в сторону пса. Затем, ссутулившись, пошаркал дальше и вскоре скрылся в проходе между рухлядью, приподняв рукой свисающий между двумя черепами провод, чтобы не зацепить макушкой.
Андрей перевел дух, осторожно выпустив воздух сквозь зубы. Поставил лежащую на боку канистру, привстал.
И тут же сзади, со стороны деревьев, за которыми стоял броневик, донесся едва слышный хлопок.
Пес лязгнул цепью, рыкнув, поднялся на задние лапы. Андрей увидел дыру у него во лбу, а потом раздался еще один хлопок, и зверь упал на мощный зад, скребя передними конечностями землю, завалился на бок и остался лежать неподвижно, лишь голова подергивалась.
Обернувшись, Химик махнул рукой - он не видел напарника в кроне дерева, но знал, что тот видит его.
Затем, пригибаясь, побежал к засеянному полю.
После этого в течение нескольких минут, постоянно поглядывая в сторону бетонной трубы под насыпью, он шнырял между аккуратными ровными грядками, поливая кусты из канистры. Долго оставаться здесь было нельзя: даже запах бензина не перебивал кислого, острого духа растений, от которого кружилась голова и появлялись всякие странные мысли. К тому же в любой момент мог появиться кто-то из братьев.
Из будок на него глядели чьи-то глаза, по временам сталкер слышал бормотание и тяжелые шаги. Один раз к решетке приблизился светловолосый зомби-здоровяк, ухватился за прутья обеими руками и начал биться о них лбом, - но и после этого из трубы никто не вышел, должно быть, Черви привыкли к подобным звукам.
Когда в канистре осталась примерно треть, Андрей вернулся к краю поля, поливая за собой. Возникла мысль поджечь будки, но сталкер сразу отказался от нее: Черви после этого будут слишком заняты, ловя сбежавших тварей. Поэтому Химик просто положил канистру набок, горлышком в сторону Никиты, и помчался обратно к деревьям. Напарник выждал с минуту, после чего выстрелил.
Химик, как и до того, услышал хлопок, хотя теперь громче, ведь он находился ближе к источнику звука.
Вслед за первым последовал второй, потом третий.
«Мазила», - пробормотал сталкер.
Он не успел добраться до деревьев, когда позади лязгнуло, заскрежетало… Химик оглянулся. Еще один хлопок, донесшийся из кроны, - и на краю поля взлетел фонтанчик искр.
Бензин загорелся.
Красно-синяя полоса, исходящая сизым дымком, побежала по грядкам, захватывая все новые кусты, которые превращались в ряды тусклых, стреляющих искрами факелов.
- Ты все равно меня прикрывай! - сказал Андрей, задрав голову к кроне, где должен был находиться Никита. Потом развернулся и пошел обратно, уже не пригибаясь.
И увидел, как из трубы один за другим выскакивают братья Черви.
Троих он узнал - Псих, Оса и старший по кличке Батя; еще двое были ему незнакомы: тот, что прошел мимо лопухов с подстреленными лисами, и низкорослый в бандане, с полудетским личиком и идиотской улыбкой. От кого-то Андрей слышал, что этих двоих братья называют Охотник и Сынок… ну да, сомнений, кто из них кто, не возникало.
С воплями Черви стали носиться по полю, тушить горящие кусты жилетками и рубахами, стараясь не наступать на не тронутые огнем растения. В вольерах залопотали, заныли псевдоплоти, вновь появился зомби-здоровяк, вцепился в прутья и принялся биться в них белобрысой башкой, беззвучно разевая рот.
Химик шел не торопясь, но и не медля, стараясь сохранять на лице выражение искреннего удивления. Он видел, как старший из братьев, Батя, вдруг застыл, глядя под ноги, и понял, что Червь наткнулся на мертвого пса с дважды простреленной башкой, как потом Сынок поднял голову и заметил приближающегося человека, как он дернул за плечо бегущего мимо Психа…
Теперь ни один куст не пылал, хотя некоторые еще дымились. Выгорела примерно четверть поля. Сынок что-то закричал и побежал навстречу Химику, потрясая железным колышком, который выдернул из земли. Псих заорал ему вслед, и вдвоем с Осой они устремились за младшим братом. Стоящий на другой стороне поля Батя поднял голову, вглядываясь, окликнул отошедшего к вольерам Охотника. Вскоре все пятеро Червей двигались в сторону гостя.
- Привет! - выкрикнул он и помахал им.
Лицо вырвавшегося далеко вперед Сынка было багровым, сверкающие глаза вылезли из орбит.
- Ты! - выдохнул он, подскакивая к Химику с занесенным над головой колом. - Ты что сделал, урод…
Младший Червь не договорил. Наверняка «урод» был лишь началом потока ругани, которую он собирался извергнуть на сталкера, но прежде чем продолжить, Сынок ударил гостя колом по шее, наискось, будто воин, который во время сражения мечом сносит голову врагу, - и не попал.
Андрей пронырнул под железкой и всадил костяшки сжатых пальцев Сынку под ребра. Младший Червь, выпустив лом, зашипел сквозь зубы, схватился за бок и отступил, качаясь на подгибающихся ногах, казалось, он вот-вот упадет.
Подняв руки ладонями вперед, Андрей заорал:
- Стойте, стойте, это не я!
- Не ты?! - В лицо ему уставились два ножа, один был в руке Психа, второй у Осы. На последнем, в отличие от остальных братьев, была не жилетка или драная рубашка, а короткое пальто прямо на голое тело. Он откинул полу - тонкая рука сунулась под нее и тут же показалась вновь, сжимая короткий обрез. Приклад со стволом были обмотаны тряпками и синей изолентой, причем ствол казался непривычно широким: скорее всего, оружие переделали так, чтобы оно могло стрелять ампулами.
Приглушенный хлопок, громкий треск… Оса вскрикнул, обрез вылетел из его руки и врезался стволом в землю - стало видно, что приклад теперь расщеплен надвое.
Псих, уже собравшийся ударить ножом, удивленно оглянулся на брата, и, воспользовавшись этим, Андрей врезал ногой ему по руке - крутясь, оружие улетело в сторону.
На Психа это особого впечатления не произвело - он тут же выхватил второй нож, да и Оса уже пришел в себя, и Сынок, беспрерывно ругаясь, вновь подступил к Андрею, подхватив с земли кол, но тут к ним наконец приблизились Батя с Охотником.
- Что?! - рявкнул Батя, хватая Сынка за плечо и дергая назад. - Химик, ты откуда взялся? Это ты поле поджег?!
- Да не я это!!! - заорал Андрей в ответ. - Я увидел издалека еще, как оно дымится, а потом вы выскочили…
- Врешь, сука… - Сынок прыгнул на него, и Охотник сзади подсек ему ногу - младший брат с разбегу врезался в землю, пропахав ее лицом.
- Ненавижу! - тонким голосом завопил он, шаря вокруг, ища упавший кол. - Всех ненавижу! Убью, убью, убью…
Батя сорвал с ремня на поясе два железных крюка, формой напоминающих серпы, острых, с зазубринами. Деревянной рукоятью одного он ударил Сынка по затылку, так что тот вновь ткнулся в землю, и поставил ногу ему на спину, не позволяя встать. Затем поднял оружие к плечам, направив вперед кривые острия.
Хлопок. Между Андреем и старшим Червем взвился фонтанчик земли.
- Его прикрывает кто-то, - пробормотал Оса, и Псих что-то утвердительно проворчал.
- Прикрывает? - Батя остановился, вопросительно глянул на Охотника.
Помедлив, тот кивнул и ткнул ножом в сторону деревьев далеко за спиной Химика.
- Снайпер там, - низким голосом прохрипел он. Чувствовалось, что говорить Охотнику доводится не часто, и он не очень-то это дело любит.
Батя перевел взгляд на гостя.
- Пригоршня, что ли?
- Ну да, - ответил тот. - Кто ж еще?
Червь помолчал, все еще держа крюки на высоте плеч, будто готовый в любой миг прыгнуть на врага, выбросив руки перед собой, вонзить заточенные концы в грудь. Сынок дергался под его ногами, тыкался лбом в землю, плачущим голосом обещал всех убить.
- Что это ты там орал… не ты типа поле поджег?
- Да потому что не я! Вы ж видели - я отсюда шел! Идиоты! Я к вам шел, травы мы хотели вашей купить, гляжу: поле дымится…
- А чего ж Пригоршня со снайперкой на дерево залез?
Андрей ждал этого вопроса.
- Тебе честно сказать? - спросил он. - Потому что вы - беспредельщики, черт знает, что вам в головы стукнет. Вот он и контролирует ситуацию… так, на всякий случай.
Видно было, что Батя все еще в большом сомнении, но тут подал голос Псих.
- А и вправду, - произнес он, почесывая обожженный лоб. - Слышь, Батя? Химик того… далеко был, когда мы выскочили.
- Отбежать мог, - возразил Оса.
- Мог, но зачем?
- Если не он - так кто? - спросил Батя.
- Болотник, - сказал Андрей.
- Чего?!
Пять пар глаз уставились на него. Сынок, более-менее пришедший в себя, приподнялся и тоже вперил взгляд в сталкера.
- Болотник тут при чем? - спросил Батя.
Андрей пожал плечами.
- Мне откуда знать? Сами думайте, чего вы с ним не поделили.
- Нет, я говорю, с чего ты взял…
- Да потому что видел я его! - заорал Химик, делая вид, что вновь выходит из себя. - И Пригоршня тоже видел, можете вон у него спросить! - Полуобернувшись, он махнул в сторону деревьев. - Дебилы тупые! Совсем у вас мозги в жижу превратились?! Идиоты! Мы когда по дороге ехали, по шоссе еще, перед тем как свернуть сюда собрались, так заметили его, что неясно? Он вдруг на дорогу выскочил, в плаще своем, в капюшоне… Мы еще удивились, Пригоршня мне сказал: чего это он несется так?
- И куда поехал? - заорал Сынок, вскакивая. - Батя, слышь?! Болотник! Мы с ним когда-то… Мы в «Сундуке» - я его чуть не убил! Он отомстить пришел, значит…
- Тогда скорее он тебя чуть не убил, - сказал Псих. - Так куда он подался, Химик?
- По шоссе назад. То есть на юг. Я даже в окно выглянул, голову высунул, потому что странно же, чего это он тут бегает…
- Был в лопухах, - прохрипел вдруг Охотник. - Я мимо шел… Почуял. Встал даже. Потом пес залаял, ну, решил, показалось. Теперь понял: не показалось. Это Болотник был, в кустах. Как я вошел в хату - так он и стал поджигать!
- Короче, он по краю шоссе на юг и почесал, да быстро так, - заключил Андрей.
- Быстро! Батя, быстро! - Сынок вцепился в воротник старшего брата, и тот оттолкнул его от себя. - А то уйдет, сука! Сейчас мотоциклы выкатим и за ним… Уйдет, уйдет же!!! - Опять впав в истерику, он рухнул на колени и принялся колотить по земле кулаками. Из глаз брызнули слезы, нижняя губа отвисла, челюсть отвалилась, и Андрей увидел, как между темными кривыми зубами исступленно бьется, колотится язык - казалось, что у Сынка вот-вот начнется эпилептический припадок.
- Псих, успокой его! - рявкнул Батя, опуская наконец крюки и отворачиваясь от гостя. - Оса, Охотник - назад, мотоциклы заводите. Псих, с Сынком останешься охранять. Мы - за Болотником. Химик, - старший Червь оглянулся на него, - потом за травой заедешь, не до тебя сейчас.
Через пару минут, упав на сиденье в кабине «Малыша», Андрей скинул куртку, через голову стянул рубашку, скомкал ее и принялся вытирать пот с груди и плеч. Пригоршня, заводя мотор, покосился на него.
- Проняло? - спросил он, приподняв бровь.
- Ты бы их рожи вблизи видел, - откликнулся Андрей. - Они ж… Ну, короче, наркоманы натуральные, и этим все сказано. Давай, давай, быстрее, Никита! Уезжаем отсюда.
- Едем уже, не нервничай. - Пригоршня повел «Малыша» так, чтобы въехать по склону обратно на шоссе. - Я в прицел за вами следил, но… Если б они вдруг все на тебя разом полезли, не успел бы, конечно. Тем паче наркоманы не очень к боли чувствительны. А чего там самый маленький дергался и по земле катался?
- Припадочный потому что. Никита, ну быстрей же!
- Да едем, едем уже.
Броневик, вернувшись к тому месту, где склон из вертикального становился наклонным, начал взбираться по нему. Раздалось тарахтение, и они увидели два мотоцикла: один с коляской, другой без. На первом сидел Оса, а в коляске - Батя, на втором - Охотник. У старшего Червя был небольшой ручной пулемет, у остальных обмотанные тряпками обрезы с широкими стволами.
- Ну, сейчас начнется, - сказал Андрей.
- Что начнется-то? - возразил Пригоршня. - Болотника нет еще…

Предыдущая страница 7 Следующая страница


Сердце Зоны 8

- Значит, скоро будет. И нам лучше не находиться там, где он с Червями встретится.
Почти одновременно броневик с двумя мотоциклами оказались на шоссе - и рванули по нему в противоположных направлениях.

2

Увидев мотоциклистов впереди, Макс прищурился. Он не сразу понял, кто это, разглядел только, что мотоциклов два, а людей на них трое, что люди эти вооружены и машины несутся навстречу с приличной скоростью.
А еще почувствовал, что незнакомцами владеет ярость.
Сознания людей слишком сложны, чтобы управлять ими, слишком запутанны - даже у глупцов. Болотник и не пытался заглянуть в них, разобраться в хитросплетениях чужих мыслей - зато он увидел, как напряглись кабаны.
Человек в коляске открыл огонь из пулемета, и Макс покрепче ухватился за веревку, припал к спине вожака, сжав коленями мощные бока. Огромный кабан скакал впереди всех, но стая не сильно от него отстала, и при этом рассредоточилась, заняв почти всю дорогу. Сбоку завизжала самка, упал детеныш, потом кубарем покатился по асфальту молодой самец… Через мгновение Макс ощутил себя словно на поле боя, потому что сознания всех кабанов, даже детенышей, взорвались яростью, агрессией, жаждой убийства. Разум вожака вспыхнул, тлеющий уголек превратился в крошечную сверхновую звезду.
А пулемет все стрелял, человек в коляске приподнялся, сжимая его обеими руками, что-то вопя… И тогда Болотник сделал то, чего не делал никогда раньше, такое, чего сам от себя не ожидал: он ухватился сразу за множество нитей, выпростав из себя во все стороны с десяток серых нематериальных рук.
Через миг руки втянулись обратно, и у Болотника оказалась связка нитей - каждая вела к сознанию одного кабана. Мотоциклы были совсем близко, Макс узнал напавших на него - братья Черви. Охотник, удерживая рулевую вилку одной рукой, выстрелил из обреза. В загривок вожака вонзилось что-то бурое. Макс дернул .
Боль и неистовое, исступленное бешенство затопили сознания кабанов - звери рванулись к мотоциклам, грохоча копытами по асфальту, низко наклонив головы.
Все, кроме вожака. Разглядев пластиковую ампулу, вонзившуюся в шкуру, Макс выдернул ее, но половина наполняющей емкость густой бурой жидкости успела перекочевать в тело кабана.
Сознание зверя начало меняться. Оно будто потекло, напитываясь мутным травянистым светом, в нем заклубилось что-то необычное. Натянутые нити рефлексов, воспоминаний и примитивных обрывочных мыслей, из которых состоял «уголек», слиплись, подрагивая, расплываясь… Болотник потерял возможность управлять им.
Пулемет смолк; Батя, упав обратно в коляску, предостерегающе заорал. Оса свесился вбок, мотоцикл вильнул, пара кабанов с ревом проскочила мимо, а вот Охотник избежать столкновения не успел, и в его машину врезалась крупная самка.
Дальнейшего Макс не видел: его зверь промчался между машин, фыркая, набирая ход. Сзади донесся скрежет металла по асфальту, крик, вновь загрохотал пулемет… Сталкер припал к могучей покатой спине, выпустив веревку и вцепившись в длинную шерсть: зверь несся слишком быстро, упасть сейчас на асфальт означало здорово покалечиться.
Он вновь попытался вернуть контроль над вожаком. Сознание того уже превратилось в болото, в слякотное липкое месиво, и когда Макс попробовал выделить знакомые нити из хаоса рефлексов и странных видений, заполнивших разум зверя, то чуть не увяз в нем. За нематериальной рукой Болотника потянулись дрожащие волокна, которые не желали отпускать сознание человека, наоборот, волокли за собой. На мгновение Максу приоткрылось багровое пространство, полное мечущихся теней, чего-то очень необычного и пугающего, - мирок звериных галлюцинаций, возникших под влиянием наркотика. Ощутив, что еще немного, и его самого накроет волна наркотического бреда, да к тому же появившегося в чужом, животном сознании, а значит, совсем уж дикого, невероятного, из которого невозможно будет выбраться, - Болотник отпрянул, резко оборвав ментальную связь.
Обхватив секача за толстую шею, он оглянулся. Далеко позади на краю шоссе среди мертвых, растерзанных пулеметной очередью тел лежал перевернутый мотоцикл. Охотника видно не было, должно быть, улетел на склон; вторая машина, сумевшая развернуться, преследовала Макса, следом неслись трое оставшихся в живых кабанов, чьи разумы все еще напоминали бушующее пламя. В коляске старший Червь вновь приподнялся, перезарядив пулемет.
А потом вожак резко свернул.
За мгновение до этого в его мозгу будто вспух нарыв. Сознание даже такого примитивного существа, как дикий кабан, являлось сложной системой, динамичным механизмом условных и безусловных рефлексов, воспоминаний, навыков. Макс видел, что наркотик разрушает эту конструкцию, будто кислота, пролившаяся на паутину из пластиковых нитей, растапливает, проедает ее. И теперь разум кабана взорвался густым бурым фонтаном. Во все стороны устремились бушующие образы, перемешанные с воспоминаниями… Сознание растеклось пузырящимся гноем. Толстые ноги подкосились, зверь споткнулся, чуть не сбросив человека, рванулся в сторону, ревя от ужаса, - и сиганул с края насыпи.
Склон в этом месте был отвесным. На мгновение перед Максом открылось поле с синей квадратной проплешиной, над который вился дымок, дальше - крыши будок, за ними роща и луг до горизонта. А потом вожак с оглушительным грохотом рухнул на груду ящиков и металлолома, что преграждали путь в берлогу братьев Червей.

* * *

Заике-то, наверное, было все равно, а вот Емеля испытывал крайнее недовольство происходящим. «Курильщик - сволочь», - думал он, хмуро оглядываясь. Сталкер не любил военных, их форму, дисциплину, еще со времен армии терпеть не мог шагать строем. Нет, конечно, тут не военные, но Долг от них, прямо скажем, не сильно отличается. Тем более когда речь идет о Полковнике.
Солдафон - вот как про себя окрестил сталкер нового шефа. Тот вызывал смесь страха, почтения и ненависти. Почтение - потому что сам участвовал в боевых действиях, и видно было, что Солдафон не боится. Страх - потому что Емеля понимал: в случае чего новый шеф убьет его не моргнув глазом. И ненависть… ненависть сталкера этот человек заслужил вскоре.
На нескольких машинах атаковав лагерь Свободы и потом спешно его покинув, они остановились в паре километров от фермы. Полковник с кем-то связался по рации, а после приказал ждать подкрепления. Емеля, жуя шоколад из военного спецпайка, который ему выдали, перед тем как они покинули базу, отошел в сторону, разглядывая три машины, которые остались целы после сражения с вражеской группировкой. Вокруг суетились долговцы, кто-то менял пробитую пулей шину, другие пытались хоть как-то подравнять смятое ударом крыло. Пахло бензином: в третьей машине была прострелена запасная канистра, топливо из нее тонкой струйкой вытекало на траву. Доктор Другаль сидел в кузове огромного командирского джипа, засунув голову под брезент, накрывающий какое-то устройство. А Емеля раздумывал: сбежать или нет? Сейчас никому до него не было дела, стоит лишь попятиться немного - да и нырнуть в кусты. А потом, отойдя на полкилометра назад к Кордону, взбежать по склону, через шоссе на ту сторону насыпи - и на северо-восток, к Припяти. Никто его не найдет, даже если Солдафон погоню вышлет, в конце концов, Емеля не первый день по Зоне бродит. Хотя никакой погони и не будет, не до того им сейчас… Сталкер покосился на Полковника, который расхаживал между машин, отдавая приказы лающим голосом. Вон как глаза блестят! Хочет Химика с Пригоршней поймать… Ну его к Черному Сталкеру, этого Солдафона. Псих недоделанный. Точно надо линять…
И все же он оставался на месте. Потому что возле джипа стоял, бездумно глядя перед собой, Заика, а Емеля ощущал себя в некотором роде ответственным за друга. Тот в лесах да на болотах хорошо умеет, в дикой Зоне, а здесь… Пропадет, надо за ним присматривать.
«Так вместе и сбежим», - подумал Емеля. Ну точно, вот и решение проблемы. Тем более вдвоем по Зоне пробираться сподручней. Солдафон наверняка сообщит Курильщику, что они убежали, тот поиски начнет, значит, надо подальше перебираться, куда-нибудь за Янтарь - без Заики трудно будет. Да и вообще… не бросать же его здесь, с вояками этими.
И Емеля начал делать другу всякие знаки, подмигивать, шевелить бровями, намекая, чтобы тот к нему ближе подошел. Кивнул, покачал головой, шикнул, но Заика не услышал, конечно. Наконец сам пошел к нему, не спеша, чтобы не привлекать внимания, решив дернуть за рукав, потянуть к кустам, якобы они малую нужду справить отошли, по дороге быстро все шепотом растолковать - ну и дать деру.
Но не вышло. Голоса долговцев стали громче, в одной машине заработал двигатель, и лающий голос вдруг рявкнул в самое ухо:
- Рядовой! Имя, фамилия, быстро!
Сталкер развернулся и прямо перед собой увидел рожу Солдафона, его блестящие глаза, седые бакенбарды и крепкий костистый подбородок.
- Нет у меня фамилии, - зло процедил он.
- Что значит - нет?
- Утеряна. А зовут Емелей. И не…
- Это имя? Кличка? - пролаял Полковник.
- И не рядовой я, а свободный сталкер!
И сразу вокруг как-то тихо стало. И напряженно очень - у свободного сталкера Емели даже мурашки по спине побежали. Смолкли голоса долговцев, доктор Другаль замер, высунувшись из кузова.
Емеля повернул голову, оглядываясь, недоумевая, что происходит… Кулак Полковника врезался ему в живот. Сталкер, охнув, согнулся в три погибели. Маленькая, но твердая, как сталь, рука вцепилась в воротник, дернула, чуть не приподняла над землей - Полковник швырнул Емелю спиной на капот джипа, прижал и навалился сверху. Емеля, кое-как сумевший вдохнуть, уже собрался было ударить его коленом между ног, и сразу - правой в лицо, но перед глазами мелькнул широкий блестящий тесак, и он застыл, скосив глаза на кончик клинка, оказавшийся в десяти сантиметрах от лица: продолжая одной рукой держать сталкера за шиворот, Полковник другой занес над ним оружие.
- Свободные сталкеры! - будто грязное ругательство выплюнул Солдафон в лицо Емели. - Вы - исчадия Зоны! Вы - главная беда здесь, главный мой враг! Нет свободных сталкеров в моем отряде! Теперь ты - рядовой, солдат. Солдат, понял?! Кто ты?! Кто, отвечай!
Емеля видел, как расширились зрачки Полковника, видел, как мелко, едва заметно дрожит тесак, готовый впиться в лицо.
- Солдат, - хрипло прошептал он.
- Кто?!
- Рядовой солдат.
- И что ты должен делать, рядовой солдат?
- Я… выполнять приказы.
- Чьи приказы?
- Приказы командования.
- Так! - Нож резко опустился, и Емеля вскрикнул.
Металл ударился о металл, клинок высек искру из капота в сантиметре от уха, обжег кожу. Отпустив воротник, Полковник шагнул назад и громко произнес:
- По машинам. Вы двое - едете со мной. Другаль, вы тоже. Рядовой Емеля, водить умеешь?
- Умею, конечно, - буркнул тот.
- Что? - Полковник качнулся к нему.
- Так точно! - рявкнул Емеля.
- Сядешь за руль. Всё, едем.
Бывший свободный сталкер, а ныне - рядовой военизированной группировки Долг оглянулся. Увидел, что Заика, стоящий по другую сторону капота, держит в руках пистолет. И понял, что друг все это время наблюдал за происходящим, готовый выстрелить в Солдафона, как только нож начнет опускаться… хорошо, что не выстрелил, когда тот вмазал по капоту, понял, куда клинок движется.
Емеля благодарно кивнул ему, а Заика молча сунул пистолет за ремень и полез в кабину.
Они уселись туда вчетвером: Емеля за рулем, Полковник справа от него, сзади Другаль с Заикой. Солдафон вновь связался по рации со своим лагерем, и оттуда доложили, что подкрепление уже выдвинулось. На коленях Полковника лежало устройство, напоминающее увеличенный в несколько раз ПДА, да еще и с крышкой, как у ноутбука. Глядя на экран, Солдафон приказал:
- Рядовой, выруливай на шоссе. Едем на север без остановок.
Емеля тронул джип с места, за ним поехали другие машины. Через минуту они уже мчались по широкой асфальтированной дороге в глубину Зоны.

* * *

Болотник успел поджать ноги; оттолкнувшись от твердой спины, рухнул на башню из пустых металлических бочонков. Вожак врезался в груду ящиков, воя, будто обезумевший пес - Макс не подозревал, что кабаны способны издавать подобные звуки, - и завозился среди обломков, пытаясь подняться.
Толстая мягкая подкладка плаща смягчила падение, но башня опасно накренилась. Выпрямившись, балансируя на вершине, сталкер увидел жилище братьев Червей - тускло озаренную лампочками трубу, уходящую под насыпь, заваленную тюками, завешанную веревками с каким-то тряпьем, разделенную на отсеки низкими перегородками… затхлый, пропитанный плесневелой влагой лабиринт, в котором не смог бы обитать ни один нормальный человек.
А еще увидел двоих братьев, которые удивленно пялились на него из-за ближайшей перегородки.
С воем кабан выбрался из груды обломков, потянув обмотавший шею провод, на котором висели крысиные черепа со светящимися глазами. Бочонки наконец обвалились, Болотник в последний момент оттолкнулся от верхнего, покатился по земле и вскочил на краю поля, заросшего кустами с синеватыми листьями. Часть растений сгорела, земля на грядках была усыпана пеплом.
Сзади раздался грохот, крик, затем выстрелы. Глядя на зев трубы, в котором исчез кабан, Макс быстро попятился. В трубе застрочил автомат. С края насыпи один за другим прыгнули еще три зверя, двое взрослых и детеныш. Болотник развернулся и побежал. Сзади затрещало, залязгало… Выстрелы смокли, но тут же раздались вновь. Перескакивая через кусты, сталкер пересек поле, с разбегу чуть не налетев на решетчатую стену будки. Между прутьями на него глянуло лицо зомби, длинная рука высунулась, пытаясь ухватить за воротник. Болотник отпрянул, обежал будку, увидел впереди другие клетки - их там было с десяток, и в каждой он ощущал чье-то сознание. Вот почти пустые, состоящие лишь из примитивных рефлексов и путаных воспоминаний разумы зомби, а вот псевдоплоть - словно бледно-желтый комок воска, дальше крысиный волк, чей разум напоминал кабаний, - готовый взорваться яростью клубок раскаленных нитей…
У Макса не было времени брать тварей под контроль. К тому же все сознания были исковерканные, изломанные жизнью в неволе и пытками, которым мутантов подвергали Черви, чтобы озлобить их перед охотой или просто поразвлечься.
Выстрелы позади смолки. Будки были теперь со всех сторон, разных размеров, с железными или деревянными крышами. Болотник пробирался между ними в сторону небольшого леса, который заметил, когда падал с насыпи. Макс слышал, что его называют Охотничьим. Черви продавали пойманных тварей тем, кто устраивал в Зоне сафари для заезжих туристов, а иногда организовывали охоту и сами, для чего использовали эту рощу.
Взревел мотоцикл - совсем близко. Донесся рокот второго двигателя, а потом раздался исступленный крик Сынка. Болотник обежал длинный навес с несколькими псевдоплотями, оглянулся… рокот двигателя нарастал. Сталкер прыгнул к высокой будке, выхватив «маузер», дважды выстрелил в навесной замок, распахнул дверцу и врезал стволом по морде крупного зомби.
На земляную площадку между будками вылетел мотоцикл, на котором сидел младший Червь. В руке его был черенок от лопаты, конец украшен заточенной железкой в форме длинного остроконечного треугольника.
Зомби, что-то мыча, шагнул из клетки, Болотник отпрыгнул за него. Выставив черенок, будто конный рыцарь - копье, Сынок несся вперед. Зомби шагнул навстречу, и они столкнулись. Железо пробило брюхо твари, наконечник выскочил из мягкой гнилой спины, и мотоцикл перевернулся. Сынок покатился по земле вместе с зомби, сжавшим его в могучих объятиях.
Из-за будок показались Псих, Оса и приволакивающий ногу Охотник. Макс, успевший убрать «маузер» в кобуру, распахнул полы плаща, отвел руки за спину, чем-то защелкал там.
- Сынок, осторожно! - закричал Псих, бросаясь к брату. Зомби, выдернув из себя самодельное оружие, прижал младшего Червя к земле и навалился сверху, обеими руками сжимая черенок, придавив им шею противника.
- Вон он! - выкрикнул Оса, вскидывая обрез.
Выстрелить он не успел. Болотник швырнул на пятачок между будками пару морских ежей и метнулся за угол. Два артефакта - усеянные длинными иглами мягкие коричневые шары, - упали и тут же рванулись в стороны, превратившись в размытые темные полосы, со свистом врезались в прутья, отскочили…
Макс этого не видел: он бежал между будками, не оглядываясь. Вопли и глухие удары сзади прерывались беспорядочными выстрелами. Он выскочил на край рощи и бросился дальше по усеянной листвой мягкой земле.
Вскоре беглец увидел прибитую к дереву лестницу, а вверху - дощатый настил между ветвей. Мелькнула мысль: влезть туда, залечь, попытаться сверху перестрелять Червей… Нет, слишком опасно. Они наверняка отлично знают Охотничью рощу и будут ждать чего-то подобного. Сделав еще несколько шагов, Болотник остановился на краю широкого канала, полного жгучего пуха - белесой волнующейся массы, которая с появлением человека пошла мелкими волнами. Он попятился, разбежавшись, прыгнул. Когда перелетал через канал, снизу взметнулся смерч. Пуховое щупальце попыталось ухватить сталкера за ботинки, но тот поджал ноги, и оно не дотянулось.
Макс упал на другой стороне, покатился, вскочил, оглядываясь. Сзади и справа доносился треск ветвей: там кто-то быстро шел. Роща не слишком велика, можно быстро пересечь ее всю… Но дальше - болотистое поле до горизонта. Братья окажутся на краю рощи прежде, чем он успеет убежать далеко, и просто пристрелят его в спину. К тому же у них остался, по крайней мере один, мотоцикл…
Надо убить их здесь, среди деревьев. Болотник замер, вслушиваясь. Спереди доносилось журчание, и он поспешил туда.
Вскоре он выскочил к берегу еще одного канала, куда более широкого, с наклонными бетонными стенками. На противоположном берегу росли деревья, среди них виднелась большая прогалина, где в ряд стояли дырявые мишени - фигуры людей и мутантов. Через канал вел дощатый мосток, и Макс побежал по хлипким, пропитанным влагой доскам.
Сзади раздался шум.
Не раздумывая, он спрыгнул в канал.
Глубина оказалась по плечи. Сделав шаг в сторону, Болотник замер под мостом, задрав голову. Успели его заметить или нет? Судя по приглушенным голосам - не успели. Сквозь широкие щели под мост проникал вечерний свет, грязная холодная вода несла куски древесины и глиняные комки.
- Сынка убил! - услышал он тоскливый голос одного из братьев. - Его… да его теперь, слышь, Батя, не просто пристрелить! Я с него кожу буду живьем спускать, медленно, пластами, и соль туда сыпать. Ток к нему подключить, иглы под ногти…
- Заткнись, - произнес Батя. - Сначала найти надо. Охотник, ты как?
Тот что-то пробурчал в ответ. Звуки шагов были все ближе… Вскоре Черви остановились на берегу.
- Где же он? - Макс понял, что это говорит Псих.
- Охотник? - Голос Бати.
- Я на краю рощи уже был, - откликнулся тот. - В поле нет его. Значит, здесь где-то. Рядом.
Четвертый голос - Осы - предположил:
- А может, нырнул?
Тихо вдохнув, Макс согнул ноги, опустился ниже. Вода захлестнула лицо, но сталкер не стал закрывать глаза и сквозь волнующуюся, быстро текущую в одном направлении грязную муть различил широкую темную массу вверху - мост, расчерченный узкими полосками светлых щелей, и берег канала в стороне.
На фоне неба возникла пара силуэтов, они будто струились, беспрерывно меняя очертания. Двое братьев склонились над каналом, вглядываясь. Макс не шевелился. Один силуэт переместился в сторону, увеличился… В груди уже жгло, громко колотилось сердце, стук глухо отдавался в ушах.
Силуэт исчез, и почти сразу пропал второй.
Болотник стал медленно распрямлять ноги, выдыхая. Дождавшись, когда лицо окажется над поверхностью, втянул ноздрями воздух, скосив глаза на берег. Приподнялся еще немного, чтобы лучше слышать. В ушах булькала и плескалась вода, но он разобрал голос Бати:
- Проверьте, чтоб оружие заряжено было. Оса, ты как?
- Плохо. Еж руку продырявил. Хорошо хоть левую…
- Стрелять можешь? Ладно. Иди через мост. Псих - вдоль канала влево, я - вправо. Охотник, вернись, погляди, может, он обошел нас как-то и к трубе вернулся. Все, пошли, темнеет уже.
Раздались шаги, под Осой затрещали доски, льющийся сквозь щели свет мигнул.
Макс не шевелился. Было холодно, он сцепил зубы. Течение норовило опрокинуть тело, унести вдоль канала - ступни все сильнее вдавливались в илистое дно, съезжая по нему, поднимая перед собой гору вязкой грязи. Больше здесь нельзя оставаться, скоро мышцы сведет судорогой от холода.
Вновь стук подошв, треск досок, тень…
Макс Болотник скинул с головы капюшон.
Потом присел, с головой уйдя под воду, оттолкнулся и прыгнул, выставив над собой нож.
Вылетев из воды, он прижался грудью к краю моста. Одной рукой обвив ноги Осы, рванул, повалил на доски и ударил.
Он собирался сразу перерезать Червю шею, чтобы тот не закричал, но грязная вода заливала глаза, и Макс немного промахнулся. Клинок вошел глубоко, пробив обе щеки, вспорол их, дойдя до углов разинутого рта, в вихре красных брызг вырвался наружу - и лицо Осы будто развалилось напополам, рот его стал сразу в два раза длиннее.
Оса завизжал на всю рощу. Макс выбрался на мосток, присев на краю, ударил еще раз. Крик смолк - зато сзади донесся другой, совсем близко. Схватив упавший обрез, Болотник повалился на бок, разворачиваясь. Вдоль канала бежал Псих. В руках Червя тоже был обрез, и они выстрелили одновременно. Ампула из оружия Болотника вонзилась Психу в бедро, а вторая попала в плечо лежащего Осы. Псих упал, тут же встал на колени и выдернул иглу. Макс успел сделать то же самое со второй, воткнувшейся в Осу, увидел, что ампула еще наполовину полна, зарядил оружие и опять выстрелил.
Он попал в грудь, и Псих повалился навзничь, задрав ноги. Из глубины рощи уже доносились крики приближающегося Бати. Макс перебрался через тело, перевернул мертвого Осу на спину, посадил и присел за ним, бросив обрез, отведя назад правую руку.
Из леса выбежал Охотник. Взгляд его метнулся влево, вправо, он увидел дергающегося на земле Психа, сидящего посреди моста второго брата…
- Оса, что здесь?! - закричал он, бросаясь к нему, и тогда наконец заметил притаившегося позади Болотника.
Червь остановился, вскинув обрез. Макс ждал. Его голова торчала над плечом Осы, левая рука обхватила тело за грудь, поддерживая, правая была отведена назад. Охотник вновь побежал к мосту, на ходу целясь, но пока не решаясь стрелять: он не знал, что брат мертв, и боялся попасть в него.
Когда Охотник очутился ближе, Макс, резко выдохнув, махнул рукой над телом мертвеца - нож с узким клинком и обмотанной волчьей лозой рукоятью вонзился в левую половину татуированной груди под распахнутой жилеткой.
Охотник выстрелил, затем длинные ноги подкосились, и он рухнул лицом вниз.
Ампула из его обреза воткнулась в живот Осы. Болотник наклонился над упавшим телом, потом выпрямился, краем глаза заметив движение слева, и отскочил назад.
- Охотник, Оса! - Батя бежал вдоль канала, и Макс метнулся на другой берег, туда, где были мишени.
Сделав несколько шагов, он сообразил, что не заметил в руках старшего Червя огнестрельного оружия, лишь какие-то крюки. Тогда зачем убегать и прятаться? Его «маузер» после купания в канале не будет стрелять, но это не важно, если у Бати нет обреза…
Железный крюк ударил его в поясницу. Заточенный конец не смог пробить прошитую неопреновыми нитями ткань, но удар был такой силы, что Болотник рухнул как подкошенный; спину прожгла боль, словно бешено вращающееся сверло взлетело вдоль позвоночного столба, круша кости… Макс замер лицом вниз возле деревянной мишени, вытянув одну руку, а вторую подведя по тело. Он слышал хриплое дыхание, быстрые шаги… Они стихли, прямо над ним раздалось сопение. Болотник не видел этого, но хорошо представлял себе, как старший Червь замер, широко расставив ноги, занеся над головой острый металлический крюк, собираясь наклониться и обрушить его на затылок врага…
Секунда. Еще одна.
Батя что-то с ненавистью прохрипел.
Шелест - он наклонился.
Макс развернулся, вскидывая руку. В ней была зажата почти пустая ампула, которую он выдернул из Осы.
Крюк врезался в землю возле уха, а игла вошла в кадык Бати. Макс подался вверх, согнув кисть, ладонью вбивая иглу вместе с ампулой глубже в горло Червя.
Батя упал на колени, выпустив крюк. Болотник убрал руку и увидел, что ампула целиком исчезла в шее. Тугой струйкой брызнула кровь, попала Максу в лицо. Батя растопырил руки и странно замахал ими, словно цыпленок крылышками, - всполошенно, беззащитно. Голова все больше откидывалась, он пытался вздохнуть, но с каждым содроганием грудной клетки из горла вырывался лишь тонкий свист, а струйка, почти опавшая, вновь начинала бить сильнее, как вода из колонки, когда кто-то налегает на рычаг.
Сидящий Болотник поднял ногу и пнул Червя - тот тяжело повалился на спину. Руки взлетели последний раз, опустились, ударив ладонями по земле, и свист смолк.
Макс попытался встать, но боль вновь прострелила поясницу. Неподалеку валялся крюк - Червь метнул его с такой силой, что он погнулся от удара. Несколько минут Болотник лежал, приходя в себя, потом, придерживаясь за мишень, встал и побрел прочь. По дороге вытащил из груди Охотника нож, вытер лезвие о жилетку мертвеца. Подошел к Психу - лежа на спине, тот дергался и подвывал, уставившись в небо выпученными глазами, рвал на себе одежду, колотил по земле руками и ногами. Губы его были искусаны так, что превратились в две окровавленные рваные тряпочки. Он не видел склонившегося над ним человека и, должно быть, не понимал, где находится, что происходит: сознание его затопили галлюцинации.
Болотник развернулся и пошел прочь, кривясь от боли в спине. Она постепенно стихала - но очень медленно, а ведь ему предстояло нагнать тех двоих, успевших уехать далеко вперед…
Надо было спешить.

3

Химик посидел еще немного в кабине, потом перебрался в салон, поужинал консервами и лег. Первая половина ночи прошла спокойно, он ни разу не просыпался. Пригоршня потом сказал, что лишь однажды на шоссе выскочила стая слепых псов и некоторое время бежала за броневиком, будто дворняги, но он увеличил скорость, и зверье отстало.
Разбудила Андрея тишина: напарник заглушил двигатель. Химик встал, протирая глаза, сполоснул лицо водой из фляги и прошел в кабину. Никита сидел, внимательно глядя в лобовой колпак. Стояла глухая ночь, луны в небе не видно, звезд тоже - сплошные облака.
Свет фар озарял пространство между двумя башнями, состоящими из смятых железных обломков. Трудно было понять, что там - детали автомобилей, листы металла, ведра, колеса, печные заслонки, канализационные люки, решетки…
- Я с шоссе съехал, ты и не проснулся, - сказал Никита. - Вот, сюда зарулил, дальше никак уже…
Дальше и вправду было никак: если до этого места под колесами оставалась земля, то потом тянулись сплошные мусорные залежи, многолетние наслоения, из которых под разными углами торчали прутья арматуры, гнутые балки, решетчатые фермы и что-то еще, трудноразличимое. Фары «Малыша» горели ярко, во все стороны протянулись черные тени. Иногда в глубине свалки старой техники раздавался приглушенный лязг, мусорные горы проседали, с тихим скрипом сдвигались, корежась.
Поежившись, Никита неуверенно покосился на напарника.
- Нет, - протянул он наконец. - До тайника недалеко совсем, но что-то не хочется мне туда.
- А чего? Врубим фары на полную, прожектор в башенку выставим - как день будет, - насмешливо возразил Андрей, повторяя слова Пригоршни. - Я на пулемете останусь сидеть, контролировать, а ты канистры перетащишь. И нормально, никаких проблем…
- Так, может, давай ты канистры перетащишь, а я на пулемете сидеть останусь?
- Сам же говорил: уже дважды ночью по Свалке гулял, а?
- Тогда луна светила ярко.
- Да и вообще - это ж твой тайник. Я даже не знаю, где он, я ж тогда у Сорняка остался…
- Да в грузовике старом, крытом. В кузове. Вон его кабина видна из-за той кучи, видишь?
- Нет, не вижу, - сказал Химик и широко зевнул. - В общем, уже никто никуда не идет, да? Ждем утра. - Он полез обратно в салон. - Сигнализацию включить не забудь, смельчак…

* * *

Остаток ночи прошел почти спокойно. Датчик движения можно было настроить так, чтобы он не реагировал на объекты меньше определенного размера, поэтому многочисленные крысы сигнализацию не тревожили. Колеса «Малыша» были слишком твердыми для их зубов, а проникнуть внутрь они не могли: со всех сторон броня или крепкое стекло лобового колпака.
Однако дважды к машине подходили крысиные волки - вожаки стай, здоровые, как крупные собаки, и вот тогда-то сигнализация врубалась, оглашая Свалку ревом сирены. Андрей только крепче прижимал к уху подушку, а Никита, ругаясь, вставал, брал пистолет-пулемет, опускал броню с дверцы, открывал окно и стрелял. После второго крысиного волка к броневику подбежали два слепых пса, пришлось вновь подниматься… В общем, остаток ночи Никита провел в кабине, завернувшись в одеяло, с «узи» в одной руке и чашкой кофе в другой. На рассвете, когда бодрый напарник, выбравшись из кровати и позавтракав, уселся на соседнее кресло, Пригоршня был злой и нервный.
- Ну, что тут у нас? - Андрей огляделся. Стояло серенькое осеннее утро, Свалку окутывал туман, моросил дождик - лобовой колпак усеивали капли.
- Да вон, - Никита кивнул на дверцу со своей стороны. Андрей привстал, выглядывая в окошко: снаружи лежало три дохлых крысиных волка.
- А с другого боку еще пес валяется. И псевдоплоть.
- Даже псевдоплоть? Ого, так ты веселился ночью?
- Веселился! Кто-то еще, кстати, бродил вокруг «Малыша», силуэт пару раз мелькал… не понял я, кто это. Осторожный слишком, в свет старался не попадать.
- Сам виноват, - сказал Химик. - Надо было возле шоссе под насыпью ночевать, как я предлагал. Ладно, теперь что?
- Теперь… - проворчал напарник. - Теперь я пошел.
Никита открыл дверцу, выбросил стаканчик из-под кофе и встал на подножке, вдыхая полной грудью.
- А воздух свежий какой! - оживился он. - Если б не дождь - хорошее утро было бы. Значит, смотри: тайник вон в том грузовичке, видишь?
- У которого кабина кверху торчит?
- Ага. Я возьму «узи» на всякий случай, ну и пистолет. А ты подними турель и сиди на джойстике. В принципе, никто не должен появиться, но ты все равно контролируй, конечно…
- А дальше мы не можем проехать? - спросил Андрей. - Потому что вон там, левее, получается участок, на котором я тебя не буду видеть отсюда. Небольшой, но…
- Там пара метров всего, - возразил Пригоршня. - Нет, нельзя дальше. Вон под колесами передними и так уже два вала железяк образовались. Я сюда едва доехал, выбираться сложно будет. Ладно, давай. Всех делов на пять минут, а мы тут треплемся.
Он прошел в салон и вернулся через минуту в шерстяной шапочке и непромокаемой легкой ветровке поверх куртки. Опять встал на подножку. Сунул за пояс «беретту», в правую руку взял «узи». Сквозь раскрытую дверцу в кабину задувал прохладный ветерок. Было зябко и влажно, прозрачно-серый туман заполнял пространство вокруг, из него выступали части металлического хлама.
Андрей пересел на соседнее кресло, взялся за джойстик. Загудело, наверху выдвинулась турель. Пригоршня спрыгнул, сделал несколько шагов - напарник видел его спину за лобовым колпаком, - обернулся и спросил:
- Слушай, ведь не мог сюда Болотник добраться за это время?
Химик покачал головой.
- Нет, вряд ли бы он успел. Да и потом… Черви его наверняка убили.
- А Зона его знает, убили или нет. Может, это он их убил.
- Всех пятерых?
- А что? Это ж Болотник, не кто-нибудь…
- Ну и Черви - не кто-нибудь, а Черви.
- М-да… - протянул напарник неопределенно, отвернулся, прошел немного, опять встал. - А эти… которые у Бегуна появились? Что, если они таки за нами туда прикатили?
- Ну и откуда они знают, где мы сейчас? На шоссе за «Малышом» никто не ехал, точно. Посмотри, отсюда даже насыпи не видно. Не могли они вот так легко нас вычислить. И потом - неслышно ж ничего, двигатели не шумят… Иди уже.
- Да я-то иду. Это я тебе говорю, чтоб ты настороже был, мне-то что…
Пригоршня зашагал к двум мусорным горам, и фигуру его тут же до пояса скрыл туман. Андрей сидел, не снимая руку с джойстика, не фокусируя взгляд на напарнике, но стараясь видеть все пространство за лобовым колпаком. Нигде ничего не шевелилось, тишина, только капли едва слышно шелестят.
Дойдя до мусорного отвала, Никита вновь обернулся. Броневик высился в тумане, как темный утес. Сталкер не мог рассмотреть силуэт напарника в кабине, но на всякий случай махнул рукой - мол, все нормально - и пошел дальше. Взгляду открылся грузовичок, древняя «газель» с тентом. Передние колеса у нее были на месте, хотя и без шин, а задняя пара отсутствовала, из-за чего машина напоминала потерпевший крушение корабль, который уходит на дно, задрав нос. Край кузова упирался в землю, проход под тент завален ящиками. Никита сам их там набросал. Сделав несколько шагов, он встал, поднял «узи». Показалось - что-то едва слышно шумит неподалеку. Пригоршня медленно повернулся вокруг оси, описав стволом круг. Нигде никого. Светло, туманно… Блеклый, но ясный и очень мягкий, ласковый серенький свет сочился с низкого неба. Дождь шелестел по всей Свалке. И не дождь, мелкая водяная сыпь - капли размером со спичечные головки, а то и меньше. Они были прохладные, но не холодные.
Пригоршня шагнул к грузовику, и тут наконец увидел источник тихого шума. Слева на самом краю зрения что-то едва заметно шевельнулось, сталкер развернулся, вскидывая автомат… И замер.
- Тьфу! - сказал он после паузы, опуская оружие.
Под высокой горой металлолома был трамплин - часто встречающаяся аномалия. У самого склона вспухал и опадал пузырь горячего мутного воздуха, шевелился, подрагивал, будто хищная воздушная медуза, непрерывно колебался…
Пригоршня сунул «узи» в кобуру под курткой на левом боку и стал расшвыривать легкие ящики. Открылось пространство под тентом, все заставленное канистрами на двадцать литров каждая. Емкости еще относительно новенькие, блестящие, с наклейками в иероглифах. Пять раз туда-сюда ходить, прикинул он. Выглянул наружу - все то же самое. Тихо, светло и влажно. Пузырь аномалии подрагивает, колышется… Трамплин не опасен, если прямо в него не вступить. Никита взял по канистре в каждую руку и пошел обратно.
Химик, увидев напарника, перевел дух. Не то чтобы он сильно нервничал, но… Отпустив джойстик, выбрался из кабины и открыл прямоугольные люки на боку «Малыша». Никита поставил добычу в отсек. Потом можно будет раскрыть другие люки, в полу салона, и поднять канистры наверх. Между задним отсеком и кабиной у них была оборудована специальная емкость, дополнительный бак для топлива, довольно вместительный.
- Нормально? - спросил Химик, побыстрее возвращаясь, чтоб не промочить одежду.
- Нормально, - откликнулся Пригоршня. - Трамплин только там неподалеку, и все.

Предыдущая страница 8 Следующая страница


9 Андрей Левицкий

- Сколько раз ходить придется?
- Пять.
Андрей вновь уселся в кресло, положил руку на джойстик.
- Ладно, не тяни тогда.
- Я и не тяну. - Напарник ушел.
Через пару минут он появился вновь, притащил еще две канистры. Положил в отсек под салоном и направился обратно к тайнику. Андрей не отпускал джойстик и постоянно то крутил головой, рыская взглядом по Свалке, то смотрел на мониторы видеокамер. Тихо, нигде никакого движения. Стало светлее и немного теплее, но туман не поредел, скорее наоборот. Дождь закончился, влага просто висела в воздухе густой пеленой.
Пригоршня появился между мусорными горами, возвращаясь еще с двумя канистрами.
«Малыш» дрогнул.
Это было так неожиданно, что Химик чуть не нажал кнопку на джойстике. Кресло под ним качнулось, внизу скрипнуло… Броневик опустился чуть-чуть, приближающийся напарник даже не заметил, - но все-таки что-то под машиной просело, сдвинулось в мусорных пластах, на которых она стояла.
Пригоршня прошел мимо открытой дверцы.
- Эй! - позвал Химик.
- Чего?
Донесся лязг: напарник укладывал канистры в отсек.
- Что-то под нами опустилось.
- Чего?
- Быстрее, говорю, давай!
- Я и так быстро.
- Никита, «Малыш» только что опустился немного. А если провалится? Откуда ты знаешь, что там внизу? Все, залазь давай обратно…
- Еще четыре канистры, ты что!
- Черт с ними.
- Да ладно, я туда и назад…
Пригоршня убежал за мусорные горы. И тут же Андрей услышал какое-то чвяканье - за машиной, совсем близко. Он уставился в монитор задней видеокамеры: ничего. Все то же пространство между завалами, по которому они ехали от шоссе. Звук повторился. И тихий-тихий скрежет…
А ведь он на несколько секунд отвлекся от мониторов, когда выскочил наружу и открыл люки. Неужели кто-то успел проскользнуть? Химик представил себе, как позади «Малыша» крутится слепой пес, которого он теперь не мог увидеть, так как тот находится слишком близко, под глазком видеокамеры, и когда вновь появится напарник с канистрами в руках, бросится к нему, вцепится в ноги - Никита не успеет выстрелить. А если это не пес, псевдоплоть? Она вполне может забраться на крышу…
Он посмотрел за лобовой колпак - Никита пока не возвращался - и бросился в салон. Опустив с потолка легкую лесенку, взлетел по ней, откинул один люк, потом второй - уже в крыше башенки. Сбоку была заслонка, а на специальной полке лежал ручной пулемет. Андрей высунулся по пояс, прижимая оружие к боку, слегка отклонившись назад под его весом. Оглядел броневик сверху - никого. Выбрался, встал во весь рост, широко расставив ноги. Повел стволом из стороны в сторону и шагнул к задней части, чтобы увидеть пространство прямо за ней и расстрелять сверху тварь, которая могла там прятаться.
Со стороны тайника донеслись выстрелы.
И тут же в тумане на вершине мусорного холма возник силуэт. Химик развернулся, направив на него ствол, а существо прыгнуло и почти мгновенно очутилось на крыше в задней части «Малыша». Оттолкнулось от брони и налетело на сталкера, так что он повалился на спину, увидев перед собой голову в противогазе… увидев снорка.

* * *

Миновав аномалию под склоном, Никита пригнулся и шагнул под тент. Последние канистры стояли ближе к кабине, пришлось залезть внутрь целиком.
Стоя на круто наклоненном полу, сталкер наклонился к ним, но взять не успел: на тент свалилось что-то тяжелое. Раздалось уханье, тент затрещал, разрываясь…
Пригоршня даже присел от неожиданности. Рванул «узи» из кобуры и открыл огонь. Цепочка дыр протянулась по брезенту, сквозь них ударили лучики дневного света. Тент смялся, скрипнули дуги, на которых держалась ткань, - неведомый противник скатился с него.
Опрокинув канистры, Никита вывалился из кузова и сразу отскочил вбок, чтобы сверху никто не прыгнул на плечи. Широко расставив ноги, полуприсел, сжимая автомат обеими руками, поднял его на высоту груди. Повернулся влево, вправо…
Со стороны «Малыша» донесся стук пулемета. Никита повернулся к «газели» и наконец увидел того, кто упал на тент. Человек… но руки и ноги слишком уж длинные, на голове - противогаз, рубаха порвана, видны дыры в груди, и что-то темное, густое сочится из них… Снорка не прикончишь несколькими выстрелами.
Тварь бросилась на Пригоршню.
А сбоку уже двигались другие - несколько снорков неслись длинными прыжками с холма на холм, отталкиваясь от склонов, перемахивали через остовы машин, приближаясь сквозь туман, будто огромные тощие лягушки…
Никита, сжимая «узи» одной рукой, второй выхватил из-за пояса «беретту». Короткий ствол автомата уже выплевывал пули в голову первого снорка. Направив пистолет в стаю, он начал стрелять, вертя головой…
Снорк свалился у его ног, дергаясь.
Патроны в автомате закончились.
В карманах куртки лежали два запасных магазина, но сейчас не было времени перезаряжать. Сунув «узи» в кобуру, Пригоршня перехватил «беретту» обеими руками, целясь… В кого? Их там пять или шесть - целая стая! Совсем рядом, первые два уже выскочили на пустое пространство между мусорными горами, где стояла «газель», оттолкнувшись, одновременно взвились в воздух…
Никита повернулся, собираясь бежать к броневику, и свалился, зацепившись за ящик, который сам же бросил здесь. Пистолет вылетел из рук. Сзади, совсем близко, раздался звук удара, топот… И уханье - протяжное глухое уханье, какое издают пришедшие в ярость снорки.
Набрав полные горсти мусора, каких-то болтов, погнутых гвоздей, деревяшек, камешков, Никита вскочил и побежал, низко пригнувшись, вдоль подножия горы. Сильные пальцы вцепились в полу ветровки, ухватили за плечо, но он вывернулся, на ходу оглянувшись. Четверо снорков неслись следом, совсем близко, хоботы противогазов мотались, и за мутными стеклами были видны большие темные глаза…
Он со всей силы швырнул мусор в аномалию, пробив содрогающийся воздушный пузырь.
А сам повалился в канаву позади «газели».

* * *

Химик упал на спину, стреляя. Ствол пулемета поднялся, пули вонзились в грудь и живот твари, которая, высоко подпрыгнув, рухнула на него сверху.
Снорк напоролся брюхом на металл. Химик все еще лежал на спине, приклад уперся в крышу броневика. Мгновение тварь дергалась на стволе, а пули кромсали ее брюхо. Потом оно провалилось, и оружие вошло внутрь, будто копье.
Шланг противогаза ударил по лицу: снорк плашмя растянулся на Андрее. Вонь - невыносимая, рвотная, удушающая… Сталкер замотал головой, повернулся, скинув тварь с себя, выдернул ствол. Тело скатилось по броне и свалилось. Еще две твари вспрыгнули на заднюю часть броневика. Пулемет был уже разряжен, Андрей швырнул его под ноги, развернулся - в тумане мелькнула фигура, и здоровенный матерый снорк, на голову выше остальных, длиннорукий и кривоногий, тяжело прыгнул на крышу между сталкером и кабиной. Он ухнул, присел, вытянув руки перед собой.
Химик сделал короткий шаг назад и провалился в раскрытый люк.
Но на пол салона, где уже валялся пулемет, не упал - успел схватиться за полку, на которой обычно лежало оружие. Подтянувшись, встал на перекладину лестницы - голова оказалась снаружи. Снорк был прямо над ним. Химик рванул люк, рука твари метнулась к его голове, он присел…
Люк с лязгом захлопнулся.
Громкое визгливое уханье раздалось вверху. Завинчивая штурвал запора, Андрей поднял глаза и увидел три длинных корявых пальца, прилипших к металлу. Люк перебил их в районе суставов, оттуда сочилась липкая кашица.
В люк ударили. Андрей спрыгнул на пулемет, покачнулся, взмахнув руками, и бросился к оружейному стеллажу. Схватив «калаш», побежал к раскрытой дверце, увидел тень в кабине, услышал шорох и вспомнил вдруг, что правая дверь все это время оставалась приоткрытой…

* * *

Никита приподнял голову, тут же опустил ее пониже и на четвереньках быстро пополз по канаве. То, что он увидел, было одновременно мерзко и радовало глаз. От ближайших к трамплину снорков остались холмики пропитанного темной кровью пузырящегося мяса. Еще одному сработавшая аномалия чуть не оторвала ногу - тот ковылял, подвывая, то и дело падая. Но двое снорков остались целы: один был слишком далеко, другой успел спрятаться за «газелью». Грузовик лишился тента, который превратился в лохмотья, болтающиеся на железных дугах.
Когда через несколько метров Никита опять выглянул, на одной из дуг сидела тварь, широко расставив ноги и схватившись за узкий стержень руками. Она почти припала к нему брюхом, колени торчали над согнутой спиной, и напоминала не то паука, не то уродливую злобную обезьяну.
Трамплин все еще «стрелял», срабатывая раз за разом, заливая пространство вокруг потоками гравия и мелких железяк. Снорки поскакали к канаве, перемахивая со склона на склон, держась подальше от аномалии. Никита пополз быстрее, и вскоре полянка между горами мусора осталась далеко позади.
Очень трудно справиться с двумя матерыми снорками, имея только «узи» и запасной магазин. Тем более что Никита совсем не был уверен, что на Свалке осталось лишь двое снорков. Наоборот, что-то говорило ему, что мутантов вокруг еще множество, и вскоре он повстречается с ними.
Когда канава закончилась, Пригоршня вскочил. Металлолом был со всех сторон, впереди высился вертикально торчащий из земли толстый железный лист с прямоугольной дырой в верхней части, сбоку стояли ржавые контейнеры высотой в человеческий рост - целый лабиринт, квартал какого-то брошенного города. Оглянувшись, Никита побежал к контейнерам, на ходу перезаряжая оружие. Влага текла по лицу, шерстяная шапочка намокла. Ветровку он порвал, когда полз по канаве, и теперь пола болталась, хлопала по боку, громко шелестя.
Он влетел в проход между двумя контейнерами. Подбородком прижимая автомат к груди, стащил ветровку, отшвырнул, вновь схватил «узи». Снорков не было видно, но где-то неподалеку раздавалось уханье. Пригоршня попятился. Туман стал гуще - сплошная серая каша вокруг, ни черта не видно. Завалы мусора бледными тенями высились перед сталкером.
На свободное пространство между ними выскочил снорк. Низко присел, оттолкнулся и взмыл в воздух - очень высоко, ни один человек не сумел бы так. Следом показался второй, потом третий… Сбоку чьи-то пятки стукнули по железной стенке контейнера. Никита побежал прочь.
Он повернул несколько раз; теперь контейнеры высились со всех сторон. Они стояли друг на друге - по два, три, четыре, достигая высоты пятиэтажных домов. Не все были установлены строго один над другим, впереди Пригоршня увидел «лестницу» из нескольких проржавевших параллелепипедов. Неподалеку ухнуло, заскреблось… Удар - будто кто-то врезался в стенку. Наверное, снорк прыгнул неудачно. Вновь уханье, оно становилось все громче.
Никита на бегу сунул «узи» в кобуру. У нижнего контейнера не было торцевой стенки, внутри - полутемно, лежит какая-то рухлядь. Уханье слышалось совсем близко, следом скакало сразу несколько снорков. Ухватившись за крышу контейнера, Пригоршня подтянулся, встал на неширокой нижней «ступени». Параллелепипедов здесь было пять - целая Пизанская башня, только куда сильнее наклонена. Почему они не падают? Верхний должен опрокинуться, центр тяжести выходит далеко за нижний контейнер… Никита подтянулся и влез на вторую «ступень».
Уханье раздалось прямо под ним.
Пригоршня упал, растянулся плашмя на узкой металлической полке. Достал «узи» и замер, припав щекой к холодному железу. Капли падали на шею, стекали за воротник. Он не шевелился. Тишина… потом слабый шорох внизу.
И тут же - стук сбоку. Он скосил глаза. В воздух взвилась тварь - ноги распрямлены, будто лапки у подпрыгнувшей лягушки. Видно в тумане было плохо, Пригоршня различил лишь темный силуэт и даже не сразу понял, обращен ли снорк к нему лицом или спиной. Потом сообразил, что все же лицом, вернее, противогазом.
Снорк упал на вершину контейнера неподалеку. Выпрямился, повертел головой, присел и ускакал куда-то.
Все это время прямо под Никитой раздавались тихие шорохи. Он уже собрался было осторожно выглянуть из-за края, но тут увидел еще один силуэт, идущий вдалеке по контейнерам. Сталкер прищурился, вглядываясь. Точно - это был человек, не человекообразная тварь. Но откуда он здесь взялся? Химик? Не может быть, он должен находиться в «Малыше», ведь снорки наверняка напали и на броневик, напарник давно заперся там, поехал к шоссе… Ползая по канаве и бегая между контейнерами, Никита не слышал гула двигателя и грохота крупнокалиберного пулемета, но это еще ничего не значило: туман гасил звуки, которые отражались от мусорных завалов и вязли в нем, быстро стихая. Никите показалось, что он узнает эту сутулую фигуру. Копатель? Черный Копатель? Да, кажется, он.
Человек прошел по контейнеру, остановился ненадолго, глянул назад, будто проверял, не следят ли за ним, - и пропал из виду.
Внизу тихо клацнуло. Никита подался вбок, осторожно выглянул из-за края.
Прямо под ним, на нижнем контейнере, стоял снорк - на четвереньках, широко расставив ноги, почти припав к металлу животом, спина изогнута, плечи расправлены, голова приподнята. Покачивая «хоботом», он глядел по сторонам, пытаясь найти беглеца. Никита осторожно опустил руку с «узи». Конец короткого ствола оказался примерно в метре над теменем, обтянутым грубой темно-зеленой резиной. Снорк подался влево, уйдя из-под оружия, затем переместился в обратном направлении - и вновь оказался прямо под автоматом.
Пригоршня мог бы поклясться, что не издал ни звука. Палец напрягся на курке… и снорк ощутил что-то. Голова дернулась - человек не смог бы так повернуть ее, с такой скоростью и на столько градусов, шейные позвонки просто рассыпались бы. Сквозь темные потрескавшиеся стекла глянули нечеловеческие глаза - и Никита открыл огонь.
Первые пули вбили стекла внутрь, превратив глаза в круглые раны, потом снорк вновь дернулся, поворачиваясь, - пули пробороздили его нос, подбородок, ударили в шею, буравя кожу, будто дюбели, по которым кто-то колотит молотком. Истратив половину магазина, Никита опомнился, перестал стрелять и вскочил. Снорк неподвижно лежал внизу, из-под головы по металлу расползалось блестящее пятно, напоминающее машинное масло.
Когда выстрелы смолкли, со всех сторон послышался шум. Темные силуэты быстро приближались, двигаясь длинными прыжками. У основания «лестницы» появился снорк, задрав голову, прыгнул. Но Никита уже залез выше, увидев, что этот контейнер сквозной - нет обеих торцевых стенок, - побежал к квадрату света впереди. С тяжелым скрипом контейнер наклонился вперед, а потом «лестница» опрокинулась. Пол ушел из-под ног, Пригоршня успел сделать еще несколько шагов и прыгнул, оттолкнувшись от края.
Он перелетел через узкую «улочку», свалился на крышу параллелепипеда за ней, вскочил и тут же прыгнул опять.
На этот раз под ногами оказалась мягкая земля; Никита нырнул в узкое пространство между ржавыми стенами. Здесь контейнеры тянулись длинными рядами, и поставлены они были так ровно, что наверх никак не забраться. Никите оставалось лишь бежать - и он мчался со всех ног, а уханье то становилось громче, то почти стихало… снорки искали его, прыгая по лабиринту. Снорки на Свалке! Никогда он не слышал, чтобы эти твари появлялись здесь.
Тупик. Он остановился, тяжело дыша, перед стоящим вертикально контейнером, который замыкал «улицу». Обернулся, подняв оружие. По заполненному туманом узкому пространству, которое Пригоршня только что преодолел, скакало трое снорков. Они были пока далеко и, возможно, на фоне темного контейнера еще не видели его… но вскоре увидят. А в магазине осталось немного - может не хватить даже на то, чтобы пристрелить одну тварь, что уж говорить про трех.
Что-то не совсем обычное, находящееся у ног слева, привлекло внимание, и Никита присел, вглядываясь.
Из-под контейнера торчал конец толстой ребристой арматуры, изогнутой вопросительным знаком. Пригоршня потрогал его, потом ухватил покрепче и потянул.
Вместе с арматурой сдвинулась и почва. Он потянул сильнее. И понял, что прут приварен к листу присыпанной землей жести, под которой прячется яма. Никита глянул на приближающихся снорков, сильнее нажал на арматуру, приподнимая жесть, сунул под нее ноги, извиваясь, вполз, отпустил…
Он оказался в неглубокой канаве, прокопанной под контейнером и с одной стороны скрытой листом металла. А с другой в нее проникал свет. Кое-как развернувшись головой вперед, пополз дальше, стараясь не шуметь. Сзади раздалось уханье: снорки достигли конца тупика. Преодолев несколько метров, он смог сесть - канава стала глубже - ухватился за противоположный край контейнера, выкарабкался из-под него и выпрямился во весь рост, оглядываясь.
Узкий закуток между четырьмя ржавыми стенками. По земле сюда можно добраться только через эту канаву. А сверху? Он задрал голову. Казалось, что контейнеры высятся до неба. Хотя снорки, скорее всего, запрыгнуть смогут.
В одной из стенок была железная дверь с засовом и висячим замком.
Вспомнив про человека, которого видел недавно, Пригоршня подергал замок, потом всунул под него ствол, налег, проворачивая… Раздался хруст. Сталкер спрятал оружие в кобуру, отошел, прижался спиной к контейнеру напротив и ударил ногой. Подкованный каблук врезался в замок, раз, второй… На четвертый дужка вывернулась из замка, тот качнулся на засове и упал.
И одновременно негромкое уханье донеслось до ушей Никиты, совсем тихое. Снорки уходили? Или прыгали вокруг, ища ускользнувшую жертву? Он сдвинул засов, приоткрыв дверь, заглянул. Достал из внутреннего кармана куртки маленький фонарик, включил и шагнул внутрь.
Узкий земляной коридор уходил под холм, на котором располагалась Свалка. Сталкер сделал несколько шагов, остановился, прислушиваясь. Позади вновь заухал снорк.
- Не люблю под землей! - тихо сказал Пригоршня и начал спускаться.

* * *

Химику повезло: в кабину забрался не один из снорков, а перепуганная их появлением на Свалке псевдоплоть. Свинья-мутант что-то испуганно залопотала, заблеяла и захрюкала, сталкер поднял «АКМ» - и она выскочила обратно в раскрытую дверцу… прямо в объятия снорка, который как раз приземлился возле кабины, выпрыгнув откуда-то сбоку. Она завизжала, Андрей захлопнул дверь - и через мгновение псевдоплоть врезалась в металл. Монстр швырнул ее с такой силой, что шкура не выдержала, лопнула в нескольких местах. На окно брызнула кровь, потекла, мешая обзору. Псевдоплоть с хрюканьем упала под кабину. Бросив автомат на сиденье рядом, Андрей стукнул по кнопке на пульте, и броневой щиток пополз вверх.
Кабина дрогнула: снорк прыгнул на нее. Андрей отпрянул, когда его рожа с болтающимся «хоботом» приникла к залитому кровью боковому стеклу. Тварь тут же отскочила, а броня поднялась до конца, закрыв дверцу.
Удар сверху. Еще один. Заводя двигатель, Андрей видел, как на полянку впереди с разных сторон выскакивают снорки. Пять, семь, десять… Несколько тут же перемахнули на кабину, сверху раздался скрежет, потом на колпак свесилась голова, нечеловеческие глаза уставились на сталкера сквозь стекло.
Он дал задний ход. Выдвигать турель с пулеметом не стоило: если несколько тварей ухватятся за нее, вцепятся в ствол, начнут выламывать… Толком стрелять все равно не выйдет, а они попытаются проникнуть внутрь сквозь короткую трубу, по которой турель поднималась вверх. Сейчас, по крайней мере, залезть в броневик они точно не могли.
Рокоча двигателем, машина ползла назад. Химик успел вырубить видеокамеры и опять включать их боялся. После сигнала с пульта на броне сдвигались маленькие круглые заслонки, открывая объективы; снорки заметят - и выведут из строя, разобьют камнями. Сквозь эти отверстия внутрь, конечно, не залезть, но камер он лишится. Так что он мог использовать лишь зеркала заднего вида и выруливал медленно, тяжело, стараясь попасть колесами в колеи, оставленные машиной, когда Пригоршня заводил ее сюда, ерзал на сиденье, крутил головой.
В лобовой колпак полетела крыса, и Химик машинально вжался в сиденье. Сначала он не понял, что к чему, и удивился, как это грызун, пусть даже мутант, исхитрился так высоко прыгнуть… Она влипла в стекло, дернулась и сползла вниз, оставив размытый красный след с прилипшими клочьями шерсти. За ней полетела вторая, потом еще одна.
- Уроды! - в сердцах заорал Андрей, сообразив наконец, что происходит.
Стараясь не обращать внимания на крысиную бомбардировку, он вел броневик к насыпи. Скорее всего, использовать грызуна вместо метательного снаряда пришло в голову тому снорку, который швырнул псевдоплоть. Теперь твари ловили крыс где-то в глубине Свалки, выскакивали со всех сторон к «Малышу», швыряли в лобовой колпак и убегали обратно, чтоб вскоре появиться с новыми боеприпасами. Крысы визжали и шипели, с влажными шлепками врезаясь в стекло, покрытое сплошной бледно-красной пеленой, разводами и полосами с комками свалявшейся шерсти, снорки ухали, двигатель гудел, скрипели пружины в сиденье под Андреем…
Он вырулил со Свалки, уже почти оглохнув, одурев от шума и неразберихи. Включил омыватель - две тонкие, но мощные струи воды вонзились в стекло на середине колпака и стали медленно двигаться, очищая его, смывая кровь. Снорки бежали следом, один вновь вспрыгнул на кабину. Впереди была крутая земляная насыпь. Двигатель взревел - и броневик поехал вверх, к шоссе.
Рация в панели возле руля пискнула. Не выпуская баранку, Андрей потянулся к ней, и тут низко над «Малышом» пронесся небольшой десантный вертолет.

4

Лаз то сужался, то становился шире, петлял. Иногда приходилось идти пригнувшись, а иногда - опускаться на четвереньки. В особо крутых местах в землю были вкопаны доски, образующие ступени. Стенки состояли не столько из земли, сколько из спрессованного мусора. В какой-то момент лаз прошел даже сквозь большой подъемный кран, наклонно уходящий в глубь холма, так что Никите пришлось протискиваться внутри его решетчатого ствола. Освещая путь фонариком, сталкер спустился метров на двадцать - и увидел, что впереди коридор перегородила железная стенка с окошком без стекла. Лаз стал шире; вверху стенка покато переходила в потолок, прижатый к своду коридора, а внизу… внизу были колеса.
Это еще что такое? Никита отошел немного назад, подкрутил фонарик, увеличив яркость, поводил лучом перед собой.
- Понял… - Зажав фонарик зубами, он шагнул вперед и заглянул в окно, которое находилось на высоте его головы. Два ряда поломанных сидений, проход между ними, кабина на другом конце… Кивнув, он забрался внутрь старого автобуса. Вросший в мусор, тот составлял одно целое с горой под Свалкой и одновременно являлся частью лаза. Никита сел в самое приличное с виду кресло, отдыхая после беготни по контейнерам. Фонарик светил ровно и ярко - это был хороший фонарик, его должно хватить минимум на сутки непрерывной работы.
Стояла глухая тишина, иногда нарушаемая едва слышным скрипом, когда тонны мусора проседали, корежа металл, из которого по большей части и состояли. Долго здесь оставаться нельзя, решил Пригоршня. В любой момент может вернуться хозяин лаза… и того, что находится в его конце. А там, скорее всего, схрон - тайный склад или место обитания, этакая уединенная подземная квартирка, либо и то и другое. В любом случае Никита не хотел встречаться с хозяином этого места.
Держась за поручень, он спустился в кабину. В сравнении с салоном она казалась совсем новенькой: водительское кресло не подрано, на пульте все кнопки и рычажки целы, хотя руля нет, но он не оторван, аккуратно срезан, и место, из которого раньше торчала баранка, заклеено изолентой.
Окинув все это взглядом, Никита посветил в широкий проем, где когда-то стояло лобовое стекло… вот он, схрон.
В пещере под Свалкой можно было стоять, выпрямившись во весь рост. Из стен ее торчали остовы машин, справа Пригоршня углядел древнюю «Волгу», сплющенную в длинный блин, - теперь она напоминала барельеф «Волги». Посреди пещеры стоял столик - ножки вбиты в пол, на них лежит какой-то фанерный плакат. Дальше из стены торчала задняя часть малолитражки, и в окошке ее, будто на полке шкафа, виднелась большая электрическая лампа, стеклянный конус на резиновой подставке, с ручкой в верхней части.
- А, так квартира многокомнатная, - прошептал Никита, заметив дыру в стене на другом конце пещеры. И тут же понял: это не дыра, а раскрытая дверь вагона. Он огляделся, пробормотал: «Так, может, здесь и освещение есть…» - склонившись над пультом, защелкал тумблерами.
Загудело, и у автобуса включились фары. Никита кивнул. Ну ясно, вот так хозяин озаряет схрон. Сталкер подался вперед, выглянул: от нижнего края проема к полу тянулась самодельная лестница.
Сунув фонарик в карман, он спустился. Первым делом поднял лампу, включил - яркий свет выплеснулся из нее во все стороны. Прикрыв глаза рукой, Пригоршня искоса осмотрел устройство, увидел несколько узких колец, охватывающих резиновое основание, сдвинул одно, потом второе… На поверхности конуса стали поворачиваться пластинки, напоминающие жалюзи, - можно было сделать так, чтобы свет из лампы лился только в одну сторону, как от прожектора, или озарял все вокруг.
Он выключил лампу и повесил на ремень.
Не обнаружив в пещерке больше ничего интересного, прошел в вагон и увидел, что там хозяин схрона устроил себе спальню. Полосатый матрац на полу под стеной, прикроватный столик - жестяной лист на бочонке, раскладная табуретка… На стене висела даже пара выцветших пейзажей в рамках с облетевшей позолотой.
Но оружия не было и здесь. Никита поглядел под матрацем, снял жесть с бочки, заглянул туда - нет, пусто. Тогда он пересек вагон, встав возле следующей двери, заглянул в третью «комнату».
Свет автобусных фар сюда не проникал, пришлось снять с пояса лампу и включить. Это помещение было самым маленьким. В дальнем его конце виднелся круглый люк, слева к стене был прислонен выцветший плакат с агитацией времен СССР - счастливая работница в платочке с энтузиазмом махала рукой, сжимая в другой связку пшеничных колосьев. Поверху шла надпись, но прочесть ее теперь было затруднительно.
А справа, на кирпичах, стоял радиопередатчик, от которого вверх, прямо в потолок - то есть в узкую дыру, которая темнела там, - уходила антенна.

* * *

- Схрон, схрон под землей! - повторил Пригоршня, почти прижав к губам микрофон на тонком проводе. - Ты слышишь?! Прием!!
Сквозь шипение и треск из стоящего на кирпичах передатчика донесся голос напарника:
- Понял я. Под Свалкой? Снорки и на тебя напали?
- И на меня? Это они и на тебя напали, а на меня они так напали, что я чуть не умер! Если бы не схрон этот… Он глубокий оказался, длинный…
- Так снорки все еще за тобой гонятся?
- Нет, убежали куда-то.
- Наверное, поняли, что не стоят тебя.
- Ага, тебе бы только шутить. Отсиживаешься там, отдыхаешь, пока я тут… Короче, здесь внизу автобус стоит, хозяин в нем аккумуляторы меняет или подзаряжает - фары светятся. Ну и передатчик этот… он, наверно, переговоры подслушивает зачем-то. Военных, сталкеров… Скучно ему, может, по ночам.
Шипение стало громче, потом немного тише.
- А кто хозяин, как думаешь?
- Черный Копатель, - ответил Никита.
Химик возразил:
- Говорят, Копателя убили давно. Сталкер про кличке Клык застрелил вроде. Копателя никто не видел уже много… - шипение усилилось и заглушило последние слова. Пригоршня заметил, что напарник говорит отрывисто, будто то и дело отвлекается на что-то важное.
- Ну, не знаю, - произнес он. - Но кого-то я видел на контейнерах тут. Не снорка - человек брел мимо, и очень он на Копателя смахивал. Хотя странно как-то шел, зомби напоминал. Ладно, хрен с ним. Ты где сейчас?
- На шоссе, - донеслось сквозь помехи.
- Ага, тогда вот что… Тогда стой там и жди. Не возвращайся, просто стой на месте. Я выберусь другим ходом, тут люк вон какой-то, может, за ним лаз наверх есть. Ну или обратно пойду, тем же путем. Снорки уже, наверно, ускакали, они ж беспокойные, на одном месте не сидят. Пробегу как-то или проберусь, выскочу на шоссе и к тебе…
Андрей заговорил в ответ, но в это время нахлынула волна помех, затопила всю пещерку. Никите показалось, что плакат под стеной шевельнулся. Нахмурившись, сталкер уставился на него… Нет, вроде-таки показалось, просто игра света.
- Не слышу тебя! - прокричал он. - Ты, в общем, стой там… Хотя давай на всякий случай место встречи назначим, да? Ну, вдруг не получится у меня выбраться, вдруг там до сих пор снорки шастают и придется обратно залазить и пережидать долго. Если связаться не выйдет больше - встречаемся возле того моста, который на карте, помнишь? Рядом с городом этим, Лиманском, где приток Быстрый, понял? Вот перед ним и встречаемся. Это на всякий случай я говорю, а вообще - ты меня жди…
- Не могу я тебя ждать! - вдруг отчетливо произнес Андрей. Помехи почти смолкли, и голос прогремел на весь схрон. - Я тут улепетываю на максимальной скорости!
- Почему? - удивился Пригоршня.
- По шоссе!
- Нет, я понял, я говорю: почему ты жмешь-то?
- Не почему, а от кого. Вертолеты тут.
- Сегодня весь день такой невероятный! - изумился Пригоршня. - Откуда вертолеты еще взялись?
- Сначала один появился, я его из пулемета сбил, он прямо перед «Малышом» над дорогой повис, автоматчик из дверцы высунулся… Я из пулемета в упор почти по кабине - он в сторону отвалил и упал под насыпью. А сейчас еще два за мной летят. Далеко пока, но я вижу, быстро догоняют. И машины сзади на шоссе, по-моему, те, которые тогда у Бегуна появились.
- Но вертолетов ведь тогда не было…
- Значит, подтянулись. В общем, я жму изо всех сил. Еще немного - они меня залпом накроют и… - Шипение стало совсем громким.
- Так уходи в пузырь! - закричал Никита. - Андрюха, слышишь! Там красный рычаг между сиденьями, возле переключения передач, не забыл про него? Используй! И как только рыбка засветится - в пузырь давай! А я до того моста доберусь как-нибудь! Тут… что-то мне этот плакат под стеной не нравится, шевелится он вроде, я…
Агитационный плакат со счастливой коммунистической работницей упал, и Никита увидел позади него морду кровососа. Оказывается, под плакатом в стене было отверстие, вход в конуру. Там монстр и сидел, а теперь, лязгнув цепью, выбрался наружу.
Никита вскочил, дернув провод микрофона так, что передатчик накренился вместе с кирпичами и рухнул на землю. Лампа на поясе закачалась, по всей пещере тени сдвинулись, ломаясь, изгибаясь, будто живые.
Это не помешало сталкеру разглядеть, что кровосос какой-то странный. Маленький, весь сморщенный, часть щупалец на морде была срезана, концы их замотаны грязными бинтами. На шее виднелся железный ошейник, от него к кольцу возле стены тянулась цепь.
Он что, как пес в конуре? Пригоршня даже не успел удивиться тому, что кто-то сумел поймать живого кровососа, посадить его на цепь, - тварь прыгнула. Выдирая «узи» из кобуры, Никита откатился вбок. Цепь оказалась длинная - сторож подземного жилища мог даже забраться в вагон, то есть в «спальню». Но Никита очутился с другой стороны, возле круглого люка, и распахнул его. Втиснулся внутрь, лягнув кровососа в морду, почувствовал, как сжимаются сильные пальцы на лодыжках, перевернувшись на бок, продолжая ползти, протянул руку с оружием назад и выпустил несколько пуль в морщинистую башку. Особого вреда кровососу это не принесло, но, по крайней мере, заставило разжать хватку.
Монстр с воем отпрянул и тут же вновь рванулся к люку с удвоенной силой - цепь лязгнула, заскрежетали звенья. Перевернувшись лицом вверх, Никита согнул ноги, упер ступни в края люка, резко оттолкнулся и проехал метр на спине.
Голова его оказалась между железными штангами, уходящими ввысь, к источнику тусклого света. Это была башня высотного крана, до половины погруженная в холм. Внутри нее земля и мусор отсутствовали, так что получился узкий вертикальный лаз, лестницы из сваренных большими треугольниками перекладин.
Кровосос опять заскрежетал цепью. Поднявшись на колени, Никита осмотрелся. В нижней части башни была земляная пещерка, пол устилали фанерные листы. В дальнем конце один лист был сдвинут, под ним темнело отверстие.
Кровосос хрипло заворчал, дернулся в очередной раз - кольцо, которым цепь крепилась к стене, вылетело, и тварь рванулась сквозь люк. Никита сунул автомат в кобуру, вскочил и ухватился за штангу над головой; подтянулся, вскинул ноги, делая «солнышко». Кровосос вытянул лапы в попытке схватить его, но Пригоршня крутанулся и повис на перекладине. Сжав цепь возле ошейника, мутант начал раскручивать ее. Никита закинул на перекладину одну ногу, потом вторую, встал… Мгновение он балансировал, а после схватился за стержень выше.
Цепь лязгнула, и конец ее несколько раз обвился вокруг щиколотки.
Пригоршня задергал ногой, другой пытаясь стряхнуть звенья. Через пару секунд ему бы это удалось, но тут кровосос высоко подпрыгнул, обеими лапами перехватив цепь выше, дернул, повиснув на ней.
Никита сорвался. Ударившись коленями о нижнюю перекладину, оттолкнулся от нее - и поэтому рухнул не на противника, а в стороне, под стеной.
Раздался треск, фанера под ним провалилась, и Пригоршня закачался вниз головой. Лампа болталась на боку, озаряя каменную пещеру. По полу шли ржавые рельсы, в стороне лежала перевернутая дрезина.
Никита согнулся, протягивая вверх руки. Вроде цепь уже не обматывает ногу - так почему он не падает? Сталкер почти коснулся ее рукой и наконец увидел, что одно из звеньев на конце сломалось, наполовину разогнулось - получившийся крюк проткнул правую брючину.
Пальцы уже дотянулись до цепи, когда та сильно дернулась.
Наверное, она зацепилась за основание решетчатой башни, иначе Пригоршня своим весом утащил бы тщедушного кровососа вниз - теперь же пришедший в себя после падения монстр пытался высвободиться. Цепь дернулась вновь, ткань затрещала громче, Никита увидел, как рвется брючина, а потом кровосос провалился вслед за ним.
Упав боком на влажный бетон, Пригоршня скрипнул зубами от боли, заметил над собой монстра - тот падал, растопырив конечности - и вскочил. Подошвы поехали в луже воды, подняв брызги, сталкер отпрыгнул. Глухой удар позади. Лязг цепи. Тихое, почти жалобное мычание.
Кровосос дергался, пытаясь встать. Хорошо, что лампа не разбилась, иначе они бы очутились во мраке. Наверное, стекло там противоударное. Никита достал «узи», краем глаза видя, что между ним и дрезиной что-то едва заметно мерцает.
Кровосос наконец поднялся. С морды его текла кровь, голова была проломлена - скорее всего, когда Пригоршня рухнул в дыру, монстр упал и лбом врезался в одну из стоек крана. Вот почему сталкер повис: не запутавшаяся цепь, а череп кровососа, упирающийся в ржавую штангу, удерживал его.
Но, несмотря ни на что, монстр был еще жив, схватив второй конец цепи, он бросился на человека. Тот выстрелил, пули ударили в морду с обрубками щупалец, в лоб, дробя края раны, из которой лезло что-то темное, пузырящееся…
Патронов в последнем рожке почти не осталось, Никита прекратил стрельбу. Переступая через шпалы, он пятился от монстра, который все еще шел на него. Подняв цепь, кровосос раскачал ее и стал вращать, как лассо.
Бетон под ногами дрогнул, опускаясь.
Никита вспрыгнул на рельсу - но она тоже прогибалась, плющилась, будто состояла из резины, а не металла.
Он отскочил еще дальше, на перевернутую дрезину; ухватившись за торчащий вбок рычаг, повернулся и присел, наблюдая.
Зыбь - очень редкая аномалия. Ее сложно заметить, ведь это просто участок земли или пола, который приобрел слабый серебристый оттенок. Цвет всего, что находится на нем, становится немного тусклее. Это видно в солнечный день, но при плохом освещении без детектора зыбь очень трудно засечь.
Когда она срабатывает, то почти мгновенно разрастается в два или три раза. А затем все, что накрыто зыбью, становится… зыбким. Структура любого вещества теряет жесткость, оно размягчается, как масло в жаркий день, прогибается, разрывается под весом жертвы. После этого различные материалы начинают смешиваться - процесс, от которого напарник Никиты всегда приходил в ужас и восторг, и всякий раз, когда они, заметив зыбь, останавливались и начинали экспериментировать с нею, объявлял его невозможным с точки зрения физики и химии.
Ближняя к Никите граница зыби оказалась прямо под дрезиной, а вот противоположная, после того как аномалия сработала, - далеко за спиной кровососа.
Тот провалился по колени, взвыл и швырнул конец цепи в голову сталкера. Бросок получился не слишком сильным и метким - выставив перед собой руку, Пригоршня сумел перехватить цепь. Монстр повернулся, попытался выбраться за границу зыби, но лишь опустился еще ниже. Покрепче взявшись за рычаг, Никита дернул. Кровосос захрипел и упал на спину. Сталкер потянул, выволок его на середину аномалии и отпустил цепь.
Погрузившийся по пояс монстр вновь развернулся мордой к Пригоршне. Бетон и рельсы вокруг перемешались, превратившись во влажную кашу неопределенного цвета. Поверхность ее закручивалась большим ленивым водоворотом вокруг кровососа, над нею вспухали серые пузыри. Никита молча наблюдал. Монстр, вытянув лапы, медленно брел к сталкеру, рожа его была искажена, черная жижа стекала из раны на глаза и обрывки щупалец, которые мотались из стороны в сторону, ударяли по щекам.
Все это время Пригоршня про себя считал секунды. Зыбь бывает разной мощности, сильнее или слабее, и эта, судя по всему, средняя.
Три, четыре, пять…
Зыбь выключилась .
Субстанция, из которой пытался вырваться кровосос, застыла. Миг - и вместо вязкой каши вокруг твердое вещество, в котором бетон смешался с металлом рельс и деревом шпал. Словно три бруска пластилина разных цветов разогрели, а после вмяли друг в друга, превратив в один серо-буро-малиновый ком.
Кровосос к тому времени успел провалиться по грудь. Никита покачал головой, наблюдая, как враг дергается, как черная кровь заливает морду, а длинные лапы стучат по застывшей поверхности вокруг…
- Ну и живучая же ты тварь, - сказал он.

Предыдущая страница 9 Следующая страница


Сердце Зоны 10

Выпрямившись на вагонетке, сталкер достал «узи», прицелился в морщинистый коричневый лоб. Кровосос замер… и вдруг начал тускнеть, медленно исчезая. По телу потекли блеклые огни, сквозь него проступило то, что находилось позади. Никита несколько секунд стоял неподвижно, потом вытащил рожок, посмотрел… Три патрона.
- Впервые в жизни мне жалко мутанта… - растерянно произнес он. Тряхнул головой и добавил: - Да и патроны на тебя жалко тратить, слишком мало осталось.
Кровосос вновь стал видимым и что-то злобно рыкнул в ответ. Пригоршня отвернулся, смущенно почесав лоб, спрыгнул по другую сторону дрезины, снял лампу с ремня. Сделал несколько шагов вдоль туннеля. Он и понятия не имел, что под холмом Свалки имеются такие подземелья. Никто никогда не говорил про них. Но слухи о подобных местах расходятся быстро - значит, никто в Зоне о них не знает? Катакомб, всяких подземных комплексов и лабораторий здесь хватало, причем чем ближе к ЧАЭС, тем их становилось больше. Некоторые пусты из-за огромного радиационного фона, в котором не могут выжить даже местные мутанты, другие населены крысами, всяким зверьем, бюрерами, полтергейстами…
Никита сделал еще несколько шагов, но ничего интересного так и не увидел. Просто туннель с бетонными стенами, по которому проложена узкоколейка. Рельсы старые, ржавые, шпалы потрескались, разбухли от влаги. Ее здесь хватало: лужи на полу, мелкие капельки на стенах. Он поднял лампу повыше, глядя вперед. Ничего там не было, туннель уходил во тьму.
Кровосос сзади завозился, заскреб когтями по бетону - вернее, по тому, во что превратился бетон.
Вернувшись, Пригоршня опять залез на дрезину. Кровосос застрял почти точно на середине, и теоретически сталкер мог пройти вдоль одной из стенок так, чтобы монстр не дотянулся до него, - но аномалия заняла все пространство между стенами туннеля. Зыбь коварная штука. Обычно после первого срабатывания аномалия «умирает» - единожды увеличившись и затвердев, повторно на это она уже не способна. Но не всегда: попадались зыби, которые «включались» по нескольку раз, однажды в такую чуть не затянуло напарника, когда тот изучал ее. И вообще, ходили слухи, что западнее Радара есть целое болото, состоящее из одной-единственной зыби, которая все еще срабатывает, если какой-нибудь зверь попадет в нее, каждый раз занимая все большую и большую площадь.
В общем, ступать на поверхность аномалии не хотелось. К тому же потолок у туннеля слишком высок, как добраться до пролома, сквозь который он свалился сюда?
Приняв решение, Никита поставил лампу под стеной, обошел дрезину, ухватил за край, поднатужился и перевернул колесами на рельсы.
Во все стороны полетела ржавая труха. Дрезина дрогнула и, качнув рычагами, сама собой прокатилась немного прочь от зыби - у туннеля был едва заметный уклон. Никита поставил лампу на переднюю часть машины, сам встал напротив, поплевал на ладони, взялся за рычаг и нажал. Дрезина поехала. Позади кровосос взвыл, заскребся, застучал кулаками по зыби. Потом что-то забормотал - призывно, почти жалобно.
Никита не слушал. Тварь было жалко, но… Он слишком хорошо знал, что кровососы могут сделать с людьми, видел то, что осталось от некоторых сталкеров после знакомства с ними. Нет, он не станет помогать монстру. На своем веку тот наверняка убил многих, до того как хозяин схрона смог откромсать его отростки и посадить на цепь. Это - выродок, мутант, урод, которого породила Зона. Но она также породила и зыбь. То, что кровосос погибнет в аномалии, было даже символично. Чудовищу - чудовищная смерть.
Поэтому Никита не оборачивался, равномерно налегая на рычаг. Он уже видел, что далеко впереди туннель озаряют блеклые призрачные огни. Тихо скрипя, дрезина катила к ним.

5

Когда связь оборвалась, Андрей сосредоточился на управлении. «Малыш» ехал на предельной скорости, редкие деревья и покосившиеся столбы проносились мимо.
Хорошо, что в распоряжении преследователей не было больших военных вертолетов. Андрей не знал, что у них за модель, тут требовался напарник, лучше разбирающийся в боевой технике, но «вертушки» напоминали те, которые американцы когда-то использовали во Вьетнаме для высадки десанта: средних размеров, с хищными очертаниями, скошенной кабиной, круто наклоненным лобовым стеклом. Только эти были поменьше, без пулеметов и ракетных турелей под днищем, и без дверей - лишь прямоугольные проемы по бокам.
Один вертолет нагонял сзади, второй, поливая броневик огнем, некоторое время держался выше, потом отвалил в сторону и понесся вдоль шоссе. В боковое окошко Химик разглядел, как присевший стрелок целится из ручного пулемета. Сталкер ударил ладонью по кнопке - броневой щиток начал подниматься, и одновременно человек в вертолете открыл огонь. Первые пули врезались в дверь под окошком, потом стекло разлетелось… Через мгновение щит скрыл его. Несколько глухих ударов - и выстрелы прекратились, пулеметчик понял, что дальше тратить патроны бессмысленно.
Когда пули из окошка пронеслись сквозь кабину, Андрей сжал руль так, что костяшки пальцев побелели. Он медленно опустил взгляд на грудь, потом посмотрел влево. Одна из пуль распорола ткань куртки чуть выше живота и впилась в дверцу с водительской стороны, оставив рваное отверстие, из которого вылезли клочья пластика.
Тряхнув головой, он включил заднюю видеокамеру, увидел приближающиеся машины преследователей и сразу выключил, чтоб случайная пуля не повредила оптику. За «Малышом» ехал огромный синий джип, небольшой броневик и два грузовика, тентованный и с открытым кузовом. Один вертолет летел позади… а где второй, из которого стреляли? Удерживая руль левой рукой, Андрей подался вбок, перегнувшись через соседнее сиденье, заглянул в щель.
Второй «вертушки» не было. Где она? Опасно упускать вертолет из виду. Он собрался было ненадолго включить сразу все видеокамеры, но не сделал этого - прищурившись, уставился в лобовой колпак. Потом наклонился, навалившись на руль грудью и почти прижавшись лбом к стеклу, недоуменно спросил:
- Что это?
В той стороне, куда тянулось шоссе, были Бар, Армейские склады, Радар, поселок Припять, наконец, ЧАЭС. Короче говоря, там была глубь Зоны, самая дремучая, неизученная, опасная ее часть.
И небо над нею меняло цвет. Оно мигало сотнями всевозможных оттенков, янтарная пена выползала из-за горизонта, как из-за края гигантской чаши.
- Выброс? - произнес он. - Но… нет, не похоже. Что происходит?
Подобного в Зоне раньше не было никогда, во всяком случае, за все те годы, которые Андрей Нечаев по прозвищу Химик провел здесь. Мир потемнел, будто вдруг наступил вечер. Спереди теперь лился беспрерывный гул; асфальт, земляные склоны, ландшафт вокруг - все мелко дрожало. Над шоссе завыл ветер, и тут же из черного горизонта в клубящиеся небеса ударили тонкие световые пики. Вибрируя, они протянулись от земли - узкие красно-желтые потоки энергии.
Мир словно вдохнул - и не выдохнул, затаил дыхание. Наступила глухая тишина, лишь тревожный гул лился навстречу машине. Землю окутали тени, вся Зона замерла, затаилась, а в небесах над ней царил хаос, там кружились ватные вихри, будто множество исполинских белых поганок, колыхались полотнища света, их пронзали тонкие огненные столбы.
Андрей завороженно разглядывал эту картину несколько долгих секунд, а небо волновалось, будто океанская поверхность в легкий шторм, и меняло цвета, как в калейдоскопе.
Потом оно стало блекнуть, столбы энергии - затухать, укорачиваясь, как язычки пламени в конфорке, когда постепенно перекрывают подачу газа. Посветлело, окутавшая шоссе тьма будто втянулась в землю. Небо над горизонтом почти успокоилось, хотя легкие волны зеленого света все еще пробегали по нему. А вот гул не смолк: по-прежнему мерно, тревожно он накатывал спереди, и все вокруг продолжало едва заметно дрожать. Казалось, то непонятное, что набирало силу в темных глубинах Зоны, не стихло, но лишь отступило на время, собираясь с силами.
Химик наконец опомнился. Что бы там ни происходило, какую бы каверзу ни задумала Зона, преследователи все еще ехали за ним - и постепенно догоняли.
Он опять включил заднюю видеокамеру. Машины были совсем близко, джип вырвался вперед, за ним мчались два грузовика, еще дальше - броневик. Один вертолет летел низко над шоссе, метрах в пятидесяти от «Малыша», почему-то не пытаясь атаковать. Второго все еще не было видно.
Над кабиной грузовика с открытым кузовом мелькнула вспышка, за ней последовали другие. Пули застучали по броне, и Химик поспешно отключил камеру.
Вместо нее он врубил другую - наверху.
И вздрогнул, увидев, что весь монитор занимает днище летящего совсем низко вертолета.
При такой скорости машина не могла опуститься на крышу броневика, но ей достаточно приблизиться еще немного, и пулеметчик легко спрыгнет с посадочной лыжи на броню. Три шага - и он на кабине. После этого ему надо только улечься и открыть огонь сверху, сквозь лобовой колпак. Несколько секунд тот выдержит, потом пули проломят его…
Андрей схватился за джойстик, нажал кнопку - и одновременно до предела вдавил педаль тормоза.
Рокот винтов, скрип и скрежет почти оглушили его, несмотря на броню и толстое стекло колпака. Люк над кабиной откатился в сторону, пулеметная турель поехала вверх. «Малыш» закачался, тормозя, и относительная скорость вертолета мгновенно увеличилась, так что он рванулся вперед, будто стартующая ракета.
Оказывается, за миг до этого пулеметчик все же спрыгнул на машину. С воплем он покатился по броне, пролетев сбоку от турели, упал на кабину и соскользнул по лобовому колпаку - перед Химиком мелькнуло раскоряченное тело, лицо, скрытое черной маской с прорезями… Человек рухнул на асфальт. Сталкер все еще жал на педаль, но «Малыш» был слишком тяжел, обладал слишком большой инерцией - он продолжал катиться, и через секунду крик пулеметчика оборвался, когда переднее колесо смяло его тело.
Впрочем, вертолету повезло ненамного больше. Андрей не зря выдвинул пулемет: когда броневик начал тормозить и машина над ним устремилась вперед, ее лыжи зацепили турель. С хрустом они вывернулись из креплений, «вертушка» качнулась, заваливаясь кабиной вниз… Хвостовая часть рванулась к небу, а концы вращающихся лопастей ударили по шоссе перед кабиной. Мелкое крошево и большие куски асфальта взлетели наискось, поливая склон насыпи далеко в стороне. Вертолет подскочил, будто мячик, перевернулся. Мгновение Андрей видел перед собой нелепую картину вертолета, который летел вверх тормашками, да еще и задом наперед, а после хвостовая штанга, на которой бешено вращался рулевой винт, врезалась в асфальт, сломалась, как спичка, и вертолет всей массой обрушился на шоссе.
Он взорвался. Андрей уже убрал ногу с тормоза, «Малыш» начал набирать ход - сталкер вывернул руль, объезжая место аварии. Щиты на обеих дверцах были подняты, поэтому взрыв не ослепил его, ведь лобовой колпак был обращен в другую сторону.
Химик повернул вновь, выруливая на осевую линию шоссе. Гудение пламени осталось позади, скорость быстро увеличивалась. Но за те секунды, когда она упала почти до нуля, машины преследователей догнали броневик. Сталкер положил руку на рычаг между сиденьями. Железный, выкрашенный красной краской, тот имел толстый набалдашник, на котором было мелкими буквами написано одно слово. До сих пор им с напарником лишь однажды довелось пользоваться устройством, которое включал этот рычаг, и Андрей вовсе не был уверен, что хочет делать это еще раз, но, кажется, другого выхода не было. Пальцы коснулись набалдашника… и он убрал руку. Включил заднюю видеокамеру, тут же выключил. Грузовики с броневиком слегка отстали, джип был совсем близко. Второй вертолет повис над краем шоссе, поворачиваясь. В дверном проеме виднелась фигура пулеметчика, но он не стрелял, возможно, закончились боеприпасы.
Не выключая камеры, Андрей уставился в лобовой колпак. Он успел позабыть про то, что началось в центре Зоны, и теперь увидел, что небо впереди почти погасло… почти, но не до конца. И гул, тяжелый низкий гул до сих пор лился оттуда вместе с мелкой дрожью.
Химик не стал дергать красный рычаг, потому что заметил несколько точек далеко впереди. Они приближались по шоссе, быстро увеличиваясь. Мотоциклы. И два джипа - куда меньше, чем тот, сзади. И, кажется, пара небольших грузовиков. Кавалькада неслась навстречу «Малышу» со стороны Бара.
Но броневиков там не было, а мотоциклы с джипами легко расстрелять из крупнокалиберного пулемета на кабине.
- Зря вы встали у меня на пути, - произнес Химик, почти сочувствуя людям впереди.
Криво улыбаясь, он положил руку на джойстик, шевельнул… Нахмурился, сдвинул в другую сторону - и растерянно выругался.
Турель не двигалась: вертолет вывел ее из строя.

* * *

Сидя за рулем в кабине джипа, Емеля иногда с опаской поглядывал на Солдафона. Заика и Другаль находились сзади; последний нацепил камуфляжный комбинезон и темно-синий берет, которые шли доктору как корове седло. Да еще опоясался ремнем с кобурой. Оружия, правда, в кобуре не было - насколько успел заметить Емеля, там лежал блокнот с карандашами и ручками.
Между задними сиденьями имелся проход, по которому можно было пройти к дверце и через нее попасть в кузов машины. Емеля не знал, что за устройство стояло там, да и не хотел знать. Происходящее ему крайне не нравилось, он бы предпочел сейчас дрыхнуть на койке в комнате позади питейного зала «Берлоги» или пробираться по Зоне в компании Заики, или делать что-нибудь еще - только бы не управлять бешено мчащимся джипом, преследуя броневик двух сталкеров.
«Малыш» был впереди, Емеля хорошо видел его сквозь широкое лобовое стекло на фоне сияния, льющегося из-за горизонта, - плавные обводы приземистого корпуса, мощные колеса, плоская башенка вверху…
Что там такое сияет, Емеля тоже не хотел знать. Он вообще давно уже решил, что надо было послать Курильщика куда подальше, когда тому в голову пришла идея отправить их в эту экспедицию с Полковником. Взять да и уйти от скупщика, как до того сделали Борода и Касьян…
Полковник откинул крышку на пульте перед собой, достал микрофон на витом проводе и принялся щелкать тумблерами.
- База-три, база-три… - негромко произнес он. - Вызывает командир базы-два… Как слышно? Прием! База-три…
Через несколько секунд ему ответили. Полковник заговорил совсем тихо - Емеля не прислушивался, слишком был занят джипом, но до ушей долетали обрывки фраз. Солдафон приказывал кому-то выслать навстречу несколько машин. Или не приказывал, а просил? Сталкер понятия не имел, какая субординация в группировке Долг, а в интонациях голоса Полковника разобраться не смог. Так или иначе, тому что-то возразили, он стал требовать, потом - угрожать… Наконец, услышав ответ, который его удовлетворил, произнес: «Хорошо, без броневиков. Но высылайте немедленно. Нет, прямо сейчас. Меньше чем через десять минут мы будем в вашем районе. Да, двое сталкеров, известных как Химик и Пригоршня. Да, броневик… Что? Какой рейд? Вы послали большую часть машин в Дикие территории? Почему? Наемники… Вышлите все, что осталось. Мотоциклы тоже. Я знаю, что они не остановят его! Посадите в коляски людей с гранатами, пусть бросают их под колеса. Действуйте!»
Емеля прикинул: на западе - Дикие территории, еще дальше - Янтарь. А впереди, то есть на севере, - местность, которую обычно называли просто Баром. За ним Армейские склады - и там полно сталкеров из Долга. Ну конечно, вот с кем связался Солдафон.
Положив микрофон, тот повернул голову к водителю и в упор уставился на него - Емелю аж дрожь пробрала.
- Через две минуты впереди будет несколько машин с нашей базы, - произнес Полковник ровным голосом. - Через три минуты мы остановим броневик.
Емеля кивнул - что сказать в ответ, он не знал. Заика позади молчал как убитый, наверное, друг вообще с трудом понимает, что происходит. Сказал Курильщик с этими людьми ехать и Полковника слушаться - он и едет…
И тут впереди взорвался вертолет.
Полковник подался вперед, выкрикнул: «Не тормози!» - и уперся ладонями в лобовое стекло, впившись взглядом в эту картину. Броневик, объехав место аварии, покатил дальше, быстро набирая ход. Емеля увидел расплющенное тело на асфальте и слегка повернул руль, приближаясь к краю шоссе, чтобы, не уменьшая скорости, миновать груду обломков, из которых выстреливали языки пламени.
Вскоре догорающий вертолет остался позади. Небеса над горизонтом немного успокоились, хотя там все еще что-то посверкивало. С севера по-прежнему лился низкий гул. Вновь вырулив на середину дороги и глянув в окошко заднего вида, Емеля различил остальные машины долговцев - они растянулись, образовав треугольник с джипом во главе.
- Вот они! - пролаял Полковник. «Малыш» был недалеко, их теперь разделяло меньше ста метров. По шоссе навстречу неслось несколько мотоциклов и джипов.
- Теперь им конец, - произнес Солдафон удовлетворенно и откинулся на сиденье, наблюдая за происходящим.

* * *

Андрей не понимал, что делать дальше. Склоны насыпи были слишком крутыми для «Малыша», хотя дело даже не в этом. Нет никакого смысла съезжать с шоссе: на бездорожье джипы лишь быстрее нагонят его, к тому же далеко позади все еще маячил вертолет.
Прорваться между машинами, которые едут навстречу? Конечно, броневик легко сомнет мотоциклы, да и джипы там не слишком большие. Но все, кто сидят в них, наверняка вооружены. Автоматы, пулеметы, гранаты… возможно, есть и гранатометы. Еще минута - и они откроют огонь. Лобовой колпак не выдержит, да и колеса…
Он включил все камеры и больше уже не выключал. Потянулся к рычагу с красным набалдашником, но вновь убрал руку. Выхода не было. Если бы пулемет на крыше действовал - можно было бы расстрелять машины впереди, хотя бы часть, и промчаться между оставшимися, но теперь это невозможно.
Мимо пронеслась заброшенная автобусная остановка, потом мелькнула кирпичная будка - и дальше началось пустое пространство, ни слева, ни справа не было ни деревьев, ни столбов. Мотоциклы разъехались, чтобы не попасть под несущуюся на них машину, сталкер разглядел, как сидящие в колясках люди приготовились открыть огонь.
Что-то замерцало на пульте. Бледно-желтый, едва видимый свет…
Взгляд метнулся туда. Стрелка! Золотая рыбка внутри ока разгоралась огнем. Не вся - только левый ее край.
Выехав со Свалки, он то и дело поглядывал на артефакты, но до сих пор на шоссе не встретилось ни единого пузыря - и вот теперь…
Стрелка уловила пузырь, расположенный где-то в стороне. Химик глянул вперед - он уже хорошо видел силуэты водителей за лобовыми стеклами джипов - и вновь уставился на золотую рыбку. Край артефакта по-прежнему тускло мерцал, значит, искривление пространства находится далеко слева.
Люди впереди открыли огонь, и он навалился на руль.
«Малыш» накренился, как утлая лодочка, развернувшаяся боком к высокой волне. Шоссе качнулось, проворачиваясь; мотоциклы, джипы - все мгновенно унеслось вбок. Завизжали рессоры, и броневик, перевалив с края шоссе на склон, понесся по нему, взрывая колесами землю.

* * *

На Свалке стояла тишина. Между двумя мусорными горами виднелись широкие колеи, вокруг лежали тела снорков. Оставшиеся в живых давно ускакали - все, кроме одного. Неизвестно, что происходило в его в голове, но мутант сидел между трупами сородичей, глядя по сторонам, и монотонно ухал. Дождь больше не шел, теплая водяная взвесь блеклой пеленой висела над Свалкой, небесный свет сочился сквозь нее, как сквозь мелкое сито.
В тумане возникла фигура. Раздался приглушенный звук шагов, лязгнула какая-то железка, зашелестел мусор. Снорк, как раз ухвативший за «хобот» один из трупов, отпустил его и приподнялся, оглядываясь.
На поляну между завалами мусора вышел Болотник. Капюшон был накинут на голову, длинный плащ застегнут на все пуговицы.
Снорк заворчал, ухнул, будто лесной филин, и собрался уже прыгнуть на гостя, чтобы расквитаться за смерть сородичей… но не прыгнул. Болотник, увидев его, шагнул ближе и поднял руку. Тварь замерла, уставившись на нее. Из-под ладони Макс внимательно посмотрел на снорка.
Несколько секунд длился безмолвный поединок взглядов. Потом тварь съежилась, припав к земле, склонила голову. Болотник тут же потерял к ней интерес - отошел в сторону, оглядываясь. Следы на слое мусора… гильзы… лежащая на боку канистра… Он зашагал к просвету между двумя склонами. Снорк позади вновь ухнул - тоскливо, протяжно - ухватил за голову одно из лежащих тел и, припадая задом к земле, потащил в глубину Свалки, трусливо ворча.
Болотник остановился возле «Газели» без задних колес. На крепежных дугах висели остатки тента, лоскуты покачивались на слабом ветру, шуршали. Он увидел трамплин под мусорным склоном - пузырь горячего воздуха пульсировал, распухал и съеживался. Судя по всему, аномалия не так давно сработала и вновь успокоилась меньше часа назад.
Макс закрыл глаза. Опустился на корточки, прижал ладони к вискам и замер.
Сквозь наполнявший сознание ментальный туман медленно проступили очертания окружающего. Между холмами что-то стояло, в стороне двигался силуэт, несколько фигур скакало вокруг… Картина постепенно становилась все четче - и, наконец, Болотник увидел, что происходило тут недавно.
Схрон под тентом… Канистры… Снорки… Выстрелы из «узи», сработавший трамплин, канава…
Болотник не был ясновидящим в привычном смысле этого слова, но ощущал запахи чужих размышлений, переживаний, эмоций. Испуг Пригоршни, обрывочные кровожадные мысли в головах снорков… А еще - образы, возникающие в их сознаниях, когда взгляд тварей падал на что-либо.
Не открывая глаз, однако ясно представляя окружающее, Макс выпрямился, обошел «Газель» и направился вдоль канавы, огибающей мусорный холм с аномалией под склоном. Достиг контейнеров, прошел между ними и лишь после этого осмотрелся. Ментальные запахи стали сильнее. Он залез на контейнер, перебрался на другой… Еще сильнее, еще! Страх Пригоршни - он окружен, враги со всех сторон, потом боль и ярость снорка… А вот и следы его крови на краю одного из стоящих лесенкой железных параллелепипедов, где сталкер прострелил твари голову. Дальше, дальше… чем ближе по времени происходили события - тем легче унюхать их, расшифровать, вычленить из ткани реальности. Тупик между контейнерами, земля, торчащий из нее кусок гнутой арматуры, лист жести…
Лаз.
Вскоре он увидел узкий «дворик» между контейнерами и дверь в стенке одного из них. Сломанный замок. Земляной коридор. Болотник остановился, раздумывая. Он чуял лишь Пригоршню - Химик не проходил здесь. Его вообще будто нигде не было. Остался в броневике? Наверняка. Но напарник ушел сюда, спустился в этот лаз - и назад не возвращался. Что делать теперь, вернуться на шоссе или догнать Пригоршню? Где Черный Ящик, который гораздо важнее этих двоих, - в машине? Или нет? Пригоршня мог тащить его в руках или положить в рюкзак и нести за спиной. Почему бы и нет, Черный Ящик, как сказали монолитовцы, не слишком тяжел, а напарник Химика - здоровый крепкий мужик, куда крупнее Андрея и тем более самого Макса.
Пешком броневик не догнать. Придется вновь искать стадо кабанов, которые в районе Свалки почти не встречались, приручать одного из них… На это уйдет много время, «Малыш» может уехать далеко вперед, так что его будет уже не догнать. Или нырнет в пространственный пузырь - ведь лысый монолитовец говорил, что в распоряжении двоих сталкеров имеется устройство для этого, пробойник. Но ведь наверняка у них есть какой-то маршрут, который они заранее обговорили. Значит, стоит догнать Пригоршню? Даже если Черный Ящик не у него - можно допросить и узнать, каким путем едет Химик. У Болотника были способы разговорить кого угодно… Или все же лучше вернуться на шоссе?
Он поднял голову, ощутив перемену в воздухе. Будто статическое электричество - покалывает кожу. Это что, выброс? Из-за громоздящихся вокруг контейнеров Макс не видел неба на севере, но ощущения, идущие оттуда, были знакомые. Хотя в то же время и непривычные - если это выброс, то очень странный.
Судя по всему, начаться он должен всего через пару минут.
В это время лучше находиться под землей. Аномальная энергия, концентрической волной расходящаяся из центра Зоны, способна дотла выжечь человеку мозги.
Кроме того, было кое-что еще. Макс чувствовал это с самого начала, как появился на Свалке, но здесь, возле уходящего под землю лаза, ощущение стало куда сильнее.
Он сел, вытянув ноги, под контейнером, и попытался разобраться в своих чувствах. Что-то тянуло его вниз, под землю. Какой-то… зов? Да, зов. Будто там, в глубинах под Свалкой, притаилось живое существо - не человек и не мутант, нечто иное, которое звало Макса Болотника, манило его: иди ко мне, сейчас, быстрее … Мягко, но очень настойчиво.
Что это значит? Он не понимал. В последнее время по Зоне ходили слухи про странно ведущих себя, будто сошедших с ума сталкеров, и одним из центров, источников этих слухов, помимо Янтаря и Темной долины, была Свалка. Связано ли это с необычным ощущением, с зовом, идущим из-под земли?
Иди ко мне, и ты увидишь то, чего не видел еще ни один человек…
Он встал, морщась. Выброс приближался.
…узнаешь то, чего не знает никто…
Макс Болотник шагнул в земляной коридор и закрыл за собой дверь. Однажды он уже слышал этот зов - но тогда сумел воспротивиться ему. Хотя сейчас тот звучал гораздо сильнее, настойчивее.
Спустя некоторое время, преодолев подземную «квартиру» и погруженную в холм башню подъемного крана, спустившись сквозь дыру позади нее, он остановился над кровососом, по грудь вросшим в пол туннеля. Когда Болотник появился, монстр лежал не двигаясь, разбросав руки и опустив голову на бетон - вернее, на затвердевшую поверхность того вещества, в которое бетон и часть уходящей в темноту узкоколейки превратились под действием зыби. Макс подошел ближе, и пленник аномалии повернул голову, обратив к сталкеру красные глаза, тихо заскулил. Вытекшая из раны на морде черная жижа застыла, стянула кожу, будто смола.
В отличие от Пригоршни, Макс не побоялся ступить на вещество, оставшееся после зыби. Шагнув к кровососу, сталкер присел на корточки. Глаза монстра злобно блеснули, он протянул лапу, почти коснувшись когтем ноги… Лапа опустилась, он что-то проворчал. Потом вздохнул и откинул голову назад, подставив Болотнику горло.
- Ты уверен? - спросил Макс.
Кровосос утвердительно рыкнул в ответ.
Болотник вытащил «маузер» и направил ствол в шею твари. Подождал немного. Пленник аномалии не шевелился.
Тогда сталкер дважды выстрелил. Кровосос дернулся и умер.
Макс выпрямился. Убрал «маузер», достал из-под плаща фонарь, включив, повернулся в ту сторону, куда вели рельсы узкоколейки. Туннель был прямой и шел с небольшим уклоном. Болотник перекинул через шею ремешок фонаря, повесив его так, чтобы тот светил вперед, и побежал по шпалам - к тусклым призрачным огням, горящим вдалеке.

* * *

Лобовой колпак почти коснулся земли под склоном, Химик навалился на руль, выворачивая… На долю мгновения машина замерла в шатком равновесии, готовая опрокинуться набок - или на все четыре колеса. Он засипел сквозь стиснутые зубы, стараясь сдвинуть руль хоть еще немного. «Малыш» качнулся, шины взрыли землю, и броневик рванулся вперед, прочь от склона, по которому только что не то съехал, не то упал.
Андрей выдохнул; одной рукой сжимая руль, ладонью вытер лоб, потом хлопнул себя по щеке, поморщился, ударил еще раз, сильнее, и после этого наконец перед глазами перестало двоиться, и напряжение, распиравшее грудь пузырем горячего воздуха, улетучилось, исчезло.
- Вот так! - гаркнул он.
Химик до сих пор не мог утверждать наверняка, что его преследуют сталкеры Долга и что командует ими Полковник, но был уверен в этом. В конце концов, кто еще, кроме разве что военных с Кордона, имел возможность использовать вертолеты и кто бы смог за такое короткое время вывести на шоссе столько техники, организовать этот заслон…
Кстати, где там они?
Он окинул взглядом мониторы. Машины из обеих кавалькад одна за другой перемахивали на склон, взлетая в воздух, как с трамплина, неслись вниз - наискось с двух сторон, мотоциклы и джипы, грузовики, броневик…
Последний вдруг опрокинулся. Тот, кто рулил им, повернул неудачно и выскочил на склон не перпендикулярно к шоссе, но наискось - тяжелую машину тут же занесло, она накренилась, истошно сигналя, перевернулась набок, еще раз, еще, двигаясь все быстрее, и рухнула на катящийся ниже грузовик, смяв кузов. Одновременно далеко в стороне перевернулся один из мотоциклов, и тут же - второй.
Андрей оскалился, наблюдая за ними в мониторы, потом кинул взгляд на стрелку под пластмассовым колпаком. Золотая рыбка в центре ока пожелтела - вся, целиком, - и цвет ее густел. Значит, теперь пузырь был прямо впереди, до него оставалось меньше километра. Ревя двигателем, «Малыш» несся прочь от шоссе. С двух сторон машины мчались за ним, приближаясь, а низкий гул, идущий откуда-то из далекого центра Зоны, накатывал на них сбоку волнами тяжелой дрожи. Вертолет, минуту назад поднявшийся выше, теперь стремительно нагонял броневик, падая с неба, будто чайка, которая хочет ухватить клювом всплывшую к поверхности рыбу. Человек с пулеметом, пристегнутый ремнями к скобам, присел на посадочной лыже, целясь.
Артефакт на панели из желтого стал оранжевым. Впереди было обычное поле, бурая трава, грязь, рытвины, ухабы и мелкие болотца… И где-то посреди этого унылого осеннего пейзажа притаилась незримая вмятина в пространстве - там структура физического мира размягчалась, становясь податливой, как песок.
Рокот винта нарастал, вертолет опередил «Малыша» и летел низко над землей - пилот собирался развернуть его так, чтобы присевший на лыже человек мог почти в упор открыть огонь по лобовому колпаку. Огромный джип и два мотоцикла нагоняли броневик, сидящие в колясках сжимали гранаты, готовясь швырнуть их. В кабине своей машины Полковник вдруг нагнулся, зашарил между сиденьями.
Артефакт на пульте засверкал. Андрей еще ни разу не видел, чтобы золотая рыбка становилась такой яркой. Он откинулся назад, выпустив баранку и прижав ее коленями, вытянул руки, одной вцепился в красный рычаг, а вторую положил на кнопку включения пробойника.
Летящий впереди вертолет развернулся боком, и стрелок открыл огонь. Кабину наполнил грохот, лобовой колпак содрогнулся.
Джип, за рулем которого сидел Емеля, ехал прямо позади «Малыша». Сталкер, сцепив зубы, смотрел перед собой, но когда краем глаза уловил движение справа, покосился туда. Распахнув дверцу, Полковник высунулся наружу, поднял короткий гранатомет, который до того лежал между сиденьями, и прицелился в заднюю часть броневика.
Лобовой колпак «Малыша» с правой стороны пошел трещинами и осыпался - пули ворвались в кабину. Но пилоту не удалось удержать машину на прежней высоте, она начала взлетать; пулеметчик повел стволом вниз, продолжая стрелять по колпаку.
Артефакт полыхнул огнем - вспышка ослепила Андрея. Он одновременно ударил ладонью по кнопке пробойника и рванул рычаг. На выкрашенном красной краской набалдашнике было написано: «Турборежим».

* * *

Когда свет лампы озарил лежащее под стеной тоннеля тело, Пригоршня остановил дрезину. До источника света оставалось еще довольно далеко, но уже видно было, что расположен он внутри просторного помещения, пещеры или зала.
Человек лежал на боку, вытянувшись во весь рост. Дрезина, скрипнув, остановилась. Пригоршня осмотрелся - никого, шагнул на влажный пол, приблизился к телу, наклонился, вглядываясь… И отпрянул.
- Откуда ты здесь? - в полной растерянности произнес он.
Лампа теперь находилась за спиной, тень сталкера падала на мертвеца, видно было плохо - в какой-то миг Никите даже показалось, что глаза человека едва заметно мерцают тускло-зеленым светом, хотя такого, конечно, не могло быть. Он попятился, схватившись за кольцо в верхней части лампы, поднял; вернулся к телу и присел на корточки.
Перед ним, привалившись к стене и опустив голову на бетон, лежал Курильщик.
- Откуда ты взялся здесь? - повторил Никита недоуменно. Когда несколько секунд назад он разглядел лицо мертвеца, то решил, что ошибся. Просто какой-то краснощекий мужик, похожий на скупщика, мало ли народу по Зоне бродит…
Но теперь сомнений не оставалось: это был Курильщик. Мертвый - живот прогрызен, наверное, все внутренности выедены. Одет так же, как скупщик всегда и одевался.
- Как ты сюда попал? - тихо спросил Пригоршня у мертвеца.
Он попытался вспомнить, когда в последний раз видел Курильщика? Давно, очень давно - вскоре после того, как они с напарником выбрались из пузыря под названием Долина. Конечно, у скупщика была возможность проникнуть сюда… Но что ему делать в заброшенном тоннеле под Свалкой? Никита стукнул кулаком по полу, подняв фонтанчик брызг. Для чего, зачем он сюда сунулся?! Курильщик! Ведь это не бродяга какой-то - солидный барыга, скупщик… Он наживался на торговцах с Кордона, переправляя им артефакты или замороженные тела редких мутантов, которые притаскивали сталкеры, - и он наживался на сталкерах, перепродавая им оружие, оборудование, медикаменты, купленные у торговцев, он финансировал небольшие экспедиции в глубину Зоны, держал «Берлогу»… Зачем, зачем Курильщику приходить сюда?
А вдруг все же не он? Поставив лампу на пол, Никита осторожно расстегнул куртку мертвеца, сунул руку во внутренний карман… Ага, вот! Сигары. А где зажигалка?
Она нашлась в специальном кармашке на ремне. «Зиппа» с рисунком: русалка, обмахивающаяся веером. Ремень был шикарный, из крепкой кожи, с массивной вычурной пряжкой - не дешевка какая-то китайская, фирменная вещь.
Морщась от запаха, Никита расстегнул ремень, стащил с тела. Плоская картонная пачка с тремя сигарами и зажигалка отправились в карман, а ремень он опять застегнул и пока накинул на плечо - пригодится. Пахло от трупа изрядно, значит, пролежал не один день. Загадка. И живот выеден… Живот!
Никита привстал, услыхав шорох неподалеку. Тот становился все громче.
Живот обычно выедают крысы.
Еще псы, но под Свалкой они, скорее всего, не водятся. Пригоршня скользнул взглядом по стене возле тела… Вот оно: темное отверстие у самого пола. И рядом - второе.
Оттуда на сталкера глянули узкие красные глаза.
И тут же вторая пара зажглась в соседней дыре.
Схватив лампу, Пригоршня метнулся к дрезине, а в туннель хлынуло два потока крупных, черных как смоль длиннохвостых крыс.

* * *

Полковник выстрелил.
Но попал совсем не туда, куда хотел.
Из нижней части броневика ударила ревущая струя синего пламени. «Малыш» словно прыгнул вперед - рванулся, как снаряд из ствола, едва касаясь земли бешено вращающимися колесами. Полковнику показалось, что пламя впилось ему прямо в лицо, вскрикнув, он подался назад, ствол гранатомета ушел вверх. Реактивная граната вылетела с оглушительным шипением - и врезалась в хвост вертолета. Тот закрутился, падая, оставляя в воздухе спираль темного дыма.
Полковник чуть не вывалился из окна, но сунувшийся между сиденьями Заика успел обхватить его за ноги. Емеля ударил по тормозам, увидев, как впереди возле кабины броневика заструился свет, как в воздухе расплылся золотой круг - и «Малыш» нырнул в него, будто в омут.
Броневик исчез, круг света погас. Через мгновение на то место, где он только что находился, рухнул вертолет.
А потом гул, все это время льющийся с севера, из центра Зоны, превратился в рев. Над горизонтом вспух сияющий пузырь - и во все стороны от него покатилось, ломая ландшафт, коверкая структуру пространства, ревущее цунами аномальной энергии.

Глава 3 Сверхвыброс

1

Никита налегал на рычаг, ритмичный скрип стал непрерывным, дрезина неслась по рельсам, стуча колесами. Большая стая крыс бежала следом - они догоняли. Но и до конца туннеля осталось недалеко.
Сталкер уже понял, что призрачные размытые огни, которые он разглядел издалека, на самом деле - дневной свет, проникающий сквозь отверстия в высоком потолке.
Наконец одна из крыс сумела запрыгнуть на задок дрезины. Но Никита, который часто оглядывался и представлял себе, где сейчас находится стая, был готов к этому и заранее намотал конец ремня на правое запястье.
Со свистом пряжка врезалась в голову зверя и пробила ее, раскрошила волосатое темя. Пригоршня выдернул импровизированное оружие, пихнул крупное тело ногой - крыса отлетела обратно, ударив вторую, как раз запрыгивающую на платформу, и обе свалились на шпалы позади, на пару секунд замедлив продвижение стаи.
Он вновь обеими руками схватился за рычаг - и тут же дрезина качнулась на крутом повороте, когда рельсы изогнулись дугой, вынырнув из туннеля. Дальше узкоколейка шла по периметру большого зала.
На полу лежали высохшие листья, в высоком покатом куполе зияли проломы, сквозь них падали косые столбы блеклого дневного света. Он озарял наполненные мусором вагонетки, лежащий на боку грузовик со смятой кабиной, узкие решетчатые проемы в стенах - самый большой из них, с проломленными прутьями, располагался в противоположном конце зала.
Когда дрезина качнулась на повороте, Никиту чуть не сбросило. Подошвы съехали по ребристому железу, он вцепился в рычаг, присев… Дрезина понеслась по широкому кругу. Впереди была вагонетка, низкая платформа, на которой высилась гора строительного мусора.
И на рельсах под ней наметанный взгляд сталкера уловил слабые взблески, мгновенно возникающие и пропадающие, тонкие, как нити, молнии - мощную электру.
С шелестом и шорохом стая крыс вылетела из туннеля. Первые грызуны повернули, за ними повалили остальные - поток изогнулся, они побежали по шпалам и рельсам, нагоняя.
На задок вспрыгнул крысиный волк, крупный, как собака, лохматый, черный. Следом появились еще две крысы, за ними другие. Схватив лампу, Никита вскочил на рычаги, широко расставив ноги. Дрезина подкатывала к вагонетке. Он прыгнул. Оттолкнулся от края платформы и взлетел на склон мусорной кучи, швырнув лампу перед собой, поджав ноги, чтобы электра не сработала раньше времени, упал, больно ударившись грудью, и сразу пополз вверх, к покатой вершине. Битые кирпичи, куски бетона, клубки проволоки, гнутые электроды и смятые железные ящики… Все это со скрипом просело, когда дрезина на полном ходу врезалась в вагонетку.
Аномалия сработала. Во все стороны ударили молнии, дрезина расцвела огнями, будто новогодняя елка, на которой разом включили множество гирлянд. Писк, шипение, визг, запах паленой шерсти, щелканье зубов, хруст и вой… Добравшись до вершины, Никита оглянулся и увидел как три или четыре молнии, будто тонкие щупальца, поднимают над дрезиной крысиного волка, как спина того выгибается, шерсть тлеет, исходя черным дымком, а хвост закручивается спиралью… Потом хребет зверя сломался, и волк рухнул вниз. Часть крыс уже сдохла, другая подыхала - отовсюду, из-под днища дрезины и по сторонам от нее, доносился предсмертный визг, а электра колотила грызунов молниями, жалила их, пронзала электричеством, которое хорошо распространялось по мокрому бетону, шпалам, рельсам и полному влаги воздуху.
Пока внизу продолжалась вакханалия смерти, Никита забрался на самую вершину, выпрямился и вновь окинул взглядом зал.
И понял, что до дыр в куполе не добраться никак, слишком высоко - значит, надо идти к проему со сломанной решеткой. Он сел, согнув ноги. Оглянулся - электра затухала, успокаиваясь. Живых крыс почти не осталось, лишь несколько ползли прочь, волоча обугленные лапы, оставляя темные потеки на бетоне. Пригоршня довольно кивнул, похлопал по карманам, вспоминая, куда спрятал сигары… И вскинул голову, услыхав гул.
Собственно, тот наполнял зал с первого момента, как сталкер попал сюда, просто раньше он не обращал на звук внимания. Теперь видимые сквозь прорехи участки неба пошли волнами, окрасились в зелено-желтые тона и начали разгораться огнем.
- Там что, выброс? - Никита вскочил.
Хорошо, что он находится под бетонным куполом, ниже уровня земли. Хотя все равно не слишком хорошая защита: не герметичная, в куполе много дыр.
Небо вспыхнуло. Гул мощным потоком влился в зал, все вокруг задрожало, вагонетка закачалась, мусорная гора скрипнула, проседая.
Никита скатился по склону и упал на пол. Пригибаясь, отбежал к тому краю вагонетки, который был дальше от аномалии, нырнул под него и улегся между рельсами лицом вниз, зажмурил глаза, накрыл голову руками.
И услышал, как гул превращается в рев, и даже сквозь сомкнутые веки увидел яркий свет, затопивший зал.

* * *

В первые секунды Андрею показалось, что его опять вынесло на Свалку. Вокруг был туман - даже более густой, чем утром, когда напали снорки, - и стояла особая утренняя тишина, спокойная, умиротворяющая.
Хотя ведь сейчас было уже не утро, время перевалило за полдень. Впрочем, это в Зоне. Они с Пригоршней давно поняли, что в различных пузырях ночь и день сменяются по-своему, а в некоторых, судя по всему, вообще не сменяются: несколько раз их заносило в пространства, где всегда было одно и то же освещение.
Густой туман не позволял рассмотреть окрестности. За миг до того как «Малыш» нырнул в круг золотого света, Андрей вырубил турборежим, а потом и вовсе заглушил двигатель. Прокатившись еще немного, броневик встал. Под колесами явно не камень или асфальт, а мягкая земля - и это было все, что он мог сказать об окружающем.
Химик откинулся на сиденье, закрыв глаза, с минуту сидел неподвижно, приходя в себя. Потом направился в салон, вытащил из холодильника бутылку водки и сделал несколько глотков прямо из горлышка. Вытер ладонью рот, поставил водку обратно, глубоко вдохнул, выдохнул… Стало легче, напряжение покинуло тело. Он присел на корточки перед Черным Ящиком, оглядел, постучал по крышке, подергал ручку. Увидел на ней узкую защелку, с тихим щелчком сдвинул - и ручка раскрылась, распалась на две половинки. Внутри были микросхемы, тонкие дорожки пайки. Химик посмотрел на все это, покачал головой, защелкнул ручку и выпрямился. Сняв с оружейного стеллажа «узи» и прихватив пистолет, вернулся в кабину.
На лобовом колпаке справа между металлическими дугами не хватало двух квадратов стекла. Андрей лег грудью на пульт, оглядел дыры, ощупал металл - наверное, весь колпак можно будет не менять, вставить туда заплаты, стеклопакеты какие-нибудь. Он вновь сел и задрал ноги на пульт, отдыхая. Везде сплошной туман - густой, белый, похожий на вымоченную в молоке вату. Кажется, под колесами обычная земля, но вот что вокруг…
Он включил видеокамеры - задняя, как оказалось, не работала, - увидел на трех мониторах то же белое месиво и выключил их. Стояла тишина - как тогда, на Свалке. Хотя там иногда раздавалось поскрипывание и шелест, а здесь…
Прислушался. Опустил щиты на дверцах, слегка приоткрыл одну… Так и есть, откуда-то доносится бульканье.

Предыдущая страница 10 Следующая страница


11 Андрей Левицкий

Выходить не хотелось, хотя Химик не мог бы объяснить почему. Золотая рыбка погасла, значит, в этом месте из пузыря не вынырнуть обратно на поле неподалеку от шоссе. Такое случалось часто: ты проникал в пузырь, а выходил из него через другую точку - и попадал в иное место Зоны, расположенное, как правило, неподалеку от первого. Хотя дважды они с Пригоршней натыкались на пузыри, которые Андрей назвал пространственными мостами, - точки входа и выхода располагались далеко друг от друга, и, покинув такой пузырь, сталкеры обнаруживали, что их перенесло за много километров от того места, сквозь которое они в пузырь попали. Призрачные арки, не видимые ни для кого пространства-мосты соединяли различные участки Зоны…
Что бы там ни было, нельзя ехать сквозь туман, в неизвестность, не попытавшись выяснить, что вокруг. Раскрыв дверцу, Андрей, взяв в обе руки оружие, выпрямился на подножке, огляделся и спрыгнул.
Земля и вправду оказалась очень мягкой - прогнулась под ногами, чуть ли не провалилась. Подняв оружие, Химик присел, разглядывая поверхность между подошвами. В земле появилась тонкая трещина, из которой выступила вода.
- Болото, - сказал он, выпрямляясь. - Пузырь-болото.
Исследуя местность, Андрей дважды обошел броневик. Наконец, бросив «узи» на сиденье, а пистолет сунув за пояс, направился вперед, к большой кочке, из которой торчало безлиственное кривое деревце, и сел там на корточки, свесив руки между колен. Это было не болото в привычном понимании, просто мягкая земля со множеством ям, заполненных водой. Куда ехать - непонятно, везде белый туман. Он бесшумно колыхался, будто мокрые простыни на ветру. Тепло, влажно, душно… Клонило в сон. Андрей представил себе, как засыпает здесь, в перине из тумана, и спит долгие годы, десятилетия, в тихом сонном пузыре, куда никто не способен проникнуть, зачарованный этой колдовской атмосферой, а «Малыш» постепенно ржавеет, проседая, медленно погружаясь в топкую землю…
Он тряхнул головой, отгоняя наваждение, быстро залез в кабину, откинул пластиковый колпак на пульте и достал стрелку. Специально для таких случаев она была закреплена на круглой деревянной подставке с ручкой. Химик вернулся к деревцу, отломав его у основания, ножом срезал ветки и пошел вперед, тыча импровизированным посохом перед собой.
Золотая рыбка разгорелась желтым светом. Еще пара шагов - и палка под рукой провалилась, так что сталкер чуть не упал.
Положив стрелку, он опустился на колени - из земли тут же засочилась влага, намочив брюки, - и осторожно пополз на четвереньках.
Перед ним открылась пропасть, наполненная клубящимся туманом, который закручивался ленивым пологим водоворотом.
Андрей лег, выставил за край голову, опустил руку - она исчезла в белизне. Похлопал ладонью по отвесному склону и убедился, что там все та же влажная земляная поверхность, только вертикальная.
Встав на колени, он схватил палку и принялся обстукивать земляной склон. Потом взял стрелку, крепко сжав деревянную рукоять, опустил в туман - золотая рыбка разгорелась оранжевым. Поднял выше - цвет поблек до бледно-желтого.
Область размягченного пространства была внизу, совсем недалеко. Но склон…
- Он что, по кругу идет? - произнес Андрей недоуменно.
Выпрямившись, пошел вправо, тыча перед собой палкой.
И спустя десять минут убедился в правильности своей догадки: броневик стоял на торце вертикального цилиндра, состоящего из влажной земли. Диаметр его был около тридцати метров, по кругу тянулся отвесный земляной склон. Что внизу, вверху, по бокам, из чего торчит этот цилиндр - неясно. Ведь должна же там быть какая-то основа… Главное, со всех сторон видно абсолютно одно и то же, то есть плотный туман и больше ничего. Только если идти от кабины вперед, стрелка начинает светиться, причем сигнал сильный - выход из пузыря где-то недалеко. Впрочем, было еще кое-что: слева на самом краю Химик нашел скелет. Тот лежал в траве, разбросав костяные руки, ноги были погружены в болотистую землю.
Некоторое время он пребывал в растерянности, не понимая, что делать теперь: этот пузырь оказался слишком уж необычен. Андрей сел на краю, спиной к машине, свесив ноги в наполненную туманом пустоту, и закурил. Потом вспомнил, что под оружейным стеллажом в салоне напарник как-то положил бухту крепкой веревки - на всякий случай, мало ли, что в Зоне может пригодиться.
Поразмыслив, он решил, что закрепит веревку на дверце кабины и попытается спуститься в пропасть, обвязав конец вокруг поясницы. Ведь должно же где-то там быть дно. Или этот цилиндр влажной земли плавает посреди целого океана тумана, и, добравшись до нижней части, Андрей увидит тот же поросший бурой травой круг, только без броневика на середине?
Сзади донеслось громкое хлюпанье, и почва под ногами содрогнулась.
В одно мгновение перед мысленным взором встала страшная картина: машину засасывает, она проваливается, земля смыкается над ней… И Андрей остается без «Малыша», без пробойника, без веревки… Он бродит, потом ползает по кругу земли, постепенно слабея, через несколько дней умирает от голода и в конце концов превращается в скелет, такой же, как тот, который лежит в траве на краю.
Он бросился к броневику. Раздался чавкающий звук, земля содрогнулась вновь, весь цилиндр качнулся. Химик вылетел к кабине, увидел, как под колесами пузырится грязная жижа, а машина будто шевелится, приподнимаясь и опускаясь; помчался вдоль борта - и отскочил обратно, чуть не свалившись в траву.
В нескольких метрах позади машины земля разверзлась. Большой треугольный пласт приподнялся, по сторонам поверхность цилиндра вспучивалась, словно что-то выползало из-под нее.
Фонтаном взметнулась грязь - и над головой Химика поднялась огромная безглазая башка с круглым провалом пасти. За нею тянулось толстое мягкое тело, покрытое кольцевыми наростами. Это был червь - огромный, шириной с железнодорожный вагон, но, пожалуй, куда длиннее.
Он двигался слишком быстро для обычного червя. Голова рывком опустилась, ударилась о землю. Цилиндр содрогнулся. Пасть сжалась, а потом распахнулась вновь, словно бутон, во все стороны разошлись треугольные лепестки мягкой плоти, открывая круглую темную глотку, усеянную подрагивающими слизистыми бугорками.
Выдернув из-за пояса пистолет, Химик открыл огонь. ПЛЮХ! ПЛЮХ! ПЛЮХ! - пули ударяли в мягкое тело, будто в воду, и тонули в нем, не оставляя следов.
Пасть раздвинулась шире, и стало понятно, что чудовище способно заглотнуть броневик, как удав - кролика. Химик бросился назад, а червь выползал, вытягивал свое тело из почвы, башка его, плавно качаясь из стороны в сторону, приближалась к машине…
Взревел двигатель. Сунув стрелку в круглое гнездо и захлопнув колпак, Андрей вцепился в руль. «Малыш» поехал, разбрызгивая грязь, вминая землю широкими колесами. Задняя камера не работала, но в зеркальце сбоку была видна пасть червя, который быстро полз следом.
Золотая рыбка в датчике стала желтой, потом - оранжевой. Андрей врубил пробойник. Еще секунда - и передние колеса сорвались в пропасть. «Малыш» накренился, земля ушла из-под лобового колпака - сплошной туман впереди, и в нем разгорается круг золотого света. Андрей уперся в руль, чтобы не выпасть из кресла. Задняя часть броневика поднялась, на мгновение машина повисла вертикально - и рухнула в пропасть.

* * *

Никита решил, что когда-то это была обширная сеть подземных тоннелей, действующих транспортных магистралей, лабораторий, технических и служебных помещений. Скорее всего, он попал на границу какого-то исследовательского комплекса с разветвленной инфраструктурой. Возле двери, сквозь которую он прошел минуту назад, висел план - совсем старый, выцветший, но сталкер сумел разглядеть кольцевую схему, состоящую из трех кругов. Они были раскрашены в три цвета, внешний - зеленый, следующий желтый и центральный - красный. Что это, три уровня безопасности? Он пока не знал, но по плану выходило, что Пригоршня сейчас находится во внешнем, зеленом круге.
После выброса болела голова и пересохло в горле. Кругом полно воды, а выпить нечего… Нельзя же глотать эту грязную радиоактивную гадость. Еще у него дрожали руки - тоже последствие выброса.
- Как с похмелья, - пробормотал Никита, бредя по длинному бетонному коридору.
Тот выброс, который он переждал, лежа под вагонеткой, был совсем уж необычным. С одной стороны - очень мощный, судя по сиянию и реву, наполнившим зал. Но с другой - сильный выброс должен был бы убить его. Или, по крайней мере, покалечить в психическом смысле. Пригоршня видел людей, оставшихся на поверхности во время извержения аномальной энергии из центра Зоны, но после этого не погибших (а ведь большинство как раз погибало). У одного отняло ноги, другой разучился говорить и мямлил что-то неразборчивое, будто после инсульта… а третий и впрямь получил инсульт. Тут же только голова побаливает да руки дрожат.
Но с третьей стороны - такое яркое сияние, да и грохот, из-за которого до сих пор будто комки ваты в ушах… Нет, что-то явно очень странное произошло вверху. Жаль, что сейчас у него не было возможности узнать, что же именно.
Освещая путь лампой, Никита достиг длинного бункера с нарами. В одной стене были три двери, за ними - темные комнатенки, не то кладовые, не то оружейные склады. Пустые. Наверное, здесь обитал персонал внешней охраны подземного комплекса. На койках еще остались истлевшие одеяла, а в маленьком, давно сломавшемся холодильнике Никита обнаружил даже консервную банку с надписью «Завтрак туриста». Предупреждение гласило, что продукт годен к употреблению до 2008 года, так что он не рискнул ее открывать. Никита присел на край койки, поставил лампу на тумбочку. Вытянул руку, растопырив пальцы… уже не дрожат. Организм постепенно восстанавливался, голова теперь почти не болела. Зато хотелось есть. Чтобы умерить голод, он достал сигару Курильщика, осмотрел. Дорогая, наверное. Чиркнул «зиппой» - зажегся совсем маленький синий огонек. Значит, долго скупщик лежал в том туннеле, раз бензин успел выветриться из-под крышки.
У сигары был привкус вишни. Никита затянулся, подержал дым в легких, потом выдохнул. Слегка закружилась голова. Сжимая сигару в зубах, он встал, взял лампу и пошел дальше.
Через минуту он увидел еще один коридор, в начале которого был электрощит с квадратным окошком. За грязным стеклом на узкой полочке в окружении проводов, искрящих клемм и больших черных пробок стоял череп.
А на полу под щитом вытянулось тело сталкера.
Мертвец лежал лицом вниз, одетый в комбинезон, но не военный, а рабочий, покрытый пятнами машинного масла, с длинными карманами по бокам, куда удобно класть гаечные ключи и другие инструменты. Никита поглядел на него, на череп… Из глазниц торчали концы кабелей, металлические жилы были разлохмачены. Внутри черепа иногда вспыхивали искры и что-то потрескивало.
- По крайней мере электричество тут есть, - пробормотал сталкер.
Он присел на корточки, коснулся плеча мертвеца, собираясь перекатить на спину, но передумал. Отойдя немного, поддел тело носком ботинка, перевернул.
И отпрянул, вытаращив глаза.
- Борода!
Голос разнесся по коридору, отдавшись коротким эхом.
- Но как… Не может быть!
Никита присел, вглядываясь. Никаких сомнений - перед ним лежал Борода, механик-электронщик, когда-то работавший на Курильщика, а после ушедший к Сорняку, помогавший им с «Малышом». Но откуда, как?! В голове стало совсем пусто, никаких мыслей не осталось - он просто сидел и тупо пялился на мертвеца. У Бороды не было запястья правой руки, а еще сломана челюсть и выбиты зубы. Скорее всего он погиб от потери крови. Да неважно, отчего погиб! Дело в другом: это просто невозможно, он не мог находиться здесь, ведь механик оставался в «Сундуке» той ночью, когда они сматывались от Касьяна. Или все же мог? Никита выпрямился и уставился на череп, наморщив лоб. Они тогда долго ехали за джипом порученца, потом сидели в Лесном доме… Хотя разговор со Слоном был не очень-то длинным. И после этого сразу отправились на север, останавливались мало. Поспали пару часов возле холма, заехали к Червям, провели некоторое время на Свалке… Да, теоретически Борода мог попасть сюда раньше сталкера. Но практически - это было невероятно.
И тем не менее он был здесь, перед Никитой.
Пригоршня вставил в зубы сигару, длина которой за это время уменьшилась меньше чем на треть, пыхнул дымом. Первое удивление прошло, и Никита осознал вдруг, что один из немногих обитателей Зоны, которых он мог назвать если не другом, то, по крайней мере, хорошим приятелем, мертв, погиб в каком-то заброшенном вонючем коридоре, под электрощитом с искрящим черепом внутри.
- Борода, что ж ты так… - пробормотал Никита, вновь присаживаясь на корточки и заглядывая в лицо мертвеца. - Как тебя угораздило сюда? Тебя бы похоронить надо… Только я не знаю где. Ты… Я, может, вернусь еще, слышишь? Если нет, то… ну, прощай, значит. Жаль, что так оно вышло. Но я постараюсь вернуться и куда-то тебя перетащить, где земля есть, чтобы зарыть можно было. Ладно?
Борода молчал. Никита виновато кивнул ему, зачем-то коснулся плеча, выпрямился и, ссутулившись, побрел прочь по коридору, качая лампой в опущенной руке. Остановился, постоял, вернулся назад и вновь присел над телом.
И понял, что не ошибся, что ему не показалось: глаза мертвеца едва заметно светились зеленым светом. Несколько долгих секунд сталкер вглядывался в них… Нет, это было выше его разумения, он просто не способен был объяснить такое. Сюда бы Химика… хотя и напарник скорее всего спасует перед подобным. Решив больше не ломать голову над всеми этими загадками, Пригоршня пошел прочь.
Он добрался до раскрытой железной герметичной двери с плотной резиновой прокладкой по краю. В двери было круглое окошко из толстого свинцового стекла, а под ним трафаретная надпись выцветшей красной краской: «ЗАПРЕТНАЯ ЗОНА. ВХОД ТОЛЬКО ДЛЯ ПЕРСОНАЛА».
За дверью оказалась комнатка охраны и еще один коридор, уже не бетонный, выложенный светлым кафелем. Он заканчивался высоким проломом, сквозь который виднелся склон горы из песка и земли. Обрадованный Никита полез по склону, решив, что этим путем сможет выбраться на поверхность.
Склон вывел в широкую бетонную трубу, где тихо плескалась, двигаясь в одну сторону, зеленовато-коричневая жижа - вода, полная грязи, песка, останков растений… и животных.
Пригоршня громко выругался - эхо унесло голос в две стороны. Подняв лампу над головой, он пошел по течению сточных вод.
Через минуту из жижи вынырнула крыса. Никита как раз этого и ожидал - и не раздумывая заехал пряжкой по заросшей шерстью голове. Бить ремнем оказалось очень удобно - в руках словно гибкая дубинка с тяжелым набалдашником. Пряжка плашмя врезалась в морду, отшвырнула крысу назад, та плюхнулась в жижу лапами кверху, пустив невысокую волну. Никита довольно пыхнул сигарой и пошел быстрее. Свет лампы озарял низкий бетонный свод в трещинах, отблескивал от островков слизи. Сбоку плеснулось… Он ударил. Свист, хруст - и ребро пряжки пробило волосатую башку.
Коллектор стал наклонным, жижа потекла быстрее. Пригоршня уже четырежды проходил мимо решеток в стенах, сквозь которые виднелись более узкие боковые рукава. Он каждый раз останавливался, дергал прутья - крепкие, не сломать. Впрочем, вряд ли за ними находилось что-то интересное, насколько сталкер видел, там были все те же грязная вода и бетон, только трубы поуже.
Вдоль левой стенки над тихо журчащей поверхностью потянулся карниз, по которому человек идти бы не смог - слишком узкий, - а вот крысы вполне… Вскоре Пригоршня увидел их: одну, за ней вторую, третью. Первая лежала, мотая хвостом, будто собака, две другие сидели. Он заспешил вдоль противоположной стены, подальше от них, подняв руку с ремнем. Звери не нападали, лишь провожали человека взглядом, поворачивая вслед острые морды.
А потом впереди возник свет, и Никита пошел еще быстрее. Тут же сзади что-то плеснулось, забулькало… На ходу сталкер оглянулся: посередине коллектора за ним тянулась продольная волна, водяной горб, какой возникает, если неглубоко под поверхностью что-то быстро плывет. Жижа плескалась, пенилась, на ней вспухали пузыри. Никита уже почти бежал, то и дело оглядываясь. Свет стал ярче, труба впереди заканчивалась. Но и плывущая тварь была все ближе. И ведь это не крыса - они не умеют под водой плавать, да к тому же слишком уж крупное там что-то… Пригоршня бежал со всех ног, поднимая перед собой вал жижи. Уже видно было, что коллектор выводит в просторное помещение с бетонными стенами, озаренное дневным светом. Еще несколько шагов - и сталкер разглядел просторный зал, на другой стороне которого лежал вертолет.
Сбоку выступил человеческий силуэт с горящими зеленым глазами. Отшвырнув лампу, Никита сунул руку под куртку.
Громкий всплеск раздался прямо за спиной; выхватывая из кобуры автомат, он развернулся, взмахнул пряжкой - и не попал.
Из жижи выпрыгнула тварь, которую Пригоршня с первого взгляда принял за выдру. Хотя у нее были плавники, да и лапы слишком длинные… Пряжка пронеслась вскользь к лоснящемуся гладкому боку, и Пригоршня упал на спину, стреляя в брюхо твари, а она пронеслась над сталкером и врезалась в того, кто стоял по щиколотку в воде рядом с проемом коллектора.
Зеленоглазый человек - полуголый, в грязных обносках - глухо вскрикнул. Патроны в рожке закончились. Бросив «узи», Никита перевернулся на живот, вскочил на колени. Незнакомый сталкер отшатнулся и чуть не упал, взмахнув одной рукой, другой сжимая тварь, которая повисла на нем, вцепившись зубами в шею. Блеснувшее лезвие ножа вонзилось в бок выдры. Та заурчала и рванула. Полетели брызги крови, куски человеческой плоти из горла.
Сталкер упал в воду, продолжая наносить удары. Никита вскочил, чтобы помочь ему, заметил движение справа, обернулся - вдоль стены быстро приближался еще один оборванец со светящимися зеленым огнем глазами, босой, с полубезумным лицом. В руках его был штык-нож без рукояти: широкий конец обмотан тряпками, ржавое острие направлено в грудь Пригоршни.
Тот отшатнулся, острие скользнуло по куртке. Ударить ремнем он не мог: противник был слишком близко.
Зато сигара до сих пор была во рту. Пригоршня вырвал ее из зубов и вонзил тлеющий кончик в глаз незнакомца.
Зеленоглазый закричал, отпрянул, прижав ладонь к лицу. Штык-нож оставался во второй руке, и оборванец попытался вонзить острие противнику в бок, но, получив кулаком в лицо, повалился на спину. Наклонившись, Пригоршня ударил еще несколько раз - в голову, по шее, в живот, поднимая фонтаны воды… оборванец хрипел и дергался. Сквозь волнующуюся поверхность Никита разглядел упавший на бетон штык-нож, поднял его и ударил сталкера тупым концом по темени. Выпрямился, перешагнул через тело. Второй лежал на спине - мертвый, с разорванным горлом. Выдра подыхала на его груди, из бока торчал вонзенный до рукояти нож, вода плескалась вокруг них, быстро темнея от крови.
Зеленый свет в глазах незнакомца медленно угасал. Тяжело дыша, Никита склонился ниже, почти со страхом заглянул в зрачки. Там что-то клубилось, будто травянистый дым наполнял их, но когда человек погиб, дым начал таять, бледнеть.
Отвернувшись от оборванцев, Никита сделал несколько шагов к центру помещения. Коллектор вывел его в просторный бетонный канал, участок которого с двух сторон перегораживала крепкая металлическая сетка. Над головой было хмурое небо Зоны, за сеткой слева канал уходил вдаль, сколько хватало глаз, а справа заканчивался - там был каменный скос, кустарник за ним и какие-то монументальные серые сооружения, сплошной бетон, огромные плиты, горы песка…
Обе сетчатые ограды тянулись вверх метров на двадцать, до самой вершины канала, стенки которого, поначалу пологие, дальше становились отвесными - по ним не забраться.
На противоположной стороне огороженного участка лежал десантный вертолет. Он не просто опустился там - рухнул на брюхо, сломав шасси. Корпус был смят, хвост переломился. Дверца сдвинута до предела, из проема головой вниз свисало тело в военной форме, рядом на коротких металлических лапах стоит пулемет.
Пригоршня окинул все это одним долгим взглядом, поворачиваясь в сторону, откуда появились двое бродяг. Ему показалось, что они убегали от кого-то и, наткнувшись на незнакомца и выдру-мутанта, с ходу напали, чтобы быстрее бежать дальше.
Взгляд остановился на темном проеме второй бетонной трубы. Тот находился в другой стенке канала, симметрично зеву коллектора.
Из трубы высунулась голова. А потом наружу шагнул мутант, каких Никита в Зоне пока не видел - и лучше бы не видел никогда.

* * *

Когда броневик оказался на крутом горном склоне, из-под колес полетели камни. Торсионные рессоры взвизгнули, машина качнулась, и Андрей вывернул руль.
Чуть не опрокинувшись, «Малыш» скатился со склона, развернулся и встал. Тяжело дыша, Андрей еще несколько секунд сидел, вцепившись в баранку, наконец разжал пальцы. Он помнил, как машина рушилась, пробивая густой туман, как золотой круг впереди расширялся… А потом хлопок, тихий звон - и метрика пространства мгновенно изменилась, «Малыш» уже не падал, но съезжал, пусть и с очень крутого уклона. Слишком резко произошел этот переход, у него тогда перехватило дух, а в голове помутилось. Хорошо, что сталкер пришел в себя быстро, спустя лишь несколько мгновений, увидел камни вокруг и успел навалиться на руль, вывернуть.
Он толкнул дверцу, выглянул. Не веря своим глазам, опустил стекло в окне, упершись подошвой в нижний край проема, залез на кабину и там выпрямился во весь рост. Повернулся в одну сторону, в другую, осматривая узкое ущелье между двумя почти отвесными каменными склонами. Прямое, как стрела, оно тянулось вперед и назад, исчезая в белом тумане.
Пузырь. Он опять попал в пузырь! Химик перепрыгнул с кабины на корпус броневика, залез на башенку. Никаких сомнений: заднюю часть ущелья скрывала белая пелена. И между склонами была не полоска неба, нет - все тот же туман, сквозь который сочился тусклый рассеянный свет.
Химик вернулся к кабине и сел, свесив ноги на лобовой колпак. Возможно, его занесло не в пузырь, а в пространственный мост? Очень уж специфическая топология у этого места: длинное, узкое, «вход» на одном конце, возле стены тумана, «выход», наверное, где-то впереди, на другой стороне ущелья… Да, похоже на «мост».
«А что, если я заблужусь, - вдруг подумал он, - заблужусь в лабиринте пузырей? Не найду выхода и стану плутать по закоулкам пространства, по мертвым землям, разрозненным фрагментам реальности, не зная, как вернуться в привычный мир?»
От этой мысли засосало под ложечкой. Химик стукнул кулаком по броне, спустился в кабину и включил двигатель. Надо просто поехать вперед и узнать что к чему.
Колеса зашуршали по щебню. Он взглянул на стрелку - так и есть, золотая рыбка наливалась оранжевым, причем строго по центру, значит, «выход» из пузыря, как он и предполагал, не где-то на склонах, а прямо впереди.
А когда кабину наполнило гудение пробойника, когда золотой круг разгорелся и «Малыш» нырнул в него - стало ясно, что и другое предположение Андрея верно. Уходя от погони, он попал в лабиринт пространственных пузырей.

* * *

Подняв тучу брызг, Никита побежал к «вертушке». Проваливаясь в глубокие выбоины на дне, цепляясь за бетонные выступы, которые не мог разглядеть сквозь грязную воду, добрался до вертолета, перевалился через край, отпихнул в сторону труп военного, схватился за пулемет.
Это был японский «Daewoo К3» с заправленной лентой - почти полной, значит, в ней больше двухсот патронов. Действует он или нет, Никита не знал - «вертушка» явно пролежала здесь долгое время, - но монстры приближались…
Про себя он окрестил их морлоками. Слышал это слово от напарника, тот однажды назвал так тварей, которые предпочитали селиться в катакомбах. Мутанты напоминали бывших военных. Когда-то давно они были людьми, как зомби или те же снорки. Здоровые, широкоплечие, сутулые, с уродливыми бугристыми выступами на телах и синеватой кожей, сквозь которую проступали толстые вены. Шесть или семь морлоков приближались к вертолету на полусогнутых ногах, упираясь в дно канала кулаками и перемещаясь, как гориллы. На них были остатки военной формы, пятнистое или темно-зеленое рванье, широкие армейские ремни. Хотя огнестрельного оружия Никита не заметил - лишь куски ржавых труб в лапах.
Палец вдавил спусковой крючок. В пулемете что-то сухо клацнуло, заскрежетало. Первый морлок, огромный монстр с неестественно выпирающим выпуклым лбом, который нависал над крошечными глазками, был уже рядом. Все еще пытаясь выстрелить, Никита протянул свободную руку к поясу мертвеца, свисающего из проема, выхватил из кобуры на поясе «беретту» и выстрелил прямо в синюю морду.
Пистолет успел громыхнуть трижды, а потом в пулемете что-то с хрустом сдвинулось - и он тоже начал стрелять.
Пули отбросили монстра от машины, швырнули на остальных. Никита выпустил пистолет, улегся позади пулемета, раздвинув ноги и уперев локти в металлический пол, при этом не прекращая водить стволом из стороны в сторону. Рядом стоял железный ящик, в котором было еще несколько лент.
Пули врезались в тела, покрывая их цепочками микровзрывов - плоть мутантов выплескивала тугие синие фонтанчики. Вскоре под вертолетом лежали почти десяток массивных туш, а вода стала фиолетовой от крови морлоков. Из коллектора уже выбегали другие; вскочив на колени, Никита перезарядил пулемет и вновь открыл огонь.
Кто-то метнулся наружу из проема, сквозь который Никита попал сюда. Ствол пулемета быстро переместился в ту сторону… и Пригоршня задрал его выше, чтобы не попасть в Макса Болотника.
Тот вылетел из коллектора, преследуемый полудюжиной выдр. Оценив ситуацию, Болотник бросился к вертолету, а с другой стороны к машине бежали морлоки.
У Никиты было не так-то много времени на раздумья. Выругавшись, он вновь открыл огонь, посылая над водой горизонтальный веер пуль. Передний морлок крутанулся, когда несколько врезались в его плечо, рухнул в воду - это позволило Болотнику первому добраться до машины. Запрыгнув внутрь, он глянул на своего спасителя, схватил пистолет мертвого военного, вытянул руки - во второй был «маузер» - и тоже начал стрелять.
Меньше чем через минуту все было кончено. В темно-фиолетовой воде под вертолетом громоздились тела морлоков и выдр, ленты в ящике закончились, обоймы пистолетов опустели. Бросив «беретту», Макс сел по-турецки и стал перезаряжать «маузер». А у Никиты теперь оружия не было никакого… Он поднялся, оглядываясь, увидел, чт?о находится на полу в кабине и быстро шагнул туда.
Он вернулся с найденным под водительским сиденьем обрезом-двустволкой, на прикладе которого болтался ремешок-петля. Они с Болотником повернулись друг к другу одновременно, заряженный «маузер» и обрез поднялись…
Болотник спросил негромко:
- Черный Ящик у тебя?
Никита отрицательно качнул головой.
Некоторое время Макс смотрел на него, потом опустил «маузер» и отвернулся. Убрав оружие в кобуру, он спрыгнул в воду, обошел гору трупов, схватив одного морлока за голову, оттащил немного в сторону и перевернул на живот. Массивное тело закачалось в воде, Болотник встал над ним, рассматривая.
Не опуская обрез, Никита с опаской подошел ближе. Вдвоем они оглядели тушу - синяя, бугристая, уродливая.
- Это что за тварь? - пробормотал Пригоршня.
Болотник наклонился ниже, вглядываясь в широкую темно-синюю рожу. Никита спросил:
- Видел такого когда-нибудь?
- Нет. И выдры этой раньше не видел. Они… не слушались меня.
Никита поразмыслил над этими словами и кивнул.
- Значит, правду говорят, что ты можешь, ну… короче, управлять ими.
- Скорее направлять.
- Ладно, направлять. А этими, значит, не можешь?
Вместо ответа Болотник потыкал пальцем в бицепс на левой руке морлока, потом ткнул кулаком в грудь.
- Это десантники бывшие, - объявил Пригоршня. - Ну или не десантники, но… В общем, охрана этого комплекса подземного. Только мутации я такой не видел раньше. У них мышцы сильно изменились. Набухли, затвердели в некоторых местах… а мужики здоровые были, накачанные, тренированные - теперь, видишь, бугры по всему телу, вроде они… вроде их из дерева вырезали, из синего.
- Не только мышечные, все ткани изменились, - возразил Болотник и пошел назад к вертолету.
Никита тоже залез туда, опять шагнул в кабину. К стенке возле кресел был прикручен высокий железный шкафчик с отломанной дверцей, где когда-то находилось оружие. Там стояла коробка с патронами - он стал доставать их и рассовывать по карманам. Болотник чем-то лязгал и шелестел в задней части «вертушки». Когда Никита вернулся к пулемету, Макс был уже там - он притащил два спецпайка. Бросил один Пригоршне, сел, свесив ноги из проема, правую поставил на грудь мертвого морлока, накинул капюшон на голову и стал есть.
Никита присел на корточки позади Болотника, положив оружие, вскрыл упаковку и впился зубами в брикет соленого мяса, уставившись на темный капюшон. «Схватить обрез да и в голову ему, - размышлял сталкер. - Ведь даже обернуться не успеет, уж не говоря про то, чтобы ствол свой выхватить. Или успеет? Вон плащ какой плотный… И капюшон наброшен, а говорят, там в ткани нити какие-то особые, которые он в лаборатории возле ЧАЭС раздобыл и самолично свою одежду ими прошил. Да нет, это чушь, конечно, не может быть, обычная материя с виду. А даже если и укреплена как-то - выстрел почти в упор по-любому ее пробьет».
Рука потянулась к оружию… И тут он понял: Болотник его проверяет! Ведь он экстрасенс, можно сказать - телепат. Возможно, мысли читать и неспособен, но, наверное, как-то ощущает эмоции, намерения людей вокруг. Пока Никита раздумывает, колеблется - Макс выжидает. Но если ощутит, что всё, что сидящий за спиной сталкер окончательно собрался убить его и сейчас выстрелит, - развернется да и всадит в лицо пулю из «маузера». Ну или ножом своим самодельным по шее махнет…
Или ерунда, нет у Болотника таких способностей?
Пока Пригоршня раздумывал, не забывая жевать мясо с сухарями, Макс доел; отпихнув ногой морлока, вылез и пошел к сетчатому ограждению. Постучал по нему, ухватившись крепче, попытался залезть, но, конечно, сразу соскользнул. Пригоршня отряхнул руки о штаны и направился ко второй ограде. Быстро выяснилось, что преодолеть ее невозможно, слишком толстая и крепкая. Не просто проволока: из бетона вертикально торчали длинные железные штанги, сетка была приварена к ним по всей высоте. Никита прикинул, что тут даже ручная граната не поможет - чтоб эту штуку проломить, надо из гранатомета долбануть в одну точку несколько раз. И в «вертушке» не было ничего такого, что могло в этой ситуации помочь.
Пригоршня прошел вдоль стены канала, задрав голову, ведя ладонью по холодному бетону. Он видел верхний край, но очень уж высоко - будто на крышу девятиэтажного дома смотришь, стоя прямо под ним. Главное, вот она, свобода, и небо над головой, и свежий воздух, и даже, кажется, деревья где-то там шумят на ветру… А не вырваться никак.
Сделав еще несколько шагов, он оказался перед Болотником, который шел навстречу, также обследуя периметр.
- Нет, - сказал Никита угрюмо. - Не вылезти.
Болотник не ответил, встал, глядя сквозь сетку вдоль канала.
- А если назад вернуться? Там, где кровосос в зыби… что с ним, кстати?
- Я его застрелил, - сказал Макс.
- Пожалел, значит? Молодец. Так вот если я под той дырой стану, а ты мне на плечи… - Пригоршня замолчал, припоминая высоту свода в туннеле, прикидывая, какой рост у Болотника… незначительный, прямо скажем, рост. И даже несмотря на то что он, Пригоршня, как раз высокий - нет, все равно дыра далеко слишком, Максу не дотянуться будет.
- Так что, мы теперь не воюем? - на всякий случай спросил он. Все это время Никита небрежно сжимал обрез, похлопывая стволами по бедру.
Болотник повернулся - и сталкер буквально физически ощутил идущую от него темную, мрачную силу.
- Наверх не вылезти, - сказал Болотник. - Сетка эта… Не разорвать, слишком толстая. Сзади выхода тоже нет. Значит, туда надо, - рука в широком рукаве поднялась, как палка, палец распрямился и ткнул в сторону коридора, из которого появились морлоки. - Ты прав, это бывшие военные. Охрана здешняя? Может быть. Но ведь не одна охрана тут была. Кто еще на пути может попасться? Ты один не пройдешь, точно. Я один не пройду… наверное. Значит, пока выход наверх не найдем - вместе будем. Напарники. Временные.
- Напарники, - повторил Никита.
- Да. Сколько патронов к обрезу у тебя?
- Штук двадцать.
- У меня к «маузеру» с полсотни. Что там, «узи»? - он показал на кобуру, торчащую из-за края куртки.
- Да, еле в воде нашел. Но он пустой.
- На, - рука Макса вновь вынырнула из-под плаща, на ладони лежал рожок, - у меня один, больше нет.
- А… Ну спасибо. - Пригоршня взял его, потом снял с плеча ремень Курильщика, показал собеседнику тяжелую пряжку с острыми ребрами. - И еще это. Ею бить удобно очень.
- И у меня еще кое-что есть.
- Может, и артефакты какие завалялись? Говорят, у тебя контейнеры особые…
Голова под капюшоном качнулась.
- Нет, артефактов нет. Были два… использовал.
- Это против Червей, что ли?
Болотник молча глядел на него. Никита вздохнул и пояснил:
- Черви из-за нас с Химиком на тебя напали. Это идея напарника моего. Поле их, короче, мы подожгли, а потом сказали, что видели, как ты это делал. Вернее, видели, как ты по шоссе на юг удирал. Ну вот Черви тебе навстречу и… Хотели мы от тебя таким способом отделаться, понимаешь?
- Понимаю, - сказал Болотник и отвернулся.
У Никиты сразу на душе легче стало: неприятно было бы с Максом дальше идти, скрывая, что это они Червей на него натравили. Нет, конечно, они по-прежнему враги, но… но теперь - не совсем враги. Временные союзники, короче говоря.
- Так что с Червями? - спросил Пригоршня несколько повеселевшим голосом.
Болотник в ответ, не оборачиваясь, махнул рукой, после чего заглянул в коридор.
- А, ну и ладно, - сказал Никита. - Не жалко их, да? Так что, значит, идем, что ли? Этот второй коллектор, наверное, вниз ведет, опять под землю. Не люблю я под землей. Но выход на поверхность там где-нибудь наверняка должен быть, хоть один. Ладно, разберемся.
Болотник шагнул в бетонную трубу, и оттуда донесся его голос:
- Меня сейчас можешь не опасаться. Я не предам, в спину не выстрелю. Но помни: напарники только пока под землей. Когда наверх опять попадем, заставлю тебя рассказать, где Химик с Черным Ящиком. А потом я тебя убью.
Шагая вслед за сталкером, Пригоршня хмыкнул.
- А я тебя убью, - сказал он.

2

Сквозь лобовой колпак были видны каменные стены туннеля с низким сводом - башенка на крыше броневика едва не касалась его. Медленно ведя машину вперед, Химик то и дело глядел по сторонам, чтобы не зацепить бортами стены. Фары светили ровно и ярко, тоннель впереди изгибался - то влево, то вправо…
Он попал сюда из пузыря-ущелья, включив пробойник в самом его конце, перед стеной тумана, когда увидел, что золотая рыбка вновь стала ярко-оранжевой. И очутился в этом туннеле. Хуже всего было то, что Андрей теперь не мог понять, в Зоне он или в очередном пузыре.
Машина ехала уже минут пять, золотая рыбка оставалась тусклой, вокруг ничего не менялось: сплошной камень. Впервые «Малыш» оказался под землей, до сих пор они с Никитой всегда попадали на поверхность, в пещеру или тоннель их не заносило ни разу.
Плавно поворачивая руль, Андрей припомнил, что началось в Зоне, когда его преследовали по шоссе. Небо на севере изменило цвет, оттуда полился гул и мелкая дрожь. Но вроде потом все это стало затухать? Хотя ему показалось, что в последний миг, перед тем как броневик нырнул в круг золотого света, гул вновь усилился, а небеса полыхнули разноцветными огнями. Так, может, выброс все же произошел? Причем не обычный выброс, но некое из ряда вон выходящее явление. Возможно, оно и стало причиной того, что он теперь плутает по пузырям? Ответа не было: Андрей не понимал механики перемещений, не знал, как именно пробойник влияет на структуру пространства и как она меняется под действием выбросов аномальной энергии из центра Зоны.
За очередным поворотом фары высветили большую пещеру с высоким сводом. Посреди нее лежали деревянные и металлические обломки, среди которых возвышалось несколько красных цистерн. Он нахмурился, вспоминая. Проехал еще немного и остановил «Малыша» так, чтобы фары освещали б?ольшую часть пространства под каменным сводом. Заглушив двигатель, привстал, огляделся сквозь колпак. Никого живого в пещере не было, хотя среди обломков лежали тела бюреров.
Бюреры. Толпа карликов в пещере. Где же он видел это?
Захватив оружие, он открыл дверцу, встал на подножке. Еще раз окинув помещение внимательным взглядом, спрыгнул и пошел между обломками, рассматривая трупы. По пещере гуляли сквозняки, но Химик все равно старался дышать ртом. Одна цистерна была наполовину смята, сталкер взобрался на нее, подняв автомат стволом кверху, повернулся кругом.
И прищелкнул пальцами. Ну конечно! Воспоминание пришло не сразу, потому что в прошлый раз он видел все это с другой точки зрения, да еще и стремительно перемещаясь на трехколесном мотоцикле.
Повесив автомат за спину, Химик перепрыгнул на соседнюю цистерну, пострадавшую меньше, приподнялся на цыпочках. Вон оно, отверстие высоко над полом, за край которого он тогда зацепился согнутым ломиком, а вон - проход, через который въехал сюда на трицикле.
Из пещеры вели не два и не три коридора - четыре. Последний проем располагался на противоположной стороне, в прошлый раз Андрей его не заметил, потому что тот был закрыт какой-то постройкой бюреров - а теперь рядом валялись сломанные доски. Андрей замер, прислушиваясь. Глухая, мертвая тишина стояла вокруг. Неужели во всей огромной подземной лаборатории никого не осталось? С тех пор как они с Пригоршней побывали здесь, прошло много времени…
Но, по крайней мере, одно стало ясно: он снова в пространственном пузыре, а не где-то в катакомбах под Зоной.
И как теперь выбираться отсюда? Хорошо, что живых бюреров не осталось, должно быть, всех растерзал тот огромный пес-мутант, который преследовал Андрея и загнал в эту пещеру.
Из туннеля, через который он тогда ехал на трицикле, донесся шорох.
Андрей развернулся, стаскивая автомат с плеча. По туннелю медленно приближались два тускло светящихся круга. Химик спрыгнул с цистерны, побежал к «Малышу», и когда уже вскочил на подножку, увидел старого знакомого, пса, глаза которого были размером с блюда, - тот выполз из туннеля, волоча перебитые задние лапы, покрытые свалявшейся от крови темной шерстью. Увидев человека, зверь разинул пасть и сипло взвыл. Звук далеко разнесся по темным пустым пещерам, искусственным коридорам и естественным туннелям, отражаясь эхом от каменных и бетонных стен, постепенно стихая. Вой был полон тоски, боли… и одиночества. Химик захлопнул дверцу и, заводя мотор, подумал, что, возможно, после того как он включил пробойник на палубе плавучей лаборатории, вся подземная часть Долины «откололась» от основного пузыря, став самостоятельным автономным пространством, замкнутым лабиринтом в толще камня, - темное, глухое место, полное мертвецов, зависшее посреди туманной мглы, лишь парой тонких ниточек «входа» и «выхода» связанное с другими пузырями.
Или несвязанное? Хотя ведь Андрей проник сюда - значит, вход был. Вот только возвращаться смысла нет, он попадет обратно в короткое ущелье между горными склонами, а оттуда - назад к цилиндру из влажной земли, в толще которой обитает гигантский червь. Но вдруг это тупик? Что, если каменный лабиринт замыкает собой цепочку пузырей, и дальше хода нет - что делать тогда?
Пес полз к машине. Коридор, из которого он появился, был слишком тесен для «Малыша», значит, оставался тот, который раньше скрывала постройка бюреров. Объехав цистерну, Андрей вырулил к нему. Узкий - но проехать можно, хотя и впритык. Сталкер выставил голову в окно, оглянулся: зверь больше не полз, лежал на боку, приоткрыв пасть, вывалив длинный коричневый язык. Огромные круглые глаза тоскливо смотрели вслед машине.
Этот туннель оказался коротким и прямым. Впереди то разгорался, то почти затухал блеклый розовый свет. Химик увеличил скорость, а когда туннель закончился, сразу затормозил, распахнул дверцу и вылез на кабину, разглядывая огромную пещеру. Это что, тоже часть лабораторий? Самая нижняя, самая секретная… и самая важная?
В центре круглого помещения стояло сооружение, подобных которому ему не доводилось видеть еще никогда. Конус из блестящего металла высился почти до плоского каменного свода, и над остроконечной вершиной пульсировал розовый шар. Плотный, с виду - горячий, опасный. Он то разбухал, наливаясь сиянием, то съеживался, бледнея. Сбоку из конуса торчали длинные металлические лапы, на концах их были раструбы, направленные жерлом к вершине. Раз в несколько секунд над ними вспухали пузыри розового света. Дрожа, они разрастались, пещеру наполняло шипение - все громче, громче… Вспышка света, рокот - и округлые сгустки энергии, отделившись от раструбов, устремлялись к центральному шару, врезались в него, напитывая своей энергией, заставляя разгораться. Яркий свет разливался вокруг и затем угасал. Но ненадолго - вскоре из жерл возникали новые энергетические шары.
Усевшись на крыше кабины, Химик несколько минут наблюдал за происходящим. Что это, какая-то силовая установка? Генератор, источник энергии? Реактор? Но если так - то не ядерный, а основанный на иных принципах. Кроме розовых шаров, в пещере ничего не двигалось. Вокруг основания конуса шло невысокое ограждение, слева и справа от него темнели провалы, а на середине был проход и за ним в стене постройки - овальный проем.
Наконец Химик вернулся в кабину, кинул взгляд на датчики. Ни аномалий, ни радиации… Сам не зная для чего, он включил рацию - из динамика полилось ровное, без всплесков и пауз, шипение. Золотая рыбка в центре стрелки была совсем тусклой. Химик прошел в салон, взял пару запасных рожков к автомату, рассовав их по карманам, покинул броневик. Он зашагал назад по туннелю, сквозь который попал в пещеру с необычной силовой установкой, посмотрел - пес не преследовал его, лежал между цистерн. Сталкеру показалось даже, что зверь подох, но потом он разглядел, как мохнатые бока медленно, тяжело вздымаются и опадают.
Собравшись с духом, Химик пересек пещеру, собираясь войти внутрь конуса, - и остановился возле ограждения.
В полу был провал, широкое длинное отверстие, загибающееся дугой. Черное - дна не видно. Перегнувшись через ограду, Андрей долго глядел вниз, потом нашел камешек и бросил туда. Замер, вслушиваясь. Тишина. Он подождал. Прошла минута… Ничего. Тьма поглотила камень.
Ему вспомнилось отверстие за бортиком круглого бассейна, посреди которого стояла плавучая лаборатория, то самое, куда он скинул капитана Пирсняка. В тот раз, когда Химик посмотрел вниз, у него возникли такие же ощущения. Что-то бездонное в прямом смысле этого слова, то есть буквально неимеющеедна . А может, это пространство между пузырями? Небытие, черный мрак, в котором нет ничего, и лишь тусклые сферы разных размеров плавают по нему, иногда слипаясь боками… Ну хорошо, а Зона? Да что там Зона, вся планета, солнечная система, галактика… Вселенная, наконец? Какое место в Структуре пространств занимает она? Получается, что это фундамент, основа, и над ней царит бесконечный мрак, по которому и плавают пузыри?
Как и прежде, ответов не было. В конце концов, подумал он, ведь неизвестно даже, из-за чего возникла Зона, какой процесс привел к ее появлению. Гипотез много, но ни одна не имеет доказательств. Что уж тут говорить про пузыри и мрак между ними…

Предыдущая страница 11 Следующая страница


Сердце Зоны 12

Сейчас не было смысла ломать голову над всем этим, и Андрей зашагал вдоль ограждения. У него имелись куда более насущные, практические вопросы: найти выход из лабиринта пузырей, добраться до ЧАЭС раньше, чем яд - если тот и вправду был - начнет действовать, отыскать напарника… Он надеялся, что Никита жив. Пригоршня умеет выживать, это получается у него лучше всего на свете, и в Зоне он не первый год. Хотя ведь напарник остался в большом пространстве со всеми его опасностями, в отличие от Андрея, который, по крайней мере, мог теперь не волноваться из-за долговцев. Да и Болотник… братья Черви скорее всего убили его, но ведь мог и отбиться.
К овальному проходу в основании конуса вела выложенная серебристыми плитками дорожка. На всякий случай сняв с плеча автомат, Андрей шагнул в просторное помещение с наклонными стенами. В центре высился широкий цилиндр, из узкого пространства между его вершиной и тем местом, где сходились стенки пирамиды, лился мягкий свет. Обвив цилиндр, вверх пологой спиралью тянулась лестница.
Здесь все было выложено квадратными серебристыми плитками. У Андрея сразу возникло ощущение, что коническое сооружение пусто давным-давно, что наполняет его лишь мертвая автоматика, исправно поддерживающая течение какого-то сложного непонятного процесса, но никого живого здесь нет. И все же он на всякий случай громко позвал:
- Эй! Есть кто?
Никто не откликнулся. Гул снаружи шел мягкими монотонными волнами. Из раструбов вспухали розовые энергетические коконы, устремлялись к шару на вершине, чтобы раствориться в нем, напитав собою, внизу тем временем появлялись другие… А внутри здания раздавались лишь пощелкивание да иногда - тихое журчание и писк.
Химик пошел вокруг цилиндра, вслушиваясь, но не слыша ничего подозрительного. Со всех сторон серебристая колонна выглядела одинаково, узкая лестница вилась вокруг нее, заканчиваясь небольшой площадкой у самой вершины.
Он вернулся к овальному проходу, сквозь который попал сюда, выглянул: «Малыш» стоял на месте, в пещере ничего не изменилось.
Тогда Химик повесил автомат на плечо, решительно приблизился к цилиндру и стал взбираться по лестнице.
Чем выше он поднимался, тем громче становились журчание и попискивание. Стенка цилиндрической башни состояла из светлого, почти белого металла, гладкого, прохладного на ощупь. Химик не знал, что это за материал - не алюминий и не сталь, возможно, какой-то сплав.
Он достиг промежуточной площадки и остановился, рассматривая пульт с монитором, укрепленные на низкой треноге. И монитор, и панель управления, и кнопки на ней - все было овальным. На кнопках какие-то значки; сталкер наклонился, вглядываясь, вроде иероглифов, но он мог бы поклясться, что ни в одной письменной системе на Земле подобных знаков нет. Они напоминали одновременно бессмысленные закорючки, каракули - и в то же время детские рисунки. При взгляде на них казалось, что вот сейчас, еще немного - и ты поймешь, что здесь изображено, поймешь смысл этих кривых и ломаных линий… Но нет, догадаться было невозможно.
Андрей потрогал темный экран - шероховатый материал, ощущение такое, будто касаешься грубой джинсовой ткани, натянутой на твердую основу.
- Что за технологии такие? - вполголоса произнес он. Прислушался… кажется, на площадке журчание звучало немного громче. Сталкер заглянул за плоский монитор и увидел, что из середины его в стену цилиндра уходит прозрачная пластиковая трубка.
Журчание доносилось из нее. Внутри что-то струилось - не вода, но какая-то жидкость с едва заметным розоватым оттенком. Трубка была разделена невидимой снаружи перегородкой, образующей два канала: по одному жидкость шла к монитору, по другому - обратно. Или все же не жидкость? Он не мог понять. Под определенным углом это напоминало прозрачный песок, возможно, с силиконовыми крупинками - но настолько мелкими, что они скорее текли, чем сыпались. Взявшись за треногу, Андрей слегка повернул пульт, трубка провисла - и песок вновь стал похож на розоватую жидкую субстанцию.
- Энергетическая жидкость, - произнес он, вслушиваясь в звучание этих слов. - Может, какой-то другой способ передачи энергии…
Он потрогал кнопки, нажал одну, вторую - ничего не произошло. Устройство было подключено к источнику энергии, но не работало. Химик поднял голову, сделал несколько шагов по ступенькам, глядя вверх. До конца цилиндра оставалось всего ничего. Он увидел, что из потолка - из того места, над которым находился розовый шар, - в цилиндр идет широкий стержень… то есть кабель, по которому вниз струилась розовая энергия.
Последние ступени - и лестница закончилась прямоугольной площадкой, расположенной в полутора метрах от вершины. Андрей заглянул в цилиндр и чуть не отпрянул, увидев бездну, распростершуюся под ним. Далеко внизу плыли облака, в разрывах между ними виднелся незнакомый пейзаж.

* * *

- Гляди, тут уже все совсем другое. И таблички не такие начались, видишь? Она же, наверно, с двери какой-то упала. «Зона-2. Особый режим доступа».
Сжимая обрез, Никита присел возле выложенной кафелем стены коридора. Болотник стоял сзади, подняв лампу. Дальше коридор поворачивал под прямым углом, и Никита как раз собирался выглянуть, но тут заметил погнутый железный прямоугольник.
- Значит, до того была Зона-1? - уточнил Макс.
- Ну да, наверно. Внешний периметр охраны. А теперь более жесткий… Интересно, сколько их всего?
- Три.
Пригоршня вспомнил выцветшую схему возле двери.
- Может быть, и три.
Болотник пошел вперед - если за углом кто-то и притаился, он в любом случае уже услышал их разговор, - и Пригоршня, выпрямившись, шагнул за ним.
За поворотом открылась просторная пустая комната с окнами в противоположной стене. Тусклый свет лился сквозь квадратные проемы, на штукатурке между ними были разводы засохшей крови, складывающиеся в кривые буквы: ХРАМ № 9, а посередине помещения высилась конструкция, при виде которой Никита тихо присвистнул.
- Это что такое?
Центральным стержнем, основой конструкции был человеческий скелет; он стоял, слегка расставив ноги и раздвинув руки, а со всех сторон его подпирала гора всевозможных деталей: сломанных рычагов, коленчатых валов, системных блоков компьютеров, треснувших или вконец разбитых мониторов, колонок с продавленными динамиками, клавиатур, гнутых ножек от стульев, выпотрошенных диванных подушек и прочего никуда не годного барахла. Все это обматывал черный кабель, протянувшийся от розетки в стене. Получившуюся пирамиду венчал череп, в глазницах его тускло светились зеленые светодиоды. На полу у основания конуса лежали кости, образующие примитивный узор.
- Слушай, что-то это мне напоминает, - пробормотал Никита, в то время как Болотник достал из кармана какую-то штуку и стал бродить по помещению, держа ее перед собой. - Оно… ну да, понял! Это ж алтарь! Слышишь? Здесь жертвы приносили - вон кости разложены. Только вот кому приносили? Какому богу… или демону Зоны? Эй, что ты там делаешь?
Он подошел к спутнику и заглянул ему через плечо. В руках Макса был деревянный брусок со светящимся колпачком на конце.
- Что это у тебя… - начал Никита и вытаращил глаза. - Это ж золотая рыбка! Откуда… где взял пробойник? Да такой маленький!
- Не пробойник, - ответил Макс, пряча сенсор-лозу в карман.
- Как не… А, оно, наверно, только определяет, где мягкий участок, но пробить не может?
Болотник взглянул на него.
- Мягкий участок?
- Ну, место, где структура пространства размягченная. Так откуда ты это взял?
- Заказчики расплатились со мной сенсором за то, что я провел их к Лесному дому и погнал зверей на холм.
Пока Пригоршня хлопал глазами, переваривая эту информацию, Болотник подошел к оконному проему с разбитым стеклом и выглянул.
- А за то, чтобы ты нас убил, чем пообещали расплатиться?
Макс не ответил: он внимательно смотрел наружу.
- Слушай, а ведь золотая рыбка на этом твоем сенсоре светилась, - сообразил вдруг Пригоршня. - Что это значит? Где-то тут пузырь рядом…
- Она все время светилась, как мы в канале встретились. Я проверял уже несколько раз: везде один и тот же ровный свет.
- Как так? Не может быть! Это что, выходит - тут повсюду мягкое пространство? Здоровенный такой размягченный участок…
- Сюда погляди, - перебил Болотник, показывая в окно.
Голос у сталкера был, как обычно, резкий и будто наждачный, неприятный, но теперь в нем появились новые интонации. Обойдя алтарь, Никита встал возле соседнего окна, выглянул и вцепился в края проема: мир качнулся, на мгновение ему показалось, что он падает в бездну…
Комната, где они находились, прилипла к внутренней стенке бетонной трубы, уходящей вниз, во тьму, где горело лишь несколько тусклых огней. Над головой маячил огромный винт, который должен был гнать по трубе воздух, но, скорее всего, давно сломался - Никита разглядел ржавчину на трех широких лопастях.
Колодец не был сплошным - невозможно создать цельную бетонную конструкцию такого размера, - но состоял из лежащих одно на другом колец. В местах стыков зияли крошащиеся проломы, перекрытые решетками, вниз тянулись кабели, металлические лесенки - большинство были сломаны и обрывались над бездной. Придя в себя, Никита выставил голову в окно, посмотрел влево, вправо… От кирпичной коробки с окнами - того самого помещения, где они находились, - вдоль стенки трубы шел горизонтальный карниз, который заканчивался стрелой подъемного крана. Со стрелы на двух толстых металлических тросах свисал подъемник - огороженный квадрат ребристого железа с двигателем и пультом на середине.
А на противоположной стене колодца виднелась человеческая фигура. Струящийся снизу свет едва озарял ее, но все же Пригоршня разглядел, что это сталкер вроде тех, с кем он столкнулся в коллекторе, - изнеможенный оборванец. К тому же - мертвый оборванец. Его подвесили на торчащей из бетона гнутой арматуре с заточенными концами, пробив запястья и лодыжки; конец самого длинного прута торчал из-под ребер.
- Кто это его так? - спросил Никита недоуменно. - Главное - зачем?
Вместо ответа Болотник поднял голову, прислушиваясь, потом бросился к двери. Он налег на нее в тот момент, когда и Никита услышал стук лап по кафельному полу. С грохотом захлопнув дверь, Макс крикнул:
- Помоги!
Никита побежал к нему; нагнувшись, выдернул из алтаря длинный изогнутый рычаг с утолщением-цилиндром на конце, швырнул Болотнику.
Макс поймал его, подпер дверь. Снаружи донесся звук удара, дверь содрогнулась, железный цилиндр скрежетнул по полу.
- Еще давай!
Но Пригоршня уже и сам догадался - он тащил к двери тяжелую тумбочку, которую выдернул из основания алтаря.
- Кто там ломится?
- Выдры. - Болотник шагнул к нему и стал помогать. - Такие же, как в трубе, с плавниками…
Они подставили тумбу под дверь, а та вновь содрогнулась. В коридоре за нею слышалось шуршание, стук, писк.
- Много?
- Стая…
Алтарь за их спинами со скрежетом рассыпался. В дверь ударили так сильно, что петли хрустнули.
- В окно давай, - Болотник бегом пересек комнату, сел на подоконник и перебросил наружу ноги. - Среди них одна здоровая была. Вожак, как крысиный волк у крыс. Только этот на обезьяну похож…
Они пошли по бетонной полке в сторону стрелы крана, прижимаясь к стене, видя огромное пространство под собой, тросы и платформу. Мелкие кусочки крошащегося бетона сыпались из-под подошв. Несмотря на то что гигантский вентилятор не работал, через трубу сверху вниз с шелестом шел поток воздуха.
- А веревки у тебя под плащом не спрятано? - спросил Никита, задрав голову. - С «кошкой»?
Между лопастями виднелся все тот же колодец, протянувшийся вверх еще на несколько десятков метров. Его накрывала металлическая сетка, а что над ней, было уже не разобрать, слишком темно.
- Туда все равно не добросить, - ответил идущий впереди Болотник.
Сзади раздался шелест и писк. Обрез был у Никиты за поясом, и теперь сталкер достал его, продев руку в свисающую с приклада петлю.
Из окна комнаты выбралась выдра. Казалось, что сзади ее подталкивают; пискнув, она качнулась на подоконнике, пытаясь втиснуться обратно, но потом спрыгнула. Тяжелое дыхание, скрежет когтей по бетону… Лишь сейчас Никита смог получше рассмотреть тварь. У нее были длинные кривые лапы с подвижными пальцами, увенчанными когтями, из лоснящихся пухлых боков торчали мягкие плавники. Тварь зашаталась на краю полки, не удержалась и с визгом полетела вниз, выгибаясь, будто кошка.
Тут же из окна выпала вторая, поменьше. Она повела себя иначе: сразу встала на выступе боком, расправив левый плавник, который затрепетал в воздухе. Из окна над ней высунулось множество острых морд, и среди них одна, самая крупная, мясистая, с приоткрытой пастью, из которой свисала нить слюны.
Маленькая выдра побежала по выступу. Голова ее была высоко поднята, словно у нюхающей воздух собаки, темные глазки уставились на двух сталкеров.
- Быстрее, - сказал Никита. Он, сам того не заметив, увеличил скорость и ткнулся плечом в Болотника. - Там за нами…
- Вижу. Если быстрее - упасть можно.
Одна за другой выдры стали спрыгивать на выступ. Еще две не удержались и с визгом полетели вниз, но остальные устремились по полке вслед за первой.
Сталкеры преодолели уже половину окружности, до стрелы оставалось несколько метров. Никита шел, вытянув руку с обрезом вдоль стены. Он крякнул, увидев, что за существо выбралось на карниз последним: сутулое, длиннорукое, с поблескивающей темной шкурой, как у мокрого водоплавающего. Оно тоже напоминало выдру и в то же время кошку - треугольными ушками и пучками тонких упругих усов, торчащих над пастью.
Вожак встал на карнизе, покачнувшись, присел и крепко ухватился за края лапами. Стая бежала впереди, он помчался следом и вдруг что-то залопотал - неразборчиво, громко, словно буйный сумасшедший, который бредит, перемежая знакомые слова с набором бессмысленных звуков, и периодически выкрикивает целые связные фразы. «Зеленый бог, зеленый демон! - разобрал Никита. - Ждет кровавую жертву… Святые приборы, включай, включай, включай!» У существа был звонкий детский голосок, и от этого исторгаемая его глоткой бессмыслица производила еще более жуткое впечатление.
- Есть, - произнес Болотник. Ухватившись за боковую штангу, он поставил ногу на ступеньку металлической лесенки, которая шла поверх стрелы. - За мной давай…
Первая выдра, находящаяся метрах в пяти позади, прыгнула. С шелестом распрямились оба плавника, тварь вытянула перед собой лапы, выставив когти, как наконечники, острая морда обратилась к Никите, пасть раскрылась…
Выдра летела по прямой, срезав дугу, вдоль которой были вынуждены идти беглецы, и Пригоршня выстрелил из обоих стволов.
Грохот заглушил бессмысленные крики вожака. Острая морда провалилась, голова стала похожа на сдувающийся воздушный шарик. Тело крутанулось в воздухе, плавники задергались - и тварь рухнула вниз, не долетев до сталкера всего полметра. Она ударилась о бетонную стенку под ногами беглецов, заскользила вдоль нее, оставляя широкий темный потек, потом исчезла из виду в полутьме.
И сразу прыгнули еще две твари.
- Разбей ампулу сердца! - возбужденно заорал вожак, брызгая слюной. Он устремился вперед, перепрыгивая через выдр. - Капище, технокапище! Кровавый эксперимент в храме номер семь!
Макс пересек уже треть стрелы, а Никита только шагнул на первую ступеньку лестницы, пытаясь на ходу перезарядить обрез. Подошва соскользнула с гладкого железа, ноги провалились между перекладин - обрез выпал и закачался на ремешке. Улегшись плашмя, Пригоршня увидел расположенные треугольниками стержни под собой и дальше - бездну колодца. Повернул голову: стая бежала по карнизу, две выдры были уже рядом, они прыгнули, рассекая воздух острыми мордами, протянув к беглецу когтистые лапы…
Громыхнул выстрел и сразу за ним второй. Пули впились в лоснящиеся тела, одна попала в голову, другая в шею. По сравнению с двуствольным обрезом «маузер» Болотника стрелял куда тише. Удары пуль нарушили полет, первая выдра врезалась в стрелу немного ниже ползущего Никиты, вторая пролетела дальше и влипла в стенку колодца.
- Зеленое око смерча!!! - исступленно взвыл вожак.
Выдра под Никитой каким-то чудом удержалась. От правого ее глаза осталась лишь темная дыра, но тварь, вцепившись в прутья передней лапой, качнулась, завозилась, пытаясь заползти выше, вытянула вторую лапу и кривыми когтями полоснула по лодыжке сталкера. Стая с визгом неслась вперед, большинство бежали по карнизу, но несколько, распрямив плавники, прыгнули. Никита резко согнул руку, подбросив болтающийся на ремне обрез, перехватил его за приклад. Выдра, кося на человека целым глазом, приподнялась, взмахнула лапой, собираясь нанести второй удар, а он подался вниз и вонзил стволы обреза в пролом на месте глазницы. Металл вошел в голову, смял мозговое вещество, что-то чвякнуло, и тварь сорвалась с прутьев.
Пригоршня встал на колени, оглянулся - стая уже достигла основания стрелы.
Болотник впереди побежал. За пару секунд он преодолел оставшееся до конца расстояние, нагнулся, ухватившись за трос, кувыркнулся с края, заскользил - и упал на платформу. Та треснула, качнулась. Макс рванул рычаг возле двигателя, ударил кулаком по кнопкам на пульте, выхватил «маузер» и открыл огонь по тварям, приближающимся к Никите. Три бежали по стреле, еще несколько летели, а сзади по карнизу, оглашая воздух воплями, длинными скачками мчался вожак.
- Прыгай! - крикнул Болотник.
Другой возможности спастись не было, и Никита прыгнул. В падении он зацепил плечом край стрелы, пространство перед глазами крутанулось, мелькнула бездна колодца, бетонная стена, верещащая выдра с простреленным брюхом… Никита свалился на угол платформы, ударившись грудью. Ребра хрустнули, перед глазами все поплыло, и он провалился в гулкую тьму.

3

- Да что же это такое?! - вывалившись из джипа, Емеля обежал его, разглядывая окрестности, потом залез в кузов, перебрался через накрытое брезентом устройство (Другаль выкрикнул из кабины: «Осторожнее, вы!»), встал на кабине и вновь осмотрелся.
Его сознание просто не могло справиться с этим, не могло осмыслить, переварить произошедшее. Он помнил: сверкание небес, грохот, дрожь земли - выброс! И какой выброс! Обычно они не сопровождались подобными спецэффектами. Помнил и другое - свой ужас, панику при мысли о том, что сейчас он умрет, ведь такое сильное извержение не пережить, оставаясь на поверхности. После все вокруг стало нестерпимо ярким, а затем, наоборот, наступила непроглядная тьма. Они упали под сиденья, сжались, закрыв головы руками. Вокруг джипа что-то двигалось, перемещались огромные темные массы, тяжелая машина качалась, нещадно скрипели рессоры.
Буря прошла, наступила тишина. Кое-как они выбрались из-под сидений… И поняли, что находятся совсем в другом месте.
Исчезла земляная насыпь с шоссе, исчезло поле, по которому кавалькада Полковника догоняла броневик, не стало построек Янтаря, едва различимых вдалеке на западе.
Пропали все остальные машины.
Джип стоял посреди незнакомой Емеле территории. Сзади - лес, по левую руку сереет полоска, напоминающая далекую реку. А впереди город. Старые дома, пяти- и шестиэтажки, хотя подробности на таком расстоянии трудно разглядеть.
Под ногами открылась дверца, из кабины выглянул Полковник. Наружу выбрался Другаль, следом Заика. Последний повел себя странно… или, подумал Емеля, может, как раз не странно? Заика отбежал от машины, закрутился на одном месте и упал на четвереньки. «Ну точно, как пес! - решил сталкер, наблюдая с кабины за действиями товарища. - Охотничья псина, которая неожиданно потеряла след, да и вообще не понимает, что происходит вокруг». Заика сложил пальцы «лодочкой» и вдруг вонзил их в землю. Поднял горсть, понюхал, а потом сунул в рот черный комок. Даже на расстоянии земля казалась жирной, влажной. Емелю передернуло. Заика пожевал и выплюнул. Уселся спиной к машине, но тут же вскочил и порысил, низко пригнувшись, вперед - в сторону города.
- Что видно? - спросил Полковник. Другаль тем временем выбрался в кузов позади Емели и стал, озабоченно сопя, проверять, цела ли установка, заглядывая под брезент с разных сторон.
- Нас э… разбросало, - промямлил Емеля. - Ни одной тачки не вижу.
- Тачки? - переспросил Солдафон.
- Ну, машины. Мы одни, поле вокруг… Там - лес, а там река вроде, хотя не уверен.
- Припять?
Емеля качнул головой.
- Нет, кажись, не она. Но вообще, черт его знает. У Припяти один берег выше должен быть, обрывистей, а тут вроде нет этого…
- Что еще?
- Город. Ну или дома… Скорее всего - поселок там какой-то, большой. Многоэтажки стоят, километрах в двух впереди. Между ними и нами какие-то заборы и вроде пара бараков бетонных. И все, больше нет ничего…
- Тебе знакомо это место?
Над ухом Емели раздалось сопение, и рядом появился Другаль. Покачнулся, схватил сталкера за локоть, наконец выпрямился. Голова на тонкой цыплячьей шее вращалась туда-сюда. Емеля вдруг ощутил беспричинную злость: как многие малообразованные люди, он недолюбливал всяких интеллигентных умников. Так бы и скрутил ему шею, голову отвинтил… прохфессор! «Стоп, чего злиться? - одернул он себя. - Не всем же с автоматами бегать, кто-то и с пробирками должен уметь обращаться».
- Нет, не знакомо, - ответил он Полковнику. - Никогда раньше я тут не…
- Как докладываешь, рядовой? - вдруг рявкнул тот. Видимо, пришел наконец в себя после необычного выброса.
- Незнакомая территория! - заорал Емеля, опомнившись. - Никогда не бывал здесь… - и, подумав, добавил: - Сэр!
Солдафон помолчал и спросил:
- Док?
- Мы стали свидетелями невероятного катаклизма! - тут же с энтузиазмом задребезжал прохфессор. - Вследствие сжатия пластов реальности структура физического пространства в районе Зоны подверглась нагрузкам, которых не смогла выдержать, и была повреждена на уровне величин планковского порядка. Пространство здесь… прошу простить мне этот ненаучный термин, пространство здесь пластично. Соответственно, оно подвержено деформациям в мере гораздо большей, нежели вокруг. На планете и без того присутствуют аномальные зоны, именуемые также патогенными: Бермудский треугольник, Иерусалимский холм, некоторые районы Сибири, отдельные области высокогорного Тибета… Но Зона - одна сплошная аномалия. Пространство здесь слоисто, а еще способно пузыриться. И при очередном выбросе слои эти сползают, перемешиваются, отдельные части занимают новые места друг по отношению к другу. Пузыри лопаются - то есть посреди старых территорий разворачивают новые участки…
Подул ветер, прохфессор качнулся и чуть не сверзился с кабины. Емеля ухватил его за поясницу, словно барышню, которая собралась упасть в обморок.
Солдафон, внимательно слушавший непонятную речь Другаля, рубанул воздух ребром ладони.
- В любом случае броневик, который мы преследуем, двигается на север, - произнес он, махнув в сторону города и Заики, бегущего назад к джипу. - Едем туда.
- Но мы ж одни остались, - попытался возразить Емеля. - Без вертолетов, без боеприпаса…
- Там, там! - прокричал Заика, подбегая. - Идут к н-нам!
- Кто идет? - спросил сталкер.
- Они, т-там… - Заика стал тыкать обеими руками в сторону города, имея в виду, как показалось Емеле, бараки перед ним. - М-много, сюда, к нам…
- Опасные?
- А то!
Емеля поглядел вдаль: какие-то точки двигались по полю. То есть не точки, а закорючки… фигуры. Человеческие фигуры. Много, несколько десятков, а может, и сотня. Они медленно приближались.
Он спрыгнул на землю и сказал Полковнику:
- Заика не ошибается никогда… сэр. Он нюхом чует. Кто-то к нам идет, такой… агрессивный. Надо уезжать, сэр.
Солдафон размышлял недолго.
- Док, в кузов, - приказал он. - Расчехляйте излучатель. Я поеду с вами. Вы двое - в кабину. Ты за руль. Рядовой Заика, приготовься стрелять. Двигаемся навстречу неприятелю.

* * *

Сквозь разрывы облаков Химик увидел далекую землю. Она была разделена на две половины, граница проходила примерно под тем местом, где он находился; справа - бледно-синий цвет, слева - бледно-зеленый. Внизу стоял яркий солнечный день, пространство было залито океаном света. Белые клочковатые облака быстро проплывали в одну сторону полукилометром ниже, и казалось, что это именно цилиндр движется, парит над землей, будто труба, торчащая из брюха какого-то гигантского летающего устройства.
Андрей окинул взглядом круглую стенку из светлого металла - и увидел на противоположной стороне узкую лесенку. Она тянулась до конца цилиндра, внизу уже почти невидимая на фоне стены. Что, если спуститься по ней? Но ведь там ничего нет - ухватившись за нижнюю перекладину, он повиснет в небе над облаками, на головокружительной высоте. Зато сможет увидеть, что находится над ним, увидеть это фантастическое сооружение, соединяющее два мира.
А может, внизу - не мир, а пузырь, просто очень огромный? Или все-таки та же третья планета солнечной системы - мало ли на ней мест, о которых Андрей никогда ничего не слышал? Нет, слишком уж необычной выглядела это сине-зеленая земля. Хотя то, что слева, прозрачно-изумрудное… кажется, вода. То есть море - а скорее даже океан. Тогда что справа? Поле, луг? Тоже очень большой, до горизонта, и трава с необычным синеватым оттенком.
Снизу в цилиндр ровным потоком дул прохладный ветер, трепал волосы на голове. Химик вдыхал полной грудью чистый, свежий воздух, слегка прищурившись. Яркий, светлый, огромный мир составлял такой острый контраст с этим глухим, отрезанным от всего подземельем, полным мертвецов, что хотелось не спуститься по лестнице - прыгнуть вниз, расставив руки, упасть, будто пикирующий орел, а после взлететь под облака, планируя, медленно поворачиваясь на ветру. Андрей даже перегнулся чрез край, склонившись ниже над чужим миром, - и опомнился. Он стукнул кулаком по металлу, еще раз, сильнее, еще… рука заболела. Тогда сталкер развернулся и пошел прочь.
Потом, решил Химик. Позже. Сейчас он слишком занят, но через некоторое время обязательно вернется сюда, захватив парашют. Нет, планер с легким моторчиком, ведь есть раскладные планеры, которые можно нацепить на спину, закрепив ремнями, он слышал про них. А Борода рассказывал, что недавно появились и реактивные ранцы, способные нести человека больше часа…
Стараясь не думать о том чудесном, невероятном, фантастическом, что осталось за спиной, Химик спустился по спиральной лестнице и чуть не бегом покинул коническую постройку с лапами по бокам, из раструбов которых вылетали розовые энергетические шары. Подходя к «Малышу», он подумал, что пробойник, благодаря которому они с Пригоршней в тот раз сумели покинуть Долину, должно быть, все еще стоит на палубе плавучей лаборатории. Можно стащить его оттуда, поставить возле бортика бассейна и включить, даже если золотая рыбка на пульте в кабине броневика останется тусклой. Он сработал тогда, возможно, сработает и сейчас. Из этой пещеры ведут три туннеля, надо только найти путь к бассейну с лабораторией. В прошлый раз оттуда их перебросило на Свалку… Значит, и теперь он попадет туда же? Или теперь уже нет?
Садясь в броневик, Андрей решил, что скорей всего - нет. Почему-то ему казалось, что до конца пространственного лабиринта еще далеко, что в очередном круге золотого света его поджидает следующий пузырь.

* * *

Никита вырубился совсем ненадолго. Очнувшись, он еще несколько секунд лежал в гулкой тишине, видя прямо перед собой прутья ограждения, а между ними, далеко впереди, уползающую вверх закругленную бетонную стену с проломами и торчащим во все стороны ржавым металлом.
Наконец звуки внешнего мира прорвались сквозь тишину. Гудение мотора, треск искр, шелест. Выстрел, и тут же - стук упавшего на платформу тела. Жалобный визг. Скрежет когтей по металлу…
Пригоршня вскочил.
Вернее, он захотел вскочить, но после обморока это у него не очень-то получилось. Ухватившись за ограждение, сталкер тяжело встал на колени - голова закружилась, широкий бетонный колодец поплыл куда-то в сторону, - вцепился в прутья покрепче, зажмурил глаза и сжал зубы так, что в ушах загудело.
Слабость прошла, и он наконец встал. Висящий на запястье обрез качнулся, стукнув о металл. Никита откинул разорванную полу куртки, вытащил «узи» и повернулся, подняв оружие.
На середине платформы, возле гудящего двигателя, стоял Макс Болотник с «маузером» в руках и целился вверх. У ног его лежали две мертвые выдры. Плавники одной еще трепетали, когти царапали стойку двигателя.
- Что… - начал Пригоршня, поднимая голову, и тут Макс выстрелил опять.
Стрела крана почти исчезла из виду. В нижней части двойного троса было небольшое колесо, от которого дальше тянулось уже четыре троса, концами закрепленные на углах платформы. А от двигателя вверх шел провод, прикрепленный к колесу. Никита не понял, как все это действует, ему было не до того - из сумерек над ними спикировала, растопырив плавники, выдра. Болотник вновь выстрелил, она завизжала и упала на угол платформы. Та слегка качнулась, тварь заскреблась, Никита прыгнул к ней, пнул ногой между прутьями - выдра полетела вниз.
Болотник стал перезаряжать оружие. Никита, присев и положив «узи» перед собой, нащупал в кармане патроны, когда вверху показалась еще одна тварь - она не то летела, не то падала, но не отвесно, а наискось, приближаясь к платформе от стены, напоминая какую-то уродливую белку-летягу.
Пригоршня поднял обрез и выстрелил. Выдра взвизгнула, ровный полет нарушился, будто она наткнулась на невидимую стену, - толчок, кувырок… тварь камнем устремилась в бездну, плавники заполоскались на ветру.
И тут же сзади раздался треск. Сталкер, заряжающий обрез следующим патроном, чуть не подскочил. Развернулся - очередная выдра, чье приближение он не заметил, упала на раму, внутри которой находился двигатель. Оттолкнулась и прыгнула на него - и одновременно сзади за ней прыгнул Болотник. «Маузера» в его руках не было, зато сталкер сжимал нож - обмотанная лозой деревянная рукоять, узкий клинок… Он вонзился в хребет твари, и та выгнулась в полете, завизжала. Второй рукой Макс ухватил ее за загривок, плашмя свалился на платформу, утащив выдру вниз. Нож поднялся и опустился, прорезая спинные мышцы.
Она замерла, приоткрыв пасть, из которой вывалился острый, как у змеи или ящерицы, язык. Оставив нож в спине, Болотник встал на колени, достал «маузер» и как ни в чем не бывало вновь принялся перезаряжать его. Никита отвернулся, подняв обрез.
На платформу свалились еще три выдры, а потом все кончилось - видимо, расстояние до карниза со стрелой стало слишком велико и они уже не решались прыгать. Зато отголоски неразборчивых воплей до сих пор неслись сверху: вожак, который предпочел не нырять в колодец, поливал сталкеров бессмысленной руганью, перемежаемой религиозными призывами, смешанными с научной терминологией и названиями приборов. Опустив оружие, Никита некоторое время вслушивался, пытаясь разобрать отдельные слова. Подойдя к Болотнику, сидящему на раме двигателя с «маузером» в руках, он сказал:
- Они же дурные, выдры эти. Похожи на псевдоплоть, да? Совсем без мозгов. Как попугаи, повторяют, сами не зная что. Болтун этот не мог сам такое придумать. Про святой эксперимент, про кровавые жертвы в храме номер семь… Он услышал от кого-то, понимаешь? Про эту… про ампулу сердца…
Болотник равнодушно отвернулся, но Пригоршню не так-то легко было сбить.
- Ты понимаешь или нет? - с напором продолжал он. - И еще тот алтарь, с костями и железяками… Слушай, куда это мы попали, что за… за технокапище такое? Может, выдры внизу успели побывать и там наслушались всякого? Но от кого? Морлоки, кажется, неразговорчивые, значит, там еще кто-то есть. А мы прямиком к ним и едем, к тем, от кого вожак все это услышал… - Он замолчал, когда Болотник достал из кармана сенсор-лозу, встал и шагнул к ограждению. Макс перегнулся, глядя вниз, затем обошел платформу по периметру.
- Чего? - спросил Никита, когда он вернулся.
- Ярче стала.
- Что?
- Золотая рыбка. - Болотник показал мерцающий желтым светом колпачок. - Чем ниже опускаемся, тем сильнее светится. И ровно, без вспышек. Пространство все мягче, Никита.
Он впервые назвал спутника по имени, но тот не обратил на это внимания, завороженно разглядывая сенсор.
- Точно, - пробормотал он. - Ты понимаешь, что это значит? Здесь везде структура нарушена, и чем глубже, тем она… нарушеннее. Мы вроде по стенке такой пространственной воронки спускаемся, вмятины, и стенка все отвеснее. Так что же внизу, Макс, к чему это мы приближаемся? И кто там может жить, в таком месте?
Вместо ответа Болотник, спрятав сенсор, ткнул пальцем ему за спину.
- Что?
- Смотри, - сказал Макс.
Никита оглянулся: на стене колодца был распят человек. Как и те, вверху, облаченный в обноски, он висел над бездной, пронзенный заточенными концами согнутых арматурных прутьев. Голова со спутанными темными волосами запрокинута, рот разинут - из него торчал конец прута, пробившего затылок бедняги.
- Вот! - сказал Никита. - Я про это и говорю: кто его здесь подвесил? Это что, та самая «кровавая жертва», что ли? Или жертва - тот скелет в алтаре? Или… - произнося все это, он медленно подходил к краю платформы, пытаясь получше разглядеть распятого человека, который постепенно уплывал вверх. Вдруг Пригоршня ухватился за ограждение, подавшись вперед, перегнулся так далеко, что стоящему позади Болотнику показалось - сейчас он выпадет наружу. Макс даже шагнул вперед, чтобы схватить его за куртку.
- Касьян! - заорал Никита. - Болотник, слышишь?! Это же Касьян! Охранник, то есть этот… порученец у Слона! Который нас с Химиком на это дело подрядил… Касьян! Мы же его живым видели совсем недавно - он не мог сюда попасть за это время! Не мог, просто не мог, понимаешь?!

* * *

Полковник с Другалем устроились в кузове, Заика сел на переднее пассажирское сиденье, Емеля - за руль. Он вел джип не слишком быстро: под колесами была грязь, скорее всего, недавно в этих местах прошел ливень. Джип взбирался на твердые кочки, продавливал широкими колесами земляные холмики, иногда попадал в ямы - пейзаж за лобовым стеклом покачивался из стороны в сторону. Бараки были все ближе, и фигуры, двигающиеся от них, тоже. Когда Емеля понял, кто это там идет, он уже не удивился.
- Спрячься, - сказал он Заике. - Сядь под сиденьем.
- Не-е… - тот покачал головой, поднял «калаш» и стал открывать боковое стекло. - Стрелять б-буду, бить их б-буду…
Покачиваясь, волоча ноги, враги шли к машине - большая толпа, растянувшаяся на сотню метров. Емеля приоткрыл дверцу, удерживая руль одной рукой, высунулся и поглядел назад.
И увидел, что за устройство стояло все это время в кузове джипа. В первый момент оно напомнило ему большую - очень большую и громоздкую - зенитную турель. Там даже было сиденье, на котором уже расположился Солдафон, и множество крошечных мониторов на панели перед ним. И кнопки. И какие-то рычаги.
У оружия было с полтора десятка стволов. Короткие стальные стержни торчали под разными углами вперед, влево и вправо, горизонтально или наискось, обратившись к небу и земле…
- Это что такое у вас? - удивился Емеля.
Полковник не обратил на него внимания, но из-за кучи брезента, валявшегося на заду кузова, высунулась голова доктора Другаля. В руках был пульт с толстенным проводом, который протянулся к основанию турели.
- Плазменный излучатель, молодой человек.

Предыдущая страница 12 Следующая страница


13 Андрей Левицкий

- А зачем столько стволов?
- Как зачем? - удивился Другаль.
Из толпы послышались первые выстрелы.
- Рядовой, в кабину, - велел Полковник. - Скорость увеличить.
- Я хотел спросить: у вас лобовое стекло бронированное? - вспомнил Емеля. - Сэр!
- Да. Эти чудовищные порождения Зоны, - Полковник, обеими руками сжимая короткие рычаги на пульте под мониторами, показал подбородком вперед, - стреляют не слишком метко.
- Не метко, - согласился Емеля, - но упорно.
Мимо со свистом пронеслась пуля, и он нырнул обратно в кабину. Захлопнув дверцу, упал на сиденье, нажал педаль - джип поехал быстрее, качаясь на ухабах.
- Чудовищные порождения Зоны! - повторил сталкер, неумело копируя акцент Солдафона. - Слышь, Заика, как этот хмырь, то есть шеф наш новый, выражается? Это ж надо так назвать обыкновенных зомби…
Пуля врезалась в лобовое стекло, и сразу за ней вторая. Высунувшись в окно, Заика открыл огонь. Зомби были прямо впереди, шли нестройными рядами, качаясь, как пьяные, в своих грязных одеждах - у одних это были остатки военной формы, у других десантные комбезы, у третьих что-то гражданское… Большинство держали оружие, но следить за стволами они не умели, жалких остатков их мозгов хватало лишь на то, чтобы находить новые патроны, если те попадались на глаза, и перезаряжать. Джип врезался в троих, идущих плечом к плечу. Удар, машина качнулась. Емеля не отпускал руль, поворачивал, виляя между самыми крупными кочками и стараясь не попадать в глубокие грязевые лужи, которые черными пятнами усеивали поле впереди. Пришлось вновь снизить скорость, потом еще - теперь они ехали совсем медленно. Машина опрокинула низкий хлипкий забор, объехала короткую канаву. Заика перезарядил автомат, опять высунулся, и тут здоровенный зомби, неуклюже вынырнув откуда-то сбоку, схватился за ствол «АКМ», дернул так, что сталкер чуть не вывалился наружу. Он выпустил оружие, зомби врезал ему вонючим гниющим кулаком снизу в подбородок. Заика отпрянул, что-то хрюкнув, свалился под сиденье. Бараки были уже близко, четыре здания, стоящие торцами к джипу, и Емеля повернул, чтобы проехать между ними. Зомби маячили со всех сторон, пули щелкали по бортам, взвизгивали, проносились мимо, будто обезумевшие хищные осы, чей укус смертелен. Лобовое стекло прочертила трещина - по диагонали, от одного угла к другому, - потом в центр его ударила граната. Емеля заорал, вжавшись в кресло. Она скатилась по стеклу и капоту, упала под джип, машина наехала на нее, но граната так и не взорвалась.
И тут наконец стоящий в кузове плазменный излучатель дал залп.
В три стороны над кабиной протянулись извивающиеся синие нити. Будто тонкие плети, они зазмеились, шаря в воздухе, пронзительно шипя… Мгновение - и концы их прилипли к человеческим фигурам вокруг, будто те были сильными магнитами, а плазменные волокна - тонкой гибкой проволокой.
Емеля не верил своим глазам: там, где нити впивались в зомби, одежда начинала тлеть, дымиться, потом вспыхивал огонь… Он разгорался, дым шел все сильнее - и будто факелы, облитые бензином, полтора десятка зомби вокруг джипа почти одновременно вспыхнули. Черные дымовые столбы поднялись в небо. Резко, остро запахло паленой кожей и тряпьем. Зомби продолжали идти, пылая. Один упал, потом второй…
Пока излучатель работал, сзади лился постепенно нарастающий гул, кабина тряслась - потом звук оборвался, и тут же исчезли все вырастающие из стволов плазменные нити.
Выстрелы почти смолкли, хотя все еще раздавались отдельные хлопки. Заика выбрался из-под кресла, глянул в лобовое стекло и что-то промычал. Из-за трещин видно было плохо, но Емеля разглядел, что бараки они сумели проехать, а впереди стоят крайние дома города: пятиэтажки времен СССР, желтые и серые облупленные стены, асфальтовые улочки между ними, деревья и брошенные машины в глубине.
На подножку слева вспрыгнул горящий зомби; крякнув, Емеля отпрянул. Объятая пламенем фигура качнулась, пытаясь удержаться. Голова пылала - темное плавящееся ядро в центре факела пламени, как обугленная головка гигантской спички. Зомби врезал лбом в стекло, раз, второй, третий - и с каждым разом все сильнее, исступленнее. Сталкер видел его черные глаза, они пузырились, словно смола в котелке, подвешенном над костром, видел разинутый рот, пеньки зубов и мечущийся между ними потрескавшийся язык. Стекло в дверце треснуло, прогибаясь внутрь. Емеля рванул рукоятку, развернулся на сиденье, задрав ноги, ударил изо всех сил. Дверца распахнулась, сбросив зомби с подножки. Захлопнув ее, сталкер повернулся обратно, вдавил педаль - джип рванулся вперед.
Он пришел в себя, только лишь услыхав настойчивый стук в крышу кабины. Стук сменился грохотом: Солдафон колотил кулаками.
- С-стой, - проблеял Заика сбоку. - Он давно с-стучит…
Только теперь Емеля понял, что они едут уже по улице городка, вокруг мелькают дома, дворики за оградами, подъезды с выбитыми или заколоченными дверями.
Потом далеко впереди на улицу выскочил незнакомец - не зомби, обычный человек в полувоенной форме с автоматом. Следом еще трое; все подняли оружие, приставив приклады к плечам, целясь в джип.
- Рядовой, тормози! Я приказываю: остановись! - яростно орал Солдафон сквозь гул двигателя.
Машина пошла юзом, когда Емеля ударил по тормозам, ее развернуло боком к незнакомцам, и джип встал посреди улицы.
Изощренное проклятие на английском донеслось из кузова. Емеля не успел опомниться, как Полковник перемахнул через бортик, рванул дверцу, с хрустом выломав замок, схватил его за шиворот и выволок наружу. Сталкер попытался отбиться, пнул Полковника в живот, а тот залепил ему такую звонкую оплеуху, что у Емели потемнело в глазах. Он сильно прикусил язык, рот наполнился кровью.
Емеля пришел в себя, стоя на коленях спиной к кабине. Солдафон возвышался над ним, сжимая за воротник и приставив ко лбу ствол «браунинга».
- Сволочь! Мразь! Сталкерская шваль! - кричал он, произнося слова с б?ольшим, чем обычно, акцентом. - Когда я приказываю ехать - ты едешь! Когда приказываю тормозить - тормозишь! У тебя нет дисциплины! Ты не понимаешь, что обязан слушаться своего командира! Все вы такие, мутанты! Уроды, выродки, нечеловеки! Я уничтожу вас, сотру вместе с Зоной!
Пока он говорил, Емеля осторожно шарил руками у пояса. Отвернув клапан кармашка на ремне, нащупал узкий цилиндр, достал… С тихим щелчком из рукояти выскочило лезвие, острое, как новенькая бритва. Солдафон ничего не услышал: слишком громко вопил. Емеля сжал нож обеими руками, направив клинок вперед и вверх. Ствол пистолета упирался в лоб чуть выше бровей; скосив глаза, сталкер видел его. Пальцы сильнее сдавили рукоять ножа. Давай, бей, ведь это несложно - пырнуть человека в живот, проще простого. А лезвие такое острое, что легко пробьет одежду, кожу, кишки - вспорет брюхо до самого пупка. Ну, давай же, ведь Солдафон этими криками распаляет самого себя, еще немного - и выстрелит, мозги Емели разлетятся по капоту. Ну же, ну! Руки дрожали - и оставались на месте. Он не мог ударить, не мог убить человека.
Вдруг Полковник отпустил его - оттолкнув, шагнул назад. Рука с пистолетом поднялась выше.
Громыхнул выстрел, и сзади послышался звук падающего тела.
- Бунт, - произнес Солдафон спокойно. - Он хотел застрелить меня. Это бунт, а я всегда наказываю бунтовщиков.
Поняв, что произошло, Емеля с криком вскочил. Полковник развернулся на каблуках, сразу потеряв интерес к происходящему, уставился куда-то в сторону. Сталкер бросился вокруг кабины, зная, что увидит там, но не веря себе, не веря в то, что это правда.
Это было правдой. Заика лежал на спине, удивленно глядя в осеннее небо Зоны. Он вытянулся во весь рост, прижав руки к бокам, будто стоял по стойке смирно, и во лбу его была дырка, от которой к волосам стекала тонкая струйка.
- Заика! - бросив нож, Емеля упал на колени, схватил друга за плечи, приподнял.
Возле правой руки сталкера на асфальте лежал пистолет, старый «ТТ». Как и тогда, Заика держал его наготове… но только в этот раз Солдафон заметил, что происходит. Сплюнув на асфальт кровью, Емеля сел, привалившись спиной к колесу. Из-за бортика высунулся Другаль, посмотрел вниз. На лице доктора было сочувствие. Емеля провел по подбородку ладонью, вытер кровь, взял пистолет, ужаснувшись тому, как страшно, будто у древнего старика, трясется его рука, медленно встал, поднял оружие, чтобы выстрелить Солдафону между лопаток, - и опустил.
Четверо человек в полувоенной форме, с автоматами на изготовку, были уже рядом. Один, в коротком брезентовом плаще и пилотке, шел немного впереди.
- Капитан Глеч, - произнес Полковник, подняв руку. - Вы узнаете меня?
Они остановились. Тот, кого Солдафон назвал капитаном, опустил автомат.
- Я руковожу южной базой Долга, - продолжал Полковник. - Вы, насколько знаю, командуете северо-западной базой номер два. Обстоятельства привели нас сюда. Нам необходимо…
- Полковник, - произнес капитан. - Но… Но как вы… Ведь вы… мы вас уже только что…
Пока он говорил, остальные также опустили оружие. Вид у всех был ошарашенный.
- В чем дело? - резко спросил Полковник.
- Мы видели вас только что! - выпалил капитан. - Вас, именно вас! На центральной площади, севернее… Не знаю, откуда вы взялись, но вас убили эти, из Монолита…
- Монолит? - В голосе Солдафона, впервые на памяти Емели, была растерянность.
- Да. У нас тут… ну, вы же знаете, что произошло? Выброс, все перемешалось… Мы вдруг оказались неподалеку от лагеря монолитовцев. Весь наш лагерь переместился вместе с участком земли! Туман - стены тумана со всех сторон, потом он поредел, и мы увидели… В общем, началась стрельба. У нас тут вроде такой небольшой войны. Основная перестрелка завязалась на площади, мы отступили… И потом между домами появились вы. Мы заметили вас сверху, с крыш. Держались как-то странно, покачивались, будто слепой… Два монолитовца расстреляли вас почти в упор. Мы пошли в атаку, ну и отбили то место, где вы лежали. И узнали вас, Полковник. Вы мертвы, понимаете? Мертвы!

Глава 4 Технокапище

1

- Повтори еще раз, - сказал Болотник. - Где ты их видел? Ты точно знал этих людей?
Никита с удивлением глянул на него. Напарник оживился, на человека стал похож, а не на ходячего мертвеца. Макс начал жестикулировать - до того руки висели как плети и не шевелились, - в голосе появились интонации. Эти мертвые оборванцы очень заинтересовали его. Знать бы еще почему?
- Я ж не слепой, - ответил Пригоршня, присаживаясь на ограждение. - Там Касьян был. А потом мы еще мимо Бугра проехали. А до того Курильщика с Бородой видел. Ну и другие, которые тут на стенах висят… У некоторых знакомые лица, хотя как звать я не помню, видел, наверно, мельком где-нибудь в «Сундуке», у Курильщика, ну или в лагере каком-то. Да, и насчет Курильщика! - припомнив, он достал пачку сигар, вытащил одну, снял прозрачную целлофановую обертку, извлек «зиппу» и раскурил.
- Видишь?
Болотник шагнул к нему, протянув руку. Никита положил на раскрытую ладонь пачку, Макс рассмотрел ее со всех сторон, повертел в пальцах.
- Закуривай, - предложил Никита.
Болотник вернул сигары и сказал уверенно:
- Это Курильщика.
- Точно. И где я их взял, знаешь?
- Из кармана того человека, которого нашел в коридоре наверху?
- «Того человека»! Из кармана Курильщика.
- А зажигалка?
Никита протянул «зиппу», но спутник ее не стал брать, лишь скользнул оценивающим взглядом и кивнул.
- Убедился, да? Я ж говорю: это он там лежал.
- Курильщик не мог там лежать! - повысил голос Болотник, и Никита вновь с удивлением уставился на него. Вот как возбудился человек… что ж такое, почему его это так задело? Сам весь из себя такой таинственный, но не любит, когда происходит что-то, чего он не понимает… Но ведь в Зоне они. Здесь на каждом шагу что-то непонятное, пора бы привыкнуть. Да вот хотя бы сейчас: что это за место? Череп в электрощитовой, алтарь… А почему здесь сталкеры развешаны? Никита окинул взглядом стенку колодца. Мертвецов было много, платформа постоянно проплывала мимо распятых тел. И у некоторых знакомые лица…
Он поежился. Огромная вертикальная труба, к стенам которой пришпилены трупы сталкеров. Пригоршня многое видел, но это место казалось совсем жутким - мрачным, глухим, давящим. Кто-то собирает здесь сталкеров, убивает, развешивает… Что это за культ? Может, секта какая-то тут действует антисталкерская… Психов-то полно в Зоне всяких - она сама нормальных людей в психов медленно превращает. Все мертвецы висели спинами к бетону и будто провожали скользящую мимо платформу взглядами. Хотя у некоторых глаз не было - сгнили вместе с кожей на лице. Значит, давно висят. А вот другие казались свежими .
- Курильщик никак не мог быть в том коридоре, - повторил Болотник, и Никита повернулся к нему. Спутник переминался с ноги на ногу, похлопывал ладонью о ладонь. Капюшон он снял, дующий в трубе ветер шевелил ежик седых волос.
- Курильщик в баре оставался, когда мы с монолитовцами оттуда ушли. После этого он мог уехать, но сюда не успел бы…
- С монолитовцами? - перебил Никита. - Так Химик прав был, это они тебя наняли грохнуть нас?
- Они. Не грохнуть - уничтожить Черный Ящик. Хотя и вас тоже, но это… второстепенное задание.
- А что в нем? В Ящике?
Болотник мотнул головой.
- Не мог Курильщик в том коридоре лежать…
- А я тебе говорю - это он был! - рявкнул Пригоршня, выходя из себя. - Заладил: «мог - не мог»! Если я его видел? Лицо Курильщика, одежда, как он обычно одевается… Сигары - Курильщика, зажигалка - точно его, сам же видел: русалка с веером! Значит, что? Значит - это Курильщик был, и всё тут!
- А лицо?
- Чего? Я ж сказал - его…
- Нет, выражение лица обычное было?
- Что значит «обычное»? Обычное для трупа. Какое у трупа выражение? Да никакое.
- Эти… - Макс показал рукой вокруг. - Заметил, какие у них лица? Не испуганные, хотя их распинали. Они должны были от боли орать, дергаться… мучиться. И лица должны быть искаженными, хотя бы у некоторых. Приглядись: они все вроде спят.
Но Никите не надо было приглядываться, чтобы убедиться в правоте Болотника, он давно уже обратил на это внимание. И вправду создавалось впечатление, будто эти люди спали, когда их убивали. И те двое, в коллекторе, на которых он наткнулся, перед тем как появились морлоки, - они, конечно, дрались с ним и выдрой, но при этом лица у них тоже были отрешенные.
Пригоршня стукнул кулаком по ограждению и повернулся к Болотнику спиной.
- Не знаю! - рявкнул он. - Не понимаю, что это все означает!
Наступила тишина, только двигатель еле слышно рокотал. А потом Болотник вдруг заговорил - негромко, задумчиво:
- Много лет назад это было. Я под выброс попал. Вырубило, пришел в себя - совсем в другом месте. Тогда возле Темной долины был, а тут гляжу: почти под самой ЧАЭС нахожусь. Как туда попал во время выброса, чт?о меня перенесло с такой скоростью? Непонятно. Голова раскалывается, мысли в ней… вроде не мои. Забыл многое. Свое имя - и то не сразу вспомнил. «Маузер» не мог перезарядить! Как раз зомби напали, я троих застрелил, патроны закончились, знаю, что в кармане другие есть, а перезарядить не могу. Еле отбился от них, трубу схватил ржавую, черепа раскроил… Но они меня ранили сильно, в голову и плечо.
Никита слушал внимательно, не оборачиваясь; голос у Болотника был непривычно тоскливый, потерянный.
- Пошел оттуда - вокруг радиация, болота, монолитовские патрули бродят. А я без сил, раненый, истекаю кровью. Не знаю, как выбрался. Упал в болоте по дороге, заснул на кочке. Сны… очень странные сны. Такие, что вроде и не мне снятся. Во сне зеленое что-то, смотрит на меня… Просыпаюсь - из болота псевдогигант вылез. Собрался уже меня затоптать, я же ослаб, уползти не могу… Но тут понимаю: слышу я его. Не звуки, которые он издает, нет, - мысли слышу. Хотя какие у псевдогиганта мысли… Так, рефлексы одни. Но я вижу, что на них влиять могу. Подталкивать его, заставлять делать что-то. Он меня из того болота вытащил.
- Псевдогигант тебя спас? - поразился Никита.
- На спину взвалил и вынес. До края болота донес, там упал, сдох. Не обессилел, а это я у него в мозгу… слишком сильно покопался по неопытности, слишком противоестественные вещи его делать заставил. Поэтому у него… сломались рефлексы. Тело ведь из мозга управляется - дыхание, сердцебиение… Мы этого не замечаем, потому что все происходит на несознательном уровне. А я ему слишком сильно мозги повредил, когда заставлял себя тащить, против природы его пошел звериной, сломал сознание - и он сдох. То ли дышать разучился, то ли еще что… Но меня спас. Я сторожку на краю болота нашел, бинты в ней, лекарства какие-то старые, консервы… Оклемался, пошел дальше. Иду - одни места узнаю, другие нет. А в голове будто… будто сквозь копирку что-то проступает, что до того не мог вспомнить - проявляется. Сталкеры стали попадаться на пути, кто знакомый, кто нет, кто-то меня узнал - а я не узнаю его! И я иду! Склады прошел, Бар! - С каждым словом голос Болотника становился громче, резче, в нем вскипала ярость. - Дохожу до Темной долины!! И тогда… и там я…
Никита повернулся и увидел, что Болотник достал нож - тот самый, самодельный, со спиральной ручкой и узким клинком.
Рука дернулась, поднимая болтающийся на ремешке обрез: Пригоршня решил, что Макс собирается пырнуть его. Но напарник, подняв левую руку, вдруг резанул ножом по ладони. Глубоко, сильно - брызнула кровь.
- Ты чего?! - ахнул Никита. - Что ты делаешь?
Глаза Болотника сверкали. Он попятился, уселся на раму двигателя, сунул руку с ножом под плащ. Вторую все держал перед собой - кровь текла с нее.
Достал свернутый бинт, положив на колено, извлек из-под плаща коричневую склянку с йодом. Бинт скатился, упал на железо. Болотник поднял голову, посмотрев на Пригоршню равнодушным взглядом, глаза его вновь потухли, стали обычными, невыразительными, блеклыми.
- Перевяжи, - попросил он.
Когда Пригоршня закончил, крови под двигателем успела натечь целая лужа. Макс замер, прикрыв глаза, будто отключился. Никита походил вокруг, но продолжения рассказа так и не услышал; присев на корточки на краю платформы, посмотрел между прутьями ограждения.
- Всю дорогу тогда зов звучал, - прошептал Болотник сзади. - Тихий, но сильный. Он… пугал очень. Я сумел ему воспротивиться, сумел не пойти, куда звали. И теперь - опять он. На Свалке услышал: вниз зовет. Хочу узнать, кто это.
- Зов? - переспросил Никита. - Так, может, это мутант какой-то? С телепатическими способностями. Засел там, в глубине, и подзывает к себе, жертв подманивает. Большинство, кто без всяких умений, как у тебя, если услышат его - рассудок теряют, дуреют то есть совсем, и сюда бредут, сами не понимая зачем.
- А пространство почему вокруг смятое?
Никита поразмыслил и признал:
- Непонятно. Хотя, может, это какой-то… межпространственный мутант? Сидит на дне этой воронки, будто такая пасть круглая в песке, жертвы приманивает и в себя заглатывает. Вроде червя межпространственного. Будешь потом в его пищеводе тысячу лет перевариваться. - Он поежился, представив себе эту картину. - Хотя, конечно, при чем тут Курильщик с Бородой и прочие, все равно непонятно. Как они могли сюда попасть так быстро…
Болотник покачал головой.
- Нет, внизу не мутант. Что-то другое.
- Но там живое что-то? Или, может, механизм, то есть устройство… - Никита замолчал, обдумывая эту мысль, и щелкнул пальцами: - Может, в этом комплексе новый тип оружия создавали, психотронного? И там внизу остался какой-то излучатель, гипномет какой-то. Он все еще работает, хотя и сломанный уже, потому излучает на такой волне, что не только манит к себе, но и мозги своих жертв коверкает, ломает. И он же на персонал этого комплекса должен был повлиять, на тех, кто еще жив, - они совсем с ума сошли, молятся ему…
- Ты заменил мутанта на машину, - возразил Болотник. - На что это повлияло? Ни на что. Нет, не зверь там и не машина, другое что-то. Какой-то… Разум. Он совсем не так мыслит, как звери или люди, я чувствую: это какое-то невероятное совсем создание, удивительное. Но оно все же мыслит - потому не машина это.
- Так, может, как его… ИскИн. Искусственный Интеллект?
- Нет. Я его… иногда кажется, будто вижу его. Хотя не вижу, конечно, просто в голове возникает… Такое ощущение, будто из этого зова, из его особенностей могу понять, как это существо выглядит.
- Как эхолот вроде такой ментальный, локатор?
- Вроде того.
- И на что оно похоже?
- На медузу.
- Чего?! - удивился Никита.
Болотник кивнул.
- Да, медузу напоминает. Большую, влажную. Висит в воздухе… Нет, на самом деле там не медуза. Но мне кажется - похожее что-то. Мягкое, как… как грибок квасной в банке. Вот - может, не медуза, а гриб?
Пригоршня перегнулся через ограду, уставившись вниз. В паре десятков метров под ними из бетона торчала дугообразная решетчатая конструкция. Было видно, что поверху решетка выложена досками - кто-то специально притащил их туда, чтобы удобнее было ходить.
- Макс, - негромко позвал Никита. - Сюда иди. Гляди, как бы мы за эту штуку не зацепились. Хотя нет, вроде рядом опустимся… Морлоки! Морлоки внизу!
- Кто? - Болотник подошел к нему, посмотрел через перила.
- Да это я так синих называю, военных этих бывших. Вон трое по стреле идут, - теперь Никита говорил совсем тихо.
- Тащат кого-то, - заметил Макс, и тут же снизу донесся крик. Жертва морлоков, тщедушный мужчина в походной одежде, задергался, пытаясь вырваться.
«Отпустите… права… вы… не имеете…» - донеслось до ушей стоящих на платформе.
- Он разговаривает, - прошептал Пригоршня. - Слушай, а что, если это не… ну, не один из этих, - Никита ткнул пальцем в сторону мертвеца, мимо которого как раз проплывала платформа. - Не один из оборванцев, а обычный человек, нормальный?
Синекожие между тем приближались к концу решетчатой конструкции. Доски тяжело скрипели под ними, человек бился и кричал. Сталкеры видели: там, где начинается балка, в бетоне чернеет проем, откуда эти четверо и появились; зато там, где она заканчивается, - ничего нет, лишь торчат прутья арматуры. Складывалось впечатление, что стенку в этом месте специально раскрошили, чтобы добраться до железа.
- Да они ж его распять собираются! - понял Никита.
Морлоки сейчас были спиной к ним и не видели платформы, почти опустившейся на высоту балки. Их жертва орала на всю трубу. Никита бросился назад, дернул рычаг, нажал на кнопку отключения - двигатель смолк, платформа, качнувшись, встала. Болотник уже перелез через перила и тихо шел вслед за морлоками, подняв «маузер», а во второй руке, забинтованной, сжимал нож.
Никита увидел, как из черного проема у начала балки выбралась тощая скрюченная фигурка. Это существо, бывшее когда-то человеком, казалось полной противоположностью синекожих мутантов - тщедушное, с маленькой головенкой и цыплячьей шеей. Был бы здесь сталкер Емеля, он бы сказал, что оно похоже на прохфессора, то есть на доктора Другаля. Но Никите на ум почему-то пришло другое слово - лаборант .
На лаборанте были халат, когда-то белый, а теперь превратившийся в грязно-серое рванье, круглая шапочка и прозрачная пластиковая маска-щиток, какую иногда надевают хирурги или стоматологи.
Выйдя из проема, лаборант побежал по балке, согнувшись крючком. Под тканью рельефно проступили острые лопатки; Никита разглядел тощие ноги и понял, что халат надет на голое тело.
А еще он ощутил будто дуновение темного ветра, злого, колючего, который пронесся над балкой и одновременно - в голове. Словно наждаком провели по мозгу. Болотник вдруг зашатался. Сделав еще шаг, упал на колени и начал стрелять в морлоков. Но за мгновение до того, как он открыл огонь, синекожие, бросив жертву, грузно развернулись. Они зарычали - и даже Никита, не отличавшийся особой чувствительностью, ощутил незримую ментальную связь, связывающую их с лаборантом. Будто единое сознание, единая личность, имевшая четыре тела, а вернее, одно тело - то есть существо в халате, и три могучие конечности - сильных, агрессивных и беспрекословно подчинявшихся морлоков.
Шедший сзади синекожий получил несколько пуль в толстую шею и покрытую темными складками лысую голову, покачнувшись, свалился спиной на доски. Лаборант тонко вскрикнул, упал на колени, прижав ладони к вискам. В «маузере» закончились патроны, и два оставшихся морлока кинулись на Болотника.
Человек, которого они тащили, а теперь бросили на балку, закричал:
- Этот, в халате! Убейте его, он ими управляет!
Морлоки нависли на Болотником, а тот выставил им навстречу нож. Огромные синие тела, бугры мышц… сталкер в сравнении с ними казался маленьким, почти ребенком, с игрушечным оружием в руках. Они замахнулись, Никита выстрелил из обоих стволов - пули врезались в синее лицо.
И одновременно он широко шагнул на балку, далеко выставив ногу. Лаборант, все еще прижимающий ладони к вискам, зажмурившись и склонив голову - наверное, так ему легче было управлять морлоками в бою, - присел как раз напротив платформы. Подошва ботинка врезалась в его плечо.
Он оказался совсем легким. Без вскрика кувыркнулся с края, взмахнув руками; попытался уцепиться за доску, потащил ее за собой, переворачивая… Другой конец доски, на котором стоял Никита, приподнялся. Сталкер отпрыгнул, доска взметнулась, и лаборант полетел вниз.
Обрез закачался на ремне. Выхватив «узи», Никита побежал по балке. Морлоки возвышались над Болотником и недоуменно мычали, покачиваясь. Возле коллектора преследующие оборванцев синекожие были одни, никто не командовал ими, значит, они могли действовать и самостоятельно, хотя, возможно, не так хорошо, как под управлением лаборанта. Сейчас, когда ментальный контакт внезапно оборвался, они растерялись, но через несколько секунд придут в себя.
- Ложись! - заорал Никита и открыл огонь. Один морлок отшатнулся, начал поворачиваться - и тут на него с разбегу налетел человек, которого они собирались распять. С воплем он ударился о синекожего всем телом, тот закачался на самом краю и полетел вниз.
И одновременно Болотник вонзил нож в колено второго. Морлок взревел и, будто молотобоец, опустил огромный кулак на голову сталкера. Но Макса на том месте уже не было: выдернув нож, он откатился назад. Кулак врезался в доски, проломил их, взметнув груду щепок, которые ударили в морду наклонившегося монстра. Болотник ужом метнулся обратно и вновь пырнул, всадив клинок между ног синекожего.
Подбежавший Никита опять открыл огонь. Нож вошел почти на всю длину клинка, Макс провернул его, дернул, поднимая лезвие, прорезая мясо и кожу. Морлок завыл, попятился - и споткнулся о человека, который упал позади него на колени, согнулся, прижав лоб к балке и накрыв голову руками. Зацепившись за него, синекожий повалился назад, будто тяжелая колонна, - грохот, треск досок… Содрогнулась вся балка. Болотник вскочил, Никита, протиснувшись мимо него, встал над монстром, который лежал лицом вверх, весь залитый кровью, шаря вокруг, пытался встать. Полные боли и злобы глазки уставились на сталкера. Вытянув руку с автоматом, Пригоршня наклонился, почти упер ствол в коричневые губы и начал стрелять.

* * *

Остановив броневик, Андрей забрался на крышу «Малыша». Туман изменился, стал более прозрачным, а еще - зеленоватым и холодным. Впереди маячила постройка со смутно знакомыми очертаниями, но что это такое, сталкер разглядеть не мог. По левую руку и сзади полукругом шло болотце, которое дальше превращалось в спокойное, сонное озеро. Андрей пока не знал, куда попал на этот раз, в очередной пузырь или в Зону, но интуиция подсказывала: это все еще лабиринт.
Он долго возился с турелью пулемета, несколько раз спускался в салон за инструментами и в конце концов смог починить механизм. Пообедал консервами, выпил холодного чая из стоящей в холодильнике пластиковой бутылки. Хотелось спать, но сначала нужно осмотреть окрестности. Химик уже всерьез опасался, что не выйдет из лабиринта, так и будет бесконечно плутать по закоулкам. А топливо заканчивалось, он успел залить в бак все, что притащил Никита. О судьбе напарника старался не думать. Не потому что был равнодушен к ней, просто они сейчас друг другу ничем не могли помочь. Химик только надеялся: Пригоршня выпутается и придет к подъемному мосту через приток Быстрый.
Но для начала надо было попасть туда самому.
Закончив с турелью, он взял «узи», запер дверцы и пошел вдоль кромки болота. Воду сталкер видел лишь на несколько метров, дальше туман густел так, что ничего не разглядеть. В конце концов Андрей уперся в низкую покосившую ограду, свернул и пошел рядом с ней.
И вскоре понял, почему очертания постройки впереди казались знакомыми: там стояла деревянная церквушка. Перед входом, вдоль ограды, протекал заросший камышом ручей, через него вел шаткий мосток; далеко справа виднелись силуэты плакучих ив с длинными, протянувшимися до самой земли ветвями. Когда Химик ступил на мостик, под ногами заскрипели старые доски. В камышах квакала одинокая лягушка, из тумана доносилось стрекотание кузнечика. И все, других звуков здесь не было, кроме тех, которые издавал он сам. Миновав ручей, Андрей попал в небольшой двор, где стояла телега с длинными оглоблями и пара пустых бочонков. Туман расступился, церквушку теперь было видно хорошо: совсем дряхлое строение, странно, что до сих пор не рассыпалось.
Подойдя ближе, Химик заметил на куполе самодельную радиоантенну. Через двор к церкви вела тропинка; он встал под входом, помедлил, неуверенно оглядываясь, и толкнул старую дверь. Та протяжно заскрипела, резкий звук разнесся над островком, лягушка позади на мгновение смолкла, будто удивилась, и тут же расквакалась вновь. Андрей заглянул: узкий предбанник, какая-то рухлядь по углам, пыль, паутина. И тишина. Как только дверь закрылась за ним, смокло и кваканье, и стрекот кузнечика… все смолкло. Он замер, удивленный этой неестественной тишиной. Сглотнул - за ушами щелкнуло, - покачал головой и негромко произнес, чтобы хоть ненадолго нарушить неприятную звенящую тишь:
- Давление. Кажется, давление изменилось.
Потом толкнул вторую дверь и вошел в следующее помещение.
Стены, пол, потолок - все было деревянное. Андрею еще не доводилось бывать в сельских церквушках. Если на то пошло, он не мог припомнить, был ли вообще когда-нибудь в церкви. Он понятия не имел, как обычная церковь устроена изнутри. Вот, например, правильно ли, что под стеной стоит большой письменный стол? Наверное, нет. Дальше была приоткрытая дверь, по бокам висели сбитые из бревен массивные кресты, с них спускались провода, на которых тускло горели грязные лампочки. Андрей кивнул своим мыслям. Почему-то, невзирая на тишину и отсутствие людей, он сразу решил, что место это обитаемо. Наверное, если поискать, то и выключатели, и розетки найдутся, и плита, и какой-нибудь генератор под полом…
Более того, ему казалось, что он ощущает странную ауру хозяина пузыря. Будто флюиды определенной личности пропитали все здание, весь этот островок, оставили отпечаток на каждом предмете.
- Так вот где твоя штаб-квартира, - произнес он.
На столе была посуда: жестяная миска с жареными лисичками в сметане, кружка, глиняный жбан, а еще завернутый в тряпицу черствый хлеб. Химик взял жбан, понюхал и отпил немного. Квас, домашний ржаной квас. Вкусный. Сталкер сделал несколько глотков, вытер губы и повернулся к окну.
Собственно, здесь было два окна, слева и справа от входной двери. Химик заметил их, как только вошел в церковь, но сначала не обратил особого внимания. А теперь понял, что свет, льющийся из окна слева, слишком уж яркий. Странно, что это там такое? Андрей подошел ближе, выглянул и обомлел.
Никакого островка, покосившейся изгороди, поросшего камышом ручья, озера с заболоченным берегом и плакучих ив в тумане - из окна церквушки открывался вид на заброшенную военную базу. Там, снаружи, стоял ясный день, по небу ползли облака, и лучи холодного осеннего солнца озаряли бункеры, плацы, штабеля бетонных плит, заполненную водой обширную воронку и сооружение с большой радарной тарелкой…
Химик не верил своим глазам: он узнал это место, узнал базу возле Припяти, куда они с Никитой попали, перед тем как очутиться в пузыре под названием Долина. Ошибки быть не могло: вот она, та самая установка в центре базы, питающая электромагнитное оружие на участке определенного радиуса…
Он повернул шпингалет, открыл окно. Тут же внутрь подул ветер: давление в церкви и снаружи слегка различалось. Придерживаясь за раму, Андрей выглянул, потом стал коленями на подоконник, нагнулся вперед и понял, что окно расположено в стене барака.
Тот стоял на берегу бетонной воронки, конуса, заполненного водой. Сталкер даже похлопал по холодной стене снаружи - ну да, это явно не церковь. Он спрыгнул обратно и побежал к выходу. Внутренняя дверь предбанника сама собой захлопнулась за ним, Андрей распахнул вторую, вылетел во двор, перескочил через конуру с цепью, дальше, за церковь… Вот она, боковая стена. И воды под ней нет, конечно, обычная земля, поросшая куцей травкой. В стене - приоткрытое окно. Заглянув, он увидел дощатые стены и длинный стол с миской, кружкой и жбаном. Значит, если глядеть снаружи - перед тобой церковь, а если, наоборот, изнутри - то заброшенная военная база.
- Вот так вот, - сказал Андрей, залез в окно и решительно зашагал ко второму.
Отдернув занавеску, он уже почти без всякого удивления увидел Свалку.
Проем располагался метрах в пяти над нею, взгляду предстали горы искореженного металлолома, дальше тянулся лабиринт ржавых контейнеров. Раскрыв окно, Химик выглянул. Ветер теперь дул из церкви наружу, а проем, как выяснилось, находился посреди железного листа, бурого от ржавчины. Андрей помнил его - здоровый толстый лист металла с прямоугольной дырой в верхней части, который вертикально торчит из мусорного холма почти на середине Свалки. Они с Пригоршней несколько раз проходили мимо, под ним, огибали его… Старое, никому не интересное, не нужное железо. Никому бы и в голову не пришло залезать на этот лист - зачем? Он стоял на том месте долгие годы, если не десятилетия.
Закрыв окно, Андрей вернулся к столу, съел немного грибов и выпил кваса. Сел на табурет, глядя перед собой остановившимся взглядом. Уже давно что-то его беспокоило, хотя он все никак не мог сообразить, что именно, а теперь вот понял.
Тамбур. И двери в нем. Там была одна особенность…
Он встал, походил вокруг стола, потом зашел в тамбур, прикрыл внутреннюю дверь, открыл наружную. Кваканье лягушки, стрекот кузнечика… Захлопнул ее, раскрыл другую. Тишина старой пустой церкви…
Притащив табурет, Андрей сел на него и задумался. На дверях были мощные толстые пружины. Тамбур небольшой, но все же такой, что, сжимая одну ручку, до второй ты дотянуться уже не можешь. Входишь в помещение, делаешь шаг - и в независимости от того, придерживал ли ты дверь за собой, чтобы она не хлопнула, или сразу отпустил ее - наружная закрывается, прежде чем ты успеваешь коснуться внутренней, а уж тем более приоткрыть ее хотя бы немного. И то же самое - в обратном направлении. Даже если разогнаться, вломиться в тамбур, со всей силы толкнув дверь, броситься ко второй… Нет, все специально так устроено, что когда одна открыта, вторая обязательно закрыта. Специально? Андрей встал, пожал плечами и сказал:
- Ладно, тогда вот так…
Раскрыв внутреннюю дверь, подставил под нее табурет. Тот был массивный, с толстыми грубыми ножками в трещинах - старый, основательный. Мощная пружина в двери скрипнула, но сдвинуть его не смогла. В проеме Химик видел дощатые стены церкви и стол с посудой на другой стороне помещения.
- Хорошо, - сказал он, повернулся и шагнул ко второй двери. - Сейчас все узнаем.
Он взялся за ручку, испытывая неуверенность, понимая, что ему совсем не хочется раскрывать наружную дверь, пока внутренняя нараспашку. Казалось, если он сделает это, то нарушит потаенные законы места, куда попал, расстроит движения старого, но все еще исправно работающего механизма: древних пружин, трещащих рычагов, замшелых деревянных шестерней, огромных и скрипучих, которые незримо для непосвященного - то есть для Андрея - вращаются где-то внизу, в глубине холма, в громадном, покрытом паутиной машинном зале, обеспечивая функционирование этого пузыря, церковных окон, ведущих в иные места…
Звуки , вдруг понял он. Кваканье лягушки, стрекот кузнечика - их нет! В прошлые разы, когда сталкер касался наружной двери, все это уже было слышно. А теперь - тишина.
По-прежнему держась за ручку, он оглянулся на проем за спиной. Почему тихо? Из-за того, что внутренняя дверь до сих пор раскрыта? Значит, не позволив ей закрыться, Андрей уже нарушил законы, по которым работали пространственные порталы вокруг церкви?
Он мотнул головой, избавляясь от наваждения, и раскрыл наружную дверь.
Вспышка. Оглушительный хлопок. Вой ветра. Белый ревущий свет. Снаружи был не камышовый ручей с мостком, не островок земли посреди озера, не военная база или Свалка - нечто совсем, совсем другое.

2

- Да успокойся ты! - сказал Пригоршня. - Ты же видишь - мы нормальные. Обычные люди, и кожа не синяя…
Кажется, приступ смелости, когда спасенный ими набросился на морлока и столкнул его с балки, был вызван отчаянием, а в обычных обстоятельствах человек этот мужеством не отличался. Платформа опускалась; мужчина забился в угол, со страхом поглядывая на двух сталкеров.
- Вы двойные! - выкрикнул он. - Не подходите ко мне!
- Какие? - не понял Никита. - Что это значит? Обычные мы.
Болотник вновь уселся на раму двигателя и молча наблюдал за происходящим, так что Пригоршне пришлось самому налаживать контакт. Он присел на корточки в нескольких шагах от незнакомца, показывая руки, чтобы было видно: оружия в них нет.
- Меня Пригоршней кличут, - сказал он. - Это вот Болотник. А ты кто?
Мужчина крутил головой, в любой миг готовый отпрыгнуть в сторону, подальше от опасности… вот только прыгать было некуда, разве что за край платформы.
- Григорий… Григорий Иванович.
- Иванович, - кивнул сталкер. - Ладно, пусть будет Иваныч. Я гляжу, ты в возрасте мужик уже. Не из Зоны, а?

Предыдущая страница 13 Следующая страница


Сердце Зоны 14

- Я доцент, - объявил человек. - Сотрудник одного крупного киевского института…
- Доцент! Вот это лучше, чем Григорий Иванович, звучит. Будешь, значит, Доцентом. И как ты сюда…
- А вы? - перебил мужчина. Кажется, он начал успокаиваться, уверившись, что новые знакомые не собираются причинять ему вред, распинать на стене колодца или просто стрелять в спасенного.
- Так я же сказал…
- Нет, но имя? Имя-то у вас есть?
Никита замялся: он не любил называть свое имя каждому встречному-поперечному. В Зоне это не принято. Пригоршня - и нормально, только близкие друзья знают, как зовут друг друга, а для остальных…
- Никита, - решился он наконец. - Никитой меня звать. А это вот Макс. Так ты не из Зоны, значит? Как сюда попал?
Доцент Григорий Иванович наконец выпрямился, морщась и держась за поясницу, присел на ограждение.
- Я… простите, я не ел двое суток, - пробормотал он. - И почти ничего не пил, только какую-то грязную… Не найдется ли у вас…
Пригоршня виновато развел руками, потом, вспомнив про чудо-плащ своего временного напарника, повернулся и спросил:
- Макс, может, у тебя чего?
Болотник молча сунул руку под полу, достал плоскую флягу и что-то, завернутое во влажную тряпицу.
- Вот, держи, - Никита передал все это Доценту. Трясущимися руками ученый развернул ткань. В ней оказался белый рыхлый сыр, похожий на брынзу, и Доцент жадно вгрызся в него. Отвинтил колпачок фляги. Наблюдая за ним, Пригоршня понял, что тоже голоден, хотя пока не очень сильно. Он сидел и смотрел, как Григорий Иванович ест, давясь, шумно сопя, сыпля белыми крошками.
- Близко уже, - сказал вдруг Болотник, и Никита обернулся к нему.
- Что близко?
- Дно.
- Наконец-то!
Пригоршня шагнул к ограждению, выглянул: дно колодца и вправду было недалеко. Труба заканчивалась полутемным бетонным мешком - покатые стены, плавно переходящие в пол.
- Что-то не в порядке внизу, - сказал Никита, присматриваясь. - Что это с полом случилось, почему он такой бугристый? А под нами вон прямоугольник железный, и фонарь на углу горит. Это туда платформа и должна опуститься. И вон проходы в стенах с двух сторон, видите?
Когда до дна колодца осталось меньше двух десятков метров, Болотник положил руку на рычаг. Никита с возрастающим удивлением разглядывал необычное помещение. Казалось, когда-то его залили жидким цементом из шланга, под большим напором, и теперь здесь не было ни одного угла или прямой линии, все сплошь покатое, волнистое, сглаженное. И пол, пол! Весь он был покрыт барельефами в виде человеческих фигур. Они лежали вытянувшись, положив руки на грудь. Сотни скульптур по всему залу… или тел, покрытых тонкой коркой бетона?
- Ты здесь был? - спросил он у Доцента.
- Я же сбежал отсюда! - откликнулся тот. - Наша экспедиция добралась почти до самого технокапища, но потом большинство участников убили. Я один спасся, попытался подняться - вокруг центрального колодца есть ходы, - но меня поймали. Тут, в зале, охрана, необходимо соблюдать осторож… Вот, вот они!
Сталкер бросился на ту сторону платформы, где стоял Доцент. Из темного прохода в стене появилось с десяток морлоков, между ними шествовал лаборант. Платформа спускалась медленно, и Никита решил было, что их не заметят, но тут облаченная в грязно-белый халат скрюченная фигура подняла голову.
Лаборант замер, глядя вверх. До пола оставалось метров пять. Сзади шумно задышал Болотник. Никита обернулся: напарник замер возле двигателя, подняв обе руки, почти касаясь пальцами висков.
- Что? - спросил Пригоршня. Макс качнулся, будто на мгновение потерял контроль над телом, ноги начали подгибаться - но он устоял, шагнул к краю платформы.
- Вниз, - скомандовал Болотник. - Этот им приказал гранаты бросать…
С лязгом первая граната упала на платформу, покатилась, дребезжа по ребристому металлу. Доцент закричал, Пригоршня отпихнул его к ограждению, схватил гранату и швырнул обратно. Снизу уже летели другие. Никита перелез через перила, увидел, что до пола еще пара метров и что быстро идущие к ним от прохода морлоки, позади которых семенит лаборант, достают из сумок на поясах гранаты. Болотник прыгнул.
- Высоко! - запричитал Доцент, судорожно вцепившись в ограждение. Лязг стоял по всей пещере, на платформу будто падали крупные тяжелые градины. Никита схватил Доцента за шиворот, перетащив его, столкнул - и прыгнул сам в тот момент, когда гранаты начали взрываться.
Он упал на бетон, и барельеф под ним хрустнул. Поверхность прочертили трещины, серая корка стала крошиться, кусочки провалились внутрь, в темноту под полом. Никита не стал туда заглядывать, он не хотел знать, что спрятано под барельефом.
Болотник, стоя на коленях, поднял «маузер». Григорий Иванович, после падения откатившись в сторону, попал на прямоугольник железа и завопил, пытаясь встать. Пригоршня посмотрел вверх: качающаяся от взрывов платформа рушилась прямо на Доцента.
Тот поднялся, болезненно морщась, не видя, что надвигается на него. Кричать не имело смысла: грохот стоял неимоверный. Никита прыгнул, схватил Доцента за плечо и толкнул с такой силой, что тот устремился вперед, едва касаясь пола, - и врезался в Болотника. Сам Пригоршня отскочил назад. Платформа рухнула между ними. К тому времени она превратилась в мятый блин с торчащими во все стороны погнутыми прутьями и искореженной конструкцией в центре. Тросы порвались, двигатель отключился. С грохотом, от которого содрогнулась все пещера, платформа свалилась на железный прямоугольник, подпрыгнула, накреняясь, упала вновь. Когда Никита обежал ее, Болотник уже встал и помогал подняться Доценту. Грохот смолк. Они попятились: морлоки быстро приближались, хотя теперь их было куда меньше.
- Ты гранатой попал в толпу прямо, - сказал Болотник. - Теперь экономь патроны.
Он побежал прочь, через мгновение Никита последовал его примеру.
- Стойте! - закричал Доцент, устремляясь за ними. - Там станция, а за нею лабиринт и технокапище! Не туда, не надо туда…
Но других путей из бетонного мешка просто не было, лишь два прохода в противоположных сторонах, а сзади спешили морлоки, к тому же в пещеру уже входил второй отряд.
Бежать было тяжело, приходилось перескакивать через барельефы. Некоторые бетонные скульптуры были выполнены совсем грубо, вместо лиц - оплывшие маски; а над другими хорошо поработали, серые изгибы повторяли черты лица. Когда до прохода оставалось всего ничего, взгляд Никиты скользнул по очередной фигуре - и сталкер узнал Задиру, своего давнишнего дружка. Пригоршня чуть не упал; ноги заплелись, он едва сумел удержать равновесие.
Они влетели в соседний зал, который оказался железнодорожной станцией: сходящиеся и расходящиеся рельсы, стрелки, одиночные и составленные в короткие сцепки вагоны - пассажирских среди них почти не было, лишь длинные цистерны с предупреждающими надписями о повышенной пожароопасности, платформы с грудами щебня и песка, крытые грузовые вагоны. Вдоль каменных стен тянулись широкие выступы, к ним вели лестницы и пандусы, дальше были раздвижные ворота складов. В разных местах тускло горели прожекторы, откуда-то доносилось гудение - подземная станция казалась одновременно и мертвой, покинутой людьми, и в то же время не до конца заброшенной. Как тело мертвого животного, из которого ушла настоящая жизнь, но в котором через некоторое время возникла жизнь иная: трупные черви, личинки и насекомые. Станция была огромна, словно три или четыре крупных столичных вокзала. На середине высилось сооружение конической формы, сквозь темные стенки которого пробивались призрачные огни. Верхушка его торчала над вагонами, но что это такое, Никита пока не мог понять, слишком далеко.
- Задира! - выдохнул он, нагоняя Доцента с Болотником. - Слышите?! Там Задира был! А он умер давно! Это сталкер, его пять лет назад похоронили возле Кордона, на моих глазах!!!
- Где тут спрятаться можно? - прокричал Болотник Доценту, на бегу оборачиваясь. - Ты был здесь, должен знать…
- Нигде! - Спасенный чуть не плакал. - Тут везде эти твари! Технокапище рядом!
Никита обернулся. Шесть или семь морлоков, оставшихся в живых после взрыва гранаты, входили в зал вместе с лаборантом. За ними виднелся второй отряд.
Болотник вспрыгнул на бетонный куб, установленный в конце одной из веток. Развернулся, опустившись на одно колено, поднял «маузер», прицелился.
Прозвучал выстрел. Вновь обернувшись, Никита увидел, как лаборант падает.
Макс спрыгнул, побежал дальше. Морлоки растерянно взвыли. До того они двигались уверенно, целенаправленно, а теперь напоминали стадо баранов, топтались на месте, оглядываясь. Один схватился за голову, что-то мыча; должно быть, мгновенный обрыв ментальной связи с центром коллективного сознания был болезненным.
Беглецы были уже между вагонами. Поворот, потом другой, еще… Стало тише, синекожие остались далеко позади.
- Подождите. - Между высоким крытым вагоном и платформой с щебнем Пригоршня остановился. Достал из-под куртки «узи», вытащил рожок - пустой.
- У тебя еще есть?
Болотник, привалившись к вагону, покачал головой.
- Только к «маузеру», штук десять. Два ножа и три гранаты.
Присевший у его ног Доцент тяжело, с хрипом дышал, держась за грудь. Редкие волосы на голове слиплись от пота.
- Может, мне одну дашь?
Макс молча вытащил гранату из-под плаща. Никита взял ее, оглядел - какая-то импортная модель, он не знал, как называется, - и повесил на ремень.
- Осторожно с ней, - предупредил Болотник. - Взрыв сильный дает.
Кивнув, Никита прислушался. Те синекожие, командира которых Макс убил, должно быть, беспорядочно бродят по всему залу; если показаться им на глаза, нападут, но на целеустремленные обдуманные поиски они уже не способны. Хотя ведь там был и второй отряд… да и вообще, мало ли кто еще может прятаться между вагонами гигантской железнодорожной станции.
- Эй, Доцент, - позвал Пригоршня, заряжая обрез, для которого у него осталось меньше двадцати патронов. - Как тебя… Григорий Иванович!
Тот уже отдышался и встал, морщась, потирая ушибленный бок.
- Рассказывай, - велел Пригоршня.
Доцент, казалось, лишь ждал момента, когда сможет поведать хоть кому-нибудь то, что распирало его. Он возбужденно зашептал:
- Я уже говорил, молодой человек: мы в экспедиции были. Наш институт организовал экспедицию по изучению особенностей биологических систем Зоны, спонтанно возникающих в подземных условиях. Это же крайне интересно! Давно заброшенные искусственные образования вроде этого комплекса, бывшие секретные лаборатории, военные базы, системы подземных трасс… и мутирующие с огромной скоростью организмы, включившие в свой естественный ареал обитания искусственные объекты и ландшафты…
- Доцент! - повысил голос Пригоршня. - Дальше что?
- Дальше… Нас десантники охраняли. Пять ученых, считая меня, три девушки-лаборантки и отряд десантников.
- Девушки? - удивился Никита. - Вы что, девиц сюда за собой потащили? Идиоты!
- Молодой человек! - Доцент расправил узкие плечи, и на грязном небритом лице его мелькнуло былое достоинство. - Вряд ли вы хоть что-нибудь понимаете в научной работе. Для ее успешного осуществления совершенно необходимо наличие обученного вспомогательного персонала…
- Я не понимаю в науке, но я понимаю в Зоне. И в девушках. Как можно приводить сюда… А, ладно. Короче, вы спустились, и вас всех перебили?
Доцент вздрогнул, самоуверенность покинула его.
- Да, именно так. Это произошло очень быстро. Меня… пленили. Три дня держали в каком-то темном помещении, но затем двое охранников - этих монстров с синей кожей - подрались. Они, видите ли, питались участниками экспедиции. Ну, не всеми, большинство я больше уже не видел, но два тела лежали в коридоре, куда выводила решетка моей камеры. Охранники пожирали их, и когда осталась… осталась лишь голова от одного тела… самой молодой, моя помощница, очень миленькая, все называли ее Любочкой, хорошенькая блондинка… В общем, они подрались из-за нее. То есть из-за ее головы. Без контроля людей… гм, бывших людей, которые по большей части облачены в халаты, синекожие безмозглы. Тупы, агрессивны. Один убил другого, но был сильно ранен и вскоре издох. Он лежал неподалеку от решетки, я сумел дотянуться, стащил с его тела сумку, в ней были две гранаты. Тогда я взорвал дверь. И бежал. Долго плутал по этому лабиринту, пока не попал в земляной коридор, который вывел меня к колодцу, той бетонной трубе, где вы меня спасли, довольно высоко над залом с барельефами. Там меня поймали и…
- Двойные, - сказал Болотник, и ученый опять вздрогнул.
- Что?
- Двойные. Так ты назвал тех сталкеров в лохмотьях. Почему двойные?
- Некоторые десантники из сопроводительного отряда узнавали среди них людей, которые давно поселились в Зоне, которые в этот момент были живы, там, на поверхности, понимаете? Эти распятые - они не настоящие. Потом, уже позже, я забрел в технокапище. И тогда понял - это невероятно, немыслимо, но другого объяснения нет…
- Кто создает двойных? - перебил Болотник, и тут с крыши вагона прыгнула выдра.
Она подобралась совсем тихо, Никита ничего не услышал, лишь в последний момент заметил падающее сверху тело с вытянутой мордой и трепещущими по бокам плавниками. Болотник с Доцентом стояли спиной к ней, Никита предостерегающе закричал и пнул ученого в живот. Тот отлетел, свалился под вагон, а сталкер отпрыгнул в другую сторону. Он успел заметить, как присевший Болотник выстрелил вверх, в брюхо твари, как за ней с крыши падают еще две, увидел полную злобы рожу похожего на обезьяну вожака - и с разбегу вспрыгнул на платформу с щебнем. Оскальзываясь, съезжая, слыша визг и крики позади, взбежал на вершину горы, быстро глянул по сторонам. Огромный зал вокруг, сотни вагонов, тусклый свет прожекторов, мгла под стенами, и рельсы, рельсы, рельсы, а далеко впереди высится невероятное, уродливо-фантастическое сооружение…
Раздался призывный вой: шатающиеся между вагонами морлоки увидели его силуэт.
Пригоршня присел и на заду съехал по другому склону.
- Макс, Доцент! - проорал он. - Бегите к этой пирамиде!
И замолчал, увидев, что по проходу к нему приближается отряд синекожих, среди которых семенит скрюченная фигурка лаборанта. Подняв обрез к плечу, Никита побежал прочь.

* * *

Тугой поток воздуха приподнял Андрея. Все вокруг гудело и содрогалось. Он вцепился в ручку распахнувшейся двери, повис над полом. Яркий свет слепил глаза, но постепенно в бушующей вьюге стала проступать покрытая трещинами зернистая белая поверхность. Что это, пустыня? Алебастр, известь? Нет, напоминает скорее корку засохшей соли. Плоская, как стол, серо-белая долина уходила вдаль. Слишком светло, чтобы разглядеть хоть что-нибудь. Воздух горячий, густой и наполнен странными, непривычными запахами. Он хлестал Андрея, бил раскаленными плетьми, казалось, еще немного - и кожа с лица начнет слезать лоскутьями. Тело покачивалось, вытянувшись в ядовитом воздушном потоке, пальцы судорожно сжимали ручку. Что это за ревущий, жаркий, слепящий, злой мир? Совсем пустой, в нем ничего нет, лишь смертельная для всего живого пустыня под выцветшим, лишенным красок небом.
Пальцы соскальзывали с рукояти. Еще немного - и он полетит, подхваченный ураганом…
И тут мимо прошел человек.
Он возник из белой пурги - темная фигура вдруг соткалась в воздухе совсем близко. Ветер развевал длинные черные косицы, незнакомец шел, нагнувшись, подняв руку и защищая ладонью лицо.
Человек шагнул в тамбур, наклонился ниже. Химик с натугой повернул голову, провожая его взглядом. Вторая дверь опрокинула табурет, но не захлопнулась, потому что тот упал между косяком и ее краем, упершись ножками.
Человек пнул его, и дверь со стуком встала на место.
И тут же все смокло, поток раскаленного воздуха исчез. Рухнув на пол, Андрей ударился подбородком так, что из глаз посыпались искры. Сморщившись, держась за челюсть, он с трудом приподнялся.
- Это ты… - просипел сталкер, моргая. Перед глазами двоилось.
Возле двери стоял мужчина среднего возраста, одетый в широкие кожаные штаны и мексиканское пончо, в сапогах с короткими голенищами. У него была бородка, а темные волосы заплетены в косицы, где виднелись веревочки, ремешки и шнурки, на которых болтались всякие предметы. На одной Химик разглядел карманные часы с золотой цепочкой, на другой - перочинный ножик; еще там были какие-то пружинки, кольца с ключами…
- Привет, Картограф, - сказал Андрей, вставая.
Вместо ответа хозяин приоткрыл внутреннюю дверь, поглядел на табурет, на гостя, постучал себя указательным пальцем по лбу и скрылся в церкви.
Жест был неожиданным - слишком уж человеческим. Нет, Картограф и был человеком, но в той же мере, в какой являлся и созданием Зоны - нечто вроде легендарного Доктора. А тут… слишком обыденно он выглядел, невзирая на косички и всю эту мелкую рухлядь, которую прицепил к ним.
Из церкви уже доносились звяканье, быстрые шаги. Хмурясь, Андрей направился вслед за хозяином.
В зале он Картографа не увидел; дверь в стене за столом была открыта - звуки доносились оттуда. Поглаживая ноющий подбородок, Химик заглянул в проем. Хозяин пузыря стоял спиной к нему возле большого устройства, занимающего треть стены; тускло поблескивали металлические и пластиковые поверхности, медленно крутились прозрачные бобины с магнитной пленкой, еще там были какие-то рычажки, кнопки, датчики… От верхней части в широкое отверстие на потолке тянулся провод - Андрей решил, что он идет к антенне на куполе, - ниже были решетки динамиков, а в центре красовался большой выпуклый экран, напоминающий лучевой кинескоп, снятый с допотопного телевизора. По нему бежали полосы, из динамиков доносилось шипение и писк.
Возле устройства стоял большой стол, заваленный радиодеталями, рулонами ватмана, листами плотной бумаги и кальки - все это было покрыто нарисованными от руки картами. Там же лежали разноцветные карандаши, фломастеры, линейки, треугольники разных размеров, лекала и циркули.
Картограф сел на один из двух стульев и принялся крутить верньер настройки. Шипение стало громче, а потом сквозь него донесся испуганный голос: «Первый, первый! Атака на северо-западе, возле второго блокпоста! Зомби под управлением мощного контролера. Необходима срочная помощь! Ты слышишь, первый? Прием!» - Картограф продолжал крутить настройку, и голос уплыл, сделавшись тише, потом совсем смолк. Некоторое время слышны были лишь помехи, после чего заговорил другой человек, на английском.
- И что интересно, иногда слышатся голоса на совсем незнакомых языках, - произнес Картограф задумчиво. - Таких, которых на Земле и нет.
Химик решил, что выглядит глупо, переминаясь с ноги на ногу в дверном проеме за спиной хозяина, шагнул вперед и сел верхом на соседний стул. Картограф покосился на него и, кажется, тут же потерял интерес к гостю - принялся двигать рукоятками, нажимать на кнопки, меняя частоты, увеличивая или уменьшая громкость в зависимости от интенсивности шума.
«Монолитовцы откуда взялись?! - проорал вдруг голос Бегуна, и Химик подался вперед, скрипнув стулом. - Микаян, прием! Ты слышишь?! Монолитовцы! Их же не было здесь никогда…»
Он смолк, мгновение тишины - и заговорил другой голос, спокойный, рассудительный, но заметно растерянный.
«Росток исчез, - произнес он. - Я не могу объяснить это вам, но весь район пропал. Говорят, не стало также территории, где находится „Сто рентген“. Что? - Пауза, собеседника слышно не было. - Нет, конечно, никакая не черная дыра в земле, что за глупости вам там рассказывают? Просто это место заняла какая-то другая территория, незнакомая. Возможно, переместившаяся туда с северной окраины Зоны. Я слушаю… А! В том-то и дело, дорогой мой, почти никаких разрушений. То есть они, конечно, есть, но… Серия легких землетрясений, несколько трещин… Еще, говорят, на севере видели большой провал. Подобный катаклизм должен был бы сопровождаться небывалой катастрофой, своеобразным коллапсом всей территории. Однако же - ничего такого. Будто кто-то встряхнул калейдоскоп, участки перемешались, часть исчезла, возможно, появилось что-то новое - и…»
- Все насмарку, - Картограф покачал головой. Голос в динамике смолк, когда он щелкнул тумблером. - Вся работа, все карты теперь никуда не годятся.
- Почему не годятся? - спросил Андрей.
Черные косички качнулись, лицо с бородкой повернулось к нему. Глаза у Картографа были очень странные - бездонные, с едва различимыми светлыми зрачками, края которых почти сливались с белком. Казалось, эти глаза видели много такого, чего не видел ни один человек в мире.
- Все перемешалось.
- После последнего выброса?
- Да, да, да! - Картограф встал и широким движением руки смахнул со стола большинство карт. - Теперь - все заново. Заново!
И вдруг Андрей понял: Картограф не огорчен. Во всяком случае - не очень-то огорчен, возможно, в душе даже рад. Ему нравилось бродить по закоулкам пространства, выискивая странные, необычные пути, пузыри, карманы, прорехи в реальности - кротовьи норы, соединяющие различные участки земной поверхности. Быть может, за долгие годы он изучил все или почти все? Возможно, не только пузыри, расположенные в границах Зоны, но и другие - какие-нибудь протяженные пространственные мосты, ведущие к Бермудскому треугольнику, к месту падения Тунгусского метеорита, в иные необычные места. И теперь он рад, что сверхвыброс смешал все это, образовал новые складки пространства, дыры в ткани реальности и переместил старые, то есть вновь создал… создал неизведанное .
Карманные часы, висящие на косе возле левого плеча, звякнули. Хозяин взял их, откинув крышечку, поглядел на циферблат.
- Из-за чего произошел этот выброс? - спросил Химик. - Почему он был таким необычным?
Не глядя на него, Картограф пожал плечами.
- Не мое дело. Осознание решило добить Чистое Небо…
- Что?
- Чистое Небо давно исчезло, очень давно. Хотя три человека остались. Они скрывались, прятались… Теперь, наверно, решили закончить старое дело. Вас наняли, да? Вы двое, вы уже попадались мне? Твое лицо помню.
- В пузыре под названием Долина, - сказал Андрей. - Ты тогда дал мне сборку из артефактов, которые засекают мягкие места. Ты… ты был совсем другим тогда.
- Тогда была ночь. Ты видел не меня.
- Как это? - не понял Андрей.
- Ночью я становлюсь другим. Другая сущность, анти-я. Черный Картограф, ха!
- Я не понимаю…
- Неважно, неважно. При свете дня меняюсь обратно - и хорошо, и ладно. Это следствие частых перемещений, бродяжничества по пузырям, оно странно действует на человеческий организм. На психику. Да. Так Чистое Небо наняло вас?
- Небо… - повторил Химик. - Я не знаю никакого Неба. Это Слон, бывший сталкер.
- Неважно. Осознание против и пытается вас остановить. Вот и сгенерировали мощный выброс.
Он помолчал, прохаживаясь вдоль аппарата, хрустя валяющимися на полу бумагами, калькой и листами ватмана. Наконец спросил:
- Для чего наняли вас?
- Перевезти к ЧАЭС одну штуку. Черный Ящик, как мы его называем.
- Что внутри?
- Не знаю. Я у тебя хотел спросить.
- Я не знаю, - покачал головой Картограф.
- Ладно, тогда скажи: что произошло, когда я открыл обе двери?
- Создал слишком резкий перепад напряжений, включилась аварийная система.
- Ну, так и что я увидел там? Какая-то пустыня…
- Тебя должно было выбросить во мрак между пузырями. Там ничего нет. Ни материи, ни энергии, ни жизни. Скучное место. И смертельное.
- Да нет же! - настаивал Андрей. - Там была белая пустыня, вроде как солевая. До горизонта, и небо такое… пустое совсем.
- Правильно. Это же мрак, небытие. Оно такое, каким ты его видишь. Это зависит от твоего сознания, твоего разума. Попадая во мрак, ты оказываешься внутри своего сознания, навсегда. Пленник самого себя, выбраться не можешь. Как в замкнутом пузыре, помимо которого ничего нет. Твой разум - горячая солевая пустыня? Плохо. Значит, ты циничен, эгоистичен, самолюбив и нетерпелив. Но я еще хуже. Как-то заглянул во мрак… Мое сознание - дремучий жаркий лес. Лианы, змеи, огромные муравьи, ядовитые черви под слоем пожухлой травы. Джунгли, ядовитые джунгли. Хорошо, что лишь заглянул, не остался там. Заключенный разума - худшей участи нет.

3

В стенке грузового вагона был широкий проем, и Никита с разбегу вскочил туда, развернувшись, впечатал каблук в морду выдры. Та с визгом отлетела и сшибла еще двух, одна из которых вцепилась в бедро появившегося сбоку морлока. Синекожих осталось четверо; лаборанта он пристрелил минуту назад, раздробив ему башку двойным выстрелом из обреза.
Чтобы убить морлока, требовалось потратить минимум четыре, а то и шесть пуль, да еще смотря куда попадешь. Никита уже сообразил, что самыми уязвимыми местами являются лицо, шея и нижняя часть брюха - если выстрелить туда, монстр не подыхал, но терял возможность быстро двигаться и ковылял, воя, истекая темной кровью. Когда пули впивались в другие части тела, то просто застревали в толстой синей шкуре или твердых мышцах, почти не причиняя вреда.
Вагон наполняли сколоченные из досок ящики, пахло здесь гнилыми фруктами. В другом конце вагона потолок был проломлен, Никита побежал туда. Он нырнул в проход между штабелями, свернул в одну сторону, в другую, на ходу ухватился за торчащую вбок сломанную доску, рванул - ящики сзади посыпались, затрещали, когда выдры запрыгали по ним. Патронов у него почти не осталось, хотя была еще граната и ремень с пряжкой. Но гранату Никита решил придержать на крайний случай - если положение станет безвыходным, он, по крайней мере, сможет подорваться на ней, прихватив с собой на тот свет несколько подземных монстров.
Он с разбегу вскочил на высокую пирамиду из ящиков, подпрыгнул, вцепился в край пролома. Качнувшись, вскинул ноги - и через мгновение оказался на крыше. Встав на колени, направил оружие вниз, одновременно вращая ремнем - пряжка со свистом рассекала воздух, двигаясь все быстрее.
Из пролома показалась крупная башка, рядом возникла другая, поменьше и остромордая. Выдра лезла по спине морлока, а тот, взгромоздившись на ящики, тянул к беглецу толстые руки. В темноте под ними шевелились тела, трещали доски: сразу несколько преследователей пытались вскарабкаться наверх.
Никита ударил ремнем и одновременно выстрелил. Пряжка врезалась в глаз синекожего, а пуля впилась в морду выдры.
Вой, мычание - оба полетели вниз. Ремень дернуло так, что сталкер чуть не упал следом. Вагон наполнили грохот, шипение и визг; среди изломанных досок копошились, давя и кусая друг друга, упавшие твари. Вскочив, Пригоршня бросился по крыше.
На этой ветке стояла сцепка из четырех одинаковых вагонов. Перепрыгивая с одного на другой, он добрался до конца состава, тяжело дыша, остановился. Зарядил обрез, оглянулся - его пока не преследовали, - присел на самом краю и внимательно осмотрелся.
В огромном, плохо освещенном помещении сновали быстрые тени. Слышались шорохи, стук, звук шагов. Где Болотник с Доцентом? После того как напали выдры, Пригоршня больше не видел спутников, хотя дважды слышал выстрелы «маузера» в глубине станции.
То пирамидальное сооружение, которое он заприметил, когда беглецы только попали сюда, высилось впереди, но Никита все никак не мог разобрать, что это. Вокруг постройки и внутри нее сияло множество огней, так что она напоминала новогоднюю елку размером с девятиэтажный дом, - хотя это не помогало, наоборот, лишь мешало понять, что за громада высится в центре станции. Лучи прожекторов и фонарей перекрещивались, бросая во все стороны изломанные тени, резкие и черные. Пригоршня посмотрел на протянувшийся под потолком широкий рельс погрузочного крана. На ближнем конце была кабина, от которой вниз вела лесенка, рядом на рельсе - колесо с тросом и тяжелым крюком. Стекла в кабине выбиты, внутри темно… Нет, кажется, что-то все же горело там, возможно, лампочки на пульте управления. Вдруг за окном прошла сутулая фигура Доцента, и Никита удивленно выпрямился. Как он забрался, ведь лесенка сломана… Ага, вот в чем дело: до пола лестница действительно не доставала, однако рядом с нею на боку лежала сошедшая с рельс цистерна.
Рельс тянулся почти до пирамидального сооружения, скорее всего, кран использовали для строительства этой штуки. Ближе к постройке находилась вторая цистерна - она не перевернулась, стояла на всех четырех колесах, - на боку ее был нарисован красный круг, а в нем стилизованное изображение огня.
У основания пирамиды маячили силуэты, и Никита наконец разглядел, что пространство между цистерной и постройкой кишит мутантами. Оттуда доносился ритмичный вой, они как будто молились.
Позади раздался шум, и сталкер оглянулся. На дальний вагон выбралась массивная фигура, тяжело затопала по крыше; следом появилась вторая. Пригоршня отошел от края, разбежался и прыгнул в сторону платформы, заполненной щебнем.
Он упал на камни, оскальзываясь и съезжая, сумел добраться до вершины, сбежал по другому склону и перескочил на перевернутую цистерну. Здесь остро пахло бензином, с проржавевшего металла на пол сбегали журчащие струйки, образуя большую радужную лужу.
Между платформой с щебнем и цистерной появились два морлока. Пригоршня вновь прыгнул - и не рассчитал, всем телом ударился об идущую от кабины грузового крана железную лесенку. Она громко хрустнула, Никита вцепился в перекладину, которая тут же проломилась под его весом, начал падать, но нога попала в проем между двумя нижними стержнями, и его развернуло головой книзу. Ступенька врезалась под колено; скрипнув зубами, он повис, протянув руки к полу, сжимая обрез.
Стволы оказались в сантиметре от башки морлока, который шел между вагонами. Тот остановился, поднял голову. Обрез смотрел ему прямо в глаза.
Пригоршня выстрелил.
Под ним хлюпнуло, синекожая морда расплескалась, превратилась в размазанное влажное пятно. Пуля вынесла затылочную кость вместе с мозгами, ноги морлока подогнулись, он повалился на пол, будто мешок с песком.
Отдача качнула тело Никиты, и это помогло ему, согнувшись, ухватиться за перекладину выше. Он сел, потом выпрямился. Лесенка скрипела и содрогалась. Кабина была невысоко над головой, и он полез, лязгая оружием о железо. Снизу доносилось мычание, топот ног. Еще выше, еще… Только бы она не сломалась. Скрип усилился, и вдруг лестница стала будто вытягиваться, удлиняться, быстро опускаясь к полу. А кабина уже совсем близко, вот он, узкий ребристый порожек, над ним сломанное ограждение и дверной проем…
Сорвавшись с крепежных болтов, лестница полетела вниз. Несколько мгновений Никита бежал, стремительно переставляя ноги, но оставаясь при этом на одной высоте, - а потом подошвы ударили по верхней перекладине, он вытянул руки над головой и вцепился в порог. Подтянулся, залез. Лестница обрушилась на морлоков. Сталкер закачался на краю, судорожно взмахивая руками, - и наконец сумел сделать шаг в темный проем.
Спиной к нему стояла фигура, дальше было окно и пульт - кнопки, тускло горящие лампочки, рычаги…
- Доцент, эй… - начал Никита.
Тот обернулся, и в полутьме кабины тускло блеснули глаза лаборанта.
Сутулый, тощий… при таком освещении его силуэт в окне и вправду напоминал ученого.
Тонкая рука нырнула в карман халата и появилась вновь, сжимая скальпель. Существо, бывшее когда-то человеком, прыгнуло. Никита ударил прикладом, но мутант успел вцепиться в шею противника и с неожиданной силой потащил за собой. Они свалились на пульт, проломив верхнюю панель, давя кнопки и датчики. Никита получил скальпелем в плечо, дернулся, локтем сдвинув какой-то рычаг, услышав тарахтение включившегося механизма, врезал лбом по лицу лаборанта. Тот вновь ткнул скальпелем и попал в рану, оставленную первым ударом. Второй получился куда сильнее, лезвие вошло целиком. Вскрикнув, Никита захлестнул тощую шею ремнем Курильщика, выпрямился, стоя на пульте, приподнял тщедушное тело - ноги лаборанта закачались в воздухе.
Хрипя и развевая рот, мутант полоснул Никиту скальпелем по щеке. Боль продрала скулу; Пригоршня с воплем качнулся вперед, сильнее сдавливая шею, - пробив остатки стекла, они вывалились в оконный проем.
Здесь не было железного порога с ограждением: через это окно оператор крана следил за грузовыми работами. Ноги лаборанта задергались над далеким полом. Мгновение Никита, удерживая противника на весу, балансировал в проеме, мучительно изгибаясь назад, пытаясь перебороть силу земного притяжения, упасть обратно на пульт или пол кабины, - но не сумел и опрокинулся наружу.
Увидев, что происходит внизу, он в последний миг постарался оттолкнуться, вытянул перед собой руки - вместе с лаборантом, которого продолжал душить.
Они рухнули на крюк. Ржавый металл вошел в поясницу мутанта, поднялся выше, разрывая мышцы и кожу, дробя позвоночный столб. Крюк дошел до лопаток и застрял. Дернувшись, лаборант повис, будто дохлая рыба на крючке.
Колесо неторопливо катилось по рельсе, приближаясь к пирамиде. Внизу царил хаос: выли, задрав головы, морлоки, между ними сновали лаборанты, Никита разглядел даже трех выдр с обрезанными плавниками, цепями прикованных к шпалам.
Он подергал рукой, на которой болтался обрез, высвободил ее, второй перехватив концы ремня. Выдры шипели, бились на цепях, морлоки угрожающе бормотали, а один из лаборантов начал подпрыгивать, раз за разом пытаясь дотянуться до человека, полосуя воздух скальпелем. Пригоршня медленно плыл в нескольких метрах над ними, покачиваясь. Когда существо в халате подскочило опять, выстрелил ему в голову - лаборант упал и больше уже не вставал. Кабина с лесенкой остались далеко, колесо приближалось к концу рельса. Поглядев вперед, Никита наконец смог разобрать, из чего состоит озаренная огнями пирамида.
И понял, что видит перед собой.

* * *

Отвернувшись от гостя, Картограф быстро вышел из комнаты, Химик даже головы не успел повернуть. Снаружи звякнул жбан, скрипнули доски, и наступила тишина. Сталкер поднял с пола несколько листов бумаги и ватмана, разложив их на столе, стал рассматривать. Там были привычные названия - Свалка, Кордон, Янтарь - и множество незнакомых. Какое-то Предграничье, еще - Крюк, Жажда, Заповедник, Небосвод… Кривые линии, пунктиры, полоски рек, нарисованные синим фломастером… Вот река Артерия, а тут - озеро Гниль. Кружк?и разных диаметров, от них и к ним ведут короткие стрелки. Это что, Картограф так пузыри обозначает и места в обычном пространстве, через которые в них можно попасть?
Выйдя из комнаты, он увидел, что хозяин стоит перед окном, выводящим на заброшенную военную базу. Картограф раскрыл перочинный ножик, не снимая его с косы, чистил ногти. Подойдя ближе, Андрей произнес:
- Ты так ничего и не рассказал. Чистое Небо - что это? Какая-то группировка? Ученые? Их уничтожили? Не всех? Те, кто остались, что-то исследуют возле ЧАЭС - что именно? Почему Осознание не хочет…
- Ты еще здесь? - Картограф повернулся, выпустив ножик, и тот упал на плечо. - Как сюда попал? Это мое место, здесь никто не бывает, кроме меня. Как нашел путь?
- Я не искал, - возразил Андрей. - Когда начался сверхвыброс, я как раз проник в пузырь. Потом захотел выйти - попал в другой, оттуда в третий… И потом сюда, к тебе.
- Они срослись в гроздь. Закоулки перепутались. - Картограф вновь уставился в окно, на воду, заполняющую бетонную воронку.
- Закоулки? А, ну да, закоулки пространства. А эта церковь… она ведь на самом деле не стоит на острове посреди озера? Когда пересекаешь тамбур - происходит переход… то есть ты на самом деле выходишь не в дверь, а в другой пузырь. Так? Но где тогда эта церковь? Где она находится? Картограф, слышишь?
- Вне времени и пространства, - сказал тот.
- Чего? Что это значит?
Хозяин молчал.

Предыдущая страница 14 Следующая страница


15 Андрей Левицкий

- А Черный Пузырь? Ты упоминал его, когда мы встречались в прошлый раз. Кто-то из Черного Пузыря наблюдал за нами с напарником, когда мы были в Долине. Что такое Черный Пузырь?
- Странный, очень странный. И очень мягкий. Из него можно выйти в любой его точке, и даже пробойник не нужен, только усилие, усилие воли. Я никогда не исследовал его, лишь заглядывал пару раз. Смотрители не пускают меня туда.
- Какие Смотрители, кто это?
Картограф энергично качнул головой, и косички закачались, зашуршали, зазвенели колечками и цепочками.
- Те, кто живет в Черном Пузыре. Наблюдатели, Смотрители… называй как хочешь. Он не стационарный, динамичный. То есть мобильный, плавает между другими пузырями, зацепляется за них, отлетает… Смотрители живут в нем. Мне кажется, они - разведчики, посланцы тех, из Базового Пространства. Пузырей много, за всеми не уследишь. Но когда тут произошла катастрофа, когда возникла Зона, они заметили нас, обратили внимание. Заинтересовались. Вдруг мы нарушим Структуру, повредим? Послали Черный Пузырь, чтобы наблюдать, контролировать ситуацию. Или чтобы напасть? Может, они и отравили ноосферу? Меня к себе не пускают, я же всего лишь человек…
- Подожди, - перебил Андрей. - Базовое Пространство? То есть наша Земля, что ли? Планета ведь не пузырь. Зона - как основа для всех этих аномалий, пузырей, то есть фундамент, база…
Впервые с начала разговора Картограф прямо взглянул на собеседника - в глазах его было подобие удивления.
- Почему решил, что Земля не пузырь?
Как и в прошлый раз, он вдруг развернулся, ни слова больше не говоря, стремительно зашагал прочь.
- Подожди! - прокричал Химик вслед, злясь все сильнее. - Мы что, тоже в пузыре?! Эй! Ты… ты специально уходишь от ответа! Ничего не говоришь про Осознание, про это Чистое Небо и чертов ящик, который мы везем…
Хлопнула дверь, потом, уже тише, - вторая. Андрей плюнул, стукнул кулаком по подоконнику. Прошел к столу, уселся и стал есть, повернувшись спиной к тамбуру и дверям, отгородившись от этого странного застывшего мирка с монотонно квакающей лягушкой, ивами в тумане и заболоченным берегом, от беспорядочных, бессмысленных речей Картографа. После общения с ним начала болеть голова - слишком необычный человек, слишком странная у него аура. Как и тогда, в яме посреди Свалки, находясь рядом с ним, сталкер ощущал: от Картографа сквозит . Сильный ментальный ветер непрерывно дул вокруг - не такой темный и глухой, как от Макса Болотника, более… свежий, что ли? Прохладный, полный необычных запахов - ветер свободы, бесконечных незнакомых пространств, ветер гор, лесов и полей, по которым можно бродить всю жизнь. Но для обычного человека, сталкера по прозвищу Химик, подобный ветер был опасен: можно простудиться .
Поев, он вышел из церкви, в поисках Картографа обогнул здание, опять вернулся к ручью. Хозяина нигде не было. Куда это он подевался… Неужели покинул пузырь, вновь отправился в свои путешествия, забыв про гостя? Не может быть, он, конечно, скрывает что-то, недоговаривает и болтает чепуху, да и вообще странный - но не настолько же не от мира сего. Раз уж в этом спрятанном от всех, зависшем «вне времени и пространства» пузыре объявился незваный гость - зачем оставлять его одного?
- Эй! - позвал Андрей, переходя мостик. - Картограф!
Тишина в ответ - только привычный дуэт лягушки и кузнечика.
Он пересек половину островка, встал, оглядываясь… И вдруг понял. Выругавшись, побежал к броневику.
«Малыш» стоял на прежнем месте, у берега напротив входа в церковь. Водительская дверь была открыта - а ведь Андрей включил режим «свой-чужой» и никто, кроме них с Пригоршней, не мог попасть внутрь. Чертыхаясь, он отрубил защиту, залез в кабину, распахнув дверцу, шагнул в салон. И увидел спину Картографа, сидящего на корточках возле Черного Ящика.
Тихий щелчок - упала ручка, за которую он держался, стукнула по металлу. Картограф выпрямился, не глядя на сталкера, пошел к холодильнику.
- Ты что, открыл его?! - закричал Андрей.
Тот достал банку пива и стал пить.
- Я говорю, ты сумел его открыть? Что внутри? Я и сам теперь догадываюсь, но…
Картограф пил, громко глотая, не слушая, вообще не обращая на него внимания. Окончательно выйдя из себя, Химик бросился к нему, схватил за шиворот и занес руку, собираясь отвесить оплеуху…
Порыв ветра - мощный, валящий с ног… нет, не воздуха, это был ментальный ураган. Картограф будто выдохнул ему в лицо - и Андрея отбросило назад. Зацепив Черный Ящик, он свалился посреди салона. Вскочил, рыча, схватил табуретку, занес над головой, чтобы ударить… и опустил. Поставил, сел на нее. Руки дрожали, сердце колотилось в груди. Картограф, сделав еще несколько глотков, бросил банку на пол.
- Чистым Небом себя называла одна группа, - произнес он, глядя мимо Андрея. - Я не знаю их историю, но они были очень хорошо осведомлены о ситуации в Зоне, знали много такого, что от других скрыто. Не простые люди, очень не простые. У них с Осознанием конфликт был, а почему - тоже неизвестно. Как-то Осознание и Чистое Небо были связаны, что-то общее у них… но вот что? В общем, группа договорилась с одним человеком, наемником… Там долгая история. Наемник преследовал Стрелка, а тот пытался прорваться к ЧАЭС, уже во второй раз. Помню, тогда произошел мощный выброс, открылись новые закоулки… Неизвестно, чем все кончилось, я не следил за этим, у меня свои дела. Наемник куда-то подевался, Стрелка закодировали на убийство самого себя, Чистое Небо исчезло… Уничтожили их, что ли? Наверное. Почти всех, только трое остались. А Стрелок уже потом, в третий свой поход, убил большинство членов Осознания. И вот теперь остатки Чистого Неба вынырнули откуда-то, опять что-то затеяли.
- Они хотят взорвать ЧАЭС, - сказал Андрей. - Так? В этом ящике - бомба. Мы доставим ее к станции, там ее включат… Если центр Зоны выжжет мощный взрыв, она может рассосаться, исчезнуть. Но ведь… сам говоришь: Стрелок убил членов Осознания.
- Не всех. Только тех, что в коконах наверху. Кто-то остался, прячется ниже.
- И если они взорвутся вместе с ЧАЭС, Зона исчезнет?
Картограф пошел в кабину.
- Больше ты ничего не расскажешь, да? - сказал Андрей ему вслед, поворачиваясь на табурете. - Ладно, ты мне надоел. И я спешу, очень спешу. Надо ехать дальше, выведи меня из пузыря.
Он встал, быстро осмотрел Черный Ящик - тот был заперт, с виду все осталось как прежде. Если попытаться вскрыть его, взорвется, как предупреждал Касьян, или теперь уже нет? Может, Картограф как-то снял защиту?
- Стой! - повторил Андрей, выходя из салона. - Слышишь! Мне надо…
- Куда? - спросил хозяин, спрыгивая с подножки.
- Мы договорились встретиться возле подъемного моста через приток под названием Быстрый. Не мост даже, так, решетка. Не знаю, проедет ли броневик, по карте было не понять. На другом берегу - старый город, Лиманск. Или, может, ты переправишь меня прямиком к ЧАЭС? Никита придет к мосту и будет ждать, я вернусь с противоядием…
- На станцию не могу, - ответил Картограф, направляясь к ручью. - Там вокруг большая гроздь пузырей, очень мелких. Не пространство, сплошная трясина. И все пузыри зараженные, темные, даже мне не пройти. Через закоулки туда дороги нет.
- Хорошо, а это место? Приток, подъемный мост, старый город…
Картограф остановился, склонив голову.
- Знаю его.
- Как туда попасть?
Хозяин повернулся, глянул влево, вправо, что-то прикидывая… И показал пальцем вдоль ручья.
- Туда едь. Когда уже передние колеса в озере будут, включи пробойник. Попадешь куда надо.
И вновь двинулся прочь, не оглядываясь. Андрей стоял на подножке, хмуро глядя вслед. Он хотел еще много о чем расспросить Картографа. О том, как тот путешествует между пузырями, про Чистое Небо и Осознание, про Доктора, - быть может, они знакомы? - про Черный Пузырь и это самое Базовое Пространство. Про изменения, произошедшие из-за последнего выброса, и то, как Осознание генерирует их… Но он понимал: оставаться здесь больше смысла нет. Картограф вновь примется болтать что-то непонятное либо просто откажется отвечать. Хозяин пузыря уже не был человеком, он стал каким-то иным существом в человеческом теле, со своими реакциями и непривычной логикой. Призраки Зоны - вот как называли людей, измененных ею безвозвратно. Макс Болотник тоже был призраком, просто чуть более понятным, не таким призрачным , как Картограф, и Доктор…
И поэтому Андрей не пошел следом. Он вернулся в броневик, завел двигатель и поехал вдоль ручья. Но на полпути, остановив машину, уставился в лобовое стекло. Возле церкви стояли двое, хозяин и… Сталкер сунул руку под пульт, схватил висящий на крючках «узи» и приставил ствол к колпаку.
Рядом с Картографом стоял высокий, одетый во все черное монолитовец. Они разговаривали. Хозяин повел рукой в сторону машины, что-то сказал и скрылся в церкви. Монолитовец обернулся - Химику показалось, что сквозь туман прямо на него уставились темные глаза. Увидев броневик и силуэт за лобовым колпаком, сектант попятился, фигура его потускнела в светлой пелене, тая… он исчез.
Еще минуту Андрей сидел, глядя перед собой, пытаясь понять, что все это означает. Потом убрал оружие под пульт и вновь завел двигатель.
Как и сказал Картограф, когда под передними колесами заплескалась вода, золотая рыбка разгорелась оранжевым светом. Химик включил пробойник - и через несколько мгновений оказался под мелким дождем возле бетонного тоннеля, который вел от подъемного моста к старому городу. Если после сверхвыброса эта территория не переместилась куда-нибудь, то, судя по карте, всего несколькими километрами дальше должна была находиться Чернобыльская электростанция. Пока что Химик не видел ее, слишком далеко.
Зато он слышал стрельбу, доносящуюся со стороны города.

* * *

Медленно двигаясь вместе с ползущим по рельсу колесом, Никита кое-как сумел зарядить обрез последним патроном. Впереди, в центре подземной станции, высился алтарь - огромный вариант того сооружения, на который они с Болотником наткнулись выше. Алтарь состоял из сваленных в кучу вагонов, решетчатых балок, частей подъемных кранов, бетонных плит, из щебня, песка, канализационных люков, груд полусгнившего тряпья… трупов и костей.
Несколько десятков человеческих и звериных тел, пронзенных заточенной арматурой, висели на склонах. Словно кто-то решил собрать здесь коллекцию всех обитателей Зоны, от людей до крыс. Между трупами покачивались на ветру клочья жгучего пуха, украшавшего алтарь, словно вата новогоднюю елку. Были там и своеобразные гирлянды - прожекторы, частью разбитые, а частью работающие, вставленные в эту чудовищную гору на разной высоте.
В основании алтаря стояла большая кирпичная будка с выломанной дверью - почти скрытая вагонами, она являлась ядром, сердцем всего сооружения. От проема вниз, под станцию, уходила бетонная лестница, из глубины лился зеленый свет. К ней можно было подойти, Никита решил, что проход там оставили специально… Но почему-то в том месте не маячило ни одного монстра, хотя вокруг алтаря их бродило множество. Необычный клубящийся свет, похожий на блекло-зеленый дым, освещал широкий полукруглый участок перед выходом, и за все то время, пока колесо приближалось к алтарю, ни единый морлок или лаборант не ступил на него. То существо, или мутант, или устройство, о котором они говорили с Болотником на платформе лифта, находилось внизу, под алтарем - озаренная зеленым светом лестница вела в святая святых, туда, где притаился темный бог этого места.
Колесо преодолело почти весь рельс, и Пригоршня приготовился перепрыгнуть на ближайший вагон. Морлоки выли, толпились внизу, между ними сновали лаборанты. Один вдруг что-то проблеял, и трое синекожих полезли по наклонной стене вагона туда, где вскоре должен был очутиться сталкер.
Никита выстрелил лаборанту в голову, и тот упал. Движения морлоков сразу потеряли целенаправленность, мутанты растерянно замычали, двое спрыгнули, один продолжал ползти - но неуверенно, вяло.
На освещенный зеленым светом участок ступила фигура. Пригоршня разглядел, что это сталкер в обносках, один из тех, кого Доцент называл «двойными». Он двигался как зомби, переставляя негнущиеся ноги, обратив к лестнице пустое, лишенное мыслей лицо, на котором двумя изумрудными пятнами светились глаза. Ближайший морлок потянулся к нему… и отступил. Силуэт шагнул в зеленый свет, еще мгновение был виден в проеме, потом пропал из виду.
Никита качнулся вперед, назад, опять вперед - и выдернул руку из петли, в которую были скручены концы ремня. Пряжка на прощание резанула кожу, труп лаборанта закачался вместе с крюком, а сталкер перемахнул на стенку вагона. Колесо на потолке остановилось, уткнувшись в ограничитель. Ступни заскользили, Пригоршня перевернулся, упал на спину, увидел под собой мохнатую полосу жгучего пуха и ухватился за кабель, который шел в глубину алтаря, к горящему там прожектору. Рядом один над другим висели трое мертвых сталкеров с венками из колючей проволоки на головах. Они сходились сюда, управляемые какой-то ментальной силой, часть «ходоков» морлоки ловили, распинали по приказу лаборантов, устроивших в катакомбах свой шизофренический технокульт, а другие вступали внутрь алтаря и спускались… Куда? Что находится внизу, что за сила прячется там?
Пальцы заскользили по пластиковой изоляции. Уже несколько десятков синекожих собралось с этой стороны алтаря, взволнованно мыча и воя: они были возмущены осквернением их капища. Кабель дернулся, провис. Никита покатился прямо в объятия морлоков, но успел протянуть руку и вцепиться за торчащую из склона треногу прожектора. Треск, толчок - и он закачался, как на турнике. Внизу возник лаборант, задрал голову, наблюдая за происходящим сквозь пластиковую маску. Тут же два морлока полезли к Никите. Он подтянулся, потом встал, балансируя, прыгнул и плашмя упал на решетчатую балку.
Конструкция вздрогнула, заскрежетала - второй ее конец начал выворачиваться из алтаря. Она накренилась, Никита заскользил, увидел морлока прямо под собой, перевернувшись на бок, свалился с балки - и упал в полукруг зеленого света.
Он сразу вскочил, стараясь не обращать внимания на боль в плече. Кровь на щеке уже подсохла, стянула кожу, но скула все еще сильно ныла.
Никита попятился к проему. Обступив его, морлоки и лаборанты тянули руки, хрипели, мычали и выли, топчась на месте. Медленно отходя, Никита взял обрез за стволы, как дубинку, но после опустил, достал из-под куртки гранату. Здоровенный синекожий шагнул вперед - и с воем отскочил, словно сияние обожгло его. Приготовившись вырвать чеку, Пригоршня занес гранату над головой. Он наконец сообразил, что вой и бормотание мутантов звучат не беспорядочно, но в монотонном ритме, становясь то громче, то тише. Вдруг ноги одного лаборанта подломились, он упал на колени. Отполз назад, чтобы голова не попала в свет, и стал кланяться, несильно ударяясь лбом о пол, прижав ладони к темени. Следом стали опускаться синекожие, потом другие лаборанты… Вскоре перед будкой образовался полукруг коленопреклоненных фигур.
Сделав очередной шаг назад, Никита чуть не повалился на спину. Оглянулся: первая ступень лестницы была прямо за ним. Не опуская гранаты, поставил на нее ногу, шагнул на следующую ступень, затем развернулся и быстро пошел вниз.
Лестничный пролет оказался длинным. С каждым шагом зеленый свет густел, сталкер будто погружался в облако дыма, мягкое сияние клубилось вокруг, завивалось кольцами. Ступени становились все более низкими - если так и будет продолжаться, вскоре они совсем исчезнут. Спрятав гранату, Никита вновь перехватил обрез за стволы. Он не понимал, что происходит, куда он попал, и даже не старался понять, лишь вглядывался в туман, готовый ударить прикладом любого, кто попытается напасть на него. Дымный свет наполняли шепчущие голоса, будто тысячи, сотни тысяч людей прятались где-то в его глубине, - сталкер не мог разобрать ни слова, но от этих призрачных звуков пробирала дрожь. Ступени исчезли, под ногами потянулась горизонтальная поверхность. Никита шел словно сквозь воду, густо-зеленую муть; шепот звучал со всех сторон. Вскоре стало видно, что тоннель заканчивается проемом в стене какого-то помещения, пещеры или зала, в нескольких метрах над полом. Возле дыры лежали две фигуры, дальше громоздились камни, по которым можно было сойти, как по ступеням.
Пригоршня сделал последний осторожный шаг и опустил обрез. Далеко впереди, в полу пещеры, куда привела лестница, виднелась круглая воронка, над которой вращался зеленый смерч - он-то и был источником дымного света. А перед сталкером лежали Болотник и Доцент. Первый - на животе, изучая открывающуюся внизу картину, второй - на спине, держась за грудь, по которой расплывалось темное пятно. Когда Никита приблизился, ученый поднял голову, не отнимая ладоней от раны, локтем коснулся Болотника. Тот оглянулся, увидел Пригоршню и вновь уставился вперед. Подойдя ближе, Никита опустился на колени между ними.
- Думал, опять копия идет, - сказал Болотник. Голос был еще более отрешенный, чем обычно, Макс будто спал. - Одна только что мимо прошла, нас не заметила даже. Спустилась туда, села и на вихрь уставилась.
- Копия? - переспросил Никита, разглядывая смерч и фигуры сталкеров вокруг. Их было множество - мертвых и живых, тощих, в лохмотьях; кто лежал на камнях, кто сидел, уставившись на вихрь, некоторые спали - или были мертвы, скончавшись от истощения.
- Это он их так назвал, - Болотник кивнул на ученого. - Видишь, лаборант ему грудину арматурой пропорол…
Никита видел: Доцент умирает. Толстый ржавый прут торчал между пальцев из середины груди. Бедняга мелко дрожал, голова тряслась, лицо исказила гримаса. Его было жалко - но взгляд Пригоршни лишь на пару секунд задержался на ученом и тут же будто сам собой скользнул в сторону вихря, привлеченный его мерным гипнотическим вращением.
- Что за копии? - шепотом спросил Пригоршня.
- Двойные. Дубли… - донеслось справа, и он вновь поглядел на Доцента, с трудом оторвав взгляд от световой воронки впереди.
- Кто?
- Дубли, - повторил тот хрипло. - Копии людей, которые попали под выбросы. Они возникают в разных местах Зоны, бездумные… Их… наверное, их тянет сюда, не могут противостоять этой силе… бредут со всех сторон, сходятся… Ноосфера… - последнее слово было произнесено так, будто начиналось с заглавной буквы, словно это было имя.
- Ноосфера? Так этот вихрь…
- Пробой, дыра в пространстве. Через нее Ноосфера проникла сюда. Она создает копии.
Макс вдруг сел, повернувшись к Никите, и тот увидел, что глаза напарника уже не прозрачные, водянисто-зеленые, - нет, теперь, словно патока, скрыв зрачки и белки, из них ползет густой зеленый свет.
- Я тоже копия, - сказал Болотник.

4

Он спустился по камням, побрел среди неподвижных фигур и вскоре исчез в зеленой мгле. Доцент по-прежнему лежал на спине и мелко дрожал, а Никита сидел, поставив ноги на булыги, наваленные под лестницей, бездумно всматриваясь в смерч. Верхняя часть воронки, постепенно расширяясь, становилась все более разряженной и в конце концов сливалась с туманом вокруг. В световом вихре непрерывно проявлялись и исчезали какие-то фигуры, лица, предметы, образы - такие размытые, что нечего было и думать разглядеть их отчетливо. Хотя все они казались смутно знакомыми. Там не было фантастических замков и невероятных чудовищ, только деревья, кусты, машины, человеческие силуэты, городские и сельские здания и что-то еще, настолько обыденное, что его и не замечаешь никогда, привыкнув к виду этих предметов с раннего детства.
Никита смотрел не отрываясь, и ему стало казаться, что он выплывает из тела, медленно приближаясь к вихрю, струясь по воздуху, - густые зеленые извивы все ближе, силуэты в них видны отчетливей, а шепот сотен тысяч голосов все громче - и вот сейчас сталкер вольется в воронку, станет ее частью, одним из миллиардов смутных образов в ней… Он вздрогнул, когда что-то коснулось запястья. Хлопнул ладонью по лбу, провел пальцем по ране на щеке, умышленно причиняя себе боль, чтобы стряхнуть оцепенение. Доцент, с трудом приподняв руку и ухватив Пригоршню за запястье, глядел на него слезящимися глазами. Худое морщинистое лицо заливала смертельная бледность, губы тряслись.
- Поговорите… - прошептал он. - Поговорите со мной. Страшно мне. Страшно умирать. Ведь уже ничего не сделать?
- С такой раной… нет, ничего, - сказал Никита. Показал на вихрь и спросил: - Это - Ноосфера?
- Проб?ой, - ответил ученый. - Место, где она проникла в наш слой реальности.
Сталкер медленно повторил:
- Ноо-сфера… Напарник рассказывал мне, только я плохо слушал. Я не очень всяким таким интересуюсь, это ваши ученые штучки, мне оно скучно, а напарник любитель…
- Вытащите прут, - попросил Доцент.
Никита покачал головой. Склонившись к умирающему, ответил с искренним сочувствием:
- Извини, друг. Нельзя. Болотник правильно сделал, что не стал. Это тебя добьет. Не вышло у нас спасти тебя, помочь выбраться отсюда. Я могу вытащить, но… несколько секунд - и умрешь.
- А так?
Никита вздохнул.
- Несколько минут.
- И тогда успею рассказать тебе, да? Вот почему ты не хочешь… Хорошо. Но потом, в конце, - вытащи. Не желаю умирать с ржавым железом в груди.
- Конечно. Вытащу, обещаю. Как только велишь - сразу сделаю.
Доцент помолчал, глядя вверх, наконец зашептал:
- Ноосфера… Еще Вернадский сформулировал: человечество превращает биосферу в ноосферу. То есть она является просто очередной стадией развития окружающей нас среды. Но с тех пор концепция менялась, у слова возник новый смысл. Теперь многие называют ноосферой информационное поле планеты. Пространство человеческих свершений. Ты… не понимаешь? Ноосфера считалась, ну… не существующей на самом деле. Лишь идея, умозрительная идея. Информационное пространство, состоящее из всех достижений человечества, из всего, что люди изобрели, создали… Из всех наших идей, мыслей, схем нашей техники, произведений искусства… В этом смысле Ноосфера - как Интернет. Тот населен созданными нами программами и кодами, а Ноосфера населена созданной нами информацией.
Никита вновь посмотрел на световую воронку.
- Но какая же… почему «умозрительная идея»? Вот же она. Вернее, ты говоришь, что это она.
- Значит, это не просто концепция. Она есть в действительности. Особый пласт реальности, в котором и находится, хранится информация. И Ноосфера стала разумной.
- Что? Как это?
- Она так плотно напиталась созданной людьми информацией, что в ней зародился разум. Ведь на Земле тоже когда-то появилась жизнь, стала эволюционировать… Так и здесь: началась эволюция информации, ее самоорганизация, и в результате… Этот Разум, думаю, очень странный, отличный от нашего. Возможно, сейчас он еще вроде огромного ребенка? Не знаю. В институте… Изучение биосистем лишь прикрытие, на самом деле мы изучали Ноосферу. Уже давно занимались этим вопросом. У нас возникла идея… Может Зона - следствие проникновения Ноосферы в наше пространство, то есть в наш слой? Пробой между двумя пластами реальности… Очень странная катастрофа. Бесшумный взрыв, невидимая волна… Зона - территория, по которой прошла кольцевая волна от того первого, самого мощного пробоя. Возможно, это и не так, но… Да, а потом были и другие пробои… - он замолчал, часто вздыхая и с сипением выпуская воздух сквозь зубы.
- А из-за чего тот первый произошел?
- Не знаю. Я слышал про научную группу, которая называла себя Осознание. Возможно, они как-то связаны… Не знаю…
Нечто возникло впереди, Никита пригляделся и понял, что в дымном свете появилось четверо бюреров.
- Погоди, Доцент! - попросил он, привставая. - Что это они там делают…
«Неужели твари живут здесь? - удивился он. - Да какие уродливые!» Четверо карликов - куда более высоких, чем обычные представители этого племени, с крупными шишковатыми головами, горбатые - появились откуда-то сбоку. Двигались они странно: то шагали совсем медленно, едва шевеля ногами, то вдруг чуть ли не бежали, а один в какой-то момент упал и пополз сквозь зеленый туман. Это что, близость ноосферного пробоя на них так влияет? Никита до сих пор слышал шепот тысяч голосов, на вихрь же старался больше не смотреть: расплывчатые образы на поверхности воронки погружали сознание в транс, из которого можно было не выйти. При взгляде на нее в голове начинали клубиться призрачные видения, шепот звучал все громче, и в конце концов мозги будто разжижались, превращались в теплую болотную воду, которая закручивалась водоворотом и затягивала сознание в себя, все быстрее, быстрее… Пригоршня решил, что если будет глядеть на ноосферный вихрь слишком долго, то станет похож на дубля.
Болотника он давно не видел, тот убрел в глубину пещеры. А бюреры наконец добрались до сталкеров-копий, которые не обращали на них никакого внимания. В воздух поднялся топорик, напоминающий те, что Никита видел в музее палеонтологии в детстве, будто у первобытных людей, - расщепленная на конце палка, вставленный в нее и примотанный сухими стеблями плоский голыш. До лестницы донесся звук удара, и дубль повалился на бок с размозженным черепом. Никита дернулся было, чтобы помешать им… и остался сидеть. Не потому что испугался, просто понял: он ничего не может поделать. Неизвестно, сколько бюреров прячется в глубине пещеры, а патронов нет. Он не способен справиться с карликами, которые имеют способности к телекинезу, да еще и вооружены. К тому же эти, внизу, уже не люди. Всего лишь созданные Ноосферой копии, бездумные двойники. Или не бездумные? Болотник, прежде чем уйти, сказал, что он тоже копия. Но он ведь явно умеет мыслить, пусть и странно, нетривиально. А та пара, которую Никита повстречал в коллекторе, убегала от морлоков - значит, они способны на осознанные действия. Или состояние их мозгов зависит от того, насколько долго они просидели в трансе перед ноосферным вихрем?
Тем временем два бюрера схватили труп за ноги и поволокли прочь, а двое подступили к другому сталкеру. Тот лежал на спине, подложив под голову руки и уставившись на вихрь. Бюрер вскочил ему на грудь, присел, заглядывая в лицо, - а человек смотрел на него, не способный понять, что это за скрюченная фигурка возникла перед ним. Карлик взмахнул коротким кривым копьем. Никита заметил, как дернулась голова: в последний миг сталкер понял, что происходит или, по крайней мере, смутно осознал возникшую опасность. Пригоршня вскочил, чтобы броситься на помощь; дубль попытался встать, и тогда бюрер нанес сильный удар. Скорее всего, он пробил и грудь, и спину - копье до половины исчезло в теле.
- Сволочи, - с ненавистью произнес Никита, делая шаг вперед. - Доцент… Григорий Иванович, я сейчас, минуту, не могу на это смотреть. Убью хоть этих четверых гадов и к тебе сразу вернусь…
Доцент молчал.
- Док! - позвал Пригоршня, поворачиваясь к нему и присаживаясь на корточки. - Ты что, эй…
Тот не шевелился, глядя вверх остановившимся взглядом. Вспомнив свое обещание, Никита поспешно схватился за торчащий из груди прут, рывком вытащил - тело дернулось, рука, до того сжимающая арматуру, упала на бетон, - отшвырнул и уставился в бледное лицо.
- Доцент! Иваныч!
Лежащий перед ним человек был мертв.
- Опоздал я… - с горечью произнес Пригоршня, склоняя голову. - Извини, брат, опоздал - ты раньше умер. Но железяки уже в твоей груди нет, слышишь?
Подняв глаза, он увидел, как четверка бюреров утаскивает дублей, волоча их за ноги. А навстречу сквозь зеленую муть бредет другая фигура - выше ростом, в плаще… Никита привстал, даже шагнул на ведущие вниз камни, чтобы получше разглядеть то, что произойдет сейчас.
К его разочарованию, ничего не случилось. Пригоршне показалось, что Болотник на мгновение приостановился - а затем просто прошел между бюреров, не обращая на них внимания. В свою очередь, они даже не глянули на человека и быстро скрылись за вихрем, который обогнули по широкой дуге.
Остановившись под лестницей, Макс сказал:
- Идем.
- Куда? - спросил Никита сверху.
Болотник махнул себе за спину.
- Там проход есть. Далеко. За ним какой-то широкий туннель, вроде автострады подземной, наклонный, вверх ведет. Много машин стоит брошенных, а в конце вроде свет горит. Как Доцент?
- Он… всё, нет его. Слушай, а бюреры?
- У них поселок здесь. Но я им отвожу глаза.
- Как это? - Никита пошел вниз.
Болотник коснулся пальцами лба.
- Управлять ими не могу, но… Так делаю, что они меня не замечают, не видят просто. И тебя не заметят, если рядом будешь держаться.
- Лучше бы ты так сделал, чтобы они вверх поднялись всем поселком и на морлоков с лаборантами напали. - Никита спустился, и они двинулись в обход вихря.
Макс покачал головой.
- Нет, не могу управлять, не выходит. Эти бюреры странные совсем. У них мозги как… как помойные ямы. Вернее… - Он надолго замолчал. Никита шагал будто против сильного ветра: нагнув голову, прикрывая глаза рукой. Его разум до сих пор наполняла каша, состоящая из многоголосого шепота и клубящихся силуэтов. Свет океанским прибоем колыхался вокруг ноосферного вихря, волны то тащили сталкера к центру, то отталкивали… Вокруг воронки с неслышным свистом закручивался ментальный ураган.
- Это у обычных бюреров сознание как помойная яма. - Голос Болотника едва доносился сквозь шепот и свист. - А у этих - как помойная яма, полная навозных червей.
Никите уже казалось, что мозги сейчас расплавятся, пузырящейся пеной потекут из ушей и ноздрей - но потом они миновали вихрь, начали удаляться от него, и стало легче. Впереди открылся поселок бюреров: несколько десятков приземистых хижин и шатров.
Все постройки состояли из человеческих костей.
В другое время Никита рассвирепел бы. Наверняка не сдержался - он себя хорошо знал, - принялся бы молотить бюреров прикладом по уродливым головам, и в конце концов его бы наверняка убили. Но шепот чужих голосов еще звучал в голове, и текучие, быстро сменяющие друг друга образы заполняли сознание. Сталкеры уходили от вихря все дальше, теперь Никита чувствовал себя опустошенным, обессиленным - не осталось энергии ни на ярость, ни на злость. Хотелось лишь покинуть это место, выбраться под солнечный свет; он согласен был умереть - но только не здесь, не в пещере с шатрами из человеческой кожи и костей.
Болотник шел медленно, пришлось приноравливаться к его шагам. Никита ощущал темный ветер, который дул от напарника. Тот отводил бюрерам глаза, не позволяя заметить две фигуры, бредущие по поселку. Местные были заняты своими делами… и вели они себя ненормально. Сейчас у Никиты не хватало сил даже на то, чтобы удивиться, хотя он видел, что карлики разыгрывают сцены из человеческой жизни. Мимо прошла жирная бюрерша в переднике, сделанном из человеческой кожи, с тесемками, даже с цветочным узором, неумело нарисованным углем. Потом он заметил нескольких детенышей, сидящих на подобии парт, сложенных из камней. Перед ними было нечто вроде классной доски, рядом стоял старый бюрер с указкой - то есть длинной тонкой косточкой - и тыкал ею в доску, бессмысленно мыча.
Бюреры копировали людей. Год за годом они жили здесь, не имея недостатка в пище: к этому месту, притягиваемые ноосферным пробоем, часто приходили новые дубли, возникшие после очередного выброса. Гнилые, давно пропитавшиеся зеленым туманом сознания карликов наполнялись всевозможными образами и сценами из человеческой жизни, и они пытались повторять, копировать поселившиеся в их разумах картины, превращая те в гротескные карикатуры.
Сталкеры достигли середины поселка, теперь хижины и шатры высились со всех сторон. Световой туман стал разреженнее, Никита уже видел далеко за низкими крышами стену пещеры, различил даже темный проход в ней. Он покосился на Болотника - тот шел неторопливо, равномерно переставляя ноги, полуприкрыв глаза. Зеленое свечение под веками погасло.
- Почему решил, что ты дубль? - спросил Никита.
Болотник сделал еще несколько шагов и ответил:
- Я убил себя.
- Что?
- Тогда… на самом деле, когда я попал под выброс, меня скопировало. Но я уже тогда был не такой, как все. Меня тоже тянуло к этому месту. Вернее, не к этому - куда-то на северо-запад. Наверное, есть другие пробои.
- Янтарь, Радар… - предположил Никита.
- Да. Наверное. Но я смог преодолеть это.
- Что «это»? Что ты ощущал, почему копии сходятся к этим… дыркам в пространстве?
- Это как зов. Далекий, настойчивый… прекрасный. Ты не можешь не слушаться его, должен идти туда, откуда он доносится. Он невнятный, не получается разобрать отдельные слова. И ты должен приблизиться к источнику, чтобы понять их, обязательно должен. Поэтому они все и идут к ближайшему пробою. Но я смог справиться, переломить себя. После этого начал вспоминать прошлое. Всякие картинки из детства, другое… Это меня и восстановило, стал человеком. Почти стал. Я… может, я был первым ее экспериментом? Ее, Ноосферы? Тренировалась, изучала… И только потом, через много лет, стала других копировать? Дошел до Темной долины, места, в котором попал под выброс. Там себя встретил!
- Встретил себя? - не понял Никита. - А, ну да… Если тебя… то есть вас стало двое…
- Я себя убил! - перебил Болотник, резким движением скидывая с головы капюшон. Лицо его было искажено, глаза вновь светились зеленым. - Убил! Меня нет теперь, мертв! Он… я… напал. Он напал на меня. Когда появился перед его глазами, решил, наверно, что я новая причуда Зоны, какой-то мутант, может, контролер, который его дурачит. А ведь я тогда тоже ничего не знал! Не знал про копии, считал, что я - это я, Макс Болотник, то есть Б?олотов, так зовут, Максим Болотов. А он - какой-то монстр… Представь: смотришь - и ты, вот ты, то есть я, мое лицо, мое тело, стою перед самим собой - не призрак, материальный, я сам, второй, такой же! Он стал стрелять, я тоже, потом он прыгнул с ножом… Я его зарезал. Ударил в сердце. Труп сбросил в болото, мы были недалеко… Убил себя! Себя, настоящего… И сейчас, вот только сейчас понял, что тогда произошло, кто это был, кто мы такие, он и я… Все эти годы не знал, только бродил, мыкался… Что, зачем? Для чего это все? Столько лет здесь, зверье, сталкеры, аномалии… Для чего жил? Для чего живу? Пустота. Надоело, тоска! Только тоска, везде, и серое, все серое, уже давно, будто красок нет… Не хочу больше! Здесь останусь, здесь умру!
На краю центральной площади поселка Болотник вдруг упал на колени. Ударил кулаками по камням и замер, подняв лицо к своду пещеры, закрыв глаза. Никита встал рядом, пытаясь понять, каково это: убить кого-то, кто как две капли воды похож на тебя, потом много лет мучиться от непонимания, кто же это был, кого на самом деле ты лишил жизни, а после узнать, что ты - лишь копия, причуда какой-то странной силы, которая создала тебя то ли из непонятной прихоти, то ли желая лучше разобраться в людях, устройстве их сознаний… и тот, кого ты убил, кому проткнул сердце ножом, - это на самом деле был ты, ты сам, тот образец, оригинал, с которого слеплена твоя личность…
- Болотник, - шепотом позвал он, увидев, что происходит впереди. - Макс, эй…
Посреди площади высился трон из костей, и на нем восседал глава поселка - здоровенный бюрер-старик с морщинистой рожей и грязными седыми патлами. Из волос торчали мелкие косточки, которые поблескивали в свете двух факелов, горевших позади трона. Больше десятка бюреров стояли на коленях, то и дело кланяясь. «Это что, одна из картин человеческой истории, наведенной ноосферным вихрем, которую они увидели и неумело скопировали?» - подумал Пригоршня. В правой руке старик сжимал череп псевдогиганта, в левой - кость, на которую, как набалдашник на короткий посох, был надет еще один череп, человеческий. Бюреры вокруг ритмично мычали, с улиц между хижинами к площади стекались новые ручейки подземных жителей, которые присоединялись к толпе молящихся. Должно быть, было время какого-то ритуала.
Когда Болотник, упав на колени, зажмурился, старик на троне поднял голову. Никита ощутил, как стихает дующий от Макса незримый ветер - напарник перестал контролировать карликов.
- Макс! - повторил он громче.
Бюрер-царь посмотрел влево, вправо, опустил взгляд, уставившись на свои толстые колени, шевеля косматыми бровями… И вдруг, вскинув правую руку, ткнул черепом на конце кости в сторону двух людей.
Он сипло взвыл, забулькал, заклокотал горлом. По толпе подданных прокатилась волна удивленного рева, они стали поворачиваться, выпрямляясь…
- Макс, ходу! - заорал Никита.
Ухватив спутника под мышки, рывком поднял на ноги и заехал ладонью по челюсти. Голова Болотника мотнулась, и он раскрыл глаза.
- Быстро отсюда! - Пригоршня дернул его за плечо, увлекая за собой.
Они побежали влево, проскочив между шатрами, миновали площадь и повернули к выходу из пещеры.
- Сделай так, чтобы они нас опять не видели! - крикнул Никита, но Болотник качнул головой.
- Теперь не могу. Они уже знают, уже заметили…
Мимо что-то пронеслось, с хрустом врезалось в землю. Пригоршня оглянулся: над крышами хижин взметнулось облако костей и черепов, будто туча стрел, посланных вражеской армией. Большинство не долетело, но некоторые застучали по камням вокруг. В плечо сталкера ударила длинная кость, потом Болотник зашатался: крысиный череп попал ему в затылок. Никита вновь ухватил напарника за плечо, поддерживая, взмахнул другой рукой - и прикладом обреза врезал по башке выскочившую сбоку молодую бюрершу. Завизжав, та отлетела назад, сбила с ног двух бегущих следом подростков.
Поселок закончился, проход был прямо впереди. Зеленый свет ноосферного вихря почти не достигал этой части пещеры, и Никита на бегу достал фонарик. То же сделал и Болотник, два луча закачались над полом.
Толпа бюреров валила следом, и невысоко над ними, едва не задевая г?оловы, плыл трон. Царь гневно орал, потрясая костью, подняв над собой череп псевдогиганта.
Когда они достигли выхода из пещеры, Никита ощутил поток свежего воздуха. Камень сменился древним асфальтовым покрытием, которое полого поднималось к видневшемуся далеко впереди пятну тусклого света.
Лучи фонариков выхватывали из темноты части автомобилей, грузовиков, автобусов… Настоящая автотрасса, движение на которой прекратилось из-за того, что по неведомой причине одновременно погибли все водители - Никита видел скелеты в кабинах.
- Туда! - выдохнул он, устремляясь в сторону светового пятна.
Сталкеры побежали между машинами. Некоторые из них просто остановились, другие столкнулись, были и сгоревшие остовы. Сзади раздался лязг, Никита оглянулся. Один из автомобилей просел, и по шоссе вверх покатилось, быстро нагоняя, спущенное колесо - наверняка его запустил какой-то сообразительный бюрер. Беглецы отпрыгнули в разные стороны, колесо промчалось между ними и врезалось в лежащий на боку военный грузовик.
Вскоре они достигли почти свободного от машин участка шоссе, посреди которого, кабиной вниз, стоял длинный тягач с цистерной. Никита заметил на ее боку тот же знак, который уже видел внизу, перед тем как попал в пещеру с вихрем, - красный круг и внутри стилизованное изображение огня. Под тягачом темнело пятно, тускло поблескивающее в свете фонариков: содержимое цистерны просачивалось наружу. Дальше, метрах в двадцати, стояли еще несколько машин, а за ними подземное шоссе заканчивалось высоким полукруглым проемом, сквозь который лился дневной свет.
- Не успеем добежать! - крикнул Макс.
- Успеем! - на ходу обернувшись, Никита швырнул гранату.
Но они не успели. Когда сзади раздался взрыв, сталкеры были возле тягача. Тот вздрогнул, скрипя ржавым остовом, просел, затем приподнялся и вновь замер. Ничего не понимающий Пригоршня оглянулся. Между машинами внизу показались карлики; трон взлетел выше, бюрер-царь махнул костью, как дирижер своей палочкой, и толпа остановилась. Старик встал на сиденье, выпрямился во весь рост и вдруг насадил себе на голову череп псевдогиганта.
- Что их вожак делает… - начал Никита и замолчал: даже он, не обладающий телепатическими способностями, ощутил поток энергии, темный ураган, покатившийся от старого бюрера.
В голове помутилось, асфальт под ногами качнулся, и Никита чуть не упал, тяжело привалился к кабине. Куда более чувствительный Болотник застонал, ноги его подогнулись - сталкер повалился на бок. Тут же поднялся, морщась, прижал ладонь ко лбу. Тягач с цистерной больше не шевелился, однако более легкие автомобили, стоящие ближе к концу шоссе, начали с лязгом сдвигаться к стенам, будто расступаясь, освобождая проход на середине.
- Осторожно! - простонал Болотник. - Сейчас он…
Толпа подданных взвыла, и трон взлетел еще выше. Стоящий на нем царь громко хлопнул в ладони.
И тут же машины с оглушительным лязгом устремились назад, к одной точке, будто куски железа, которые тянет мощный магнит.
Они столкнулись в проходе, корежа и сминая друг друга. Несущие рамы гнулись, ломались оси, лопались ободья, сплющивались кабины; остовы наползали друг на друга, образуя быстро растущую гору металла.
Наконец они замерли, перегородив проход от края до края, напоминая алтарь в центре железнодорожной станции.
Когда скрежет смолк, присевший под тягачом Никита вскочил и огляделся.
- Залезть можно, - сказал он. - Вон просвет вверху. Только…

Предыдущая страница 15 Следующая страница


Сердце Зоны 16

Царь призывно взревел, и бюреры побежали. Трон, качаясь, поплыл над ними.
- Теперь точно не успеем… Макс! Эй!
Хлопнула дверца, в окне кабины показалась голова Болотника. Снятый с ручного тормоза тягач качнулся и медленно покатил вниз.
- Осторожно! - заорал Никита, вскакивая на подножку и дергая ручку двери. - Бензином несет, слышишь?! Он просачивается, нельзя, здесь же полная цистерна!
Болотник сильно толкнул дверцу изнутри - та распахнулась, ударив Пригоршню, сбросила его. Сталкер растянулся на асфальте, схватившись за раненое плечо. Ругаясь, приподнялся…
- Беги! - прокричал Болотник.
Никита вскочил, сделал шаг вслед за тягачом. Быстро набирая ход, тот катил навстречу бюрерам. В досаде ударив кулаком по ладони, Пригоршня побежал к загородившей проход горе железа.
Прыгая по кабинам, колесам, погнутым осям и кузовам, он достиг щели между вершиной и краем арки, которой заканчивалось шоссе. Дальше виднелся многоярусный подземный гараж, пандусы, ряды машин, наклонный бетонный мост, расходящийся тремя рукавами, и большой указатель с тремя широкими стрелками и надписью:
...
ПРИПЯТЬ ЭНЕРГОАТОМ БЫСТРЫЙ
Протискиваясь в щель, Никита оглянулся и увидел тягач, несущийся сквозь толпу бюреров, цистерну и сталкера на ней. Костяной трон с царем летел навстречу, вот-вот они должны были столкнуться. Макс Болотник стоял, выпрямившись во весь рост, скинув капюшон, плащ развевался за спиной, и в обеих руках его были гранаты.

Глава 5 Война группировок

1

Больше всего Емелю пугала дрожь в руках. С левой было получше, но правая почти непрерывно тряслась, чего с бывшим сталкером, а ныне рядовым бойцом группировки Долг, раньше не бывало никогда.
Нервное напряжение не находило выхода, вот в чем дело. Он попал в лагерь чужой и, главное, чуждой ему группировки, помимо воли стал ее членом, вынужден был выполнять приказы, подчиняться… Дисциплина . Емеля ненавидел это слово. Конечно, раньше он слушался Курильщика - но то было совсем другое. Главное, от скупщика он мог в любой момент уйти, а тут… Да еще и единственного друга застрелили на его глазах. Емеля понимал: в смерти Заики виноват он.
Солдафон, взявший на себя руководство временным лагерем в городке, названия которого бывший сталкер так никогда и не узнал, не отпускал его от себя. После ночного дежурства на крыше одного из домов, после очередной перестрелки с монолитовцами поднимал рано утром и отправлял с поручением на другой конец города, к дальнему посту долговцев, потом заставлял таскать воду, или посылал на кухню, или что-то еще… Емеля почти сразу понял: отсюда не убежишь. Со всех сторон были бойцы Долга или сектанты, большинство улиц по приказу Полковника заминированы; к востоку от города протянулся образовавшийся после сверхвыброса провал, а к западу - болото и какой-то странный лес, из которого не вернулось уже с десяток разведчиков.
Интересно, что Полковник очень спокойно воспринял весть о своем дублировании . Как только джип приехал в лагерь, которым командовал молодой капитан по имени Глеч, их сразу провели в будку, куда положили тело убитого. Емеля, Другаль и Солдафон встали над ним. Бывший сталкер и доктор в немом изумлении вытаращились на знакомое лицо - да, это был Полковник, никаких сомнений! А Солдафон лишь пожал плечами и сказал:
- Еще одна штучка Зоны. Выбросьте его за городом.
Он даже не приказал закопать тело своего двойника, похоронить, как положено. Это окончательно добило Емелю. В его сознании Солдафон больше не был человеком - чудовище, монстр, изверг. Бывший сталкер подумал: Полковник ненавидит порождения Зоны, потому что и сам является одним из них. Зона изменила его психику, сломала, превратила в маньяка-убийцу, живущего лишь ради того, чтобы сражаться с ней… своей матерью.
Война в городке проходила с переменным успехом. На самом деле ни одна, ни другая сторона не была готова к ней, стычка началась из-за сверхвыброса, из-за того, что части Зоны перемешались. Во время дежурства, обеда или других дел Емеле волей-неволей приходилось общаться с бойцами Долга. Из обрывков разговоров он понял, что эта территория, то есть участок земли, на которой стоял город, не изменила своего географического положения после выброса. Судя по всему, городок всегда находился здесь, возле большого притока Припяти под названием Быстрый. На севере, всего в нескольких километрах, была ЧАЭС. Впервые за все то время, что он провел в Зоне, Емеля находился так близко от ее радиоактивного сердца.
И еще кое-что понял он. На самом деле Солдафону наплевать на Долг, на бойцов капитана Глеча, на монолитовцев и этот город. Они с доктором и Полковником остаются здесь только потому, что последний чего-то ждет.

* * *

Никита выбрался на поверхность посреди молодой сосновой рощи, через заброшенный блокпост, который когда-то скрывал один из выходов подземного комплекса. Здесь было пусто и тихо - ни людей, ни зверья. В шкафчиках он нашел заплесневелые спецпайки, консервы и герметично закупоренные бутылки с минеральной водой, такие древние, что этикетки на них полностью выцвели. Но вот оружия не было нигде.
Его шатало от усталости, ноги подгибались, глаза закрывались сами собой. Завернувшись в драную шинель, которую нашел под лавкой, Никита лег и надолго заснул. На рассвете, то и дело разражаясь сухим, режущим горло кашлем, пересек рощу, обошел болото, миновал гряду невысоких холмов - и увидел реку. Он никогда не бывал здесь раньше, не знал этих мест. На крутых обрывистых берегах росли деревья, вода бурлила, быстрое течение несло островки пены, ветви и целые стволы. И вздувшиеся трупы - крыс, слепых псов, кабанов, людей… Очень много мертвых тел.
Некоторое время Никита недоуменно разглядывал эту картину, а потом вспомнил о выбросе, произошедшем, когда он находился в подземном вокзале. Это был явно необычный выброс. Может, обилие трупов - одно из последствий?
Редкие сизые облака ползли по небу, ветер шевелил кроны, листья облетали с ветвей, кружась, падали на землю и в воды реки, на сотни крысиных трупов, среди которых темными островками плыли тела более крупных животных. Что-то было не так, что-то изменилось. Никита не мог понять, что именно, но ясно ощущал перемену, чуял ее в воздухе, в стволах деревьев и падающих листьях, в небе над головой и почве под ногами. Зона будто сменила обличье, стала иной, незнакомой.
Кое-как сориентировавшись, он направился вдоль реки в сторону, противоположную Припяти. И спустя долгое время увидел впереди подъемный мост. На берегу, по которому шел сталкер, стояла двухэтажная будка из светлого кирпича, с треугольной крышей, железной лестницей и балкончиком. Рядом виднелся открытый джип, весь ржавый, с пробитыми колесами, дальше лежали ящики и остов грузовика. Возле постройки проходила асфальтовая дорога, очень старая, вся в трещинах и проломах, сквозь которые проросла трава.
Пригоршня встал возле покосившегося столба у стены будки, огляделся и понял, что перебраться на другую сторону не выйдет.
Узкий решетчатый мост на том берегу был поднят. За ним - холмы с деревьями и уходящий в глубь территории бетонный туннель. У основания моста виднелся какой-то механизм, Никите показалось даже, что он различает выкрашенное бурой краской колесо штурвала, при помощи которого опускается решетчатая балка. Встав на самом краю, он посмотрел вниз. Можно, конечно, нырнуть… Но вода холодная, а течение очень бурное. Противоположный берег отвесный, забраться будет трудно, а Никита давным-давно не ел и вообще чувствовал себя плохо.
Где напарник с броневиком? Они договорились встретиться здесь, но «Малыша» не видно ни на этом берегу, ни на том. Кашляя, Никита обошел грузовик, вернулся к будке.
И заметил тонкую антенну на крыше.
В здании были выбиты все окна, по пустым комнатам гуляли сквозняки. Никита поднялся на второй этаж, даже вылез на покатую крышу, чтобы рассмотреть другой берег, но ничего интересного не увидел и побыстрее спустился. Его знобило, глаза слезились. Вновь очутившись на первом этаже, сталкер присел на корточки, обхватив себя за плечи, закрыл глаза. Сейчас бы сто грамм водки, потом горячего чаю, лечь под толстое одеяло в салоне «Малыша», врубить радио и крутить настройки, сонно вслушиваясь в далекие голоса сквозь шипение помех, пока напарник ведет машину…
Он поднял голову. Это еще что такое… И вправду шипение. Пригоршня замер, прислушиваясь. Вскочил, глянул себе под ноги. Наклонившись, схватил за край лист фанеры, постеленный на бетонном полу, отшвырнул его, потом второй, третий…
Под фанерой открылась узкая лесенка, ведущая в небольшой подвал. Там поместился лишь низкий раскладной столик с радиопередатчиком и стул, где сидел, привалившись плечом к стене, человек в военной форме. Пригоршня втянул носом воздух - снизу несло мертвечиной. Он спустился, стараясь не прикасаться к трупу, обошел стол. Вверх от передатчика тянулась антенна, вниз - толстый кабель, оба исчезали в дырах, просверленных в бетоне. От кого прятался военный, куда подевались другие солдаты с берегового блокпоста, кто атаковал его…
На рации тускло светилась лампочка; шум помех из динамика стал громче, когда Никита подкрутил настройку. Выйдя из будки, он походил вокруг, нашел в джипе кусок брезента. Притащив его в подвал, расстелил позади стула, положил военного, завернул и вынес наружу. Сбросив тело в реку, вернулся и сел перед рацией.
И через полтора часа бесплодных попыток выйти на связь услышал в динамике знакомый голос.
- Андрюха! - заорал Пригоршня в микрофон. - Так ты жив!
- Да, а ты? - донеслось сквозь помехи. - Ну наконец-то. Где ты находишься?
- На месте я! Где и договаривались, в доме сижу, возле реки… то есть возле этого Быстрого. Почему на связь не выходишь? Я уже больше часа…
- Я отходил тут, местность разведывал. Так ты у моста? Я тоже.
- Где? Где ты, не вижу…
- На том берегу, где туннель. «Малыш» внутри стоит сейчас. А ты на втором берегу, значит?
- Ага. Мост поднят, не могу перебраться, а нырять не хочется. Я не ел уже черт знает сколько, аж ноги дрожат. И вообще заболел, кажется.
- Сейчас поешь. Так, это тот кирпичный домик, значит… Я его в бинокль рассматривал.
- Он, он. В нем рацию нашел…
- Выходи тогда. Сейчас я буду, через минуту.
Действительно, вскоре на другом берегу появилась знакомая фигура, и Никита, встав на краю обрыва, замахал руками. Он увидел, как Химик подошел к подъемному механизму моста, наклонился и стал с натугой поворачивать маховик. Приглушенно скрипя, решетчатая конструкция поползла вниз.

* * *

- Значит, этот городок между нами и ЧАЭС стоит. И другого пути нет, я уже все осмотрел, я ж давно тут тебя дожидаюсь. Вот, гляди внимательно.
Они сидели на крыше «Малыша» возле выдвинутой турели. После полудня начало холодать, дул сильный ветер, по небу ползли, стремительно меняя форму, темно-синие облака. Химик расстелил на турели карту и придерживал ее одной рукой, чтоб не сдуло, а второй показывал. Черным фломастером было обозначено место, где они находились, рядом нарисованы длинные извилистые линии.
- Это лес. Он весь такого необычного цвета, красно-рыжего. То есть не лес - заповедник. Перед ним ограда с воротами решетчатыми, сверху вывеска: «Лиманский заповедник».
- Лиманский? - переспросил Никита.
- Да, это тот самый город. Так вот, через заповедник не проехать. Во-первых, деревья старые, «Малышом» мы такие не повалим. И пешком не выйдет, там снорки.
- Чего, снорки в лесу? - удивился Никита.
- Я сам глазам не поверил. Подобрался туда аккуратно, на ограду залез, лег и стал смотреть. Столько снорков в одном месте никогда раньше не видел, даже на Свалке, когда они на нас насели. На ветках сидят, как вороны, по земле между деревьями скачут, дерутся, ползают, качаются там, ухают… Вроде королевство у них лесное какое-то. Не пройти и не проехать, короче.
- А если с запада этот заповедник обогнуть?
- Тоже не выйдет. - Андрей махнул рукой влево. - Между оградой и притоком ручей начинается…
- Ну, это, в общем, не Миссисипи. Можно перебраться.
- Ага, и за ним сразу - здоровое болото. Топь натуральная, не продеремся, застрянем. Оно длинной дугой тянется, я так понял, что на много километров. Нет, конечно, можно вдоль болота, под самым берегом, но, во-первых, неизвестно еще, что там дальше, а во-вторых - сколько времени у нас осталось?
Пригоршня закашлялся, прижав к губам кулак, и пожал печами.
- Сколько?
- Так я у тебя спрашиваю.
- Тю! Я ж по катакомбам бродил, там дня и ночи нету, а вышел тогда из «Малыша» без ПДА и без часов. Мы с Болотником пару раз спать укладывались по очереди, до того как в тот колодец попали… Не знаю я, сколько времени прошло, - это ты должен знать. Ты на поверхности оставался, Андрюха!
Химик покачал головой.
- Не на поверхности - в пузырях. Я там чуть совсем не потерялся.
- Ну так а часы в кабине… - начал Пригоршня и замолчал, вспомнив, как часы эти, вместе с таймерами ПДА и даже наручными электронными часами Химика, дорогими, которые он выменял у Сорняка аж за три ящика водки, то и дело отключались, когда они попадали в очередной пузырь, либо начинали сбоить, отматывать время в обратную сторону или «тормозить», отсчитывая секунды с трех, а то и пятикратным замедлением.
- От часов никакого толку, - заключил Андрей.
- Нет, так что же… Ну это ж глупость какая-то, мы что, не можем теперь определить, сколько дней прошло, с тех пор как у Слона были? - возмутился Никита. - Сейчас, погоди, я посчитаю. Так, до Свалки - сутки примерно. Потом еще… Значит, потом морлоки появились… А тогда я заснул, Болотник разбудил, и… Хорошо, а ты сколько уже здесь торчишь, меня ждешь?
- Около полутора суток.
- Ну вот, значит, у нас время до завтрашнего вечера есть! - объявил Пригоршня. - Точно говорю. А, нет, не точно. Если яд тот и вправду был - мы его утром выпили.
- Тогда уже не утро было, - возразил Химик. - Скорее к полдню дело шло.
Пригоршня заключил:
- Ну, значит, даже и не до вечера - до полудня завтрашнего. Вот же, вовремя это я из подземелий вылез и сюда добрел. Хорошо, быстрее тогда давай меня в курс дела вводи. Слева - разобрались, снорки и болото. А справа что?
- А справа разлом.
- Какой еще разлом?
- Большой разлом, Никита. Ну или пролом, как хочешь называй. Пропасть.
- Почему мы о нем раньше ничего не…
Андрей пожал плечами.
- Так мы и про Быстрый этот раньше ничего «не». По-моему, он после выброса образовался, разлом, в смысле. Я ж тебе говорил, тут такое творилось по всей Зоне, пока ты в катакомбах своих отдыхал…
- А ты по пузырям шастал, турист.
- Да, а я в пузырях. Может, там земля как-то сместилась или еще что. Короче, глубокий провал, дно видно - но далеко. И там несколько раз стаи кабанов пробежали, я сверху видел. А потом гляжу - за ними бюреры мчатся. С дубинками какими-то, копьями… Ну вроде как загоняют стаю. Хотя это неважно, бюреры там или нет, все равно мы через него не переберемся. В общем, Никита, места тут невеселые. И выходит, что единственный путь - напрямую, через город.
Они привстали, глядя над турелью. До города было с километр, на краю виднелась свалка, огибая ее, от туннеля шла широкая дорога. Редкие приглушенные выстрелы доносились с той стороны.
- Стреляют, - отметил Никита.
- Да. Там Долг и Монолит засели с двух сторон от центральной площади, а улицы по бокам, как я понял, заминировали, чтоб противник в обход не мог…
- Ты и там побывал, что ли?
- Ночью пролез. Недалеко, по окраине только - и все равно сначала чуть на мине не подорвался, а потом чуть не подстрелили, едва ноги унес. Хорошо, в темноте они за мной гнаться побоялись. Но тут другое, Никита. Я там на одной улице джип видел. Здоровый такой, с квадратной кабиной. Синий. Ничего тебе это не напоминает?
- Здоровый джип… - Пригоршня почесал затылок. - Это тот, что ли…
- Тот самый. Они ж тогда за мной по шоссе гнались, когда мы разделились, после Свалки. Это джип самого Полковника.
- Полковника! - еще больше изумился Пригоршня. - Так его что, тоже наняли, как и Болотника?
- Выходит, что так. Полковник ведь на Долг работает. Причем он крупная шишка у них, командир большой базы. И не любитель какой - профессиональный военный. Значит, он помогает им там с монолитовцами разобраться, в городе этом… и заодно нас поджидает. Вернее, ждет нас и по ходу помогает своим.
- Да откуда ж он знает, что мы… ну, по эту сторону от него, а не по ту, где ЧАЭС.
Химик кивнул.
- В том-то и дело: знает. Видит, что «Малыш» возле берега этого притока стоит. Наверное, Полковнику сказали, что в обход пути нет, понимает он, что деваться нам некуда, что так или иначе через город поедем, - вот и ждет. Потому что если выдвинется нам навстречу, мы можем вдоль болота на запад чесануть, и там неизвестно, как сложится. А тут вроде в западне мы. То есть не в западне, но мимо никак не проскользнем…
- Что значит «видит»? - перебил Никита подозрительно.
- Идем.
Недоумевающий Пригоршня спустился вслед за напарником, они прошли в салон, и Химик показал на стол. Там лежала металлическая шайба. Никита взял ее, покрутил в пальцах. Увидел примотанную кольцами тонкую антенну, залепленную прозрачным скотчем, и поднял глаза на Химика.
- Это что?
- Это я нашел на боку «Малыша», когда повреждения осматривал. Оно магнитное, магнит сильный. Пристало к нижней части…
- Передатчик, что ли?
- Какой-то специальный. Не знаю, когда его успели к нам… Наверное, еще возле Лесного дома, когда монолитовцы напали. Не знаю. Но получается что? Получается - сидит себе Полковник, перед ним какая-то штука, может, ноутбук с рацией встроенной, или какая-то модель ПДА, или еще что… Неважно, короче, там экран, на экране - карта. И по карте огонек ползает, то есть мы.
- Так расхерачить ее к чертовой матери! - Никита бросил шайбу на стол, оглянулся в поисках чего-нибудь тяжелого.
- Нет, подожди, зачем? Если ты не попал в мишень, всегда есть возможность нарисовать ее там, куда пришелся выстрел. Так давай для Полковника мишень нарисуем, чтоб он в нас не попал…
- То есть?
- Теперь, когда мы про эту штуку знаем, преимущество уже у нас, а не у него, понимаешь? Нам как ни крути через город надо. А «жучок» тут оставим, чтоб до последнего момента казалось, что мы на прежнем месте торчим. Понимаешь? Выедем на рассвете, совсем рано, когда еще толком и светать не начнет. У постовых самый сон…
Никита сел, откинувшись назад, положил ноги на стол. Он поел, выпил и водки и чая, но ему все равно было хреново. К тому же кашель то и дело раздирал горло, и температура, кажется, поднялась. Голова была словно чугунная, в ушах гудело.
- Совсем паршиво выглядишь, - заметил Химик.
- И чувствую себя так же, - согласился Никита. - Может, яд уже действует? Хотя рано вроде. Ладно, слушай. Значит, расклад такой у нас: городишко, улицы в основном заминированы. Есть центральная площадь…
- И центральная улица, которая вроде весь город пересекает. Дальше поворот - и прямиком к ЧАЭС.
- И нам по ней надо проехать?
- Вроде того. По-моему, нет другого пути.
- А Долг с Монолитом где? По сторонам от нее?
- Да. Там снайперы на крышах сидят и гранатометчики.
- И они по нам стрелять начнут, даже если мы на рассвете…
- Начнут.
- Как с турборежимом?
- Ты ж так дополнительный баллон и не поставил. После того как я возле шоссе врубил его, не осталось газа, весь выгорел.
- Точно, ты проверил? Ну понятно. «Малыш», я гляжу, побитый совсем. В колпаке вон дырка, броня помята и турель…
- Турель я починил почти.
- Почти?
- Теперь ствол в стороны не поворачивается, только немного крутиться может.
- Ага. Не проедем, - заключил Никита.
- Почему ты сразу отступаешь? Ведь еще не пробовал.
- Ну да, а еще я не пробовал стрелять себе в голову. Рекомендуешь? Короче, невозможно это…
- Ну так давай совершим невозможное.
- Да брось. Один раз из гранатомета по колпаку или колесу нам засадят - и всё, встанем посреди этой площади под перекрестным огнем. Это ж просто здравый смысл…
- А ты дай пинок своему здравому смыслу. Тем более у меня план есть.
Никита помолчал, разглядывая «жучок».
- «СВД»? - спросил он наконец.
Напарник кивнул.
- Я себя совсем плохо чувствую, Андрюха.
- Но рулить-то сможешь? Я пойду.
- Ты стреляешь хуже.
- Хуже. Но смогу. И потом, у нас душа еще есть, даже две.
Они глянули на металлический шкафчик в углу салона, и Пригоршня вновь задумался.
- А все равно не выйдет, - уверенно объявил он наконец. - Им один раз попасть достаточно будет, понимаешь? Колпак вон на честном слове держится.
- Выйдет. Я еще другое придумал. Там впереди свалка, видел?
- Ну, видел, так что…
- На ней много всякого. Броневиков несколько, машины… Я ночью раз пять туда-сюда курсировал. Обратил внимание, что перед кабиной навалено? А у нас, - Химик топнул ногой по полу, - там мини-сварка лежит, не забыл? Но надо прямо сейчас начинать, Никита.

* * *

Было далеко за полночь, над «Малышом» ярко горели звезды. Присев на подножке, Пригоршня поднял защитную маску и оглядел место стыка, посветив фонариком. Изогнутая полоса брони шла горизонтально через весь колпак, под ней было два металлических сегмента покороче, сваренные между собой. Свободной в результате осталась лишь узкая щель - как раз на высоте головы человека, сидящего за рулем.
- Так нормально вроде, - донесся из кабины голос напарника. - Можно разобрать, что к чему.
Никита выпрямился. Дверца с водительской стороны была закрыта броневым щитом, а сверху на нем закреплен кусок толстого металла, в котором также имелась щель - выглянуть можно, хотя видно совсем плохо. Дополнительные заплаты появились на боках «Малыша», а сверху - целый пласт железа. Турель опустить теперь было нельзя, ствол пулемета поворачивался в обе стороны градусов на тридцать. Заднюю башенку полностью заварили, да еще и накрыли сплющенной кабиной трактора. Самое главное - по бокам вниз протянулись четыре выгнутых листа брони, концами едва не достигающие земли и скрывающие колеса. Неприкрытым оставалось только узкое отверстие под колпаком, заслонка, из-под которой выдвигался ствол пробойника. Все это выглядело неказисто, но надежно. Хотя на самом деле, по мнению Пригоршни, было хлипким и держалось, если быть честным, на соплях. Нет, конечно, общий показатель бронезащиты у «Малыша» существенно увеличился, зато упала маневренность, максимальная скорость, ухудшился обзор из кабины.
- Повтори еще раз, что этот твой Доцент сказал? - спросил напарник. - Ноосфера копирует людей, чтобы изучать их?
- Типа того.
- Где-то я такое читал, - задумчиво произнес Химик. - Только там не Ноосфера была, а какая-то жидкая планета вроде. Черт с ним, неважно. Все равно мне это объяснение мутным каким-то кажется.
Никита сел на подножке, свесив ноги. Над крышами домов впереди иногда возникали тусклые вспышки, после чего оттуда доносился приглушенный грохот. Впрочем, он звучал все реже. Никиту знобило; он достал из кармана фляжку с водкой, разбавленной клюквенным соком, сделал несколько глотков, сунул обратно и плотнее запахнул куртку.
- Мутным, значит, - повторил он.
- Я к тому, что Ноосфера - это же просто идея такая, концепция. Она неразумна, как… ну, как Интернет. Не может стать разумной, там просто нечему становиться, это ведь не материальное что-то.
- Ну а сознание наше? Тоже не материальное.
- Сознание «повешено» на мозг. А мозг - это такая коллоидная структура, вполне материальная. Про него все давно известно, в общем-то, никаких особых загадок.
- Доцент про Интернет тоже говорил, - вспомнил Никита.
- Да, и что? - заинтересовался напарник.
- Говорил… Ну, что если тот заполнится программами, то в их этом… в их взаимодействии, на базе какого-нибудь поисковика или еще чего, может спонтанно зародиться разум. Ну вроде как «автономный сетевой разум», что-то такое.
- Ага. Кажется, уже и зародился. Борода рассказывал, помнишь: уже с год в Сети какое-то странное образование появилось. Из-за этого шум по всей планете, главная сенсация двадцать первого века, просто мы тут в Зоне ничего не знаем, далеки мы от этих дел. Но это ведь не значит, что весь Интернет разумным стал, понимаешь? Просто внутри него как бы сгусток такой образовался, который в сетевой среде обитает…
- Ладно, я все равно в этом ни хрена не понимаю. Ты лучше скажи: что еще Картограф плел?
Никита спрыгнул на землю, кутаясь в куртку, обошел кабину и залез на подножку справа. С этой стороны дверцу они заваривать не стали, проверили только, чтобы броневой лист исправно выдвигался. Химик пересел на водительское сиденье, Пригоршня занял его место, захлопнул дверь. В кабине было теплее, но его все равно пробирала дрожь.
- Так что?
- Картограф… кажется, он рад был, когда этот последний выброс произошел. Он вроде исследователя-путешественника, понимаешь? Ну такой… Крузенштерн, Пржевальский, Миклухо-Маклай. Я так понял, ему на месте не сидится, зудит в заднице. Он должен исследовать что-то постоянно, новые места находить. А Земля вся изучена. И получается, для него теперь весь смысл жизни - в пространственных пузырях. Это же… ну, как новая география. Белые пятна на карте. Но Зона не очень большая, если в сравнении со всей планетой брать, правильно? И пузырей ограниченное количество. Потому он рад, когда они лопаются, слипаются вместе или новые возникают, когда конфигурация этих его закоулков меняется. Вот так вот. Скоро ехать нам.
- Скоро, - согласился Никита. - Но время есть еще, дальше рассказывай.
- Ну, он говорил, есть какие-то Смотрители, они типа разведчиков. Сидят в Черном Пузыре, который как… как такое небольшое пространство-модуль. Могут перемещаться в нем, незаметно подсоединяться к другим пузырям, наблюдать. А еще какое-то Базовое Пространство упоминал. Оно вроде как фундамент, основа, а все остальное, что есть, и Земля наша в том числе, - это только пузыри.
- Что, вся Земля - пузырь?
- Где ж, «Земля»… Бери больше - вся Вселенная наша.
Никита поморщился и переспросил:
- Базовое Пространство?
- Помнишь, как мы тогда прикидывали, когда только пробойником разжились, привыкали к этим всем делам и сами себе описывали, что к чему, чтобы лучше понимать? Тогда такая картина сложилась: Зона вроде болота, вроде плоскости. И на ней - пузыри, то есть пузырьки и пузырищи разных размеров, так?
- Ну?
- А получается - не так. Плоскость - то, что Картограф назвал Базовым Пространством, то есть Мультиверсум. А Земля, то есть наша Вселенная, - лишь один из пузырей на поверхности. Хотя, видимо, один из самых крупных. И дальше…
- Вот фигня какая!
- Может быть, но…
- Да зачем выдумывать столько всего? - возмутился Пригоршня. - Зачем вот все эти сложности?
- А ты не примитивизируй.
- Я и не примивити… Нет, ну да, правда, я человек простой, но…
- Так это и плохо, - перебил напарник. - Не надо быть простым, ты ж человек, не мышка. Простые у нас знаешь кто? Вон те, которых ты в пещере видел под алтарем. Судя по твоим рассказам, они совсем простыми стали.
- Нет, но…
- Никита, тут такое дело, как бы сказать… Мир в некоторых своих проявлениях прост, а в некоторых сложен. Упрощать сложное - не меньший грех, чем усложнять простое.

Предыдущая страница 16 Следующая страница


17 Андрей Левицкий

- Чего? Я говорю: Базовое Пространство, Смотрители, вся эта ерунда… Есть Зона, есть пузыри - и нормально, что еще?
- А мне нравится идея с Базовым Пространством, - возразил Химик. - И пусть Оккам хоть зарежется своей бритвой.
- Какой еще Оккам?
- Был такой маньяк, с бритвой все время ходил, любил ею размахивать, резать все, что под руку попадет. Знаменитая бритва у него была, так до сих пор и говорят: «бритва Оккама».
Никита недоуменно покосился на напарника.
- Это сталкер, что ли, какой-то? Ну и к чему ты сейчас о нем вспомнил?
Андрей похлопал его по плечу.
- Все нормально. Молодец ты, я всегда говорил. Забудь про Оккама, давай о чем-нибудь другом.
- Так я о другом и говорю! Ладно, значит, Земля - только пузырь, а еще есть это самое, Базовое… А Ноосфера тут при чем?
Напарник пожал плечами.
- Про это не говорил Картограф. Но я думаю, Ноосфера - она, как оболочка, кожура у яблока. И образуется не сразу, а только если в данном пространстве развивается цивилизация, которая эту оболочку и создает. По мере взросления цивилизации, по мере того как она все больше узнает про окружающую ее Вселенную, ну и собственную какую-то информацию генерит, кожура как бы становится толще, жестче, витаминов все больше в ней, и в конце концов…
- Блин! - сказал Пригоршня.
- Что?
- Блин, говорю! Твою мать! Чтоб я сдох!
- Чего ты ругаешься?
- Да потому что это все такой же бред, как и эти… нанороботы в микрокапсулах!
- Все, забудь! - Химик наконец тоже начал злиться. - Забудь об этом. Живи как раньше жилось, вроде и нет никаких Картографов с их болтовней. Он же полусумасшедший. Пузыри - они точно есть, правильно? Мы по ним уже сколько катаемся. Но пузыри - они вроде аномалий таких, непонятно, но ничего такого сверхнеобычного. А все остальное, что он мне наплел, - это бред его воспаленного воображения, фантазии. Может, ему так интереснее живется. А мы в реальном мире обитаем. В котором нет никаких Базовых Пространств со Смотрителями, а только вот - Зона радиоактивная вокруг и по ней всякие уроды бродят, которых надо убивать. Ну и хорошо, и забудь, не будем больше об этом.
- Нет, но как же… - протянул Никита, слегка обескураженный такой отповедью. - А Ноосфера эта и прочее… Ну там, дубли, вихрь тот зеленый - их-то я сам видел, значит, есть они. Но при том они не менее бредовыми кажутся, чем все это дело с Базовым Пространством и Смотрителями…
- Вихрь, может, просто аномалия незнакомого нам типа, со способностью дистанционно влиять на людей, а сталкеры те прикоцанные - просто сталкеры, у которых под действием аномалии мозги скисли.
- Нет-нет, я же видел там… Это именно копии были, двойники. Да и потом, а Болотника история? Никакая не аномалия, это именно пробой какой-то…
Химик молчал, глядя в щель за лобовым колпаком.
- А вон та штука, что ты рассказывал, под Долиной, - вспомнил Никита. - Которая с розовыми шарами - это что?
- Мне показалось - какая-то энергетическая установка. Она вроде поддерживала постоянный пробой в пространстве, то есть постоянный открытый канал между двумя… Не знаю, между чем и чем.
- Между двумя пузырями? Держала два пузыря постоянно вместе, как бы… как бы гантеля такая получается?
- Ну да, наверное.
Никита поразмыслил и сказал:
- Нет, так это понятно, что силовая установка. Я не о том, я спрашиваю: чье оно? Кто построил? Всю ту лабораторию подземную вроде из какого-то другого места… ну, с другой планеты к нам занесло. Так что, инопланетяне это, что ли, какие-то?
- Нет, мне так не показалось. Там вроде… ну, как бы земная техника. Компьютер этот с энергетической жидкостью… Просто странная очень техника, непривычная нам - но не инопланетная.
- Так, может, это типа машины времени было?
- Не знаю я! - опять рассердился Химик. - Что ты все время вопросы задаешь, это что, телевикторина? Бог все знает, я - нет.
- Да ведь интересно, что это ты там такое углядел! А помнишь тела странные, которые мы в тот раз видели на колючей проволоке подвешенными? Вроде и человеческие, но с клешнями на мордах. Что молчишь?
- Потому что сказал же: не знаю. Инопланетяне… Нет никаких инопланетян. Скорее уж иномиряне.
- Чего?
- Ладно, забудь.
Они надолго замолчали, а потом Пригоршня сказал:
- Что в Черном Ящике, Андрюха?
И, услышав в ответ вздох, повернулся. Напарник редко вздыхал: он был более циничен, чем Никита, меньше склонен к сочувствию, вообще ко всяким эмоциям. На свете было не так уж много такого, что могло заставить его вздыхать.
- А ты как думаешь?
- Черный Ящик, а? Что в голову первое приходит? Бомба. Как взорвется… Осядем золой по всей Зоне.
- Не знаю я, - сказал Андрей. - Ну то есть - да, тоже так думаю, но точно знать мы не можем.
- Но если это бомба - то зачем? Зачем Слону взрывать ЧАЭС?
- Слон - не слон, он в этой игре только пешка. Через него наняли нас. Не Слон, а Чистое Небо, вот как наши наниматели называются. Вернее, Картограф сказал, что эту группу когда-то вроде бы уничтожило Осознание, но кто-то, видимо, остался…
- Так ведь и Осознания больше нет? Их же вроде этот… Стрелок перебил?
- Картограф сказал: есть. Под ЧАЭС спрятался кто-то. А Чистое Небо это… С ними странно: не ясно, откуда они знали такое, чего другие не знали, почему владели секретной информацией? То есть непонятно, откуда они взялись, потому что это не обычная сталкерская группировка была, а какая-то непонятная организация, которая в Зоне обосновалась. Так или иначе, Чистое Небо, скорее всего, хотело уничтожить Зону, закрыть все пробои. Тот, который ты видел, наверняка не единственный, наверняка есть еще, а где-то в районе ЧАЭС или под нею - самый крупный. Может, под тем самым охладителем? В общем, Чистое Небо не успело своего добиться и было уничтожено, почти все. Затем Стрелок истребил Осознание - тоже почти все. А Ноосфера стала копировать людей. И теперь тот, кто остался от Чистого Неба, решил взорвать ЧАЭС, взорвать центр Зоны.
- Но для чего? И почему именно сейчас?
- Наверное, подумал, что таким способом оборвет все каналы, по которым Ноосфера проникает в наш слой. Уничтожит Зону. А почему именно сейчас… Может, из-за двойников? После того как Ноосфера стала людей копировать, эти трое, которые остались от Чистого Неба, испугались… Я этого не знаю, Никита, это все только домыслы мои. Но вот другое я знаю: у нас, возможно, яд в организмах. И еще - мы за это дело взялись, значит, должны его выполнить, до конца дойти. И деньги…
- Деньги дальше с собой везти нельзя, - сказал Пригоршня.
- Да. Надо оставить здесь, зарыть прямо в чемодане. Отвезем Черный Ящик к ЧАЭС, там дадим сигнал. И сразу возвращаемся. А дальше… поглядим, что будет дальше.
- А если после того как сигнал дадим, он сразу и рванет?
Не ответив, Химик подался вперед, глядя в щель между броневыми листами.
- Что, светлеет? - спросил Никита. - Не может быть, рано еще.
- Рано. Часа через полтора начнет.
- Мне поспать надо. Хоть немного, хоть полчаса.
- Поспи, а я пока чемодан зарою. Где туннель заканчивается, труба эта, видел? Если стоять к нему лицом - слева там холмик. Вот под ним и зарою. Дальше деревья растут, молодые совсем. Одно выкопаю и врою над местом, будет нам знак. Или со мной пойдешь?
- Нет, я посплю, - сказал Никита, откидываясь на спинку и закрывая глаза.
- Ладно. Как раз у меня минут сорок уйдет. Вернусь - разбужу.
Но напарник разбудил его немного позже, примерно через час. В салоне горел тусклый свет, Никита прошел туда и увидел, что на полу расстелены влажные бинты. Пахло спиртом. Химик раскрыл металлический шкафчик, который на самом деле был контейнером на много ячеек, и толстой войлочной рукавицей достал из одной душу - редкий дорогой артефакт. Когда закутал в пропитанные спиртом бинты, она зашипела, испуская пузыри тусклого света. Химик снял куртку с рубахой и обмотал повязкой торс - так, чтобы артефакт оказался на груди. Никите после сна стало лучше, хотя все еще знобило. Он помог затянуть повязку на спине, и напарник вновь надел рубаху. Замер, прикрыв глаза; потом вздрогнул, откинул голову и качнулся, расставив руки. Пригоршня придержал его за плечо. Спросил:
- Нормально?
- Хорошо! - сказал Андрей, поворачиваясь.
Лицо изменилось, мышцы напряглись, он оскалился. Никита знал, что сейчас ощущает напарник. В тело вливаются силы, мускулы подрагивают, кости будто увеличились, стали тверже и в то же время легче - и движение всего вокруг слегка замедляется, так что первые несколько минут с трудом контролируешь себя, приноравливаясь к ускорившимся реакциям. Это вредно: организм старился на несколько лет, но в данной ситуации это был единственный выход.
- Может, мне тоже? - начал Пригоршня, но напарник перебил, произнося слова резко, отрывисто и громко:
- Нет. Нельзя, если ты болен. Нагрузка на сердце большая. Все равно «Малыш» не очень быстро едет. Тебе только рулить надо.
Они достали из-под койки широкий металлический футляр, раскрыли - внутри лежали два бронекостюма с радиационной защитой. Химик переоделся, несколько раз присел, нацепил на голову шлем, но сразу снял, пояснив:
- Неудобно целиться будет.
Тем временем Никита извлек из оружейного стеллажа снайперскую винтовку Драгунова, модификацию «СВД»: длинный, больше полуметра, ствол, складной металлический приклад, глушитель, магазин на десять патронов… Она могла стрелять и специальными патронами с особым стальным сердечником и обычными, лишь бы калибр подходил. Особых патронов у них было всего двадцать пять штук - Химик взял все. Он поднял винтовку, сложил и зафиксировал приклад, повернул, разглядывая. Недостатком обычной «СВД» был ее размер - неудобно бегать или ползать со штукой весом под пять килограммов и длиною больше ста двадцати сантиметров. Но для снайперского оружия длина ствола важна, и складной приклад частично решал вопрос, уменьшая ее сантиметров на тридцать. Кроме того, ствол у «СВД» был немного шире, чем у обычной модели.
- Жаль, прицел не ночной у нас, - сказал Никита.
- Да с ним все равно дальность сильно понижается, - возразил Химик. Говорил он уже почти нормально, а выглядел так, будто выдул пару литров качественного напитка-энергетика.
Андрей повесил винтовку за спину, на костюм прицепил два ножа, фонарик, четыре гранаты, в кобуры сунул «беретту» и «ПМ». Рукояти у ножей были пластиковыми, ножны - из крепкой кожи, а каждая граната обмотана тряпицей, чтоб ничего не звякнуло, ударившись ненароком о металлическую поверхность, не стукнуло громко, если придется ползти.
- Возьми все, - сказал Никита, кивнув на две оставшиеся гранаты.
- Пусть и у тебя что-нибудь будет. Там еще пара «калашей», ты их на всякий случай рядом на сиденье положи, и рожки запасные…
- Без тебя знаю, - ответил Пригоршня.
Вернувшись в кабину, они увидели, что небо на востоке едва заметно посветлело - стали смутно видны проплывающие в вышине облака.
- Едем, - сказал Химик.
«Малыш» покатил вперед, медленно набирая ход.
- Стой, а передатчик тот? - спохватился Никита. - Блин, я заболел все же, башка не варит. Надо остановиться…
Химик возразил:
- Не надо, я-то не заболел. Достал уже его и положил там на земле. Полковник думает, что мы все еще на месте торчим.
- А, ну хорошо.
Дорога дважды плавно повернула, и потом началась свалка. Город Лиманск приближался, уже видны были окна в приземистых пятиэтажках. С того времени, как Никита проснулся, над крышами не блеснуло ни одной вспышки: под утро воюющие группировки утихли.
- А представляешь, что сейчас там творится? - он ткнул рукой за спину. - По всей Зоне… Если территории так изменились? Там же у каждого лагеря свои границы влияния были, кто Бар контролировал, кто одну половину Темной долины, кто другую… Натуральная же война началась.
- Я по рации еще другое слышал, пока тебя ждал. Зона увеличилась.
- Ну! И намного?
- Не знаю, насколько точно, но половина военных баз на Кордоне… короче, теперь они уже не на Кордоне. Отодвинулся он, а военные прямо посреди Зоны оказались. И аномалии полезли, как грибы после дождя. И зверье всполошилось, большой гон начался… Стой, приехали. Надо мне вылезать.
Пригоршня затормозил. Химик, раскрыв дверцу, встал на подножке, повернулся, заглядывая в кабину.
- Подожди минут двадцать, нет, лучше полчаса. Моих выстрелов не услышишь, и я постараюсь осторожно там, чтобы никто другой тоже не стрелял. В общем, просто через тридцать минут жми вперед. Но если вдруг пальба поднимется раньше времени, это значит, меня сразу засекли. Тогда не жди, езжай быстрее, прорывайся. На другом конце города дорога круто поворачивает и по склону вниз идет. Там я смогу напрямую спуститься, а тебе объезжать надо будет. Значит, в нижней части я тебя и догоню, встретимся. Или не встретимся…
- Встретимся, - сказал Пригоршня.
- Ну, я тоже на это надеюсь. Но на всякий случай говорю: не жди там, дальше сразу едь, к ЧАЭС. Я… даже если отстану, другим, может, каким путем пойду. Не жди, короче. А если «Малыш» подорвут все же - хватай ящик, я его в рюкзак положил, видел? И бинты там остались со второй душой, заранее замотал ее. Лучше тебе ее не надевать, но… Ты это сам должен решить. Душа, костюм, рюкзак за спину, оружие в руки - и бегом.
- Ладно.
- Встретимся либо за городом, либо возле этой башни, охладителя. Так?
- Так.
- Хорошо. Тогда, ну… С нами Зона, напарник.
- С нами Зона, - согласился Никита и ткнул Андрея кулаком в плечо. - Давай, топай.
Химик захлопнул дверцу, спрыгнул с подножки. Никита посмотрел в щель: напарник пригнувшись бежал вперед. Рассвет толком не начался, но Пригоршня четко видел его фигуру. Вот она нырнула в сторону, за деревья, возникла вновь, уже на краю города, - и пропала окончательно, скрывшись между домами. Никита глянул на вмонтированные в панель часы. Его вновь знобило, дрожали руки, в ушах тихо и неприятно гудело. Он похлопал по прикладу лежащего рядом автомата, откинувшись на сиденье, закрыл глаза и стал ждать.

2

Химик быстро продвигался вперед. В предутренней мгле бледно-желтые стены домов казались серыми. По большей части на пути попадались постройки в два или три этажа, но были и пятиэтажки, облицованные потрескавшейся плиткой. Вдоль асфальтовых улиц тянулись газоны с пожухлой травой, росли тополя.
Он остановился на перекрестке, где улицу, по которой вскоре предстояло проехать «Малышу», пересекала другая, поменьше. Туда лучше не поворачивать: мины. Кажется, обе группировки решили, что город является ключевым местом, которое обязательно надо взять под контроль. Это было вполне логично, учитывая близость ЧАЭС и то, что с этой стороны через Лиманск вел единственный путь к станции. Когда в Зоне немного успокоится после сверхвыброса - настолько, насколько в Зоне вообще могло быть спокойно, - многие сталкеры попытаются достигнуть ее центра по этому пути. Контроль над подобной точкой очень важен.
Скрипнув наколенниками защитного костюма, Андрей присел за фонарным столбом, перебежал к дереву, оттуда - через перекресток к выкрашенным синей краской почтовым ящикам на коротком железном столбике. Впереди стоял ржавый грузовик, с борта свисало неподвижное тело. Пока что все шло нормально. Городок небольшой, до центральной площади оставалась пара кварталов… И тут на балконе слева Химик заметил человека, одетого во все черное.
На той стороне двухэтажный дом изгибался буквой «г», углом его являлась трехэтажная башенка под наклонной железной крышей. Балкон с навесом находился на втором этаже; монолитовец стоял на коленях, сложив ладони. «Да он же молится!» - удивился Андрей. Конечно, они - секта безумцев, подчиняющихся хозяевам Зоны, выполняющих их ментальные команды, цепные псы Осознания… Но Химик никогда не думал, что сектанты еще и религиозны в более привычном смысле. Выглядел солдат очень по-христиански, когда стоял вот так, на коленях, склонив голову. Кому направлена молитва? Монолиту? Ноосфере? Какие слова шепчет этот человек, с какими просьбами обращается к своему темному богу?
Химик размышлял над этим, уже сняв с плеча винтовку и разложив приклад. Он встал на одно колено и приник к оптическому прицелу. Расстояние было небольшим, в перекрестье тонких линий отчетливо виднелась фигура на балконе. Из-за действия артефакта казалось, что ночной мир вокруг посверкивает мириадами искр, подрагивает в напряжении, будто пленка в заклинившем киноаппарате, готовая либо разорваться - либо рвануться вперед с утроенной скоростью. Тело переполняла энергия, разум - желание действовать, куда-то бежать, крушить, бить ножом, стрелять… убивать. Молится он там или не молится, и какому из сотен тысяч вымышленных людьми богов или демонов - неважно, конец все равно один!
Андрей поймал в перекрестье голову монолитовца, медленно выдохнул, замер, перестал дышать… и выстрелил.
После нажатия спусковой крючок дернулся, словно сам собой, а в действительности - под действием боевой пружины, и саданул по ударнику, который проколол капсюль-воспламенитель патрона.
Пламегаситель не позволил никому, кто мог бы находиться на этой улице, увидеть выстрел. Глушитель съел грохот вылетевшей из ствола пули, превратив его в негромкий хлопок.
«СВД» - самозарядное оружие, стрелку не надо перезаряжать его. Часть пороховых газов сквозь отверстие в стенке ствола попала в газовую камеру, ударила по поршню и отбросила его назад вместе с рамой. Когда рама стала отходить, затвор открыл канал, выбил гильзу из патронника и ствольной коробки. Тем временем рама, сжав возвратную пружину, взвела курок.
Через мгновение второй патрон попал из магазина в патронник, а курок опять встал на боевой взвод. Затвор «заперся», повернувшись влево. Химик отпустил спусковой крючок, хотя палец с него не убрал, готовый выстрелить еще раз: он помнил, сколько пуль пришлось выпустить напарнику возле Лесного дома, прежде чем монолитовец свалился с колпака машины.
Впрочем, тогда на них напал не рядовой сектант - офицер. Андрей надеялся, что у простых бойцов живучесть куда ниже.
Балкон находился недалеко, а душа добавила твердости руке и улучшила зрение - он попал точно в правый глаз. Увидел, как под бровью монолитовца появилась черная дыра, а потом на самом краю того участка пространства, который виднелся в прицеле, что-то мелькнуло. Андрей дернулся, ствол сместился влево и выше - из дверного проема позади мертвеца на балкон шагнул второй сектант. Сталкер выстрелил, целясь в шею, монолитовец присел - на голове его была каска, и пуля со звоном ударила в нее.

* * *

Никита поднял голову, выпрямился на сиденье. Он чуть не заснул, в чувство его привел едва слышный звук, долетевший со стороны города. Не то звон, не то лязг… Или показалось? Сонная тишина окутывала Лиманск. Сколько сейчас? Глянул на часы - ага, почти пять. Осень, холодно, темно… Он вновь откинулся на спинку. Этот час суток называют «утром», хотя на самом деле утро как таковое еще не наступило: стылая осенняя ночь поглотила Зону. Где-то далеко догорали костры, в круге теплого света сидели сталкеры-одиночки или группы, бродяги спали в брошенных домах, а по лесам бежали слепые псы, ломились сквозь заросли кабаны, и одинокая химера пробиралась вдоль скал, ища очередную жертву. Крысы шмыгали по подвалам развалин, в катакомбах и подземельях бродили таборы угрюмых бюреров, журчали радиоактивные воды ручьев, ветер шевелил заросли жгучего пуха, и аномалии, будто мины разных модификаций, смертельными пятнами покрывали территорию. Шепчущая тысячами голосов, горящая мириадами бледных огней ночная Зона медленно вращалась вокруг Никиты и укачивала его - он уплывал, сознание растекалось по Землям Отчуждения, по всем их лугам и холмам, глухим полянкам в чаще диких лесов, по болотцам и тропинкам, где ни разу не ступала человеческая нога, лишь следы не изученных никем редких мутантов виднелись там…
Он вздрогнул, заморгал, стряхивая наваждение. Достал фляжку, сделал маленький глоток, плеснув на ладонь клюквенной водки, растер лоб. Опять откинулся на спинку, прикрыл глаза. Ведь чуть не уплыл, сознание не потерял! Ему было совсем плохо: кружилась голова, во рту пересохло, озноб сотрясал тело. Как бы не вырубиться. Или сейчас, или позже, в городе, - въедет в какой-нибудь дом и на том все кончится. Может, водки еще выпить? Нет, и так подташнивает, а напарник говорил, пить, когда болеешь, вредно для сердца. И артефакты вредно… Хотя у Никиты сердце здоровое, сильное - такое сердце дай бог всякому. Мощное, как эта вот ЧАЭС, которую и называют сердцем Зоны, ее главной мышцей, той, которая толкает радиоактивную кровь по всему телу…
Он с усилием поднял голову, осознав, что опять начал погружаться в забытье. Поглядел на часы, встал. Нет, так не пойдет, если он сейчас упадет в обморок, все будет кончено.
Никита прошел в салон, покачиваясь, придерживаясь за спинку сиденья, дверную раму, откидную койку… В голове гудело, он часто сглатывал, и за ушами каждый раз неприятно щелкало. В салоне было полутемно, сталкер шумно втянул носом воздух - до сих пор спиртом пахнет. Под стеной стоял Черный Ящик, и Пригоршня не выдержал, сделал то, что давно хотел сделать: пнул его. Ящик скрипнул в ответ - будто огрызнулся. Черная стенка его ухмылялась в полутьме - издевательски, злобно, надменно. Отвернувшись, Никита скинул куртку, расстегнул и снял рубашку. Если напарник рискует, жертвует здоровьем, - значит, и он может. Взял со стола компресс с душой, нацепил на себя, крепко примотал, чтобы она прижалась к груди.
Завязав под мышкой, потянулся к рубахе - и замер, так и не коснувшись ее. Гул в голове стал звоном, он нарастал, пронзительный, надсадный… А потом взорвался. Никита, вздрогнув, запрокинул голову и зажмурился. Звон скатился вниз, через все тело, напитал его собой, нагрел… и стал энергией.
Сталкер открыл глаза. Поднял руку, согнул, глядя на вздувшийся бицепс. Голова больше не кружилась, тошнота прошла. Главное - прошла слабость. Тело переполняла жизненная сила, желание действовать. В салоне будто светлее стало - зрение улучшилось, - а муторные видения, всякие ухмыляющиеся ящики и картины ночной Зоны, исчезли, уступив место обычной реальности, которая теперь была видна очень четко и ясно.
Пригоршня схватил рубашку, взмахнув ею над головой, сунул в рукав правую руку, потом левую… Треск. Он удивленно покосился на плечо: рукав чуть не оторвался по шву. Надо аккуратнее теперь, контролировать себя, особенно поначалу…
Двигаясь осторожно, стараясь не делать резких жестов, он оделся и прошел в кабину. Сел, положив ладони на руль, посмотрел на часы. Осталось меньше пятнадцати минут.

* * *

Пуля со стальным сердечником пробила каску. Донесся лязг, и монолитовец повалился в дверной проем, из которого вышел. Химик вскочил, расставив ноги и прижав приклад к плечу, поворачивая ствол из стороны в сторону, готовый стрелять… Нет, больше поблизости никого не было, никто не заметил произошедшего.
Хотя когда погибли монолитовцы, Андрей ощутил два темных вихря, поднявшихся над балконом. Будто сознания сектантов перед смертью свернулись маленькими смерчами, одновременно злобными - и трепещущими от страха. Мгновение они черными волчками вращались над балконом, а после исчезли, растворившись в небытии - непроглядном мраке, по которому плавали пузыри пространств.
С тех пор как Химик побывал здесь прошлой ночью, расстановка сил не изменилась: сектанты по левую руку, Долг - по правую. Хорошо, по крайней мере расположение группировок ясно. Андрей слегка опустил винтовку, глядя поверх прицела, вслушиваясь. Тишина. Он побежал вперед, двигаясь под стенами домов, ступая неслышно, - серая тень среди других теней. До площади было недалеко.
Миновав квартал, увидел слева между домами канал с водой. Через него когда-то вел мост, теперь сломанный, на другой стороне стоял грузовик, кабина его находилась в воде, торчала лишь верхняя часть. Встав под стеной, Андрей огляделся, никого не увидел и побежал дальше.
Странное впечатление производили эти пустые дома с темными окнами, в большинстве из которых отсутствовали стекла. В полутьме казалось, что он пересекает обычный маленький городок, фабричный поселок, сейчас вдалеке прогудит заводская сирена - и тут же большинство окон озарится светом, за ними возникнут фигуры, сонные работяги станут протирать глаза, жены в халатах потопают на кухню, чтобы приготовить ранний завтрак… Но ничего не происходило: город оставался все так же темен, тих, пуст. Сотни домов, тысячи квартир, улицы, магазины, ларьки, навесы лиманского рынка, ограды, переулки, тупики - и нигде никого. Город призраков.
На улице с двумя монолитовцами он задержался дольше, чем следовало: оставалось меньше двадцати минут до того момента, как Никита заведет двигатель «Малыша». Надо было спешить. Химик миновал стоящий поперек тротуара «уазик» со спущенными шинами, потом белую «Волгу» без колес. Впереди был газетный киоск, пустой, с выбитыми стеклами. Сталкер сделал еще несколько шагов и замер возле витрины продуктового магазина.
В боковом окне киоска Химик увидел неподвижный профиль, а потом сообразил, что темная башенка позади профиля на самом деле - второй долговец. Если бы не артефакт, улучшивший зрение, - пробежал бы мимо, ничего не заметив, а вот они бы уже через пару секунд наверняка обнаружили его. В киоске располагался небольшой наблюдательный пункт, из окошка в сторону проезжей части торчал ствол гранатомета.
Винтовка была на спине; Химик медленно присел; упершись в асфальт ладонями, стал продвигаться вдоль витрины. Сейчас такие сдержанные бесшумные движения давались ему с трудом - хотелось нестись вперед, сметать дома на пути, проламывать кузова машин, хватать их и забрасывать на крыши…
Изнутри не доносилось ни звука. Он крался вдоль стен и вскоре должен был очутиться позади киоска, там, где виднелась дверь, наверняка запертая изнутри. Если бы не торчащий из окна широкий ствол, можно было бы незаметно для этих двоих пробраться дальше, к площади. Но гранатомет… нет, их нельзя оставлять в живых, слишком опасно для «Малыша».
И все же, несмотря на агрессию, свирепость, которыми артефакт напитал сознание, Андрею не хотелось убивать этих двоих. В конце концов, члены Долга - такие же сталкеры, это не монолитовцы, лишенные большей части того, что делает человека человеком.
Хотя и долговцы… Он вспомнил один лагерь свободных сталкеров, где побывали бойцы группировки - кажется, той операцией как раз руководил Полковник. Химик с Пригоршней попали туда случайно через несколько часов после нападения. Некоторые дома еще догорали, на покосившихся фонарных столбах были развешаны трупы, а возле взорванной землянки они нашли тело Кривого, командира лагеря, - долговцы для чего-то срезали кожу с его скул и лба…
Один из бойцов в киоске повернул голову.
Прижатый повязкой к груди артефакт послал внутрь тела поток огня, и Андрей вскочил, накрытый приступом слепой первобытной ярости: враги заметили, убить их, растерзать, разорвать на части, быстрее! Нож уже был в руке, он прыгнул, услышав возглас в киоске, поджал ноги, коснулся подошвами нижнего края окна, на миг замер там, присев, как снорк на ветке дерева, и нырнул внутрь, выставив клинок. Несколько мгновений безумия: он вертелся в узком помещении, вокруг что-то лязгало, ломалось, рвалось, раздался приглушенный крик - ладонь зажала рот человека, в то время как нож чиркал по горлу, а второй, оставшийся за спиной, в это время валился на грязный пол, из колотой раны на груди текла кровь.
Потом все кончилось. Два тела лежали у ног, одно еще подергивалось. Затопивший сознание гнев стекал, будто вода в канализационные люки после сильного ливня, пузырясь и пенясь. Пошатнувшись, Андрей схватился за край окна. Вытер клинок о штаны, сунул в ножны, отвел руку назад и коснулся винтовки за спиной. Все нормально, он ею ни обо что не ударил - снайперским оружием лучше лишний раз не цепляться за всякие углы и оконные рамы.
Стараясь не глядеть под ноги, перешагнул через тело, посмотрел в окно, на ту часть улицы, которая вела к центральной площади Лиманска. Никого. Он убил этих двоих не бесшумно - но тихо.
Химик выбрался наружу, снял винтовку с плеча, но раздвигать приклад пока не стал, поспешил дальше. Глянул на часы - осталось около пятнадцати минут.
Впереди была небольшая баррикада, полукруг из мешков с песком. За нею скверик, рядом стоял древний автобус. Андрей вспомнил старый фильм, который смотрел по телевизору в детстве, «Место встречи изменить нельзя». Там в одной из серий отважный мент со своей командой преследовал преступников на таком же автобусе и лихо стрелял из окна. Миновав раритет, сталкер побежал между кустами, растущими по всему скверу. Деревья, сломанная скамейка, фонтан без воды, опять скамейки… Надо было дать себе больше времени. Сказать Никите, чтобы выезжал не раньше, чем через сорок минут. Поворот, слева - детская площадка. Железный пятнистый жираф - горка, рядом еще одна, в виде ракеты, дальше какая-то птица, похожая на петуха, состоящая из сваренных металлических колец, чтобы дети под присмотром мамаш залезали на них и кувыркались… И посреди площадки - воронка, на дне которой лежит труп. За обугленным конусом была песочница, на краю ее лежало еще одно тело, тут же валялся «АКМ» с треснувшим прикладом. Скорее, вперед, времени мало.
Поворот… и вот она, площадь впереди. Вокруг ни одного кирпичного дома, сплошные блочные пятиэтажки, и между ними большой магазин, наверное, центральный городской универмаг.
Небо стало немного светлее. Андрей приостановился на секунду, окидывая взглядом диспозицию, и нырнул в подъезд дома слева, на «монолитовской» стороне. Двери, лестница, погнутые перила… Стараясь двигаться тихо, но быстро, он поднялся на пятый этаж и тут на площадке перед последним пролетом, ведущим к крыше, увидел монолитовца. Тот стоял перед окном без стекла, положив на подоконник винтовку с оптическим прицелом. Не «СВД», ствол гораздо короче, приклад другой формы. Как ни тихо двигался Химик, сектант услышал, повернулся - но лишь когда тот был уже у него за спиной. Клинок вылетел из ножен, сталкер схватил монолитовца за волосы, дернул на себя, выворачивая голову, полоснул по кадыку. Хрип, кровь на грязном подоконнике… И черный вихрь - густой, ревущий, бьет прямо в лицо. Андрей отпрянул, тело свалилось у его ног. Вихрь крутился еще мгновение, лестничную площадку заполнял беззвучный вопль, крик ужаса, исторгнутый умирающим сознанием, - а потом все это исчезло, растворилось во мраке.
Андрей замер, подняв руку ко лбу. С кончика ножа в другой руке на пол капала кровь. Он не привык к подобным хладнокровным убийствам. Если бы не артефакт, повлиявший не только на мышцы и нервную систему, но и на разум, - не смог бы, наверное, прирезать человека подобным образом.
Или все же смог? И потом - это не человек, уже не человек.
Быстрее. Времени не осталось. Он поглядел на часы - меньше десяти минут.
Сунув нож в кобуру, бегом пересек последний пролет, на ходу снимая винтовку с плеча.
Крыша. Серый бетон, будки вентиляции, низкий парапет вдоль края, на нем - ржавые перильца.
Пригибаясь, добежал до угла и лег, положив винтовку на парапет. Хорошо, высота как раз такая, чтобы удобно было целиться. Приклад, предохранитель… Готово.
Он приподнялся. Взгляду открылась площадь.
Серое асфальтовое озеро между отвесными берегами домов. Оно неправильной формы, изогнутое - дальняя часть с этой точки не простреливается. Рядом большой магазин, потом сплошные пятиэтажки со всех сторон. Темные окна без стекол, сломанные двери подъездов. И дальше, за домами, на краю города - какая-то конструкция. Андрей приник к прицелу, разглядывая ее. Высокая вертикальная рама, в ней решетка, провисшие провода, и параллельными рядами - устройства, напоминающие антенны. Ограда из бетонных плит. Здание рядом. В прицеле он даже смог разобрать надпись над входом: НИИ РАДИОВОЛНА - прочел не с первого раза, потому что там не хватало пары букв.
Странное здание, странная конструкция с антеннами… Наверное, то самое место, где работало большинство горожан, из-за которого Лиманск и был засекречен.
Ладно, сейчас это неважно. Не опуская винтовку, Химик стал шарить взглядом по окрестным домам.
Магазин напротив… Есть: двое на крыше. Снайперы Долга. И больше там, кажется, никого. Соседний дом… В окнах верхних этажей торчат три головы, едва видимые в полутьме. Ладно, понял, ребята. А тут что? Он повернул винтовку в сторону домов на той стороне площади, где находился сам. Нет, монолитовцев не видно. Пока, во всяком случае.
Времени больше не осталось, пора было начинать. Значит, отсюда он видит пятерых. Если повезет, сможет снять всех по очереди так, что остальные ничего не поймут. Но в любом случае тянуть и целиться подолгу нельзя. Выстрел - сначала по одному из тех двух, что на крыше напротив, - винтовку чуть левее - второй, потом наискось вниз - третий - назад, окно сбоку от балкона, четвертый, наконец, длинный поворот к другому дому… пятый. Если на площади все еще будет тихо - спуститься и незаметно перебежать к соседнему зданию. Хотя к тому времени станет светлее, могут засечь. Но, даст Зона, не заметят. С другой крыши наверняка станут видны новые противники, в том числе и на «монолитовской» стороне.
Надо начинать, больше нельзя ждать ни минуты. Он вдохнул холодный воздух, задержал его в груди, медленно выдохнул.
Потом прицелился и открыл огонь.

* * *

Время пришло. Никита уже завел двигатель, а теперь нажал на газ - «Малыш» покатил вперед. Еще днем он проверил все баки, перелил остатки из канистр, но топлива все равно было немного. Хотя в любом случае броневик тяжелый, громоздкий, да к тому же увешан кусками железа, а ехать предстоит по городу с не слишком широкими улицами, полными старых разбитых машин, - в общем, большую скорость не разовьешь.
А хотелось бы, ох как хотелось бы! Рвануть, снося дома… Тело, как туго натянутая струна, вибрирует, требует музыки . Военного марша - агрессивного, победного. Выруливая с края свалки на городскую улицу, Никита даже пожалел, что воспользовался душой. Впрочем, нет, без нее сейчас и рулить тяжело было бы. Сквозь щель виднелась асфальтовая полоса впереди, деревья, кусты, проросшие сквозь трещины. Дома и окна в них - черные прямоугольные провалы.
Дверца возле водителя заварена дополнительным листом железа, а вот вторая защищена лишь подвижным броневым щитом, чтобы можно было покинуть кабину. Все равно даже выстрел из гранатомета не возьмет ее с первого раза. Пулемет вверху работает, хотя патронов немного, да и поворотный механизм едва действует, угол обстрела небольшой. Но если кто-нибудь появится перед кабиной - Никита, взявшись за джойстик, сможет кое-как прицелиться. Он включил фары, и вперед ударил белый свет. В двигателе что-то постукивало, торсионные рессоры иногда принимались дребезжать. Совсем рассыпается «Малыш»… Надо будет капитальный ремонт устроить, когда это дело закончится. Улица плавно поворачивала, он покрепче ухватился за руль. Объехал грузовик, миновал узкий канал с проломленным мостом.
Впереди раздался взрыв, и Никита до предела вдавил педаль газа.

* * *

Выстрел. Фигура в окне отшатнулась, исчезла из вида. И тут же что-то взревело сбоку, вспыхнул яркий свет. Он повернулся, глядя поверх прицела: на углу соседнего дома виднелись силуэты. Двое стояли на коленях за парапетом, у одного гранатомет, у другого - снайперская винтовка…
В него летела граната. Андрей припал к прицелу, они с монолитовцами «нащупали» друг друга одновременно, увидели одинаковые стволы, глушители, оптику… Но на этом симметрия закончилась: усиленные артефактом рефлексы сработали быстрее, сталкер выстрелил первым. Его пуля пробила лицо монолитовца с «СВД» в руках. Андрей вскочил, прыгнул… угол дома, где он только что лежал, взорвался. Волна ударила сзади, он упал на живот, подняв винтовку над головой. Костюм смягчил падение, но в груди екнуло, и Андрей пополз, слыша грохот позади: часть здания обвалилась.
Нырнув в проем, он побежал. Пролет, площадка, второй, третий… Поворачивая, зацепился за выгнутую наружу металлическую балясину, рухнул головой вперед, слетел по последним ступеням, пересчитав их ребрами, вскочил на нижней площадке и рванулся дальше. В голове еще гулял грохот взрыва, ноги подгибались, сильно болела грудь. Если бы не артефакт - он бы не успел, свалился бы на асфальт под домом вместе с кусками бетона и осыпавшейся кладкой. А если бы не костюм - лежал бы сейчас на ступенях с проломленной грудиной.
Но как они заметили его? Химик сообразил это, уже когда выскочил на улицу. Черные вихри, в которые превращались агонизирующие сознания! Сектанты ощущали смерть собрата, если та происходила где-то неподалеку, - значит, его засекли, когда он перерезал горло снайперу на верхнем этаже дома. То есть они не знали, что на них пошел войной конкретно сталкер по имени Андрей Нечаев и по прозвищу Химик, поняли только, что со стороны реки приближается неведомый враг.
Когда он взбегал по лестнице соседнего здания, площадь огласилась канонадой выстрелов.
Здесь лежали два тела. Андрей ожидал, что столкнется с тем монолитовцем, который выстрелил из гранатомета, и заранее достал пистолет - но они оба были мертвы, значит, второго успел застрелить снайпер с противоположной стороны.
Он прыгнул за будку, которой заканчивалась лестница. Невысокая - по грудь. Поставил локти на крышу, повернув ствол к соседнему дому на «монолитовской» стороне. В магазине оставалось два патрона. Приник к прицелу… Вот он, гранатометчик-сектант, - приподнялся над парапетом, направив оружие в сторону зданий напротив. Оптика поймала его голову, перекрестье на виске… Выстрел.
Пуля пошла ниже и левее - в плечо, едва задев его. В чем дело?! Значит, когда упал на крыше после взрыва - или споткнулся на лестнице, - все же ударил винтовкой обо что-то, да так неудачно, что прицел сместился…
Гранатометчик развернулся вместе с оружием, и Химик выстрелил еще раз, двинув стволом вправо.
Пуля попала в грудь, монолитовец исчез за парапетом. Это был десятый выстрел. Андрей выдернул магазин, одновременно вытаскивая из специального кармана на костюме запасной. И тут же бросил его вместе с винтовкой, когда увидел двоих, выбравшихся на крышу - совсем близко, прямо за будкой. В доме была пара подъездов, они прошли через второй… Выхватил «макаров» и, выждав секунду, начал стрелять, а монолитовцы открыли огонь из автоматов.
Но они успели сделать несколько шагов к краю и находились на открытом месте, а он - за будкой, только голова торчит, плечо да рука с пистолетом.
Пули завизжали вокруг, застучали по бетону, один сектант присел, тут же упал, второй покатился назад, Андрей повел за ним стволом, нажимая на курок - пятый, шестой, седьмой раз… Черный остался лежать неподвижно. Обойма в пистолете опустела, Химик кинул его на крышу будки, между магазином и винтовкой, выхватил из кобуры «беретту», прицелился… Нет, больше на крыше никто не появился.
Зарядив и «макаров» и «СВД», он бросился к парапету, упал, выставил ствол. Небо над домами светлело. Отблеск впереди - выстрел - снайпер Долга валится с дыркой в шее. Движение в окне слева - поворот - выстрел - не попал, тут же второй - гранатометчик с криком выпадает из окна, кувыркаясь, летит вдоль стены и рушится на крышу киоска, проламывает ее.
Треск досок и металла не был слышен за звуками пальбы, которая стояла уже по всей площади. Андрей повел стволом далеко в сторону, в прицеле стремительно пронеслись стена, окна… Так, немного выше - вот теперь видна крыша. Он нашел скрючившуюся за парапетом фигурку еще одного гранатометчика, снял его двумя выстрелами - стрелять со смещенным прицелом было тяжелее, но с другой стороны - уже почти рассвело, видно гораздо лучше.
Повернулся, увидел гранатометчика на «своей» стороне. Выстрел, тут же второй. Черный вихрь над крышей, неслышный вопль ужаса… Из семи патронов осталось три. Далеко, на противоположном конце площади, если смотреть по диагонали, из подъезда выскочили трое. Двое с автоматами, у одного гранатомет. На стороне Химика загрохотало. Бойцы рассыпались, один укрылся за мусорными баками, двое побежали, петляя. Он выстрелил - фонтанчик земли поднялся у ног сталкера с автоматом. Мазила! Еще раз - долговец упал, получив пулю в бедро; приподнялся, поворачивая гранатомет куда-то влево, целясь… Куда это он? Выстрел. Висок человека взорвался темным облачком. Затворная рама осталась в заднем положении - закончились патроны. А ведь больше заряженных магазинов нет, теперь надо сначала вставлять патроны в них…
Прямо под домом, на котором он залег, раздался гул. Доставая патроны, Андрей приподнялся над парапетом, глянул вниз.
Гудел двигатель. Обогнув угол магазина, броневик выехал на центральную городскую площадь.

* * *

Его заметили - пули начали щелкать по броне, - но пока еще никто не понял, что это за странная машина появилась на краю площади и теперь медленно пересекает ее. Никита вел броневик осторожно, ерзая на сиденье, постоянно отклоняясь влево или вправо, наваливаясь грудью на руль: обзор сквозь щель был плоховат. Бойцы враждующих группировок то и дело мелькали в окнах домов, на крышах, возле подъездов. Они не оставались на одном месте, перемещались, исчезали и возникали вновь.
Пригоршня попытался увеличить скорость, но тут же отказался от этой мысли: светать только начало, обзор плохой, а впереди стоит несколько легковушек, грузовик, перевернутый набок автобус… Нет, не разогнаться.

Предыдущая страница 17 Следующая страница


Сердце Зоны 18

Не имея возможности включить камеры или посмотреть в зеркало заднего вида, он больше всего опасался, что кто-то подберется к «Малышу» сзади и всунет пару гранат под неплотно пригнанную дополнительную броню.
Выстрелы звучали со всех сторон - но не взрывы. Ни один гранатометчик еще ни разу не смог воспользоваться своим оружием, с тех пор как броневик появился на площади. Кто-то гасил их одного за другим… впрочем, Пригоршня-то знал, кто это.
И еще он видел: вокруг царит паника. Ни одна из сторон не может понять, что происходит, кто отстреливает их. «Малыш» миновал дом, чей угол обвалился, превратившись в груду колотого бетона на газоне, и поехал мимо следующего здания, на котором, судя по всему, в данный момент сосредоточили огонь большинство тех, кто находился на площади. Распластавшись на руле и нагнув голову, Пригоршня разглядел сквозь боковую щель, как по стене, перечеркивая окна, бегут цепочки разрывов, как над крышей взлетают облачка цементной пыли: сразу несколько автоматчиков с разных сторон палили по этому дому. Там вдруг возникла знакомая фигура - перемещаясь неестественно быстро, пересекла крышу, исчезла из виду, появилась вновь - уже в окне верхнего этажа, вскинув винтовку к плечу… Две автоматные очереди тут же прочертили стену, подобравшись к этому окну с двух сторон, но не успели: выстрелив, напарник отпрянул и пропал из виду.
Поворачивая руль, Никита разглядел, что у края крыши справа маячит фигура с гранатометом на плече. Ствол уставился в сторону броневика… И человек опрокинулся назад, исчез за парапетом. А вот справа на балконе другой… уже не на балконе, уже падает вдоль стены - прямо в крону дерева, - и повисает среди ветвей. Потом совсем рядом, на крыше уличного киоска, во весь рост встал долговец, раньше лежащий плашмя, замахнулся… разинул рот в крике, качнулся вперед и кувыркнулся через край. Через мгновение на киоске взорвалась граната, которую он так и не метнул. Тут же кто-то ударил очередью по броне на лобовом колпаке - грохот наполнил кабину, заставил Никиту вжаться в сиденье. Увеличив скорость, он резко повернул, «Малыш» накренился, очередь ушла в сторону - по месту сварки, по дверце… стихла.
Он преодолел треть площади, теперь машину заметили все, кто находился здесь. Пули били, как град, салон и кабина наполнились дробным стуком, «Малыш» трясся, рокотал двигатель, скрипели рессоры, и что-то пронзительно дребезжало сзади. Сквозь щель Никита увидел легковушку - древний «Запорожец», слева - «Волгу», а справа угол дома. Он не стал объезжать: броневик подмял под себя капот «Запорожца», сплющивая его, кабина слегка приподнялась и тут же опустилась, потом качнулась задняя часть - и превратившаяся в блин машина осталась позади.
Потом на крыше взорвалась граната. Но не запущенная из гранатомета - судя по звуку, кто-то просто швырнул ее. Броневик осел, словно припавший к земле испуганный пес.
Сзади осталась половина площади. Дальше она плавно поворачивала, и Пригоршня налег на руль, подавшись влево, выглядывая сквозь щель в двойной броне на дверце с водительской стороны. Из подъезда вынырнул гранатометчик-монолитовец, поднял оружие, целясь. Сейчас выстрелит… Не успел - осел на асфальт.
Широкий просвет между домами маячил впереди. Напарник говорил, дальше улица круто поворачивает, сбегая со склона холма. Перед «Малышом» на боку лежал автобус, осталось лишь объехать его.
На автобусе возник сталкер с пистолетом в руке. Кажется, это не сектант, боец Долга. Пистолет у него, ха! Идти на броневик с пистолетом - все равно что на медведя с насосом. Никита увеличил скорость. Боец присел и сразу выпрямился, поднимая длинный гранатомет, не такой, как у остальных, а здоровенную противотанковую дуру, которую нормальный человек и удержать-то может с трудом…
Долговец прижал гранатомет к боку, обхватив двумя руками, словно бревно. Никита схватился за джойстик и открыл огонь.
Пули взрыли металл, поднимаясь наискось, подобрались к ногам долговца. А гранатомет с ревом лизнул холодный утренний воздух черно-красным языком огня и дыма. Сталкера снесло с автобуса, он мгновенно пропал из виду. Реактивная граната врезалась в броню на кабине.
Толстый лист противоударного композита смялся, вдавился внутрь, проломив колпак. Посыпались осколки. Щель перед Никитой превратилась в широкий проем, один кусок брони повис, скрежеща углом по асфальту, второй вдавился в кабину так, что треснул пульт возле руля.
Мир сверкнул - и пошел полосами, будто телеэкран испортившегося телевизора. Кто-то отключил звук; контуженый Никита оглох от грохота, но в голове пульсировал пронзительный звон. Пространство - огромное, заполненное гигантскими блеклыми тенями, непонятное, чужое - посверкивало, дрожало, и что-то происходило вокруг, но Никита не мог ничего понять - лишь звон, надсадный и острый, как бритва, пульсировал в голове, кромсая мозг. Почти не соображая, что делает, он повернул руль, объезжая автобус, все еще нажимая на педаль газа, увеличивая скорость, зацепил машину бортом, с душераздирающим скрежетом, которого сам не слышал, проворачивая ее на асфальте, волоча… Автобус опрокинулся, перевернувшись кверху колесами, закачался на покатой крыше. Скорость резко увеличилась, дома и деревья понеслись назад, светлый проем впереди надвинулся, быстро расширяясь, - вот он, конец площади.
Невидимая рука великана повернула регулятор громкости в обратную сторону - до предела. Звон смолк, звуки боя обрушились тяжелой волной. Мир опять вздрогнул, сверкнул - и стал знакомым, привычно-опасным, хищным миром Зоны.
Он вырвался. Край площади был прямо перед ним. Грохот выстрелов теперь звучал сзади.
И, заглушая их, оттуда доносился рев мощного двигателя.
Не отпуская руля, Никита рванул ручку, ногой саданул по двери. Выругался, вспомнив, что снаружи второй металлический лист. Подался в другую сторону, локтем надавив кнопку и опустив правый щит, распахнул соседнюю дверцу. Руль он прижал ногой, выставил голову, почти улегшись на сиденья, оглянулся и наконец увидел: огромный синий джип вылетел на площадь с боковой улицы. Круто повернул, объезжая грузовик, качнулся. В кузове его стояло странное устройство со множеством коротких стволов. Никита захлопнул дверцу, схватившись за баранку, вновь нажал кнопку. Броневой щит начал подниматься, что-то загудело - и он встал, едва прикрыв треть двери.
- Твою мать!! - Никита нажал еще раз, еще, целиком вдавив кнопку в пульт, - каждый раз справа доносилось лишь дребезжание сломавшегося механизма.
Теперь «Малыш» ехал на предельной скорости. По нему уже никто не стрелял, склон холма был прямо впереди. А джип, хоть и двигался куда быстрее, находился в начале площади - и ему предстояло преодолеть простреливаемое со всех сторон открытое пространство, на котором кипело сражение.
- Хрен тебе! - крикнул Никита. - Не проедешь!
Сквозь пролом в кабину задувал ветер, шевелил волосы на голове. Никита вдыхал полной грудью, широко раскрыв глаза, его все еще распирало от действия артефакта, тело купалось в клокочущей энергии жизни, звенело, пело от адреналина.
Возле склона броневик стал поворачивать. Вновь приникнув к щели, Пригоршня увидел место, которое только что пересек. Воронки, искореженные машины, трупы… Джип несся между ними, то и дело огибая препятствия, которые «Малыш» легко переезжал, а выстрелы звучали со всех сторон, и видно было, что джип не прорвется, что для сидящих внутри людей все кончено. Он почти достиг середины площади, когда с одной из крыш выстрелил гранатометчик. Взрыв разворотил асфальт прямо перед машиной, та круто повернула, едва избежав катастрофы.
Из стволов устройства в кузове выстрелили тонкие синие молнии - будто нити света, сияющие трещины в пространстве. Извиваясь, стремительно удлинялись, они пронзили воздух, расходясь веером, - и накрыли площадь. Со всех сторон на крышах, в переулках, на балконах и в окнах с выбитыми стеклами вспыхнули факелы, поднялись столбы дыма.
И сразу грохот выстрелов стих, остался лишь гул двигателя да шипение нитей.
Никита не знал, что это за оружие, но понял: Полковник не жалеет ни своих, ни чужих, сейчас для него главное - прорваться через площадь. Далеко в стороне раздался одиночный выстрел. Потом еще, возле универмага. Конечно, нити убили не всех стрелков… А где напарник? Если он не успел спрятаться…
Нити пропали. Ревя двигателем, джип несся за «Малышом», который уже катил по склону холма, где дорога поворачивала длинной пологой дугой. Площадь уплыла в сторону, сквозь щель ее теперь не было видно, и Пригоршня выпрямился на сиденье, сжимая руль.
Город Лиманск остался позади, впереди распростерся обычный для Зоны ландшафт. Поля и рощи, грунтовые и асфальтовые дороги, покосившиеся столбы… Огромные серые постройки вдали - могучие трубы, конусы и кубы из бетона.
Свет все ярче лился с той стороны: над крышами атомной Чернобыльской электростанции вставало солнце.

3

Прихрамывая, Химик обежал угол дома, слыша позади рев двигателя и пронзительное шипение. Спинным мозгом почувствовав опасность, упал на колени возле лежащего на асфальте листа рубероида, схватил его, развернулся и вскинул перед собой, будто щит. Тонкая синяя нить впилась в рубероид. Тот затрещал, выгибаясь; Химик ощутил, как напряжение передается рукам, как содрогаются запястья, локти… Рубероид треснул, распался на половинки. Отшвырнув их, Андрей прыгнул в сторону. Нить дернулась, пропарывая воздух, преследуя, будто живая, похожая на атакующую хищную змею… и на ходу потускнела, истончаясь. Конец коснулся груди сталкера, прижавшегося к кирпичной стене, он ощутил жар, словно в кожу ткнули включенным паяльником, участок покрытия на костюме начал плавиться… Нить погасла.
Он перевел дух и замер, прислушиваясь. Рокота броневика не было слышно, а рев джипа удалялся. Химик отошел от стены, глядя по сторонам, пытаясь сориентироваться. Площадь осталась по левую руку, дорога, где сейчас едет «Малыш», поворачивает вправо, на восток, дальше - склон…
Он побежал. Сзади над площадью вновь зазвучали выстрелы, но Химику теперь до них не было дела. Винтовку он бросил минуту назад, из четырех гранат осталась одна. Еще у него была пара обойм от «макарова» и несколько патронов в «беретте».
Хотя, судя по всему, в ближайшее время оружие не понадобится. Он бежал что было сил, не чувствуя усталости: артефакт еще действовал. Увидев тонкую лесу, натянутую над асфальтом от стены к стене, перепрыгнул через нее, затем обогнул газон, в котором могли прятаться мины. На углу стоял большой магазин, витрины разбиты. Чтобы срезать путь, Химик нырнул внутрь, пересек торговый зал, заваленный обломками, и соскочил на асфальт возле перекрестка.
Конец квартала, поворот, последний короткий отрезок пути - и он резко остановился, взмахнув руками на краю почти отвесного земляного склона. Асфальтовая дорога была внизу, по ней ехал «Малыш». Андрей присел на корточки, тяжело дыша. Надо немного подождать, совсем немного. Секунда, две… пора. Он вскочил и побежал.
А вернее - стал падать ногами вперед, едва касаясь земли. Рокот «Малыша» нарастал. Сбоку что-то мелькнуло, он глянул туда - из-за поворота вылетел джип. И тут же броневик оказался прямо внизу; Андрей согнул ноги, каблуки взбороздили склон, он оттолкнулся, прыгнул, расставив руки, падая, будто парашютист, еще не дернувший за кольцо, - и плашмя свалился на крышу броневика позади турели.
Защитный костюм сжал тело, перераспределяя энергию удара на всю поверхность. Но вот шлема на голове не было - и во рту хрустнуло, когда подбородок врезался в броню. От нижней челюсти будто молния ударила, пронзила мозг, ослепила его. Химик заорал, вскочил на колени, тут же упал, сбитый потоком воздуха; замер, приоткрыв рот, из которого текла кровь. Пожевал губами, мучительно морщась, и выплюнул на крышу выбитый зуб.
Вновь поднялся на колени, осторожно, придерживаясь за турель. Сквозь рокот двигателя доносился другой звук, быстро нарастающий. Химик повернулся: джип был прямо позади.
Сталкер отстегнул от ремня гранату, замотанную в грязную тряпицу, снял, вырвал чеку и бросил в машину.
И одновременно приподнявшийся над излучателем Полковник выстрелил из ружья.
Сквозь лобовое стекло Емеля увидел что-то небольшое и темное, летящее навстречу. Он крутанул руль так резко, что джип чуть не встал на два колеса. В кузове Полковник с Другалем упали под бортик, ученый закричал, плазменный излучатель накренился, едва не сорвавшись с крепежных болтов, впаянных в дно.
Граната взорвалась, разворотив асфальт. Просевший на одну сторону джип объехал место взрыва, вильнул, качнулся, чуть не вылетел на обочину, но Емеля навалился на баранку, скрипя зубами, и сумел вырулить.
Спецпатрон двенадцатого калибра, выпущенный из гладкоствольного «SPAS», повредил костюм, пробив его «динамическую броню», которая на этот раз не сумела перераспределить энергию удара на всю поверхность. Держась за онемевшее плечо, Андрей пробрался мимо турели. Ветер бил в лицо, норовил сбросить с крыши. Он начал было сползать по кабине, собираясь встать на подножку, но вовремя вспомнил, что там теперь не пробраться из-за дополнительного листа брони. Залез обратно, улегся плашмя, расставив руки и ноги. Изо рта все еще текла кровь, сбегала по железу, плечо Андрей едва чувствовал, а левой рукой двигал с трудом.
Брони на лобовом колпаке почти не осталось, лишь какие-то жалкие огрызки, изломанные и погнутые. Перевернувшись на спину, он свесил ноги. И увидел впереди здания ЧАЭС.

* * *

Никита подскочил, когда чьи-то ноги возникли прямо перед ним. Одна уперлась в изогнутый край броневого листа, сквозь вой ветра донеслось кряхтенье и сдавленная ругань…
Вскоре Химик тяжело свалился на соседнее кресло. Покосившись туда, Никита увидел, как глаза напарника закатились, а залитая кровью челюсть отпала…
- Эй, эй! - заорал он.
Голова качнулась, Андрей выпрямился, хотя выглядел все еще осоловело, будто только что проснулся.
- Ты как? - спросил Пригоршня и тут же сам ответил: - Вижу, не отвечай.
- Джип сшади.
- Чего?
- Джип! - Андрей ткнул за спину. - Он там.
- Да знаю я. Ты чего шепелявишь?
- Жуб выбил.
- Жуб… Смотри.
Никита кивнул на стрелку - золотая рыбка медленно наливалась желтым светом.
- Пужирь впереди.
- Точно. Почему они не стреляют?
- Они… ты видел молнии?
- Ага. Но ими разве нашу броню пробить? Ну, нагреют металл сзади…
- Это плажма, наверное. Может и пробить. Ешли они их шоберут в кучку и по нам… Не жнаю, что будет.
Золотая рыбка была уже ярко-желтой.
- Пробойник еще работает? - спросил Химик.
- Работает. Думаю, надо…
- Я жнаю, што ты думаешь.
- Хорошо. Так что ты думаешь о том, что я думаю? Они же близко совсем, правильно?
- Ощень блишко, ага. Ушпеют за нами. Но можно там будет повернуть.
- Это ясно, что повернуть. Но слишком опасно.
- Жить вообще опашно, - сказал Химик.

* * *

В разбитом дверном окошке слева от Емели появилась голова Полковника.
- Быстрее, рядовой!
Сталкер с ненавистью покосился на него.
- Я и так выжимаю…
В окно просунулось ружье, холодный ствол коснулся виска.
- Ты научишься подчиняться приказам! - прокричал Полковник сквозь свист воздуха. - Или я убью тебя. Мы должны быть прямо позади них. Док говорит, иначе энергии не хватит на такую большую массу. Ты понял, рядовой?!
Емеля глядел прямо перед собой неподвижным взглядом, на скулах его ходили желваки. До броневика было метров двадцать. Асфальт сменился ухабистой земляной дорогой, джип качался, управлять им стало совсем тяжело.
- Ты понял, рядовой? - повторил Полковник. Ствол сильнее вдавился в висок.
- Понял, - сказал Емеля.
- Я сделаю из тебя солдата! Выполняй!
Он убрался обратно в кузов, а Емеля еще увеличил скорость - до предела, больше уже было некуда.
Другаль сжался под бортиком, со страхом глядя на шефа. Док давно стал обузой. Непривычный к военным действиям, к смерти, в Лиманске он совсем скис, все время ныл и мешал. Ученый, интеллигент… что с него взять? Из такого солдата не сделать никогда. Скользнув по Другалю холодным взглядом, Полковник положил ружье в приваренный к борту железный ящик, залез на сиденье и стал двигать короткие рычаги на пульте излучателя. С тихим гудением стволы начали поворачиваться и в конце концов уставились в одну точку.
Точка эта находилась между задними колесами «Малыша», почти точно в центре. Джип постепенно приближался - теперь машины разделяло около пятнадцати метров. А надо не больше десяти. Другаль сказал, если плазменные потоки собрать в единый жгут, произойдет высокотемпературный резонанс - таким космический корабль с орбиты можно сбить, не то что какой-то броневик. Что ж, осталось всего несколько секунд, и Полковник приготовился стрелять.

* * *

Золотая рыбка стала оранжевой - такой яркой, что слепила глаза. На панели будто маленькое солнце зажглось, и Никита включил пробойник.
Его гудение не было слышно за рокотом двигателя. Впереди над землей колыхнулись полотнища сияния, расступились, как театральный занавес, обнажив круг золотого света.
- Держись! - заорал Пригоршня, но напарник не отреагировал: прижав ладонь к плечу, он вновь стал клониться вбок и сполз с сиденья в тот миг, когда кабина нырнула в золотой свет. Он не слышал хлопка и тихого звона, не видел, как круг сияющего золота надвинулся, расширяясь…
Зона исчезла, уступив место иному пространству. В кабину ворвался свежий соленый ветер. Пригоршня ахнул. Вздымая фонтаны песка, броневик несся по берегу зеленого океана.

* * *

В кузове загудел включившийся излучатель: Полковник собрался выстрелить по броневику. Впереди что-то ярко сверкнуло, по земле назад протянулась тень «Малыша». Емеля выругался, не понимая, что делать, жать на тормоз, поворачивать влево или вправо… Броневик уже скрыл все поле зрения, что-то засияло, заискрилось, а потом он будто нырнул, провалился куда-то.
И следом за ним провалился джип.
Надсадное гудение излучателя смолкло, Емеля услышал удивленный крик Полковника. Что-то мигнуло… и тогда он заорал сам.
Не от испуга - от удивления.
Мир на мгновение исчез, а когда возник вновь - это был уже совсем другой мир.
Вперед до горизонта простирался песчаный берег. Справа он превращался в плоскую, как стол, степь, заросшую необычной синей травой, а слева был океан - зеленоватые пенные волны набегали на песок.
Емеля ударил по тормозам.
И увидел, как броневик круто поворачивает к воде, вздымает пенные валы, - и вот уже повернул, и уже едет назад, вода клокочет под днищем, он проносится мимо - к пятну золотого света, медленно тускнеющему, исчезающему, но все еще висящему над землей. Въезжает в него - и пропадает из виду.

* * *

В последний момент Никита опять врубил пробойник. Возможно, они успели бы проскочить и так, но он решил перестраховаться. Сталкер увидел джип, который остановился, взрыв колесами песок, увидел незнакомого молодого парня за рулем, изумленное лицо Полковника, - стоя возле устройства в кузове, тот поворачивал голову, провожая взглядом несущийся мимо броневик.
«Малыш» въехал в круг света. Пространство бесконечного зеленого океана и синей степи пропало - и вновь знакомые тусклые краски возникли вокруг, и Зона, ставшая для Никиты за долгие годы кем-то вроде матери, недоброй, суровой, но все же любимой, приняла его в свои объятия.

Глава 6 Зона: конец и начало

1

Емеля спрыгнул на песок. Тот был рыхлый и белый - непривычно белый. Цвет этот создавал интересный контраст с зеленоватой водой и синей травой, которая начиналась в десятке метров от берега. Такое сочетание порадовало бы любого художника-пейзажиста, однако сталкер был далек от подобных наблюдений. Он сделал несколько осторожных шагов. Оглянулся: в песке остались следы, вытянутые ямки. Емеля посмотрел по сторонам, поднял голову, потом уставился вперед. Океан распростерся до горизонта - бирюзовое полотнище, которое вдалеке становилось темно-зеленым. Дул ветер - прохладный, свежий, несущий непривычные для сталкерского носа запахи: соли, йода, водорослей и чего-то еще, незнакомого и волнующего.
Такой ветер навевал мысли о скрипучей палубе, веслах и надутых парусах… о пиратах. Хотя нигде не виднелось ни единого корабля, катера, лодки. Ни островка, ни птиц - лишь светлела полоска отмели, по которой пробегали пенящиеся волны. Емеля вошел в океан по щиколотки. Вода была холодной; ботинки сразу промокли вместе с толстыми шерстяными носками. Хорошо! Хотелось вдохнуть полной грудью. Он так и сделал. Еще хотелось раздеться, нырнуть в прозрачно-зеленую воду, смыть с себя пыль Зоны, ее грязь, воспоминания о ее монстрах, подземельях, бродягах, бандитах и скупщиках…
Сзади раздался окрик:
- Солдат, ко мне!
Емеля развернулся. Другаль сидел на бортике и недоуменно оглядывался. Полковник, спрыгнув в песок, отошел от джипа, но в воду заходить не стал.
- Сюда. Надо проверить бензин и…
- Да пошел ты! - выпалил Емеля, сжимая кулаки, и добавил, куда именно Полковнику следует идти. Правая рука его вновь мелко дрожала.
Видимо, Солдафон уже ознакомился с подобными выражениями русской народной речи. Лицо побагровело - мгновенно, будто рак, которого бросили в кипящую воду.
- Что ты сказал, рядовой?! - рявкнул он и быстро зашагал к Емеле, шаря у пояса, ища рукоять пистолета в кобуре.
Когда он оказался прямо перед сталкером, тот ударил его кулаком в подбородок.
Полковник отшатнулся, ярость смешалась с изумлением, превратив лицо в уродливую маску. Он наконец нащупал пистолет, однако Емеля схватил Солдафона за руку, не позволяя вытащить оружие, и тогда Полковник заехал ему коленом в пах.
Вернее, попытался. Емеля уловил движение, отпрянул - удар не достиг цели, колено лишь скользнуло по бедру. Но при этом Полковник еще и толкнул его в грудь; оступившись, сталкер полетел спиной в воду.
Громыхнул выстрел, пуля пронеслась мимо виска, оставляя за собой белую пузырящуюся нить. Захлебываясь, ревя во всю глотку, Емеля вылетел из воды, оттолкнувшись от дна, - и неожиданно для самого себя врезал теменем в подбородок Полковника. Тот, шагнув вперед, как раз наклонился, чтобы выстрелить еще раз…
Он и выстрелил, но уже после удара - пуля ушла далеко в сторону. Пистолет куда-то улетел, а Емеля, не прекращая вопить, плюясь соленой водой, обхватил Солдафона за поясницу, приподнял. Тот ударил его ребрами ладоней по шее; скрипнув зубами, Емеля упал на колени и завалился на бок, опрокидывая Полковника.
Противник с головой погрузился в воду. Перевернулся лицом книзу, упираясь в песок, попытался встать. Емеля бросился на него сверху, въехал коленями в поясницу, прижал ко дну. Фыркая и плюясь, поднимая фонтаны воды, нанес несколько ударов - между лопаток, в шею, в затылок. Потом, стоя на спине Полковника, схватил его за волосы, вдавливая лицо в песок, а правую руку вывернул за спину. Обхватив коленями за бока, сжал, не позволяя выпрямиться. Полковник бился под ним, извивался… Емеля держал крепко. Не просто держал - давил изо всех сил. Забурлили пузыри. Тело дернулось сильнее, но сталкер сумел усидеть, наклонившись вперед, будто ковбой на бешено скачущем жеребце. Еще один толчок. Полковник резко согнул ноги, каблуки ударили Емелю по заду.
- Научишь быть солдатом?! - проорал Емеля. - Ничему меня не научишь! Я сталкер, а не солдат!!!
Наконец Солдафон затих. Все еще сидя верхом, сжимая его запястье и волосы на затылке, Емеля поднял голову - док стоял на краю кузова, наблюдая за происходящим, - и наконец встал. Волны тут же стали покачивать тело, приподняли, поворачивая и постепенно утягивая в океан.
Емеля стянул рубаху - куртку он снял еще раньше, в кабине, - отшвырнул к джипу. Усевшись на песок, стащил ботинки, носки; не оглядываясь, бросил через плечо. Штаны решил не снимать - нырнул так. Проплыв несколько метров, выставил голову над поверхностью. Набрал в рот воды, пополоскал, выплюнул. Соленый привкус остался на губах. Хорошо, как хорошо! Он не был на море ни разу, только на фотографиях видел и по телевизору, до того как попал в Зону. Хотя это, наверное, океан, а не море… неважно, какая разница.
Сталкер лег, расставив руки и ноги, и долго колыхался на волнах, глядя в высокое чистое небо.
Наконец встал, выпрямился во весь рост на дне. Вода достигала груди. Док уже вылез из кузова, забравшись на кабину, рассматривал окрестности.
- Ну что? - прокричал Емеля.
Другаль повернулся к нему.
- У меня слабое зрение, - пожаловался он. - Трава, песок… океан. Хотя, кажется, на горизонте что-то есть. Но я не уверен.
- Ладно, разберемся.
Емеля побрел к берегу. Тела Полковника нигде не было видно. Он поднял перед собой руки - они больше не дрожали. Тогда сталкер нашел пистолет, упавший на мелководье, подошел к джипу и положил оружие на крышку одного из четырех железных ящиков, приваренных к бортам.
- Имейте в виду, я против насилия, но одобряю то, что вы сделали, - сказал док. - Этот человек был ужасен.
- Да он и человеком уже не был, - возразил Емеля, тоже забираясь на кабину. - Зона по-всякому людей выкручивает. Его вот тоже изменила… как и Заику.
- Это ваш товарищ, которого он застрелил?
- Да.
- Примите мои соболезнования. Меня зовут Ростислав, кстати.
- Емеля, - сказал Емеля.
Забравшись на кабину, он разглядел необычные силуэты впереди. Очень далеко, там, где полоска песка, превратившись в белую нить, исчезала из виду. Слева зеленый океан, справа синяя степь, и над этим разделенным на две части плоским миром высилось что-то огромное, не то купола, не то горы… Или широкие, закругляющиеся кверху башни? Или какие-то неподвижные колоссальные машины?
- Где мы, док? - спросил Емеля. - То есть Ростик. Что это, а? Куда мы попали? Ты погляди на эти штуки - они же как… Они больше любых гор!
Ростислав пожал плечами.
- Понятия не имею.
- Но вы ж ученый, елки-палки!
- Это не значит, что я знаю все на свете.
- Но мы на этой… на Земле?
- Не знаю я.
- Да, но… Так что тогда… - Сталкер оглянулся на плазменный излучатель и спрыгнул в песок. - Тогда пойдем узнаем?
Бензина в машине осталось совсем мало; они отогнали джип подальше от океана и оставили в траве. В железных ящиках помимо запчастей лежали спецпайки и оружие с боеприпасом. Другаль взял только «макаров» и нож, а Емеля - ружье, два пистолета, два ножа, «узи», на пояс повесил сумку, куда напихал магазинов и несколько коробок с патронами.
Быстро съев содержимое одного спецпайка, они захватили из кабины пару фляг с водой, отойдя немного от джипа, оглянулись… Трава под ветром ходила волнами, шелестела о шины. Машина была последним, что связывало с Зоной. Рубаха успела просохнуть, Емеля натянул ее, надел куртку. Одежда задубела от соли - ему это даже понравилось, прикосновение твердой шершавой ткани к коже было приятным. Носки он сунул в карман, связал шнурки ботинок и повесил на шею.
- Ну что же, Емеля, - почти торжественно произнес Ростислав, ожидающий, когда спутник будет готов. - Давайте и вправду попытаемся узнать, что это за место?
- Давайте попытаемся, - согласился Емеля.
И они пошли вдоль границы, где песок сменялся травой, по самому краю белой полосы, в сторону силуэтов на горизонте.

2

«Малыш» встал, когда до высящихся над равниной зданий оставалось с полкилометра.
- Все, - сказал Никита, убирая руки с руля. - Топливу каюк. А ведь так мало осталось…
- Пешком дойдем, - возразил Химик.
Он был бледен и постоянно трясся: действие артефакта закончилось. Некоторое время назад, притормозив, напарник вколол ему обезболивающее, но Химика все равно шатало, голова тряслась, как после контузии, глаза налились кровью, лицо казалось бледной маской из папье-маше. Никита пока чувствовал себя более-менее - из-за того, что он лишь рулил и нажимал на педали, действие души растянулось, он был бодрым, говорливым и деятельным.
- Как пешком? - сказал он. - Тут же монолитовцев должно быть полно. Для чего нам «Малыш» нужен был? Чтобы к самой ЧАЭС на нем подъехать… Хотя странно, нет нигде сектантов. Почему? Вообще никого не видно…
- Костюм надень, - посоветовал Андрей. Он кое-как приспособился к тому, что во рту не хватает зуба, и говорил более внятно. - Радиация так и так повышенная, слышишь, как счетчик щелкает?
Он остался сидеть в кабине, а Никита прошел в салон и нацепил костюм. Рюкзак с Черным Ящиком повесил на спину, взял оружие и оба шлема; вернувшись, протянул один напарнику. Обхватив себя за плечи и беспрерывно дрожа, тот разглядывал окрестности: нигде никого, только слева на тополе вороны сидят. Жутковатое дерево - тонкие черные ветви без листьев, кривое… разве тополь может быть таким кривым?
Башенный охладитель высился впереди - огромная бетонная постройка, расширяющаяся книзу.
- Вон сколько песка у основания насыпано, - сказал Пригоршня. - Целая гора, видишь.
Сталкеры вышли наружу, закрыли дверцы. Никита окинул броневик взглядом и побыстрее отвернулся: «Малыш» выглядел еще хуже, чем напарник. Весь побитый, поцарапанный, вмятины на броне, турель сворочена набок, колпака нет, лишь уродливое погнутое железо - будто глубокая рана на кабине.
Надев шлемы с большими выпуклыми стеклами, они пошли вперед. Химика качало, он припадал на левую ногу. Пригоршня поначалу нервно крутил головой и не опускал автомат, выискивая врагов среди поросших бурой травой холмиков, но потом успокоился, окончательно уяснив, что вокруг никого нет. Где-то монотонно и тоскливо каркала ворона, по небу ползли легкие облака.
- Куда монолитовцы подевались? - в который раз спросил Никита. - Что это значит, а? Если Осознание против нас… а ведь тут - самое гнездо у них. Они бы отряд навстречу выслали - и все, и конец нашей экспедиции, без «Малыша» не прошли бы.
В шлемах были установлены счетчики радиации, которые щелкали все активнее: без костюмов в этих местах было бы слишком опасно. Забравшись на вершину очередного холмика, Никита вдруг остановился, сел на корточки, прижав руку к груди, а другой ухватившись за растущий рядом куст.
- Что? - спросил Химик.
Из-под шлема донесся глухой голос:
- Чего-то хреново мне, Андрюха.
- Сердце?
- Колотится, сволочь.
- Я же говорил: нельзя душу, если заболел ты, если температура.
- Да, но у меня еще… еще в боку колет и словно что-то шевелится в брюхе, мелкое такое… А сейчас голова вдруг закружилась, чуть не упал.
Андрей молча разглядывал лицо напарника под тусклым свинцовым стеклом. Голова Пригоршни двоилась, а земля иногда кренилась, и приходилось напрягаться, чтобы не потерять равновесие.
- Как думаешь, может, это яд начинает действовать? - промямлил Никита.
- По-моему, у тебя просто отходняк после артефакта.
- Да что-то не похоже. Мне кажется, яд…
Пригоршня посидел еще немного, потом встал и несколько раз хлопнул ладонью по шлему.
- Так, ладно, не рассиживаемся тут, идем. Быстрее, надо этих ученых найти и вытрясти из них противоядие. Давай! - покачиваясь, он заспешил вниз с холма.
Башенный охладитель все вырастал перед ними и наконец закрыл треть неба. Ввысь уходила покатая бетонная стена, вся в трещинах и сколах, у основания ее была гора грязно-серого песка.

Предыдущая страница 18 Следующая страница


19 Андрей Левицкий

- Так что, включаем передатчик этот, как Касьян говорил? - спросил Пригоршня. - Или нет, давай вон на вершину заберемся, на песок. Второй склон к самому охладителю подходит, туда сползем и расположимся под стенкой. Не хочется на открытом месте оставаться.
Он первым забрался на вершину и замахал руками тяжело карабкающемуся следом напарнику.
- Сюда давай! Тут вон какое дело…
Добравшись до Никиты, Андрей увидел широкий пролом в основании охладителя; склон песчаной горы уходил в него. Пока они шли, ветер разогнал облака, стало светлее - дневной свет лился в дыру. Андрей сел, вытянул ноги и стал съезжать на заду, подгребая руками. Никита сделал то же самое, но ладони у него были пошире, да и сил осталось больше - он быстро догнал напарника, поехал впереди. По мере того как они спускались, взгляду открывалось просторное помещение в основании башни.
Ввысь уходил облицованный плитами покатый купол, который мог бы накрыть стадион, целое футбольное поле - если бы оно было круглым. Внизу все засыпано песком, образующим горы, долины и ущелья. Из него выступали опрокинутые вагонетки, виднелись загнутые кверху концы рельс, впереди высилась кабина могучего экскаватора, а еще дальше торчали зубья его ковша. Рядом - большая песчаная воронка, на дне которой лежали тела. В гигантском помещении царил сумрак, но наклонный столб света из пролома падал в воронку, освещая ее, будто сцену театра.
- Вон там! - Никита вскочил, увязая по щиколотки, побежал вниз. Голос гулко разнесся по залу, отражаясь от стен и купола, эхо повторяло его, постепенно затухая: там, там, там…
Андрей тоже встал, побрел следом. Счетчик радиации щелкал все медленнее и в конце концов почти смолк, лишь изредка едва слышно постукивал. К тому времени, как он спустился, успев по дороге все внимательно рассмотреть, картина того, что произошло здесь, уже сложилась в голове: два человека отстреливались от отряда монолитовцев, которые лезли со всех сторон. Теперь на краю воронки и на склонах лежало больше десятка тел, а на дне ее, рядом с выкрашенным синей краской радиопередатчиком, - двое, солдат в шлеме и бледно-голубой форме с белыми разводами, и человек в гражданской одежде. Солдат лежал на боку, согнув ноги, рядом валялся автомат необычной формы. Шлем расколот, песок вокруг головы напитался кровью. Гражданский - Химик сразу решил, что это ученый, - полусидел, привалившись к передатчику, из которого раздавались тихое шипение и голоса.
- Эй! - закричал Никита. - Эй, ты!
Химик увидел, как напарник подскочил к ученому, склонился над ним. Рация, видимо, была включена в режиме поиска: шелест и треск становились то громче, то тише, сквозь них доносились накладывающиеся друг на друга голоса, смолкали, возникали другие… По всей Зоне стоял шум, переговаривались сталкеры, вызывали друг друга военные, с какой-то базы кричали об очередной атаке снорков…
Когда Химик приблизился, Никита, сняв шлем и бросив его в песок, подкрутил настройку - шум из передатчика стал тише.
- Он жив? - спросил Андрей.
- Жив, жив! Где противоядие? Противоядие, слышишь? Давай его сюда!
- Никита, сними рюкзак.
Андрей тоже избавился от шлема и сел рядом с ученым. Тот обеими руками держался за окровавленный живот, смотрел на сталкеров и часто моргал.
Скинув лямки рюкзака, Пригоршня схватил человека за плечи.
- Мы ящик ваш принесли! - закричал он. - Слышишь?! Слон нанял доставить… Вот он, вот! Слон нас отравил, сказал: противоядие вы дадите. Так давай его сюда!
Серые губы шевельнулись, раненый прошептал:
- Где… устройство…
Раскрыв рюкзак, Андрей достал ящик, приподнял за рукоятки, показывая, и поставил в песок.
- Вот! - громко сказал Никита, склоняясь ниже. - Нет, подожди… Слышишь, не умирай!
- Как вы добрались? - прошептал ученый. - Почему сектанты вас не… Они напали на нас… Но почему вас пропустили? Включите его. Включите, тогда…
Голова его склонилась, подбородок уткнулся в грудь. Никита рванул ворот на впалой груди, прижал пальцы к шее. Замер, потом выругался, плюнул в песок и стал обыскивать ученого.
- Умер? - спросил Андрей.
- Нет, сознание только потерял. Но вот-вот умрет, что я, не вижу.
Пригоршня проверил карманы, похлопал человека по бокам, потом сунул руку за пазуху, достал портсигар, раскрыл - там лежали три сигареты без фильтра, - отбросил, извлек маленькую серебряную зажигалку и нечто вроде изогнутого джойстика с кнопками на торце. Покрутил, разглядывая, тоже бросил, вновь стал проверять карманы, нашел еще бумажник, ручку и электронную записную книжку, после чего, вскочив, побежал к солдату. На ходу прокричал:
- В чем оно может быть? Фляжка, бутылка какая-то?
- Касьян говорил, там нанороботы, - откликнулся Химик. - Может… ну, шприц? Вдруг его не пить надо, а инъекцию сделать?
- Касьян еще говорил передатчик в ящике включить, - вспомнил Никита, склоняясь над солдатом.
Приглушенные голоса все еще доносились из динамика рации. Андрей откинул ручки Черного Ящика, развинтил одну. Внутри были микросхемы, пайка, тонкая антенна, верньер настройки с кнопками. Он нажал, стал крутить… и почти сразу услышал удивленный голос:
- Э! Химик, Пригоршня… Это вы, что ли?
- Касьян?! - заорал Никита, бросаясь обратно. - Касьян, мы на месте!
- Ого… я и не думал, что доберетесь… - Голос доносился из крошечной решетки динамика в основании ручки.
- А мы добрались! - Пригоршня упал на колени рядом. - Только куда? Здесь двое мертвецов! Вернее, один мертв, второй вот-вот… Где противоядие?! Слона зови, урод, пусть он скажет!!
- Слон мертв.
- Что?!
Тишина. Потом Касьян заговорил, монотонно и устало:
- Помните, я с вами тогда связывался, сказал, что он ранен и подойти не может? На самом деле он к Доктору отправился, на болота. Решил, что у того получится яд вывести из организма. Слона тоже обманули, как и вас, с ядом этим… Сказали: он отравлен, если Черный Ящик к ЧАЭС не попадет - сдохнет Слон. Я остался Лесной дом охранять. Слон со мной на обратной дороге связался, передал: вранье, нет никакого яда. Доктор как-то его там обследовал по-своему, по-хитрому. Нет яда. Слон приказал и вам передать это, если выйдет связаться. А после напали на них с охраной. У нас же тут черт-те что началось. Вы хоть знаете? После выброса все сместилось как-то, я и не понимаю, как такое может быть. Никто не понимает. Тут война натуральная, полномасштабная, по всей Зоне. И Слон на большой отряд Долга напоролся с охраной, которую с собой взял к Доктору. Постреляли их, он один к нам дополз, весь израненный, нога правая на коже висит… Не знаю, как и добрел. И умер на руках у меня. Вы слушаете? Я вам теперь ничем не помогу, бросайте это дело. Те деньги ваши, без вопросов, а вторую половину теперь не с кого требовать…
Андрей вдруг ударил ладонью по рукояти. Что-то треснуло, блеснула искра, и голос смолк.
- Вот и всё, - он встал.
- Что «всё»? - спросил Пригоршня, поднимая голову.
- Кончилась наша экспедиция. Нет яда, слышишь? Не отравлены мы, а плохо тебе из-за артефакта стало. Черный Ящик к месту доставили. Что еще? Ничего. Значит, возвращаться надо. Топливо раздобыть, деньги выкопать. Другую половину не получим, если Слон умер… да и черт с ней. Вот так. - Химик отвернулся от ученого с солдатом, сделал несколько шагов к пролому, поднял голову. Вниз тянулся наклонный столб света, широкий, как опора железнодорожного моста. Было тихо - очень тихо. Шипение и приглушенное бормотание из рации лишь подчеркивали эту тишину, царящую по всей ЧАЭС, могильную тишь заброшенных помещений, комнат, кладовых и залов, гулкое безмолвие мертвых радиоактивных руин. Огромное здание охладителя никак не ощущалось, не давило многотонной массой, казалось, что над выложенным плитами далеким куполом - лишь чистый прозрачный воздух и небо. Никита подошел к напарнику, встал рядом. Они смотрели в проем, щурясь.
- Так что, выходит, так и не взорвалась никакая бомба, все у нас по-прежнему? - с легким недоумением спросил Пригоршня. - Хотя мы ж даже не знаем, бомба там или нет. А что, если самим все же… нет, не надо. Лучше закопать в песок и уйти себе. Нам какое дело, правильно?
- Давай закопаем поглубже, - согласился Химик. - И даже не будем пытаться заглянуть в него, узнать, что это мы везли через ползоны. Пусть это тайной останется. Куда-нибудь вон под ковш тот спрячем…
- Да еще железяки соберем по всему залу, сверху накидаем, - подхватил Пригоршня.
Но вместо того чтобы заняться этим, они стояли и смотрели в пролом, медля сами не зная почему. Потом Никита уселся на песок, поджав ноги.
- А вот… - неуверенно начал он, - помнишь, ты тогда про Базовое Пространство болтал да про пузырь этот черный?
- Это не я болтал, а Картограф. Я только повторял и выводы делал.
- А неважно. Я потом думал над этим всем, много думал…
- Да что ты. Всякие интересные мысли в голову приходили, а?
- А ты не шути, не шути. Если, допустим… Ну что такое это Базовое Пространство? Это ж они самые центровые получаются, крутые?
- Центровые… Ты, я смотрю, действительно много думал.
- Да погоди ты язвить! Я как могу, так и излагаю. Ну не кончал я институтов всяких. О чем я… Да! Молчи только теперь, пока я не доскажу. Вот если, значит, это Центровое… ну ладно, Базовое, - что, если оно самое старое, сильное? Вернее, те, кто живут в нем. И дальше что? Вокруг другие пространства или пузыри, то есть зародыши пространств, да? В некоторых, если они большие, разрослись уже - цивилизации могут зарождаться. И они, значит, зарождаются, потом развиваются… Ноосфера их крепнет… И что, если они когда мощными станут, то могут этим Базовым конкуренцию составить? Сами Базовыми стать, как бы развернуться, стать новой этой… новым фундаментом, то есть болотом со своими пузырями…
- Образовать собственную Структуру пространств, новый Мультиверсум?
- Вот, да. А те следят, чтобы они не развивались. Зачем им соперники? Но определить, что цивилизация стала крутой, вернее, приближается к крутости, можно только через ноосферу. Ну то есть у всякой цивилизации ноосфера может превратиться в Ноосферу, обрести то бишь разум, а для Базовых это как сигнал: плохо дело, надо глушить гавриков…
- Глушить?
- Гасить…
- Уничтожать конкурентов?
- Да! Ну и когда Ноосфера к нам тогда еще, в первый раз пробилась, образовав по ходу дела Зону, они смекнули: пахнет жареным. Послали Черный Пузырь со Смотрителями, и те теперь летают вокруг, ждут момента, чтоб нас уничтожить. А, как тебе?
- Ну ты наговорил, - откликнулся Химик, поразмыслив. - Помнишь, что ты мне сказал, когда я пересказывал речи Картографа?
- Что?
- А ты вспомни…
- Сказал, ну… Сказал: «во фигня какая», как-то так.
- Ну вот.
Никита помолчал.
- Нет, может, не так все примитивно, как это я излагаю, - согласился он. - Тут не спорю: может, цели этих Базовых какие-то более хитрые, и мотивация более сложная. Но в целом, почему бы и нет? Может, и так, все быть может.
- Так ведь вообще никакой уверенности нет в том, что Базовое Пространство существует, - сказал Химик. - Я, допустим, уже как-то разочаровался в этой идее. А ты вон, наоборот, поверил. И то, что Ноосфера создала Зону, - тоже я как-то не… По-моему, должно быть другое объяснение. И еще Картограф сказал что-то странное, проскользнуло так быстро… никак не могу вспомнить.
- О… Это кто еще там? - спросил Никита, поднимаясь.
Они схватились за пистолеты одновременно… и не вытащили оружие. От фигуры, возникшей вверху, по песку протянулась длинная узкая тень. Человек сделал шаг. Еще один. Побежал на подгибающихся ногах, упал головой вперед и съехал по склону.
- Болотник. - Никита, к удивлению напарника, попятился. - Он… но как он… Пришел за нами, добрался! Не могу я теперь в него стрелять: он мне жизнь спас там, на автостраде под землей. Сам его убей, Андрюха, я теперь не могу, сам стреляй!
- Уже никто ни в кого не стреляет, - сказал Химик.
Болотник, лежащий в паре метров над ними, пошевелился. Голова приподнялась, он перевернулся на бок, сел и тут же медленно повалился на спину.
- Святая Зона… - прошептал Никита. - Как же это…
Лица у Макса Болотника больше не было. Красно-розовую поблескивающую маску, будто обваренную в кипятке, покрывали трещины и складки. Губы слиплись, один глаз исчез внутри рыхлого провала, зато второй, вылезший из орбиты, сверкал, как сверхновая звезда. Страшные, напоминающие петушиные гребешки губы шевельнулись. Он что-то прохрипел, едва двигая обугленным языком.
- Что, Макс? - Андрей опустился на колени рядом, и то же сделал Никита.
- Как ты выбрался? - прошептал он, оглядывая прилипший к телу плащ и капюшон, который стал частью головы, слипся с выгоревшими волосами и обугленной кожей, въелся в нее.
- Пузырь, - шепнул Болотник.
- Что?
- Взрыв. Сильный. Очень сильный. От взрыва там… пузырь. Я не знаю как. Пространство вмялось, и вышел пузырь. Провалился в него. Он… весь огненный, жарко… Но я вышел. У меня ведь лоза… Вышел. В другой. Потом не помню. Вас… нюхом. Нюхом чуял, в голове… След ваш, мысли… Полз, на снорков попал. Четверо. Убил всех. И вот… дополз.
- Ты… ты сильный мужик, Макс, - пробормотал Никита. Он не знал, что сказать еще. - Я тебя уважаю.
- Зачем за нами полз? - спросил Андрей.
- Хотел посмотреть. Увидеть, чем все закончится. - Болотник уперся локтями в песок, приподнялся и упал обратно. Воротник плаща разошелся, обнажив сморщенную, как у старика, темно-красную шею. Никита произнес, не отводя взгляда от ужасного лица, заставляя себя смотреть на него:
- Теперь все тут собрались. Полковника только не хватает…
- Что ты хочешь увидеть, Макс? - спросил Андрей. - Тут уже ничего не будет. Все закончилось.
Голова качнулась. Рука поднялась, и красный палец с черным пятном обгоревшего ногтя ткнул куда-то за их спины.
- Нет. Только начинается.
Сзади раздался щелчок, и сталкеры обернулись.
Ученый немного отполз от того места, где находился раньше, и лежал теперь на боку. В руке его был изогнутый джойстик.
Большой палец вдавливал кнопку.
А Черный Ящик медленно раскрывался.

* * *

Он раскрылся. Внутри была широкая прямоугольная дощечка, на ней закреплен какой-то механизм, состоящий из шестеренок, пружин, прозрачных пластмассовых проводов, изогнутых спиралями. Посередине виднелись две емкости, большая и маленькая, одна полная красной жидкости - или густым красным дымом? - а другая желтой.
Что-то щелкнуло. Стенки ящика отодвинулись на невидимых стержнях, механизм подскочил, когда вниз из него выстрелила длинная толстая игла - и вонзилась глубоко в песок. Закрутились шестерни, субстанции устремились по трубкам куда-то в недра механизма, а потом - вниз по игле. Желтая уменьшалась медленно, красная - быстро. Это длилось несколько секунд, но затем течение процесса нарушилось, словно что-то сломалось в нем. Внутри механизма затарахтело, и обе колбы начали вдруг наполняться другим цветом, который словно высасывался из песка, вернее, из пространства под башней: сначала они стали бурыми, потом болотно-зелеными, оттенок менялся на все более концентрированный, резкий, ядовитый…
Бросив джойстик, ученый захрипел:
- Не так! Откуда там… Нет, они перенастроили систему! - он пополз, загребая руками песок - ноги были парализованы, - подтягивая тело, сипя: - Энтропийный вирус должен был разрушить информацию, закрыть пробой! Зона съежится, исчезнет! Они поменяли в обратную сторону…
Никита нагнулся, ища что-нибудь тяжелое, чтобы разбить эту штуку. Увидел автомат в песке и побежал к нему, но Болотник подсек ему ногу, сильно ударив носком ботинка под колено. Пригоршня упал, зарывшись головой в песок.
- Нет, нет! - Ученый был уже рядом, рука тянулась к механизму, вернее, к торчащему сбоку красному рычажку.
Обе емкости стали зелеными, такими ярко, ослепительно-зелеными, словно это были провалы, дыры в пространстве, ведущие в какую-то иную, заполненную изумрудным светом реальность.
Палец нажал на рычажок.
Колбы взорвались.

* * *

Над воронкой поднялся вихрь. Никита уже видел такой в пещере под катакомбами технокапища. Хотя этот был гораздо мощнее, выше, толще, гуще…
Но и просуществовал он недолго - не больше мгновения.
Вихрь вынырнул из глубин под башней. Разросся, заполнил весь зал, как циклопическая поганка, уперся вершиной в купол; ножка его, толщиной в несколько обхватов, стремительно утончилась, стала как ствол дерева, потом как веревка, как нить… Она порвалась, а вихрь сплющился и расширился, превратившись в бешено крутящийся диск. И взорвался - рванул во все стороны, стремительно увеличиваясь, пронзил пространство, циркулярной пилой прорезал его, заполняя собою все вокруг, напитывая светом зал, стены и всю постройку, ландшафт, пространство… Он сам стал пространством, заменил его.
А потом исчез.

* * *

Андрей пришел в себя из-за того, что стало нечем дышать. Песок царапал горло, набился в ноздри и уши… Всхрапнув, он сел, подняв облако песчинок, зафыркал, постучал по груди, перевернулся на четвереньки, плюясь, - и наконец смог вдохнуть. Рядом тяжело ворочался и что-то мычал Никита. Андрей поднялся на колени, ухватил напарника за плечо, приподнял.
- Твою мать… - донесся сдавленный голос.
Они кое-как встали и огляделись. Посмотрели друг на друга. Огляделись еще раз.
- Это что ж такое? - спросил Никита почти оскорбленно. - Это как… Ничего не изменилось?
- Вроде да… Нет. Макс умер.
Сталкеры склонились над Болотником - тот лежал, вытянувшись на склоне и глядя в купол. Лицо, присыпанное песком, уже не казалось таким уродливым. Ко всему прочему, он улыбался.
- Он… ну, наказал себя, - сказал Пригоршня тихо. - Когда понял, что тогда самого себя убил. Решил кару понести, умереть. Потому и залез на ту цистерну. Земля… песок тебе пухом, Макс.
Андрей стал спускаться, разглядывая дно воронки. Солдат, ученый, остатки механизма - все исчезло, засыпанное песком. Никита, плюясь и фыркая, пошел за ним.
- Что это все значит? - повторил он.
Усевшись по-турецки, Химик набрав горсть песчинок, выпустил между пальцами. Потом лег на спину, закинув руки за голову, поглядел в купол.
- Эй, слышишь! Прекращай так странно выглядеть. Я спрашиваю: что произошло…
- Помнишь, я тебе про монолитовца рассказывал, который в пузыре у Картографа появился? - спросил Химик. - Который в туман ушел?
- Нет, не помню.
- Я что, не рассказывал?
- Забыл, наверно. Но вообще-то ты столько всего тогда нарассказал, после тех пузырей…
- Ну, значит, про это все же забыл. Короче, я видел тогда монолитовца, Картограф с ним разговаривал. А потом тот ушел. Что, если… Погоди, дай я сам для себя сформулирую. - Он постучал пальцем по лбу, размышляя, и заговорил медленно, подбирая слова: - Вот что - в том пузыре был монолитовец. Мне показалось, не рядовой, какой-то офицер их. Когда я увидел его из кабины - он повернулся и ушел в туман. Не попытался напасть, просто ушел. А до того я никак не мог найти Картографа. По всему пузырю бегал - и нашел в броневике. Он что-то делал с Черным Ящиком. Что?
- Что? - повторил Никита и сам себе ответил: - Менял эту… настройку. Как тот ученый сказал: «в обратную сторону».
- Правильно. Осознание прислало монолитовца, чтобы договориться с Картографом. Передали, что мы везем к ЧАЭС штуку, которая закроет все пробои, отрежет нас от Ноосферы и сотрет Зону. Но можно что-то подкрутить… и процесс в обратную сторону пойдет. И Осознание с ним столковалось - ведь это в интересах Картографа, он существо Зоны, он… местный . Вне Зоны, без пузырей - ну что ему делать? Да он и жить, наверно, в нормальном мире не сможет. Они через монолитовца потолковали с ним, объяснили, что к чему. Потом он зашел в броневик, открыл ящик, подкрутил что-то… И сказал сектанту, который прятался где-то: все нормально, иди, можешь своим хозяевам передать… И тот ушел - но я его заметил. И теперь Зона…
- А чего ж монолитовец сам настройку не изменил?
- В броневик, наверное, не мог забраться, потому что тот в месте, которое Картографу принадлежит, стоял. Или, может, сектанты боялись к Черному Ящику подходить, их эта штука в колбах отпугивала, отталкивала от себя, может, излучала что-то такое, которое на других людей не действовало, только на них… Или еще что, не знаю.
- Так что, в конце концов, произошло-то? Они нам Ноосферу прокололи, как шину, сволочи? Или что? Если пространство наше осталось без оболочки, то…
- Подожди! - перебил Химик. - Слышишь шипение? Рация!
Они принялись искать и вскоре выкопали из песка радиопередатчик. Тот все еще работал, хотя из динамика доносилось что-то непонятное. Андрей стал крутить ручку настройки, одновременно регулируя громкость. Шипение… Шипение… Одно лишь шипение - и сквозь него на всех волнах доносится шепот, такой тихий, что слов не разобрать.
- Что-то тогда Картограф еще говорил, - пробормотал Андрей, продолжая вращать рукояти. - Он столько наболтал, у меня в голове перепуталось, тем более сложно рядом с ним находиться. Но какую-то он странную вещь сказал, надо же, не могу вспомнить…
Химик крутил и бормотал, пытаясь услышать из динамика хоть что-нибудь помимо этого странного шепота, пока Никита не схватил его за плечо.
- Гляди.
- Что? Подожди ты…
- Гляди!
Химик встал и оглянулся. Песчаный склон, тело Болотника на нем…
- Ну, что? Ты ж сам говорил: все по-старому. Только вот по радио какая-то чертовщина…
- Да нет же, Андрюха! По-старому? Ты посмотри на это!
И наконец Андрей понял.
Проникающий сквозь пролом свет изменился. Вроде бы он остался таким же, это был все тот же обычный дневной свет… но консистенция, текстура его стала иной. Будто какие-то зеленоватые пылинки - или искорки, или крошечные мягкие хлопья, - едва заметно взблескивающие, наполняли его. Они медленно текли внутри наклонного столба, достигая песка и бетона, гасли, впитываясь, насыщая их собою.
- Говоришь, Зона не съежилась, а наоборот, разрослась? - прошептал Никита.
- Вроде того.
- И намного? До Киева? На всю страну? На весь континент? Или, может…
- Не знаю я.
- Только разрослась - или что-то еще? Там… мне кажется, там все очень сильно изменилось, наверху. Слышишь?
Андрей прислушался - снаружи доносились необычное пощелкивание и стрекот. Странное дело, он не мог понять, какой у них источник, не мог определить даже, живое ли существо их издает, или они возникают благодаря какому-то природному явлению…
Никита шумно втянул носом воздух.
- И дышится как-то по-другому, чуешь? Не разберу, в чем дело. Раньше дышал - как воду пил, а сейчас будто заглатываешь, или песчинки втягиваешь, или… короче, ты понял.
- Нет, ничего я не понял. Но воздух и вправду другой.
- Ага. Вроде не противный, но… Короче, какой-то не такой, никогда ничего подобного не это…
- Не обонял.
- Не нюхал, да.
Они помолчали.
- И что там теперь? - спросил наконец Андрей.
- Надо подняться и посмотреть. И еще, ты знаешь, я заметил… У Болотника один глаз в конце в самом, когда он на ученого показал, - вроде черным стал. И без зрачка. Ты говорил, у Шрама тогда, в Долине… Так, может… а? Наблюдали они за нами, то есть за тем, что здесь произойдет? Не все время, нет, в конце только, когда Болотник в пузыри попал после взрыва. Взяли над ним контроль, помогли сюда добраться. А как бы он еще из пузырей выбрался, кто его вел?
Андрей вздохнул.
- Ты боишься наверх идти, я понимаю. Время тянешь.
- Да, - признал Никита, прислушиваясь к доносящемуся снаружи стрекотанию. - Что-то страшновато мне. Мурашки по спине бегут. Боюсь увидеть, что там теперь.
- И у меня бегут. Но не сидеть же здесь до смерти.
- До смерти, - повторил Пригоршня и вдруг ухмыльнулся. - До смерти! Нет, не будем. Пошли.
- Идем.
Они подняли из песка автоматы, переглянулись и стали неуверенно взбираться по склону, оступаясь и съезжая, сквозь искрящийся свет - навстречу тому, что ждало снаружи.

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 Черный ящик (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 3)
    • 4 (Страница 3)
    • 5 (Страница 5)
    • 6 (Страница 5)
  • Глава 2 Двойное преследование (Страница 6)
    • 1 (Страница 6)
    • 2 (Страница 8)
    • 3 (Страница 8)
    • 4 (Страница 9)
    • 5 (Страница 10)
  • Глава 3 Сверхвыброс (Страница 10)
    • 1 (Страница 10)
    • 2 (Страница 11)
    • 3 (Страница 12)
  • Глава 4 Технокапище (Страница 13)
    • 1 (Страница 13)
    • 2 (Страница 13)
    • 3 (Страница 14)
    • 4 (Страница 15)
  • Глава 5 Война группировок (Страница 16)
    • 1 (Страница 16)
    • 2 (Страница 17)
    • 3 (Страница 18)
  • Глава 6 Зона: конец и начало (Страница 18)
    • 1 (Страница 18)
    • 2 (Страница 18)


Андрей Левицкий

Сердце Зоны

Цикл: "S.T.A.L.K.E.R."

 Читать книгу

Аннотация

Глобальная катастрофа в Зоне! Сверхмощный выброс меняет ландшафт, уничтожая известные районы и открывая новые территории. Кланы вынуждены бороться за свое существование. Теперь ВОЙНА ГРУППИРОВОК неизбежна.

Тем временем неизвестные нанимают двух сталкеров доставить некое секретное устройство в самое сердце Зоны – к ЧЕРНОБЫЛЬСКОЙ АЭС. Но смогут ли они выполнить миссию? Ведь препятствуют им не только фанатики МОНОЛИТа, монстры и смертельные аномалии – сама Зона становится их врагом. Так что же за странное устройство везут сталкеры? Кто стоит за всем происходящим? Почему таинственных нанимателей называют ЧИСТОЕ НЕБО?

Автор этой книги проведет вас через мрачные закоулки Зоны и откроет главную тайну – тайну ее возникновения. Но не только: финал романа раскроет перед вами завязку игры «S.T.A.L.K.E.R. – 2»!

Содержание

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel