Андрей Лазарчук, Михаил Успенский - Посмотри в глаза чудовищ

1 Андрей Лазарчук, Михаил Успенский

Фея: Ничего не поделаешь, я должна сказать вам правду: все, кто пойдет с детьми, умрут в конце путешествия.
Кошка: А кто не пойдет?
Фея: Те умрут на несколько минут позже.
Морис Метерлинк

- Револьвер да зубная щетка - вот и все, что нам понадобится.
Конан Дойль

Часть первая

1

В этом нет ничего нового, ибо вообще ничего нового нет.
Николай Рерих

Конец света, назначенный, как известно, знаменитым конотопским прорицателем безумным арабом Аль-Хазредом на седьмое января, не состоялся.
«А может, и состоялся, подумал Николай Степанович, глядя на заснеженную и промороженную до неподвижности тайгу. Что, если по всей земле стоят сейчас такие же холода, стены утонувшего в зарослях краснокаменного храма в верховьях реки Луалабы покрыты мерцающим инеем, ставшие стеклянными лианы крошатся со звоном под тяжестью снега и осыпаются на гранитной твердости торфяник, необозримые бегемотьи стада превратились в россыпи заиндевевших валунов, и башня Беньовского на Мадагаскаре неразличима на фоне внезапно побелевших гор.»
- Вот так, значит, прямо и пойдешь? - вкрадчиво поинтересовался один из пилотов-вертолетчиков, пожилой, мордастый, наглый, выживавший в свое время по охотничьим заимкам прежнего беспредельного владыку беспредельного края.
Владыка любил, отохотившись и разогнав прочую челядь, выпить с пилотом и пожаловаться ему на раннюю импотенцию.
- Так и пойду.
Любому городскому простофиле, не то что этим летучим волкам, ясно было бы: не таежник стоит перед ними, а некто беглый, которого если и будет кто искать, так не те, кого он хотел бы увидеть тут, вдали от цивилизации. Сапоги на Николае Степановиче хоть и зимние, но испанские, анорак хоть и меховой, но шведский, лыжи хоть и австрийские, но беговые, узкие, так что он и сейчас стоял в снегу по колено. Один только армейский израильский рюкзак заслуживал уважения, но что рюкзак?..
- Все равно ведь закоченеешь.
- А это уже только мое дело.
- Так ты лучше нам денежки-то все оставь. Целее будут, - и в голосе воздушного волка прозвучала нотка нежности.
- Неужели тысячи долларов Северо-Американских Соединенных Штатов вам мало? - искренне удивился Николай Степанович.
- Это когда же их переименовали? - в свою очередь удивился другой пилот и даже опустил ствол карабина.
- Ты мне кончай Муму пороть, - сказал первый. - Щас вот положим тебя и полетим. А так - не положим. Понял? Ну?
- Итак, вы мне предоставляете полную свободу выбора, - кивнул Николай Степанович. - Хорошо. Пятачок я вам накину. На бедность.
- Ты эта, - шагнул к нему первый, вздымая снег - и вдруг замер.
- Отойди, Васильич, я его лучше из винта грохну, - внезапно севшим голосом сказал второй. Карабин в его руках заплясал.
- Вас ист «грохну»? - спросил Николай Степанович.
- Ист бин шиссен, - неправильно, но доходчиво объяснил второй.
- Как интересно, - сказал Николай Степанович, приглашающе улыбнувшись. И второй улыбнулся льстиво и беззащитно.
«А неплохой карабин,» - подумал Николай Степанович. - «Грех его таким оставлять.»
Он чуть выше поднял ладонь. На ней, точно прилипший, лежал медный советский пятак. Образца тысяча девятьсот шестьдесят первого года, но незаметно для стороннего глаза исправленный и дополненный. Оба пилота воззрились на пятак, как на внезапную поллитру с похмелья, и больше от него глаз не отрывали.
- Карабинчик попрошу, - бросил небрежно Николай Степанович, стряхивая с ног лыжи и поднимаясь в тесную кабину Ми-2.
- Извольте, ваше благородие, - подобострастно вымолвил второй. - Патрончики по счету принимать будете али как?
Второй преобразился. Вместо нормального аэрохама возник денщичок по пятому, как бы не боле, годку службы у полкового барбоса-интенданта. Первый сохранял прежний вид, но вести себя по-своему тоже уже не мог.
- В свете принятых решений, - сказал он неопределенно - и вдруг заткнулся, как бы подавившись привычными словами.
Николай Степанович подышал на пятак, приложил к лобовому стеклу кабины - пятак прилип.
- Летите, голуби, - сказал Николай Степанович, спрыгнув в снег. Пилоты, отталкивая друг друга, полезли в кабину.
Через минуту похожая на черноморского бычка машина, подняв тучу морозного снега, скрылась за вершинами елей. Николай Степанович вздохнул. Не то чтобы ему было жалко пилотов. Машину - жалко, это да. Впрочем, вполне может быть, что и долетят, подумал он, но о пассажире своем забудут навсегда.
Он откопал заметенные лыжи, попрыгал, примеряясь к рюкзаку, поводил открытой ладонью перед собой, определяя направление - и тяжело пошел, загребая рыхлый кристаллический морозный снег. Остывающее солнце начинало бессильно клониться к синим щетинистым сопкам.
До зимовейки было с полкилометра, но сквозь густой заснеженный ельник он пробивался около часа. Хуже приходилось разве что тогда, в северном Конго, да и то - из-за вони.
Воняло одинаково что от болот, что от людей, что от негров. Откопав дверь, он на четвереньках забрался в тесное стылое нутро зимовейки. Топить крошечную соляровую печурку и греться было некогда, да и без печки ему было по-настоящему жарко. Он лишь переменил щегольские сапоги на слежавшиеся собачьи унты и выволок из-под топчана широкие лыжи, подбитые камусом. Потом подумал и, свернув, приторочил сверху к рюкзаку видавший многие виды рыжий романовский полушубок. Завтра кто-нибудь из внуков или правнуков Парамона Прокопьича отнесет все обратно.
Николай Степанович живо представил, как обрадуется Прокопьич городским дозволенным верою гостинцам: грецким орехам, свежим дрожжам, кусковому колотому сахару, цукатам, патронам, капсюлям, пороху «сокол», картечи, а особенно новенькому, буквально с неба снятому, карабину «рысь». Лыжи шли легко, да и вела к Предтеченке узкая, чужому взгляду незаметная, просека, где все пеньки были давно повыкорчеваны.
Через час размашистой ходьбы он почувствовал запах дыма - однако не тот живой, желанный, хлебный - а уже холодный, с примесью большой беды. Но к тому, что он увидел, приготовиться было невозможно.
Не было на свете больше красивой и тихой старообрядческой деревеньки Предтеченки о двенадцати дворах с обширными огородами, многочисленными надворными постройками, банями, садиками и палисадниками, общественным лабазом - и молельным домом, срубленным из железной красноватой лиственницы. Вместо всего этого лежало грязное пятно копоти, из которого неистребимо, как в войну, торчали печные трубы; местами багровели тронутые пеплом уголья, да тянулись в белое небо неподвижные синеватые столбы дыма и пара.
Вот он и кончился, едва лишь начавшись, его ледяной крестовый поход.
- Ладно, - сказал он и стал спускаться к пепелищу. Он чувствовал, знал - потому что видел однажды подобное - что впереди нет ни единого живого существа. И что здесь побывала не городская банда охотничков, которым надоело униженно выклянчивать по одной собольей шкурке и медвежью желчь по пенициллиновому пузырьку, и они решили взять все разом, - и не чекисты (или как они там нынче называются?), пронюхавшие, разведовавшие, наконец, про существование неведомой и невидимой миру со времен Петра-Анчихриста таинной деревеньки; нет, это был след другой силы: потому что ни бандиты, ни чекисты при всей своей глубинной людоедской сущности не оставляют на жертвах следов громадных зубов и когтей, не откусывают детям головы, не выедают у коров и лошадей кишки и не разметывают, как взбесившийся слон, избы по бревнышку.
Уже на исходе дня, вымотанный до смерти, перепачканный сажей и кровью, Николай Степанович забрался в единственную уцелевшую баньку на подворье братьев Филимоновых; банька эта стояла чуть в стороне, у чистого ручья, и потому уцелела, не замеченная. Николай Степанович присел у каменки, достал нож, поднял с пола холодное полено и стал не спеша щепать лучину. Он знал, что до весны ему отсюда не выбраться, что без ключаря ключ в развалинах (даже если он там и остался) найти невозможно, и что тот посторонний, который сюда придет, придет с ясной и конкретной целью.
Карабин здесь не помощник.
Были у народа карабины, были и ружья.
Только сейчас он почувствовал холод. А ночью будет под пятьдесят. Или даже за пятьдесят.
Все, что здесь осталось от людей, я похороню весной, подумал он. А потом вернусь в город и похороню своих. Если выживу.
А я, к сожалению, выживу.
Завтра пепел остынет, и придут волки. Вон, уже слышно вдали. Хорошо, что успел снести людей в лабаз.
Не знаю староверских молитв, да не обидятся, наверное, если от чистого сердца. Ведь не кормил же меня Прокопьич из отдельной посуды, как по их уставу древлеотеческому положено.
Было так тихо, что еле слышное поскуливание за плотно притворенной дверью прозвучало для Николая Степановича архангельской трубой. А потом дверь приоткрылась, и в последнем сумеречном свете этого бесконечного дня возникло нечто белое.
- Ну, входи, - сказал Николай Степанович и с нервической усмешкой добавил, - Да побыстрей: холоду напустишь.
В ответ раздался совершенно невозможный звук: звонко подпрыгнули и упали в коробке спички.
Он молча протянул руку и взял коробок из пасти собаки.
- Греться, говоришь, будем? - спросил он. Собака замахала хвостом, как сигнальщик флагом.
Каменка накалилась скоро, и даже вода забурлила в котле - ее там было немного, на самом дне.
- Чайком бы тебя напоил, да налить не во что. В ковшик разве? Будешь кипяточек?
Собака помотала большой головой. Она пристроилась к боку каменки и уже, похоже, отогрелась.
- А я попью, - сказал Николай Степанович. - Не водку же пить, хотя можно было бы теперь и водку, никого не обидишь.
Он вынул из рюкзака большую алюминиевую кружку, оплетенную берестой - память об одном философе с Соловков - бросил в нее пять пакетиков чая «липтон», здоровенный кусок сахару, залил кипятком - и спустя несколько минут в черный настой опустил аэрофлотовскую упаковку сливочного масла. Получилось почти по-тибетски.
- Ну, вот, - сказал он и вытер пот со лба. - А теперь рассказывай, что тут было. - Собака жалобно посмотрела на него. Палево-белая, в черных «очках» вокруг глаз, она походила скорее на панду или лемура, чем на здешних забывших родство лаек. - Откуда такая взялась?.. Извини, брат кобель, не разглядел. Сейчас свечку затеплим, лучше будет.
Тем временем брат кобель выполз на середину предбанника и - Николай Степанович никогда не видел такого - пес привстал, медленно огляделся и уставился на что-то невидимое, но приближающееся. Потом он попятился, коротко рявкнул - и вдруг , как от удара, опрокинулся на спину и откатился к самой стене. Из-под стены он пополз, не по-собачьи извиваясь всем телом и выпрямив хвост поленом. Потом как мог широко раскрыл пасть и зарычал низко, утробно. Потом было что-то вроде ловли злой кошкой воображаемых мышей. Поймав добычу, пес становился на задние лапы, а передние тащил к пасти. И, наконец, словно насытившись сполна и наигравшись, снова по-змеиному уполз к стене. Там он и остался, замерев.
- Понятно, - Николай Степанович заварил вторую кружку. - Значит, зверь, вышедший из моря. В смысле, из реки. И пожре праведных. Имя свое ты мне, брат, сказать не сможешь? Или как-нибудь попробуешь?
Пес вернулся к каменке и покачал головой.
- Нельзя, понимаю. Но звать-то тебя как-то нужно?
Вместо ответа удивительный пес метнулся к двери, проскользнул в щель и аккуратным толчком задних лап плотно затворил баню. Николай Степанович вдруг нелогично подумал, что еще не все потеряно, потому что таких собак на самом деле не бывает. И - неожиданно спокойно задремал, привалившись к стене и даже не подвинув к себе поближе карабин.
Но ему приснились Аня и Степка, и он проснулся со стоном.
Пес сидел на прежнем месте, будто и не уходил никуда. Перед ним на полу лежал тускло поблескивающий осьмиконечный крест.
- А вот этого точно быть не может, - сказал Николай Степанович вслух. О том, где ключ схоронен, знал только сам Прокопьич да старший внук его, Егор. Обоих он видел - смог узнать - сегодня там, в молельном доме.
Пес тявкнул: может.
- А раз может, - сказал Николай Степанович, - то тогда давай-ка займемся, брат, делом. Кто знает, что нам завтра предстоит…
Он натаскал из поленницы дров, забил котел снегом, слазил наверх за веником (много наготовили братья Филимоновы веников, до Троицы хватило бы), с остервенением вымылся чисто и горячо, а потом надел свежее - из гостинцев - белье, как когда-то перед наступлением. Влез в согревшийся полушубок, сел с ногами на лавку и, чтобы успокоиться и занять руки, стал крест-накрест надрезать пули.
Пес дремал.
Ночью ничего не произошло.
В восемь утра репетер его серебряного «лонжина» звякнул. В свои лучшие золотые тридцатые годы «лонжин» играл начало увертюры из «Вильгельма Телля», но со временем кулачок сносился, а нынешние часовых дел мастера умели лишь менять батарейки в гонконгской штамповке.
- Доброе утро, - сказал Николай Степанович потянувшемуся псу.
Перекусили, выпили чаю. Тьма снаружи медленно рассеивалась.
- Пора.
Воздух от мороза стал студенистым, не вполне прозрачным. Слипались ресницы. Брови, опущенные уши песцовой ушанки, натянутый на подбородок вязаный шарф мгновенно поросли куржаком. Лыжи долго не хотели скользить…
К реке можно было пройти по околице, но Николай Степанович намеренно сделал крюк. Встав перед молельным домом, в котором люди искали спасения от зверя крестом и молитвой, он обнажил голову, опустился на колени и перекрестился.
- Простите, православные, - тихо сказал он. - Не могу вас похоронить, а вот рассчитаться за вас - рассчитаюсь.
Никто не ответил. За ночь снег засыпал черноту, и следы, и все, что здесь жило и сгорело.
До острова было метров сто - если лететь на крыльях. Лед за островом был черный, выглаженный ветром, цветом подстать исполинской скале-быку на том берегу, а здесь, под высоким берегом - белый, заснеженный. И ровно под взвозом громоздились безобразные торосы, и яснее ясного было, откуда они такие взялись.
- Прямой нам дороги нет, - сказал Николай Степанович. - А с флангов обрывы. Такая диспозиция. И артиллерия в тылу застряла, по обыкновению. Что, господин гусар, делать будем?
Пес всмотрелся в лед, в остров, глухо тявкнул.
- На остров-то ему, думаю, хода не будет, - объяснил Николай Степанович. - Как твое мнение? А вот на льду бы нам не задержаться.
Не ответив, пес медленно, нюхая воздух и прислушиваясь, начал спускаться.
- Осторожней, гусар! - шепнул Николай Степанович вслед. Сам он повесил карабин на шею, распахнул полушубок и начал высвистывать ветер. Пар изо рта повисал перед лицом неподвижным облаком.
Получилось не сразу. Сначала ветер потянул в лицо, разорвал туман, обжег щеки. Потом зашумело поверху. Иней посыпался с елей. И, наконец, застонало, завыло, загудело сзади - по-настоящему. Когда-то любой чухонец мог такое.
Подхваченный вихрем, Николай Степанович слетел по взвозу на самый берег, обежал, пригибаясь, торосы справа - и поставил падающему с обрыва ветру распахнутые полы полушубка. Слева, звонко лая и подпрыгивая, танцевал на льду пес. Взвизгнул под лыжами высохший от стужи снег. Не стой на месте, Гусар! Хорошо идем! Лед задрожал. Пес метнулся вперед, потом вбок. Николая Степановича несло ветром. Все, что не было прикрыто унтами и полушубком, мгновенно закоченело. Позади раздался громкий треск, но оглядываться дураков не было. Пес заходился лаем. Трещины, как от попавшей в стекло пули, разбежались там, где он был секунду назад. Половину прошли, подумал Николай Степанович. До острова было еще немыслимо далеко. За спиной с шумом перевернулась льдина - и раскололась. Пес несся теперь быстрее гепарда, а за ним лед выгибался горбом и ломался, ломался.
Они с Гусаром выскочили на берег одновременно, взглянули друг на друга и на всякий случай отбежали подальше от протоки. Потом посмотрели назад и повалились на снег.
Вход в рум, понятно, замело, но камень-замок оставался на виду - так уж он был устроен. Весь этот внешне обычный остров был устроен особо, но понять особость не то что простому человеку, но и непростому - было невозможно.
Равно как и особость румов. Равно как и…
Николай Степанович негнущимися пальцами извлек из-за пазухи крест. Мало кто из нынешних мог увидеть и понять, что нижняя косая перекладина креста наклонена не по канону. Парамон Прокопьич никогда не брал ключ голой рукой, всегда через чистую тряпицу, которую потом непременно бросал в пылающую печь.
Крест утонул в гнезде, высеченном на камне. Потекла долгая минута ожидания. Гусар нервно переминался с лапы на лапу, но не уходил - хотя и знал наверняка, что коли дверь не признает его за своего, то быть ему теплым белесым пеплом: Николай Степанович решил не рисковать и подхватил пса на руки. Пес был тяжелый, как годовалый бычок.
- Однако, не голодал ты, брат.
Дверь просела. Снег посыпался на ступени. Заклубился, вырываясь наружу, пар.
«Вот теперь можно и лыжи снять.» - с нервным смешком подумал Николай Степанович, вспомнив старый, времен финской войны, анекдот.
Похоже было на то, что в руме недавно жили. Хотя: румы - это такое место, где время как бы и не идет. По крайней мере, видимых изменений не происходит. И неизвестный постоялец мог жить здесь и двадцать, и тридцать лет назад. Когда же я сам-то был тут последний раз?..
В пятьдесят шестом? Да, пожалуй, в пятьдесят шестом.
Потом, наведываясь регулярно в Предтеченку, он не испытывал ни малейшего желания спускаться в тайные подземелья. Подвалов башни Беньовского ему хватило навсегда - не говоря о погребальной камере Аттилы. Но сейчас другого разумного выхода не оставалось. Уют в руме, конечно, чисто спартанский, простору примерно как в подводной лодке «Пантера», но даже самый завзятый клаустрофоб не почувствовал бы себя здесь заживо погребенным - таким уж умением обладали неведомые древние строители. Просто Николая Степановича с давних пор (и не без оснований) тревожили вентиляционные решетки.
Первым делом, даже не скинув полушубок, он достал из рундука аптечку.
Открыл цифровой замок. Потом в нетерпении вывернул ящик на крышку стола.
Здесь было все, кроме того, главного. За чем он шел.
На всякий случай он перебрал все пузырьки и ампулы, читая сигнатуры. Потом еще раз. Потом еще.
Ясно. Тот, кто побывал здесь до него, приходил за этим же. Но он не имел никакого права трогать неприкосновенный запас: оставил бы хоть несколько гранул!.. Николай Степанович в отчаянии замахнулся кулаком на стеклянное бесполезное воинство: и опустил руку.
Гусар ткнулся головой в колени, буркнул что-то неразборчивое. Николай Степанович бессильно отошел от стола и провалился в кресло.
- Все бесполезно, брат Гусар, - сказал он негромко. - Одна отрада - что я тоже теперь рано или поздно умру.

2

Когда рассеется дым, увидишь внизу детей и животных.
Василий Аксенов

Все началось совершенно невинно дней десять назад - как раз накануне Нового года.
- Коля, - Аннушка как-то непривычно смущенно посмотрела на мужа, - я должна сказать тебе одну вещь.
- У нас будет любовник? - поднял бровь Николай Степанович.
- Нет, но что-то вроде. В общем, я пригласила Лидочку.
- На Новый год?
- На Новый. - жена виновато развела руками. - Ну, пойми: я возвращаюсь в учительскую, пакет забыла, а она сидит и ревет. Понимаешь? Я и…
- Сострадание разносит заразу страдания, - сказал Николай Степанович.
- Это ты заразу разносишь, - обиделась Аннушка. - Всем настроение портишь. А если бы Степку так же вот!
- Ну и что? Представь себе, через двадцать лет приезжает молодой американский миллиардер и звезда Голивуда, в котором счастливая мать без труда узнает.
- Ай, да ну тебя!
Впрочем, новогодний вечер всерьез испорчен не был. Степке отдали в полное безраздельное (благо, никто и не претендовал) распоряжение новенькую «Сегу», чтобы не лез к взрослым. Лидочка, дама крупноватая, обесцвеченная, легко краснеющая от легкого вина, держалась тихо и робко. Зато пришел сам Гаврилов с банджо и новой пассией, рыжей и восторженной. Пассия чем-то неуловимо смахивала на Олю Арбенину, какой она была на том памятном вечере в Тенишевском училище, и Николаю Степановичу поначалу было нелегко придать своему взгляду обычную рассеянность.
Стол накрыли в зале, который Николай Степанович именовал «африканской комнатой». На стенах развешены были жуткие ритуальные маски, курительные трубки и специальные магические приспособления колдунов оно-оно, потускневшие чеканные украшения бедуинских красавиц, передняя лапа чудовищного крокодила (настоящий, без дураков, трофей Николая Степановича; хотелось бы, конечно, отхватить у ящера чего-нибудь еще, побольше, но дорога предстояла дальняя, а тащить на себе), головы антилоп, масайские ассегай и щит; в серванте стояли пестрые гадательные барабаны, медный светильник и какая-то странной формы и самого зловещего вида дрянь - по горячему уверению хозяина, засушенная голова жестокого белого плантатора (сам-то он знал, что такие головы на амхарских рынках продают дюжинами на медный пятачок, благо, чего другого, а тыкв в Африке пока еще хватает); сенегальский ковер, помнивший копыта верблюдов Абд-эль-Азиза, устилал пол; с террариума Николай Степанович снял расшитое покрывало только после долгих и настойчивых просьб гостей - и сразу набросил его обратно: в конце концов, люди пришли поесть.
- Вот это, оно, там такое и живет? - с ужасом спросил Гаврилов.
- Живет, - подтвердил хозяин.
- А как называется?
- Не знает никто. Негры говорят: «хамамба-ас-хамамба». Что в переводе на простой язык означает «самоглот». Это я так перевел. Он же «проглот конголезский».
- А специалисты что говорят? - не унимался Гаврилов.
- А они в него не верят!
Аппетита обитатель террариума никому не испортил, только рыжая смотрела теперь на Николая Степановича восторженно. Уязвленный Гаврилов начал петь, и пел хорошо. Но все равно прошло некоторое время, и разговор вернулся к Африке.
- А как вас выпускали, Николай Степанович? - спросила прозаическая Лидочка. - Тогда же никого не выпускали, а вы так и вообще беспартийный.
- Ну, беспартийный - это еще не безногий, - сказал хозяин. - По линии Академии Наук я ездил.
- И для разведки кой-чего добывал? - подколол Гаврилов.
- Русскую военную разведку я уважал всю жизнь, - Николай Степанович пожал плечами. - Так что не вижу оснований. Это вам не чека.
- Да что можно разведывать в Африке? - хмыкнул Гаврилов. - Боевым слонам хоботы да бивни считать?
- Помилуйте, милостивый государь, а Лумумбу-то из-за чего, по-вашему, пришлось устранить? - Николай Степанович обвел глазами слушателей и принялся рассказывать совершенно потрясающую историю, в которой похождения неимоверного гэрэушника майора Коломийца и дочери местного вождя чернокожей красавицы Ахули нечувствительно переплетались с сюжетом романа Майн-Рида «Охотники на жирафов». А потом, вдохновленный собственным рассказом, он перешел к описанию древнего храма Омумбуромбонго, священного дерева, из которого вышли когда-то все животные, птицы, рыбы, люди, пауки и боги. Храму этому, по самым скромным оценкам, было не меньше тридцати тысяч лет, поэтому серьезные ученые им не занимались - да и не добраться до него серьезным ученым, привыкшим к легкой жизни, к проводникам и носильщикам.
- А кто такой Лумумба? - спросила рыжая где-то в середине рассказа, в ответ на что Гаврилов тут же изобразил песню своего детства: «Убили, гады, Патриса Лумумбу, а Чомба в кабаках танцует румбу!..» Тут же пришлось объяснять, кто такой Чомба. Потом Аннушка показала всем, что такое настоящая румба.
- Аполитичная пошла молодежь, - сказал Гаврилов, подтягивая струны. - Как блестяще мы разбирались в политическом положении в Бельгийском Конго, в скобках - Леопольдвиль! Сколько митингов провели в защиту, а Лумумбу, зараза, так и не уберегли. Это потому что ты своих шаманов еще к рукам не прибрал, сказал Николай Степанович. Вот в сорок втором: - и он рассказал удивительную историю о том, как в сорок втором, на скорую руку присоединив к СССР Туву, согнали шаманов в один большой лагерь и заставили камлать хором, результатом чего и явился коренной перелом в ходе Великой Отечественной войны советского народа против немецко-фашистских захватчиков. Шаманов потом, ясное дело, не по-хозяйски вывели в расход. А моих, северных, еще в тридцать шестом кончили, вздохнул Гаврилов.
- Да что вы все об этом! - упрекнула Аннушка. Надоели ваши расстрелы, лагеря.
- Не всем надоели, - возразил Гаврилов. - В тех старых лагерях только лампочки вкрутить.
Стало как-то неуютно, и пришлось выпить.
- А правда, что вы гадать по-настоящему умеете? - тихо спросила Лидочка.
- Правда, - так же тихо ответил Николай Степанович.
- А вы не могли бы?..
- Не сегодня, - отрезал он. - Выпивши - нельзя.
- Так я приду?
- Завтра, - разрешил он. - Второго. К вечеру.
Тут вышел Степка, заявил, что уже утро, он проснулся и намерен веселиться. И все стали веселиться.
Лидочка пришла второго после обеда.
- Ты сама это затеяла, - тихо сказал Николай Степанович Аннушке и велел им со Степкой на время удалиться - скажем, сходить на городскую елку, где умельцы выстроили необыкновенной красоты ледяной сказочный дворец. Сам же он переоделся во все черное, повязал голову платком и взял в руки гадательные барабанчики. Барабанчики, на самом-то деле, были самые обыкновенные, хоть и обтянутые человеческой кожей. Ему просто нужно было чем-то занять руки, потому что руки в этом деле мешают больше всего.
- Фотокарточку принесли?
Лидочка дрожащими пальцами протянула цветной кодаковский снимок пятилетней примерно девочки с голубым бантом и в голубых трусиках. Девочка стояла на куче песка. Позади была какая-то вода и лес.
- Теперь сидите тихо…
Минут через десять всяческих вводных процедур Николай Степанович ушел.
Глаза его прищурились, лицо обмякло. Пальцы выбивали из барабанчиков неторопливую мягкую дробь.
- Крым, - сказал он.
- Нет, на даче, - поправила Лидочка.
- Я говорю, что сейчас она в Крыму, - пробормотал Николай Степанович. - Ялта?
Нет… Севастополь? Евпатория? Да, пожалуй: Точно, Евпатория. Пионерский лагерь: когда-то был лагерь. Проволока: ах, как я не люблю проволоку: Ей там неплохо: пока. Дети. Другие. Много. Несколько. Чего-то боятся.
Двухэтажный дом. Решетки и темные шторы, никогда не бывает света. Туда забирают. Старуха гречанка. С усами, похожа на мамашу Макса. Так, что-то еще. Кочегарка? Откуда взялась…
- Какого Макса?
- Волошина. Да не перебивайте же, трудно. Уф-ф!.. - Николай Степанович отбросил барабанчики, они покатились, побрякивая, как игральные кости. - В общем, все ясно. Она жива, пока здорова, живет в Крыму в бывшем пионерлагере имени Олега Кошевого. Сейчас там цыгане, похоже, организовали производство профессиональных нищих. Калек. Понимаете? Нужно торопиться.
Милиция у них, думаю, куплена, да и не так дорого стоит купить хохлятскую милицию.
У Лидочки от страха отнялся язык.
- У вас есть мужчина, друг, спутник? Отец, брат?
Она помотала головой.
- Так. А отец девочки?
Она только рукой махнула.
- Интересно живете, господа… Значит, будем делать по-другому. Вы завтра же летите в Москву. Деньги вздор, деньги будут, об этом не думайте… и с билетами по нынешней дороговизне осложнений возникнуть не должно. Я вам дам один московский адрес. Зовут этого человека Коминт. Иванович. Цыпко. В цирке его знают как Альберто Донателло. Передадите ему письмо, он все устроит. На возраст его не обращайте внимания - человек чрезвычайно надежный. Но - слушайтесь его, как Господа Бога. Скажет: землю рыть - ройте, и как можно глубже. Ну да он и сам все хорошо объяснит. Он хорошо объясняет. Доходчиво…
Дело это как раз по нему. В общем, господам евпаторийским цыганам я не завидую, равно как и милиционерам, если они к этому делу прикручены. Да не плачьте, Лидочка, бывают в жизни вещи пострашнее. Все будет хорошо.
Но получилось все очень нехорошо. Почему-то - неожиданно и без особых поводов - заблажило ехать в аэропорт и Аннушке со Степкой. «Нива» долго не заводилась, дорога обледенела, встречные водители и даже гаишники были сплошь пьяные. Судьба как бы ненавязчиво намекала на нежелательность всей затеи.
В тамбуре аэровокзала сидела на куче тряпья и сама на кучу же тряпья похожая старая цыганка. Или таджичка («С понтом беженка»- проворчал Степка). Увидев четверых, она вдруг вскочила молодо и поднесла к губам раскрытую ладонь.
Аннушка в испуге отшатнулась.
- А вот этого не надо, - сказал Николай Степанович. - Погадать я тебе и сам погадаю.
- Сам ты искать меня после будешь, золотой, - без всякого акцента и без выражения сказала ведьма, садясь. - Ан - поздно будет искать.
- Какая противная бабка, - фыркнула Лидочка. - Не к добру такую встретить.
- Никогда сами не верьте в приметы, - сказал Николай Степанович. - Предоставьте это сведущим людям.
- Правильно их Гитлер гонял, - неожиданно сказал Степка. - Евреев зря, а цыган за дело.
- Слышу голос твоей классной дамы, - сказал Николай Степанович. - И если я его еще раз услышу…
Самолет улетел вовремя. Когда Тихоновы возвращались к машине, ведьмы в тамбуре уже не было.
Весь день Николай Степанович чувствовал во рту металлический привкус.
А вечером Аннушку и Степку увезла скорая помощь.
Доктор был молод, бородат и встревожен.
- Ничего нового я вам пока сообщить не могу, - сказал он. - Кровотечение продолжается и у мальчика, и у матери. Это похоже на какую-то тропическую болезнь, я о ней слышал. Утром будет профессор Скворушкин…
- До утра они ведь могут и не дожить, - то ли спросил, то ли предупредил Николай Степанович.
- Нет, что вы, - сказал доктор. - Мы делаем все, что требуется, только вот…
- Только вот не помогает почему-то, - подхватил Николай Степанович. -
Кровотечение продолжается.
- Д-да. Я думаю, что можно подключить…
- Слушайте меня внимательно, - сказал Николай Степанович. - У меня группа крови четвертая резус-отрицательная. У сына тоже. Вы должны сделать прямое переливание. Ясно? Это поможет ему продержаться минимум неделю. Супруге перельете плазму. Центрифуга, надеюсь, в вашем холерном бараке есть?
- Вы врач? - попытался поставить его на место доктор.
- Я не намерен вдаваться в объяснения, - высокомерно ответил Николай Степанович и поднял руку ладонью вперед. - Итак…
Доктор мигнул.
- Да, конечно… - забормотал он. - Пойду распоряжусь, а вы пока…
- И никаких записей, - прилетело доктору в спину.
Суровая сестра с лицом черным и длинным облачила Николая Степановича в зеленый хирургический костюм, закутала ему голову марлей, проводила туда, где пахло йодом и пережженными простынями. Его заставили лечь на жесткий холодный стол. В круглом отражателе над собой он видел маленького и страшного себя. Через минуту на каталке привезли бледного до синевы Степку.
Из носа его торчали закровеневшие тампоны.
- Папочка… - прогундосил Степка и заплакал.
- Прекратите, кадет, - велел Николай Степанович. - Здесь вам не альманах «Сопли в сиропе».
- Доктор сказал, - наклонилась к нему сестра, - что забирать шестьсот миллилитров. Вы сдавали когда-нибудь кровь?
- Делайте, как он велел. Я сдавал, и помногу. После этого возьмете еще восемьсот на плазму.

1 Следующая страница


Посмотри в глаза чудовищ 2

- Что?!
- Именно так. Работайте, мадам.
Игла вошла в вену. По прозрачной трубке ринулся черный столбик крови.
Сто… двести… четыреста…
- Как вы себя чувствуете? - голос издалека.
- Как космонавт на орбите.
- Шутник у тебя папа.
- Он не шутник. Он ученый.
Шестьсот.
Как увозили Степку, Николай Степанович не видел. Это был какой-то моментальный провал. Потом он лежал, а над ним без всякой опоры висели бутылки с чем-то прозрачным.
- Как вы себя чувствуете?
- Как космонавт на орбите…
Кровь уходит в прозрачную подушечку. Одна… другая…
Все? Да, похоже, все.
- Сейчас, сейчас, миленький, потерпи еще… - мягкое прикосновение к щеке. - Не трать вату, Василиса… и мох не трать, раненых много, не хватит, сволочи ягды…
Гудение вдали. Костры, костры…
Жгите костры.
Что?
Нет, все в порядке. Да, я слышу. Я все слышу.
Приносят то, что осталось после центрифуги - густую черную кашу.
Возвращение долга.
Не надо так напрягаться, расслабьтесь, лежите спокойно…
Все. Он уже не в силах держаться на поверхности. Падение. Падение вниз, вниз - к самому началу, к началу…
Гулко. Шаги в коридоре. Свет.

Промедление смерти (Петроград, 1921, август)

- Гумилев, поэт, на выход!
- Нет здесь поэта Гумилева, - сказал я, вставая с нар и закрывая Библию. - Здесь есть поручик Гумилев. Прощайте, господа. Помолитесь за меня, - и я протянул книгу редковолосому юноше в студенческой тужурке.
- Руки-то за спину прими, - негромко скомандовал конвойный, вологодской наружности мужичок, окопная вошь, не пожелавшая умереть в окопе. Он не брился так давно, что вполне мог считать себя бородатым.
В коридоре нас потеснили к стене двое чекистов, тащивших под локти человека с черным мешком на голове. Один из чекистов был женщиной. Впрочем, чему удивляться, если дочь адмирала Рейснера пошла по матросикам? И эта, должно быть, какая-то озверевшая инженю из альманаха «Сопли в сиропе». Я проводил их взглядом. Было в этой новой русской тройке такое, что заставляло провожать ее взглядом.
Очень дико выглядят женщины в коже и мужчины в галифе без сапог…
Я тоже был в галифе без сапог.
- Счастливый ты, барин, - сказал мне в спину конвойный.
- Отчего так?
- Уйму деньжищ за тебя отвалили… сказать - не поверишь…
- Что ты мелешь?
- Истиный Бог!
- А как же это ты, верующий, безбожникам служишь?
- Несть власти, аще не от Бога, - извернулся конвойный. Был он редкозуб и мягок, как аксолотль. - Не о том речь, барин. Что же ты за человек такой дорогой? Сам видел - государственного банка ящики… Ты вот что, ты меня-то запомни, я тебе худого не делал и не желал вовсе. Может, пригожусь…
- Ладно, служивый. Может, и пригодишься.
Из-за угла вдруг возник чекист неожиданно пожилой, в костюме-тройке и толстых очках в железной оправе, с модной у них козлиной эспаньолкой, которая позже стала известна как ленинская бородка. Он уставился на конвойного, и я почувствовал, что сейчас что-то произойдет. Конвойный за моей спиной громко икнул.
- Ты! - завизжал чекист. - Тетерев злоебаный! Мешок где, говно зеленое? Мешок где?!!
- Да я… да вот… - и конвойный понес какую-то чушь о вобле и сухарях. Несколько секунд чекист слушал его внимательно.
- Ты знаешь, что с тобой теперь товарищ Агранов сделает? - сказал он вдруг очень тихо, и конвойный упал. Чекист пнул его в бок, плюнул и, часто дыша, но уже явно успокаиваясь, пожаловался мне.
- Вот такие и погубят революцию… Ладно, теперь уже не исправишь. Идемте, Николай Степанович, вас ждут.
И мы пошли - в раскрытую дверь, к фыркающему автомобилю «рено». Когда-то в нем ездили порядочные люди, а теперь…
Я увидел, кто в нем ездит теперь, и ахнул от изумления.
- В сущности, вы уже три дня как мертвы. По всему городу вывешены расстрельные списки. Вы идете номером тридцатым. Гумилев Николай Степанович, тридцати трех лет, бывший дворянин, филолог, поэт, член коллегии издательства «Всемирной литературы», беспартийный, бывший офицер. Участник Петроградской Боевой организации, активно содействовал составлению прокламаций контрреволюционного содержания, обещал связать с организацией в момент восстания группу интеллигентов, которая активно примет участие в восстании, получал от организации деньги на технические надобности… Извините за стиль.
- А что это вы за них извиняетесь? - пожал я плечами.
- Потому что в какой-то степени несу за них ответственность. Впрочем, как и вы.
- Помилуйте! Я-то с красными флагами не ходил и сатрапов не обличал…
- А кто подарил портрет августейшего семейства какому-то африканскому колдуну?
Я вдруг почувствовал, что у меня поднимаются волосы.
- Не может быть…
- Ну, не только из-за этого. Но представьте себе, что в один прекрасный для Африки день этот ваш колдун, платонически влюбленный в крошку Анастасию, вздумал произвести над фото несколько пассов… Образования у него, конечно, никакого, но стихийная сила совершенно дикая. И этот…- Яков Вильгельмович сделал отводящий знак, - ну, как его? Его еще свои же пролетарии на митинге кулаками забили…
- Уринсон, что ли?
- Не знаю никакого Уринсона. Свердлов, вот. Idem Гаухман. Он и распорядился, а Ульянов распоряжение подтвердил - и попробовал бы он не подтвердить…
- Яков Вильгельмович, - сказал я, - это же какой-то бред. Это для салона, для молодых болванов, каковым был ваш покорный слуга в те добрые времена…
- И для выживших из ума стариков, - ехидно подхватил Яков Вильгельмович. - Вы подумайте лучше, почему из-за вас ОГПУ две сотни христианских душ загубило?
Целый заговор сочинили, ночей не спали… Ну, теперь-то у них дело широко пойдет.
- Вы не поверите, - сказал я, - но я все равно ничего не понимаю.
Яков Вильгельмович, сколько я его помню, был тихим ласковым старичком в таком возрасте, когда о летах уже и не спрашивают. Его можно было встретить решительно на всех поэтических вечерах и сборищах, строжайше засекреченных масонских собраниях, на кораблях хлыстов и скопческих радениях, на советах розенкрейцеров, в буддистском дацане, на собраниях оккультистов самого дрянного пошиба, в келье Распутина и даже на афинских ночах рано созревших гимназистов. Всегда он был тих, вежлив - и, несмотря на высокий рост и прямую спину, как бы незаметен. И вдруг…
- Не понимаете? - взвизгнул Яков Вильгельмович на манер давешнего чекиста. -
А кто ману написал про золотого дракона? Кто Слово произнес?!
- Помилуйте! - снова сказал я. - Это же совершенно хрестоматийный образ…
- Значит, вы действительно ничего не понимаете, - Яков Вильгельмович встал и, подойдя к камину, снял с полки фарфоровую собачку: беленькую, с черными пятнами вокруг глаз. - Ты представляешь? - обратился он к ней. - Все твердо знают, что Николай Степанович достиг по крайней мере предпоследней степени посвящения, вьются вокруг него, убивают, выкупают, прячут - а он ни сном ни духом. Своего рода талант… Видимо, придется вас, милейший, по-настоящему убить. Ибо таковая игноранция, как говаривал покойный Петр Алексеевич, едино смертию бысть наказуема…
Я тоже зачем-то встал.
- Да вы сидите, - махнул он рукой. - Это так, болтовня. Я-то понимаю, что никакой вы не посвященный - просто, извините старика, дуракам счастье. Выпало вам попадать в унисон Высшему Разуму… Поэт. Любят у нас теперь поэтов. «Из-за свежих волн океана красный бык приподнял рога, и бежали лани тумана под скалистые берега:» Вы хоть знаете, что здесь описано?
- Нет, - ошалело сказал я. - То есть, наверное, знаю.
- Ни черта вы не знаете. Это формула восстановления красной меди из купороса. Алхимический ряд. И далее до конца. Сколько вы книг хотели написать? Двенадцать? Я думаю, никто из живущих не пережил бы такого.
Значит, так: буду я вас учить по-своему. Поскольку иного нам с вами не дано, а объяснять, почему не дано, долго - да и не поймете пока что. Запомните только одно: ни под каким предлогом вы не должны объявлять себя, навещать родных и друзей. Ваша смерть для мира должна состояться. И никаких стишков в альманахи, к сожалению. Даже под чужим именем. Только в нарочитой тетради и в нарочитом месте. Иначе господа чекисты всех ваших родных и чад, законных и незаконных, смертию казнят. Таково условие - дополнительно к некоторой… кгхм… сумме.
- Большой сумме? - спросил я.
- Не стоите вы того, - крякнул Яков Вильгельмович. - За те же деньги Петра Алексеевича из турецкого плена выкупили…
Я попытался вспомнить эту сумму из гимназического курса истории, но не смог.
Что-то с большим количеством нулей - и не ассигнациями, разумеется. Да, впору было крякать.
Будет на что погулять Советам…
- А для чего это все, Яков Вильгельмович? - спросил я, чувствуя себя не то самозванцем, не то просто не в своей тарелке.
- Для чего? - переспросил он. - Хм, для чего… Он спрашивает, для чего, - сказал он собаке. - Вас, Николай Степанович, может быть, устраивает то, что все эти годы вытворяли с Россией? Ну-ка, ответьте: устраивает?
- Нет, - сказал я. - Только, боюсь, ничего с этим не сделать.
- А вот это, как говорится, dis aliter visum. И не людям изменять их волю.
- Воля богов - темная материя…
- Темная, - согласился он. - Но и оттенки темного способен различать наученный взгляд. Знаете ли вы, например, что на самом деле октябрьское восстание семнадцатого года было потоплено в крови неким пехотным штабс-капитаном?
- Что значит - на самом деле? А все это? - я обвел рукой вокруг. -Это что - снится мне?
- Уж если солнце можно было Словом остановить, то трудно ли повернуть события вспять? И об этом мы поговорим с вами подробно, но позже и не здесь.
Я вдруг почувствовал, что меня куда-то затягивает - как в зыбун.
- Дорогой мой Яков Вильгельмович, - сказал я, - вы, вижу, уже распорядились мною. Не спрося согласия. А если я не пожелаю - тогда что?
- Тогда окажется, - сказал он негромко, - что Таганцев и его друзья погибли даром. Что золото Брюля поддержит Советы - вместо того, чтобы погубить их. Что мы в решающий момент окажемся в положении батареи без снарядов. Хотите этого?
- Нет, - сказал я.
- Тогда считайте себя рекрутированным.
- Ну уж нет. Лоб брить не дам. Я вольноопределяющийся.

3

В жизни они знают только то искусство, которым добывается смерть.
Томас Мор

На восьмом или девятом по счету руме Николай Степанович решил наконец остановиться. Было ясно, что его предшественник методично обшарил все точки и забрал (или уничтожил подчистую) все ампулы с ксерионом. Да и черных свечей, надо сказать, оставалось не так уж много.
- Ты, наверное, думаешь, что мы проиграли? - спросил он Гусара.
Пес наклонил голову. Глаза его ничего такого не выражали.
- Нет, брат, мы не проиграли, - сказал Николай Степанович. - Мы даже еще по-настоящему и карты-то не сдали. Вот скажи-ка, любезный, где привык русский человек искать правды, спасения и защиты? В столице. Ergo, в Москве. Так мы и двинем в Москву…
Наверное, сказывалась усталость: он начинал чувствовать себя неловко непонятно перед кем. Как старый фокусник, решивший показать мальчишкам «анаконду» и обнаруживший, что пальцы не гнутся. Как отяжелевший боксер, не успевающий за молодым спарринг-партнером. Исчез автоматизм движений, исчезло «чувство боя», прежде выручавшее многократно, и приходилось постоянно держать в поле осознанного внимания все вокруг, и от этого притуплялась мысль.
Да, за почти тридцать лет вынужденного бездействия немудрено утратить всяческую квалификацию.
Он был близок к панике и сам прекрасно сознавал это, и именно потому старался держать себя уверенно и спокойно.
Этот прием пока еще действовал. Надолго ли хватит?..
Николай Степанович открыл оружейный ящик, поводил пальцем и выбрал, наконец, короткий горбатый автомат «узи» - лучшее в мире оружие для перестрелок в лифтах и сортирах. Главное, его было легко прятать под полой. В ящик же он хозяйственно поставил, протерев, карабин - словно тот мог еще кому-нибудь пригодиться.
Гостинцы из рюкзака он аккуратно разложил на полке. В румах ничего не портится и не выдыхается - можно оставить на столе открытым стакан водки, прийти через двадцать лет и выпить ее. В рюкзак уместил две тяжелые зеленые коробки патронов и десяток снаряженных магазинов. Потом стукнул себя по лбу и начал лихорадочно обшаривать все шкафчики и рундуки.
Но бутыль «тьмы египетской» нашлась, к сожалению, всего одна. Итого их в рюкзаке стало четыре. Не так чтобы много, но и не так уж мало, если распорядиться ими с умом.
- Ничего, в Москве, даст Бог, еще найдем, - обнадежил он Гусара. - Раз уж «Смирнов» опять появился… Где же мы сейчас?
Карта окрестностей, как и положено, висела около входа. Изображала она город Гонконг, он же Сянган, и черт бы сломил ногу, только разбираясь в этой карте.
Когда-то можно было выйти наверх, побродить по живописным базарам и борделям, подвергнуться непременному ограблению, набить морды паре-тройке китайцев, сшить за час хороший костюм, выкурить трубку опиума, а потом попросить владельца курильни господина Сяо проводить до рума и открыть дверь. Но беда в том, что с некоего рокового дня господин Сяо начисто не помнит, что он хранитель ключа и связан с Николаем Степановичем строгими иерархическими отношениями. И это, к сожалению, грубый факт, а не тонкая восточная хитрость.
Так что, если выйдешь, до Москвы придется добираться за свой счет.
В центре стола - там уже существовало темное пятнышко - он поставил черную свечу: высотой со спичку и чуть ее потолще. Произведя в уме вычисления, определил вектор Москвы (как изумились бы сейчас гимназические преподаватели геометрии и капитан Варенников, пытавшийся вбить в его занятую Бог знает чем голову начала военной топографии…), поставил на пути еще незажженного света согнутую карту (трефовую девятку; впрочем, от этого вообще ничто не зависело, и лишь из эстетства некоторые - где они теперь, эти люди? - пользовались специально изготовленными картами несуществующих мастей или вообще безмастными), взял на плечо рюкзак, кивнул Гусару: идем, - и поднес зажигалку к свечке. Откинул крышку (фирменный щелчок, за который немало уплочено), крутнул колесико… Оно выпало и шустро укатилось под стол.
- Подлецы вы, господа Зиппо, - сказал он. - «Зиппо - это зажигалка на всю жизнь…» Впрочем, откуда вам было знать, что покупатель протянет так долго?
Гусар, у нас еще остались спички?
Спички, разумеется, еще остались.
Свечка занялась тем сиреневатым светом, от которого становится лишь темнее.
Так светятся огоньки на болотах и верхушки мачт в бурю. На стену легла черная глубокая прямоугольная тень. Николай Степанович сосчитал до трех, сказал:
- Идем.
И они вошли в эту тень, которая вскоре сомкнулась за ними.

Тот, кого публика знала как Альберта Донателло, непревзойденного метателя ножей и томагавков, а друзья и женщины как Коминта, был на самом деле Сережей Штарком, поздним сыном Алексея Герасимовича Штарка, того самого чекиста, похожего на профессора, с которым Николай Степанович столкнулся в первый день своей второй жизни. После неизбежной гибели чекиста в пламени им же раздутой искры Сережу поместили в печально знаменитый детдом «Косари» под Новгородом. Там его - Сережу - переименовали, присвоили гнусную фамилию Цыпко (ее носил кобель-завхоз, собственных детей иметь не способный, но род желавший продолжить). Продолжателей рода он пищей не баловал, поскольку был сторонником радикально-спартанских методов воспитания, а Тарпейской скалы в окрестностях не было. Когда в результате этих методов Сережа-Коминт остался один, детдом волей-неволей пришлось закрыть, а несуществующих уже воспитанников рассредоточить по другим детским и дошкольным учреждениям. Так Коминт Иванович Цыпко оказался питомцем тридцати четырех детских домов одновременно. Фактически же он не доехал ни до одного. Никуда не доехал и сопровождавший его завхоз Цыпко…
Дважды сиротку как-то незаметно подобрали цирковые. Умение малыша обращаться с колюще-режущими предметами и недетская основательность в жизненных вопросах восхитили видавших виды артистов. Пожилая чета Донателло (в миру - Сидоровичи), всю жизнь работавшая ножи и томагавки, усыновила его. Но фамилию Цыпко он зачем-то попросил ему оставить.
Началась самая светлая пора в его жизни - цирковое ученье. Коминту было достаточно представить стоящими перед собой кого-нибудь из тех мордастых ребят, которые приходили сначала за отцом, потом за матерью с бабушкой, а потом и за ним, чтобы нож или томагавк ложился точно в цель.
Когда Советский Союз, верный союзническим обязательствам, вероломно, без объявления войны, напал на милитаристскую Японию, Коминт служил в пешей разведке. Пешком, конечно, не ходили - наступающие войска делали по сто километров в день. Другое дело, что разведка почти всюду поспевала первой.
Так у Коминта появился великолепный самурайский меч и набор китайских метательных ножей, а также множество разнообразных сведений об японских секретных убийцах и шпионах «нинджа».
Полковому особисту очень нравились великие боевые умения молодого разведчика. Он провел с ним целый ряд проникновенных бесед, открывая незамысловатые сияющие перспективы смершевской карьеры и особо давя на любовь к Родине. Неизвестно, как повернулось бы дело, но однажды несчастный особист был найден бездыханным. Бамбуковая стрелка торчала у него из щетины затылочной ямки. На похоронах суровый Коминт плакал и клялся отомстить.
Две недели спустя он попал в госпиталь с признаками неизвестного военной медицине тропического заболевания, а через полгода лечения был списан вчистую. Надо ли говорить, что болезнь прошла бесследно и без каких-либо осложнений сразу же за воротами хабаровского госпиталя…
Время с сорок шестого по пятьдесят третий год для многих работников МГБ, бывшего НКВД, омрачилось, помимо политических, и чисто личными неприятностями: ни с того ни с сего гибли, попадая под уличный транспорт и поезда метрополитена им. Л.М.Кагановича, тонули, выпадали из окон, зарезывались хулиганами, поражались электрическим током и ботулизмом их любимые собаки, женщины, жены, дети, родители, братья и сестры. Так, следователь Долгушин Петр Романович лишился последовательно всех родственников, любовниц и коллекции певчих птиц, после чего сам наложил на себя руки (правда, довольно странным и редким способом)… Сменяющие друг друга на боевом посту следователи пытались вывести систему этих умертвий, раскрыть неведомую могущественную террористическую организацию, через разветвленную (внутреннюю и зарубежную) агентуру выйти на жестоких таинственных убийц - но тщетно. Коминт же в это время весело колесил по стране, ставил новые номера, женился на дочке фокусника-манипулятора Асрияна и сделал ее своей бессменной партнершей…
Так продолжалось до нечаянной встречи его с Николаем Степановичем Тихоновым. После этого полоса таинственных убийств внезапно прекратилась, и следователи пришли к неизбежному выводу, что убийца найден. Или помер. А знаменитый муровец Щеглов просто махнул покалеченной трехпалой рукой и сказал мрачно: «Выгорел материал…»
Сидели, по давнему обыкновению, на кухне, потому что в столовой было шумно и небезопасно: внуки осваивали томагавки. Пили ситро.
- …позвонила с аэровокзала, еле нашла жетон, сказала, что падает, что вызывали «скорую». Сейчас она в Боткине, живая, но тяжелая, не пускают к ней.
А твои, значит…
- Да, и мои.
- Эх, ввязался ты…
- Да вот, ввязался сдуру. Главное - непонятно, во что. То ли какие-то черные маги, то ли.
- И что теперь делать?
- А что делать? Будем брать тот дом. В Крыму. Ты и я.
- М-да. Ты хоть знаешь, что там искать?
- Примерно - знаю… Да, в конце концов, хоть дитя вытащим.
- Ну, разве что.
- Тебе мало?
- По самые уши.
- Если повезет - выйдем на что-то большее.
- Моим недобитым бы такое везение.
- Ты пойми, старикашка: первый раз за двадцать восемь лет - будто бы звоночек оттуда. Первый раз!..
- А может быть, это другое?
- Может. Но даже если и другое.
Коминт помолчал.
- Ладно, - сказал он и вдруг улыбнулся весело и хищно. - Работаем рекордный трюк. И если не придем на копчик.
- То быть нам королями, - закончил Николай Степанович.

4

Д'Артаньян по обыкновению произвел выкладку, и у него получилось, что час равняется шестидесяти минутам, а минута - шестидесяти секундам.
Александр Дюма

Они расположились на базарной площади древнего греческого города Керкенитида и стали ждать ночь. Облака, просвеченные розовым заходящим солнцем, очень медленно плыли - слева направо…
Здесь при желании можно было без опаски развести небольшой костер: с земли огонь в раскопе не будет виден, а сверху смотреть некому, потому что боги от Земли уже давно и навсегда отвернулись. Дым развеивался бы в воздухе легким вечерним влажным ветром, а запах его неизбежно заглушила бы лютая вонь от целебного грязевого озера.
- Давно, видно, тут археологи не бывали, - сказал Коминт.
- Так ведь их сюда и не пустят, - сказал Николай Степанович, - пока в Киеве не постановят, от кого древние греки произошли: вiд хохлiв чи вiд москалiв…
- Удивляюсь я, как эти греки тут зимой в хитонах без штанов-то ходили. В сандалиях на босу ногу.
- Наверное, климат был другой. Князья тьмутараканские охотились с гепардами, князя Олега тварь наподобие гюрзы укусила… Впрочем, Макс Волошин, не к ночи будь помянут, именно в греческом одеянии всю жизнь и проходил здесь.
- И без штанов? - не поверил Коминт.
- Не знаю, не заглядывал…
Гусар тенью скользил по кромке раскопа, неся боевое охранение.
- Белый он, приметный, - вздохнул Коминт.
- Он когда надо белый, - сказал Николай Степанович. - А когда надо…
Словно услышав, что о нем говорят, пес спрыгнул в раскоп и, огибая углы фундаментов, выбежал на площадь.
- Кто-то идет, - сказал Николай Степанович, вставая. - Неужели выследили? Нет, я бы понял. Кто-то посторонний.
- А кто нам свои… - махнул рукой Коминт.
Он проверил «калашников» и снова поставил его на предохранитель.
- Может, кладоискатели не унялись, - предположил Николай Степанович. - Дай-ка посмотрю… - он закрыл глаза. Здесь, в безлюдье, могло кое-что и получиться.
Коминт поежился. За много лет их совместной работы он так и не привык до конца к жутковатым фокусам командира. - Так: Восемь человек, все с оружием.
И даже… ого! Гранатомет. Серьезные ребята.
- Теперь все серьезные, - проворчал Коминт. - Все с гранатометами. Одни мы, как сироты…
- А зачем тебе гранатомет? - удивился Николай Степанович. - Ты, по-моему, ножом и танк вскроешь, как жестянку.
- А на дистанции? - не унимался Коминт.
- Ладно, будет тебе и гранатомет… помолчим-ка пока.
Посыпалась земля. Где-то, невидимые простым глазом, в раскоп спускались люди.
- Прятаться будем? - спросил Коминт.
- А смысл? Они нас и так не увидят. «Серая вуаль» - штука хитрая. Сиди и слушай. «Серая вуаль», конечно, не делала человека невидимым. Просто окружающие как-то забывали на него посмотреть. А посмотрев, тут же забывали, что посмотрели.
Появились - по их мнению, бесшумно - первые четверо.
- Нормально, командир, - вполголоса сказал один, оборачиваясь. - Только собака бегает, прирезать бы…
Гусар повернул тяжелую башку и внимательно посмотрел на говорившего. Тот осекся.
- Слу-ушай, Левка! - сказал другой. - А может, это ихняя собака? Вот мы и придем: не вы ли собачку потеряли?
- Ага, - мрачно сказал Левка. - С гранатометом… Мозгом думать надо.
Был он немолод и усат. Наверное, за это его и называли командиром.
Одета группа была достаточно пестро: кто в зимнем камуфляже, кто в летнем, кто в шинели, кто в кожане. Оружие тоже было разнообразное: три «калашникова», ППШ, винтовка-тозовка, охотничий «медведь» и помповый дробовик. Гранатомет несли в брезентовом чехле.
Ополченцы, как определил их для себя Николай Степанович, расположились в другом углу площади и закурили. И он с удивлением понял, что не курил сегодня вообще весь день… и, пожалуй, не курил и вчера. И позавчера. Это был по-настоящему дурной признак.
- Подождем, пока они там все перепьются, - сказал командир-Левка. - И возьмем тепленькими. Прямо с баб сволочей поснимаем. - он зашипел, как бы подбирая потекшую слюну.
- На воротах все равно кто-то будет, - сказал гранатометчик. У него был резкий армянский акцент. - Я же говорил - с моря заходить надо. С моря всегда прикрытие небольшое.
- На море у них катер с пушкой. И в катере два гаврика. Товар они на катере возят или где?
- Катер-матер… - проворчал армянин. - Подплыли бы тихо - и никакого катера.
- Где катер? Не было катера. Никогда не видел катера. А вот где твой поганый блядский мент, командир?
- Придет, рано еще…
- Что-то я ему не верю, - сказал армянин.
- А кому ты веришь?
- Маме верю. Генералу Погосяну верю. Ментам не верю. Никогда, понял? Еще вот таким от пола был, не верил ментам. И папа мне говорил: последним дураком будешь, если ментам поверишь.
Похоже, он тоже был не молоденький: если и младше Левки, то заметно старше всех остальных бойцов. Лет тридцать, определил для себя Николай Степанович.
И если дойдет почему-то до драки, то - самый опасный боец.
- Ну и правильно делаешь. Но это нужный мент, понимаешь, Тигран? Нужный. Нам без него туда ни в жисть не сунуться.
- Ты - командир… - сказал Тигран и замолчал, оставаясь при своем мнении.
Сидели тихо, изредка чем-то металлически брякая. Кто-то разбирал, успокаивая себя этим, пистолет.
- Не нравится мне собака, - сказал парень в шинели. - Чего она тут ходит? Будто следит. За мной раз кошки следили - жуткое дело…
- Кошки?
- Ну да. Куда ни пойду - следом кошка. Так с неделю за мной и ходили.
- Валерьянку на штаны пролил, - сказал Левка. - Или валокардин. Кстати, никто не взял с собой валокардина?
- Что, сердце прихватило?
- У командира не бывает сердца.
- Идет, - сказал тот, который был с ППШ. - Слышу.
- Вояки, - сказал Тигран. - Слышит он… Я вот слышу, что машина какая-то к лагерю свернула. Это я слышу.
Раздался шорох гальки, и появился девятый: в военного образца крытой куртке и каскетке цвета маренго.
- Ну, слава Богу, - сказал Левка. - Докладывай обстановку, лейтенант.

Предыдущая страница 2 Следующая страница


3 Андрей Лазарчук, Михаил Успенский

- Чего докладывать! Пьют! - радостно сказал лейтенант. - Дато с Гвоздем уже в отключке, водилы на рулях спят, бляди скучают, и даже охрана потихоньку принимает. Я им в будку графин коньяка унес. Хороший коньяк, одесский, забористый. Валит с ног, как пулемет.
- А Барон?
- Барон поет - что ему. Поет Барон. «Ай да кон авэла…»
- Гвоздь в отключке? - с сомнением спросил Тигран.
- Так он же на старые дрожжи льет! - закричал лейтенант. - Он на старые дрожжи! Знаешь, как они вчера гудели!
- Сколько охраны? - деловито спросил Левка.
- Трое у Дато и столько же у Гвоздя. Полагается поровну. Давайте, парни, покажите татарве, хохлам да цыганам, кто в Крыму хозяин! Мы же люди официальные, нам нельзя…
Этого Николай Степанович не вынес. «Тот?» - прошелестел он Коминту, и Коминт пожатием руки подтвердил: тот.
- Ну, если уж вы официальные, - сказал он, подходя сзади к лже-менту поганому и накладывая длань на погон, - то я - сама Матильда Кшесинская.
Все вскочили, но Коминт негромко сказал:
- Не вздумайте стрельбу устраивать, козлы. Услышат.
- Да мы с тобой и вручную… - начал кто-то, но Гусар сбил говорившего с ног и встал ему на плечи.
- Спокойно, господа, - сказал Николай Степанович. - Из ваших разговоров я понял, что пришли мы сюда с одной целью. Заодно хочу вас предупредить, что этот вот субъект отнюдь не лейтенант Сермягин, как он себя называет, а глава службы безопасности УНО-УНСА Константин Иванов, он же Котик Перехват. И в лагере сейчас не пьянка, как вам было солжено, а то, что в их кругах именуют «стрелкой», а в высших - «саммитом». Пьяных там нет, дураков тоже. Боюсь, что все дураки сидят здесь. Константин, потрудитесь осветить обстановку надлежащим образом, - движением руки он развернул голову «безпечнику» так, чтобы тот встретился с ним глазами. Испуг и бессильная злость читались в этих глазах.
И панически-напряженным голосом Константин, подчиняясь чужой воле, начал выкладывать все, как оно есть на самом деле. А на самом деле…
- Нам ведь что нужно? - торопливо говорил Котик. - Нам нужно, чтобы вы там шум устроили, чтобы Дато на Гвоздя и Барона плохо подумал, а те на него, ясно? Чтобы не сговорились они, потому как сговорившиеся они нам не нужны. А так ничего плохого я же вам не хотел…
- Не тронь пушку, - предупредил кого-то Коминт.
- Достаточно? - спросил у Левки Николай Степанович.
- А вам я с какой стати верить буду? - буркнул Левка. - Может, вы тоже.
- Представленных доказательств мало? - поднял бровь Николай Степанович. - Кстати, кто вы, герои?
- Мы - Фронт русского национального освобождения Крыма. А вы кто такие?
- А мы просто разыскиваем ребенка, похищенного цыганами. Девочку держат здесь. Считайте, что мы из частной сыскной конторы.
- Крутая, должно быть, контора, - с уважением проговорил Тигран. - А сейчас этот гётферан правду сказал?
- Все, что мы спросили, он сказал. А если о чем-то забыли - сами виноваты. Впрочем, я тут давно с оптикой лежу. Оптика у меня хитрая. Пока что все сходится.
Про оптику он сказал для отвода глаз. «Оптикой» Николая Степановича был Коминт, весь день незаметно проведший там, на территории бывшего пионерлагеря. С приказом все узнать и ни во что не вмешиваться.
- А катер?
- Дался тебе этот катер… - проворчал Левка.
- Хороший катер. Поэтому интересуюсь.
- На катере тоже охрана, - сказал Котик. - Четверо.
- Котельная, - страшным голосом напомнил Николай Степанович.
- Не знаю. - Котик вдруг содрогнулся мгновенно и скривился набок, как при приступе холецистита. - И знать не хочу. Не мое дело. Сидит там какой-то придурок, не выходит никогда.
- А дети?
- Дети к нам не касаемо. Это у Барона спрашивайте.
- Спросим и у Барона… Значит, сказать тебе больше нечего?
- Нечего, начальник, - обрадовался Котик.
- Ну так прощай, - сказал Николай Степанович, убрал руку с плеча - и тотчас китайский нож влетел провокатору под левую лопатку.
Ополченцы в ужасе отпрянули.
- Ребята! - расцвел Тигран-гранатометчик. - Настоящий командир пришел!

Между числом и словом (Майоренгоф, Рижское взморье, 1923, январь)

Три чайки молча плавали в прозрачном воздухе, описывая странные полузнакомые фигуры. Пляж был невыносимо бел после тихого ночного снегопада, и только две цепочки синеватых следов тянулись рядом, накладываясь и пересекаясь. Люди шли навстречу друг другу, тихие и задумчивые, постояли, обменялись впечатлениями и побрели дальше, каждый по своим несуществующим делам.
Облупившиеся купальни терпеливо настроились ждать лета, заколоченные черным горбылем.
Скучно было в Майоренгофе, скучно и пусто.
Лишь на главной (единственной) улице городка наблюдалось какое-то оживление. Дремали на козлах два извозчика в необъятных собачьих дохах и цилиндрах, шелковых когда-то. Компания совершенно латышских цыган, скромно одетых и разговаривающих хоть и по-своему, но вполголоса, выходила из винного подвальчика. На каждом крылечке сидели кошки, важные, толстые и солидные. Я уже обращал внимание на то, что кошек хозяева-латыши из принципа не кормят, но мышиная охота здесь богатейшая.
Редкие встречные на меня в тщательно скрываемом изумлении и как бы невзначай оглядывались. Все они были белые, голубоватые, зимние, а я - почти черный. При белых выгоревших волосах.
Вход в алюс-бар, как и положено было, запечатали легким заклятием, и я прошел через него, как через краткий порыв встречного ветра. Открывшаяся взору картина меня восхитила.
Войди сюда невзначай посторонний человек, он не удержался бы от восклицания, увидев, как сухонький раввин, одобрительно ворча по-немецки, с азартом обгладывает свиные ножки. Ах, подумал бы он тоже по-немецки, майне либер херрен, как многое изменилось в несчастной Германии без кайзера!..
Напротив «раввина» сидел настоящий рабби Лёв - величавый старец с аккуратной стриженой седой бородкой, в сине-сером двубортном пиджаке и вышитой сорочке, старец, которому больше приличествовало бы бродить по саксонским и вестфальским деревням, слушая птиц и записывая пастушеские песни; носитель же подлинно арийского тайного знания, барон Рудольф фон Зеботтендорф, выказывал обликом все признаки восточноевропейского местечкового происхождения. Тем более, что во имя вящей маскировки он носил накладные пейсы и маленькую шелковую ермолку. Помимо нас троих и хозяина, в пивной никого не было и быть не могло; да и я, признаться, чувствовал себя лишним. Однако при беседах такого уровня по традиции положен был посредник, наблюдатель, третейский судья: А за такового договаривающиеся стороны взаимно согласились признать лишь посланца Мадагаскара.
Наставник Рене решил: пусть это и будет первой моей комиссией.
Я бы, понятно, назывался, комиссаром, если бы это старинное слово не пришлось исключить - по очевидным причинам - из нашего рабочего словаря.
Пришлось вернуться к старому персидскому «диперан».
Наставник сказал, вздыхая: Николай, ты же понимаешь, что и те, и другие занимаются вздором. Но это опасный вздор, и поэтому мы, к сожалению, должны знать все.
- Все чисто, - сказал я по-немецки.
Барон кончил жрать и быстрым движением вытер руки о волосы. Потом он потянул носом и попытался раскурить сигару из высушенных капустных листьев, пропитанных эрзац-никотином. Рабби с истинно еврейским многостраданием готов был перенести и это, но не выдержал я. И, раскрыв серебряный портсигар (мой абиссинский трофей), предложил барону пахитоску, собственноручно мною набитую очень хорошим турецким черным табаком «абдуллай». Барон, естественно, взял две - и одну сберег за ухо.
- В Германии выдают одно куриное яйцо на одного ребенка в месяц, - неожиданно глубоким голосом произнес он. - А плутократы.
- Бросьте, - сказал я, смакуя новообретенный немецкий. - Никогда не поверю, что общество Туле так стеснено в средствах: - мне не следовало этого говорить (равно как и угощать барона пахитоской), но протокол протоколом, а настоящая живая жизнь - это другое.
Барон дососал пахитоску до самого мундштука, а окурок бросил в миску с костями.
- О наших средствах предоставьте судить нам, юноша, - сказал он высокомерно. В глазнице блеснул несуществующий монокль. - Ваша задача, молодой человек, не позволить допустить, чтобы евреи в очередной раз обманули человечество.
- Я ведь могу и прервать переговоры, - сказал я и посмотрел ему в глаза, а сам подумал: будешь курить свою капусту. Похоже, барону пришла в голову эта же самая мысль.
- Я, разумеется, не имел в виду рабби Лёва, - сказал он. - Мы люди одного круга.
Благородство, как известно, выше крови. Но, согласитесь, ведь и рабби Лёва могут использовать в своих целях всяческие нечистоплотные личности наподобие Жаботинского или, не к столу будь сказано, Бен-Гуриона.
- Кто такой Жаботинский? - с интересом спросил рабби Лёв. - Я уже не в первый раз слышу это: Жаботинский, Жаботинский.
- Мы здесь вести переговоры не об этом собрались, - сказал барон. - Дело вот в чем, - он вдруг замолчал и хмуро посмотрел на меня. С большим, думаю, удовольствием отправил бы он меня сейчас отдохнуть на дне местной тинной речушки. Да вот только беда: не мог. - Дело вот в чем. Гезельшафт Туле предлагает Каббале обмен. Честный обмен. Честный и выгодный обмен.
Существуют, как вы знаете, сокровенные руны.
И тут произошла полная неожиданность: в пивную ввалились посетители, коих никакой протокол переговоров не предусматривал и предусматривать не мог.
Было их пятеро, все примерно моих лет и чуть помоложе, кто в штатском, кто в поношенной шинели, явно мои соотечественники и наверняка товарищи по оружию. Через заговоренную дверь они прошли так же легко, как проходили в свое время через большевистские полки и дивизии. Ничто не могло свалить их с ног, кроме пули.
Мало их было. Просто мало. А пуль - эх, слишком много пуль запасено было в арсеналах на победный семнадцатый. Так много, что хватило и на девятнадцатый, и на двадцать первый.
- Сакрыто, - сказал хозяин.
- Открой, - велел кадыкастый, в шинели и пенсне. Бывший дроздовец, наверное.
Рука его, согнутая, чуть дрожала.
- Сакрыто, - повторил хозяин и демонстративно повернулся спиной. - Не шуми.
Или ити сфая софдепия пиво пить.
- Братцы, - затосковал дроздовец громко, - столбового дворянина, чухна белоглазая.
Что будет дальше, я уже почти видел. Хозяину набьют физиономию, и он побежит за полицейским; барона обзовут, к вящей радости рабби, жидовской мордой.
А закончится вот чем: барон применит не сокровенную, но вполне действенную руну «иса», и мои братья-офицеры вдруг перестанут понимать, кто они есть и где находятся, затоскуют как бы предсмертно и бесцельно и неудержимо побредут куда-то, да так и не остановятся до самой смерти в ледяном пространстве.
Допустить такого я не мог.
Я встал. Будь я одет, как они, даже разговор мог бы состояться. Я заказал бы выпивку на всех, и мы проговорили бы до утра: то есть как бы мы, потому что моего отсутствия ребята уже бы не заметили. Переговоры же барона и рабби, Туле и Каббалы, пошли бы своим чередом. Но, к сожалению, был я в английском костюме, при котелке и перчатках, с лаковой тростью - преуспевающий компатриот, крыса, успевшая сбежать не с пустыми лапками, пока они там держались зубами из последних сил - и гибли, гибли один за другим. Пристрелят они меня, как сволочь, как собаку - и правы будут. А потом - обзовут барона жидовской мордой.
- Вам еще рано сюда, господа, - сказал я, подходя. Я был все тот же, только во лбу моем они видели дырочку от пули.
- Иисусе Христе, - прошептал тощий в артиллерийской фуражке и мелко перекрестился. - Мертвяк. Допились. Донюхались.
- Господа, - я постарался смягчить голос до бархатного. - Живые сюда не ходят.
Не принято. Вы разве в дверях ничего не заметили?
- Ника? - вдруг страшно прошептал серолицый, с уланским кантом, офицер. И я узнал моего давнего и недолгого друга, тогда вольноопределяющегося Москаленко; мы провели с ним два поиска в Пруссии, после чего он с простреленным легким отправился в тыл. - Так это правда? Когда же тебя?..
- Не так давно. В двадцать первом, в питерской чека.
- А я вот: видишь, до чего дошли?
- Вижу, Павлуша, вижу. И завидую. Не торопитесь к нам сюда, скучнее места еще не придумано. И если вам не трудно: вот, не откажите принять - у нас они не в ходу, а вам могут пригодиться, - я протянул им пачку: здешние несерьезные, но вполне ходовые латы пополам с английскими фунтами.
Дроздовец посмотрел на меня пристально, как бы примеряясь вложить перст в пулевое отверстие. Потом скомандовал:
- Эскадрон, кру-гом. В рай - шагом марш! - на костистом лице его разлилась смертная бледность.
Деньги он, однако, при этом прихватить не забыл и сам отходил пятясь, не подставляя спину.
Переговоры продолжились.
- Я весь внимание, - сказал рабби Лёв и поправил галстух. Было заметно, что надел он этот предмет в первый раз и очень им гордится.
- Существуют, как вы знаете, сокровенные руны, - повторил барон. - Три из них нам удалось разрешить. При раскопках в Лапландии профессором Штауфенбергом был найден резной моржовый бивень.
- Моржовый что? - не расслышал рабби.
- Моржовый бивень, венчавший шлем воина.
- Это, позвольте, вот такие викинговые шлемы с рожками? - изумился рабби. - Какой же должен быть большой викинг!..
- Землю, как известно обязано быть всем образованным людям, населяли в старину гиганты, - поучающе сказал барон. - Но и для гиганта такой шлем был бы немного великоват. Наши специалисты гарантированно установили, что подлиным владельцем шлема являлся сам бог Локи.
- Что вы говорите? - весело всплеснул руками рабби. - И как же это удалось гарантированно установить?
- Я не намерен спокойно выслушивать ваши неостроумные издевательства, - сказал, дернув щекой, барон.
- Но мне это действительно интересно!
- Наши методы вас не касаются. Справки были наведены в самых компетентных слоях астрала. За точность мы ручаемся.
- Если я вас правильно понял, - сказал рабби, - это ваш товар. Я, правда, не знаю, что мы будем делать с этим товаром, даже если, страшно подумать, купим его.
Что, скажите мне?
- С этим товаром вы сможете, наконец, возродить свое государство, - сказал барон твердо. - Без всяких там Бен-Гурионов.
- В Лапландии? - невинно спросил рабби.
- В Палестине, старый ты дурак! - рявкнул барон. - В Палестине! И чем скорее вы все туда уберетесь.
- Барон, барон, - сказал я. - Извинитесь.
- Да. Рабби Лёв не дурак. Я извиняюсь.
- Дорогой барон, - сказал рабби. - А как вы мыслите реальное применение рун Локи для создания государства бедных евреев?
- Как?! - закричал барон. - Посмотрите, он меня спрашивает, как! Да во-первых, с их помощью были возведены неприступные стены Асгарда! Были разрушены Фивы Стовратные! Этими рунами владели Аттила и Агамемнон! Нагарджуна и Карл Великий! («И где они все теперь?»- негромко и в сторону спросил рабби.)
Он-то их и закрыл, свиная голова с дерьмом вместо мозгов и сраками вместо глаз, по наущению ваших христианских попов!..
- Так уж и моих? - не поверил рабби.
- Да все вы одним мазаны.
- Барон! Второе предупреждение.
- Короче: руны эти дают богатство, славу и воинскую доблесть.
- А фатерланд вы оставляете ни с чем?
- Арийскому племени нет нужды черпать силы в мелких суевериях! - барон нервно протянул руку к моему портсигару, пощелкал пальцами.
- Из-за этих мелких суеверий я был вынужден покинуть Прагу, чего не делал уже, м-м, скажем, так: несколько лет. Вы не поверите, как неприятно старому раввину путешествовать в этих содрогающихся железных.
- Рабби, - сказал барон проникновенно, - вы же меня знаете! Я же никогда не оторву уважаемого всеми человека от ученых занятий по сущим пустякам!
Конечно, мы даем вам эти руны как бы в аренду. В пользование. Разгоните ко всем чертям арабов, обустроитесь, восстановите Храм - тогда и вернете.
- И что вы хотите взамен? - спросил рабби тихо.
- А вы еще не поняли?
- Понял. Но вы все равно скажите, вот молодой человек тоже хочет услышать.
- А он что, тоже не понял?
- Господа, господа, - сказал я. - Все должно быть произнесено вслух. Не я завел это правило.
- Он прав, Рудольф, - сказал рабби.
- Тетраграмматон, - шепотом произнес барон и повторил еще тише, но почему-то еще слышнее: - Тетраграмматон.
От этого шепота не то что у меня по спине - по стенам ко всему привычной пивной побежали мурашки. Латыш-хозяин алюс-бара за стойкой вдруг наклонил голову и замер, будто прислушиваясь к далекому приближающемуся грому.
«Уж не от Райниса ли он?» - подумал я мельком, но прогнал это подозрение: место встречи подбиралось не мной, учеником - и крайне тщательно.
Здесь было чисто.
- Мой ответ: никогда, - сказал рабби.
- Даже в аренду?
- А в аренду тем более.
- И даже на самых выгодных условиях?
- Барон, вот я сижу перед тобой, старый Исав. И ты танцуешь передо мной, старый Иаков. И твоя чечевица давно остыла. Что слава, доблесть, богатство?
Дым. И ты хочешь за дым приобрести солнце? Смешно. Вот и молодой человек посмеется вместе со мной. Ха-ха-ха.
Я и рад был бы от души посмеяться, но не знал толком, над чем. Да и вид барона не располагал к веселому смеху. Так выглядит человек, который опрокинул стопку чистого спирту, а там - вода.
Он долго сидел, обхватив голову руками. Потом выпрямился. Лицо его было белое.
- Ты мне все равно отдашь его, - сказал он, присвистывая бронхами. - Сам придешь. На коленях приползешь. Молить будешь: возьми. Даром возьми. Ты просто не представляешь цену, которую тебе придется заплатить за сегодняшний отказ.
Но, как бы ни шипел барон, а рабби Лёв в свое время на равных говорил с императором Рудольфом Габсбургом, тезкой барона и великим алхимиком.
- Господа, господа, - поспешно вклинился я, - а что это мы пиво-то не пьем?

5

Побеждая, надо уметь остановиться.
Лао Цзы

Операция не могла не удаться, поскольку Николай Степанович был самым старым солдатом на свете.
- Сверим часы. Без четверти три.
- Так точно, - сказал Левка.
- Два сорок два, - сказал Тигран. - Сейчас подведем.
- Гусар, - сказал Коминт.
И точно - вернулся Гусар. Встал боком, порываясь убежать обратно и как бы приглашая идти за собой.
- Ну, все, - сказал Николай Степанович. - В три ровно переходим шоссе. Лев, иди за Гусаром, он дорогу знает. И - слушайся его.
- Постой! - вскинулся Левка. - У них же у самих собак - как собак, тьфу. Дато всюду со своим ротвейлером ходит, даже в сауну, и вообще.
- А вы, значит, и об этом не подумали? Нормально, ребята. Всех вас стоило бы расстрелять перед вашим же строем.
Тигран нервно хихикнул.
- А ты, Саят-Нова, что бы ни происходило, хоть голые девки из-под каждого куста полезут - бежишь на пляж и очень метко стреляешь по катеру. Иначе они из своего «владимира» нас пошинкуют мелко-мелко.
- Понял, командир, - сказал Тигран. - Мне тоже этот катер очень не нравится, не знаю, почему.
- Ну, все, - сказал Николай Степанович. - Патронов не жалеть, пленных не брать.
- И блядей? - с сожалением спросил кто-то.
- Женщин и детей не трогать. Мы не горцы.
- Понял, командир!..

Шоссе переползли тишком ровно в три часа. Коминт вел, Тигран шел вторым, Николай Степанович прикрывал. Еще десять минут ушло на поиск отметины, оставленной Гусаром.
- Здесь, - сказал, наконец, Коминт.
Лаз в зарослях ежевики был совершенно незаметен, и выдавал его лишь резкий мускусный запах. Луна, наливаясь багровым, висела справа - на удачу.
Они протиснулись в узкий лаз. Под забором было подмыто, промоину затягивала железная сетка, отодранная с одного конца. По верху забора висела спираль Бруно и светились глазки охранных устройств. А здесь - всего только крапива, зимой не имеющая силы.
Стрелки сошлись чуть пониже трех, когда маленький отряд пробрался сквозь акацию и занял исходную позицию у подножия разросшейся шелковицы. Луна теперь была впереди, очень низко, и на фоне серебрящегося неба резко отпечатаны были силуэты корпусов, тарелка спутниковой антенны на крыше столовой и тонкая труба далекой котельной.
- Этот корпус? - прошептал Николай Степанович, указывая Коминту на ближайший к ним.
- Этот.
- Ну, с Богом: - он перекрестил друга, тот кивнул - и растворился в темноте.
Потянулось томительно время. Минута. Две минуты. Три.
- Что ж ты, Гусар. - и в этот момент грянуло!
Это происходило довольно далеко, и все же - такого воя и рычания дикой собачьей битвы ему слышать не приходилось. Будто не десяток собак носилось по бывшему (впрочем, почему бывшему?) лагерю - и вдруг сошлись каждая против всех, - а сотни, тысячи: Тигран напрягся и задрожал.
- Тише, воин, - Николай Степанович дотронулся до него. - Дай им втянуться.
- Мой выстрел первый.
- Конечно. Поэтому и говорю: дай им втянуться.
Крики людей, слабые хлопки в небо - было ничто.
Прошла еще минута.
- Давай.
Тиграну нужно было пробежать метров пятьдесят до бетонной решетки, символически отделяющей лагерь от пляжа, но Николаю Степановичу показалось, что гранатометчик просто исчез здесь и тут же появился там.
Положил аккуратно трубу в развилку бетонных планок, постоял, ловя цель - спина его была натянута, как струнка, потом расслабилась.
Выстрел был оглушительный.
А попадание - ослепительным. Огненное полушарие взошло над морем, высветив и надолго зафиксировав пирамидальные тополя, отблески в темных окнах, зеркально-черные машины.
Несколько хлестких очередей ударили позади, а потом зарычал пулемет, и ничего не стало слышно.
- Ну, вперед, - сказал сам себе Николай Степанович и быстро пошел, почти побежал, к темневшей вдали котельной.
…Живые лежали справа, а мертвые слева. Мертвых было значительно больше.
Бляди жались к стене и даже не всхлипывали: понимали. Николай Степанович пересчитал Левкино воинство: одного не хватало. Всего только одного.
- Я Вовика у шоссейки положил, - сказал, подходя, разгоряченный Левка. - С пулеметиком. Если ментура в городе загоношится…
Лицо Левки было по низу обмотано серым в клеточку шарфом. Николаю Степанович удалось убедить русское воинство, что прятать лицо от внутреннего врага не позор, а прозорливость.
- Хорошо сработано, парни, - сказал Николай Степанович. - Всякое дело следует начинать с победы. В двух словах: как?
- А здорово! Гусар, наверное, сучкой прикинулся, все псы за ним помчались, а потом грызться начали, а охрана их растаскивать давай. водой, то-се.
Бдительность ослабили. Ну, тут и мы - помогли. Разняли, больше не грызутся!
- Мой старикашка-ниндзя еще не появился?
- Здесь я, Степаныч, - сказал из дверей Коминт. - Мне люди нужны, детишек нести. Они не все ходить могут.
- Возьми блядей. Лев, выделите двух своих ребят - на всякий пожарный. А я пока взгляну на наших аманатов… Вы знаете, кто такие аманаты, Лев?
- Я кандидат исторических наук! - обиделся Левка.
- А чем же занимаетесь помимо сражений?
- Да так… депутатствую.
Николай Степанович посмотрел на него с уважением.
- Крепкий депутат нынче пошел. Куда там булыгинской Думе… У меня тоже сын был историк. И тоже Лев.
- Был?
- Да. Умер недавно.
- Своей смертью?
- Да уж не чужой.
- Что-то молодые часто помирать стали. Эх, времечко.
Николай Степанович встал над лежащими мордой в ковер аманатами. Носком сапога заставил крайнего в ряду перевернуться. Это был одесско-восточного вида молодой человек с тонкими усиками и щедрыми бланшами по всей физиономии.
- Дато, - с гордостью подсказал из-за спины Тигран.
- Имя меня интересует менее всего, - сказал Николай Степанович.
- Маму я твою мотал, - тускло заговорил Дато, - папу я твоего мотал…
- Ну-ну, - поощрил его Николай Степанович. - Продолжайте.
- Ты покойник, понял? Вы все покойники. А ну, пустите меня!.. - он сорвался на визг.
- А мы и так все покойники, только в затянувшемся отпуске, - пожал плечами Николай Степанович. - У вас есть что добавить?
- В эмвэдэ хочу звонить! - потребовал Дато.
- Незалэжной Украины? - уточнил Николай Степанович. И, оборотясь к воинству, сказал с укором: - Я же велел пленных не брать…
- Да вот, батько… произошло. Допросить, может, надо…

Предыдущая страница 3 Следующая страница


Посмотри в глаза чудовищ 4

- Где товар прячут? - поднял бровь Николай Степанович.
- Как бы в том числе.
- Вот уж нет, господа, - сказал Николай Степанович. - В этом деле я вам не помощник. А если у вас хватит смысла прислушаться к доброму совету, то вот он: не торгуйте во Храме.
- Но, батько, ведь дело требует денег…
- Так берите деньги. Но - не торгуйте. Я многое повидал и знаю, что говорю. Эй, Дато - или как там тебя? Сколько выложишь за свою шкурку?
- Думаешь, я тебя покупать буду? - сказал Дато. - Я тебе кишки мотать буду, яйца резать буду, ты кушать их будешь… Двадцать тонн.
- Скоки-скоки? - прыснул Левка. - А мы-то танк размахнулись купить…
- Базар будет, если… - начал Дато, но тут сам, не дожидаясь приглашения, подал голос его сосед по ковру.
- Да что вы от мальчишки хотите? Он здесь по найму. За слово не отвечает.
Давайте поговорим как солидные люди.
- Представьтесь, солидный, - сказал Николай Степанович.
- Вениамин Сергеевич Птичкин, президент банка «Пантикапей-кредит»…
- Он же Гвоздь, - уточнил Тигран.
- Ну, это понятно, - сказал Николай Степанович. - Все банкиры - истинные разбойники. Хотя… Итак, господин Птичкин Гвоздь, сколько бы мы могли взять, взломав сейфы вашего банка?
- Ну, я не могу назвать точную цифру…
- Унести на себе можно - или надо с машиной подъезжать?
- Лучше, конечно, с машиной.
- С катафалком, - уточнил Дато.
- Будем считать, что мы забили стрелку , - сказал Николай Степанович.
Веселый этот разговор ему надоел. Тем более, накатывало что-то, он спиной это чувствовал… - Где у нас третий?
- Да вот же он.
Третий вставал из угла, бесформенно-белый, как раздерганный ком ваты: седой, бородатый и страшно испуганный.
- Ба… тяня? Батяня, ты? Н-николай С-степпа… Товарищ командир…
Левкины глаза, и без того навыкате, решили окончательно покинуть родные глазницы. Он переводил взгляд с Барона на Николая Степановича, и Барон получался заметно старше:
- Илюха? - не сразу пришел в себя Николай Степанович. - Агафонов? Боец Агафонов? Какого хера вы делаете здесь, в этом… - он сдержался.
- Да я… вот тут это… Дело у меня тут.
- А, так это, значит, твое дело? Тесен мир… Что ж, Илюша, ты закон знаешь…
- Да, - сглотнул старый цыган.
- Овцу, если ты помнишь, я тебе простил.
- Простил, батяня.
- Этого, уж извини, простить не могу…
- Понимаю, батяня…
Пронзительный вопль, в котором живой души не было, донесся издалека.
- Тогда - пошли, - Николай Степанович снял с плеча автомат, кивнул на дверь.
- Прямо… сейчас? - цыган сгорбился.
- А чего тянуть?
- Да, чего тянуть… - согласился Барон. - Веди, батяня. А этим не верь, обманут. Всех всегда обманывают. Даже меня хотели обмануть.
- Да я и не верю, - сказал Николай Степанович.
Они вышли из столовой и свернули налево, в сторону от освещенной стоянки.
Вопль, теперь уже многоголосый и яростный, накатывался.
- Стой здесь, - велел Николай Степанович, поднимая руку. - И ни шагу.
Сам он вернулся к крыльцу, встал сбоку.
Разъяренные, как кошки, неслись к столовой четверо девиц. Не кошки, нет: тигрицы. Эринии. Демоны ада. Два пацана с автоматами не успевали за ними, а последним шел Коминт с девочкой на руках.
Ком тел, грохоча, ворвался в помещение. Там - взорвалось…
- Вот - наша, - сказал Коминт. - Еще почти нормальная. Бляди как там все увидели…
- Я понимаю, - сказал Николай Степанович. - Давай девочку - и помоги им, если хочешь.
- Всех кончать?
- Да, наверное. Всех.

С министром внутренних дел республики Крым Николай Степанович беседовал минут сорок, и они расстались, вполне довольные друг другом.
Левка и Тигран ждали внизу в трофейном «датсуне». Номера уже стояли новые.
- Командир, могу я задать нескромный вопрос? - спросил Левка. За этот день он приободрился и смотрел на всех несколько свысока.
- Извольте, пан депутат.
- Вы из уголовных или наоборот?
- А между ними есть какая-то разница?
- Ну, все-таки…
- Вообще-то я из Александрийских гусар.
- Понятно, - кивнул Левка.
- Лев, вы меня очень обяжете, если не будете трепаться о встрече со мной хотя бы со своей высокой депутатской трибуны.
- Никола-ай Степанович!.. - обиженно протянул Левка.
- Давайте за моими - и на вокзал.
Вовик-пулеметчик жил в симпатичном белом двухэтажном доме на углу квартала. Во дворе возле высохшего фонтана на скамейке сидели и ждали Коминт и Ирочка. Ручка ее была в новом гипсе, сложенная теперь уже правильно.
- Коминт, на два слова, - попросил Николай Степанович.
- Она меня не отпускает, - улыбнулся Коминт. - Только в сортир согласилась, и то под дверью скреблась.
- Ладно. Дело вот в чем… Короче, наш налет дал очень мало. Всего одну дозу.
Этот Гвоздь месяц назад вывез практически все… Эх, был ведь у меня когда-то этого дерьма полный чемодан!
- Им-то оно зачем?
- Золото делать. Идиоты. А новое поступление, как сказал наш друг Илья, ожидается не раньше марта. Понимаешь?
- Еще нет.
- Хорошо. Открытым текстом. Ты берешь вот это, - Николай Степанович вложил в руку Коминта толстенький флакончик из-под йода. - Сразу же идешь к Лидочке в больницу и потихоньку от врачей даешь ей эту пилюлю. - Он встряхнул флакончик, внутри подпрыгнул маленький шарик. - Его нужно разжевать или раздавить пальцами. Не глотать целиком, понимаешь? Это важно. И все.
- Постой. А как же твои?
- Разберусь. Разберусь, Коминт. Давай: девочка и мамаша. Это на тебе.
- Ты не прав, Степаныч.
- Я прав.
- А как ты тут будешь один? Если эти… друзья убиенных…
- Как учил нас товарищ Сталин? Переживать неприятности по мере их поступления.
- Это разве его слова?
- Не знаю, как слова, а выучка точно его. Да, вот, чуть не забыл… - Николай Степанович достал записную книжку, вырвал листок. - Шесть номеров. Идем ва-банк.
- Розыгрыш на следующей неделе?
- Сегодня пятница? Значит, на следующей.

Когда я был влюблен.... (Атлантика, 1930, апрель)

Известие о самоубийстве Маяковского настигло меня уже в Гавре. В ожидании посадки на «Кэт оф Чешир» я просматривал русские парижские газеты - и наткнулся на два сообщения кряду. Они имели непристойно-злорадный характер и с истиной совершенно не сопрягались. Предположений о причинах трагедии было два: самоубийство на почве сифилиса - и выбраковка чекистами отработанного материала. Я положил себе вечером в баре выпить за упокой его освободившейся души, а в Вашингтоне зайти в маленькую церквушку пресвятого Николая-чудотворца и заказать панихиду. Поскольку, вероятно, я был единственным, кто знал, что именно случилось с этим несчастным чудовищем.
Если, конечно, «красная магия» не навострилась еще пользоваться «Некрономиконом». Ведь выстрелил он себе все-таки в сердце, а не в висок…
Каюта моя располагалась на палубе «А» по левому борту, ближе к носу и совсем недалеко от судового ресторана первого класса - так что даже негромкий оркестрик его в первые ночи мешал мне спать. А спать хотелось - как на фронте.
Впрочем, грех роптать человеку, приплывшему в свое время к африканскому берегу в трюме французского парохода в компании с неграми, гусями и домашней скотиной. Было там нас, бродяг, не менее пяти сотен, и никаких привилегий и удобств безденежному поэту не полагалось, да и пресловутого «бремени белого человека» я на себе никак не ощутил: шлепал, как все, засаленными картами по перевернутому ящику из-под жестянок с питательной мукой «Нестле» и даже немного выиграл благодаря приобретенному еще в Царском Селе умению сохранять невозмутимую мину при самом скверном раскладе.
А сейчас - стены каюты были обиты шелком в мелкий цветочек, на столе в бронзовом кольце закреплена была хрустальная ваза с цветами; цветы вышколенные стюарды с пугающей неотвратимостью регулярно заменяли свежими, всех сортов мороженого мне так и не удалось перепробовать, и вообще судно это напоминало роскошный плавучий санаторий для больных особой, не всем доступной болезнью. «Кэт оф Чешир» никогда не взял бы «Голубой ленты Атлантики». Он просто пренебрег бы этой наградой. Куда торопиться, если жизнь так великолепна?
На корабле выходили две газеты, утренняя и вечерняя. Каждый пассажир имел возможность почти без хлопот издать собственную книжку, или журнал. или альманах. Театр за восемнадцать дней плавания дал одиннадцать премьер. В двух уютных кинозалах демонстрировались как наиновейшие, так и ставшие классикой фильмы. Оранжерея исправно снабжала нас овощами, зеленью и расхожими цветами наподобие гладиолусов. Запахи и звуки расположенной в трюмах на корме бойни не доносились до нас, зато от коптилен текли самые выразительные ароматы. Танцзал не прекращал работу ни на секунду. Игры и забавы были чрезмерны и неописуемы, а корабельный импрессарио неистощим на выдумку.
По глубокому моему убеждению, богатство само по себе является одной из форм шизофрении или же паранойи - в науке Фрейда и месье Шарко я не силен.
Почти каждый из пассажиров нес в себе заряд легкого (либо не очень) безумия.
Поначалу для компании мне показался подходящим один здоровенный швед по фамилии Хансен - он вел себя всегда невозмутимо и только поглощал в огромном количестве горький темный «Гиннес», но и господин Хансен подвел: из беседы с ним я вдруг понял, что милейший Арне искренне полагает, что пароход наш направляется отнюдь не из Гавра в Нью-Йорк, а, напротив, только что вышел из мексиканского порта Веракрус, чтобы достигнуть порта Бремерхафен в Германии.
В двадцать лет, в Париже, я многое бы отдал за возможность менять орхидею в петлице каждый день. Молодые французские поэты, с которыми я в то время водил знакомство, полагали особым шиком сочетать рваные штаны со свежей орхидеей. Теперь это не вызывало ничего, кроме легкой докуки.
Что лишний раз доказывает иллюзорность и искусственность почти всех наших устремлений:
В ресторан полагалось являться пять раз на дню, а с поздним ужином - и шесть.
Но поздним ужином пользовались лишь засидевшиеся за картами, причем колоды постоянно обновлялись, как в лучших казино. Для американцев, по привычке, сохранившейся со времен сухого закона, напивающихся впрок, был предусмотрен особый бар с усыпальницей. Если прибавить, что каждый день пароход был поначалу настигаем, а потом встречаем гидропланом, который привозил пресловутые орхидеи, свежих устриц, полевую землянику и прочие прихотливые фрукты, голландские сливки и лондонские, парижские и берлинские газеты, то цена билета вроде бы и не казалась чрезмерной. А когда-то за эти деньги я мог трижды пересечь Африку от Алжира до мыса Доброй Надежды.
Соответствующим было и общество. Князья и графья, как выражался мой язвительный фронтовой товарищ Трохин. Блистательно и невыносимо скучно.
Рамолическую ажитацию вносило лишь присутствие на борту знаменитой германской старлетки Марлен Дитрих, которая в сопровождении своего режиссера, не менее знаменитого Йозефа фон Штернберга, шла походом на Голливуд. Развевались штандарты, били барабаны, Грета Гарбо билась в истерике, Фербенкс и Чаплин готовились к новым упоительным победам.
Баронессы и виконтессы однажды умолили ее что-нибудь исполнить, и она с вызывающей вульгарностью (больше не попросят!) исполнила грубую солдатскую песню, которая потом доставала нас в полесских болотах. Я стал было, как сказал Козьма Прутков, «по-военному подпускать к ней амура». Такое, разумеется, строжайше запрещалось условиями моего испытания, но. Но.
Покажите мне того человека, который смог бы удержаться. Покажите мне того поэта, если его фамилия не Кузмин…
Первоначальный замысел мой был назваться практикующим оккультистом из братства «Голубая раковина», единственным уцелевшим после устроенной большевиками резни. Но в первый же вечер в ресторане я буквально лицом к лицу столкнулся с Петром Демьяновичем Успенским. Слава Богу, он меня не узнал: на его лекциях я сидел обычно в задних рядах, провоцирующих либо профанических реплик не подавал, да и изменился я с тех пор изрядно: отпустил волосы, усы, шкиперскую бородку. Только глаза по-прежнему косили: один смотрел на собеседника, другой на женщин. С этим я ничего сделать не мог, и учителя мои тоже не могли. Только мэтр Рене ворчал что-то насчет необходимости постоянно укрощать змея кундалини, но от него я кое-как отбился впору припомненной цитатой из сочинений Ивана Баркова.
Разумеется, пуститься в странствие на таком роскошном корабле за свой счет Петр Демьянович не мог - его пригласили какие-то состоятельные заокеанские теософы, не иначе. А коли так, то не в трюме же ему было ехать!
Но как же мне повезло, что я не успел ничего ляпнуть про оккультизм: иначе дамы скрутили бы нас и, усадив за один столик, потребовали бы немедленного раскрытия тайн и срывания покровов. Isida Denudata, и тому подобное. А так - отдуваться пришлось одному профессору, я же сказался этнографом, знатоком и переводчиком амхарских песен и баллад. Баллады меня исполнять никто не просил. Это вам не «Лили Марлен».
Профессор объяснял дамам и проигравшимся в пух кавалерам, что все люди, в сущности, спят, а лишь некоторые, очень немногие, способны изредка просыпаться, и уж совсем единицы - бодрствуют постоянно. Из этого я заключил, как говорят американцы, со стопроцентной гарантией, что профессор - не из наших, а лишь спекулятор и визионер, правда, высочайшего класса. К Пятому Риму он не имел ни малейшего отношения. Классический образчик «автогена». А следовательно, не мог быть и моим контролером. Хотя: ведь поверх одной маски вполне может быть надета другая, третья - и так до семи включительно.
В ресторане я делил столик с богатым скотопромышлеником из Чикаго и забавной четой французских аристократов, которых покорил глубоким знанием поэзии Леконта де Лиля и Жозе-Марии Эредиа. Тема для бесед нам была обеспечена на все шестнадцать дней пути. Скотопромышленник мистер Атсон время от времени оживлял разговор повестями о гангстерских войнах в его родном городе. Увлекаясь, он начинал изображать схватки и перестрелки в лицах, прятался за салатницей, устраивал засады в баночке с горчицей, в качестве автомобиля Клопа Мэллоуна использовал подставку для салфеток и мастерски подражал звукам автоматической стрельбы, описывая бойню в День святого Валентина: Французам с их старомодными апашами крыть было нечем.
А мне было чем, но не хотелось портить аппетит ни в чем не повинным людям.
Мадам была старше месье лет на сорок. Разницу эту мадам возмещала изрядным состоянием, а месье - титулом виконта дю Трамбле.
На третий день мы с Марлен были уже на ты. Еще одна ночь, и эта жещина будет моей: Бр-р, ну и фраза… Прямо хоть вставляй ее в уста злодея из романов Чарской. Фон Штернбергу я внушил невинным, на взгляд профана, триолетом неодолимую жажду, и он, говоря по-лесковски, устроил себе чертогон.
С ним таскались по всему пароходу и два журналиста, немец и американец, приставленные своими редакциями к знаменитой парочке на случай очередного пряного скандала. Я же - играл. Стихи мне читать можно было только чужие, с немецкой поэзией у меня отношения не те, что у Блока, а - сложные, но чего только не сделаешь по вдоховению.
В промежутках между приемами пищи и амурами (кухня, к счастью, была не английская, амуры же являются непременным атрибутом трансатлантических лайнеров) я читал запрещенный к ознакомлению доклад Якова Сауловича Агранова на чрезвычайной коллегии официально упраздненного Рабкрина. Уйдя в тень, Рабкрин стал главным исполнительным органом советского тайновластия. Кто входил в его состав, знали только Сталин, Микоян, сами члены инспекции - и мы, Пятый Рим. Был у нас там свой человек.
Память у него была абсолютная, и все красоты бюрократического слога он передавал с необыкновенной выразительностью. Особенно пикантно это читалось в обратном переводе с санскрита. Доклад был красив даже внешне: пергамент, рисунки пером (отношения к содержанию не имеющие), кожаный черный переплет; на вид - лет триста книге! Даже если она попадет к специалисту-индологу, он будет ее истолковывать в понятиях своего ремесла и не заподозрит, что речь идет о событиях российских и недавних. Сочтет, что это наставление какого-нибудь Чандрагупты сыновьям.
Товарищ Агранов довел до сведения собравшихся, что само понятие магии не противоречит ни атеизму, ни историческому материализму, ни, тем более, материализму диалектическому (Я давно заметил, что не существует в природе явления, способного сколько-нибудь успешно противоречить диалектическому материализму. Или, может, явления просто-напросто не хотят с ним связываться?).
Так вот, продолжал товарищ Агранов, наряду с известными силами, военными и политическими, оружающими железным кольцом перманентной агрессии первое в мире государство рабочих и крестьян, а также демонами внутренними, стремящимися нанести Советской власти предательский удар сзади в сердце, - существуют силы незримые, но не менее опасные. Совсем недавно, сказал Яков Саулович, органы разоблачили группу так называемых тамплиеров, ошибочно либо с целью маскировки мнящих себя наследниками Сионского ордена. Не будем забывать, товарищи. что тамплиеры являлись союзниками псов-рыцарей Ливонского и Тевтонского орденов, исконных врагов и поработителей рабочих и крестьян. Этим выродкам удалось добыть образцы волос, ногтей и спермы одного из вождей пролетариата. Органам ОГПУ в последний момент удалось осуществить подмену материала, и кровавый замысел извергов рода человеческого с позором провалился. Эти изверги, товарищи, сделали восковую куклу вождя и проводили над ней инвольтацию, а если попросту - пытали ее вязальными спицами. Сотрудник-доброволец, сдавший свой материал, скончался в страшных судорогах в битве за освобождение человечества.
В свете борьбы с религиозным мракобесием мы приняли решение не предавать дело огласке и не проводить открытый судебный процесс. Только этого и ждут от нас наши противники, чтобы начать злобный вой в Лиге Наций насчет колдунов-комиссаров. В то же время за кордоном существуют многочисленные оккультные и эзотерические центры, контролируемые крупным финансово-промышленным капиталом и белоэмиграцией. Они насылают на молодую Советскую республику болезни, катастрофы, неурожай и наводнения. Без видимой причины падают с неба наши самолеты, меняется в худшую сторону сортность чугуна и стали. Мы чувствуем нарастающую активность вражеского воздействия. И мы обязаны противопоставить черной и белой, а проще - белогвардейской магии нашу красную магию! И органами с первого дня их существования ведется беспощадная борьба с астральной интервенцией, которая стократ опаснее интервенции военной!
В первую голову следует, конечно, обеспечить личную неприкосновенность руководителей нашей партии. Кое-кто, сохранивший в сознании пережитки военного коммунизма, говорит в запальчивости о привилегиях и отрыве от масс, но мы-то знаем, товарищи, что враг затаился везде: в непроверенном куске хлеба, в простом пассажирском вагоне, во всех местах общественного пользования. Да-да, товарищи, обычная похабная писанина на стенах сортиров может оказаться далеко небезобидной! Только по этой причине мы вынуждены выделять нашим вождям для проживания охраняемые помещения, находящиеся в обособлении от других строений. Проверенные органами дворники несут службу круглые сутки, вылавливая бродячих кошек - а это, уверяю вас, вовсе не те, за кого они себя выдают. Кроме того, в обязанность дворников входит постоянная зачистка территории от снега и прочих осадков: ведь если враг вынет след вождя и сделает на его основе гипсовую отливку, последствия будут неисчислимы. (Голос из зала: а если ковры стелить? - Это очень интересная мысль, товарищ) Кроме того, проводятся профилактические мероприятия, нацеленные на затруднение деятельности врагов, как то: переименование населенных пунктов, в именах которых содержится прямой или опосредованный эзотерический смысл. Вовсе не тщеславием и не личной нескромностью большевиков объясняется все это. (А Москву почему?.. - голос из зала. - Москва, товарищи, это наш главный резерв. Ее переименовывать будем только в крайнем случае.) Запланирован и ряд других мероприятий: размещение повсюду защитительных символов: пентаграмм, оживальных крестов: я имею в виду серп и молот, и не смейтесь, товарищи, попы тоже кое-что понимали в охранительных символах, иначе кровавый режим Романовых не продержался бы триста лет, - а также полиграмматонов узкого и ненаправленного действия. (Голос из зала: ты простыми словами давай, товарищ Агранов!).
О полиграмматонах у нас будет долгий и подробный разговор, и товарищ Неронов вам все надлежащим образом объяснит. Я продолжаю общий обзор.

Тем временем наш с Марлен роман происходил взрывообразно. Мне совершенно не с руки было рисковать своей репутацией лучшего курьера Ордена, но, с другой стороны глядя, отказаться от такой женщины… Впрочем, я уже повторяюсь. Теперь оба моих глаза согласно смотрели только на один предмет.
Сравнительно недавно отметили черную дату: двадцатилетие гибели «Титаника», причем в этих же водах. Мужчины нервно и всегда неудачно шутили, женщины, как существа более практичные, интересовались состоянием шлюпок и спасательных поясов. Из детей здесь был только один американский мальчик - зато уж такой противный, что ему и утонуть не помешало бы. Он мнил себя вождем краснокожих, но воины моего детства наверняка утопили бы этого «вождя» в поповском пруду. Первый помощник старался рассеять атмосферу тревоги, распевая приятным голосом арии из итальянских опер. Тут же все вспомнили знаменитый оркестр «Титаника».
Между тем фон Штернберг с проницательностью, присущей людям искусства, почувствовал что-то неладное и стал чаще обычного (и всегда втроем) навещать своего «голубого ангела». Прав был Шульгин, обличая евреев: нет ничего противнее хохла-радикала и пьяного немца: Марлен это смущало, да и женская половина населения парохода, страдающая от сплина, отвлеклась от готовности шлюпок и фасонов шляпок, чтобы заняться нами. Камеристка Марлен, постоянно теряющая вставные зубы, отвечала им на все вопросы невразумительным шипением.
Я отловил гадкого мальчишку на верхней палубе, где он пытался тупым перочинным ножом вскрыть сигнальный ящик.
- Тебя как зовут, ковбой?
- А твое-то какое дело? - сказал он, не поднимая конопатой физиономии, и продолжал ковыряться в замке.
- А такое, что посмотри-ка вон туда. Видишь айсберг?
- Где?
- Вон там. Может быть, это тот же самый:
- Да ну: скажешь!
- А может, и не тот. Может, другой.
- Айсберг. - сказал мальчишка тихо и пошел к трапу, повторяя: - Айсберг. Айсберг.
Теперь его хватит надолго.
Через полчаса пассажиры стали скапливаться у правого борта. Айсберг видели уже все, и даже капитан в свой бинокль тоже видел айсберг. Смотреть приходилось против садящегося солнца, и в бликах можно было разглядеть решительно все, вплоть до всплывшей раньше положенного срока Атлантиды.
Постояв немного со всеми, я тихонько вывел не отрывающую взгляда от горизонта Марлен из толпы и увлек в свою каюту. Если мы утонем, любимая, то мы утонем вдвоем, как те, которых откопали в Помпее. Образ был, конечно, чудовищный, но почему-то ничего другого в голову не пришло.
Ночью во все каюты ломились господа репортеры - якобы в поисках своих «лейки» и «кодака». До моей каюты они не добрались, потому что мистер Атсон жил чуть ближе к трапу, а после беседы с ним ни желания, ни возможности продолжать поиски у них не было. Знаем мы этих скотопромышленников из Чикаго.
Фон Штернберг, говорят, плакал под дверью греческого принца, полагая, что Марлен стала очередной жертвой сиятельного повесы. На самом же деле сиятельный повеса страдал морской болезнью в столь острой форме, что его укачивало даже при взгляде на фонтан, и он в продолжение всего рейса не вставал со своего ложа скорби (а отнюдь не страсти). Тогда, во всяком случае, все так думали.
Завтрак в каюту мы догадались заказать только на второй день. Стюард получил неплохую мзду за скромность. А на четвертый день меня почему-то потянуло к товарищу Агранову Якову Сауловичу. Сказать самой Марлен Дитрих «Ступай, милая», словно горняшке, было как-то неловко, а я, в отличие от Осипа, так и не изучил «науку расставаний», но тут - начало качать.
И качало, должен вас уверить, хорошо. Марлен от морской болезни не страдала, равно как и я, но вот беда: луна была к нам немилостива… да и камеристке Марлен стало так плохо, так плохо… а хорошая камеристка для актрисы значит стократ больше, чем расторопный денщик для гвардейского офицера. Поэтому…
Я проводил Марлен и с рук на руки передал темно-зеленому фон Штернбергу.
Виски и качка совместными усилиями сотворили чудо: он по-прусски твердо стоял на ногах, но во всех мужчинах видел греческого принца, бедняжку. Меня он именовал «ваше высочество», а я не стал его поправлять.

6

Нехорошо, госпожа, рассказывать о злодействах, мною виденных и слышанных, потому что один рассказ о них может принести вред.
«Шукасаптати»

- Вот так, Илья, - сказал Николай Степанович. - А теперь рассказывай.
- Что рассказывать? - спросил Илья.
- Все.
И - хлынуло из него! В сумбурной, местами русской, местами цыганской, местами испанской речи события осени сорок второго мешались с зарей перестройки , а ужас воспоминаний о том, как ягд-команды гнали отряд на эсэсманов, а эсэсманы - на егерей, мерк перед ужасом недавним, когда заявились к нему, барону крымских цыган, какие-то неправильные - с виду цыгане, но речи не знавшие и вытворявшие такое, что он, в свои пятьдесят пять еще черный как головешка, поседел в неделю: не спрашивай, батяня, лучше не спрашивай, все равно не смогу рассказать, потому как и слов таких нет, и грех, смертный грех об этом даже рассказывать…
- Илья, - сказал Николай Степанович. - Помнишь обер-лейтенанта Швеллера? У него ведь тоже слов не было, поскольку русского не знал. А как рассказал-то все!
- Батяня! Боюсь я. Вот те крест: боюсь до смерти. Хуже смерти. Вот сейчас мы с тобой говорим, а они слушают! Под полом сидят.
Николай Степанович посмотрел на Гусара. Гусар отрицательно покачал головой.
- Нету никого поблизости, Илья.
- А не надо и поблизости. Вот тебя они за сколько тысяч километров услышали?
- Так ведь я сюда попал . Они это и засекли. Это-то и дурак засечь может.
- Ой, не знаю я, командир, тебе, может, и видней, а только не понимаешь ты, с кем связался!
- Это они не понимают, с кем связались, - сказал Николай Степанович, щурясь от папиросного дыма. - Помнишь, как Эдик Стрельцов после отсидки на поле вышел и кое-кому класс показал? Вот примерно так я себя сейчас чувствую.
- Показал, - согласился Илья. - Да недолго прожил…
Они сидели на веранде дачи одного старинного коктебельского приятеля (а точнее сказать - внука одного старинного коктебельского приятеля) Николая Степановича. Было очень тихо вокруг. Домики соседей стояли запертые. Два мощных кипариса росли по обеим сторонам крыльца. Пахло сыростью и прелой листвой. На Илью с перепугу накатил жор, он опустошал одну за другой банки с хозяйской тушенкой и запивал хозяйской «изабеллой». Николай же Степанович, напротив, испытывал отвращение ко всяческой пище. Он лишь пригубил вино и теперь жевал корочку, чтобы унять спазмы в желудке.
- Ну, ты меня до срока не отпевай, а давай по порядку: сколько их было?
- Сначала - четверо.
- А потом?
- Не сосчитать, командир. Они же лица меняют, вот как мы - штаны.
- Понятно. Стрелять не пробовал?
- Один мой попробовал.
- Ну, и?..
- Рука чернеть начала. Потом его же и задушила. Своя же рука.
- Это они тебе глаза отвели.
- Клянусь, батяня! Я что ли не знаю, как глаза отводят? Да я сам кому хочешь отведу! Настоящие они! Те самые…
- Настоящие кто?
Илья огляделся по сторонам, потом наклонился вперед и прошептал:
- Барканы.
Николай Степанович откинулся, посмотрел на Илью с особым интересом.
- А ты откуда это слово знаешь?
- Цыгане много чего знают, командир. Знают, да не говорят. Потому, может, и носит нас с места на место.
- Чтоб не нашли?
- Не смейся, командир. Это ж не от головы, это от задницы идет.
- Мне, брат, не до смеха. Идем дальше. Свою порчу они снимать умеют?
- Должно, умеют. Да как заставить?
- Заставить - дело мое. А найти их - ты мне поможешь.
- Командир: лучше кончи меня сам, и на том успокоимся. Лучше ксерион найди.
- Глухонемой сказал, что раньше марта не доставят. А кто доставляет и откуда - не знает он. Может, ты знаешь?
- До конца не знаю. Но доставляет его откуда-то с Урала человек с пятном вот здесь, - и Илья показал на лоб.
- Горбачев Михаил Сергеевич? - усмехнулся Гумилев.
- Опять смеешься, командир! Имя его не знаю, а зовут - Серега-Каин. И будто бы, брешут, он тот самый Каин и есть!
- Брешут, - сказал Николай Степанович. - Тот помер давно. Ламех его замочил.
Так что - не тот.
- Тебе виднее, командир, - неуверенно сказал Илья. - Может, и не тот.
- В лицо ты его знаешь?
- Да.
- Значит, найдем: Теперь дальше: что это было за паскудство с детишками?
- Ох, командир, командир: теперь на всех цыганах грязь через это! Они это делали, они , понимаешь? Не цыгане. А зачем и для чего, я не знаю. Не побираться, нет. Денег у них и без того: не приснится нам столько даже к большой войне!
- Куда они детей потом девали? Кто увозил, знаешь?
- Морем увозили, а кто и куда - только старая ведьма знала. Вот ее и пытай.
- Оно бы можно было, да сильно мой друг осерчал, когда внутрь вошел и все там увидел.
- Постой, командир. Он что, ее видел?
- Видел.
- И, что?
- Кончил он ее. Да так, что и допросить уже нельзя было. Нечего было допрашивать. Мозги по стенам.
- Он ее кончил - и живой остался?! Значит, можно их?..
- Можно, Илья. Если не бояться - все можно. Илья, вспомни, как ты карателей боялся, а потом они от тебя бегали, от сопляка?
- Тогда, командир. - Илья встал, распрямился. - Боец Агафонов поступил в ваше распоряжение!
- Вольно, боец. Продолжайте песни петь и веселиться!
- А я ведь тебя искал, командир, - сказал Илья, вскрывая очередную банку. - И как из Аргентины вернулся, и потом, когда эти. Была у меня на тебя надежда. И все цыгане тебя искали для меня.
- Это трудно сделать, пока я сам не позволю, - сказал Николай Степанович. - Или не вляпаюсь по неосторожности.
- Я еще там, в болотах, понял, что не простой ты человек, - сказал Илья с гордостью. - Еще до того, как ты открылся.
- Не свисти, боец. Если кто чего и понимал, так это наш Филя. А чего ты из Аргентины-то вернулся? К березкам потянуло?
- Не согласен оказался я с кровавым режимом Перона, - важно сказал Илья и вдруг захохотал.
- Понятно. Жеребца у кого-то увел.
- Не, командир. Выше бери.
- Ну, тогда бабу у Перона. Эву - или как ее там?..
- Не, командир. Еще выше.
- Эйхмана для евреев выкрал?
Илья обомлел. Пустая банка выскользнула из руки и покатилась по столу и шмякнулась на пол.
- Ну ты колдун, командир! - сказал он севшим голосом.
- Так ты теперь должен быть почетным гражданином Израиля?

Предыдущая страница 4 Следующая страница


5 Андрей Лазарчук, Михаил Успенский

- Ну так, да. Почетный. Сказали, даже обрезания можно не делать.
- А там тебе чего не зажилось?
- Ну, жарко там. Да и тесно.
- Не развернешься? - посочувствовал Николай Степанович.
- Вроде того. Да и война там все время… И по субботам - ни петь, ни пить!
Хоть и не в том дело. А не знаю сам, командир. Плюнул на все, дом продал и сюда приехал. Зачем, почему: Может, знал, что тебя увижу. Может, еще что.
- Как там наши полещуки, в Аргентине-то?
- А как была вёска, так вёска и осталась. Живут. Гражданство купили за твое золотишко, налоги платят, и дела никому до них нет.
- Поезда под откос не пущают?
- Да нет там откосов! По праздникам, бывает, с немецкой деревней стенка на стенку бьются. За командира, мол - получите!.. Ты им напиши непременно, что жив. А то забьют немцев, изведут ни за что!

Промедление смерти. (Мадагаскар, 1922, октябрь)

Почему эту башню называли башней Беньовского, так и осталось загадкой, поскольку, судя по выщербленности белого камня ее стен, стяла она здесь еще в те времена, когда предки известного русского пирата только еще пришли в степи Паннонии.
Удивительный он был человек, этот граф Мориц-Август: будучи венгром, ввязался в восстание польских конфедератов, был бит, поначалу в бою, а потом кнутом, сослан на Камчатку, где взбунтовал ссыльных, угнал бриг «Петр и Павел», основал русское поселение на Мадагаскаре и совсем было собрался учредить там коммунизм (промышляя на морских торговых путях), но тут пуля французского морского пехотинца поставила точку в его военно-политической карьере. Скорее всего, мальгаши настолько боготворили сакалава Беньовского, что возведение древней башни приписали именно ему - а кому же еще?
Нет, много, много раньше была возведена Белая Башня, одна из четырех сущих в мире. Строили ее, не прикладая рук человеческих, да и Мадагаскар не был островом в те недоступные ни памяти, ни воображению годы.
Среди мальчишек-учеников я чувствовал себя Ломоносовым в Греко-латинской академии - и, возможно, за спиной моей так же шептались: «Гляди-ко, кака дубина стоеросовая учиться грамоте собралась!..» И, как Ломоносов, я весь с головой ушел в занятия, чтобы не слышать этих шепотков.
Всю прежнюю жизнь учение мне давалось легко, а потому учился я скверно, упустив столько возможностей, что и перечислить нельзя. Мне, видевшему себя вторым Стенли или первым Бартоном, не удавалось набросать простейшие кроки, и то же самое было с языками: я мог читать на трех, но понимали меня только на родном. Привычки к последовательным, обязательным и кропотливым штудиям не было, поэтому в первые месяцы здесь мне приходилось тратить большую часть сил именно на преодоление натуры. Здесь некому было сказать, заступаясь за нерадивого гимназиста: «Господа, но ведь мальчик пишет стихи!..»
Здесь все писали стихи. И одновременно - никто.
Потому что не стихи нас учили писать, а находить в стихотворческом исступлении истиное Слово, запоминать его и никогда не применять.
Каково было мне, синдику Цеха поэтов, осознавать, что мое умение и знание стиха - сродни папуасскому понятию об устройстве аэроплана!
Единственное, что меня примиряло с реальностью - так это то, что и Ося, и Есенин, и покойный Блок, не говоря уже об Аннушке, чувствовали бы себя здесь столь же неуверенно и неуютно. Аннушке трудностей добавило бы еще и то, что одевались мы в холстину, спали на циновках и ходили босиком, как абиссинские ашкеры. Но вовсе не от бедности - по уставу.
Никогда я не писал так много и так странно. Что-то выходило из меня, отливаясь в строки. Но что - не знаю, не помню, а восстановить не получается. Помню только, что писать нам дозволялось лишь в огромных черных книгах, похожих на амбарные, причем на каждой странице изображены были запирающие знаки.
Специальный служитель выдавал нам эти книги и забирал в конце дня.
Землетрясения на Мадагаскаре случались удивительно часто: Помню, как в шестнадцатом году в госпитале встретил я родственную бродяжью душу - ротмистра Юру Радишевского. Вот закончим войну, мечтали мы, спасем цивилизацию от тевтона, проедем на белых конях по Берлину, залезем, в посрамление всем, на купол германского Рейхстага, водрузим там российский флаг - а потом, всюду чтимые победители, закатимся как раз сюда, на Мадагаскар, обойдем его весь года за два, станем вождями племен или великими географами…

В тот день я ушел от всех в горы. Тонкий ручей звенел в зарослях, изредка являя солнцу сверкающую спину. Острые камешки уже не могли повредить моим ступням. Высокие цветущие кусты обрамляли тропу. Две бабочки, огромные и розовые, как ладони воина, покачивались на ветке. Птичий гомон то нарастал, то почему-то прекращался. Слева проступали в густой синеве вершины далеких вулканов, прямо - угадывался океан. Ленивец, висевший на лиане подобно перезревшему плоду, при виде человека не только не убрался с дороги, а еще и, распушив хвост, мазнул меня по лицу. Он чувствовал себя здесь в своем праве - реликт пропавшей Лемурии. На пузе у него сидела беспечная бабочка.
Маленькое стадо коз перебежало, смеясь, тропу. Это могли быть и дикие козы, и домашние. Мальгаши сами не всегда различают их.
В конце подъема (сердце у меня не билось и я не хватал ртом воздух, как делал бы еще год назад) я увидел огромный панданус, дерево-рощу, непонятно как возросший здесь, на голых камнях. Его воздушные корни, подобно когтистым лапам, вцеплялись в глыбы старой лавы, протискивались в узкие трещины и щели, распластывались по-осьминожьи по камню, силясь захватить все пространство. Птицы неистовствовали. Весенний месяц октябрь: как странно.
В Петрограде холод и слизь, большевики готовятся к октябрьским торжествам. Предвкушая раздачу праздничных пайков и демонстрацию трудящихся. Отсюда Петроград казался городом измышленным, никогда не существовавшим в действительности, а единственно в предсмертных видениях государя Петра Алексеевича.
Белые, комьями и горами, облака вставали из-за перевала.
Здесь часто бывало так, и я нигде и никогда больше не видел подобного: облака летели навстречу друг другу, сталкиваясь и пожирая друг друга, словно пытались разыграть передо мною сцену из древнего мифа, сложенного народом, давно покинувшим лицо земли.
А я понимал себя первым и пока единственным человеком на свете, пришедшим на смену тому неведомому племени. Много странных сущностей мне предстоит найти - и каждой нужно будет дать имя. Беда, если сущность не уложится в это имя… Беда поэту и магу, сбившимся с Пути…
Налетел ветер, толкнул в грудь. Ветви пандануса вдруг шевельнулись - и тугая волна прошла по ним от края до края необъятной кроны, будто змей или дракон, проснувшись, потянулся и вновь свернулся в кольцо. На миг сверкнул между листьев кровавый глаз - и тут же померк, убедившись в отсутствии перемен.
К тонким внешним стволам пандануса мальгаши привязывали из года в год разноцветные ленточки, лоскутки и нитки бус, каменных и стеклянных - на счастье. За счастьем же и пришли сюда старик и девочка.
Старику было за сто, девочке - года четыре. На них были белые одежды. В костяной, табачного цвета руке старик держал отполированный временем черный посох. Через плечо девочки перекинута была тряпичная торба, набитая чем-то объемным, но легким.
- Здравствуйте, люди, - сказал я по-мальгашски.
Старик молча поклонился, а девочка посмотрела на меня такими черными и такими огромными глазами, каких у людей не бывает. Старик шепнул ей на ухо, она подбежала ко мне и вложила в ладонь что-то теплое и твердое. Я посмотрел: это был золотой православный крестик с закругленными лопастями и русской надписью «Спаси и Сохрани».
- Красавица, - растерялся я. - Да мне и отдарить тебя нечем!
Девочка улыбнулась и развела руками. Я посмотрел на старика. Тот медленно кивнул и сделал странный жест, значение которого мне предстояло понять много позже.

7

Арлекин не человеческая особа, но бестия преображенная.
«Рождение Арлекиново»

Утром выпал снег, и Москва была черно-белой. Мороз щипал лица.
Сегодня вышли без Коминта. Он остался на связи. Берлога Каина располагалась где-то в пределах Садового, и это было все, что Илья знал. Но Гусар дал понять, что эта задача ему по зубам…
Вчера бесплодно шатались по Пятницкой. Сегодня решили начать с Тверской.
Гусар, остановившись у собачьего киоска на Маяковского, потребовал купить ему поводок. Николай Степанович поводок купил, нацепил на пса. Гусар взял конец поводка в зубы и вручил его Илье.
- Ага, - догадался Николай Степанович. - он тебя в пару берет. Ну да, ты же этого Каина по личности помнишь.
Илья, подстриженный коротко и с непривычно босой физиономией, походил сейчас не на цыганского барона, а на популярного актера, которого все знают в лицо, да вот только фильмов, где он играл, и фамилии его припомнить не могут.
Николай Степанович предложил купить ему темные очки, но Илья с каким-то остервенением от обновы отказался. В очках пусть барканы ходят!
Илья с Гусаром повлекли Николая Степановича по Тверской в сторону Кремля.
На тротуарах было тесно. Николай Степанович сделал попытку остановиться у книжного развала, чтобы купить книжку с собственным портретом на обложке, но его дернули за рукав и потянули.
- Больно умный! - проворчал кто-то, скорее всего, Гусар, поскольку Илья на такое нарушение субординации не осмелился бы.
Около гостиницы «Минск» им зачем-то попытался загородить дорогу джигит в адидасовском костюме, но Илья и Гусар хором взглянули на него и даже, кажется, зарычали - и джигит куда-то делся. Скорость его исчезновения была фантастическая.
В подземном переходе женщина в красной шляпке вдруг бросилась к ним с криком:
- Мужчина, какая у вас порода?!
- Цыган я, - честно ответил Илья.
- Ой, да не вы! На черта мне вы? Собачка какой породы?
- Цыганский терьер, - подсказал подоспевший Николай Степанович.
- Не морочьте мне мозги! - сказала женщина. - Я же вижу, что это тибетский мастифф. Их в России вообще нет! Их и на Тибете почти нет, и даже в Англии!
Гусар неожиданно обрадовался, заплясал и лизнул даме руку.
- А откуда, по-вашему, берутся все цыганские терьеры? - сказал Николай Степанович. - Равно как и цыганские лошади!
Развить тему Гусар не позволил. Он устремился вперед, привязанный Илья за ним, и Николай Степанович, махнув даме ручкой, вынужден был так хорошо начавшийся разговор прервать.
Около здания «Известий» Гусар вдруг сел и стал прислушиваться, медленно вертя башкой.
- Думай про него, Илья, думай, - тихо сказал Николай Степанович.
Илья и без того думал. По лицу его, дымясь, катился пот. Через минуту Гусар встал и неторопливо пошел налево, в сторону Страстного. Они миновали кинотеатр «Россия», прошли вдоль казенного вида фасадов, обшарпанных и обновленных, пересекли Цветной и свернули в неприметную, полузабранную чугунной решеткой подворотню. В глубине двора стоял двухэтажный флигель с заколоченными окнами и дверьми. Гусар обвел их вокруг - и там, рядом с мусорными баками, обнаружился вход, охраняемый спящим часовым в кожаной косухе.
- Вот и хорошо, - сказал Николай Степанович, глядя в упор на часового. - Сейчас я его сон на всех остальных и распространю!
Он сделал несколько движений, будто ловил в воздухе воображаемых мух, а потом - выпустил их в сторону двери.
- Подождем минуты две.
Гусар сел на задницу и наклонил голову. Потом встал, заозирался. нагнулся к самой земле, что-то нюхая. Вид у него был слегка ошалелый.
- Что ты там нашел?
Но Гусар был занят своими мыслями и не ответил.
Николай Степанович снял с плеча сумку, достал два автомата.

Если обитатели подвала и спали, то сон у них был скверный. Снилось им, что ввалились в подвал непрошеные Николай Степанович и Гусар с Ильей и принялись все крушить и ломать, обижать спящих и низводить их, и надо было вставать и давать отпор, сокрушительный и беспощадный! Плох нож, топор и даже пистолет против двух автоматов, плюющих в упор, но - долг свят, и надо повиноваться ему до тех пор, пока в глазах есть хоть искорка света!
Было их там ребят десять, молодых, синюшных, уже давно не от мира сего, а от мира темного, изнаночного. Когда они встали, как бы притянутые к потолку невидимыми нитями, и бросились на вошедших - молча и страшно, Николай Степанович попытался остановить их словом, но - то ли не успел, то ли место здесь было действительно плохое. Никто не подчинился, и даже выстрелы Ильи в потолок не возымели действия. Гусар коротко взвыл, и сплошной ужас был в этом вое!
Пришлось просто стрелять в упор. Когда несколько пуль попадают даже в зомби, они останавливаются и падают. Здесь же были еще и не зомби, а так - заготовки.
- Не всех! - кричал Николай Степанович непонятно кому - очень может быть, что и себе. - Не всех!..
Гусар уже повалил кого-то и прижимал к полу всем весом. Поваленный визжал тонким голосом, пытался вывернуть псу лапу.
- Где этот гад?..
Но уже и так было ясно, где этот гад. Он так торопился уйти, что не задвинул за собой цементную плиту как следует.
- Вяжи, Илья!
Илья в один прием повязал пленника, приторочил к толстой трубе, идущей от пола до потолка. Гусар первым спрыгнул в дыру, Николай Степанович за ним, с мощным фонарем в руке.
Потом обвалился Илья. Он тяжело дышал, и несло от него страхом, что Гусар немедленно учуял и толкнул цыгана под коленки: пошел!
Здесь было сухо и пахло пылью. Коридор не походил ни на что коммунальное: здесь не тянулись трубы, не висели кабели. Стены были сложены из темного камня, поперечные балки потолка обросли густым белым налетом.
- Куда он пошел?
И Гусар устремился направо.
Коридор шел коленчато, все время делая необоснованные повороты. Потом его пересек другой, еще более темный. И Гусар вдруг остановился, как будто налетел на невидимую стену.
- Что стряслось?
- Постой, командир, - глухо сказал Илья. - Кажется, вижу!
- Что ты видишь?
- Ух! Так и не сказать даже! Не вижу, а все равно вижу: этот, пятнатый, тут сразу в три стороны пошел.
Гусар проворчал одобрительную фразу.
Николай Степанович постоял немного, смиряясь с неизбежным.
- Ясно, ребята. Все, не догнать нам его. Знаю я этот трюк. Простой и безотказный, как два пальца в глаза. Если, конечно, напрактиковался. Св-волочь! Пошли назад.
И они пошли назад, причем обратный путь показался им намного длиннее. Белый налет на балках начал словно бы таять, падая вниз тягучими омерзительными каплями, от которых пес умело уворачивался.
Сначала в дыру подсадили Гусара, потом по его поводку забрались сами.
В подвале воняло порохом и гнилью. Странно, что под ногами не хлюпало. На стенах висели пожелтевшие постеры неведомых западных певцов и певиц.
Среди постеров почему-то затесался портрет Эрнста-Теодора-Амадея Гофмана; в портрете торчало несколько оперенных стрелок.
- Илья, - сказал Николай Степанович, - покарауль у выхода, только наружу не высовывайся. Вдруг какая добрая душа нашлась, в участок позвонила!
- Они тут к разборкам привыкши, не залупаются, - сказал Илья, но к выходу послушно пошел. Автомат он держал стволом кверху, как учат западные боевики, и Николай Степанович вспомнил, что на войне за цыганенком такой привычки не водилось.
- И этого, стража, приволоки, если не убежал.
- Не убежал, - издали отозвался Илья. - И не убежит уже!
Николай Степанович присел над связанным пленником. Стащил с головы гнусную вязаную шапочку. Рассыпались волосы, мятые, сто лет не мытые:
- Девица, - вздохнул он.
Потянул изо рта всунутую Ильей варежку.
Голова свободно, как будто так и надо, отделилась от тела и глухо стукнулась об пол. Крови не было. Вместо крови посыпалась черная, похожая на старый порох, труха.
Это вдруг оказалось так страшно и так ярко, что Николай Степанович вскрикнул, как от удара током.

Золотая Дверь. (Царское Село, 1896, июль)

В мундире сидел дядюшка тогда за столом или нет? Конечно же, нет, нелепо в парадном адмиральском мундире сидеть летним вечером на веранде, но вот ясно же помню, что - в мундире. Просто самое лицо у дядюшки было такое, что вне мундира не мыслилось, и любому сухопутному штафирке при первом же взгляде становилось ясно, что перед ним адмирал российского флота Львов, а не коллежский регистратор.
Уже подали чай с варениями, Марфуша несла пирог, когда появился новый гость, о. Никодим, окормлявший наш приход. Заходил он иногда и по делам, а чаще просто так, поиграть в шахматы или картишки с отцом, поговорить о политике и мироустройстве, попить чайку:
После небходимых приветствий священника усадили за стол, подали поместительную гарднеровскую чашку, единственную уцелевшую от огромного некогда сервиза, маменька собственноручно налила ему душистого чаю из особой жестянки с китайцами и фарфоровым павильоном.
Разговор шел обо всем. Папенька и дядюшка в очередной раз попеняли о. Никодиму, что не пошел он в судовые священники - хоть бы мир поглядел, а о.Никодим отговаривался тем, что телом и в Москве не бывал, да и не надо, духом же Вселенную объемлет. Впрочем, на будущий год отправится он в паломничество в Святую Землю, там все разом и посмотрит, ибо где и быть средоточию мира, как не в Иерусалиме? Потом вдруг неожиданно спохватились, что вот батюшка за столом есть, а лафитничка нету, и вынесли лафитничек, и налили. Настойка привела на ум и покойного государя - ему тоже попеняли, что себя не берег, рано помер, вот уж при нем даже императоры заграничные не могли считать себя государями. Заодно выпили и здоровье ныне здравствующего, и чтобы царствование его продолжилось счастливее, чем началось. После перешли к графу Толстому.
- Артиллеристы все вольнодумцы, - сказал дядюшка. - Был бы штурман или капитан - был бы человек. Взять, к примеру, Станюковича. И писал не хуже.
Боцман Безмайленко, когда «Максимку» в кубрике вслух читали, слезами обливался. А все почему? Потому что флот. Под Богом ходим.
- То-то в вашем «Морском сборнике» одни социалисты печатаются, - ввернул о. Никодим.
- Что касается графа, - заметил папенька, - то помнится мне одна хорошая эпиграмма, перу покойного Некрасова, кажется, принадлежащая. По поводу романа «Анна Каренина», - он покосился на меня, но прочел-таки своим красивым медленным голосом:

Толстой, ты доказал с уменьем и талантом,
Что женщине не надобно «гулять»
Ни с камер-юнкером, ни с флигель-адъютантом,
Когда она жена и мать.

О. Никодим простер перст:
- Вот! А per contra, не станет Толстого - и переведутся сочинители на Руси! Придется читать всяких Лейкиных да Чехонте.
И выпили здоровье графа Толстого.
А потом вдруг незаметно перешли к разговору о грибах, о способах их выслеживания и собирания, и о том, что завтра с утра можно было бы и съездить поискать, да вот не соберется ли дождь?
- Не будет дождя, - подал я голос впервые за вечер.
- Барометр, отроче, иное предвещает, - сказал о. Никодим. - Отчего же не будет?
- Не будет дождя, - повторил я упрямо. Очень хотелось вишневого варенья, но скрываемая мной дырка в зубе принуждала к воздержанию.
- Он у нас Надод Красноглазый, - выдал меня братец Дмитрий. - Предводитель папуасов. Вызывает духов и живым пескарям головы откусывает.
Я покраснел. Настоящий Надод, тот, что у Буссенара, живьем ел европейских глобтроттеров. Вот так Митя! Я же не кричу на всех углах, что сам-то он носит звание вождя зулусов Умслопогаса…
- Врет он все, - сказал я. - И не пескарь, а карась. Мы бы его и так, и так испекли.
- Николенька и вправду угадывает погоду, - вступилась маменька. - Вот прошлым летом не послушались мы его, поехали на ночь глядя в Поповку - прокляли все. Такой дождь был, такой дождь!
- Барометр - железо, - веско сказал дядюшка. - Боцман с хорошим прострелом лучше любого барометра. Вот, рассказывал капитан Гедройц, как в бытность его старшим офицером на клипере «Лебедь» стояли они на Суматре, отдыхали и провиант брали для Камчатки. И был у них юнга-татарчонок. И вот вдруг этот юнга буквально бесится, ко всем бросается и кричит: уходить надо, уходить!
Куда уходить, зачем - да и какое его татарское дело? А он одно: уходить надо, погибнем! Что делать? Доктор его пользует, без толку. Ну, посадили в канатный ящик. Так он оттуда выбрался, фонарь схватил - и в крюйт-камеру сумел забраться! Это где порох, - пояснил он маменьке. - И оттуда орет: отдавайте якоря, а то взорву всех к своему татарскому богу! И - делать нечего - загрузку прекратили, якоря отдали, в море вышли. Думают - не двужильный же он, сморится когда-нибудь. И тут - ка-ак заревет! Ка-ак даст-даст в небо! Огонь, дым, пепел! И - волна пошла: Все корабли, что в бухте остались, забросило на горы, в леса, в щепы разметало. И только «Лебедь» один - уцелел. Кракатау взорвался, вулкан.
- А что же с юнгой стало? - спрпосил о. Никодим.
- Ну, как что? За баловство с огнем линьками погладили, а за спасение судна.
Ну, там много чего было. Сейчас он на «Владимире» боцманом ходит. Говорят, контора Ллойда его к себе переманивала, большие фунты сулила - не пошел, татарин упрямый.
Разговор перешел на славные подвиги: сперва флотские, потом общевойсковые, а потом и гражданские.
Сначала это было интересно, но с двунадесятого примера я начал почему-то злиться, и чем дальше, тем больше. Это было еще хуже, чем зуб с дуплом.
Медицинские студенты, позволявшие прививать себе всяческие гнусные болезни, казались мне не героями, а идиотами. Поручик Буцефалов, спасший из-под огня полковую печать, тоже как-то не вдохновлял. Множество однообразных подвигов отдавания своего имущества погорельцам и прочим каликам перехожим, казались мне непростительным мотовством. А когда речь зашла о моем сверстнике, который, рискуя жизнью, спас из проруби тонущего поросенка, я не выдержал и сказал, что и сам могу в любой момент совершить такое, что обо мне будут говорить все.
- Котенку голову откусит! - обрадовался Дмитрий, но маменька дала ему подзатыльника. История с загрызенным карасем донимала ее куда больше, чем меня. Карась и карась.

На следующий день я надел галоши, взял тяжелые портновские ножницы и залез через забор на нашу электрическую станцию. Царское Село погрузилоось в первородный мрак. Назавтра обо мне действительно говорили все.
Напряжение тогда было не в пример сегодняшнему - вольт пятьдесят.

8

- Вы болван, Штюбинг!
«Подвиг разведчика»

Как и четыре дня назад, сидели на кухне Коминта, теперь уже втроем. Только внуки уже не баловались томагавками, поскольку девочка Ирочка острых предметов боялась, а пытались приучить Гусара к несобачьей команде «Ап!».
- Из-под милиции мы выскользнули чудом, - заканчивал Николай Степанович повествование. - Каина этого, конечно, след простыл.
- У тебя, Степаныч, все чудом, - сказал Коминт.
Илья молча потрогал шишку на темени, причиненную милицейской на излете пулей. Вздохнул.
- И что ты теперь делать намерен? - продолжал Коминт.
- Сколько успел, покопался я в его каморке, - сказал Николай Степанович. - Тайничок там был один очень хитрый. И вот что в тайничке том я нашел:
Он вынул большой никелированный брелок с непонятной эмблемой; к брелоку прикован был медный плоский ключ.
- От сейфа, - сказал Илья. - Абонементского. Сколько у меня таких перебывало. Где всё?
- Абонентный сейф. - поправил Коминт. - Очень похоже.
- Эмблему эту знаешь? - спросил Николай Степанович.
- Никогда подобным не интересовался. Да и зачем мне, посуди? Томагавки хранить? Или фамильные брильянты?
- Скальпы… Узнать сможешь?
- Ну, не сегодня уже. Завтра.
- Завтра: Завтра, брат - это долго. Напрягись: кто-нибудь сейчас - сможет? Делец какой-нибудь или налоговый.
- Да кто у нас тут такое может знать - народ цирковой, безденежный. А впрочем, постой! Администратор наш, Иона Измаилович - человек опытный, еще с Гали Брежневой хахалем корешился, два раза сидел!
- Так и я Иону знаю! - восхитился Илья. - Я у Бориса с ним как раз и встречался. Смешной мужик!
- Ну, тесен мир, - сказал Николай Степанович. - Пошли к твоему Ионе. Во чрево китово.
Иона жил в соседнем подъезде и двумя этажами ниже. Дверь его, обитая по новому русскому обычаю железом, лишена была всяких глазков, звонков и ручек.
Коминт начал стучать - и стучал долго.
- Ему бы о душе задуматься! - сказал Коминт, но тут в двери образовалось окошечко размером с половину почтовой открытки.
- Оборону держишь, - сказал Коминт неодобрительно. - Сунут вот тебе ствол в твою амбразуру!
- А это перископ, - похвалился невидимый Иона. - Чего пришел, люди все добрые спят?
- С кем это сегодня люди добрые спят? - поинтересовался Коминт. - С Галкой-каучук?
- Тебе это все равно не грозит, - сказал Иона. - Так что не надувайся. Ладно, заходи.
И дверь медленно начала открываться.
- Да вас тут больше одного? - удивился Иона, впуская компанию. Было Ионе явно за шесть десятков, и круглая его бритая насизо физиономия выражала недовольство - словно к римскому патрицию, только что погрязавшему в оргии, заявился грубый центурион с приказом от императора немедленно вскрыть себе вены в бассейне с лепестками роз.
- Это мы еще ученую собаку не взяли, - сказал Илья. - Здорово, мудило!
- Вот те на те, хрен в томате! А мне Вадик Сочинский звонил - мол, повторил ты в мирное время подвиг Сергея Лазо. Я ему не поверил. Засунешь тебя в печку, как же. Отметить бы надо воскрешение!
- Отметим, как уж не отметить. А чего вдруг решили, что меня… того?
- Да кости, говорят, твои в кочегарке нашли…
- А, это хорошо. Ты только все равно не болтай, что я был у тебя. Найдется еще какой неверующий…
- Постой, Илья. Есть у нас, уважаемый Иона Измаилович, вопрос к вам как к эксперту, - вежливо сказал Николай Степанович. - Не могли бы вы по этому вот ключу определить, где именно находится замочек под него?
- По мужику определить, где его баба… - проворчал Иона, беря ключ и вертя перед глазами. - Хороша задачка… - Он вынул из кармана халата очки, прищурился. - А вы сами-то пытались определить? Или сразу ко мне ломанулись? Нет, я смеюсь с этих людей! Вот же, на торце этой хренотени великим, могучим и свободным написано: «КАКОБАНКЪ».
- Твою мать! - сказал Коминт. - Зря человека с бабы сняли.
- Ты знаешь, где это? - спросил Николай Степанович.
- Я знаю, - сказал Иона. - Нагрели они нас однажды, тружеников арены. Из-за них в Стокгольме белые тигры чуть с голоду не сдохли. Но там крыша - только на танке приезжать…
- Командир, - прошептал, склоняясь к самому уху Николая Степановича, Илья. - Может, зря они жить остались? Стукнут кому-нибудь, со зла или по случаю…
- Вам бы все резать, - вздохнул Николай Степанович. - Не бойся, боец, утром помнить ничего не будут. Поудивляются немного, почему столько рюмок на столе, а потом успокоятся.
- Да? - недоверчиво сказал Илья. - А все же ножичком надежнее.
- А книжку «Как избавиться от трупа?» ты читал?
- Что? - обрадовался Илья. - Уже такие книжки продают?
- Вот на том лотке, от которого вы меня оттащили, такая лежала.
- С ума сдуреть…
Банк взяли сразу после открытия. Служитель враз признал в Николае Степановиче владельца ключа и проводил его в хранилище. Вернулся Николай Степанович обескураженный.
- Пусто? - ахнул Коминт.
Николай Степанович отдал ему кейс.
- Значит, не пусто, - Коминт взвесил кейс на руке.
- Считай, что пусто. Деньги и бумаги, больше ничего. Пошли домой, разбираться будем.
Дома их встретила коминтова Ашхен. Она пыталась выглядеть грозной, но ничего у нее не получалось: улыбку было не сдержать.
- И где вы шляетесь по всей ночи, добро бы молодые были…
- Да мы… вот тут…
- На поправку пошла ваша Лидочка, Николай Степанович, - сказала Ашхен, засияв. - Доктора прямо-таки изумляются.
- Это хорошо, - сказал Николай Степанович. - Это просто замечательно… - мыслями он был далеко. - Я позвоню от вас домой?
- Степаныч… - сказал Коминт укоризненно.
Дома все было по-прежнему. Доктор не обнадеживал, но и не пугал. Что ж…
Николай Степанович предполагал, что его кровь попридержит порчу дней на десять-пятнадцать.
Неделя уже прошла.

Предыдущая страница 5 Следующая страница


Посмотри в глаза чудовищ 6

- Доктор, я лечу в Штаты за новым препаратом. Мне подсказали в Москве, что есть такой - пока еще неофициальный. Прошу вас, продержитесь до моего возвращения.
- Да мы и так делаем все… - голос доктора был не слишком уверенный.
- Дайте мне номер счета вашей больницы, я переведу деньги. На кровь, на все. И не валяйте дурака, я знаю, что у вас даже зеленки нет… Или лучше не на больницу?
Потом, закончив разговор, повернулся к компании.
- Я в Штаты не полечу, - сразу предупредил Илья. - Меня там каждая собака знает. На трапе возьмут…
- Всю жизнь приходится врать, - грустно сказал Николай Степанович. - В юности врал, чтобы понравиться девушкам. Теперь вру, чтобы понравиться сам не знаю кому… В Штатах нам делать нечего, Илья. Хотя… Что-то ведь происходит, правда? Что-то меняется…
Что-то действительно менялось, медленно, непонятно и неотвратимо. Первый звоночек - в понимании Николая Степановича - раздался в тридцатом, когда при переходе из рума московского в рум провиденский пропал Яков Вильгельмович, пропал с ценнейшим грузом, и миссию его пришлось продублировать Гумилеву на памятном пароходе «Кэт оф Чешир»…

Когда я был влюблен.... (Атлантика, 1930, апрель.)

Вечерами мне казалось, что я плыву на чумном корабле. В ресторане нас собиралась едва ли десятая часть, самые стойкие бойцы. Коньяк, лучшее средство от морской болезни, мистеру Атсону наливали во фляжку, которую носил с собой в те годы каждый уважающий себя американский мужчина, и он пил прямо из фляжки, чтобы не расплескивать. Капитан уже объявил, что плавание наше продлится не шестнадцать, а все восемнадцать дней. Для мучеников это был удар.
И день, когда с утра прекратился ветер, а к вечеру улеглось и волнение, стал настоящим праздником жизни.
Ну, разве что не жгли на палубе костры и не плясали голые на черепах. Все остальное - было.
Фон Штернберг не отпускал Марлен ни на шаг от себя. Она озиралась, я старался держаться неприметно. Яков Саулович ждал в каюте… "…до сих пор мы смотрели на поэтов, товарищи, как на безобидных чудаков и малоопасных маньяков. Но исследования товарища Брюсова доказали, что в так называемых стихах может содержаться сильнейший заряд психической энергии, и все дело лишь в том, против кого или за кого этот заряд направлен.
Разрушение стен Иерихона осуществлено было не звуком труб, как пытаются убедить нас попы и раввины, а чтением стихов безвестной до того времени поэтессы Раав, вынужденной зарабатывать себе на жизнь торговлей собственным телом. Стихи эти сохранились и до нашего времени, товарищи. Как оружие громадной разрушительной силы, хранятся они в спецхране. Именно это имел в виду товарищ Сталин, когда говорил, что нет таких крепостей, которых не взяли бы большевики. Единственно, что останавливает нас и не позволяет использовать незамедлительно - полная утрата звуковых значений языка, на котором стихи записаны. Мы пока еще не знаем, как это должно звучать, но мы узнаем, мы непременно узнаем.
Но это только один из примеров, товарищи. В нашей стране ведутся широким фронтом разработки в этом направлении. Воспитываются и обучаются основам стихосложения лучшие представители рабочего класса и беднейшего крестьянства. Красная магия слова работает на Республику Советов, товарищи!
Достижения наши значительны. Так, наш сотрудник Яков Блюмкин, впоследствии впавший в ревизионизм, провел большую работу по привлечению очень способного, но запутавшегося в идиотизме деревенской жизни Сергея Есенина к сотрудничеству в деле изъятия церковных ценностей для нужд Республики. Мы опасались мятежей на почве мракобесия - но стоило Есенину написать и опубликовать строчку про то, как он выплевывает изо рта тело несуществующего боженьки, как бунты относительно легко были подавлены. К сожалению, на Блюмкина впоследствии повлияло чрезмерное увлечение тибетской теософической теорией и практикой, а Есенин, оставшись без куратора, перестал понимать значимость социалистических преобразований, и, хуже того, попытался действовать самостоятельно, без должной теоретической подготовки.
Выполняя злую волю кулачества и стоящих за ним эсеров, он собирался магическим путем вызвать у делегатов Четырнадцатого Съезда партии массовый приступ жесточайшей депрессии, для чего покинул Москву и поселился в гостинице «Англетер» и собственной кровью начертал упаднические строки. Но город был уже предусмотрительно переименован в Ленинград, и Есенин, говоря языком военным, подорвался на собственной мине. Имя Ильича послужило своеобразным защитным куполом, и заклинания ударили рикошетом по самому апологету кулачества. Тем не менее его стихи повлекли за собой множественные самоубийства по стране - а ведь это могли быть наши с вами товарищи, товарищи.
Были и такие стихотворцы, товарищи, которые с первого дня Советской власти приняли ее в штыки и вредили ей всем, чем только могли. Прибывший из стран Антанты со специальным заданием белогвардеец Гумилев достаточно хорошо знал силу поэтического слова и даже не скрывал своего знания, продекларировав его в отдельных стихотворениях. Пользуясь нашей мягкотелостью, он в течение всей гражданской войны и интервенции - вплоть до Кронштадтского мятежа - вел с помощью своих иезуитских триолетов и пэонов неприкрытую вражескую агитацию, а затем начал формировать группу поэтов-террористов, обучать их особым, неприемлемым для советских людей способам стихосложения, готовя захват власти буржуазией и социал-предателями. Нам удалось раздавить это змеиное гнездо - и все равно, товарищи, яд этих змей попал в здоровую кровь народа, и матерщинная частушка, сложенная царицынским грузчиком Кузьмой Лукиным и, по сути, представлявшая собою так называемый некростих, явилась причиной болезни, а впоследствии и смерти нашего любимого Ильича… Гумилева мы наказали. (Голос из зала: Говорят, его потом на трамвае видали, ехал! - Кто это сказал? Вы, товарищ Фалусов? Довольно стыдно работнику вашего масштаба повторять белогвардейские бабьи выдумки!..) "

В трамвае я действительно ездил, и неоднократно, осваиваясь со своей новой личностью. Документы были безупречны, и опасаться серьезных неприятностей не приходилось. Все знакомые, которым мне случалось попасться на глаза, в страхе отворачивались. Винить их не приходилось за это… Лишь Зенкевич, наивный навсегда, смотрел на меня в трамвае полчаса огромными глазами - и даже попытался протолкаться, но не смог.
«…Но есть среди наших поэтов, товарищи, и те, кем мы можем по праву гордиться…»
Да уж, точно. Такие были.
Санскрит всегда утомлял меня, а тем более - советский санскрит. Я вышел на палубу. Пассажиры еще спали, только из зачехленной шлюпки доносился тихий смех. Кому-то надоело в каюте… «Хочу у зеркала,»- дразнил московский насмешник Архангельский в свое время молоденькую Марину Цветаеву. Вот кого я хотел бы увидеть.
Прага. Почему-то всех манит именно Прага… Златна уличка… Только с Ярославом нам уже не встретиться, как уговаривались, в трактире «У Чаши». Все, кого я знал и любил, уходили с какой-то жуткой неотвратимостью…
Звук моторов гидроплана застал меня врасплох. Все дни шторма мы обходились без свежей земляники, Боже мой… Как мы выжили… Самолет снизился почти до самой воды и, сильно кренясь, дважды облетел наше судно. Потом - дал красную ракету. Гудок парохода проревел, по палубе прошла дрожь, мы стали сбрасывать скорость.
Прочертив издали к нам пенную стрелу, гидроплан закачался на воде. Потом случилось нечто странное: не дожидаясь, как обычно, когда к нему подойдет шлюпка, он вновь взревел моторами, развернулся и начал разбег. Там, где он стоял, осталась маленькая оранжевая лодочка с сидящим в ней человеком.
Я испытал укол беспокойства.
Заскрипели тали. Шлюпка пошла вниз.
Это был не наш гидроплан. Происходило неожиданное, а неожиданного мне сейчас хотелось меньше всего.
И, как ни удивительно, оказалось, что я не одинок!
Были пассажиры, наблюдавшие прибытие гостя в черном макинтоше. И, что гораздо хуже - слышавшие о таковом. Пока мы с мистером Атсоном сидели вдвоем, дожидаясь наших французов, он прошептал мне:
- Знаете, Ник, я сразу понял, что вы человек военный. А я человек деловой, и поэтому у меня есть враги. Я очень хорошо заплачу вам, если вы будете приглядывать за моей спиной.
- Билл, - сказал я, - ни о каких деньгах не может быть и речи. Однако - услуга за услугу, идет? Я буду присматривать за вашей спиной, а вы - за моей.
Он захохотал, и мы ударили по рукам.
Тут подошли французы. Мадам Луиза взяла быка за рога сразу (общение с мистером Атсоном пошло ей на пользу):
- Молодые люди, - сказала она голосом старого ангела, - у нас с Пьером слишком запутанные наследственные дела. Не согласитесь ли вы принять на хранение некоторые документы, за которыми давно идет охота?
- А почему бы не положить их в капитанский сейф? - спросил я. - И вообще, может быть, я современный Арсен Люпен?
- Вы ребенок, Ник, - сказал Билл. - Этот парень начнет потрошить капитанский сейф в первую очередь!
-Вздор, - сказала мадам Луиза. - Уж проходимцев-то я вижу за милю. Вы типичный… как это по-русски… Ах, да - «невольник чести».
Как ни странно, мы согласились принять на хранение «некоторые документы».
После завтрака меня остановил Петр Демьянович.
- Господин капитан, - начал он сурово.
- Всего лишь поручик, - сказал я, - и то с некоторой натяжкой, ибо именоваться прапорщиком неприлично моим летам…
- Это вам только кажется, - сказал он уверенно. - У вас четко выраженная аура капитана.
И тут я вспомнил, что действительно был произведен в капитаны, только не русской, а абиссинской армии - чуть ли не двадцать лет назад.
- Возможно, вы правы. В любом случае я дворянин и всегда готов помочь соотечественнику.
- Вы слышали когда-нибудь о таком Гурджиеве?
О Гурджиеве я более чем слышал… И о том, что его учеником недолгое время был нынешний российский диктатор - тоже знал.
- Это какой-то мистагог… или я ошибаюсь?
- Это страшный человек. Он не останавливается ни перед чем. А я слишком много знаю о его деятельности… Он требовал от своих учеников полного подчинения - вот на этом-то мы с ним и разошлись…
- Вы хотите, чтобы я присмотрел за вашей спиной?
- Совершенно верно. Кажется, вы эмпат. Вы не пробовали развивать свои способности?
- Я не эмпат. Просто вы третий, кто просит меня о подобной услуге. Кстати, кто-нибудь видел этого нового пассажира вблизи?
- В том-то и дело, что - никто! Понимаете, его видели все - и в то же время никто. Это посланник Гурджиева, я вас уверяю! Это его почерк!
- Хорошо, Петр Демьянович. Я сделаю все, чтобы вас не коснулась беда.
У двери каюты меня ожидал камердинер греческого принца - унылый, носатый и совершенно бледный.
- Я знаю, что вы сотрудник Сюртэ, - сказал он без предисловий. - Ваш профессиональный долг - предотвратить покушение на наследника престола.
Анархист с бомбой на борту судна. Мы знаем это из самых достоверных источников.
- Я уже занимаюсь этим вопросом, - сказал я. - Его высочество не должен покидать своей каюты ни под каким предлогом. Стюардов обыскивать до белья.
Все блюда пробовать лично и делать получасовую выдержку. Самое главное - ни грамма черной икры. От большевиков можно ждать чего угодно.
- Есть! - камердинер отдал честь на английский манер и убыл.
Едва я закрыл дверь, как в нее забарабанили. Это был фон Штернберг.
- Марлен мне все рассказала, - часто задышал он. - Я знаю, что вы боевик Общерусского Воинского Союза. За мной гонятся. Настигли уже здесь. Понимаете, этот пидор Рем…
- Брат Ромула?
- Да нет! Эрнст Рем, фюрер СА. Он - пидор.
- Ничего не понимаю. Я-то здесь при чем?
- А вы не пидор! Марлен мне все рассказала.
- А вы?
- А я тоже не хотел. Вот он меня и преследует…
- И я должен приглядывать за вашей… э-э… спиной?
- Марлен мне все рассказала…
Короче, я пообещал, и он удалился, оглядываясь.
Следом за ним пожаловали оба репортера - немец и американец.
- Мы знаем, что вы пресс-секретарь Муссолини и везете в Штаты проект секретного соглашения о разделе Абиссинии, - безапелляционно объявил немец.
- Мы никому об этом не расскажем. Но должна же существовать журналистская солидарность! В конце концов, мы с вами в одной лодке, и именно нам, а не этому внезапно подлетевшему выскочке из «Дейли мэйл» вы должны продать свои воспоминания о счастливых мгновениях с божественной Марлен…
- Друзья мои, - сказал я и положил им руки на плечи. - Коллеги!.. - и с немалой силой свел их лбами.
На звук выглянул из своей каюты мистер Атсон, удовлетворенно заурчал и предложил мне для закрепления успеха бейсбольную биту. От биты я отказался, зато поднял с пола «лейку» с «кодаком», но пленку засвечивать не стал, просто помудрил немного над кассетами и вставил их обратно. Не знаю, что там выйдет на снимках, но честь Марлен должна быть сохранена.
Обед и файв-о-клок отравлены были взаимной подозрительностью. Новый пассажир не объявлялся. Капитан от комментариев отказывался, но заверял всех, что нашей безопасности ничто не угрожает.
Хотел бы я в это верить…
Об исчезновении мадам Луизы мы узнали за ужином.

9

- Вы сказали «фуй»? - крикнул Сэм ему вслед.
- Я много раз видел это слово в книгах, но никогда его не слыхал.
Дж.Б.Пристли

Итак, во взятом сейфе помимо ста тысяч долларов найдены были очень интересные бумаги…
- Нет, ребята, это все выше моего понимания, - сказал Коминт и откинулся на спинку стула. - Дебет, кредит… Надо Надьку мою позвать. Она зверюга по этим делам. Кто бы мог подумать, что первыми людьми сделаются бухгалтеры…
И Коминт завертел шепелявый диск довоенного телефона.
Надежда, мать индейская, приехала через полчаса, прелестная, как всегда, и в шубе из соболей, наглядно подтверждавшей слова Коминта.
- Привет, папуля, - чмокнула Коминта в щечку. - Что, Николай Степанович, дело свое решили открыть?
- Дело мое давно закрыто, - сказал Николай Степанович, улыбаясь. - Хорошеешь, Надежда.
- Хорошей не хорошей, а с двумя присосками никто не возьмет, - сурово ответила Надежда. - Да и на фиг. Что тут у вас?
- У нас тут вот, - и Николай Степанович разложил перед нею листы.
Пока она сидела над бумагами, мужчины вернулись на кухню, поставили чайник, покурили, отразили с немалыми потерями набег индейцев, узнали от Ашхен все омерзительные подробности отставки Чубайса, погадали, какая же актерская сволочь пойдет кривляться на юбилей Жириновского, а потом, послушав выпуск новостей, постановили сообща, что понятие «предупредительный выстрел в голову» должно стать правовым…
Вернулась Надежда - с бумагами и очень серьезная.
- Николай Степанович, - напряженно сказала она. - Наша семья обязана вам многим. Может быть, всем. Но у меня двое детей, у Таськи сын, и родители уже не молоденькие. Я не хочу знать, чем вы занимаетесь. Но я хочу, чтобы нашего дома это никак не касалось.
- Иди сюда, - сказал Коминт. - Пригнись… - и влепил ей такого леща, что задрожали стекла. - Не смей, поняла? Если бы не он, была бы ты блядь детдомовская, а не…
- Ты не понимаешь, папа, - сказала она так, как будто ничего не произошло. - Ты просто ничего не понимаешь. Это же… Вы все ничего не понимаете. Идет совсем другая жизнь, и вы, дорогие мои люди, в этой жизни, уж простите, никто…
- Надя, - сказал Николай Степанович, - я не сомневаюсь, что это очень опасно. И очень важно. И для меня, и… для многих других. Но я, старый дурак, не могу понять, что здесь написано, а учиться мне некогда.
- Что вы хотите с этим делать? Публиковать, разоблачать?..
- Ни боже мой, - сказал Николай Степанович. - Только для собственного употребления.
- Хорошо… Если в двух словах - то это документы на продажу за рубеж золота и платины. Нелегальную продажу. Десятками тонн.
- Нормально, - сказал Илья.
- Точно, что нелегальную? - спросил Николай Степанович.
- Точнее некуда, - Надежда помрачнела. - Золота этого никогда не добывали…
- Надежда! - Николай Степанович просиял. - Вот это я и хотел услышать - не представляешь как! Еще раз, извини за занудство: это абсолютно точно?
- Если то, что здесь написано.
- Ясно. А вычислить, кому принадлежат эти бумаги, ты способна?
- А тут и вычислять ничего не надо. Куделин Виктор Игнатьевич, директор горнохимического комбината «Полиметалл». Ой, не связывайтесь с этим, Николай Степанович… Министров запросто взрывают…
- Я, к счастью, не министр, - сказал Николай Степанович. - У меня другая квалификация.

Промедление смерти. (Киев, 1921, сентябрь)

Яков Вильгельмович держал квартирку на Подоле. Хозяйка была настоящая ведьма, но готовила божественно и лишних слов всуе не произносила. Первые дни пребывания мы просто и бесстыдно отъедались…
Так безнадежный путник, набредя нечаянно на сокровенный оазис, падает без сил - а для него уже расстилают ковры в шатре и запекают цельного барана в цельном верблюде. В баране тоже, помнится, кого-то запекали, не то фазана, не то акрид, уже точно и не скажу. И названия этого блюда не припомню. Вот шейха помню хорошо, а его младшую жену - еще лучше…
Здесь вместо акрид были пампушки с чесноком к борщу, вместо верблюдов - гречаныки, а баран был кабанчиком, только кусками. Яков Вильгельмович с неожиданной для его лет прожорливостью убирал все, что ни подавали. Изредка он выслушивал доклады хозяйки, которая была с ним необыкновенно почтительна, а на меня глядела, как дворецкий Одиссея на женихов, разоряющих дом.
Околоток был глухой, разбойничий, поэтому жить нам было спокойно. Чекисты редко заглядывали сюда даже днем, да и то лишь за самогоном. Яков Вильгельмович и самогон убирал аккуратно, а на мой вопрос, не могут ли ему повредить такие количества, ответствовал, что пивал в свое время Кубок Большого Орла - и вот ничего, жив остался.
К тому времени я уже уверился во многом и не сомневался, что Кубок Большого Орла Яков Вильгельмович действительно пивал.
Поскольку был он не Вильгельмович, а Вилимович, и фамилия его подлинная была Брюс. Джеймс Уильям Брюс. Соратник Петра Великого и автор знаменитого Брюсова календаря..
Сам он в свой календарь, впрочем, не заглядывал и прогностам своим не верил.
Не знаю, почему, но я открытия эти воспринял с легкостью. Мир стал яснее.
- …Что же касаемо долгоживучести, то и вас не минет сие, вьюнош. Ежели, конечно, решитесь. Окончательно и бесповоротно. Поелику учение, вас ожидающее, требует от персоны, его воспринимающей, сил, натурой не предувиденных. А кроме того, слишком ценен дар, подобный вашему, чтобы вверять его телу слабому и уязвимому.
- Так мне и присягу придется приносить?
- Всеконечно. И покрепче Государевой будет присяга. Не смертью караемо отступничество, не обольщайтесь. И Тот, кому присягнете вы, от престола своего не отречется.
- И что же - меня пуля не будет брать? Яд?
- Ну, ежели кирасу носить вздумаете, то и пуля не возьмет. Нет, ранить вас можно будет, но очень редкая рана окажется смертельной для вас. И переносить их вы будете без гнилой горячки и прочих приятностей. Да что далеко за примером ходить? Григория Ефимовича Распутина вы ведь помните?
- Как? И он тоже?..
- Куда же без него. Незаменимый был столп, да смел слишком. Он ведь, надо вам знать, еще с Аввакумом Петровым начинал, постарше меня был летами - а не уберегся малости самой, пустяка… жаль. Прошляпили, проглядели, да ведь и отвлекающий маневр окаянные масонишки недурно продумали. И вот вам, пожалуйста: где Россия? В три дни не стало.
- С площадей все это, наверное, иначе виделось.
- А что можно увидеть с площадей? Что в окошко выставят, то и видать. Хоть корону, хоть афедрон. И вот, сами располагайте…
- Получается, вся Россия на Распутине держалась?
- То-то вот, что получается. Всю ношу на одного коня взвалили. Он вез, вез, да и пал. Эх, архистратиги… переиграли нас людишки мелкие, подлые, от кого и беды не ждали… крысы. Пей, вюьнош, то эссенция хлебная, сок земельный содержащая…
Я единственно из вежливости пригубил подкрашенную свеклой сивуху.
- Пей, пей, там пить не придется, долго бутылочки родной не увидишь…
- Век бы я ее не видел.
- Это ты зря. На тверезого в Руси спокон веку с опаской смотрят… Петр Алексеич как говорил? Троим не верь: бабе не верь, султану не верь, непьющему не верь. Уяснил диспозицион?
Я, содрогаясь, уяснил до дна.
- Вот и любо, вот и молодец, - сказала внезапно ведьма, внося дымящуюся мису с варениками.
- Смятана иде? - зыркнул на нее Яков Вилимович. Я представил себе, что прежний Яков Вильгельмович повел бы себя так в салоне стервы-элитэ Гиппиус, и захохотал.

С Киевом у меня связаны яркие, но мучительные воспоминания. Здесь я впервые просил руки Аннушки и получил, как говорят в здешних местах, гарбуза.
И что бы мне на этом успокоиться?.. Покойный Антон Павлович говорил, что детей надо пороть, дабы не становились писателями; а чтобы не становились поэтами, их надо вообще убивать, добавлю я от себя. Ох, эти черноволосые девочки с полтавских хуторов…
До сих пор щемило сердце. Хотя и венчались мы здесь же, под Киевом…
По вечерам над Днепром по-прежнему звенели песни, причем хамскую строевую «Винтовочка, бей-бей, буржуев не жалей!» перекрывала многоголосая «Мисяць на нэби, зироньки сяють…» Как страшно: насколько малороссийская речь чудесна, восхитительна и медова в песнях и стихах - настолько же отвратительна она в декретах и на митингах. Впрочем, то же самое можно сказать и о русской речи…
Пуст был Киев, пуст и пустынен. Не люди, а тени населяли его дома. Тени бродили по улицам, иногда даже деловито. Лишь вокзалы - жили, потому что человеку российскому свойственно искать некий земной рай, Беловодье, царство пресвитера Иоанна, да только в эти края еще не проложили железных дорог, хотя билеты туда господа большевики раздают в огромных количествах и совершенно бесплатно…
Однажды показалось, что мелькнул среди теней мимолетный петербуржский знакомец, объявивший себя ни с того ни с сего розенкрейцером. Читал лекции, принимал в орден, служил, вольно или невольно, подсадной уточкой чекистам…
- Вот вам, вьюнош, пример дурнаго пустовыразительства, - заметил Яков Вилимович. - И многие из них - вот такие. Уже и инспирировать не надобно, сами возникают, как черви в навозе…- он засмеялся негромко.
Я посмотрел вслед молодому человеку. Его уже не было видно среди сонмища призраков.
Зато о другом молодом человеке, с которым мы разминулись перед отъездом из Москвы в кривых привокзальных улочках, блондине с робким пронзительным взглядом, в очень старом коричневом пиджаке и с фанерным чемоданом на ремне, Яков Вилимович, помнится, сказал:
- Вот идет Мастер. Он еще не знает, что он Мастер - и, полагаю, никогда не узнает…
И я тогда запомнил его. Встреча наша состоялась много позже.

Шестое чувство. (Москва, 1928, август)

Тем летом я жил в Москве, как белый человек в далекой заморской колонии. У меня был заграничный паспорт на имя Фридриха-Марии фон Виланда, и числился я крупным специалистом по древним языкам. Пригласило меня, прикрывшись Академией наук, ведомство незабвенного Якова Сауловича Агранова - как впоследствии выяснилось, на свою бдительную голову. Мои наставники просчитали степень риска и сошлись во мнении, что такой выдающейся возможностью нельзя пренебречь и что второй раз звезды так удачно не сойдутся.
Мало было вероятности, что меня узнают, но все же пришлось прибегнуть к дополнительным мерам: изменить цвет глаз с помощью примитивного, еще Раймонду Луллию известного устройства, которое много лет спустя окрестят «контактной линзой». Я намеренно употребляю единственное число, поскольку именно одну из этих проклятых линз я ненароком раздавил… К тому же я сильно хромал: весной какой-то идиот из «Интеллиндженс Сервис» устроил засаду в лондонском доме доктора Ди, где я, не меньший идиот, пытался отыскать знаменитое зеркало, выточенное из антрацита.
Яков Вилимович выбранил меня, но потом смилостивился и даже одолжил одну из своих тростей, украшенную набалдашником в виде собачьей головы.
Это была лучшая операция Пятого Рима после октябрьской катастрофы. Мне удалось втюхать (или впарить, что одно и то же) господам гэпэушникам, «красным магам», слегка искаженный перевод «Некрономикона». Чуть-чуть искаженный, на самую малость. Ту самую, что в восьмом веке сгубила опытнейшего арабского некроманта, султана Халида. Они еще долго тряслись над этим источающим зло текстом, как Скупой Рыцарь над своими сундуками, но в конце тридцать шестого все-таки издали: малым тиражом для служебного пользования…
В планы гэпэушников входило, разумеется, и мое непременное устранение. Но в мои планы оно никак не входило. И опер, который должен был толкнуть меня под грузовой трамвай, оказался столь неуклюж, что угодил под него сам. Оперу почудилось, что под ногами у него весенний лед. Был жаркий душный вечер укороченного августовского дня.
Толпа зевак, кровавые отблески зари на стеклах трамвая, огромная луна над крышами… Я тихо удалялся от места события.
На скамейке под липами сидел, уложив ногу на ногу, худощавый, очень усталый человек в безукоризненном светлом костюме. В нынешней России так одевались либо знатные иностранцы вроде меня, либо очень известные артисты. У власть имущих стиль был совершенно иной.
- Добрый вечер, - сказал я ему и приподнял шляпу.
- Добрый вечер, - согласился он. - Вы не знаете, что за шум и крики в той стороне?
Уж не война ли началась с применением лучей смерти?
- Человеку голову отрезали, - ответил я.
- Что вы говорите. И кто же? - в голосе его послышалось пробуждение интереса.
- Девушка, - сказал я. - Красивая. Комсомолка, наверное. У вас теперь чуть что, сразу комсомолки. Коренастенькие такие, крепенькие.
- Да, у нас теперь так, - вздохнул худощавый.
- Позволите быть вашим соседом? - спросил я.
- Пожалуйста…- он кивнул рассеяно.
- Я вижу, у вас неприятности, - сказал я.
- Неприятности? - задумался он. - Как ни странно, у меня все хорошо.
Подозрительно хорошо. Должно быть, это меня беспокоит: Как поликратов перстень.
- Очень знакомое чувство. «Бегу, чтоб здесь не пасть с тобою… Сказал и разлучился с ним». Но я не из пугливых. Вы, вероятно, поэт?
Он посмотрел на меня.
- Поэт? Что вы, милостивый государь. Разве есть нынче поэты? Поэт сегодня - это Демьян Бедный, Михаил Голодный, Павел Беспощадный…
- Иван Приблудный, - продолжил я.
- Не знаю такого. Впрочем, тех я тоже не знаю. Так, слышал…
- И слава Богу! - вскричал я. - И никогда не читайте! Под страхом сожжения - не читайте! (Не знал я тогда и не мог, конечно, знать о скорой и страшной смерти этого человека, Ивана-Якова Овчаренко-Приблудного, иначе никогда бы не упомянул в таком ироническом тоне. Писал плохие стихи под Есенина, хулиганил - а умер геройски. Черт его знает, что важнее для поэта:).
- Вы, вероятно, издалека? - спросил он грустно.
- О, да, - сказал я. - Издалека. Без сомнения, издалека.
- И как вам нравится Москва?
- Трудно сказать, - ответил я. - Она мне никогда не нравилась. Проклятье лежит на Москве, возросла она и окрепла у Орды за пазухой на предательстве, на крови и разорении других русских городов… И все же: могу ли я вам помочь?
- Разве что одолжите папироской…
Я извлек свой серебряный абиссинский трофей, щелкнул крышкой.
- Что вы предпочитаете?
Он посмотрел на меня диковато и взял первую папиросу с краю.
Мы некоторое время в молчании дымили.
- Не мог ли я встречать вас раньше? - спросил наконец я. - Скажем, в двадцать первом. Осенью?
- Осенью… Осенью я только что приехал в Москву.
- Все сходится, - сказал я. - Брюс был прав.
- Да? - удивился он. - А в календаре написано: дождь и смятение народов.
- День еще не кончился, - сказал я. - Может быть, к ночи соберется.
- А смятение? - спросил он.
- А разве нет? - я посмотрел на него. - Впрочем, вы просто не знаете…
- Стараюсь не читать газет, - сказал он. - Напорешься еще ненароком на театральную рецензию… какие отвратительные слова придуманы: «булгаковщина», «гумилевщина», «пильняковщина»…
- Даже «гумилевщина»? - восхитился я.
- Представьте себе! Вполне достаточно употребить экзотическое имя или упомянуть экзотическую страну, чтобы заслужить этот ярлык. И носить его до тех пор, покуда не напишешь какую-нибудь «Оптимистическую песнь козлов» о прекрасной комиссарше, обворожившей балтийских анархистов… Носится тут один молодой драматург с такой идеей, или, как они говорят, «задумкой»…
- И что же, обижаются люди? На ярлыки-то?
- Кто обижается, а кто и перековывается…
- А вы, как я понимаю, перековываться не желаете.
Он помолчал, потом кивнул:
- Совершенно верно понимать изволите…
- Не Михаила ли Афанасьевича перед собой вижу? - спросил я больше для проформы.
- Ваш покорный слуга. - снова кивнул он. - С кем имею честь?.
- Фридрих-Мария фон Виланд, - отрекомендовался я. - Лингвист. Счастлив познакомиться с великим мастером Слова.
- Странно вы сказали… Как я понимаю, вы из рижских немцев? - спросил он. - Очень чисто говорите… И для чего большевикам лингвиста выписывать понадобилось, они же неграмотные все…
- Вот и понадобилось, что неграмотные. И насчет рижского немца угадать изволили. Батюшка мой, даром что фон, держит бирхалле в Майоренгофе. Будете в тех краях, милости просим. Там тихо. Там даже чайки какие-то молчаливые.
- Вряд ли я буду в тех краях, - вздохнул он. - Разве что много севернее…
Настало время мне задуматься. Была не была, попробую.
- Хотите уехать вместе со мной?
Он вздрогнул. Посмотрел на меня. С недоверием, даже со страхом. Я понимал, что не провокатора во мне он опасается и не провокатора видит - а если и провокатора, то совсем иного рода…

Предыдущая страница 6 Следующая страница


7 Андрей Лазарчук, Михаил Успенский

- Уехать? - сказал он тихо.
- Да. В Берлин.
- К-когда?
Я посмотрел на «Лонжин».
- Через четыре часа.
- Часа? - в голосе его что-то зазвенело. - Часа? Боже мой, это невозможно… это немыслимо, немыслимо…
- Почему же?
- Не знаю. Но… - он замолчал и молчал очень долго.
- Женщины? Или вы боитесь, что не сможете там писать? - перебил я его молчание.
- Наверное. Не знаю. Что-то… вот здесь, - он показал на горло. - Я только-только начал чувствовать дом…
- Вы счастливый человек, - сказал я.
- Вы так считаете? - он горько усмехнулся. - Я плачу за это боязнью площадей…
- Даже пустых?
- Пустых - тем более… Что? - вдруг насторожился он, приподнял голову, прищурился слепо. - Идет гроза.
Я потрогал ладонью воздух. В самом деле, накатывался очень быстро, тихо, неотвратимо - как умелый враг - грозовой заряд.
- Будет град, - сказал я. - Нам лучше укрыться.
- Не соблаговолите ли быть моим гостем? - предложил он, вставая. - Я живу поблизости. Жена будет рада.
- Не смею отказываться.
- И не потомок ли вы преславнаго немецкого романтика? - спросил он уже на ходу.
- Вряд ли, - сказал я. - У романтиков, как правило, детей не бывает.

9

А между тем рассудком нищи
Змеем пожирались вместо пищи.
Велимир Хлебников

- Ах, черт побери, - Николай Степанович отложил «вечерку» и огляделся растерянно. - Плохо дело, господа.
- Что, что? - вскинулся Илья. - Зеленый нырнул?
- Нет. Что - зеленый! Великий умер.
- Кастро?!
- Нашел великого: Ладно, Илья, это мои дела. Похоже, что придется нам задержаться здесь еще.
- А я что? Кликуха у него такая: Великий. Не я придумал. Его все деловые латиносы Грандиозой кличут, такими делами шутя ворочает, нам и не снилось!
Но Николай Степанович его уже не слышал. «Вечерка» с определенным сожалением сообщала, что на восемьдесят седьмом году жизни безвременно и скоропостижно скончался генерал-майор медицинской службы Семен Павлович Великий, профессор, членкор и так далее, отпевание в два часа в Елоховской церкви. Как все бульварные газеты, «вечерка» слегка приврала, хотя на этот раз просто по незнанию, а не по злому умыслу: Семен Павлович скончался не на восемьдесят седьмом, а на двести пятнадцатом году.
Он был единственным рыцарем из всего Пятого Рима, кто никогда не пользовался псевдонимами, понимая это профанацией и дурновкусием. Имя дал ему отец, пусть незаконный, но зато - государь император Павел Петрович; матерью же была тогдашняя фаворитка Павла Софья Чарторыйская. И менять имя даже на время, даже во имя неких высших интересов, Великий отказывался наотрез.
Официально мичман Семен Великий считался пропавшим без вести в тысяча восьмисотом году в районе Антильских островов во время страшного шторма.
Шторм там действительно был, но сам Великий находился к тому времени уже совсем в другом месте.
Долгие годы он провел в учениках, а затем и помощниках у знаменитого унгана ле Пелетье на острове Гаити (собственно, именно поэтому он впоследствии и пошел по медицинской части) и в деле унгана весьма преуспел; и именно там на него обратил внимание знаменитый некроном барон Рудольф фон Зеботтендорф (вошедший в гаитянский инфернальный фольклор под несколько искаженным именем Барон Суббота), сдружился с ним, вывез его в Европу и представил нужным людям. Семен Павлович сравнительно быстро разобрался в положении вещей, послал всяческих рыцарей и розенкрейцеров в известном всякому русскому человеку направлении - и стал искать свой особый путь. В этих поисках он неизбежно наткнулся на Якова Вилимовича, поскольку все дороги в те годы вели в Пятый Рим. («Кстати, а почему именно Пятый?» - спросил в свое время Николай Степанович у Брюса. «Так ведь Четвертому-то не быти,» - доходчиво объяснил Брюс.)
После исчезновения Брюса именно Великий остался в Московском капитуле Ордена за старшего. К нему и бросился было Николай Степанович по возвращении из Заира - тогда, в памятном шестьдесят восьмом. Следовало что-то предпринимать в связи с необычными находками:
И Великий его не узнал.
То есть не так: он, конечно, узнал своего старого доброго знакомца, путешественника и пациента, но - не младшего собрата по Ордену. Будто сквозь симпатическое стекло смотрел он на Николая Степановича, радостно хлопотал по холостяцкому своему жилищу, с притворным ужасом воспринял еще недавно привычное обращение «mon prince» и абсолютно не мог понять, чего же от него хочет дорогой гость.
Это было по-настоящему страшно.
Это было даже страшнее - поскольку неожиданно - чем потом, позже, когда Николай Степанович осознал до конца, что остался один.
И сейчас, на панихиде, стоя с непокрытой головой рядом с людьми, которых он знал многие десятилетия не только по именам и фамилиям, но и по тайным делам и почетным титулам, он оставался один. Рыцари славного Пятого Рима, великие и малые таинники, постарели, обрюзгли, утратили былой блеск глаз - потому что забыли, что полагается им жить долго и бурно. Забыли они и способ, каковым это достигается.
В шестьдесят девятом, оправившись немного от первоначального потрясения, Николай Степанович уединился, придумав какой-то смехотворный предлог, с маршалом Ордена Фархадом, в миру - дворником Гильметдиновым, а в прошлом - великим полководцем Михаилом Скопиным-Шуйским, в его дворницкой. За непритязательной беседой о злых нравах москвичей, протекающей под аккомпанемент легко льющегося пива, Николай Степанович ввел коллегу в состояние глубочайшего гипноза (что в нормальных условиях явилось бы грубейшим, непростительным нарушением субординации) - и там, в недрах чужого темного сознания, встретил умирающего рыцаря.

Между Числом и Словом (Москва, 1969, апрель)

Я давно не делал ничего подобного (и если честно, не делал никогда по-настоящему, только на Мадагаскаре во время учения), и поэтому чувствовал себя выжатым, как подсолнечный жмых. Нужно было тихо посидеть и перевести дыхание. К тому же единственое - и слава Богу, что тусклое, замызганное - окошечко длинной, как подзорная труба, дворницкой выходило на кошмарно-красную глухую торцевую стену какого-то дома, где кирпичами выложены были профили трех большевистских кабиров. Будь Фархад в своей подлиной сущности, он просто не смог бы жить здесь. А так - мог.
Говорят, что можно жить и в дерьме. Но лучше тогда уж не жить вовсе!
- Просыпайся, воевода, - сказал я. - Враги подходят.
Он поднял на меня закрытые глаза.
- А, это ты, диперан. Живой. А я вот, видишь, не очень. Васька Шуйский не сумел меня отравить, а эти - сумели! Одначе куда Шуйскому до них.
Голос его был медленный и скрипучий.
- Что случилось, Михаил Васильевич?
- Черный дождь пролился, летейский дождь!
- Черный дождь?
- Ты не знаешь: это хорошо, что не знаешь. Летейский дождь. Драконий яд. Драконий яд зеленый: с водой смешать, по ветру развеять, на кого Бог пошлет. Как же ты уцелел?
- Не знаю, воевода.
- Должно, заговоренный ты. А может…
- Что?
- Али не было тебя в Руси? Над Русью да окрест дождь шел.
- Не было, воевода. Ты разве не помнишь? Отправили меня в Африку, в древний разрушенный город.
- Вот: драконье логовище, боги пауков.
- Что сделать для тебя, воевода?
- Что можно сделать: ничего, помрет воевода. Помрет насовсем. А басурманин метлой еще помашет, помашет!
- Помочь тебе - чем? Ксериону дать?
- Ксерион - для тела, не для духа, нет! Они мне дух подкоренили. Всем нам - дух, всем!
- И что же - никого?..
- Может, Брюс, колдун хитрожопый, где-то обретается - да вот ты живой вернулся. Восстанавливай Орден, диперан. Слово мое тебе такое: возрождай Орден. Ибо близок час! Зверь на пороге! Зверь встает!
- Средства нет, воевода. От всего меня отрезало.
- Ищи. Думай. Не бывает так, чтобы. Задумано было - иначе. Все, отпускай меня, диперан. Дай одному побыть. Не в силах больше!
- Священника?
- Живого татарина отпевать? - усмехнулся комтур. - Сами себе мы теперь и священники, и гробовщики, в живых домовинах лежим!
- Ответь, воевода, если знаешь: кто это сделал?
- Знаю. Ответить не могу. Заклятие наложено. Такие это твари: богомерзкие! Ну, да и тебя они нет, не оставят в покое: объявятся сами. Готовься ко всему, таинник. В любую минуту!
- Подскажи хоть что-нибудь!
- Георгия ищи: первого! Был он у меня, а теперь - незнамо где: забыл.

10

Вахтер захлопнул книгу. Он так никогда и не узнал, какой остроумный выход нашла Анна Каренина из создавшегося положения…
«Воспоминания майора Пронина»

Места ни на Ваганьковском, ни на Новодевичьем для сына Павла Первого, разумеется, не нашлось, хоронили аж на Кунцевском, продуваемом всеми ветрами, голом и неустроенном. Из церкви туда поехали не все. Пятый Рим, правда, был почти в полном составе. Беспамятный Пятый Рим, жалкая кучка нищих пенсионеров! Вон и дворник Гильметдинов, благодарный пациент, должно быть. Мороз стоял под двадцать, ветер сипло свистал в редких сосенках.
Что-то говорили над гробом: о заслугах, о сотнях и тысячах спасенных: В принципе, конечно, в Ордене не поощрялись занятия медициной, ибо слишком велико, почти неодолимо было искушение для врача: применить запрещенные знания. Бывало, к этому все-таки прибегали - с разного рода последствиями.
Семен Павлович сам повинился как-то, что в Северном Казахстане поднял на ноги одного безнадежного ракового больного из бывших зэков. Капитул обдумал это сообщение, проследил судьбу зэка - и решил, что в данном случае применение ксериона оказалось правомерным.
Сейчас Николай Степанович сам себе был и капитул, и судия, и при необходимости - палач. Так уж распорядилась судьба.
На крышку гроба начали кидать схваченные морозом комья рыжей земли, когда взгляд его случайно зацепился за другой взгляд, колючий и внимательный.
Николай Степанович выпрямился. Шагах в пяти стоял странный молодой человек в длиннополой кавалерийской шинели и с пушистыми волосами до плеч.
Высокий лоб его перехватывала синяя тесьма, на которой вышит был серебром коптский крест. Этакий поздний хиппи, неуверенно подумал Николай Степанович.
Что бы ему здесь делать? Вряд ли это благодарный пациент, поскольку Великий уже давно не практиковал. Внук? Да вроде бы не было у него внуков: и не похож, не павловская кровь: Юноша отвернулся и стал старательно смотреть в сторону.
В автобусе, которым возвращались в город, юноши уже не было.

Они успели улететь первым послеполуночным рейсом. Круг упрямо замыкался, и это почему-то тревожило. Самолет, потертая «тушка», был не заполнен, и они с комфортом расположились вчетвером на целом ряду в хвосте. Стюардессы, поначалу встретившие Гусара злобным ворчанием, к середине рейса уже обнимались с ним и скормили ему все куриные косточки. Расставание не обошлось без слез.
Их встречали. Разумеется, не Николая Степановича, не Коминта и даже не Гусара. Встречали Илью, поскольку спокон веков цыганская почта работает быстрее и надежнее государственных средств связи, включая спутниковую.
Подогнан был к самому трапу «Джип-Чероки», в котором места хватило для всех.
Однако от торжественной встречи на Бугаче Николай Степанович вынужден был отказаться, хотя гулять с цыганами в принципе любил. Ограничились буквально пятью минутами объятий, ритуальной чашей шампанского и взаимными представлениями.
В квартире было пусто и холодно. Житель террариума сидел молчком, лишь хмуро помаргивал. Илья с непривычки от террариума попятился, а Гусар напротив: сел рядом и стал с тварью переглядываться.
Первым делом Николай Степанович дозвонился до известного ему старообрядческого начетчика Севастьянова и, представившись охотником Гробовым (реально существующим), рассказал о найденной в тайге сгоревшей староверской деревне. Севастьянов ахнул, потому что деда Прокопьича знал хорошо.
Сорок минут всего потребовалось Николаю Степановичу, чтобы выяснить: директор Куделин отнюдь не пребывает в своем «ящике», а весь сегодняшний день отдает конференции по экологической безопасности - что, если вспомнить о профиле его комбината, звучало несколько комично и цинично. Совещание проходило в Доме ученых - буквально под окнами квартиры Тихоновых:
Круг замыкался так плотно!..
- Сам в руки идет, - удивленно сказал Илья.
- А не сын ли это полковника Куделина… - мечтательно сказал Коминт с давно забытым выражением.
- Да хоть бы сам Серго Берия! - раздраженно сказал Николай Степанович. - И думать не смей. Все, до утра - спать! Отбой.
- А я и не думаю, - Коминт обиделся. - Я просто думаю: не полковника ли это Куделина сын?

На конференции в который раз дебатировался один и тот же бесконечный вопрос: совместима ли безопасность экологическая с безопасностью государственной? Коминт слушал вполуха, а больше озирался - незаметно для окружающих. Николай Степанович подал с места несколько дельных и точных реплик. Наконец на трибуну вышел директор Куделин.
Директорствовал он не так уж давно, поэтому не успел приобрести должной начальственной окаменелости в лице и даже пошутил раза два-три по ходу выступления. Правда, шутки выходили у него тяжеловесные, поскольку и в самом Куделине было пудов десять. Передовые технологии, говорил он в ряду прочего, позволят нам очень скоро любые отходы превращать в чистое золото! («Передовые технологии одиннадцатого столетия,» - негромко прокомментировал Николай Степанович, и Куделин сбился, будто услышал, хотя услышать, конечно, не мог.)
Куделину очень сдержанно похлопали, и он возвратился на свое место в президиуме. А на трибуне воздвигся «зеленый» экстремист Рожнов и попер.
Ох, как он пер!..
- А казачок-то засланный, - сказал, щурясь с видом знатока, Коминт.
- Вполне возможно. Он тут недавно самосожжением занимался, - похвастался земляком Николай Степанович.
- И что же? - Коминт удивленно поднял брови.
- Доказал на деле, что асбестовые костюмы - надежная защита от огня.
- Вот мудило!
Наконец объявили перерыв на легкие коктейли и бутерброды.
Николай Степанович поймал Куделина за локоток:
- На два слова, коллега!
- Ваши замечания…- начал Куделин, но Николай Степанович, понизив голос, назвал две фамилии, и лицо Куделина побелело.
- Вот таким образом, - сказал Николай Степанович, усмехаясь одними губами. - Давайте отойдем в сторонку.
Они уединились за пыльным фикусом.
- Очень коротко, - сказал Николай Степанович. - У меня в руках все документы, которые вы неосторожно доверили Каину. Я готов вернуть их вам. Хоть сейчас. Но на определенных условиях.
- Николай Степанович, - пораженно сказал Куделин. - Вы-то каким боком ко всем этим… - он поискал слово, - делам?.. От кого другого, но от вас - не ожидал: благороднейший, можно сказать, человек!
- Ваши первые начали, - сказал Николай Степанович.
- Какие - наши? Ничего не понимаю!
- Вряд ли вы не понимаете, но это сейчас неважно. Короче, так. Я вам верну всю папку - в обмен на пять граммов ксериона.
- На что?
- Ну, как он у вас там называется. То, что вы в Евпатории получаете?
- Катализатор Фламеля.
- Вот. Его-то мне и надо пять граммов.
- И - все?
- И все. Более я не напомню о своем существовании.
- Но - на что вам это? Вы же не сумеете им воспользоваться. Возьмите готовым золотом - или долларами, так удобнее!
- Я сам знаю, что мне удобнее.
- Господи: я даже не представляю: Откуда вам все стало известно?
- Связываетесь со всякой шпаной, а потом удивляетесь, - сказал Николай Степанович. - Конспираторы хреновы. Думали бы прежде! Вот ляжет вам на хребет длань Союза Девяти - тут-то вы и почувствуете разницу!
Куделин сглотнул.
- Мне надо позвонить:
- Гвоздю? Ай-я-яй, доктор наук! До чего вы докатились, милейший. Можете представить себе Менделеева, работающего в паре с Сонькой Золотой Ручкой или там с «червонными валетами»? А до Гвоздя вы не дозвонитесь, туда еще долго телефон будут тянуть. Закажите лучше спиритический сеанс!
- Я знаю, - вдруг совершенно спокойно сказал Куделин. - И позвонить мне нужно было не ему. Впрочем: все это пустяки. Все пустяки в сравнении с мировой революцией. - он хихикнул. - Катализатор, говорите? Фламеля. Да. Их есть у меня. Папка с собой?
- С собой.
- Чейндж?
- Пять граммов.
- Взято.
- И человечек, которому вы хотели позвонить. Цены растут, господин директор.
- Не боитесь?
- Давно уже.
- И что вам в музее своем не сиделось! - Куделин вынул кожаную сигарницу, расстегнул. Из газырей торчали головки серебряных футляров. - Вот, семь граммов. Берите, черт с вами. - Он протянул один футляр Николаю Степановичу.
Тот отвинтил крышку, понюхал, сунул в карман.
- Человечка, - напомнил он.
- Сейчас. - Куделин открыл блокнот, из карманчика на обложке вынул зеленую визитную карточку, Николай Степанович прочел имя и удивился. - Представьте себе, - развел руками Куделин. - Тоже, казалось бы, благороднейший человек!
- Да уж! - Николай Степанович вернул визитку. - О времена!
Из-за полы пиджака он извлек большой почтовый конверт:
- Проверьте, все ли на месте. Я не копировал, даю слово.
Куделин поднял бровь.
- Много ли нынче стоит слово?..
- Больше, чем вы сможете заплатить, - холодно сказал Николай Степанович. - И вообще, пан директор, не хотите ли добрый совет?
- М?
- Вам выгоднее числить меня среди союзников. Ибо Каин, к сожалению, жив и здоров.
- Да? - с сомнением посмотрел на него Куделин.
Николай Степанович кивнул:
- И если он даст знать о себе, дайте знать мне. Я попытаюсь вас спасти. Кстати, вы еще не пытались сами синтезировать катализатор?
- Нет еще. Пока не возникало необходимости. Хотя мысль - возникала.
- Лучше все-таки не пытайтесь. А то вознесете всех нас, грешных, до срока.
- Почему вы так уверены?
- Ну, господин директор! Отчего же, по-вашему, Атлантида-то погибла?
- Ах, вы и это знаете?
- Разумеется. Ибо вы с огнем пока только играете, а я от него прикуриваю.
Добрый совет номер два - хотите?
- Слушайте, а не…
- Попытайтесь тихо-тихо выползти из этого дела. Вы мне чем-то симпатичны, и очень не хочется погребать вас под обломками. И скажите своим доверенным - пусть не болтают. Или хотя бы болтают поменьше. Непозволительно широк ваш круг. Я бы сузил.
В вестибюле его нагнал Коминт.
- Нормально, командир. Вытащил телефон. Поменжевался. Засунул обратно.
- С головой человек, - сказал Николай Степанович. - Глядишь, пригодится.
- И не сын он, - сказал Коминт. - Полковника Альфредом звали.
Цыганский черный «мерседес» ждал на стоянке, Илья издали махал рукой, а прекрасная брюнетка, облокотясь на крышу машины, смотрела призывно и презрительно. Возвращение былых богинь, с каким-то суеверным испугом подумал Николай Степанович, глядя на нее и мимо нее.
- Эт-то что за театр «Ромэн»? - возмутился Коминт.
- Ребята! Товарищ командир! Я нашел-то кого!.. - Илья бросился навстречу. - Это Светлана - внучка той ведьмы!.. Которая твоих, командир!.. Так она - может снять, понимаешь? Может порчу снять!
Николай Степанович устало похлопал Илью по плечу.
- Давай уж для начала моим средством попробуем. Зря, что ли, гонялись!
Они рухнули в машину, и Илья сказал мрачно:
- В больницу, Иван.

Когда я был влюблен.... (Атлантика, 1930, канун Вальпургиевой ночи)

После второго завтрака всех нас, подозреваемых, пригласили в музыкальный салон. Там уже сидели судовой детектив мистер Огилви, пассажирский помощник и полузнакомая пассажирка-англичанка с круглым личиком в обрамлении легкомысленных кудряшек.
- Итак, господа, позвольте вам представить миссис Агату Кристи, - начал детектив. - Наш капитан поручил ей провести небольшое расследование недавнего инцидента.
- Позвольте! - возмутился мистер Атсон. - Да я вам и не кашляну ни разу без моего адвоката!..
- Кашлять вас никто не просит, а вот ответить на пару вопросов придется. Мы находимся на территории Великобритании, и здесь действуют законы Соединенного Королевства.
- Черт бы вас побрал! Да кто она такая?
- Миссис Кристи - крупнейший в мире специалист в делах такого рода, - мягко сказал помощник. - Или вы предпочли бы видеть перед собою старого свирепого бульдога в парике?
- Я предпочел бы выпить пива, - грубо сказал Атсон и отвернулся.
- Стюард, пива! - скомандовал помощник.
- И все же, - сказал Петр Демьянович, - нам бы хотелось чуть подробнее узнать, почему такое поручение дано этой леди?
- Позвольте, я сама скажу, - миссис Кристи села очень прямо. - Со времен войны и до настощего времени я весьма подробно - в теории и на практике - изучаю криминалистику и криминологию - и смею думать, что достигла известных результатов, - голос у нее был, как у аптекарши, привыкшей насыпать яд в стеклянные пузырьки.
- Добавлю от себя, - сказал Огилви, вставая, - что преклоняюсь перед талантом миссис Кристи.
- Хорошо, - сказал я. - Может быть, это и к лучшему.
- Что к лучшему, что? - задергался фон Штернберг. - Разве вы не понимаете, что нас провоцируют?
- Успокойтесь, Зеппи, - сказала Марлен холодно. Очередная шляпка сидела на ее прелестной головке под таким крутым углом, что левой половины лица не было видно вовсе. - У вас полное алиби, поскольку ни одна женщина не сможет похвастаться, что страдала от неразделенной любви к вам.
- Я попрошу вас!.. - взвился возможный вдовец, виконт дю Трамбле.
Возник стюард с бокалами пива на подносе.
Мы разобрали бокалы и расселись широким полукругом на мягких гнутых зеленых стульях a`la Чиппендейл.
- Вот, вот они! - визгливым до неприличия голосом закричал виконт, уставив на нас с Атсоном два указательных перста.
- Все уже в курсе, мистер дю Трамбле, - сказал Огилви. - Сядьте, пожалуйста. Прошу вас, доктор.
- Доктор, - проворчал Атсон. - Значит, жди клистира.
- Итак, - сказала миссис Кристи, - мсье дю Трамбле утверждает, что незадолго до внезапного таинственного исчезновения своей дорогой супруги передал этим указанным им джентльменам на сохранение пакет с документами, среди которых находиось и завещание мадам Луизы, написанное ею собственноручно. Получив этот пакет обратно и незамедлительно проверив сохранность документов, он обнаружил, что в завещание внесены изменения. Видимых следов вскрытия пакета нет, однако…- она медленно обвела нас холодным изучающим взглядом, - криминалистам известны случаи извлечения документов даже без вскрытия конверта.
Атсон подался вперед. Ему очень хотелось узнать, как это делается.
- Конверт был у меня, - сказал я. - Никто к нему не прикасался.
- А в чью пользу изменено завещание? - спросил Петр Демьянович.
- Mon deaus! - снова взвился дю Трамбле. - Вы хотите сказать!..
- В завещание внесены такие грубые и бессмысленные поправки, - холодно сказал Огилви, осаживая несчастного виконта взглядом, - что оно становится попросту недействительным.
- Но ведь пока не найдено тело!
- Вот! - подняла палец миссис Агата. - Вот в этом-то все и дело. Леди и джентльмены, давайте условимся: я задаю вопросы, вы на них отвечаете. Или не отвечаете. Мистер Карак… Караз… - она посмотрела на меня.

Предыдущая страница 7 Следующая страница


Посмотри в глаза чудовищ 8

- Карамазов, - подсказал я. По всем документам я сейчас был Карамазов, и папа у меня был Карамазов, и мама Карамазова, и никого это не удивляло. Какая еще у русского может быть фамилия?
- Мистер Карамазов, где вы находились двадцать седьмого апреля в восемь часов вечера? - спрашивая это, она смотрела не на меня, а на какой-то листок с записями.
- По моему… - я посмотрел на Атсона. - Мы ужинали. Разве не так?
- Да, мы ужинали, - подтвердил Атсон. - А лягу… в смысле, вот этого парня, - он показал на дю Трамбле, - там не было.
- Разумеется, - сказала миссис Агата. - Его там и не могло быть. Мистер Карамазов, а в вашей каюте в это время кто-нибудь оставался?
- А кто мог оставаться в моей каюте? - изумился я.
- Ну… горничная, - неуверенно высказала догадку миссис Агата.
- А что, кто-то видел, как она выходила?
- В том-то и дело, что нет. Это и настораживает больше всего. Ведь в это время никто не видел и мадам Луизы. Фрау Дитрих, что вы скажете на это?
- Я не обязана следить за нравственностью обслуживающего персонала, - поджала губки Марлен. - Это дело старшего стюарда.
- Да, не обязана, - склочным голосом подтвердил фон Штернберг.
- Где вы хранили конверт, мистер Карамазов? - продолжала миссис Агата.
- Носил с собой, - сказал я.
На самом деле я его, конечно, с собой не носил. Конверт лежал там же, где и мой груз, и никто не в силах был отыскать его. Хотя… меня вдруг взяли сомнения. На всякий замок находится ключ, и если подменили завещание, то и груз тогда… Да нет, не может быть. Я бы почувствовал.
- Помните ли вы своих родителей, мистер Карамазов?
- Что? - я не сразу среагировал на такой поворот. - Разумеется, помню.
- А вы, мистер Атсон?
- Увы, леди, я типичная приютская крыса, - Атсон громко вздохнул и взял еще пива. - Мы у себя в Америке не покупаем себе шикарные родословные.
- Да, в Америке это не требуется, - согласилась миссис Кристи. - А вот в Европе без этого не сделаешь и шага. Особенно на континенте. Не так ли, фрау Дитрих?
- Не имею представления, - фыркнула Марлен. - Я никогда не скрывала своего мещанского происхождения.
- Но кое-что могли скрывать и от вас, - миссис Агата наклонила голову. - Продолжим наш интересный разговор. Мсье дю Трамбле, сколько лет вы состояли в браке с мадам Луизой?
Раздался странный звук. Все посмотрели на француза.
- Как бы сказать: Это наше свадебное путешествие. - он зарделся.
- Formidable! - произнес кто-то.
- Как я понимаю, титул ваш, - сказала миссис Агата. - А состояние…
- Кстати! - прогудел Атсон. - А велико ли наследство?
- Достаточно. Велико. - раздельно и веско произнес Огилви. - Чтобы. Негодяю. Пойти. На все.
- Это интересно… - сказал Атсон и задумался.
Миссис Агата между тем отвлеклась от нас и начала донимать примерно такими же вопросами остальную дюжину подозреваемых: высокого китайца в европейском платье и с тонким интеллигентным лицом, братьев-итальянцев, бравого французского генерала, дирижера из Вены, молодую польскую графиню (где были мои глаза?!), одноглазого немецкого летчика по имени Эрнст, аса Великой войны, пожилую английскую чету (путешествовавшую в соседней каюте с дю Трамбле), стюардов, бармена, поваренка:
Мы с Атсоном отошли в угол, поближе к пиву.
- Сознайтесь, Ник, - сказал он мне, - это вы пришили бабку. Это же ваш национальный обычай.
- Билл, - сказал я, - неужели вы хотите меня обидеть?
- Так я же не в осуждение! - он даже, кажется, слегка растерялся. - Просто, когда мы с ребятами лежали на матрацах, один наш колледж-бой читал вслух русскую книжку. Про вашего колледж-боя. Как он ловко управился с одной старой стервой. Но вот - не знают жизни ваши писатели. Где же это видано, чтобы бабушка давала капусту в рост, а в прихожей у нее не дежурила пара хороших ребят с машинками?
- Вы совершенно правы, Билл. Эти писатели никогда ничего не знают.
- Так это все-таки вы? - он погрозил мне пальцем.
- Я предпочитаю дам помоложе.
Он почему-то захохотал. Пиво тут же попало ему не в то горло.
- А все-таки, - продолжал Атсон, отфыркавшись, - возьмите-ка все на себя, Ник.
Присяжные вас оправдают, а если нет, мы выцарапаем вас из любой тюрьмы. Гонорар можете назвать сами. Уж очень мне не хочется светиться у нью-йоркских копов.
- И сколько же дают нынче за незаконный забой скота? - спросил я.
- Столько, сколько сможешь унести, - помрачнел он. - До некрасивого деревянного стула включительно.
Я присвистнул.
- И это вам всерьез угрожает?
Он кивнул:
- Да. Им нужен только повод.
- Знаете что, Билл: Как говорят в России, у вас своя свадьба, у нас своя.
- Вы, похоже, веселый народ. У нас то же самое говорят о похоронах.
- Так вот. Ваш вариант для меня не подходит: время. Я не имею права терять ни дня. Но если уж очень подопрет, то держитесь поближе ко мне. Я выведу вас с парохода незаметно.
- Да? - он посмотрел недоверчиво. - Не ходили ли вы в учениках у Гудини?
- Нет, - сказал я. - У нас были общие учителя, и я учился классом старше.
- Я сразу понял, что вы не простой парень, Ник, - сказал он. - Но что же наш хич-хайкер?
- Кто? - переспросил я.
- Парень, который упал с неба. Почему его здесь нет?
- Об этом мы спросим миссис Агату.
- Интересно, для чего этой болонке понадобились наши родители?
- Вы же сирота.
- Ник! - он жарко зашептал мне на ухо. - Я ей соврал. Да только я скорее сдамся копам, чем мой папаша узнает, что я вляпался в такой скандал!..
- Кто же он? Рокфеллер?
- Если бы Рокфеллер: Папаша мой - квакерский церковный староста, и у него самый большой кулак между Миссисипи и Миссури.
- Сочувствую вам, Билл. А вот меня в детстве ни разу не наказывали. - Врете вы, Ник, - сказал он и отвернулся. - А зачем врете…
- Мистер Карамазов! - голос Агаты ввинтился в ухо, как мелкий буравчик. - Подойдите ко мне, пожалуйста.
Я подчинился.
- Вы жили в тысяча девятьсот седьмом году в Париже?
Я-то жил, а вот жил ли Карамазов:
- Да, - ответил я на всякий случай.
- На улице Мари-Роз?
- Нет, - сказал я. - На бульваре Сен-Жермен.
- Но на улице Мари-Роз вы все-таки бывали?
- Не помню, - честно сказал я. - Может, и бывал. Столько лет прошло.
- Вот именно, - многозначительно сказала Агата, поднимая палец.
- Значит, мы ищем человека с улицы Мари-Роз?
- Допустим. Что вы о нем знаете?
- Ну… Недавно, например, я видел его в гробу.
- В чьем?
- Трудно сказать.
- Понятно: Скажите, мистер Карамазов, не просыпаетесь ли вы по ночам?
- Только если меня долго и тщательно будить.
- Ваша каюта по левому борту?
- Да, коль скоро у нее нечетный номер.
- Номер можно было и поменять, - сказала Агата раздумчиво. - Спасибо, мистер Карамазов, вы нам очень помогли. Профессор, теперь у меня вопрос к вам: вы курите?
- Да, - чуть удивленно отозвался Петр Демьянович.
- Русские сигареты с длинным мундштуком?..
Петр Демьянович принялся рассказывать про свои табачные пристрастия, а я тем временем перенес внимание на китайца. Он страшно нервничал, что никак не вязалось с пресловутой восточной невозмутимостью. Даже воздух, казалось, вздрагивал, касаясь его лица.
- Ник, вы так пристально уставились на этого чарли, будто он ваш давно потерянный брат-близнец, - сказал негромко Атсон.
- А вдруг так оно и есть? - сказал я. - Вот вы бы удивились, если бы выяснилось, что он - ваш брат?
- Я-то? - он хмыкнул и задумался. - Нет, нипочем. Потому что у моего папаши не только кулак самый большой между Миссисиппи и Миссури!
Но тут настала его очередь идти к доске.
- Мистер Атсон, вы не помните, легко ли вам давался в начальной школе французский язык?
- Мэм, - честно сказал Атсон, - если бы в нашей долбанной школе кто-нибудь, выжив из последних остатков своего быстро высыхающего от ветров и виски ума, вздумал преподавать французский язык, его бы тут же обмазали смолой, вываляли в перьях и на шесте вынесли из города. Так что я не могу достойно ответить на ваш вопрос. Может быть, и легко.
- Отлично, сказала Агата. - Так я и думала. А вот помните ли вы бой между Джеком Дэмпси по прозвищу «Кувалда» и Филом Маккузо в тысяча девятьсот двадцать третьем году, в феврале?
- Еще бы! Проклятый макаронник обошелся мне в две тысячи зеленых.
- Вы знали, что Джек накануне говорил, что это его последний бой и он намерен завязывать с этим долбанным боксом?
- Нет, конечно, - вздохнул Атсон. - Если б знал - поставил бы на него, что ли?
- Не факт, - сказала Агата. - Если он вам за эту ставку выкладывал десять тысяч!
- Откуда вы знаете? - Атсон вдруг набычился.
- Я профессионал, - сказала она. - А профессионалу нужно лишь дать немного поработать своим серым клеточкам.
- Тихарям, что ли?
- Дорогой мистер Атсон, - Агата наклонилась чуть вперед. - У нас с вами вот здесь, - она дотронулась до лба, - по семнадцати миллиардов очень маленьких тихарей. Серых клеточек. Когда я их пускаю по следу…
- Понял, - сказал Атсон и обмяк.
- Еще один вопрос: верите ли вы в то, что именно Сэм «Вонючка» Бьюкеннен замочил Голландца?
- Не знаю, мэм, что там всякие брехуны пишут в своих грязных бумажках, которые и на подтирку-то срамно использовать, и что копы чикагские вякают, а только вот вам мое слово - слабо ему.
- Слабо?
- Слабо, мэм.
- Спасибо, мистер Атсон, вы очень помогли нам. Мистер Чен, когда вы вчера гадали по «Книге перемен», какие триграммы выпали последними?..
Вопрос поверг китайца в полный ужас.
- Попался чарли, - выдохнул Атсон. - Слушате, Ник, она что - ведьма?
- Может быть, - сказал я. - Может быть, и ведьма…
В углу Петр Демьянович нервно курил.
Мы взяли еще по бокалу пива с неоскудевающего подноса.
- Если предполжить, что Вселенная имеет форму бублика, - сказал Петр Демьянович, - то мы, хотим того или нет, становимся способны получать любые ответы на любые, даже еще незаданные, вопросы.
Атсон был близок к обмороку.
- Фраернуться хотел, - сказал он горько. - Купил самый дорогой билет. Думал, тихая компания соберется. Без стрельбы. Да. Как же. Вот фраернулся-то…
- Леди и джентльмены, прошу внимания! - Агата постучала карандашом по бокалу. - Итак, в результате обследования места происшествия, анализа так называемого завещания и бесед с вами мне удалось составить полную картину преступления. Но начать мне придется издалека. Готовы ли вы слушать?
Прекрасно: Итак: та особа, которую мы знаем сегодня как виконтессу Луизу дю Трамбле, начинала свою блистательную карьеру на подмостках кабаре «Мулен-Руж» как Катрин Лануа. В возрасте тринадцати лет она убежала из кабаре с немолодым русским моряком и родила ему в России сына Николаса. Не выдержав, однако, северных холодов, она снова бежала, оставив безутешного моряка с младенцем. Это, кстати, безоговорочно подтверждают и триграмммы мистера Чена. В родной Франции она не задержалась, путь ее лежал дальше, в Новый Свет. Там она некоторое время работала на ферме в штате Айова, и хозяин фермы уделял ей, скажем так, несколько повышенное внимание.
Излишне повторять, что она бежала, оставив безутешного отца с младенцем Уильямом на руках:
Мое запястье сдавили железные пальцы Атсона. Боже мой, мне и самому вдруг стало не по себе.
- Прибыв в Рим, она смутила покой старого князя Поццо ди Борго и наградила его близнецами:
- Бастардо! - зашипели друг на друга братцы-итальянцы. - Басссстардо!
- …лежал в Германию. Мальчик Эрнст, сын известного промышленника, и девочка Марлен…
Я уже понял, чем все это кончится, и начал нашаривать за собой кресло. Ах, Агата, ах, белокурая бестия!..
- …в Россию под чужим именем. Вот я почему спрашивала вас об улице Мари-Роз, Николас.
- Да-да, конечно, - хрипло отозвался я. В ушах пульсировала кровь.
- …и далее - в иезуитскую миссию в Кантоне. Там путь ее надолго…
- Вы куда, Ник? - вздрогнул Атсон. - Не вздумайте только…
- …составила завещание, в котором все означенные суммы, драгоценности и земельные владения отходили к новоиспеченному супругу. Как нам удалось выяснить, супругом этим является…
- Билл, - тихо сказал я. - Крепитесь. Сейчас вы услышите по-настоящему сногсшибательную новость.
- Что же из этого следует, леди и джентльмены? - голос Агаты вдруг взлетел и затрепетал. Рояль в углу отозвался низким гудением. - Из этого однозначно и неопровержимо следует, что один из вас вечером двадцать седьмого апреля злодейски убил и выбросил за борт вашу родную мать!
- Вашу мать…- эхом откликнулся я.
Китаец тонко взвизгнул и повалился на ковер.

11

Они будут подобны змею Апопу в утро Нового года.
Папирус Картье

По вполне понятной причине встречу старого Нового года пришлось перенести на два дня.
Зато - какая это была встреча! Уже не только Гаврилов с банджо, но и Илья с гитарой посрамляли магнитофон; уже не только рыжая пассия, но и черная Светлана кого-то напоминали мучительно, кого-то из той, прошлой жизни… Было что праздновать, ох, было! Аня и Степка сидели на именинных местах, еще бледные, еще с жутковатым блеском в глазах, но уже по-настоящему здоровые - что никак не могло уложиться в голове бородатого доктора, которого тоже пригласили на это семейное торжество. И вряд ли кто из гостей мог видеть и понимать, что для хозяина и кое-кого еще - ничто не кончилось. Деловито бродил по квартире Гусар, обнюхивая углы, прислушиваясь под дверью. Илья выглядывал за портьеру: по двору время от времени проезжал знакомый «Чероки». В кармане пиджака Ильи тихо потрескивала рация. Коминт сидел так, чтобы постоянно видеть входную дверь и кухонное окно…
Как обычно бывает, часа через три общее веселье распалось на кружки общения по интересам. Доктор и Степка склонились над террариумом… Тихонов-младший объяснял эскулапу жизненные принципы тварюги. Главное, что мусор не надо выносить, хвастался он, и крысы ни за что не заведутся. Доктор непроизвольно жался и выступал в защиту крыс, говоря, что крысы - они как-то привычнее, домашнее, уютнее… Гаврилов разъяснял Илье шаманов и их большое народнохозяйственное значение. Рыжая, которая неожиданно для своей масти оказалась на поверку отличным человеком (узнав о беде, дневала и ночевала в больнице, сдавала кровь и покупала деликатесы), делилась с Аннушкой и Лидочкой своими матримониальными намерениями относительно Гаврилова; Аннушка выражала сомнения: гавриловы в неволе не размножаются… Цыганки Светланы они все неосознанно сторонились - хотя, по официальной версии, именно она и сняла порчу.
- Так что с бабкой-то делать будем, дочерь шатров? - негромко спросил Николай Степанович. - Вдруг ее опять нам поперек дорожки поставят?
- Нет, - уверенно сказала цыганка и покачала головой. - Нет, конечно. Эти заугольники два раза одну ловушку не налаживают. И человека одного второй раз не используют. Брезгуют, должно быть. Бабка моя им свое отработала. По крайней мере, против вас - точно.
- Интересно… - Николай Степанович взялся за подбородок. - Такие, значит, принципиальные… А что ты еще о них знаешь?
- Слышала много, а что из того истина - только одному Богу ведомо, да и то вряд ли. Вот уж их Он точно не создавал. И они Его в грош не ставят!
- Разве только они?
- Ах, Николай Степанович, добрый вы человек! С обычной меркой подходите. Не годится здесь людская обычная мерка. Я ведь сколько себя помню, их боялась.
Никто специально не пугал, не говорил даже. Из молчания все узнала. Потом уже только сама спрашивать начала. Не одобряли интереса моего. Что тут сказать?
Раз уж барон у них в шестерках ходил… Старики по-разному говорят. Одни полагают, это из-за них нас немцы изводили; другие наоборот: мол, спасали они нас от немцев. Не знаю, может, и те правы, и другие…
- Это секта, что ли?
- Если бы секта: Мнится мне, что и не люди они вовсе. Помню, маленькая была, и был какой-то праздник. Свадьба чья, что ли?.. Точно, свадьба. Дом большой, гостей много. Мы по всем комнатам носимся, лимонад пьем, конфетами заедаем. Гости песни поют, гитары, скрипки… И вдруг - стихли. Как придавило. А он, говорят, даже в дом не зашел, в сенях с бабкой разбирался. Вся свадьба, конечно, коню под хвост. Разошлись, как оплеванные. И молодым после того - тоже счастья не стало…
- Убить их можно? - спросил Коминт деловито.
- Кто же знает? В Испании, говорят, попробовал один цыган:
- Понятно, - усмехнулся Коминт невесело.
- Ай, да что вам может быть понятно? Вы при Советах привыкли в страхе жить - а цыган никогда так не жил! А тут - хуже, хуже! За душу берут, и коготь всегда - в тебе!
- За душу берут…- задумчиво повторил Николай Степанович. - Ну, за душу-то при умении не только они могли взять…
- Вы так ничего и не поняли, - горько сказала Светлана. - Вот уже и по темечку вас стукнули, а вы все равно ничего не поняли. И продолбят темечко, а вы не поймете…
- Ну так объясни.
- Да я же объясняю. Не люди они. Не люди. Нелюди. Настоящие, не из сказок.
- Бесы? - осведомился Коминт.
- Нет. Бесы - они по Божьему попущению, а эти - сами по себе.
- Светлана, - попросил Николай Степанович, - ну, расскажите нам, что вы знаете. Что бабка знает. Чего мы не знаем. Вы же образованная женщина!
- Толку мне в том образовании! Ай, да слушайте же. Только психбригаду не вызывайте! - она засмеялась глухо. - В начале времен ело было, еще до тех пор, когда Бог создал глину…
Бог еще не создал глину, и вся земля была камнем в давние времена. Каменные деревья росли на каменных холмах, каменные цветы распускались на скалах. И - каменные звери гуляли в каменных лесах. Гулко и холодно было на земле в те давние времена. И жил колдовской зверь Сор, наделенный злым умом, рожденный от черной жабы, вышедшей из желтого моря яда…
Дети черной жабы.
Бог еще не создал глину, и вся земля была камнем. Каменные деревья росли на каменных холмах, каменные цветы распускались в гротах и каменные звери гуляли и охотились в каменных лесах. Гулко и холодно был на Земле. И жил колдовской зверь Сор, наделенный злым умом, и братья его: Шар, Ассарт, Хобб, Дево, Йрт и Фтах. Рождены они были от черной жабы, вышедшей в незапамятные времена из желтого моря яда и совокупившейся с черным каменным великаном, оставленным Богом на берегу этого моря, дабы никто не мог покуситься на желтый яд…
Сор имел хвост и был колдовской зверь, и хитрость его, коварство и злоба не знали предела. Шар был как огромная каменная черепаха и был самый сильный среди них всех. Ассарт умел рыть ходы до огненного ада и ледяного ада, и рыл он так быстро, что земля не успевала вскрикнуть. Дево ползал на брюхе, потому что не имел ног, но знал ход звезд и лун на все времена. Хобб был самый маленький из братьев, зато умел делать так, что находился в тысяче мест сразу.
Йрт, одноглазый, однорукий и одноногий, владел настоящим огнем. Фтах же, похожий на огромную голову, мог сделать новый мир, такой же, как прежде, или другой. И они стали рядить, кто из них главный.
- Пусть будет главным Сор, - говорил Шар. - Потому что я самый сильный, я могу взвалить на себя весь мир, а он все равно сильнее меня.
- Пусть будет главным Дево, - говорил Фтах. - Потому что я могу сделать новый мир, но только Дево знает место, куда его можно поместить.
- Пусть главным будет Сор, - говорил Хобб. - Потому что я могу быть в тысяче мест сразу, но Сор всегда знает, где я на самом деле.
- Пусть главным будет Дево, - говорил Йрт. - Потому что я владею настоящим огнем, но только Дево знает, когда его можно пускать в ход.
- А мне все равно, - сказал Ассарт. - Я могу вырыть ход до ледяного ада и огненного ада, спрячусь там и буду ждать, когда вы позовете меня выйти.
И они начали воевать.
Тысячу лет воевали они, и начал одолевать Дево. Тогда Шар взвалил на себя весь мир и уронил его, и мир раскололся на множество осколков. Но Фтах создал новый мир, и они продолжали воевать. И воевали еще тысячу лет, и стал одолевать Сор. И тогда Йрт призвал с небес настоящий огонь. Все звезды вытянули свои лучи, и каждый луч искал Сора. Но Сор велел Хоббу сделать тысячу маленьких Хоббов и каждого Хобба превратил в поддельного Сора, а сам скрылся в ходах, сделанных Ассаром. Звезды поняли, что их обманули, и обратили настощий огонь на всех, кого видели на земле, и испепелили остальных братьев. Лишь Дево, тяжко израненный, успел заползти под землю прежде, чем рухнуло небо.
Бог видел все это, но молчал. Когда же земля остыла, он пустил на нее муравья.
Муравей потрогал землю, вернулся к Богу и сказал, что от настоящего огня земля стала мягкая и ноздреватая, покрытая прахом, и в ней уже живут черви.
Бог потрогал землю рукой и послал дождь, чтобы смочить прах и напоить червей.
Так образовалась глина. И Бог брал глину с червями и лепил деревья, зверей и птиц. От дождей деревья росли так быстро, что стали подпирать небо и лопаться от его тяжести, и из трещин вышли пауки. Они посмотрели вокруг и сказали: это все наше. И стали расставлять сети и ловить в них зверей и птиц. Тогда Бог рассердился и создал человека, и дал ему копье и огонь, чтобы тот мог убивать пауков. И назвал его Цаган, что значит Белый. Потому что сделал его Бог из белой глины, самой красивой и прочной. Прошел год, и Цаган явился к Богу и попросил его создать лошадь и женщину. Лошадь - чтобы догонять пауков, а женщину - чтобы поддерживать огонь и готовить человеку пищу. Бог видел, что человек хорошо справляется, и потому дал ему не только лошадь и женщину, но и собаку.
Тем временем в ходах, прорытых Ассартом, встретились Сор и Дево. Они не могли выйти под небо, потому что глина залепила все выходы, а Ассарт не желал слушаться их. И тогда они решили помириться и вдвоем что-нибудь такое сделать, чтобы обидеть Бога. Они долго думали и наконец совокупились и отложили десять тысяч яиц, из которых стали выходить звери, похожие на людей. Только головы и лица их были черные. Они стали копать глину и выходить на поверхность, и дождь не отмывал черноту с их лиц. Поэтому Цаганы различали их и убивали. И тогда хитрый колдовской зверь Сор сделал так, что люди стали видеть все черное белым, а белое черным. И люди перестали понимать, где перед ними люди, а где подземные звери, и убили много своих мужчин: Люди-звери занимали их дома и брали себе женщин и лошадей. Тогда опять пришел Цаган к Богу и попросил помощи. Но Бог разозлился на него и прогнал, потому что звери-люди лучше, чем Цаганы, убивали пауков. И Цаган взял своих лошадей, женщин и собак и отправился туда, где нет людей-зверей…
- Да, - сказал Николай Степанович, дослушав. - Теперь, по крайней мере, понятно, почему цыгане не сидят на одном месте:
Он потянулся к бутылке и вдруг обнаружил, что шампанское, как ни парадоксально это звучит - кончилось.
- О, Господи, - сказал Коминт. - Дожили…
Он похлопал себя по бумажнику, сказал: сейчас, - накинул куртку и шагнул за дверь. Гусар белой тенью метнулся следом.
- Ну, вот, - сказал смущенно Гаврилов. - Самого, можно сказать, почтенного - за винищем отправили…
- Это ничего: - Николай Степанович подошел к окну, посмотрел на улицу: было светло от фонарей и свежевыпавшего снега. Киоск на углу призывно мерцал елочной гирляндой. - А тебя пошли - опять пацаны поколотят и бутылки отберут.
- Вином должен обеспечивать хозяин, - обиженно сказал Гаврилов.
- Так мы и обеспечиваем…
- Николай Степанович, - Светлана подошла и встала рядом. Духи у нее были необыкновенные. - Можно я вашу ладошку погляжу?
- Нет.
- Вам неинтересно?
- Как сказать.: Мне-то, может быть, и интересно - да боюсь, тебе скучно станет.
- Вы меня интригуете.
- Эх, - вздохнул Николай Степанович, - не привык я отказывать женщинам: Но - чтобы без обмороков и криков. И - главное - никому. Идет?
- Идет…- чуть растерянно сказала цыганка.
Через пять минут, отпустив его руку, она произнесла тихо:
- Да уж, о таком и захочешь, да не расскажешь…
- И что меня ждет?
Она помолчала.
- Война, Николай Степанович…
Громко ударил дверной звонок. Гаврилов шагнул было к двери, но Николай Степанович отстранил его: сам.
За дверью стояли Коминт с бутылками и очень задумчивый Гусар.
- Итальянская мутотень, - с отвращением сказал артист Донателло. - И больше ничего. И как вы живете?..
- Озверели вы там, в вашей Москве, - сказала Аннушка, принимая покупку.
- Ну нельзя же это пить! - воскликнул Коминт. - Но пьем…- добавил он с сожалением. - А что делать?
Делать в такой ситуации и вправду было нечего.
- Чего вы такие смурные пришли? - спросил Илья.
- Да вот даже и не знаю, - Коминт повесил куртку, пригладил волосы. - Вроде бы все нормально. Только вот ряженые какие-то непонятные по двору шляются…
- Какие могут быть ряженые? Праздники вроде бы позавчера кончились.
- Так вот и я о том же… И вообще, ну, не знаю даже, как сказать…
- Да скажи хоть как-нибудь, - потребовал Николай Степанович.
- Ну, вот представь себе: выходишь ты на арену - и под прожектором оказываешься. И сейчас: вышел, никакого прожектора, понятно, нет - а все точно так же. И эти, чтоб им пропасть, клоуны…
- Что они хоть делали-то?
- Да - ничего. Стояли, водку пили. В общем, что-то нечисто. Копчиком чую.
Копчик битый у меня…
- Ладно, ребята. Бдительности не ослабляем, хоть и туман. Рядовым - песни петь и веселиться, - скомандовал Николай Степанович.
И тут на кухне закричали…
В одну секунду все влетели туда, сметая табуретки. Аннушка на четвереньках стояла на столе, непостижимым образом уместившись среди гор посуды. Гусар молча давил кого-то в углу.

Предыдущая страница 8 Следующая страница


9 Андрей Лазарчук, Михаил Успенский

- Крыыыыы…- выдохнула Аннушка, подбородком указывая в ту сторону.
Гусар сделал шаг назад и коротким движением головы швырнул под ноги соратникам большую черную крысу. Та задрожала и вытянулась.
Николай Степанович принял Аннушку со стола, осторожно поставил на пол.
Рыжая и Светлана тут же увели ее в комнату - прореветься.
- А ты говорил - крыс не водится, - сказал доктор Степке.
- Проляпс, - развел руками Степка.
- Враги подбросили, - сказал Коминт.
Он присел над трупиком. Потом встал, посмотрел на всех.
- А ведь и правда - враги. Глянь-ка, Степаныч…
Крыса была размером с небольшую кошку, хвост имела короткий, зато - огромные резцы, торчащие изо рта, как клыки вампира, и - аккуратные розовые ручки вместо передних лап:
- Мутант, - с испугом сказал доктор. - Довыеживались…
- Илья, - сказал Николай Степанович. - На два слова…
И, отведя его чуть в сторону, спросил:
- По Аргентине не скучаешь?

Когда я был влюблен.... (Атлантика, 1930, Вальпургиева ночь)

Я лежал и домучивал аграновский доклад. Тяжелым же слогом изъяснялся Яков Саулович… Да, господа гэпэушники знали много, очень много, непозволительно много. Но, на наше счастье, из ясных и очевидных фактов соорудили для себя совершенно кадаврическую картину мироздания. Они станут ею пользоваться в своих деяниях, и поначалу, как это водится, у них все будет получаться; потом пойдут сбои, потом - наступит крах… Но до полного краха никто из них, нынешних, уже не доживет. …Мы должны, товарищи, с особым тщанием и бдительностью оберегать товарища Сталина не столько потому, что он наследник и продолжатель дела нашего великого вождя Ленина - мы знаем, что у товарища Ленина было немало достойных наследников и продолжателей, - сколько потому, что именно в нем, в Иосифе Виссарионовиче, воплощена на сегодняшний день, не побоюсь этого слова, мировая душа. Это не та душа, о которой толкуют нам мракобесы. Нет, товарищи это истинная душа! Подлинная душа мирового пролетариата! Наш товарищ Сталин - есть Майтрейя Будды, истинное его воплощение на земле.
Всемирно-историческая миссия народов бывшей Российской империи - служить претворению Будды. Но прежде всего - это наша с вами миссия, товарищи Рабоче-Крестьянская инспекция! (Голос из зала: «Опять с боженькой заигрываете! Хватит с нас Луначарского с Богдановым!» - «Будда выше всех и всяческих богов, товарищи. Буддизм есть материализм и эмпириокритицизм в высшей своей стадии!»)
А теперь, товарищи, я скажу вам то, что вы обязаны будете забыть немедленно за порогом этого зала. Настоящим отцом товарища Сталина является не сапожник Бесо Джугашвили, а великий русский путешественник и первооткрыватель Азии Николай Михайлович Пржевальский. Достаточно нам взглянуть на портреты этих великих деятелей, чтобы все вопросы отпали сами собой. (Тот же голос из зала: «А пойдет ли это на пользу пролетариату?» - «Я скажу тяжелую вещь, товарищи. Не все то, чем владеет пролетариат, идет ему на пользу. Именно поэтому ему и необходимы вожди. Явные и тайные. Вы, например. Без вождей уже давно бы все рухнуло в угаре нэпа, в бездумности и максимализме военного коммунизма.»)
Как известно, товарищ Пржевальский открыл и учредил центр Азии. В этом центре он обнаружил тщательно законспирированную группу тувинских шаманов.
Напрасно английская разведка по наущению всяческих Ллойд-Джорджей и Чемберленов ищет в Гималаях пресловутую Шамбалу. Шамбала вот уже восемь лет находится под нашей непосредственной опекой. И недалек тот день, когда мы присоединим ее к СССР на правах республики! (Аплодисменты) Освободив этот оплот шаманизма, товарищ Пржевальский потребовал, чтобы следующее воплощение Будды состоялось в России. Мало того, он настоял, чтобы этим воплощением стал его будущий ребенок. Для производства на свет этого ребенка была использована по возвращении из экспедиции служанка товарища Пржевальского Кетеван Джугашвили…
Я словно бы услышал за спиной яростный итальянский шепот: «Басссстардо!..»
Яков Саулович добросовестно заблуждался - равно как и Николай Михайлович.
Во-первых, оба высокомерно не различали шаманизм и ламаизм; во-вторых, тувинские шаманы были настолько крепко обижены первооткрывателем Азии, что их молитвами во младенце воплотился отнюдь не Будда, но владыка Царства мертвых Эрлик. И, наконец, Шамбала находилась никак не в Туве, а на своем обычном месте, в чем Якову Сауловичу, вполне вероятно, и предстоит убедиться в ближайшем будущем…
В полночь удары корабельного колокола оповестили нас о начале карнавала. От траура молчаливо отказались: пусть мертвые хоронят своих мертвецов. Я вынул из шкафа заранее взятый в костюмерной наряд Калиостро (представляю, как хохотал бы сеньор Бальзамо, увидев его!), переоделся, натянул перед зеркалом шелковую полумаску. Почему-то стало грустно.
Столы в ресторане были составлены вдоль стен, и на них громоздились живописные горы разнообразных фруктов, маленьких бутербродов и прочих милых пустячков; стюарды, похожие на быстрых черно-белых птиц, скользили, разнося напитки. Я оказался в компании с высоким бокалом, содержащим нечто полосатое, с соломинкой и ломтиком лимона, оседлавшим кромку бокала, как мальчишка соседский забор.
Атсон с костюмом не мудрил: просто надвинул стетсон на лоб и перевязал нижнюю часть лица клетчатым платком. Теперь он внимательно присматривался к коктейлю, не решаясь что-либо предпринять.
- Хотите, я прострелю вам платок? - предложил я. - В дырку можно будет вставить соломинку.
- Я бы лучше вставил соломинку этой чертовой англичанке, - сказал Атсон. - Представляете, Ник, я уже всерьез раскатал губу на наследство.
- Еще не все потеряно, - обнадежил его я. - Тело так и не нашли.
- И не найдут никогда: Эх, если бы мы жили по американским законам: представляете, богатый дядюшка лежит каких-то два года на дне реки Гудзон в безвестной отлучке - и вот к вам заявляются адвокаты, страховые агенты, прилипалы…
- Не забывайте, Билл, что первенец я.
- Ну, это дело поправимо, - он легкомысленно махнул рукой. - Я же говорю: по американским законам.
- А-а, - понял я.
И тут оркестр наш заиграл!
Я смотрел, как идет Марлен. Перед нею все исчезали.
- Простите, Билл, - сказал я и пошел ей навстречу.
На балу она была пейзанка в крахмальном чепчике. Мы встретились в центре зала, потому что не могли не встретиться. Я сразу повел ее. Она была необыкновенно гибкая и точная.
- Ты задержишься в Америке? - спросила она.
- Если все будет хорошо - то нет, - сказал я.
- Тогда я помолюсь, чтобы все было плохо.
- Вряд ли эту молитву услышат: Тебе не перекричать толпу.
- Я постараюсь перекричать.
- Господи, Марлен… В твоем распоряжении будет вся голливудская конюшня. Как только ты увидишь живого Дугласа Фербенкса, ты мгновенно забудешь уродливую музейную крысу.
- Не лги женщине. Ты такая же музейная крыса, как я - непорочная дева-кармелитка.
- А даже если и так? Что тогда?
- Не знаю. Только чувствую, что если ты мне скажешь сейчас: брось все, иди со мной - брошу и пойду. Как будто бы: как за вечной молодостью. Ты понимаешь?
Боже, подумал я, от этих женщин ничего невозможно скрыть!
- Я не скажу так, Марлен. Не могу. Не имею права.
- Значит, я все поняла правильно…
Мы дотанцевали в молчании. Потом она гордо улыбнулась мне и сменила партнера.
С сомнением в сердце я вышел покурить. Океан был тих. Из-под шлюпочного брезента палубой ниже опять слышалась какая-то возня. Облокотясь о леер, стояла шумерская царица и курила сигару.
- Вы не танцуете, Ваше величество? - спросил я.
- Отчего же, - сказала царица рассеянно. - Танцую. Просто сейчас я думаю, кто должен стать следующей жертвой. Представляете: пассажиры парохода гибнут один за другим, все друг друга подозревают, ведут безрезультатное расследование…
- Но мы уже почти приплыли, - сказал я.
- Это не факт, - сказала она. - Взрыв в машинном отделении, поломка винта…
- Топор, подсунутый под компас, - подсказал я. - Надежнее уж взять остров. Что-то вроде Святой Елены:
- Убийство Наполеона, - вкусно произнесла она. - М-м… Неплохо, неплохо. Да только не нам, англичанам, об этом писать. Николас, вы в юности не сочиняли стихи?
- Еще как, - честно сказал я.
- А потом все прошло?
- Можно сказать, что прошло.
- Вот и я! Ах, черт, черт, черт! Как бы я хотела написать русский роман, типичный роскошный русский роман, в котором ничего не происходит - и все гибнет, гибнет…
- Да. «Они пили чай и говорили о пустяках, а в это время рушились их судьбы…»
- Именно так, Николас! Это гениально. Вот это - гениально!
- Скажите, Агата, а зачем вы затеяли тот Nichtgescheitgeschehnis вокруг несчастной мадам Луизы?
- Ах. Было так скучно, что я поняла: если не устрою чего-то подобного, то взаправду кого-нибудь отравлю. Но вы же не обиделись?
- Какие могут быть обиды между поэтами? А кстати, где действительно мадам Луиза?
Агата повернулась ко мне. Глазки ее озорно светились.
- По моему знаку зададите мне этот же вопрос - но громко. Хорошо?
- Ну…
Она поманила меня за собой и быстро пошла к трапу. Мы спустились палубой ниже, прошли немного к корме и остановились напротив шлюпки, издававшей звуки. Агата махнула мне рукой.
- А где же действительно мадам Луиза?! - громко, как на сомалийском базаре, закричал я.
- Эта старая французская мымра? - в тон мне закричала Агата. - Да ее отсутствия не заметил даже ее собственный муженек!
Шлюпка накренилась. Агата схватила меня за руку, и мы, как нашкодившие гимназисты,, бросились к ресторану. Мы еще не добежали, когда оркестр скомкал и оборвал мелодию:
- Вот вам и следующий, - сказал я.
В зале загорались люстры, публика устремлялась к центру зала, где немец-репортер размахивал, как знаменем, мокрым снимком.
- Маньяк! - кричал кто-то. - На корабле маньяк!
Таща за собой Агату, я протолкался к немцу. На снимке было несколько пассажиров, в том числе мадам Луиза; они весело улыбались, освещенные солнцем, а за их спинами на белой надстройке лежала тень: скособоченный силуэт человека с занесенным над головой пожарным топором…
Все стихли. Пассажирский помощник начал, заикаясь и путаясь, говорить что-то успокаивающее, но его прервал резкий властный голос:
- Какая блядь назвала меня старой мымрой?!
Агата тихо ойкнула и спряталась за меня.
В дверях стоял пьяный и растерзанный греческий принц с тусклым огнем в глазах, а на шее его висела, как очень большой и мятый галстук, мадам Луиза…
И вот здесь, господа, уже не в первый раз меня восхитили англичане. Ведь что бы сделали русские? Побили бы сначала принца, а потом бедняжку Агату. Или наоборот: сначала Агату, а потом принца. И долго бы потом мучились от осознания подлости бытия. Что бы сделали гордые французы? Часть их попортила бы прическу мадам, а оратор-аматер часа два без перерыва обличал бы гнусный порок, - меж тем как вторая часть тихонечко бы увлекла мадам в более надежное место. Что бы сделали немцы? Засадили бы парочку в разные - подчеркиваю, разные! - канатные ящики, а прочую публику разогнали по каютам.
Чем бы исчерпали вопрос навсегда. На мой же особый взгляд, единственные, кто в этом деле заслуживал мордобоя, были телохранители принца, которые, мерзавцы, все знали, но помалкивали. Хотя, опять же - служба… Англичане же, пожилая чета, просвещенные мореплаватели, бросились к виконтессе и принцу, как к потерпевшим кораблекрушение, словно шлюпка та не качалась над палубой, а была долгое время игрушкою волн и стихий. «Потерпевших» стали отпаивать кофием, укутали пледами, потихоньку увели прочь с глаз. Виконт дю Трамбле даже не подошел к счастливо обретенной супруге, а продолжал демонстративно оказывать знаки внимания польской графине. Оркестр вновь заиграл, инцидент обрел, наконец, свое естественное завершение, участники расследования вздохнули и слегка расслабились, и даже Петр Демьянович пригласил на тур вальса даму в красном домино.
- Похоже, Ник, что нам придется богатеть старыми проверенными способами, - сказал Атсон. Дырку в платке он все-таки провертел.
- Была у собаки хатка, - сказал я по-русски и перевел ему дословно.
Марлен танцевала с обоими братьями-итальянцами одновременно. Оркестр специально для них играл тарантеллу. Это надо было видеть.
- А знаете, Ник, кто был тот парень с гидроплана? Я тут пошептался с командой.
Сын нашего судовладельца.
- И всего-то? - спросил я.
- В том и дело, что не всего-то! Он псих, он сдвинулся на вашей Марлен. Вбил себе в башку, что должен добиться ее внимания! Папаша, понятно, ни в чем ему не отказывает. Его, правда, посадили под замок…
Стоило Атсону это произнести, как на кухне, слышимые даже сквозь звуки оркестра, обрушились котлы и кастрюли. Я обернулся. Из проема двери, соединяющей кухню с рестораном, вырвался человек в белом трико, белом колпаке и с набеленным лицом. Этакий Пьеро. Он дикими глазами обвел публику и бросился к танцующим, оставляя на паркете мучные следы.
В руке Пьеро прыгал огромный старинный пистолет.
Бравые итальянцы брызнули в стороны. Оркестр взвизгнул и стих. Летчик Эрнст и фон Штернберг рванулись было вперед, но на них повисли какие-то девушки.
Пассажирский помощник стал медленно и острожно приближаться к Пьеро.
- Стойте, Джордж! - крикнул Пьеро. - Не подходите! Я здесь, где должен быть! Или я застрелю вас, а потом себя!
- Ну и на здоровье, - хмыкнул Атсон.
Наступила полная тишина. Марлен стояла перед ним, прямая и бледная.
- Вы мой смысл быть, - заговорил, упав на колени, Пьеро. - Без вас я не мыслю ни огня, ни тьмы, ни ветра. Там, где мы никогда не сойдемся, нет неба, земли и воды. Нет даже мрака. Я вижу единственный путь избавиться от кошмара, худшего, чем смерть - это принять смерть от вашего взгляда. Я умру здесь сейчас перед вами, и нет высшего счастья, нет большего блаженства!
М-да. В какой-то мере я мог понять юношу: сам в его годы резал себе вены и травился цианистым калием (не помогло) - но никогда не делал этого на людях!
Кроме того, речь шла о Марлен.
Между тем юноша бледный со взором горящим поднес огромный свой пистолет к голове, подержал, опустил. Ткнул в грудь. Пистолет не помещался: Это живо напомнило мне унизительнейший эпизод месячной давности - и я решился. Даже не то чтобы решился: не выдержал. Не вынес.
Низость - применять гримуар против непосвященного. Я же - применил.
Надеюсь, никто ничего не понял.
В полном молчании я пересек зал, подошел к Пьеро и вынул из его дергающейся руки пистолет, тяжелый дуэльный пистолет с серебряной насечкой и гербом герцогов Мальборо на рукоятке. Пьеро, не заметив потери, продолжал подносить руку то к виску, то к груди:
Потом его увели.

Дуэль и смерть Маяковского. (Москва, 1930, 11 апреля)

Звонок буркнул в недрах квартиры, тут же торопливо забухали шаги. Цепочка звякнула, дверь распахнулась.
Хозяин, несомненно, ожидал увидеть кого-то другого. Вернее - другую.
Мужчинам не дарят таких улыбок.
- Ну, здравствуй, Владимир, - сказал я. - Или не рад?
Улыбка сменилась багровым взглядом быка, впервые попавшего на арену.
- Гху… - сказал он, давясь внезапно моей фамилией. - Николай? Так ты?..
- Чудесное спасение августейшего семейства во время крушения на станции Борки, - сказал я. - Помнишь такую картинку?
- Да, - он, как ни странно, уже взял себя в руки. Будто каждый день к нему заявлялись в гости давным-давно расстрелянные знакомцы. - Заходи. Только, извини…
Он говорил в нос, и глаза его слезились.
- Я не займу тебя долго…
Н-да… Жил Маяковский скудно. Я уже слышал об этом, но действительность превзошла ожидание. Комната его напоминала скорее просторную канцелярскую папку, чем жилье. Шведское бюро светлого дерева, девичья кушетка под байковым одеялом, этажерка с журналами и газетами…
- Не ценит советская власть своего рапсода, - сказал я. - Вон Горький…
- Николай, - выговорил он слишком ровным голосом. - Скажи лучше мне сразу: ты эмигрант?
- Внутренний, Владимир. Внутренний. Это не преследуется.
- Много ты знаешь… Ну - живешь ты под своей фамилией?
- Как когда. Сейчас я то ли Овсов, то ли Седлов: что-то такое лошадиное.
- Шутишь, да? Ты уже раз дошутился…
- И что рассказывают?
- Много всякой ерунды… Давно было, не помню. Но почему ты живой? Телеграмма Горького успела вовремя?
- Да нет, опоздала, как и следовало ожидать. Просто плохо стреляют господа чекисты, - я засмеялся. - Злато туманит им очи…
- Ты говори, да не заговаривайся, - нервно сказал он.
- Не поверишь, но чистая правда. А что ты так нервничаешь? У тебя как, прямой провод на Лубянку? - сказал я. - К Якову Сауловичу? Или так надеешься докричаться - благо, рядом?
Воздух, что ли, рядом с Маяковским был такой: хотелось спорить, скандалить, обличать… Но я твердо решил быть добрым. Добрым. Во что бы то ни стало - только добрым.
- Что тебе нужно, Николай, говори быстрее. Ко мне сейчас придут…
- Так я и говорю, Володя. У Максима Горького - особняк Рябушинского. У Алешки Толстого - целое поместье. У Серафимовича…
- Что тебе от меня надо? Выкладывай.
- Мне? От тебя? Владимир, подумай сам… Ничего. Что с тебя можно взять? Вот ты смотришь на меня и думаешь, а не чекистская ли я провокация. Я прав? И даже душу свою ты мне уступить не сможешь…
Он вдруг стал серым и мягким. В один миг.
- Так вот ты кто…- и зачем-то зашарил по карманам. - А я думал - и вправду, Николай. С того света…
- Вот и ошиблись, товарищ красный безбожник. И сейчас ошибаетесь, и тогда ошибались. Семнадцать лет тому. Я - тот самый, подлинный. Живой. И ты, Владимир - тот самый. И, чтобы ты знал: ничего существенного не произошло в ночь с тридцать первого марта на первое апреля достославного тринадцатого года. С которым любят все сравнивать, чтобы уяснить, каковы же ваши достижения.
Он, сгорбившись, пошел к окну. Остановился. Уставился на что-то за стеклом.
Мне вдруг показалось, что он сейчас сделает что-то дикое, резкое, безумное: высадит окно и закричит, или бросится на меня, или…
- У меня папиросы кончились, - сказал он, не оборачиваясь. - Хотел сбегать, а тут ты…
- Будешь «Житан»?
- Давай… Так что значит - ошибался?
- Володя, - сказал я проникновенно. - Не верти вола, как вы тут выражаетесь. Договор подписывал? Подписывал. Кровью? Кровью. На семнадцать лет? На семнадцать. Срок выходит? Выходит…
- Кто ты? Откуда ты все это знаешь?
- Бурлюк проболтался. Кстати, самое подходящее имя для беса - Бурлюк. Что-то в этом есть гоголевское. Впрочем, Брик - тоже неплохое имя. Для беса. Пацюк, Басаврюк, Бурлюк, Брик…
- Николай, прошу тебя, не верь сплетникам… Эта сопля Кирсанов…
- Не имею сомнительной чести знать.
- Ну и не стоит… Так что Бурлюк? Расскажи.
И я рассказал - красочно, со всеми подробностями - как великий насмешник и редкий негодяй Давид Бурлюк ради Дня дурака решил разыграть юного поэта.
Был нанят спившийся актер-трагик. Было немного фосфора, немного серы, много кокаина. Был, наконец, мальчишка, страшно талантливый, страшно мнительный, страшно неуверенный в себе. Неимоверно честолюбивый.
Сознающий свою слабость в сравнении с вершителями дум тех лет… и одновременно - ощущающий тонким нервом, что они ему в подметки не годятся, никто они против него и ничто… В обмен на душу мальчишке была обещана мировая поэтическая слава - в течение семнадцати долгих-долгих лет. А потом, когда срок истечет…
- Но ведь есть, есть, есть слава! - кричал он, бегая по комнате. - Ты не можешь этого отрицать! А ты мертвый! И стихи твои мертвые! Изысканный жираф! Брабантские манжеты! Царица Содома!
- Я, конечно, не претендую на титул «живее всех живых», - сказал я, пуская колечко, - но все же некоторым образом…
- Вот именно, что некоторым! Образом! Образом - вдумайся в это! Образом! Ты навсегда останешься поэтом для недоучившихся гимназистов!
- Пусть так. Но - заметь - гимназистов, а не рабфаковцев. Рабфак. Американцев приводит в телячий восторг это слово. Однако, Володя, я зашел не за этим…
- Да. Ты зашел. Я совсем забыл… - он вновь зашарил по карманам. - Тебе, наверное, деньги нужны… я тут приготовил для фининспектора, но он может и подождать…
- Деньги? Смешно. Нет, повторяю, мне от тебя не нужно ничего. Просто: я хочу вернуть тебя в поэты.
Я действительно хотел - очень хотел - именно этого. Пять лет я беспрерывно теребил свое руководство: раз уж Есенина - Есенина! - не смогли сберечь, раз Блоку позволили умереть от стыда - то давайте хоть этого, неразумного, спасем!
И все время встречал не то чтобы непонимание, а - недоумение. Разве же это поэт? - говорил Брюс. Вот Василий Кириллович Тредиаковский - то был поэт… И только после Черной Пятницы на нью-йоркской бирже, вызванной, как многие наши полагали, работами Маяковского, он задумался. И наверное дождался бы я официального разрешения, а то и поддержки в деле освобождения Маяковского от черной зависимости - да тут Яков Вилимович таинственно исчез.
И началось в Пятом Риме нестроение. Не то чтобы мы «зачали рядиться, кому пригоже на великом княжении быти», а все-таки как-то растерялись и не слишком важные дела отложили на потом. Но при этом в делах текущих от нас потребовалось самостоятельности гораздо более противу прежнего. Каковую я и вознамерился проявить…
Он посмотрел на меня свысока, по-верблюжьи.
- Что ты хочешь сказать этим? Что я не поэт?
- Внутри себя? Или вовне? Внутри - разумеется, поэт. Замученный, с кляпом во рту: но еще живой. Вовне - сочинитель инкантаментумов и красных гримуаров.
- Что? - вздрогнув, спросил он.
- Помнишь эти слова? Да, все это оттуда, оттуда. Спроси у своего друга Агранова. Хотя нет. Лучше держись от него подальше, если сумеешь. Он занялся такими делами, что очень скоро свернет себе шею. И вообще, Владимир, что-то твоя брезгливость чересчур избирательна. Ты хоть знаешь, что вез в своей сумке товарищ человек Нетте?
- И знать не хочу!
- Очень страшную вещь вез товарищ Нетте, совершенно нечеловеческую. Едва успели перехватить.
- Так вот ты, оказывается, кто, - он прищурился. - Белогвардеец. Недобитая контра. Я тебя сам сейчас…
- Браунинг под подушкой, - подсказал я, вытягивая ноги. - Черт, опять каблуки стоптались:
- Ты думаешь, я шучу? - пропыхтел он, не двигаясь с места. - Ты думаешь, я ваньку валяю? - он вытащил большой клетчатый платок и трубно высморкался, а платок с отвращением бросил в жестяную уличную урну, стоящую в углу.
- Да нет, конечно, - сказал я. - Вот над тобой пошутили - это было.
- Ты хочешь сказать: - он вдруг потемнел лицом. - Что это и вправду: была шутка?
Я хотел напомнить ему о некоторых хрестоматийных особенностях изысканного жирафа, но не стал.
- Да. Это была дурацкая шутка. Столичных скотов над глупым провинциальным мальчишкой. Эксперимент in anima vili.
- И все эти годы…
- Все эти годы. Ты совершено прав.
- И можно было…
- Можно. Но ты предпочел благую часть. Мало того, ты действительно продавал свой дар - и предавал людей. Друзей. Ну что тебе сделал Булгаков? Чем он перед тобой провинился? Тем, что его «Турбины» на сто голов выше твоей неудобьсказуемой «Бани»? Где ты пинаешь изгнанного товарища Троцкого? «Падающего - толкни» - это, вроде бы, не ваша идеология…
- Боже мой…- простонал он и закрыл глаза. - Двадцать лет…
- «Бога нет, царя не надо, губернатора убьем,»- сказал я. - Не ты ли это сочинение сочинил?
- Что? Нет. Не помню…
- Владимир, - сказал я, - возьми себя в руки. Все еще можно переиграть.
Не знаю, как уж это у меня получилось, но и фраза сама, и интонация - вдруг оказались аннушкиными. «Николай, нам нужно объясниться:» И тут я впервые почувствовал, что эта моя затея добром не кончится.
Он выцарапал из портсигара еще одну житанину и очень твердыми желтыми пальцами поднес к ней спичку.
- Поздно, - сказал он. - Уже все произошло. Все произошло, Николай, ничего не вычеркнуть. Поэтому - поздно. Сгорело. Все сгорело, что было. Осталось только железо… В Политехническом меня освистали, слышал?
- Да. Потому и пришел. Вырастил ты на свою голову племя читателей…
- Позлорадствовать хочешь?
- Нет. Просто поговорить. Тебе же надо, наконец, с кем-то поговорить. Кто понимает, но не завидует и не презирает.
Он бросил недокуренную папиросу в урну, встал у окна, опершись вытянутыми руками о подоконник, и с трудом произнес, не оборачиваясь:
- Откуда ты вообще взялся? Откуда ты пришел? И - зачем? Зачем?..
- Да черт возьми! Я пришел, потому что ты поэт, продавший душу дьяволу! За вселенскую славу! За - пыль! Понимаешь? За какую-то пыль! Ты ведь ничего другого не хочешь.
- Слава - не пыль. Слава - это как любовь…
- Ну и просил бы любви!
- Так, значит, дьявол был? Значит, ты мне врешь? Про Бурлюка - врешь?
- Был дьявол! В тебе самом! Да он больше нигде и не водится, кроме как в человеках! И - вот еще…
Я уже некоторое время чувствовал себя, как при начале инфлуэнции: что-то стесняло дыхание, и то ли холод, то ли жар - не разобрать - охватывал плечи и спину. Заныла лондонская рана. И - будто тонкая-тонкая игла начинала пробираться меж ребер…
Я огляделся. Как загнанный леопард. Да, вот оно: на стене висел фотографический портрет Непогребенного. Как имя его препятствовало моему проживанию в Петербурге, так и лицо сейчас - раздражало, мешало сосредоточиться, мешало понять собеседника, услышать его.
Он меня и подавно не слышал…
Портрет был наговоренный, как бывают намоленные иконы (Господи, милостив буди мне, грешному, за такое сравнение), и вытащить из-под черной ауры, словно раненого из-под обстрела, я Маяковского должен был - но не мог: меня прижимало к земле. И слова выходили из уст уже не совсем мои…
- Откуда у тебя клюевские нотки, Владимир? «И в ответ на ласку масс у него вставал, железа тверже…»
- Не смей. Не смей о Нем, слышишь?! - голос Маяковского опасно завибрировал.
И тогда я - затмение! - поднялся, шагнул к портрету и повернул его лицом к стене. Лучше бы я потерпел…
Перевернутая пентаграмма была нанесена на обратную сторону портрета какой-то бурой краской.
Маяковский вскрикнул, как от внезапного пореза, подбежал ко мне и ударил ладонью по лицу…
Мне следовало преломить себя и уйти, но проклятая пентаграмма подняла со дна души такое, о чем я давно забыл. С чем - был уверен - распростился, как с прыщами.
Того, что мы наговорили друг другу, вспоминать не хочется. Самое скверное, что все это было правдой. И он говорил правду, и я. И правды этой хватило бы на десяток дуэлей.
- …по капле выдавливал из себя поэта, - закончил я последнюю филиппику.
- Все, - просипел Маяковский. - К барьеру…
- К барьеру? Изволите смеяться? Я боевой офицер, а вы, сударь, самое большее баловались с браунингом в гэпэушном тире. Впрочем, один вид дуэли нам все-таки подходит. Американская дуэль. Без секундантов. Она же «русская рулетка». Слыхали?
- Слыхал, - сказал он. - Не пугай.
- Итак… - я извлек из кармана свой укороченный наган. - Оставляем один патрон… - я вытолкнул из барабана остальные, закрыл шторку. - Как я понимаю, первый выстрел мой.
- Но…
- Совершенно верно. Обменяемся предсмертными письмами. Полчаса вам хватит?

Предыдущая страница 9 Следующая страница


Посмотри в глаза чудовищ 10

И мы написали по предсмертной записке. Текст его послания хорошо известен, а мой… мой, пожалуй, не интересен никому. У покойников плохо получаются предсмертные записки. Излишняя высокопарность и все такое…
Потом - я прокрутил барабан и поднес револьвер к виску. Плевать мне было в тот момент и на Пятый Рим, и на долг перед человечеством, и на все. Я снова был самим собой, и это особенным образом отлилось в маленьком зеленом револьвере, моем пальце на крючке и в виске, ждущем пулю. На миг весь мир стал как бы ледяной: Но, наверное, я был слишком нужен Пятому Риму, потому что курок звонко щелкнул.
- Прошу, милостивый государь, - я протянул наган Маяковскому. Голос мой был совсем мне незнаком.
Он взял. Посмотрел, будто видел впервые. Потом посмотрел на меня. Тоже - будто видел впервые…
- Извиниться бы перед Мишей Яншиным, - сказал он. - Не успел…
Он поднес револьвер к виску, зажмурился - и долго сидел так. Потом, морщась, отвел брезгливо руку.
- А можно - в сердце?
А хоть в жопу, хотел сказать я, но сдержался. Поднялся молча и пошел к двери.
Я был настолько противен сам себе, что выстрела в спину ждал как избавления.
И настолько мерзок, что ведь - действительно ждал выстрела в спину…
Но избавления не пришло.
Ни тогда, ни после…

Когда я был влюблен.... (Вашингтон, 1930, 3 мая)

- По описи должно быть четыре тысячи восемьсот девяносто три гранулы, - сказал мистер Д., секретарь президента Рузвельта, тощий еврей неопределенного возраста. - А здесь четыре тысячи восемьсот девяносто две. Как это понимать?
- У большевиков это называется «утруска», - сказал я. - Наверное, какая-нибудь корабельная крыса станет бессмертной. Много ли малютке надо?
Он посмотрел на меня пристально, но больше ничего не сказал.
Он секретарствовал про всех президентах Соединенных Штатов. Подчеркиваю: при всех президентах. Подчеркиваю еще раз: при всех. И всегда его имя начиналось с буквы «Д». Американское крыло Пятого Рима носило собственное название, совершенно дурацкое: «Гугеноты свободы». После исчезновения Брюса между ними и метрополией возникла некоторая напряженность. Мы не то чтобы подозревали их в чем-то, но - не могли исключить и самых диких вариантов; равно как и они не то чтобы подозревали в чем-то нас, но - не могли исключить. Никто ничего прямо не говорил, однако что-то этакое подразумевалось само собой.
Яков Вилимович должен был доставить сюда точно такой же груз. Вот уж кого никакая Марлен не сумела бы заставить хоть на йоту отойти от им же установленных правил. И зерен он бы привез ровно столько, сколько было по описи. И тем не менее…
- Вам брать обратный билет на пароход? - спросил мистер Д.
- Нет, я убуду обычным путем, - сказал я, хотя мне страшно не хотелось спускаться в рум, из которого не вышел Брюс.
- Значит, железнодорожный билет до Провиденса, штат Род-Айленд…

Часть вторая

1

У городских ворот иногда можно заметить ангела с мечом.
Рамиро де Пинедо

Здравствуй, Коленька!
Наконец мы пришли в себя и как-то отдышались. Почти сутки в самолете - я даже не думала, что это так тяжело. Буэнос-Айрес - очень красивый город, но я его видела, как в тумане. Степка, и тот оказался крепче меня. Он потерялся было, но через час его привели цыгане. Как они любят Илью, ты не представляешь! Илья решил, что безопаснее всего нам будет ехать с ними. На меня надели десять юбок, повязали голову красным платком - можешь себе представить меня в красном платке? С ними мы и доехали до Нуэва-Уэски. Уэска, как я узнала, вовсе не испанское слово, а искаженное белорусское «»вёска«, что значит »деревня". Все тут считают, что я твоя дочь, а Степка, соответственно, внук. Я никого не пытаюсь разубедить.
Здешний алькальд, дон Фелипе, а по здешнему - дзед Пилип, очень обрадовался, что я могу преподавать русский язык, потому что жители здешние объясняются на странном наречии, состоящем из русских, белорусских и псевдо-испанских слов. Так что с будущей недели я приступаю к работе.
Места здесь красивые дивно! Холмистая степь, поля. Сады такие, что нам и не снилось. Второй урожай черешни, Степка живет на дереве. Река неширокая и холодная: горы близко. Их даже видно в хорошую погоду. Через речку немецкая деревня, к ним мост. У моста сидят индейцы, торгуют. Я уже не удержалась и купила себе совершенно безумное пончо. Мне все кажется, что я сплю. Когда читала Борхеса, было такое же ощущение и такие же картины возникали перед глазами.
Живут люди очень богато и обособленно. Отношения их с государством ограничиваются только уплатой налогов да тем, что парней здешних призывают служить в конную полицию, но в городе из них мало кто остается. И еще: возле церкви памятник стоит троим местным ребятам, погибшим на Мальвинах. Ушли добровольцами. И генерал, приезжавший на открытие, сказал, что если бы все так сражались, то за Аргентиной остались бы не только Мальвинские, но и Британские острова. Так что за нас не беспокойся, всякого чужого здесь сразу увидят, побьют и выпроводят.
Оружия в деревне очень много, и деды постоянно проводят учения. Боюсь, что и Степке на день рождения кто-нибудь подарит пистолет.
На престольные праздники в церкви обязательно служат молебен за здравие болярина Николая. Из-за этих праздников, кстати, уже десятый год не могут закончить маленькую ГЭС на реке. Ее затеялись сооружать совместно с немцами, а праздники не совпадают, ток что то бауэры пьют, то сябры. Но это так, повод для шуток. Как было бы славно, если бы бросил ты свои опасные дела и приехал к нам, и зажили бы мы здесь хорошо и свободно.
Увидел бы своими глазами, как плывут в настоящей пироге двое почти голых индейцев и распевают: «Ты ж мая, ты ж мая пирапёлачка»…
Но я понимаю, что ты был бы не ты, если бы прислушался к моим словам. Не подумай, это не в обиду, просто ты - такой. Знай, что тебя здесь любят.
Дон Фелипе очень привязался к Степке, даром что у самого внучат две дюжины. Да и Степка к нему привязался, каждый вечер бегает, истории слушает. Хозяйка наша, донья Сидориха, говорит, что дон Фелипе в одиночку (правда, с пулеметом) положил под деревней целый «эскадрон смерти», который во время какой-то там диктатуры послали сюда искать коммунистов. А коммунист в деревне действительно есть, но один. Бывший разжалованный комиссар отряда, дон Монастирчук. У него на стене портрет Че Гевары висит. Они даже где-то встречались в свое время.
Все здесь смешалось, Коленька, и иногда я просто не верю себе. Лежу, темно, Степка сопит, цикады надрываются, пахнет не по-нашему: Может быть, прав был Лао Цзы?
Жду, очень жду, очень хочу тебя увидеть. Скорее бы. Твоя Аня.

Папка, тут классно!
Товарищ командир, задание выполнено. Жду дальнейших указаний. Агафонов."

* * *

Николай Степанович положил письмо в бумажник, бумажник же спрятал в карман.
- Спасибо, дочерь шатров, - улыбнулся цыганке. - Хорошая весть хороша вдвойне, когда ее приносит красивая вестница. Как наша бабка?
- Вот об этом я и хотела просить, - сказала Светлана. - Хочет говорить с вами. Только…
- Что?
- Чтобы вы сами к ней пришли. С подарком.
- А велик ли должен быть подарок?
- Это вы уже сами решите…
- Ой, не темни. Чего хочет бабка?
- Не помирать хочет.
- Ага…
Николай Степанович задумался. В конце концов, шесть граммов «катализатора Фламеля» у него еще оставались. Правда, все шесть были как бы предназначены уже кому-то, расписаны были: хотя и не обещаны. С другой стороны, бабка могла дать бесценные сведения: Не хочет помирать… Как будто кто-то хочет…
- Хорошо, - решился он. - Поехали.

По дымному следу. (Из рассказов дона Фелипе)

- Мать моя женщина, как вспоминать начинаю, так очко и по сю пору играет.
Взяли нас в парашютисты в тридцать пятом, Осоавиахим, бортюхи драные, так бы всех без парашютов и покидал бы вниз… Я-то коренной москвич, а они откуда попало. В основном из деревни. В четыре утра встаем, в пять на поле, в шесть прыгаем, в восемь на завод. А ты думал! Еще срок тогда за опоздание не придумали, чинга их мадре, а остальное уже все было. И вот мы, молодые дубы, надрывались: да и не только дубы, девки тоже скакали с небес, как лягвы в ведьмин день. Сколько их поубивалось - страх. Да которые и не поубивались, от тех тоже толку мало было… да. Вот. А потом отобрали из нас, скакунов, полторы сотни. Энкаведе отобрало. Ну, с моей-то пролетарской анкетой вопросов не было.
И - стали готовить отдельно. На Кавказ увезли, в Боржом. Раньше вода такая была… И вот после этой их подготовочки осталось нас из полутора сотен всего-то шесть десятков. Остальные кто побился, кто померз. Потому что без привычки…
Так вот готовили, не в пример… Потом вернулись в Москву, в Монино. Там лагерь наш был. Еще две группы туда же прикатили: их отдельно от нас натаскивали.
Короче, собралось нас двести гавриков. И вот в тридцать шестом уже, в начале года, приезжает к нам товарищ Агранов, большой руки чекист, сперва рассказывает про дружбу свою с Маяковским, декламирует поэму «Хорошо!», а уж потом и начинает проводить настоящую политграмоту.
Высоко в горах, говорит товарищ Агранов, живут и трудятся махатмы (мы их тут же «мохнатыми» прозвали). С Лениным они крепко дружили, письма ему писали.
Дескать, правильно, Ильич, сделали, что церквы порушили, что в алтарях насрали, что богато людей поубивали. Одобряли ленинскую политику. А теперь их англичане начали было в оборот брать. И вот должны мы их освободить от колониального гнета…
Сладко так заливал товарищ Агранов заслушаешься. Сам такой видный, образованный. Вам бы, говорит, товарищи курсанты, Упанишады надо бы законспектировать, да классовый враг времени не оставляет.
А еще товарищ Чкалов к нам зачастил. Сам. Валерий Палыч. Ну, от этого мы как на седьмом небе себя чувствовали. Это все равно как бы к вам в школу Гагарин пришел. Ага, слышал про Гагарина… А Чкалов все про самолеты рассказывал.
Как полетим, да как возвращаться будем. Сложное это дело было в те времена.
Вертолетов еще товарищ Миль не придумал, потому что на воле ходил. Вот посадили бы его в шарашку, как всех порядочных конструкторов…
Короче, гоняли нас до стотысячного пота. Как выбрасываться на малой высоте будем, да как охрану махатмовскую класть методически, да как быстро аэродром снежный наводить: Всю зиму нас гоняли, до апреля. А в апреле, как раз в канун ленинских юбилеев, посадили нас в ТБ-3 по тридцати рыл на машину, и полетели мы в неизвестном направлении…
Выгрузили. Степь: ну, как скатерть натянутая. Изморозь. Снега нет. Денек дали отдохнуть в юртах, баранинкой накормили. А потом - моторы, моторы… И садятся один за одним самолеты «РД», длиннокрылые такие, на них потом еще Чкалов в Америку летал от греха подальше. И Байдуков. Тоже гусь был еще тот. А за каждым самолетиком по два планера. Эх…
Короче, еще день прошел, второй. Ждем погоду в Шамбале. Шамбала, сказал товарищ Агранов, это для древних народов все равно что Москва сегодня. Уже баран в глотку не лезет. Цириков нам прикомандировали монгольских, чтобы проводниками были. Хорошие ребята, заводные. К девкам, говорим, сводите?
Отчего же, отвечают, можно и к девкам… А командир наш батальона, Сисой Сисоевич Хомчик, у нас там не как в армии было, ни званий, ни знаков, и даже на службе мы не числились, а продолжали вроде бы трудиться ударно на своих фабриках и заводах, и даже про некоторых из нас журналы и газеты писали: вот, мол, как по-стахановски уголек рубать треба!.. - так вот, Сисой наш Сисоевич услышал про девок и аж затрясся: где? Ну, и пошли мы: не то чтобы всем батальоном, но кто побойчей. Только вышла нам полная каррамба страшная, потому трудности с переводом. Мы-то об одном просили цириков, а они совсем другое подумали…
А там - и погоду сделали в Шамбале. Прилетел собственной персоной товарищ Агранов, колдуна привез. Пока он там кощуны разводил да руками махал, товарищ Агранов последний инструктаж провел. Настоящих махатм, сказал он, всего девять, а остальные подменные - агенты английского империализма.
Отличать их легче легкого: выстрелить надо. Если упадет, значит агент. Если живой стоять останется, то брать его под локотки вежливо и в самолет вести.
Точка. Потом прочитал стихи-нескладушки про Арджуну - это вроде древнего Чапая был герой. Ну, при Арджуне еще индийский бог Индра состоял, наподобие Фурманова. Следил за классовой бдительностью. Даст партийную установку и командует: «Мужайся, Арджуна!». За компанию и нам полагалось мужаться.
Выдали нам меховые новенькие комбинезоны, еще ни разу не стираные, и маскхалаты белые, а поверх всего - на толстой цепи, чтоб не порвалась, свастики серебряные. Под расписку. Мы, конечно, комсомольцы, возмущаемся все, не хотим с фашистскими знаками в тыл английского империализма лететь…
Но и тут товарищ Агранов глаза нам раскрыл: вы, говорит, посмотрите, головы бараньи, в какую сторону крючки у нее загнуты! Наша это свастика, хорошая, светлая. Ее, говорит, сам Ильич думал одно время вместо пятиконечной звезды присобачить, да Троцкий помешал. Мы и бороды поотвесили…
Автоматы «томпсон» нам выдали еще осенью, и освоили мы эту машинку гановую как твою пищаль. Он только по виду мудреный, «томпсон», а когда применишься к нему, так и ничего сложного. Знай дави. Потом на чердак слазишь, сам посмотришь… Вот. А еще по паре гранат, по нагану и по ножу десантному, а это, брат, такая штука, что дорогого стоит. Ну а документов, конечно, иметь нам с собой не положено было.
И вот расселись мы: кто с парашютами - по «РД», кто так - по планерам. И полетели в страну Памир, в тибетские Гималаи…
Как это в разных местах? Ах, на карте. Да кто ж тебе настоящие-то карты покажет? Это, брат, такое хитрое дело: Только в начале войны и сообразили…
В общем, долго летели. «РД» - он же трое суток в воздухе мог держаться. Трое не трое, а добрые сутки мы проваландались. Наконец, лампочка мигает, и товарищ Байдуков сам выходит: готовься, мол, ребята, скоро уже. А чего нам готовиться, уже все спето. Поприседали, руками помахали, кровь разгоняя - а там и дверку нам отворили, и валенком по сраке наподдали - на счастье. И полетели мы в ледяную муть, как небесные птицы финисты.
И вышло-таки мне счастье от валенка: на полметра от меня отцепленный планер прошел, еще бы чуть - и заломало бы меня крылом, раба божьего, ломом подпоясанного: А так - будто по пяткам шоркнуло, и все. Мужайся, Арджуна!
Лечу. Качаюсь. Мужаюсь. И вдруг кончается мгла, и открывается мне крепость на скалах. Вот такой и показывали ее нам на рисунках, которые Терих, наш тамошний разведчик, присылал. Ох, красивые были рисунки, ему бы не в шпионы, а в художники податься, цены бы не было…
И садятся туда, прямо во двор, гаврики со второй машины. А меня к стене сносит. Ну, подобрал стропы, чтоб не убиться, и ухнул в снег. С головой. Пока выбрался, пока то-се…
В общем, картина мне открывается почти вся. Там, где поля, планера садятся один за одним, и вижу, что двух не хватает, а где они, лишь пилотам да ангелам ведомо. Самолетики наши гудят высоко, за дымкой не видать. А со стен - трассирующие пули:
Гранатой их, думаю: нет, высоко, скатится - и по мне же, многогрешному. Ну, что делать? Лезу вдоль стенки, в снегу то по грудь, то по шею. И что ты думаешь: натыкаюсь я на решетку. И замок на ней вот такой, как бычьи яйца, и с той стороны. Тут и пригодилась граната:
Короче, забрался я внутрь. Там стрельба, кто-то в медный таз колотит, и носятся по двору этакие: бритые, босые и в красное завернуты. Но я же помню наставления товарища Агранова: дал очередь… Вроде бы махатм нету: все лежат. Я - перебежкой - дальше. На соединение с основными силами. И вот тут-то мне и помстилось впервые: вроде как мелькнул человек в нормальной шинели! Я еще подумал: англичанин. Потом забыл сразу.
Короче, кончился бой, не начавшись. Красные кто лежит, кто попрятался.
Монастырь-то огромный, особенно когда изнутри смотришь. Ну, открыли мы ворота, мост разводной опустили. Ждем подкрепления, чтобы прочес начать, а сами стены сторожим. Тут, слышу, кричат: поймали, мохнатого поймали!
И правда: идут двое из моего взвода, Гулько и Осокин, и тащат за ноги человека не человека, медведя не медведя: в общем, что-то мохнатое. Хомчик как увидел - да как давай их материть! Людей, говорит, ловить нужно, а не зверье поганое. А я смотрю: ну, не совсем зверье. Руки-то у него, как у человека, и елда, Степка, Господа моли, чтобы у тебя такая же вымахала. Горя знать не будешь…
Цирики, как увидели этого мохнатого, за головы взялись и в снег сели: быть беде. Кричат, бедные: «Йети, йети!». И так и не поднялись потом до самого конца…
Короче, берем мы прочесом этот монастырь. Красота, но разглядывать некогда.
То, что поверху стоит, прошли за час. Пусто. Но подземелья там - я вам дам! На грузовике кататься можно и прятки устраивать для всей деревни: хрен кого найдешь. Однако - ищем. И наступает вечер… Мы малость успокоились, костры развели, паек достали…
Вечером, на самом на закате, немцы нам на голову и свалились.
Откуда они взялись, мы так и не узнали. Но не с самолетов, слышно бы было. А так: увидели и услышали только тогда, когда они нас убивать начали. Ох, резня была!.. Да еще в темноте. Быстро в горах темнеет.
Но не рассчитали и они, да и было их поменьше нашего: неполная сотня. И вышло в результате, что и под самой горой они, и храм главный у них, а мы вдоль стен и в монашеских кельях. И в подземелье закрепились, хотя какой от этого толк, непонятно.
В общем, лежим и перестреливаемся. А мороз крепчает, и небо звездное-звездное, как и не наше вовсе… Раненых перевязываем, как умеем - санинструкторов ни одного не осталось, все в пропавших планерах были.
А потом: снова медный таз зазвучал, но уже будто из гроба. И трубы загудели.

Храм светиться начал, слабо так, но заметно. И на верхушке его, где у наших церквей кресту быть полагается, красный огонь появился. И откуда ни возьмись, вышли десятка полтора мужиков в пестрых халатах и страшных масках. Пляшут в раскачку и в барабанчики колотят. «Ом, мани!» кричат. Да нет, не денег просили.
Немцы палить сразу прекратили, а мы чуток погодя. Стали мужики эти мертвецов прибирать в середину двора. Дело святое. Да и непонятно, с кем вперед воевать. И вдруг как бы храп раздался. В подземелье нашем. Паренек там стоял, охранял - вылетел, глаза белые и сам белый, рот открывает, а слов не слышно: онемел. Сисой Сисоевич, смотрю, нервничает. Озирается. И вдруг мертвецы, те, что в середине двора лежали кучей, зашевелились: и монахи, и немцы, и наши, побитые. И даже мохнатый тот, гляжу, поднимается. Поднялись… Крови нет, глаза закрытые…
Короче, не помню, как мы бежали, а помню только, что несется рядом со мной парень на футболиста похожий на знаменитого, на этого… Франца Беккенбауэра, и повторяет: «Муттерхен, муттерхен, муттерхен:» И остановились мы далеко внизу, и аэродром наш несчастный перемахнули, а дальше просто некуда бежать было, потому что пропасть.
Остановились, оглянулись, смотрим. Стоит наш монастырь и светится - стрёмно так светится, как гнилушки на болоте. И все сильнее этот его свет, будто раскаляется он изнутри. Вот и стены красными разводами пошли. А из-под земли - рев. И нам уже хочется в пропасть сигать, потому что никакой мочи нет все это терпеть и ждать, что же еще с нами исделают. Потом - будто змеи огненные над монастырем встали. Глазами смотрят, медленно так: выбирают… Мы с немцами сидим чуть не в обнимку, потому что всем страшно. Ни до Сталина, ни до Гитлера не докричишься.
Не помню я больше ужаса такого. Вот не помню, и все. Даже в партизанах: а там всякое было. Потом расскажу.
Но - как-то улеглось понемногу. Стены остыли, змеи сгинули куда-то, рев затих.
Не то чтобы совсем пропал, но - далекий такой, как паровоз в морозной степи.
Слышишь хорошо, а понимаешь, что далекий. И тогда мы с немцами стали друг на друга поглядывать. Сначала удивленно, а потом и нехорошо. И - сыпанули в разные стороны, как из теплушки после долгого перегона: мальчики направо, девочки налево… Залегли. И чего-то ждем. Первыми стрелять как-то неловко.
Вот… А потом смотрим: по ничейной полосе идет кто-то в рост. В шинели до пят.
И зеленой веткой машет. Ну, откуда там зеленая ветка взяться могла? Ничего не понимаем. А он сначала по-немецки, потом по-нашему кричит: господа, мол, нихт шиссен, командиров прошу ко мне…

Между числом и словом (Гималаи, 1936, апрель)

- И как же, господа, вы намерены выбираться отсюда? - спросил я командиров.
Мы сидели втроем вокруг примуса в наспех вздернутой палатке. Снаружи доносились характерные звуки: пехота окапывалась. От главного неприятеля, от мороза. Снежные ямы позволят дотянуть до утра:
- Как пришли, - коротко сказал Отто Ран.
- А вы? - я посмотрел на Хомчика. - Будете ждать самолетов?
Он не ответил. Вояка он был смелый и решительный, только война оказалась не такой, а совсем чужой. Берег своих «красных магов» товарищ Агранов, отыгрывался на русских мужиках: авось выкрутятся.
Самолеты не прилетят, это было ясно. Никто не сможет сесть в таком тумане.
- Я думаю, вы уже поняли, господа, что ваше пересечение здесь не было случайностью, - сказал я. - Рекомендую информировать ваше руководство единообразно, поскольку между собой они сношения имеют. Проще говоря, врите в лад. Предлагаю вариант: монастырь пуст и давным-давно необитаем. В самом начале боевого столкновения сошла лавина, разделившая ваши подразделения. Все потери списать на лавину. Кто был вашим противником, ни вы, ни вы не догадываетесь. Предположительно, англичане.
- Ничего не получится, - тоскливо сказал Хомчик. - Мои комсомольцы…- он махнул рукой.
- Равно как и мои, - сказал Ран. - Хоть и не комсомольцы.
- В принципе лавина могла прихлопнуть всех, - предложил я.
- Нет, - покачал головой Хомчик.
Ран вообще промолчал, глянув презрительно.
- Дело ваше, - сказал я. - Тогда примите мои поздравления: сегодня началась новая мировая война. Но ваши имена в историю не войдут.
Боюсь, что они не поняли и этого.
- Если вы доложите все как есть, - попытался я вразумить их еще раз, - вам просто не поверят. А именно не поверят тому, что махатм не захватила противоборствующая сторона. Скажут, что отсиделись в сторонке и запаниковали.
Оба вскинулись. Вот это до них дошло моментально.
- Тогда…- медленно сказал Хомчик. - Тогда придется повторить. Так, Отто? И поделим старичков. А начальство пусть разбирается, махатмы они или хрены пустоцветные…
- Нет там никаких старичков, - сказал я. - Монастырь уже тысячу лет как пуст. Можете сходить посмотреть. Это Шамбала, геноссен. Понимаете? Это Шамбала.
Оглушительно взвизгнул выстрел.
- Бляди, - сказал Хомчик и, опрокинув примус, выскочил из палатки. Отто поставил примус как надо и тоже выскочил. Пришлось выходить и мне.
Горящее облако луны висело над плечом. Туман светился. И сквозь это свечение шел, проваливаясь в снег по колено, безголовый бурый великан. По нему стреляли со всех сторон, трассирующие пули впивались в мохнатое тело, взрывались и гасли. Очередью, выпущенной в упор, ему оторвало руку, и рука, мотаясь и суетясь, затрусила рядом с хозяином, как болонка.
- Пропустить! - крикнул я. Меня не услышали, но поняли.
Чудовище - убитый днем йети - дошагал до края пропасти и пошел дальше. Рука замешкалась, как бы оглянулась - но чей-то выстрел снес и ее в бездну.
- Вот так-то, - сказал кто-то из парашютистов.
Мы вернулись в палатку.
- Да, такому не поверят, - вздохнул Хомчик.
- Такому-то как раз поверят, - сказал Отто. - Такое-то они и сами…- он замолчал и уставился в огонек примуса.
Русским он владел неплохо: три года в Академии Дзержинского… Я помнил его по фотографиям: филолог, писатель, функционер Туле, искатель приключений; много общего у нас с ним было. Кроме цели, пожалуй. Хотя: темна вода во облацех. С приходом Гитлера к власти Пятый Рим постановил прервать все контакты с Туле. Но продиктовано это было скорее политической конъюнктурой, нежели этическими соображениями. А следовательно, все могло перемениться.
- Бойцам давайте попытаемся внушить, что все виденное ими было галлюцинацией, вызванной, допустим, боевым отравляющим газом, - предложил я. - Утром можно будет сводить их на развалины монастыря, пусть убедятся своими глазами.
- Вместе или порознь? - криво усмехнулся Ран. - Спасибо, Николас, но и это не выход. Зачем вы вообще связались с нами? Пустили бы все на самотек…
- Людей жалко, - сказал я. - Такое объяснение вас устроит?
- Кому нынче людей жалко, - сказал Хомчик. - Разве что попам-грабителям…
- Чувствую я, Николас, что намерены вы через нас протащить какую-то дезу, - сказал Ран. Он меня тоже, конечно, знал по ориентировкам.
- Да, - сказал я. - Но хочу напомнить, что именно в хорошей полноценной дезе и лежит ваше спасение. И если мы ее сейчас здесь сообща не оформим, то, господа, помните, что домой вы вернетесь на верную смерть. Если не хуже… И если вернетесь…
- Зато семьям пенсия будет, а не лагерь, - сказал Хомчик.
- И вы в это верите? - я посмотрел на него недоуменно.
Он задумался.
И вот так к утру (было под сорок мороза) мы родили умную дезу. Которая устроила, как выяснилось впоследствии, и Ежова, и Гиммлера.
Поэтому Вторая мировая началась тремя годами позже. Правда, я не знаю до сих пор, был ли смысл так тянуть с этим делом: Раньше сядешь - раньше выйдешь.
Утром бойцы дружно сбегали на развалины и убедились, что да, все ночное было мороком и кошмаром. Ран увел своих ребят в подземелье. Я сказал ему: осторожнее, Отто - если пройти по этим ходам много-много миль, то можно попасть к пресловутому владыке Агартхи, Царю Мира. Там вам откроются все тайны, но дороги назад вы уже не найдете. Не знаю, поверил ли он мне…
Чкалов посадил машину, ориентируясь по дымным кострам. Ни один пилот в мире не решился бы на такое. Остатки десанта, двадцать восемь человек, как раз и уместились в одном самолете.
Они улетели, а я остался.
- Не боитесь, Николас, что я распоряжусь расстрелять вас? - спросил зачем-то Ран. Глазки его подозрительно блестели.
- Нет, - сказал я. - Во-первых, я старше вас на две ступени посвящения, и такое нарушение субординации не понравится фон Зеботтендорфу. Во-вторых, после драки кулаками не машут. А главное, без меня вам здесь не разобраться с направлением мировых линий. Не хотите же вы попасть в Антарктиду? Там хоть и весна: И вообще - какую дрянь вы нюхаете?
- Кокаин, - слегка растерялся он.
- Вас обманули. Кокаин белого цвета. Значит, так: передайте фон Зеботтендорфу, что русский перевод «Некрономикона» вот-вот выйдет из типографии.
- Но это же…- он изменился в лице.
- Вы совершенно правы.

2

У царя альбанского Тархетия, кровожадного деспота, случилось во дворце чудо: из средины очага поднялся мужской член и оставался так несколько дней.
Плутарх

Ведьма жила бедно. Домик ее, черный и приземистый снаружи, изнутри был нелеп и тесен. И лишь огромный серый ковер, спускающийся от потолка, застилающий пол и подвернутый до середины противоположной стены, говорил о прежнем достатке.
Воздух внутри стоял смрадный и плотный, как протухший студень. Здесь и жить-то было тошно, а уж умирать - тем более.
Кроме ковра, в доме ничего не было. Старуха лежала, укрытая пестрым тряпьем, на топчане, ножками которому служили кирпичные столбики. В углу у печки навалена была куча угля. Кошка - естественно, черная - бросилась к гостям в надежде выпросить еды.
- Соседка иногда помогает, - объяснила Светлана.
Гусар оглядел комнату, ничего подозрительного не обнаружил, как-то по-хорошему разобрался с кошкой и сел у порога.
- Собаку… убери…- прохрипела бабка, не открывая глаз.
- Это не совсем собака, - сказал Николай Степанович. - Пусть сидит. Я ему доверяю.
- Ну, смотри…
- Зачем звала, старая?
- Сам больно молодой, - отозвалась бабка.
- Уж какой есть.
- Прощения попросить хочу.
- Прощаю. Дальше что?
- Не от сердца прощаешь, от ума.
- Как могу. Сердцу, сама знаешь, не прикажешь.
- Ох, знаю…- бабка надолго замолчала.
- Бабуль, - позвала Светлана. - Говори уж все.
- Скажу, скажу… Скажу тебе, Николай. А ты, Светка, выйди, не подслушивай.
Рано тебе такое знать.
Светлана фыркнула и пошла прочь.
- Люб ты ей, однако: не спорть девке жизнь, а то не будет тебе удачи… Так о чем я? Да, знать ты хотел, что приключилось…
- Хотел.
- А не боишься?
- Устал бояться.
- Смотри: еще не поздно…
- Поздно. Не оставят они меня в покое.
- Попросишь, поклонишься - оставят.
- Не поклонюсь.
- Это да. Такие не кланяются: вот все и вышли. Осталось: всего ничего. Раз так, слушай. Есть на земле племя. Все, как у людей, а - не сродны они людям. И живут не русским обычаем и не цыганским, а вроде как подпольщики. Многое могут.
- Это я заметил.
- Пристали они к цыганам, как клещ к собаке. Сосут кровь, сосут, не насосались еще. Через них нет нам никакой жизни… Ай, да что я жалуюсь, ты же дельного чего ждешь:
- Да. Если знаешь.
- Буду говорить, а ты на ус мотай. А отчего и почему, поймешь, может, и сам. Вот почему зеркала в доме с покойником завешивают? Потому что кто-то из них обязательно наведается в такой дом. Горе наше им очень полезно. А зеркал они не любят. Ой, не любят… Он, если в зеркало глянет, сам себя заворожить может…
- Так. Еще что?
- Живут они очень долго. Очень долго. Тот, который меня: он еще то время помнит, когда у цыган цари были.
- Понял. Завораживать они могут, порчу насылать могут: что еще?
- Из медных колец золотые делать.
- Не хитрая наука.
- Знают они, когда о них думают. И кто думает. И как.
- Они и узнали, что я о них подумал?

Предыдущая страница 10 Следующая страница


11 Андрей Лазарчук, Михаил Успенский

- Конечно.
- А детишки им на что нужны были?
- Не знаю. Только извечная это дань цыганская…
- Ладно. Что им от людей нужно?
- Непонятно мне это было, милый. Вот что всякому начальству от людей нужно? Чтобы слушались да помалкивали. Так и эти…
- Значит, в начальство рвутся?
- Не то, чтобы прямо в начальство. Они всё за спинами маячат. Одного по телевизору даже видела в программе «Время».
- А распознать их можно?
- Трудно их распознать человеку. Гриб есть, его высушишь и покуришь - видеть их начинаешь. Правда, соображение теряешь при этом, не понимаешь ничего.
- Нет, это не годится. От водки, скажем, многие и чертей видят.
- Котята новорожденные, слепые, их чуют. Орать начинают.
- Поди разбери, от чего котенок орет… А собаки?
- Собак они обманывают. Но есть зверек, который змей давит, вот тот - да, тот хитрый глаз имеет…
- Зверек, который давит змей…- Николай Степанович задумался.
- Еще так смешно чирикает, ровно как птица клест…
- Мангуста?
- Мангас-та. Так правильно. Сами-то они мангасами называются.
- Мангасы, значит… Запомню.
- А людей, которых себе служить заставляют, барканами зовут. Тоже запомни.
- Запомню.
- Верховный мангас в воде живет. В море. Его имя Лу.
- Они что, не только на людей похожи?
- Они разные. Есть как люди, есть как крокодилы, только побольше.
- Понятно, - сказал Николай Степанович. - Ты мне скажи вот что: лекарство это бурое, которое я тебе сейчас дам - оно откуда приходит?
- Мангасы делают.
- Точно?
- Да уж куда точнее.
- Плохо дело, - сказал Николай Степанович. - По кругу ходим. И как бы в этот круг прорваться: Давай уж, старая, раз так масть легла - приманивай своего.
- Приманить не смогу, нет у него ко мне больше интереса, а как найти, расскажу.
Зовется он в миру Сулейменовым Насруллой Абдухакимовичем, и когда прибывает, останавливается в крайкомовской гостинице, там ему всегда люкс приготовлен. Имя хоть и не русское, но не узбек он и не татарин. Седой, представительный. Лоб широкий, а над переносицей небольшая вмятинка. И вот здесь, под подбородком, кожа складчатая болтается. Манерой начальник, и люди с ним высокие об ручку ходят. Вот он-то змей главный и есть.
- Змей? - переспросил Николай Степанович. - Змей, воистину змей…

Когда-то крайкомовская, гостиница «Октябрьская» переживала нынче не лучшие времена. Нынешние высокие гости предпочитали останавливаться в загородной резиденции губернатора, а «новые русские» облюбовали для себя гостиницу поновее. Так что красные ковровые дорожки облысели, мебель порассохлась и попродавливалась, телевизоры не включались или не выключались, и даже форточки не открывались или не закрывались. Персонал, впрочем, держался старый, вышколенный, холуеватый.
Портрет Непогребенного, набранный разноцветным шпоном и висевший напротив стойки администратора, никто не трогал…
Вовчик и Тигран жили в двухместке наискосок от закрытого люкса. Время от времени кто-то из них выходил в город на связь. Связь осуществлялась через пиццерию.
- Командир, - нервно говорил Тигран, наклоняясь вперед - грудью на столик. - Сколько нам еще ждать? Неприлично же - два мужика в одном номере! Вторую неделю! Горничные хихикают. Особенно как зеркала туда притащили.
- А что же вы горняшек-то не… э-э… не разубедите?
- Так ведь приказа не было, - растерялся Тигран. - А то бы мигом. Зато я вчера Машу Распутину живьем увидел, только она носом закрутила и жить здесь отказалась…
- Ладно, перебьетесь без Маши, - сказал Николай Степанович. - Вы бы книжки читали, что ли.
- Понял, - сказал Тигран. - Какие?
- Библию.
- Понял, - повторил Тигран. - Разрешите идти?
- Идите…
Из Тиграна мог со временем получиться хороший агент, а вот Вовчика интересовали по жизни две вещи: деньги - и чтобы хохлы в Крыму не наглели.
Почему-то в обоих случаях он делал ставку на Николая Степановича…
Вечером, часов в семь, раздался телефонный звонок. Голос Тиграна потребовал Ларису Ивановну. Но без подруг.
- Сожалею, милостивый государь, но по нашему номеру госпожа Лариса Ивановна не значится…
Николай Степанович положил трубку, кивнул Гусару, осмотрелся, как будто мог что-то забыть…
Но уже нельзя было ни остановиться, ни свернуть. Ревели загодя прогретые моторы танков и самолетов, командиры распечатывали осургученные конверты…
Должно быть, поэтому и капризная «Нива» завелась мгновенно.
Оставив машину во дворе напротив гостиницы, они направились в точку рандеву: кафе с многозначным названием «Стрелка». Вовчик сидел у стойки и что-то пил - явно безалкогольное, но для виду морщился.
- Хорошо вышли? - спросил Николай Степанович.
- Хорошо, - сказал Вовчик и бросил на стойку деньги. - Тигр даже кадку какую-то своротил с растением. Я гостиницу клоповником обозвал… В общем, приметили нас, как вы велели.
- Молодцы.
Тигран маячил на углу за газетным киоском. Отсюда вход в гостиницу был хорошо виден.
- Не выходил, - доложил он.
- Прекрасно, - сказал Николай Степанович. - Теперь держитесь за мной: да не зацепитесь там за что-нибудь.
- Что - действительно не увидят нас? - Тигран недоверчиво сморщил лоб.
- Увидят, но не обратят внимания.
- Потом научишь, командир?
- Будет время - научу…
Он накинул на свой маленький отряд «серую вуаль» и повел его вперед, в логово врага.

Часов в одиннадцать Гусар заворчал и встал, и тут же забеспокоился мангуст Рики, одолженный Николаем Степановичем в живом уголке степкиной школы якобы для вязки.
- Собирается куда-то, - сказал Тигран, захлопнул коробку с нардами и приоткрыл дверь. - На ночь глядя…
- Пошли, бойцы, - Николай Степанович отложил Библию и встал.
Ручка двери люкса шевельнулась, замок щелкнул - и как бы случайно отряд вывалился в коридор, прямо навстречу выходящему седому представительному мужчине в сером партийном пальто и пыжиковой шапке.
- Сасэд, дарагой! - бросился к нему Тигран. - У меня празднык! Дочь не радылась, сын радылся! Пойдем выпьем! Ты ему имя прыдумаиш!
Седой брезгливо посмотрел на Тиграна и сделал движение, чтобы отстранить его с пути. В следующую секунду он уже лежал лицом вниз с заломленными руками и полотенцем во рту. Вовчик мгновенно связал ему запястья, накинул свободный конец веревки на шею и закрепил петлей. Вовчик вернулся из Афганистана с навсегда испорченной печенью и восточных людей не жаловал.
Втроем они еле затащили жильца обратно в люкс.
- Ну, тяжелый! Он что, из железа? Пожилой, а качок…
- Поковыряемся и узнаем, - сказал Николай Степанович.
Пленник замычал.
Его усадили в кресло, накрепко примотали скотчем: ноги к ножкам кресла, плечи - к спинке. Потом осторожно вынули изо рта полотенце.
- Что происходит? - страшным голосом прокаркал пленник. - Кто вы такие?
- Мы юные натуралисты, - сказал Николай Степанович. - Интересуемся рептилиями. В нашем живом уголке как раз не хватает…
- Я буду кричать, - сказал седой.
- Голубчик, - сказал Николай Степанович, - это же спецгостиница. Здесь же запроектированы такие стены, чтобы звуки оргий не проникали в коридор. Чтобы партийная тайна наружу не выходила.
- Деньги в зале, в кейсе под крышкой рояля.
- Какой оригинальный тайник! - восхитился Вовчик. - Никогда бы не догадался заглянуть под крышку рояля… Кстати, что такое рояль? Это на чем девок трахают?
- Сейчас сюда приедет милиция… - прохрипел седой. - И вам конец. Вас даже арестовывать не будут - пристрелят на месте…
- Не приедет, - сказал Николай Степанович. - И не пристрелят. Дежурный по городу предупрежден.
- Так вы от Олег Наумыча?
- Не по воле, но с попущения, - туманно изрек Николай Степанович. - Там так обрадуются, вы себе даже не представляете. Время продаваться и время закладывать…
- Что вам надо? Говорите, я тороплюсь.
- А вот здесь вы ошибаетесь. Вам уже совершенно некуда торопиться. Одно могу сказать определенно: не деньги ваши нам нужны…
- Хотя и от них не откажемся, - торопливо сказал Вовчик.
- Молчи, - прошипел Тигран. - Командир говорит.
- А что тогда? Что?
- Вы меня узнаете? - сказал Николай Степанович и продемонстрировал себя в профиль и анфас.
- Я? Вас? С какой стати? Мало ли шушеры…
- Да. Вы. Меня. Узнаете?
- Н-не помню. Я должен знать?
- Вы в начале года приказали одной пожилой цыганской леди…
Седой дернулся. Кресло заскрипело.
- Не может быть: - прохрипел он. - Она же…
- Жива и здорова, - сказал Николай Степанович. - Равно как и я. Равно как и мои жена и ребенок. Кусок оказался шире пасти. Голубчик мой, на ваше несчастье, в нашей стране существуют не только государственные организации. Никакой звонок, будь он даже из Кремля, вас не освободит. Надеяться вам не на что. Человек опять переиграл вас.
- Все равно от меня вы ничего не узнаете.
- Да? Ну, это знакомо. «Но не твари с кровью горячей…» - и так далее. Ребята, несите трюмо.
- Н-нет: Что вы делаете? Не надо. Я…
- Спокойно, Герасим, я собака Баскервилей…
Трюмо встало перед креслом. Седой зажмурился.
- Поднимите ему веки, - скомандовал Николай Степанович. - Средство старое, проверенное. В детстве я мечтал стать красавцем и гипнотизировал себя перед зеркалом… Дамы считают, что помогло.
- Можно и спички вставить, - подсказал Тигран. - Какие веки плотные, все равно что ногти…
Седой завизжал, заверещал, как от щекотки.
- Комсомолки тут не так голосили, - сказал Николай Степанович. - На рояле.
Вдруг визг оборвался. Седой сидел неподвижно, вонзив взгляд в отражение собственных зрачков.
Это почему-то было так страшно, что Вовчик попятился, а Тигран заозирался тревожно. Рики тихо чирикнул в углу.
- Итак, кто вы? - спросил Николай Степанович. Голос его мог бы показаться спокойным, если бы не преувеличенно четкая фиксация каждого звука.
- Пятнадцатиголовый Атгар Желтый мангас.
- Кто стоит над вами?
- Двадцатипятиголовый Хотгор Черный мангас.
- Кто стоит над всеми мангасами?
- Верховный мангас Лу, Имеющий имя.
- Что делают мангасы?
- Живут на Земле.
- Зачем живут?
- Берегут Спящих.
- Что нужно мангасам от людей?
- Люди съедобны. Когда наступит Пробуждение, понадобится много еды. Люди собраны в городах, людей не придется ловить по джунглям.
- Когда наступит Пробуждение?
- Когда мангас Лу, Имеющий имя, выйдет из моря.
- А когда он выйдет из моря?
- Когда все будут готовы встретить его.
- Сколько времени осталось ждать?
- Очень мало.
- День, месяц, год?
- Миг. Уже все сроки исполнены. Все имена названы. Осталось одно.
- Что - одно?
- Осталось одно имя.
- Какое?
- Неназванное. Неназываемое. Имя.
- Почему же оно не названо?
- Оно потеряно. Его ищут. Скоро найдут. Оно попало к людям, а люди слабы. Люди сами скажут его. Так было всегда.
- Почему мангас Лу не может выйти из моря сам? Почему Пробуждение не начинается прямо сейчас? Ведь имя - простой звук.
- Нет простых звуков. Имя открывает Врата Тьмы.
- Так это пароль?
- Это настолько же выше пароля, насколько Сор выше человека.
- Какой сор?
- Сор - тот, кто спит.
- Ах, вот как: Мангасы - слуги Соров?
- Мангасы - хранители Соров.
- Мангасы смертны?
- Да.
- Как долго они живут?
- Около тысячи лет.
- Сколько лет вам?
- Восемьсот. Скоро я уйду.
- Мангасы оставляют потомство?
- Мангасы бесплодны. Новые мангасы выходят из яиц, оставленных Сорами. Поколение за поколением.
- Интересно. И где же хранятся эти яйца?
- Под Черной Стражей.
- Что такое Черная Стража?
- Башня, поставленная над кладкой.
- Где они находятся?
- Это знают только Черные мангасы.
- Как зовут в миру Двадцатипятиголового Хотгора Черного мангаса?
- Дайна Сор.
- Даже не очень скрывается: Кто она, где живет, чем занимается?
- Заведующая русской службой Кью-Ти-Ви. Москва, Новослободская, шестнадцать.
- Так… час от часу… Кто и зачем уничтожил деревню Предтеченку на реке Чуна?
- Искали гасара.
- Кто такие гасары?
- Дурные мангасы.
- Ага. Значит, есть и дурные мангасы?
- Есть. Мало. Не верят в Пробуждение. Умеют лгать, что Пробуждения не будет. Умеют лгать, что прежние Пробуждения не удавались. Учат людей не подчиняться правильным мангасам.
- И как? Нашли его: в деревне?..
- Нет. Его не оказалось там.
- Ошибочка, значит, вышла?
- Нет. Просто вместо гасара прибыли человек и ама. Человека ледяной мангас убил, а ама ушел.
- Кто такой ама?
- Ама здесь. Ты его видишь.
Гусар заворчал.
- Это ты? - повернулся к нему Николай Степанович.
Гусар продолжал ворчать.
- Ты не любишь, когда тебя называют этим словом?
Пес утвердительно кивнул.
- Извини, - сказал Николай Степанович. - Сам не стану и этому закажу. Продолжаем, любезный: Имя гасара.
- Стадвадцатиголовый Гасар Красный мангас.
- Имя в миру.
- Нам запрещено знать.
- Но мне-то не запрещено?
- Я не могу сказать.
- Да, брат мангас, придется нам с тобой ленинские нормы следствия нарушать… Боли ты боишься?
- Не всякой боли.
- Ну, что же: будем пробовать. Вся ночь впереди.
Гусар вдруг сорвался с места, нырнул мордой под батарею и вытащил за шкирку Рики. Медленно подошел к мангасу и бережно положил зверька к нему на колени:
Тонкий вой вырвался изо рта пленника.
- Не-е-е-е-е-т!.. Убе-е-е-е… лучше убе-е-е-е!..
- А на вид такая славная зверушка, - сказал Николай Степанович. - Дети, например, обожают… Так что: тебя убить - или его убрать?
- Убе…рите… убе… рите… убе…
- Имя.
- …рите… убе…
- Имя гасара.
- Старое: знаю. Как сейчас…
- Говори старое.
- Фламель.
- Фламель?!
- Да. Убери… убийцу…
- Иди сюда, малыш. Дядя хороший, дядя теперь и сам все скажет… - Николай Степанович вынул портсигар, достал папиросу, похлопал себя по карманам в поисках спичек. Тигран моментально протянул зажигалку. Пленник вдруг издал странный всхлип.
- Тоже покурить хочешь? - обернулся к нему Николай Степанович. - Подожди немного, отдохнешь и ты… - и осекся.
Лицо пленника переменилось. Взгляд, прежде завороженно-панический, устремленный в одну точку, угрожающе прояснялся. И что-то ненормальное, не сразу уловимое, происходило с глазами.
- Бельма - зеленые: - прошептал Вовчик за спиной. - Красавцем становится…
Теперь у пленника были настоящие змеиные глаза: без белков, с узкими вертикальными зрачками. Веки стали серыми и кожистыми, исчезли ресницы. С коротким треском лопнул скотч, удерживавший тело. Бывшего Насрулло Абдухакимовича выбросило из разлетевшегося в щепы кресла. Мощный темно- зеленый хвост швырнул Тиграна в угол. Распахнулась пасть, полная игловидных изогнутых зубов, и метнулась прямо в лицо Николаю Степановичу. И быть бы ему без лица, но Гусар успел прыгнуть и свалить командира за трюмо…
Схватка происходила в полном молчании. Ящер пытался разорвать веревку, врезавшуюся в разбухшие лапы и петлей затягивающую горло, но добротный репшнур пока не поддавался натиску. Гусар вцепился клыками в дряблый кожистый мешок на шее, а мангуст, отчаянно вереща, атаковал откуда-то снизу.
Ковер летел клочьями. Шипастый хвост со свистом рассекал воздух, круша оставшуюся мебель. Тигран, чудом избежав второго удара, рыбкой бросился в прихожую, где по беспечности, связав пленника, оставили оружие. Николай Степанович едва успел увернуться от осколков зеркала. И тут остолбеневший Вовчик пришел, наконец, в себя, схватил торшер и тяжелой бронзовой подставкой с хрустом отоварил ящера по затылку…
Вернулся Тигран. Шел он медленно и почему-то на цыпочках, двумя руками неловко сжимая кинжал. Склонившись над обмякшей тушей (серое пальто и костюм расселись по швам, в прорехах проступала бледно-зеленая морщинистая кожа, башмаки лопнули, обнажив четырехпалые когтистые лапы), он несколько раз тупо ткнул кинжалом. Потом навалился на рукоять всем весом - и все-таки проколол неподатливую шкуру.
- И еще справа, - сказал Николай Степанович, обретя голос. - Там тоже может быть сердце…

Промедление смерти. (Мадагаскар, 1924, декабрь)

- Именем Творца, Вечного и Неназываемого, принимаю на душу свою часть ноши тех, чьей мышцей держится свод мироздания, и клянусь никогда, ни по доброй воле, ни по злому умышлению, не слагать с себя взятой тяготы. Клянусь чтить моих Учителей и Наставников, старших братьев и отцов, и повиноваться им во всем. Клянусь уважать равных мне и тех, кто ниже меня, любить их и учить всему, что превзошел сам. Клянусь хранить тайну, доверенную мне, и не разглашать никому и никогда смысл Слов и Знаков, могущих изменить природу Мира. Клянусь гнать и преследовать зло во всех его воплощениях, и прежде всего в себе самом. И когда грянет последний бой, клянусь быть там, куда поставит меня воля Тех, кто старше меня, и быть стойким до конца…
Примерно так я перевел то, что произносил нараспев следом за Учителем Рене.
Позже я переложил эту клятву в стихи и включил в третью книгу «Начала» - в «Послушника».
Испытания перед посвящением, которых так страшились мои младшие братья, я преодолел сравнительно легко. Да и то сказать: человека, пережившего гражданскую войну в Петрограде, тьма, холод и голод ни удивить, ни сломать уже не смогут. А всяческие «искушения святого Антония», насылаемые безжалостными экзекуторами, мне иногда удавалось даже развеивать самостоятельно: уроки Брюса пошли впрок, да и природные способности у меня, как выяснилось, были изрядные. Старшие Учителя, в отличие от незабвенного моего директора гимназии Иннокентия Федоровича, никаких поблажек никому не давали и вообще старались никого не выделять, дабы не возбудить ни в ком зависти, легко могущей вывести новопосвященных на черную тропу.
И вот мы, преодолев за сорок дней символический путь от рождения до смерти, как бы рождались вновь для иной жизни. В пещере не было никаких устрашающих изображений, зловещих факелов, человеческих черепов и прочего излюбленного профанами реквизита. По очереди мы выходили из подземелий предыдущей жизни на крошечную терраску. Напротив, отделенный пустым пространством, стоял вырубленый из белого камня постамент в виде древнего города, обвитого по стенам девятью кольцами тяжелого змеиного тела. На стенах стояли Учителя и гости, все в белых одеждах, освещенные голубым газовым светом. Оставалось последнее, самое трудное для меня испытание: пройти к ним над разверзшейся внизу пустотой (были видны даже далекие звезды) по каменному мостику в две ладони шириной.

Предыдущая страница 11 Следующая страница


Посмотри в глаза чудовищ 12

Я сотворил молитву Приснодеве и шагнул на мостик. Чего другого, а высоты я боялся всегда - и не упускал случая поиграть с этим страхом. Но здесь была даже не высота, здесь была Бездна… И вдруг - не знаю сам, почему - я внезапно успокоился. Будто подо мной и не бездна вовсе, а теплая неторопливая тропическая река, в которой отражаются южные созвездия…
Учителя свободно переходили с санскрита на латынь, на греческий, на еврейский, а временами обменивались между собой какими-то уже совершенно чуждыми людскому уху фонемами. Вот нас уже было пятеро перед ними, когда за спинами нашими раздались крики ужаса. Нельзя было оборачиваться, но я забыл об этом. Я - обернулся…
На самой середине мостика еще махал руками, все сильнее клонясь, самый пожилой из нашего выпуска - китайский художник Дэн. Вот последний отчаянный взмах, последняя попытка задержаться: Я был уже на мостике, когда его босые ноги расстались с камнем. Меня схватили за руки: кажется, я тоже начал падать.
Крошечная фигурка китайца пропала среди звезд…
Меня держал мертвой хваткой маленький индеец-кри по имени Вспорхнувший Дятел. Ему-то всякая высота была нипочем, недаром его племя нашло себя в многоэтажной Америке, навострившись мыть окна в небоскребах, монтировать мосты и чистить высотные зернохранилища.
Мы посмотрели друг на друга с великой скорбью. Надо же, в последний момент…
Нам предстояло теперь то ли позорное отчисление, то ли прохождение курса сызнова. Более спокойные и уравновешенные наши соученики по-прежнему стояли на коленях, строго глядя перед собой. Они уже чувствовали себя перешедшими в иную категорию, подчинялись иным законам…
Ошиблись и мы, и они. Именно Дятел и я - двое из всего выпуска - были допущены к произнесению клятвы. Спокойных же ожидал выбор между отчислением и новым, несравненно более суровым и опасным, кругом испытаний. Мало кто сумеет пройти этот круг…
- Слава Творцу всего сущего, на этот раз перед нами стоят двое, - сказал Учитель Рене. - Бывали годы, когда вовсе не находилось достойного произнести клятву…
- Учитель, - спросил я, - а что с Дэном? Он погиб?
- Нет, - сказал Рене. - Он уже очнулся в своей любимой опиекурильне, и трубка в его руке все еще сохраняет тепло. Рядом лежит в столь же блаженном забытьи его друг актер, и сизый дымок растекается в воздухе, и пахнет яблоками…
Я никогда не понимал таких вещей и даже не пытался понять. Так было, и все.
- Но отчисленные - они же не дают клятвы молчания…
Учитель Рене тонко улыбнулся.
- При поступлении вы вручали нам не только свою жизнь, но и свою память…
И вот мы стояли перед теми, кто носил белые одежды, и повторяли за Рене:
- …и клянусь нарушить эту клятву, если этого потребуют от меня долг, совесть и милосердие, и быть готовым ответить за свое решение. Да канет Зло. Да славится Творец. Профан воздвигает башню, посвященный складывает мозаику.
И на нас накинули белые одежды.
Потом началось торжество. Надо сказать, что застолье было аскетическое в самом подлинном смысле этого слова. Сравнить его можно было разве что с нашими пирушками в Доме Искусств в девятнадцатом: под черные ломтики с патокой и морковный чай:
В этом обществе, первоначально задуманном как чисто военный орден, более всего ценились прежние заслуги. Мы с Дятлом чувствовали себя двумя кадетами, внезапно попавшими на подписание Тильзитского мира. Или, скажем, на совет Александра Македонского с будущими диадохами. Или в ставку Иисуса Навина перед штурмом Иерихона…
Нас подвели к царю Ашоке, которого держали под руки два дюжих мальгаша из туземной прислуги. Глава Союза Девяти был маленький, щуплый, носатый, темнолицый и черноглазый. Доживи Александр Васильевич Суворов лет до ста сорока, он выглядел бы так же.
Царя посвятили более двух тысяч лет назад и уже в преклонном возрасте.
Омолаживаться же великий миротворец наотрез отказался: станешь молодым, захочется воевать, объяснял он…
- Надеюсь на вашу помощь, юноши, - сказал он глуховатым, но ясным голосом. - Нас по-прежнему девятеро, а смертоубийственных творений человеческого ума с каждым годом становится все больше и больше:
Союз Девяти уважали больше по традиции, но за реальную силу уже не принимали. Заслуги Союза в прошлом были огромны: именно благодаря их деятельности китайцы, открывшие порох и державшие неисчислимый флот, не сумели ни завоевать Европу, ни открыть Америку, ни даже отлить пушек.
Удалось им отсрочить появление парового двигателя и боевых ядовитых газов. А секрет «греческого огня» (простой, как рецепт гречишных блинов) так и не был разгадан: Когда же Михайла Васильевич Ломоносов своим несокрушимым крестьянским умом вплотную подобрался к Мировому Эфиру и готов был вытрясти из него все тайны, Девятеро Неизвестных просто-напросто упразднили в природе само понятие флогистона, и разочарованный Ломоносов ворвался в Академию де Сиянс с криком: «Нет газу теплороду!», по пути прибив до крови парочку заезжих умников…
Но с течением веков могущество и влияние Союза постепенно умалялись, и это не вина его была, а объективная истина. Тайный образ действий, закрепленный семипечатной клятвой непрямого вмешательства, не позволял расширять круг членов Союза - а военных конструкторов становилось все больше и больше. И в Европе, и, тем более, в Новом Свете, практически Союзом не контролируемом.
Им еще удавалось что-то, но чем дальше, тем меньше - и бессистемнее.
Последняя война окончательно выбила стариков из колеи. Давно следовало влить в состав Девяти Неизвестных свежую кровь, однако этому препятствовали традиции: да и трудно спорить с людьми, самый младший из которых родился за два года до Христа.
Потом нас призвал тот, кого мы знали под именем инока Софрония, а русская история под несколькими иными именами, единственный уцелевший из трех зиждителей Пятого Рима, ныне - номинальный глава Ордена. Даже здесь он носил черную рясу и черную скуфейку.
Он протянул руки для благословения. Правую ладонь пересекал тонкий белый шрам. Именно об эту хрупкую длань преломился дамасский клинок нойона Арапши, любимца Бату-хана.
- Служите Господу и миру, - просто сказал он. - Близок наш день.
За годы учения во мне зародилось, а по прошествии лет созрело и укрепилось ощущение, что Орден наш живет и существует по законам затерявшегося в бескрайней степи форпоста. Мы ежедневно чистим ружья и точим клинки, обновляем запасы пороха и солонины, все ждем неприятеля - но когда он появится, откуда, и кто он будет - узнаем только в решающий день. А мы все равно тупо чистим ружья и выполняем полагающиеся артикулы… И по вечерам у котла с кулешом усатые ветераны рассказывают уже поседевшим новобранцам страшные сказки:
И что самое обидное - далекие всадники, время от времени возникающие на горизонте, не обращают на нашу крепость никакого внимания.

3

Джейку нередко приходилось видеть фотографии трупов и, хотя ни одну из них он не мог рассматривать с удовольствием, некоторые были вовсе не так уж плохи.
Джон Гришэм

- По-моему, я обоссался, - честно сказал Вовчик потом, уже в машине. - Немного, но все равно обидно. Мы так не договаривались, Николай Степанович… Ну, думал я, что крутой мужик попадется, покруче, может, и евпаторийских - но не до такой же степени: не с хвостом же… Какой-то парк юрского, мать его, периода…
- У меня вместо тела один синяк остался, - хмуро сказал Тигран. - Вовчик, ты Галке подтвердишь, что махаловка была, а не иное что…
- Галка мне с детства не верит, - вздохнул Вовчик.
- Зато теперь вы можете действительно купить танк, - сказал Николай Степанович, открывая кейс.
- Много? - спросил Тигран, отворачиваясь.
- Много.
- Это плохо…
- Почему же?
- Всегда плохо, когда много денег. Раздор начинается. Боюсь.
- Да брось, Тигр, какой раздор, о чем ты? - Вовчик удивился вполне натурально.
- Ты не видел, - сказал Тигран. - А я видел. Один армянин всего-то за пятнадцать косых родному брату голову отрезал и азербам принес. Потом мы его: но уже потом. Командир, может… - он замолчал.
- Я понимаю, ребята, - сказал Николай Степанович. - Маневры кончились, начинается война. Думайте.
- Не понимаю, какие проблемы? - фыркнул Вовчик. - Ну, будут деньги. Хорошо. Ну, не будет. Хотя они уже есть. Так ведь обходились же…
- В общем, предложение у меня такое, - сказал Николай Степанович. - Сейчас вы идете в ресторан. Надираетесь. Берете ящик шампанского с собой. Снимаете девок. Возвращаетесь шумно и весело. С песнями, с плясками, с бубнами звонкими. Дежурную в номер тащите. Там, наверное, уже паника. Если же нет…
Короче, постарайтесь так сделать, чтобы на люкс приоткрытый она внимание обратила. А потом - скандальте, съезжайте, требуйте чего-нибудь несусветного.
И тут вдруг Вовчик забился, тонко подвывая. Не сразу стало понятно. что он зашелся в хохоте.
- Ты чего? - спросил Тигран.
- Менты… менты над ящером стоят: я как представил… и героин у него в брюхе… о-ой, счас опять уссусь:
- Вылезь, отлей, - посоветовал Тигран.
Вовчик выпал из машины и, скривясь на бок, шагнул к темным кустам. Гусар приподнялся с сиденья и посмотрел ему вслед.
- Что там? - спросил Николай Степанович.
Гусар мотнул головой и снова лег.
- Показалось, - понял Тигран.
- Вам надо расслабиться, - сказал Николай Степанович.
- А вам, командир?
- Боюсь, что нельзя. Тем более, нас не должны сегодня видеть вместе. Хотя все это, конечно, чушь, но гусей дразнить не стоит.
- Таких гусей не то что дразнить, командир - знать о них не хочется. Вам понятно было, о чем он говорил?
- Да. Сравнительно.
- Он кто? Из космоса?
- Нет. Коренной землянин. Кореннее нас. Для него мы пришельцы незванные…
- Гады, - искренне сказал Тигран.
Гусар опять тревожно заворчал.
- Да что там Вовка копается, сколько в нем воды: - Тигран пригнул спинку переднего сиденья, полез наружу. - Вовка!
Николай Степанович вышел тоже, вытянул из-под приборной доски «узи».
Гусар молча пошел в темноту.
Вовчик стоял в пяти шагах, за кустами, привалившись лицом к забору.
- Эй, боец, - тряхнул его за плечо Николай Степанович.
- Да, - слабым голосом отозвался Вовчик.
- Что с тобой?
- Нормально… уже все… Уже прошло.
- Что было, Вовка? - рядом возник Тигран.
- Нет… это… Сковало меня, ребята… жуть какая-то. Как будто… не знаю. Не могу объяснить. Пойдемте отсюда…
Они сели в машину и поехали куда глаза глядят. Минут через двадцать Николай Степанович высадил бойцов у ресторана «Приют Ермака». Последний приют Ермака, продумал он, глядя в спины бойцов, исключительно рыбные блюда…
- Ты их побереги, - сказал он Гусару. - Близко не подходи, а так, со стороны…
Гусар белой тенью ушел во мрак.

Вернулся пес под утро. Глухой стук в дверь совпал с телефонным звонком.
Николай Степанович открыл, прижимая трубку головой к плечу.
- Явился, бродяга, - сказал он. - Извините, я не вам… Тихонов слушает.
- Начальник уголовного розыска полковник Шапшелевич.
- Здравствуй, Олег Наумович. Что, опять нумизматика?
- Да нет, Николай Степанович, дело куда серьезнее…
Так. подумал Николай Степанович. Или ребята влипли, или я влип. Н-ну…
- По телефону даже как-то и не объяснить… Ты же у нас специалист по всякой нечисти?
- Я? По нечисти? Я, скорее, по древним культам.
- Я не в том смысле. Настоящая нечисть, в натуре. Я же твоего проглота помню…
- И… что? Он у меня как сидел, так и сидит. Срок мотает.
- Машинку я к тебе подошлю. Тут есть на что посмотреть.
- Да у меня своя у подъезда стоит. Скажи, куда ехать.
- Гостиница «Октябрьская». Там тебя встретят…
- Понял. Сейчас чай проглочу да собаке корму задам, всю ночь пробегал…
С начальником городского уголовного розыска Олегом Наумовичем Шапшелевичем у Николая Степановича в свое время возникло небольшое недоразумение, в результате которого они чуть не поубивали друг друга, но потом во всем разобрались и время от времени обменивались взаимными услугами. Шапшелевич раз и навсегда уяснил, что гражданин Тихонов никакого отношения к уголовному миру не имеет, а больше ему ничего и не нужно было.
Мало ли какие люди водятся на свете?

Выносили тело Ящера Абдухакимовича человек шесть. Четверо еле волокли носилки за ручки, и еще двое, продев под носилками скрученное покрывало, пытались облегчить участь товарищей. Рядом уже крутились ребята с видеокамерами, под нос Шапшелевичу совали микрофоны и требовали немедленных, по горячим следам, комментариев. Олег Наумович вяло отбивался. Тут по причине узости дверного проема, не рассчитанного на вынос усопших ящеров, простыня предательски сползла, и толстый зеленый хвост бухнул шипами по паркету.
- Убрать камеры! - сорвавшимся голосом закричал Шапшелевич, но было уже поздно. - Пленку засвечу!..
Николай Степанович приобнял разошедшегося полковника.
- Зря ты, Олег Наумович, - сказал он негромко. - Во-первых, магнитная пленка не засвечивается. А во-вторых, если делать все по уму, ты на этой твари верхом в Москву въедешь…

Золотая дверь. (Поповка, 1897, лето)

Глаза чудовища были круглые и отливали тусклым серебром. Морщинистые веки медленно опускались. Дракон делал вид, что не обращает на меня никакого внимания. Он поднял лапу, поискал, куда ее поставить. Поставил. С неуклюжим изяществом переволок белое брюхо через ствол секвойи, преграждавший ему путь. Сделал два быстрых шага и приподнял тупую морду. Я возблагодарил Создателя, что дракон не может подняться на задние лапы, подобно тиранозаурусу рекс: лапы были не длиннее и не мощнее передних. Это был ползающий дракон. Кожа его отливала перламутром. Чешуйки были настолько мелки, что сливались. Поэтому многие недалекие драконоведы, не покидавшие своих пыльных кабинетов, называли его иногда «голым драконом». Но нам-то, настоящим охотникам в джунглях, хорошо известно, что пронзить эту шкуру возможно лишь клинком из Голконды, закаленным в теле молодого мускулистого раба-нубийца.
Я попятился. Дракон обогнул ствол каинова дерева и приник к земле. Возможно, он почуял меня и приготовился к атаке. Но у меня в руках было кое-что получше голкондского клинка…
Невидимая сеть обрушилась с неба на джунгли, с треском сминая мохнатые пальмовые стволы. Дракон ринулся вперед, но было поздно. Ударившись о незримую преграду, он пометался недолго и вдруг смирился, поняв, что против его древней воли встала другая, еще более древняя сила…
- Коля, кончай жуколиц ловить! - раздалось за спиной. - Минги уже окопались на острове!
Я быстро перевернул банку. Банка была высокая, поэтому тритон не мог ее покинуть без отпускного билета.
- Иду! - крикнул я.
Митя держал в поводу наших лошадей. Остальные воины племени ангирасов уже сидели верхами и проверяли луки и аркебузы.
Я поставил банку в траву, а чтобы не потерять ее, воткнул рядом сухой прут, на который сверху повесил свою соломенную шляпу. Атака началась на рассвете. Солнце стояло уже в самом зените, но атаку в любом случае положено начинать на рассвете. Гром пушек оглушил нас, и белый дым английского пороха поплыл над гладью залива. Визжала картечь. Кони грудью таранили волны.
- Заходи слева! - вскричал я. - Минги - трусливые змеи! Шелудивые собаки!
Воины мои ответили дружным ревом. Град стрел обрушился на нас. Одна пробила мне ухо, да так и осталась болтаться там до конца битвы. Боли я не чувствовал. Потом я велю мастерам племени позолотить стрелу и буду носить как украшение. Все раненые остались в строю, к величайшему неудовольствию противника. Минги вынуждены были покинуть мангровые заросли тальника, где коварно таились. и принять бой в чистом поле. Мы сошлись грудь в грудь. Моим противником оказался реалист Саша Быстроногий Удав. Голкондская сталь против тартесской, ловкость против силы, искусство против коварства. Его вороной жеребец грыз железо. Черные латы мрачно сверкали.
Первым же ударом меча я снес перья белого орла с его вампума. Он ответил прямым выпадом в грудь, я уклонился. Мы обменялись ударами. Искры летели от клинков, озаряя мрак ночи. Кони сцепились и кусали друг друга, обильно роняя на траву кровавую пену. Копыта вязли в песке. Император глядел на нас с крепостной стены в подзорную трубу, скрестив на груди руки, и размышлял, не послать ли нам на помощь Старую Гвардию. Но это было бы позором для нашего славного племени.
Мой противник хотел нанести мне неотразимый удар из-под конского брюха, но, видимо, в горячке боя забыл, что лошадь неоседлана. Он рухнул плашмя, и доспехи взгремели на павшем. Я рванул поводья на себя так сильно, что и сам едва не слетел. Голова Быстроногого Удава оказалась как раз между копытами Зорьки:
Тут чей-то аргамак толкнул Зорьку, и она рухнула на бок. Я успел соскользнуть.
Зорька вякнула и поднялась. Быстроногий Удав лежал неподвижно, раскинув руки.
Бой кончился. Мы все сгрудились вокруг Саши, не зная, что делать. Если бы он нахлебался воды из пруда, тогда дело ясное: перегнуть через колено и колотить по спине. А здесь… Кто-то побежал за водой.
- Что, гимназия, загробил парнишку?
Семинарист Меняйло шел на меня, расставив руки. Странно, что этот великовозрастный парень принимал самое деятельное участие в наших забавах.
Видно, в родной бурсе крепко ему доставалось, а тут он чувствовал себя набольшим.
- Ты полегче, - сказал Митя. - Тебе тут не бурса.
- Не надо, я сам…
Драться всерьез мне приходилось редко. В нашей гимназии это было не принято.
И только на улице, сталкиваясь с реалистами или «сизарями»…
Меняйло медведем шел на меня, я сделал шаг в сторону и наступил на быструю ногу Быстроногого. Он заорал и ожил.
Тут заорали все.
Так не суждено было реалисту Саше стать первым моим покойником…
Красные расстреляли его в Крыму. Стеклянную сеть я обнаружил перевернутой. Дракон ушел, и следов коварной твари я не смог различить в наступающих сумерках, потому что на берега озера Виктория-Ньяса ночь приходит рано и сразу.

Шестое чувство. (Москва, 1934, август)

Такой наглой, трудоемкой и бессмысленной акции «Пятый Рим» еще не проводил.
Причем скажу не без гордости, что сам был ее инициатором.
Все это напоминало то, что на фронте именовалось «тухта»: ничего не решающая, но эффектная и заведомо успешная операция для поднятия духа войск…
Готовиться я начал еще в марте, когда сумел убедить Софрония в желательности и целесообразности присутствия нашего человека (в скобках: меня) на грядущем Съезде писателей. Будь здесь Брюс, я мог бы распинаться до второго пришествия; Софроний же был человеком сомневающимся, но при том и рисковым.
- Что же, - решил он, наконец, - пожалуй: нехорошо без пригляда оставлять…
Наверное, теми же словами мотивировал и Сталин необходимость создания единого Союза Писателей.
Весь апрель и половину мая я проходил курс омоложения. Это настолько неприятный процесс, что стоит о нем поговорить особо. Я стал гораздо лучше понимать Ашоку…
Сорок дней следовало соблюдать пост, утоляя жажду исключительно майской росой, собранной с ростков пшеницы, а голод - единственным куском хлеба. На семнадцатый день полагалось кровопускание, и только после этого начинался прием раствора ксериона в малых дозах, постепенно нарастающих вплоть до тридцать второго дня. Потом опять кровопускание, укладывающее вас при такой диете на целую неделю в постель. Мало того, постель приходилось постоянно менять, потому что человек впадал в некое подобие комы и за деятельность организма не отвечал. Потом начиналось кормление легкими блюдами и прием того же снадобья, но уже в гранулах - то есть в настоящих дозах. Постепенно во сне у человека выпадали волосы, зубы, ногти, отслаивалась и сползала кожа. На тридцать девятый день все это безобразие завершалось приемом десяти капель эликсира Ахарата в двух ложках красного вина. Наступал день сороковой, и вы могли считать себя обновленным. Правда, еще две недели было невыносимо тяжело: страшно чесалось все тело и резались новые зубы…
С тех пор я стал гораздо терпимее относиться к вопящим младенцам.
Покуда я мучился, мне выправили новые документы. Теперь я был белым кыргызом, представителем исчезающе малой народности, ютящейся в хакасских степях, жертвы царского самодержавия и помещиков-эксплуататоров (откуда в Сибири взялись помещики, мне неведомо), поэтом-двуязычником и переводчиком народных эпосов. Так что мое включение в состав делегатов от Восточно-Сибирской области выглядело вполне естественным. Имя мое стало Алан Кюбетей, и лет мне от роду было двадцать четыре. Национальный костюм я придумал сам, да такой, что в нем не стыдно было предстать перед самим абиссинским негусом. Когда-то мы с ним расстались друзьями…
Номер в «Национале» мы делили с Ваней Молчановым, который, подобно Суворову, присовокупил к своей фамилии топонимический довесок: «Сибирский».
Дабы не путали его с тем, другим Молчановым, попавшим под кинжальный огонь критики бедного Маяковского. Человек он был не без способностей, в другое время и при других обстоятельствах я бы охотно с ним позанимался, но здесь приходилось ломать комедию. Так, скажем, номер наш был снабжен биде, в котором я незамедлительно омыл уставшие ноги, чем привел Ивана в несказанный восторг. Это могло бы послужить началом цикла легенд, если бы Иван не оказался достаточно тактичен, и если бы подавляющее большинство делегатов не столкнулись бы с этим чудом цивилизации впервые в жизни.
Я предполагал, что господа «красные маги» порезвятся здесь на славу. Ведь, по моей же версии, вся затея эта - со Съездом и формированием единого писательского союза - была ни чем иным, как сооружением огромной астральной пушки, этакой «Большой Берты» ментального пространства, долженствующей обеспечить стратегическое преимущество. Однако, к моему изумлению, Колонный зал освобожден был от кабиров марксизма и украшен портретами Шекспира, Льва Толстого, Мольера, Гоголя, Сервантеса, Гейне, Пушкина и других гениев, которые не то что не могли мне повредить, но даже и прибавляли силы. Оркестр был, на мой вкус, слишком громок; хорошо хоть, пиесу они исполняли достаточно короткую: туш - правда, чересчур часто.
Делегаты расселись и стали шумно ждать. Наконец, грянули аплодисменты. На трибуне воздвиглась сутулая фигура писателя-буревестника. Того самого, чья спасительная для меня телеграмма так и не поспела вовремя… Буревестник был болен. Хуже того: Буревестник был сломан…
- Уважаемые товарищи! Прежде, чем открыть первый за всю многовековую историю литературы съезд литераторов советских социалистических республик, я - по праву председателя оргкомитета союза писателей - разрешаю себе сказать несколько слов о смысле и значении нашего съезда. Значение это - в том, что прежде распыленная литература всех наших народностей выступает как единое целое перед лицом революционного пролетариата всех стран и перед лицом дружественных нам революционных литераторов. Мы выступаем, демонстрируя, разумеется, не только географическое наше единение, но демонстрируя единство нашей цели, которая, конечно, не стесняет разнообразия наших творческих приемов и стремлений…
Вступительное слово мэтра оказалось, по счастью, кратким и достаточно бессодержательным. Потом долго и нудно выбирали президиум, в состав которого вошли немало знакомых мне фигур, в частности - Мариэтта Шагинян.
Вот бы подойти к ней и потребовать вернуть данные ей взаймы в двадцать первом, незадолго до моего ареста, пятьдесят тысяч: так ведь сделает вид, что слуховой аппарат испортился…
Тем временем очередной шквал аплодисментов выплеснул на трибуну секретаря ЦК ВКП(б) товарища Жданова. Так я его увидел в первый раз…
Товарищ Жданов олицетворял собой здоровье и полнокровие партийной жизни. Он развернулся на трибуне во всю ширь и рассказал, сверкая небольшими очами, о непревзойденном гениальном анализе наших побед, сделанном товарищем Сталиным на последнем съезде партии. Постепенно он как-то добрался и до писательских дел.
- Нет и не может быть в буржуазной стране литературы, которая бы последовательно разбивала всякое мракобесие, всякую мистику, всякую поповщину и чертовщину, как это делает наша литература. Для упадка и загнивания буржуазной культуры характерны разгул мистицизма, поповщины, увлечение порнографией. «Знатными людьми» буржуазной литературы, той буржуазной литературы, которая продала свое перо капиталу, являются сейчас воры, сыщики, проститутки и хулиганы. Так обстоит дело в капиталистических странах… - аплодисменты. - Не то у нас. - Аплодисменты. - Наш советский писатель черпает материал для своих художественных произведений, тематику, образы, художественное слово и речь из жизни и опыта людей Днепростороя и Магнитостроя…
Особенно слово и речь, подумал я и сделал вид, что уснул. Молчанов немедленно разбудил меня локтем в бок.
- …Будьте на передовых позициях бойцов за бесклассовое социалистическое общество! - закончил Жданов и снова с удовольствием погрузился в море аплодисментов.
Тут оказалось, что Буревестник сказал далеко не все. Это к лучшему, подумал я, поскольку Алексея Максимовича знал весьма неплохо и ожидал, что он непременно проговорится о подлинных целях съезда.
Зашел Алексей Максимович очень издалека. Со времен превращения вертикального животного в человека.
- Трудно представить Иммануила Канта, - говорил Алексей Максимович, - в звериной шкуре и босого, размышляющем о «вещи в себе»…
Счастливый Буревестник. Мне так вообще трудно представить себе Иммануила Канта хоть в шкуре, хоть и без оной.
- Не сомневаюсь в том, что древние сказки, мифы, легенды известны вам, но очень хотелось бы, чтобы основной их смысл был понят более глубоко…
Я насторожился. Вот сейчас-то он и проговорится насчет здорового пролетарского оккультизма, социалистической эзотерики, передовой коммунистической магии…
- Смысл этот сводится к стремлению древних рабочих людей облегчить свой труд, усилить его продуктивность, вооружиться против четвероногих и двуногих врагов, а также силою слова, приемов «заговоров», заклинаний повлиять на стихийные, враждебные людям явления природы. Последнее особенно важно, ибо знаменует, как глубоко люди верили в силу своего слова, а вера эта объясняется явной и вполне реальной пользой речи, организующей социальные взаимоотношения и трудовые процессы людей.
Знал бы Алексей Максимович, что «древние рабочие люди» могли шутя поднять все это здание со всеми делегатами и перенести его куда-нибудь в Замоскворечье, чтобы не портило архитектурный ансамбль. Так что мимо, дорогой друг. Я облегченно вздохнул.
Далее Буревестник поминал зачем-то епископа Беркли, Христа, Микулу Селяниновича, Арсена Люпена, Тиля Уленшпигеля, Ивана Дурака, Ивана же Грозного, Нестора Кукольника, Пирпонта Моргана… Эрудиция у него была чудовищная. Потом он обрушился на Достоевского и объявил, что Федор Михайлович нашел свою истину в зверином, животном начале человека, а под конец своей бесконечной речи потребовал немедленного написания «Истории фабрик и заводов», причем в качестве положительного примера привел Марию Шкапскую. Бедная Маша, подумал я и толкнул локтем в бок соседа: «Однако, не спи, Иван. Неприлично…»
Доклад длился три часа, а показалось - десять. В перерыве был а-ля-фуршет.
Иван побежал к каким-то московским знакомцам, а я, наполнив свою тарелку всякой всячиной, нашел место за дальним столиком и принялся разглядывать присутствующих. Членов президиума ждать здесь, разумеется, не приходилось: бесклассовое общество никак не могло построиться. А мне так хотелось поближе разглядеть Алешу Толстого… В президиуме он сидел с преувеличенной уверенностью, как безбилетник, проникший в приличный театр. Мариэтта была мне неинтересна во всех смыслах, равно как и Чуковский, а вот с Эренбургом, скажем, хотелось бы обменяться некоторыми соображениями относительно белокыргызской поэзии. Или подстеречь его в Париже?..
Совершенно седая Ольга Дмитриевна Форш, проходя мимо, посмотрела на меня очень внимательно, покачала головой и что-то сказала своему спутнику.
Наверное, она нехорошо подумала о Гумилеве. Я подчеркнуто светски поклонился и даже стукнул несуществующими каблуками мягких ичигов, отчего Ольга Дмитриевна покачнулась и повлекла своего спутника дальше. Уж не знаю, что ей почудилось…
Странное дело: покойником здесь был я, но именно я-то и смотрел на них на всех, как на мертвецов. И, пожалуй, впервые почувствовал, что запах разлагающегося Слова - отнюдь не метафора.

4

Ничто не дается без жертвы. Ни одной тайны не узнаешь без послания в смерть.
Сергей Есенин

Короткий сюжет, снятый оператором местной телекомпании, два дня спустя показал московский «Взгляд». Видно было, что под простыней лежит не человек.
Волочащийся хвост не оставлял вообще никаких сомнений. Умельцы тут же провели компьютерную реставрацию, и Насрулло Динозаврович продемонстрировал зрителям свою истинную звериную сущность. Теперь спрятать концы в воду было очень и очень трудно. Любимов по-бульдожьи вежливо вцепился в какого-то чина с Петровки и по капле выдавливал из него раба должностных инструкций. Шапшелевич ходил ошалелый: ему посулили гонорар в двести тысяч долларов и уже успели всучить аванс за книгу о «чудовище из Октября», а начальник группы, прилетавшей за трупом ящера, прозрачно намекнул о новой должности и головокружительных перспективах.
Олег Наумович удивлялся: да если бы у нас Ельцина грохнули во время исторического визита, и то столько шума бы не было… и уж тем более не заплатили бы…
Николай Степанович все это время из дома не выходил, следил за эфиром и просматривал газеты. Парни вчера утром улетели домой. Естественно, через Москву. Подозрений на них не было, в свидетели они тоже не годились, зато администратора гостиницы мытарили до тех пор, пока он не рассказал, что за щедрым жильцом и раньше замечались некоторые странности… Например, в ресторан он не ходил, питался исключительно в номере, и горничные выносили потом оттуда довольно необычные объедки…
Но самое удивительное, что никто не упоминал о пакете с героином, который Николай Степанович для пущей важности вложил в распоротое брюхо ящера.
Видимо, «бритва Оккама» в руках угро не знала пощады и отсекала все, по ее мнению, лишнее.
Репортер из местной газеты «Морда буден» был двоюродный брат Гаврилова, и отказать ему в интервью оказалось невозможно. Энергичность его могла соперничать только с его же невежеством. В профессиональных кругах он навек прославился проблемной статьей «Кто рубит сук?», вышедшей на заре перестройки и наделавшей много шума. Впрочем, в «Морде», как во всяком хорошем хозяйстве, все шло в дело. Возникнув когда-то в кооперативные времена как листок рекламы и объявлений, выходивший раз в неделю, газета выросла в четырехтетрадное чудовище со стотысячным тиражом. Серьезные материалы перемежались там с совершенно безумными откровениями духовидцев и контактеров. Заголовок вроде «Можно ли забеременеть от мумии?» считался в этой газете вполне рядовым. Но иногда там проскальзывали и подлинные сенсации всероссийского масштаба, например - «В реке Клязьма найдено тело настоящего Ельцина!» Так что дать интервью относительно усопшего ящера именно этой газете было и полезно, и забавно.
Николай Степанович с возмущением говорил о людях, которые, неожиданно для себя разбогатев, стали держать в доме не только собак и кошек редких пород, не только покупать чистокровных арабских жеребцов, но и посягнули на крокодилов, варанов, питонов, игуан и прочих подобных зверюг, требующих для своего содержания соблюдения установленных правил.
Вот, например - и он рассказал историю из недавнего прошлого, когда один аквариумист-любитель, ничтоже сумняшеся, выпустил «лишних» рыб в пруд-охладитель Ангарской ТЭЦ. Рыбы, не ограниченные теперь объемом аквариума, принялись расти в тепленькой водице, напоминавшей родные тропики. Николай Степанович лично был свидетелем сюрреалистической рыбной ловли, когда мальчишки таскали на удочки килограммовых гуппи и меченосцев. Видимо, так вот и исчезнувший жилец приобрел где-то небольшую красивую ящерицу… Мы в ответе за тех, кого приручаем, закончил он сакраментальной фразой. Репортер долго благодарил Николая Степановича, пока, выйдя в прихожую, не обнаружил там Гусара, меланхолически дожевывающего репортерскую шапку. Пришлось отдать свою, ненадеванную. Гусар ухмылялся. Он явно что-то знал.
Итак, впереди у нас Двадцатипятиголовый Хотгор Черный мангас… Гусар молча слушал рассуждения, уронив тяжелую башку на скрещенные лапы, да вздыхал время от времени. Что-то не нравилось ему в таком повороте событий… Как жаль, что прежние товарищи Гусара не догадались научить его грамоте!
Николай Степанович разыскал на антресолях степкину разрезную азбуку и принялся наверстывать упущенное. Но Гусар, похоже, был дальнозорок и не различал Н и М, Б и В - и так далее. Затею пришлось отложить до более спокойных времен.
- Ничего, брат, - сказал Николай Степанович, убирая азбуку. - Вон Дастин Хофман тоже читать не умеет, а какой актер!
Пустой дом наводил тоску. Гусар и Рики придумали какую-то не совсем понятную человеку игру. Проглот конголезский шуршал в террариуме, просился в компанию, но его не брали. Приходила Светлана, побыла недолго и ушла, оставив долгий запах незнакомых духов. Он передал с ней письмо в Аргентину.
Было холодно в доме еще и потому, что местные энергетики привычно забыли: в Сибири хотя бы раз в год случается зима. А к вечеру они забыли, что по ночам бывает темно. Николай Степанович поискал свечи, но нашел только несколько черных. Посмотрел на них пристально и спрятал в карман «аляски» - от соблазна.
Он сидел в плотной темноте, слушал возню зверей. Сами собой приходили строки, выстраивались, просились наружу. Нельзя было их выпускать…
Когда-то этот понятый и принятый запрет доводил его до умоисступления.
Спасала черная тетрадь. В нее он прятал себя настоящего. Где она теперь, эта тетрадь… Потом, после шестьдесят восьмого проклятого года, он иногда записывал нечаянные строки, но обязательно сжигал бумагу. Буквы взлетали к Богу.
Запищал телефон. Торопливо. Междугородний.
- Ответьте Симферополю, - сквозь шипение сказала телефонистка. Потом прорезался голос, гулкий, как из медного рупора, неузнаваемый:
- Николай Степанович?
- Да, я.
- Вы меня слышите?
- Слышу, кто это?
- Это Тигран! Беда, Николай Степанович! Вовчик в самолете помер! Сердечный приступ…

Между Числом и Словом. (Прага, 1933, сентябрь)

Фон Зеботтендорф схватился за грудь и просипел:
- Стойте… Николас…
- Что с вами? - я подхватил его под руку.
- Сесть… мне надо сесть…
Сесть в Старем Мясте некуда, разве что прямо на булыжники. Улочки, куда завел меня фон Зеботтендорф, были такие узкие, что можно было, разведя руки, коснуться противостоящих домов. Глухие стены, окна за щелястыми ставнями, запертые двери без крылечек… Я подвел, почти подтащил его, легкого и тощего, как птица-марабу, к такой двери, усадил на порожек и дернул шнурок звонка. За дверью загудело. Потом, минут пять спустя (фон Зеботтендорф постанывал; лицо его в дневных сумерках этих щелевидных пространств стало серым, влажным, как лягушачья шкурка. Сразу стало видно, что он глубокий старик…), зазвучали острожные шаги.

Предыдущая страница 12 Следующая страница


13 Андрей Лазарчук, Михаил Успенский

- Кто там? - тихо спросили за дверью.
- Человеку плохо, - сказал я по-немецки. - Принесите, пожалуйста, воды.
- Пан немец? - поинтересовались там.
- Нет, русский, - я сдержался.
- А пан, которому плохо, он тоже русский?
- Нет, он как раз немец.
- Так пусть ему и дальше будет плохо, - и шаги зашуршали обратно.
- Сволочь, - сказал я вслед.
- Не надо, Николас, - тихо сказал фон Зеботтендорф. - Я… обойдусь. Но они здесь… они еще… - он закашлялся.
- Ну уж нет, - сказал я. - Пусть в этом доме никогда не будет свежего молока…
Я присел на корточки и гвоздем начертил на стене у самой земли перевернутую руну «Йеро». Теперь, пока хозяин не удосужится побелить стену…
- Вы страшный человек, Николас, - сказал Зеботтендорф. - Ну, а теперь вы понимаете, почему мы их не любим?
- Нет, - сказал я. - Немец бы натравил на нас еще и свою маленькую серую с подпалинами собачку…
- И правильно бы сделал, - вздохнул Зеботтендорф. - Ходят тут всякие…
- Вам уже лучше? - спросил я.
- Лучше, - сказал он. - Почти хорошо. Злость - самое действенное из лекарств.
- И как вы с таким характером прошли посвящение, не представляю, - сказал я.
- По меркам семнадцатого века мой характер считался золотым… Почитали бы вы тогдашних гуманистов.
- Да я читал…
Фон Зеботтендорф, кряхтя, поднялся, и мы медленно направились в сторону Altenschule. Там, позади нее, на древнем кладбище, должен был ждать нас рабби Лёв.
После сумрака улочек открытое пространство кладбища казалось окутанным ослепительно-белым полутуманом. Пахло сгоревшими листьями. Сторож прошаркал своей метлой рядом с нами, даже не взглянув в нашу сторону. Росту в нем было примерно метр двадцать. Огромный горб свешивался набок. Небо было странного цвета: сиреневое с сединой. Солнце словно растворилось, поэтому мы не отбрасывали теней. В Тинской церкви зазвонили к обедне, и светящийся туман в такт ударам колоколов заколыхался.
- И где мы должны искать этого старого жулика? - пробормотал фон Зеботтендорф.
- Думаю, он подойдет сам…
- В конце концов, Николас, это унизительно.
Я вспомнил прошлогоднюю львовскую встречу и решил воздержаться от комментариев.
- Напрасно вы это все затеяли, Рудольф, - сказал я. - Не отдаст он вам ваши буковки. И напрасно вы вечно требуете в посредники меня… У меня и своих дел полно. К шаолиньским монахам, например, все никак не соберусь…
- Да, - сказал барон. - Вам это тоже уже надоело. Я очень хорошо понимаю вас.
Вот что бывает, когда подлинный мастер начинает ставить национальные интересы выше интересов братства. Сразу возникает узость мышления, сварливость, старческая подозрительность…
- Можно подумать, что в Туле сидит космополит на космополите.
- Но вы же осознаете, что все рано или поздно должно влиться в предначертанное арийское русло! Зачем же нам тратить силы и дни напрасно?
Я вздохнул - как мог выразительно.
Полукруглые надгробия несли в себе такой груз спрессованной вечности, что, попади мы, выйдя с кладбища, в Прагу времен Карла IV, я бы не удивился.
Напротив - удивление вызовет трамвай или белый «мерседес-бенц»…
По аллее навстречу нам быстро шел. почти бежал узкий человек в черном лапсердаке.
- Господа, господа! - быстро заговорил он. - Я понимаю, вы ждете рабби Бен-Бецалеля?
- Да, - сказал я. - Мы посланники королевы Елизаветы. Меня зовут доктор Ди, а это мой приятель Эдуард Келли…
Он посмотрел на нас дико, потом рассмеялся.
- А, вы шутите! Спутник доктора Ди должен быть корноухий! Господин фон Зеботтендорф, господин Гумилев! Рабби просит у вас прощения за свое непредвиденное отсутствие. Сегодня утром ему пришлось срочно выехать в Иерусалим…
Даже по моему мнению это выходило за всяческие рамки приличий.
- Передайте вашему рабби, - барон побелел от ярости, - что этот его непредвиденный отъезд обойдется ему в цену, которой он никогда не сможет заплатить.
Это было одно бесконечно длинное немецкое слово, и оно прозвучало, как древнее проклятие. Посланник попятился.
- Пойдемте отсюда, Николас, - барон опять держался за сердце. - Мне надо сесть…

Промедление смерти. (Киев, 1921, октябрь)

В тот день Брюс был особо торжествен, как папаша-ветеран, отправляющий любимого младшего сына сдавать экзамен на первый офицерский чин.
- Дождались! - сказал он взвлнованно и широко перекрестился. - Пришло дозволение приобщить вас малых тайн.
Предыдущего дня бабка Горпина выпроводила нас погулять по берегу Днепра, а сама за это время в одиночку выбелила хатку и навела в ней порядок подлино царскосельский, и даже глиняный пол вдруг заблестел, как паркет. Вечером она же договорилась с соседней русской семьей, чтобы те истопили баню, и выдала нам, поворчав для виду, кусок настоящего довоенного дегтярного мыла. В бане Яков Вилимович подробно рассказывал об истории своих многочисленных шрамов и уязвлений. «Под Очаковым бился с туркою, наносил ему поражение…»
Нашлись и веники, и мочала. Мы напарились, переоделись в чистое хрусткое солдатское исподнее, которым широко торговали навынос красные командиры, кое-как добрели, разморенные, до хатки, сели у самовара и предались неге.
- А соседи не донесут? - вдруг во мне проснулись питерские (поздновато обретенные) опасения.
- Донесут? - изумился Яков Вилимович. - На Горпыну? Та вы шо! Та воны Горпыны, як бис ладану, лякаются: - и поведал, как в прошлом году здешние комсомольцы вздумали подшутить над Горпиной, переодевшись чертями. Тогда Горпина смолчала. Зато когда те же комсомольцы затеялись строить маленькую железную дорогу, дабы подвезти новой власти дровишек, она поворожила над пирожком с гнидами, и шутники-комсомольцы семь тех несчастных верст ползли, согласно фронтовой присказке, как беременная вошь по мокрому тулупу - больше трех месяцев.
Нынешняя осень была не чета той, прошлогодней. Стояла тихая и теплая прозрачная погода. От желтых листьев исходил свет. Даже красноармейцы, в изобилии роившиеся на улицах, старались вести себя сдержанно.
К кинематографам, где давали «Кабинет доктора Калигари» и «Девицу Монтеррей», стояли очереди, в театры было вообще не пробиться…
Правда, один раз мы все же попали в балет на гастроли Мариинки. Поскольку все старые спектакли все еще были запрещены, а новые только создавались, театры прибегали к немыслимым ухищрениям. Так, балет, который мы смотрели, именовался «Сон красноармейца Иванова». Красноармеец Иванов стоит на посту. Потом его сменяют. Он танцует в казарму, снимает шинель и сапоги - и засыпает. Ему снится сон: что бы вы думали? Конечно, «Лебединое озеро». В финале красноармеец Иванов просыпается, надевает шинель и сапоги и танцует на пост. Занавес.
Вошедший был роста невысокого, в монашеском одеянии и с истертым до блеска посохом в руке. Горпина засуетилась, перестала походить на ведьму, пала на колени, приложилась робко к руке. Отставив посох, инок благословил ее.
Потом Брюс подтолкнул в спину меня. Оказывается, я стоял столбом. На одеревеневших почему-то ногах я подошел, преклонил колена, поцеловал иноку руку. Кисть его была восковой, полупрозрачной. Белый поперечный шрам, тонкий, как серебряная нить, выделялся на ней резко.
- Быть по благу, человече, - сказал инок глухо. Не глазами, а всем лицом видел я нездешний свет, исходящий от него. - Встань и иди.
Я встал и отошел к стене. Давно я не чувствовал себя так странно.
Будто все переменилось в мире. Будто твердые белые глиняные стены хатки - это всего лишь листы папиросной бумаги, которые можно прорвать одним движением и выйти: куда? Да уж не в Киев осени двадцать первого: Будто Брюс - не Брюс, не сподвижник Петра Великого, не колдун, а древний рыцарь из тех времен и стран, которые в историях и летописях умолчены, не названы. И будто невысокий инок - могущественный король:
Потом как-то сразу оказалось, что инок смиренно сидит в углу, надвинув клобук на лицо, Горпина исчезла куда-то, я внимаю Брюсу, а Брюс стоит надо мной и говорит медленно, негромко, бесстрастно.
В тысяча двести шестьдесят восьмом от Рождества Христова году, году больших и малых бед и русской земли, и Европы, и Турана, и страны Хин, в пустой степи неподалеку от крымского города Солдайя встретились трое. Это была случайность - одна из тех случайностей, которые Провидение готовит веками. Инока Софрония ночь застала в пути, и он привычно расположился там, где прекратил свое дневное поприще. Поганский идол давних времен смутил было его, но среди прочих узоров, пестривших камень, увидел он крест и успокоился. Вкопан был идол на краю узкой, но глубокой ложбины, поросшей колючим кустарником, и стоял, надо думать, последний год: весной талые воды подмоют основание, и скатится кумир на дно, и прикроется скоро землею: Инок собрал ветки, дивным образом затеплил огонь, протянул руки над смиренным пламенем. Достал котелок. Родник журчал рядом. Инок набрал воды, вынул из котомки пучок высушенных трав, приготовился ждать. Когда вода побелела и забурлила, бросил травы в кипение. Поплыл по лощине нездешний аромат. И как бы привлеченный этим ароматом, вышел из темноты широкоплечий человек, одетый бедно и ведущий в поводу хромающую лошадь. Ступал он мягко и бесшумно. Инок приглашающе повел рукой. Пришедший, рыцарь-храмовник, приветствовал его по-франкски, потом по-тюркски и, наконец, на классической латыни. На латыни же отвечал инок. И как бы в ответ прозвучал из темноты третий голос, и в освещенный круг вступил сарацин, высокий и темнолицый, с аккуратной седеющей бородой. Мешок с книгами нес он на плече…
Так сошлись вместе инок Софроний, рыцарь Эрар де Вернуа и хаджи Джалал Аль-Гурганджи. Классическая латынь соединила их умы, арабский - их сердца, а русский - их души…
И случилось так, что утром они не разошлись каждый в свою сторону, а направились в город Солдайя, поселились на постоялом дворе кривого Джакопо Серпенто и проводили долгие часы в совместных беседах. В этих беседах и родилась идея о необходимости создать новый тайный союз, объединящий сакральные знания севера, востока и запада.
Ибо инок Софроний был одним из немногих членов Братства святого Георгия, владевшего древней тайной румов-убежищ. Рыцарь Эрар не выпускал из рук окованной железом книги «Дракономикон», прочитав которую, человек приобщался великих тайн. Редкий ум мог постичь их, не помутившись. Хаджи же Джалал, мухтар ордена Гассаров, держал в медной лампе пригоршню облепленных воском буро-красных шариков, обладающих чудесными свойствами: будучи брошенными в расплавленную медь, они превращали ее в серебро, а после того серебро - в золото. Будучи же принятыми особенным образом внутрь, сообщали телу необыкновенную крепость и выносливость, уму - ясность, а душе - стойкость и долголетие, ибо не по усталости тела одного подкрадывается к человеку старость, а по усталости души…
Три главные тайны сплавились в одном тигле.
Они разошлись только поздней весной следующего года, расчислив наперед судьбы мира и определив свое в нем место.
Поначалу, когда Орден был еще так молод, встречи фундаторов происходили каждые пять лет. Затем они стали более редкими, но и более продолжительными. Как всякое большое дело, Орден становился похож на живую тварь, обладающую собственым нравом и повадкой…
Вскоре Орден заключил конкордат с Союзом Девяти, который, в отличие от множества других соглашений, не нарушается и по сию пору. Как выяснилось, орден Гассаров был создан в давние времена именно Союзом Девяти, дабы распространить свое влияние на мир ислама.
Многим, если вдуматься, обязан Орден мудрому царю Ашоке…
Целями нового Ордена, первоначально принявшего имя «Мозаичники», или «Флорентианцы», провозглашались всемерное распространение полезных заний, пресечение знаний вредных и научение различать одно от другого. Кроме того, была и цель тайная: постоянное бдение в ожидании неведомого врага, готовность к последнему сражению и славной гибели во спасение рода людского…
В том, что тайный враг действительно существует, пришлось убедиться дорогой ценой: в 1314 году во Франции грянул процесс тамплиеров. Рыцарь Эрар устремился на родину с целью спасти то, что еще можно было спасти, но его как будто ждали: в Марселе люди парижского прево схватили его, в оковах доставили в столицу и пытали до тех пор, пока он не согласился указать путь к сокровищам тамплиеров. Благородный Эрар завел своих мучителей в тайное подземелье Тампля и, проскандировав гримуар, обрушил своды. Филипп Красивый, который затеял это дело с целью подбодрить казну (тем, кто его навел на эту мысль, он обещал отдать все архивы храмовников), не получил ни денег, ни бумаг, сильно огорчился и умер в страшных мучениях. Господь ли его наказал, дьявол ли - знал только благородный идальго дон Халиль, крещеный мавр из Толедо, владелец галеры «Мальтийский сокол», вечером того же дня вышедшей из Марселя на юг. Сотни кожаных непромокаемых мешков составляли ее груз…
Два месяца спустя галера бросила якорь в гавани Солдайи.
Очень немногое из архивов тамплиеров попало тогда в чужие руки. Разве что шкатулка с географическими картами, которую, польстившись инкрустацией, упер хозяин постоялого двора кривой Джакопо. Недаром же острые на язык французы тогда уже придумали глагол «сгенуэзить»: Всплыла шкатулка полтора века спустя в самой Генуе, и приобрел ее некий дон Кристобаль Колон…
Последствия этого Орден ощутил в конце пятнадцатого века, когда богатства, хлынувшие из Нового Света, обесценили золото по всей Европе и чуть было не лишили Мозаичников их главного оружия. Спасли положение русские меха…
Дон Халиль погиб весной тысяча триста пятнадцатого года в схватке с какими-то очень странными пиратами, которые взяли галеру на абордаж, убили капитана, вынесли все, что могли, из его каюты - и отбыли, даже не притронувшись к бесценному грузу слитков столетней хорезмской стали:
Весть об этом иноку Софронию принес рабби Лёв, гость дона Халиля, а вернее - хаджи Джалала, путешествовавший вместе с ним.
Связи с Каббалой еще только устанавливались…
Инок Софроний, оставшийся единственным фундатором, перенес резиденцию Ордена из Тавриды в небольшой русский городок, затерявшийся за Муромскими лесами. И проживи Иван Калита хоть сто лет, не накопить бы ему без иноковой помощи средств, достаточных для воздвижения державы. «И кто ж то знал, что Москве царством быти, и кто ж то ведал, что Москве государством слыти?» Один Софроний и ведал…
Когда мятежник Мамай шел на север, чтобы дань великую взять и пойти законного царя Тохтамыша воевать, на пути его встало войско Русского улуса и подоспевшие конные сотни царя. В великой сече мятежник был повержен и бежал. Среди тех, кто последними отстал от бегущих и поворотил коня, был и Софроний, ратник черной сотни…
Догнать он Мамая не догнал, но пометил, и был с тех пор Мамай не жилец.
Ордену уже виделась раскинувшаяся меж четырех океанов империя чингизидов, воспрянувшая после ужасов гражданской войны, мирная и могучая, справедливая и веротерпимая, объединившая сто царств и тысячу языков - новая Лемурия…
Но враг не дремал. Всего через два года Тохтамыш, проявивший даже по восточным меркам чудовищную неблагодарность и внезапное помрачение рассудка, сжег Москву. Никто не мог объяснить потом причин этого: И начался с той поры распад Большой Орды, продолжавшийся неостановимо сто лет.
На костях ее вставало Русское царство.

5

В нашем мире позвольте мне иметь мир собственный, чтобы быть проклятым и спасенным с ним вместе.
Готфрид Страсбургский

- Опасно рядом со мной делается, - сказал Николай Степанович, - так что уж не обижайся: жить буду в гостинице.
- Может, он просто так помер? - спросил Коминт задумчиво. - Может, он сроду сердечник был? У нас вот в труппе…
- В том-то и дело, что все может быть. Абсолютно все. Поэтому надо быть готовым к худшему. Может быть, даже залечь на матрацы, как говаривал один мой чикагский приятель…
- Ну, не знаю…- Коминт почесал подбородок. - На каждый чих не наздравствуешься, и вообще так и спятить недолго…
- Вот именно, - Николай Степанович достал папиросу, продул - и весь табак вылетел ему на колени. - Какую дрянь стали делать… Спятить очень легко.
Когда я был зеленым и сопливым, мне мерещилось даже, что звери в зоопарке располагаются в клетках не абы как, а образуют связную цепь символов. И понадобилось очень много времени. чтобы научиться понимать, где скрытый смысл наличествует, где - вероятен, а где его быть не может принципиально.
Он достал, наконец, пригодную папиросу и закурил. Доносился грохот костяшек по столам: доминошники открывали сезон козлиной охоты.
Снег уже сошел весь, и кое-где обозначилась живая трава. Солнце грело по-весеннему. И, как всегда весной, было немыслимо грязно и мусорно во дворе…
- И что же теперь будем делать? - Коминт прищурился и стал смотреть куда-то мимо всего.
- У нас две мишени: Каин и Дайна Сор. Надо подумать, с кого начать.
- По логике вещей - с бабы, конечно. Бить надо в голову.
- Я очень сомневаюсь, что она - голова. Скорее, что-то не выше пояса. Жаль, не догадался спросить, сколько голов может быть у мангаса. Тогда бы хоть звание знали: сержант она или полковник. Но не генерал, это я чую. И потом: случай с Вовчиком меня беспокоит. Вдруг это у них свойство такое, у этих мангасов…
- Никак не могу поверить, - сказал растерянно Коминт. - Вот слышу, понимаю, а поверить все равно не могу.
- Хорошо у них пропаганда поставлена, - согласился Николай Степанович. - По-настоящему. Чтобы - знать, понимать, видеть, осязать всей шкурой - и все равно не верить. Куда там Орвеллу.
- Кому?
- Орвеллу. Писатель был такой английский.
- А-а… Тоже насчет ящеров писал?
- Нет, насчет пропаганды.
- Ясно. Значит, начать придется с Каина. А Ильи нет. Гусар, ты сможешь без Илюхи Каина узнать?
Гусар закрыл и снова открыл глаза. Он лежал на солнцепеке, пристроив морду на скрещенные лапы.
- Можешь…- Коминт вздохнул. - Полдела сделано, осталось уговорить Рокфеллера. В смысле: найти этого гада. Как думаешь, Степаныч, он тоже из ящеров?
- Нет. Думаю, он при них что-то вроде полицая из местного населения. Заодно и свой интерес блюдет. И даже, пожалуй, больше свой, чем ящеровский. Как, собственно, и подобает полицаям.
- Н-да… Начать искать, очевидно, надо с того места, где мы его потеряли?
- Искать, не искать… Однако побывать там, под землей, нам придется. Вряд ли это что-то практическое даст, но и оставлять такое белое пятно в тылу не годится.
- Тогда, может, сейчас и пойдем?
- Лучше вечером. А то и ночью. Днем такие места обычно пустуют, а к темноте туда могут сползтись всякие твари. Нас же, сам понимаешь, именно твари и интересуют более всего…
Гусар встал.
- Ашхен идет, - сказал Коминт.
Торопилась Ашхен. Издали она казалась совсем молоденькой.
- Хо! Николай Степанович! - крикнула она, подходя. - А почему этот изверг держит вас на скамейке, а не ведет в дом?
- Не вздумай про гостиницу сказать, - не раскрывая рта, предупредил Коминт. - Убьет.
- Не дурак, - тем же манером ответил Николай Степанович и встал.
- Здравствуй, Ашхен, - он приложился к ручке. - Как ты чудесно выглядишь… Я забежал на десять минут, у нас симпозиум в Пушкинском, нельзя опаздывать. На обратном пути обязательно загляну.
- А правда, что у вас динозавра милиция арестовала? - спросила Ашхен. - А за что? Продержат долго? Потом можно будет его для цирка забрать? Такой номер получится, о! - она поцеловала кончики пальцев. - А у нас тут тоже случай был, Надька рассказывала: пришли вкладчики с прокурором кассу ломать в каком-то фонде, выбили дверь - а там вместо бухгалтерши крокодилица сидит. Хотела убежать, да затоптали ее… Или вот на концерте у Маши Распутиной…
- Хвост показался? - обрадовался Коминт. - У Маши?
- Да не у Маши хвост, а на концерте у Маши… Ай, ну вас, все равно не верите, по глазам вижу.
- Я убегаю, Ашхен, - сказал Николай Степанович, - но, может быть. вечером буду с визитом. Или завтра. Да, на всякий случай: у тебя свечи есть?
- В жопу, что ли?
- Да нет, в подвал сходить…
- Надо посмотреть, не помню. Если не все сожгли: мы тут неделю без света сидели.
- Если нет, я куплю, - сказал Коминт. - Так до вечера, Степаныч?
- Я позвоню.
- Опять по бабам собрались? - подбоченилась Ашхен.
- Нет, - серьезно сказал Коминт. - Сначала по мужику. Потом, если придется, и по бабе. Хочешь, тебя возьмем.
- Свечку держать! - догадалась Ашхен.

Николай Степанович купил пригоршню омерзительных бурых скользких жетонов для таксофона, нашел будку в тихом переулке, куда не доносился заглушающий все шум автомобильной реки, достал записную книжку: Половина номеров уже была вымарана, большая часть оставшихся исправлена, и все они вот уже двадцать восемь лет не имели никакого смысла. Но тем не менее Николай Степанович регулярно обзванивал тех, кому принадлежали эти номера, потому что когда-то эти люди были рыцарями ордена Пятый Рим.
- Добрый день, - говорил он. - Я хотел бы поговорить с…- и называл рыцарское имя абонента. - Извините…
- Добрый день. Я хотел бы поговорит с Шорником. Извините.
- Здравствуйте. Я хотел бы поговорить с Кузнецом. Извините.
- Добрый день. Я хотел бы поговорить с Бондарем. Извините:
Это повторялось в Москве, это повторялось в Париже, это повторялось в Праге, это повторялось в Лондоне и Берлине…
И тем не менее с упорством железного автомата он хотя бы раз в год обзванивал все оставшиеся телефоны.
- Добрый день. Нельзя ли поговорить с Рыбаком?
- Да что вы трезвоните-то без конца! Вчера же сколько раз сказал, что нет здесь никакого Рыбака! Звонют и звонют…
- Извините, - и Николай Степанович повесил трубку.
То ли от бесконечных гудков, то ли от ошеломляющего известия в голове зашумело. Он вышел из будки. Текла вода. Впереди, на Новом Арбате, гремели оркестры, весело кричали люди, в воздух летели зеленые шарики. Все смешалось: первопрестольная ни с того ни с сего отмечала День святого Патрика.
- Пойдем пива попьем, что ли, - сказал он Гусару.
Умом он понимал, что сейчас, подобно Робинзону, обнаружившему на песке своего острова след босой ноги человека, он должен то ли ужаснуться, то ли высоко запрыгать от радости, то ли разорвать в клочья старую шляпу - в общем, как-то среагировать. Но вместо всего этого он просто с тихой грустью ощутил, что слишком давно живет на этом свете…
Пиво было не только вкусным, но и бесплатным. Пили его вокруг небольших одноногих мраморных столиков. Соседом и товарищем по холявному угощению оказался щуплый старичок в распахнутом сером макинтоше. На груди старичка размещались многочисленные орденские колодки.
Николай Степанович рассчитывал попить натуральный ирландский «гиннес» в покое, подумать как следует…
- Вы, наверное, бывший офицер? - обратился к нему старичок.
- Так точно, - машинально ответил Николай Степанович.
- Сократили? - посочувствовал старичок.
- Да, - сказал Николай Степанович. - Уж так сократили, врагу не пожелаешь…
- Вот и я говорю, - сказал старичок. - До чего дошли - оркестр американской морской пехоты играет на Арбате! Вы, извиняюсь, артиллерист или ракетчик?
- Куда пошлют, - туманно ответил Николай Степанович.
- Понятно, - вздохнул старичок. - Гриньков Иван Трофимович, майор в отставке. Государственной безопасности, между прочим. Я это почему говорю - сразу видно человека, который не начнет хватать за грудки и обвинять в палачестве…
- Верно, - сказал Николай Степанович. - В этих делах я больше на Всевышнего уповаю.
- Так вы верующий? - изумился старичок Гриньков. - Впрочем, сейчас я ничему не удивляюсь. Удивляться я отвык уже давно…
- Я тоже, - сказал Николай Степанович и представился нынешним своим именем.
- Если мы с вами здесь подольше постоим, - сказал отставной майор, - я вам такое расскажу…
Николаю Степановичу нужно было как-то скоротать время до вечера. Кроме того, он явственно чувствовал, что старый майор намекает: бесплатный «гиннес» не худо бы отполировать казенной четвертинкой. Ветераны органов, как давно заметил Гумилев, отличались поразительным долголетием, в отличие от фронтовиков.
Четвертинок, впрочем, в нынешних киосках не водилось - были здесь плоские фляжки со «Смирнофф», консервные банки с лимонной и черносмородинной, а также отечественные стограммовые пластиковые стаканчики, заклеенные целлофаном. В народе это угощение живо прозвали «русский йогурт».
- У меня феноменальная память, - похвастался Иван Трофимович, опростав стаканчик и закусив дымящимся шашлычком. - Очень многое я помню наизусть…
Николай Степанович испугался, что сейчас ему начнут читать Маяковского на память, и совсем было уже собрался откланяться.
- Я помню наизусть пьесу Метерлинка «Синяя птица», - похвастался старичок. - Слово в слово.
- Странно, - сказал Николай Степанович. - Если бы вы всю жизнь прослужили суфлером во МХАТе - другое дело. Но для бойца невидимого фронта…
- Так слушайте! - разгорячился майор Гриньков. - Началось все это после того, как партия покончила с ежовщиной. Был у нас спецотдел…
- А не боитесь? - сказал Николай Степанович. - Ведь у вас срок давности - понятие весьма относительное… «Хранить вечно» и все такое…
- Не боюсь, - сказал отважный старичок. - Хер ли бояться, когда всю заграничную сеть, почитай, сдали. Не хочу все это с собой в могилу тащить - другое дело. Рапорты до нынешнего начальства не доходят, недавно завернули очередной. Вот я и решил - первому встречному, как на духу… Не верите? "Митиль! Тильтиль! Ты спишь? А ты? Значит, не сплю, если говорю с тобой…
Сегодня рождество, да?.. Нет, не сегодня, а завтра. Только в нынешний год святочный дед ничего нам не принесет…"
- Феноменально! - воскликнул Николай Степанович. - Впрочем, я видел этот спектакль.
Он не стал уточнять, правда, что играли в том спектакле Бендина, Коонен, Москвин, Вахтангов и даже вдова Чехова Ольга Леонардовна Книппер.
- Вы видели его один раз, - грустно сказал отставной майор. - От силы два.
Больше нормальному человеку не вынести. А я смотрел его пятьдесят семь раз, и, коли доживу, погляжу нынче в пятьдесят восьмой. «А что это там расставлено на столе? Пирожки, фрукты, пирожные с кремом… Когда я была маленькая, я как-то раз ела пирожное… Я тоже. Это вкуснее, чем хлеб, но только пирожных много не дают…»
Николай Степанович понял намек и купил кое-чего пожевать, не забыв и про «русский йогурт».
- Пьеса классово правильная, - сказал старый майор. - Но с элементами мистики. Говорящий Хлеб, Говорящий Сахар, Говорящий Пес, - он покосился на Гусара. -
К счастью, посещать мне приходилось только премьеры. Вернее, открытия сезона - МХАТ всегда по традиции открывает сезоны именно этим спектаклем.
- Отчего же такая избирательность? - заинтересовался Николай Степанович.
- А-а, в том-то все и дело! - поднял палец майор. - Спецотдел наш занимался исключительно тайными организациями оккультного толка… Вы, вероятно, слышали - масоны там, розенкрейцеры… Слышали? Вот и прекрасно. Словом, у масонов существуют культовые зрелища - в Европе, например, они собираются на представлениях оперы «Волшебная флейта». Но в России этот шедевр почему-то не ставится, и для наших так называемых «вольных каменщиков» точкой рандеву еще аж с тысяча девятьсот восьмого года стала «Синяя птица», и как раз в открытие сезона.
- Сочувствую, - искренне сказал Николай Степанович.
- Мой предшественник, - сказал майор Гриньков, - был креатурой печальной памяти Якова Сауловича Агранова. Обоих, естественно, расстреляли, причем никаких подробных инструкций они оставить не успели. Но дежурства-то на открытии сезона никто не отменял! Мне полагалось следить за зрителями - не скапливаются ли в ложах, не обмениваются ли тайными знаками… Но ведь и систему знаков не передал мне мой предшественник, так что любое сморкание в платок, помахивание рукой, равно как и прищелкивание пальцами приходилось фиксировать с указанием ряда, места и особых примет, и заносить в докладную… И представляете, - он понизил голос, - ничем иным я не занимался!
Сидел в своем отделе и…
- Представляю, - сказал Николай Степанович. - Анфан пердю, забытый часовой…
- Именно, - вздохнул Иван Трофимович. - Именно что пердю. Сам-то я деревенский, поначалу ни одеться прилично, ни вести себя не умел… Косятся на меня дамочки с кавалерами, что фольгой от шоколадки шуршу… А тут война.
Стыдиться мне нечего - отломал ее всю, у Ковпака был, с Вершигорой первые друзья, Колю Кузнецова знал… Но только каждый год вытаскивали меня на Большую Землю к открытию сезона. Даже когда МХАТ в Алма-Ате в эвакуации пребывал… А после Победы снова началось. «Я и за свою судьбу не поручусь в случае, если отворятся некоторые из бронзовых дверей, ибо за ними - бездна. В каждой из базальтовых пещер, расположенных вокруг этого чертога, таятся все бедствия, все бичи, все недуги, все ужасы, все катастрофы, все тайны, испокон веков омрачающие жизнь Человека…»
- Боюсь, что старуха Ночь была права, - сказал Николай Степанович.
- Вот и я о том же. Сорок пятый, сорок шестой - все гуляют, театры переполнены, но мое место всегда за мной. Люди, правда, с детьми ходят, а я все один.
Только-только женился, своих пока нет. Обратился с докладом. Придали мне в напарники лилипута Шаробайко Прохора Петровича. У нас ведь и лилипуты служили, и глухонемые, и слепые - а что ты думал? Подобрали ему школьную форму, пионерский галстук повязали… Так и публика, и администрация опять косятся - чего, мол, ваш сынок в буфете пиво с коньяком мешает? Вот мы в школу напишем, чтобы из пионеров выгнали к чертовой матери! Намаялся я с ним, с Шаробайкой: то казенные деньги на букеты тратит, то у соседки телефончик выспрашивает… Крепко надеялся я на борьбу с космополитизмом и театральными критиками аналогичного происхождения. Но Метерлинк-то этот, паразит, вовсе не еврей оказался, а бельгиец - я потом все про него узнал, все тексты проштудировал.
И вдруг вызывают меня к самому Лаврентию Павловичу. Ну, думаю, кончилась моя каторга ежегодная, пусть уж лучше сам расстреляет. И что? Спрашивает меня этот впоследствии английский шпион, много ли во МХАТе хорошеньких актрис? Нету, говорю, товарищ министр государственной безопасности, ото всех, говорю, уже с души воротит… Он меня и отпустил с миром - продолжай, мол, нести вахту.
Тут у меня уже Васька ходить стал, Шаробайку по шапке - и в Артек, пионером работать.
Годы идут. Вот уже и страна осиротела, вот уже и Лаврентию Павловичу капут - а я каждую осень детей в охапку - и в Театральный проезд. Поверишь ли - дети по ночам плачут после спектакля, это надо же, каких ужасов товарищ Метерлинк нагородил!
Так и ходил до самой пенсии. Уволился, но в резерве числюсь. Ну, тут мне Метерлинк маленько помог - прочитал я его «Язык цветов» да «Жизнь пчел», купил дачу в Малеевке, завел пасеку. Живи и радуйся!
Нет, как подходит во МХАТе театральный сезон - достаю свой бостоновый костюм, из Германии еще привезенный, а все как новый, и на «Синюю птицу».
Заколдовали меня, что ли, эти масоны? Хоть я так ни одного не поймал своими руками… Вот такая моя прошла жизнь, товарищ офицер…
Николай Степанович внезапно понял, что его собственная судьба после шестьдесят восьмого поразительно схожа с судьбой этого старика - бессмысленные звонки, безнадежные встречи… И вдруг - сегодняшний сигнал.
- Ну, спасибо, ямщик, разогнал ты мою неотвязную скуку, - сказал он отставному майору и сходил еще разок за «русским йогуртом». - Ты, главное, надежды не теряй. Самое главное - не потерять надежды.
- «Нам осталось всего шестьсот двенадцать секунд… - сказал старик. - Уже плещут паруса на корабле Зари - это знак, что вас там ждут… Опоздаете - тогда уже не родитесь… Скорей, скорей на корабль!».
- А вот это правильно замечено, товарищ майор, - откликнулся Николай Степанович. -Хоть и не ждут нас там, но идти надо.
Гусар выбрался из-под стола и затрусил вдоль по Арбату.

Красный идол на белом камне. (Провиденс, штат Род-Айленд. 1930, май.)

Хранителем ключа от здешнего рума был школьный учитель Натаниэль Хиггинс, средних лет человек, чем-то неуловимо напоминающий Есенина, но Есенина, выросшего в сытой спокойной провинциальной Америке, дожившего до годов зрелости и благополучно миновавшего все соблазны. Он носил круглые очки в золотой оправе и приглаживал не слишком послушные светлые волосы.
Я сказал ему об этом сходстве, и уже через пять минут мы погрузились с головой в обсуждение изящной словесности. Давно у меня не было такого прекрасного собеседника…
- Знаете, Ник, - доверительно наклонившись, говорил он, - когда мисс Дункан привезла этого парня, сразу было видно, что он не заживется на этом свете.
Будто на лбу его светящимися буквами написано было: «мертвец». В нашем веке таким не житье. Уж на что был крепок Джек Лондон: Помяните мое слово: сейчас наши писатели держатся за подол старушки Европы. Возьмите Хемингуэя, возьмите Фолкнера. Это же европейские писатели, просто родились они здесь. Но это последние могикане. Растет что-то новое, простое, сильное и хищное. Я не берусь сказать, нравится оно мне или нет - скорее нет, чем да, - но не считаться с этим нельзя. Лет через пятьдесят, вот увидите, они выжрут все кругом здесь и накинутся на Старый Свет - и очень быстро и легко уничтожат вскормившую их культуру. И тогда ваша Москва не будет принципиально отличаться от Москвы, штат Айова. Разве что размером и климатом. Как здесь, так и там будут только гамбургеры, кока-кола и дешевое чтиво. Я уже молчу про кинематограф. Это воистину лучи смерти. С их помощью Великая Американская Посредственность двинется на завоевание мира. И завоюет его, чему я должен бы, как патриот, радоваться, а вот почему-то не радуюсь…
- Ну, не так уж все мрачно, - сказал я. - Русская культура. например, прошла и через онемечивание, и через офранцуживание - и все обратила себе на пользу.
В русском брюхе долото сгнило, так у нас говорят. Даже большевики, думаю, не смогут все затоптать - а это, поверьте, саранча пострашнее библейской.
- Вообще-то я социалист, Ник, - сказал учитель.
- Когда мне было четырнадцать лет, - сказал я, - я тоже был социалистом и, начитавшись Маркса, однажды сел на коня и поехал пропагандировать среди рабочих. В Сибирь меня не сослали, ограничились увещеванием. А потом дурь прошла, и я с удовольствием сменил Карла Маркса на Карла Мая.
- Ну, настоящие индейцы далеки от образа Виннету, - сказал Нат. - Нет, вы не правы, Ник, капиталистов обязательно следует приструнить и умерить. Они довели страну до сумы. Посмотрите, как скудно мы живем. Моего недельного учительского жалования хватает на три дня, и если бы я не подрабатывал хранителем ключа, то просто не знаю, как бы кормил семью. У многих уже вынуждены работать жены. Куда мы идем?
- В советской России работают практически все женщины. А там капиталистов уж так приструнили и умерили…
- Я понимаю, что вы хотите сказать. Но ведь все, самую великую идею, можно довести до абсурда. Бросаться в крайности - это, согласитесь, в русском обычае.
А мы инстинктивно придерживаемся золотой середины.

Предыдущая страница 13 Следующая страница


Посмотри в глаза чудовищ 14

- Ну, дай-то вам Бог. Просто я уже видел все это своими глазами и испытал на своей шкуре, а вы еще нет. Взять, к примеру, вот этот ваш дом. Представьте, что во имя торжества справедливости вашу семью загоняют в каморку под лестницей, а в остальных комнатах селятся человек тридцать…
Он огляделся. Потом посмотрел на меня.
- А… зачем?
- Во имя торжества справедливости, - повторил я. - Чтоб всем.
- Но ведь тогда получается, что те дома и квартиры, в которых эти люди жили раньше, останутся пустыми?
- А это вы будете объяснять негру-комиссару.
- Дом вообще-то не мой, - на всякий случай отрекся Нат. - Это наследство жены.
Она у меня, знаете ли, из семьи с традициями. Чуть ли не на «Мэйфлауэре» приплыл ее пра-пра-пра-кто-то. Знаете, Ник, - он еще раз огляделся, - мне иногда кажется, что «Мэйфлауэр» был посудиной покрупнее «Титаника». Жаль вот, айсберга ему не подвернулось под скулу…
- Вы так не любите свою жену? - удивился я.
- Упаси Бог. Пат - ангел. Но вот ее родня…
- А мне как раз наоборот: страшно везло с родней, но совершенно не везло с женами. Так вы, Нат, получается. не потомственный хранитель?
- Как сказать… Мой дед был ключарем в Сан-Франциско. Но после великого землетрясения мы остались как бы не у дел. А у старого Эбнера, здешнего хранителя, сыновей не было, вот и пришлось ему смириться с безродным зятем…- он засмеялся. - Впрочем, Пат не в претензии, а больше мне ничего не надо. Вот и возникает у нас своя особая знать. Где вы еще найдете семью, в которой сошлись бы вместе две линии хранителей?
Я подумал и пожал плечами:
- Пожалуй, таких я больше не знаю.
- Дедушка Пат провожал в наш рум самого Эдгара Аллана По! Говорят, именно тогда он посетил Россию и встретился в вашим Пушкиным. Правда, что Пушкин тоже крупный поэт?
- М-м… Да. На мой взгляд, он сделал для русской литературы примерно то же, что Шекспир для английской. Встречался ли с ним Эдгар Аллан, я не знаю. Но пребывание мистера По в Петербурге отмечено полицейским протоколом…
- Опять пил, - сокрушенно вздохнул Нат. - Почему все поэты такие пьяницы, Ник?
- Не все, - сказал я.
- Тогда бабники.
- Негры-комиссары поставят вас к стенке, Нат, за такие слова. Мне запретили читать лекции матросам Балтфлота, когда я на вопрос: что вам помогает писать стихи? - честно ответил: хорошее вино и женщины.
- Так вы писали стихи?
- Был грех.
- Прочтите что-нибудь.
- Я не смогу перевести на ходу.
- Жаль. Через пятьдесят лет в Америке никакой поэзии не будет вовсе…
- Не расстраивайтесь так, Нат. Поэзия неистребима. Это как хороший ковер: чем больше его топчут, тем ярче узор.
Он посмотрел на меня. Снял очки.
- Теперь я без всяких стихов вижу, что вы поэт, Ник. Янки сказал бы: неистребима, как триппер. Хотите хорошего виски?
- Американского? - подковырнул я.
- Нет. В нашем погребе водится кое-что поприличнее кукурузного «Бурбона»…
Он оказался прав. Такое виски должен подавать сам мажордом с двумя лакеями на подхвате. Даже у Честертона виски было помельче калибром…
- Знаете, Ник, - говорил он чуть позже, когда бутылка опустела на треть, - стало принято считать, что у нас, в Новой Англии, чуть ли не колыбель мировой культуры. Действительно, снобов хватает. А по-настоящему поговорить, пожалуй, и не с кем… - он задумался. - Так вот, Ник. Есть у нас в Провиденсе редкостно образованый человек, но тревожит меня одно обстоятельство: как раз его образованность. Зовут его Говард Филлипс Лавкрафт. Живет уединенно, пишет страшные рассказы для дешевых журнальчиков, целые дни проводит в библиотеках и архивах. Пишет по ночам. Говорят, он почти не спит. И почти не ест. Об истории Провиденса он знает все. Понимаете: все. И об истории Старого города в особености. Вплоть до даты забивания каждого гвоздя в каждом доме.
Все сплетни, все легенды…
- И что? - спросил я.
- Боюсь. что он может докопаться до рума. Если уже не докопался.
Я задумался. Случались не часто, но и не слишком редко среди людей непосвященных так называемые «автогены», что значит «самородки». Те, кто своим собственным умом и стечением случайностей приобщались малых, а иной раз и великих тайн. Судьба их, как правило, была печальна. Ибо свет наднебесный не озаряет путь, а испепеляет одинокого путника…
- И что вы предлагаете?
- Поговорите с ним, Ник. Присмотритесь. Я вас представлю как русского мистика.
Он хороший человек, и не хотелось бы зря повредить ему: Если дело зашло действительно далеко, что ж, придется исполнить свой долг. Но я бы не хотел решать это единолично.
- А почему вы не обратитесь к своим?
- Честно?
- Разумеется.
- Мне почему-то перестали нравиться ребята из Вашингтона. Когда вы разговаривали с ними, не обратили внимание, какие у них тусклые глаза? После того, как исчез сэр Джейкоб Брюс, на меня стали косо поглядывать: но и я кое на кого из них тоже поглядываю косо. Они смахнут этого Лавкрафта, как муху, просто так, чтобы не беспокоиться потом. Что им какой-то бумагомарака, если они и самого… Извините, Ник, разболтался. Это все виски. Правда, достойный напиток?
- Более чем достойный. Превосходный.
- Может быть, нам удастся остановить его более гуманным способом. Может быть, вообще не придется останавливать. Это же не гангстер и не кладоискатель…
- Ладно, - сказал я, вставая. - Есть немецкое слово, которое на любой другой язык переведется только так: любое дело следует делать немедленно, если обстоятельства не требуют прямо противоположного.
- Такое слово наверняка понравилось бы покойному Клеменсу, - с одобрением сказал Нат. - Так, значит, идем?
- Да. И захватим то, что осталось в бутылке. Это виски способно растопить даже гранитное надгробье.
- Я буду всегда держать такую для вас, Ник. И велю сыну, чтобы, когда бы вы ни появились…

6

Ангелы не знают арамейского.
Талмуд

Из дневных наблюдений Николай Степанович заключил, что дом на Рождественском бульваре, облюбованный когда-то Каином для своей резиденции, прибрала к рукам некая солидная фирма и теперь вовсю реставрирует его; мало того, что материалы импортные, так и работают турки; правда, охрана своя. Это была дополнительная трудность - хотя, с другой стороны, и противнику придется не легче. Ночами турки не вкалывают, успевают за день, так что дело иметь предстоит только с охраной.
- Найдем что-нибудь, а? - спросил он Гусара.
Гусар посмотрел на небо. Николай Степанович тоже посмотрел на небо, но там не было ничего, кроме облаков, ворон и поблекшего привязного дирижаблика с рекламой пива «Гиннес».
- Кто же все-таки искал Рыбака? Враг? Или еще кто-то уцелел?
Гусар коротко проворчал.
- Уцелел, да. Действительно, странно бы думать, что остался один я. И ведь еще кто-то был с тобой…
Гусар снова проворчал.
- Как бы нам это выяснить… Может, попробуем по принципу «да-нет»? Я буду спрашивать, если «да» - ты отвечаешь, если «нет» - помалкиваешь. Идет?
Гусар посмотрел на него таким презрительным взглядом, что Николаю Степановичу стало неловко.
- Да, - агрессивно сказал он. - Да, только сейчас сообразил. Ну и что? Бывает и хуже. Мог и вообще не сообразить. Потому что в детстве пытался так вот разговаривать с Музгаркой, и ничего не получилось.
Сравнение с каким-то безмозглым Музгаркой решительно не понравилось Гусару. Он поджал брылья и наклонил голову, как бы говоря: ну, что еще сморозим?
Они выбрали чистую скамеечку на бульваре и сели друг против друга.
- Ты с Тибета?
Молчание.
- Вот это да… А тогда откуда же?
Гусар посмотрел еще более презрительно и лапой тронул ботинок Николая Степановича.
- Из Австрии?
- Грр.
- Человек, который был с тобой - австриец?
Молчание.
- Русский?
- Грр.
- Интересно: Вы вышли из рума в Предтеченке?
- Грр.
- Что же могло вам там понадобиться: Информация?
Молчание.
- Вещь?
- Грр.
- Как бы узнать, какая…
Гусар встал, оглянулся через плечо, приглашая следовать за ним, и небыстро пошел по бульвару.
Возле перехода торговал киоск: старенький, кооперативных времен, в центре таких уже не осталось. Гусар остановился перед ним, царапнул лапой стенку и поднял морду. Николай Степанович проследил его взгляд. Сквозь грязное стекло просвечивала жестяная, красная с золотом, коробка китайского чая.
Золотой крылатый дракон изгибался на ней всем телом:
- Купить этот чай?
Молчание.
- Понял. Золотой крылатый дракон. Его вы искали?
- Грр.
- Нашли?
Молчание.
- Его там не было?
Молчание.
- Значит: что? Он там был, но вам его не дали?
Молчание.
- Дали?
- Грр.
- Дали, но вы не смогли его забрать, потому что пришел… этот, как его… ледяной мангас?
- Грр.
- Твой спутник погиб?
- Грр.
- И эта вещь тоже погибла?
- Грр.
- Понятно: Прими мои соболезнования, друг. Твой товарищ: ты его любил?
- Грр.
- Царствие ему небесное…- Николай Степанович перекрестился. - Упокой, Господи, душу раба Твоего… Но как бы нам познакомиться поближе с остальными твоими друзьями, Гусар?
Гусар вздохнул и так выразительно посмотрел на Николая Степановича, что тот опять остро ощутил свою житейскую несостоятельность.

Шестое чувство (Москва, 1934, август)

Белокыргызские стихи, с которыми я мог выступить на съезде, заказывали аж на Мадагаскаре. Наставник Рене приложил к ним руку. Я так и не узнал, имелось ли в них какое-то скрытое свойство или же они были абсолютно инактивны. Если свойство и было, то оно могло не реализоваться в той удушливо-шумной атмосфере: Словом, когда меня просили «что-нибудь почитать», я читал, а потом по бумажке воспроизводил подстрочный перевод.

Над степью ковыльной седыми кобылицами тучи ходят.
Под тучами, но над землею парит степной беркут,
похожий на вихрь.
То заденет он крылом ковыльные травы,
то опять взлетит под самые тучи.
И грозно клекочет от радости.
Другие птицы бури боятся.
Прячутся они от бури, пищат.
Толстый тарбаган уже не стоит возле норки,
в нее прячется.
Даже орел, и тот забрался в орлиное гнездо на высоких скалах.
Страшно ему в степи оставаться.
Змеи укрылись в глубокие овраги, потому что боятся они грома.
Шкуры свои они меняют от страха, думают,
что в новых шкурах народ их не узнает.
Но народ мудр. «Двурушники!» - говорит он про змей.
И змеи шипят в своем овраге, источая яд.
Ураган поднимает в степи тучу пыли. Срывает юрты и уносит.
Бараны сбиваются в кучу. Мычат коровы, блеют овцы. Собаки лают.
Бедные чабаны на своих кривоногих лошадках
объезжают перепуганных животных, успокаивают.
Пока они здесь, чабаны, с отарой ничего не случится.
И только гордый беркут летает, где хочет.
Едет по степи одинокий всадник.
Не страшна ему буря и даже приятна.
Воздух свеж при грозе. От молний польза природе.
Молнии - это электричество.
Все попрятались от грозы и бури, а он едет.
Прекрасные усы у всадника.
Сталин - имя ему, бесстрашному.
И гордый беркут видит, что не самый смелый он в степи.
Камнем падает он с неба и лишь над самой землей раскрывает крылья.
Послушной птицей садится на плечо всаднику.
Ловчим соколом будет он отныне.
А буря становится все страшнее и страшнее:

Клянусь, мне удавалось прочесть это, не дрогнув лицом.
В зале после первого дня было уже весьма и весьма скучно. То есть не так: было интересно для абсурдиста, для создателя физиологических очерков, но не для поэта и не для диперана Ордена. Господа красные маги почему-то активности не проявляли, хотя и должны были проявлять; похоже было на то, что в верхах опять что-то назревало, и специалистов этого профиля перебросили на другой участок фронта… Впрочем, еще ничто не кончилось.
Между тем кулуарная жизнь становилась все более насыщенной. Пролетарский поэт А. бросился с кулаками на критика Б., обвиняя того в гибели Маяковского.
Создалось, просуществоало два дня и исчезло новое литературное направление: «групповой реализм»; согласно манифесту групповиков, никакой литератор не имел права творить в одиночку вовсе, а только и исключительно ячейками не менее трех членов. Каждый день возникал слух, что то ли приехал, то ли вот-вот приедет товарищ Сталин: находились знатоки, которые украдкой показывали на портрет Шекспира, в глазах которого якобы имелись отверстия для других глаз…
Я все ждал, что кто-нибудь в докладах помянет всуе мое имя, хотя бы в качестве примера омерзительного эгоцентриста, докатившегося в своем эгоцентризме до прямой борьбы с советской властью, но - так и не дождался. Видимо, условия, поставленные в свое время товарищем Аграновым, соблюдать приходилось не мне одному…
Исключение поэта Гумилева из пространства поэзии производилось грубо, энергично, нагло. И, что характерно - уже почти закончилось. Полным успехом.
Воистину: нет таких крепостей…
От скуки и по причине омоложения я стал потихоньку безобразничать. Прав был царь Ашока… Подойдя как-то к Андре Мальро, спорящему с Жан-Ришаром Блоком и Володей Познером, я встал столбом и, вслушиваясь в чуждый белокыргызскому уху язык Гюго и Готье, стал кивать в нужных местах, не понимая, впрочем, когда спорящие ко мне обращались. Познер вдруг изменился в лице, как давеча Ольга Дмитриевна; возможно, мой национальный головной убор напомнил ему до боли знакомый малахай Гумилева…
Потом меня познакомили с молодым детским писателем, невысоким, улыбчивым и круглолицым, который пытался объясняться со мной по-хакасски.
Он, видите ли, воевал в гражданскую в тех местах. Когда выяснилось, что я сносно понимаю по-русски, он рассказал мне, как его проклял хакасский шаман.
Внук шамана ушел в красный отряд, и тогда шаман переломил над пламенем ветку… Он рассказывал как бы шутя, а я чувствовал, что на нем действительно лежит заклятие. Именно заклятие, а не проклятие. Но разобраться в нем, нереализованном, было не в моих силах. Да и вообще не в силах смертного.
Эренбурга я поймал в туалете. Стоя в соседней с ним кабинке, я стал читать Вийона на старофранцузском. Воспламененный Илья воскликнул, что знает всех членов французской делегации, а вот мой голос ему не знаком, и не буду ли я так любезен… Он поторопил натуру и покинул кабинку раньше моего. Слышно было, как он возбужденно топчется в курилке. Приведя в порядок костюм, я тоже покинул кабинку и обратился к нему, бросившемуся мне навстречу, с вопросом:
- Джалдас, посмотри, где там дергай надо, да?
Эренбург остолбенел.
Но тут в курилку ворвался Сулейман Стальский. Русского языка он не знал совершенно, что дало Горькому полновесный повод назвать его «Гомером двадцатого века». Оказалось, что у славного седого ашуга кинжал не вынимается из ножен. Черный сварочный шов намертво соединил бесценный дамасский клинок с медной окантовкой ножен.
- Тенденция, однако, - сказал я и вышел.
И сразу мне стало не до шуток…
Два молодых человека в синих английских костюмах и добротнейших штиблетах от «Шварцкопфа» сопровождали пожилую скособоченную леди в цветастой шали.
Я, стараясь не выдать себя, отошел к стене. Когда леди проходила мимо, я почувствовал слабый, но острый запах свежевскопанной земли и увидел на груди ее монисто из лягушачьих вилок и «куриных богов». Молодые люди в мою сторону даже не посмотрели.
Я от неожиданности поставил «серую вуаль» такой силы, что на некоторое время как бы перестал существовать для всех миров.
Это мгновенно вытянуло из меня всю энергию, и до своего места в ряду я доплелся кое-как, нога за ногу.
Старая леди тем временем обходила разминающихся после долгого сидения делегатов. Они ее не замечали, а на сопровождающих бросали рассеянные взгляды. Не так, нет, совсем не так должны были смотреть советские писатели на работников славных органов…
Прозвенел звонок к началу послеобеденного заседания.
- …Напомню, например, что Овидий и Вергилий писали о жидком воздухе, который из мечты поэта стал сейчас реальностью. Теперь каждый из нас за несколько рублей может иметь у себя на столе сосуд с жидким воздухом…
- …Маяковский виноват не в том, что он стрелял в себя, а в том, что он стрелял не вовремя и неверно понял революцию…
- …Вокруг нашего села было очень много болот, говорили, что в них водятся черти, лешие, и в это многие верили. Но вот болота осушили, и оказалось, что жили в болоте не черти, а обыкновенные бандиты…
- …По данным тысяча девятьсот тринадцатого года один химик приходился в России на триста сорок тысяч жителей, то есть его процентное содержане в российской природе было ниже, чем содержание газа гелия в воздухе…
- …Я спросил у старого чекиста, долгое время работавшго на Соловках: «Скажи, Борисов, ты - загрубевший человек, ты заведывал многими лагерями, приходилось ли тебе когда-нибудь чувствовать слезы, подступающие к глазам?»
Он ответил: «Да, когда я увидел бригаду Павловой на работе.» Вот вам, товарищи, архитектоника!..
- …Вы знаете этого художника - это Шекспир. Искусство Шекспира нужно нам, как легким нужен воздух. Грозовым было время Шекспира. Земной шар сотрясался под этим гигантским художником…
- …Возьмем Кимбаева, о котором нам пришлось уже много здесь слышать.
Кимбаев - почти что настоящий новый человек, не совсем еще новый, но почти.
У нас на татарской сцене образ Кимбаева оставляет неизгладимое впечатление…
- …После попытки фашистского бунта в Париже шестого февраля Франция восстала, а девятого февраля трупы коммунистов лежали на улицах Парижа, доказывая волю французского пролетариата к борьбе…
Покуда слух мой услаждался этими перлами, глаза, зоркие белокыргызские глаза, продолжали следить за старухой. Она бродила по проходам, пробиралась между рядов, по-прежнему невидимая для большинства делегатов. Только некоторые отстранялись, в безотчетном испуге вжимались в кресла… Я вдруг понял, что ее сопровождающим тоже не по себе, и что они ждут не дождутся, когда вся эта зловещая затея завершится.
Между тем мне пришла в голову - как это обычно случается в моменты напряжения - совершенно неуместная мысль. Да, прежний уровень российской культуры («по данным тысяча девятьсот тринадцатого года:») был неизмеримо выше. Может быть, он был самый высокий в Европе. Да что значит «может быть» - просто самый высокий. Но если бы и тогда согнали в один зал несколько сот человек, являвших собой соль земли русской, то несли бы они с трибуны точно такую же рениксу, разве что с другим уклоном…
Старуха удалилась, оглядываясь, и вскоре потный бледный Фадеев объявил о закрытии заседания.
- Что-то сердце мне посасывает, - сказал, хмурясь, мой Ваня. - Будто кикимора под полом завелась…

7

Из Гадаринской легенды мы изгнали только Христа; и бесы, и свиньи - с нами.
Гилберт Кит Честертон

Откуда-то из окон наверху донесся звон часов: одиннадцать ритмичных медных ударов.
- Как люди живут, не понимаю, - поежился Коминт. - Я бы на второй день эти часики на винтики распустил бы…
- Ашхен бы тебе распустила, - сказал Николай Степанович. - Может, люди привыкли к этим часам. Может, они им еще при матушке Екатерине служили. Ладно, пойдем, что ли…
Подняв воротники, они вошли в темную подворотню.
Ох, нехорошее это было место…
На втором этаже флигеля тускло светились два окна.
- Не люблю я эту публику, охранцов, - прошипел Коминт. - Зятек мой бывший как раз туда подался, в охрану. Представляешь, в нашем доме овощной магазин - и тот охраняется. Не иначе, как перец там кокаином нафаршированный…
- Заводишься, да? Буду резать, буду бить…- Николай Степанович сардонически хмыкнул. - Не будешь. Тихо войдем.
Земля - гудела… Невоспринимаемое ухом - гул? вибрация? дрожь? - в общем, что-то не имеющее названия в языке человека - поднималось из глубин, говоря тому, кто способен понять: там есть нечто. Что-то похожее было тогда, в Тибете, при первой встрече с Раном. И еще раньше, в Лондоне, в доме доктора Ди… Днем это заглушалось всяческим дневным шумом - а может быть, не было таким сильным. А может быть, днем этого не было вообще.
Очень не хотелось - протестовали все инстинкты - применять что-то из сокровенных умений. Потому что… потому что…
Именно так должно было гудеть в «Англетере» в декабре двадцать пятого…
А потому следовало вести себя подобно субмарине во вражеских водах.
Астральной субмарине. Не выдавать себя.
И они вошли тихо.
Существовали всякие способы…
Замок не брякнул, сигнализация не сработала, дощатый мостик под ногами не заскрипел, и даже Гусар, которому Николай Степанович доверил маленькую, как из-под розового масла, пробирку, взбежал по каменной лестнице на второй этаж, не цокая когтями…
- Это что? - шепнул Коминт. - Для сна?
- Для любви, - торжественно и тихо ответствовал Николай Степанович. - Для страстной, нежной и всепоглощающей любви… Раствор «вечной женственности» на камфарном масле.
- И что теперь?..
- Подождем пять минут.

Предыдущая страница 14 Следующая страница


15 Андрей Лазарчук, Михаил Успенский

Вернулся донельзя довольный Гусар.
- Все хорошо?
- Грр.
Пять минут ждать не пришлось.
- Лешк, ты че, опять бабу привел?
- Че ты вдруг?..
- Да пахнет.
- Точно. Только эт' ты привел.
- Да? Не помню. Глянь под койкой… ой… Лешк, че это?
- Чур, я первый.
- Ну? Махаться будем или на спичках тащить?..
- Ой, ха! - еще одна.
- Где?
- Да вот же. Не, не туда смотришь… ой… ой, обожди, сам расстегну…
- А че эт они молчат, может, турецкие? Ой, Лешк, а ты ведь тоже баба…
- И ты баба, Рустам. Че же эт' делается… ой, не надо… ой…
Коминт слушал - и смотрел на Николая Степановича со все возрастающим страхом.
- Ну, Степаныч, - выдохнул, наконец, он, - ладно, я душегубец…
- Зато теперь в подземелье можно хоть котлы клепать, - сказал Николай Степанович. - А к утру восторги влюбленной пары утихнут, как писал Дюма-пэр.
- Дюма порнухи не писал, - возразил Коминт. - У меня его внуки читают.
- И это правильно, - сказал Николай Степанович. - А теперь не будем-ка разнуздывать воображение и пойдем вниз.
На люке стоял тяжелый сварочный аппарат. Его не без труда оттащили в сторону. Здесь еще можно было пользоваться фонарем. В ярком луче отчетливо проступило черное гудронное пятно - как раз на стыке люка с соседней плитой.
- Посвети-ка… - Николай Степанович опустился на четвереньки. - Вот так, сбоку.
Ага…
При боковом освещении четко вырисовалась неуместная печать: литера W, вписанная в большую по размеру литеру V. Может быть, это был знак фирмы, занявшей флигель, но уж больно он походил на клеймо, носимое на левом плече теми, кто доставлял когда-то Пятому Риму ксерион…
Захваченной предусмтрительно монтировкой Коминт подцепил неухватистую плиту. Гудроновая печать разломилась, Николай Степанович протянул ладонь, готовясь схватить или отразить что-то невидимое, но - ничего не произошло.
- Проформа, - сказал он. - Можно идти.
Как и в прошлый раз, первым спрыгнул Гусар. Коминт достал из сумки серый бумажный пакет со свечами, зажег две. Спустился.
- Здесь все путем, Степаныч, - голос его звучал глухо.
Николай Степанович перекрестился, осмотрелся напоследок и, морщась, полез вниз, в теплый сухой полумрак.
Здесь пахло, как в недавно остывшей русской печи. Идеальное место для ночлега бродяг и тайных сходок подпольщиков, но и те и другие явно избегали в этом подвале появляться. Не было ничего материального, что говорило бы о присутствии человека: ни растерзанной картонной коробки, ни бутылки, ни окурка, ни даже следов на толстом слое пыли…
- Мы же сами тут топтались, - растерянно сказал Коминт. - Или нам все то померещилось?
- Зажги фонарь, - предложил Николай Степанович.
И в свете фонаря обнаружились следы: человеческие и не очень…
- Каин - личность своеобразная, конечно, - сказал Николай Степанович. - Но не до такой же степени…
- С кем он тут хороводы водил? - Коминт нагнулся и быстро выпрямился. - Оп- ля… Вот это да. Помнишь разговоры про крыс в метро, Степаныч?
- Все ваши московские новости надо делить на восемь, - сказал Николай Степанович. - Потом промывать в щелоке и с лупой в руках искать сухой остаток.
Гаси фонарь - и вперед.
- Грр, - сказал Гусар.
В живом свете огня облицовка стен подземного хода выглядела куда более древней, растрескавшейся, нежели в свете электрическом. Шагов через двести пятьдесят кирпич сменился серыми каменными блоками, сложенными в замок без раствора. Потолок из неровных плит поддерживался совершенно черными, просмоленными поперечными балками то ли из дуба, то ли из лиственницы, и в каждую балку ввинчено было по медному позеленевшему кольцу.
Гусар остановился и глухо тявкнул.
- Где-то здесь мы Каина и потеряли, - сказал Николай Степанович. - Давай-ка, Коминт, еще раз зажги фонарь.
Фонарь высветил памятную с зимы развилку. Здесь, как и тогда, расходились в три стороны следы Каина, здесь топтались на месте и поворачивали назад их собственные следы, здесь уходили в боковые, несуществующие при свечах проходы следы гигантских крыс…
- Вполне грамотно, - сказал Николай Степанович. - Все сделано, чтобы людей отвадить.
- В номере братьев Куницыных верхний, Володька, любитель ходить под Москвой. Так он говорит, что асы ихние, диггерские, признают только свечи…
- Соображают, - сказал Николай Степанович.
Еще шагов через сто они уперлись в обвал, но здесь же рядом оказалась железная дверца с засовом, напоминающая печную. За ней начинался боковой ход: ниже, уже и еще древнее. Шел он не по прямой, а плавно изгибался влево и, кажется, чуть уходил вниз.
Гусар шел и ворчал себе под нос. Ему было неуютно в этом ходу.
Николай Степанович на всякий случай достал из-под полы свой «узи».
Ни люди, ни пес не слышали ни звука (подземный гул не в счет), не видели теней, фигур и движений, не ощущали враждебного запаха, но все в равной степени были уверены, что впереди ждет засада.
В таком напряжении нервов они дошли до новой железной дверцы.
Коминт протянул руку к засову… и вдруг замер.
- Что? - прошептал Николай Степанович.
- Тише… там…
Они стали слушать, стараясь не дышать. Но слышно было только, как шумит в ушах внезапно похолодевшая кровь.
Гусар лапой провел по железной двери, и скрежет обрушился, как горный обвал.
И тут же в ответ на этот звук раздался другой, куда более мощный скрежет, механический храп, скрип несмазанного массивного механизма… и невыносимо громко, на пределе терпения, начали отбивать полночь часы - те самые, которые проводили их на Рождественском бульваре… Неужели прошел час, закричал Николай Степанович, обхватив руками раскалывающуюся голову, удары меди отражались белым вспышками позади глаз, боль острым узким клинком входила в нёбо и продвигалась к затылку, и уже не было сил терпеть, но тут все кончилось.
Они стали подниматься и машинально отряхиваться, Гусар изогнулся немыслимым манером и яростно вылизывал шерсть, и прошло немало времени, прежде чем кто-то заговорил.
- Собственно, и «Черный квадрат» Малевича написан не просто так…
- Так ведь и Скрябина казнили не с бухты-барахты…
- Еще бы четверть оборота, и мы, как художник Дэн, очнулись бы в любимой опиекурильне…
- На Канатчиковой бы мы очнулись…
- Интересно, написал ли Дэн что-нибудь с тех пор?
- Он ушел в политику и погиб для искусства… кстати, до сих пор так и не известно, жив он или умер… впрочем, это в традициях Китая…
- Коминт, с каких это пор ты стал разбираться в китайских проблемах?
- Я? В китайских? Я в наших-то… - Коминт замолчал. - Странное здесь место.
Гусар кашлянул.
Николай Степанович отодвинул заслонку на дверце. Громкий скрип несмазанных петель…
Язычки пламени пригнулись, померкли и погасли. И в наступившей тьме раздался тихий множественный шорох.
Позади испуганно чиркнула спичка. Потянуло серой. Вновь затеплился, покачиваясь, желтый огонек свечи. Николай Степанович зажег свою от свечи Коминта…
За железной дверью была настоящая театральная ложа, разве что каменная.
Каменными были грубые подобия кресел, а портьеры заменяла раздвинутая в стороны набитая пылью до плюшевого состояния паутина.
Шуршащий мрак окутывал ложу…
- Задуй свечу, - одними губами сказал Николай Степанович, гася свою. - И запомни, пока ты в уме: нас здесь трое. Четвертого - убей.
Несколько минут глаза не видели ничего, кроме сиреневых пятен.
Потом внизу тьма распалась на множество серых силуэтов, и тут же, будто добавили свет, стало видно все.
Толпа крыс стояла, задрав острые мордочки, перед каменным возвышением. На возвышении размещался целый игрушечный город, собранный из спичечных и обувных коробок, молочных пакетов, банок из-под пива, ячеек для яиц…
Пластмассовый кукольный дом для Барби означал здесь, наверное, царский дворец. Большой крыс в накинутой подобно плащу аккуратно обгрызенной банановой кожуре стоял на краю возвышения и будто обращался к толпе, негромко попискивая. Толпа отвечала возмущенно. Крысы, укрытые по ушки газетными обрывками, вынесли наперсток или пробку, и в нем крыс в банане медленно ополоснул передние лапки. Позади на круглой огороженной площадке несколько громадных жирных пасюков в красных накидках важно стерегли маленького альбиноса. Проходя мимо, крыс в банане пискнул что-то и, взмахнув хвостом, скрылся в Барби-домике. Пасюки, возглавляемые здоровенной крысой, которая напялила на себя целую консервную банку с дырами для лапок, растянули альбиноса и начали стегать его хвостами…
- Держи меня, Коминт, - прошептал Николай Степанович.
- Степаныч, да что же это…
- Господи, путеводи меня в правде Твоей… - он перекрестился.
Наваждение не исчезло.
Крысы, толпящиеся внизу, раздвинулись, образовав длинный коридор. Он вел от игрушечного города к невысокой кучке камней. И пасюки в красном, окружив альбиноса, стали подталкивать его к этому коридору. Альбинос шел неохотно, оглядываясь как бы в ожидании помощи и поддержки. Откуда-то возник связанный из палочек крест. Альбинос взял его передними лапками и понес сквозь верещащую толпу…
- Уйдем, - сказал Николай Степанович. - Не могу больше…
- Ну, Степаныч, дай досмотреть.
- Нет, Коминт. Не для людей это.. - и, не оглядываясь более на спутников, Николай Степанович вернулся в коридор. Минуту спустя смущенные Гусар и Коминт присоединились к нему.
- Куда дальше? - зажигая свечи, спросил Коминт.
- Не знаю. Надо подумать. И вообще - отойдем подальше, хватит с меня этой богосквернящей мистерии… и, неровен час, опять что-нибудь начнется…
Они отошли совсем недалеко, когда сзади торжествующе заскрежетало и ударило гулко - всего один раз.

Золотая дверь. (Поповка, 1897, июнь)

Английские колонны терялись в пушечном дыму. Голландцы пятились, но не бежали. Кавалерия Нея гарцевала на холмах. Груши, как всегда, заблудился.
- Сир! - подбежал Сульт. - Там гонец от князя Барклая де Толли!
- О чем же просит князь?
- Он… Сир, когда я услышал, то подумал, что схожу с ума! Сир, он предлагает военный союз!
- Какая великолепная интрига. Пригласите гонца.
Передо мной встал запыхавшийся юный высокий красавец. Узкое смуглое лицо его еще более потемнело от порохового дыма, серо-голубые глаза блестели.
- Ваше величество! Полковник Гумилев с посланием от командующего. Его светлость князь ведет вам на помощь русский корпус. Найдено завещание светлейшего князя Кутузова…
- Моего старшего брата? - я сделал масонский знак.
Гонец молча с достоинством поклонился.
- Что ж, полковник, давайте пакет.
Я нетерпеливо сорвал бандероль с синего конверта.
Барклай де Толли предлагал мне демонстрировать отступление левым флангом, дабы самому ударить во фланг и тыл принцу Оранскому.
У меня была минута на принятие решения.
- Полковник! Летите обратно и передайте на словах князю: ровно в три часа Рейль изобразит отступление от высоты Сен-Жан. Я буду ждать удара моих русских союзников не позже четырех часов.
- Да, Ваше величество.
- Стойте, полковник. Ваше лицо мне очень знакомо. У меня прекрасная память на лица. Где мы могли встретиться? В России?
- Скорее, в Африке. Помните русских путешественников, которые показали вашим солдатам дорогу на оазис Нахар?
- Да! Какими же прихотливыми дорогами вела нас судьба, прежде чем мы вновь встретились… Надеюсь видеть вас после победы в моей палатке, полковник!
Он вновь поклонился, ловко вскочил на горячего вороного коня и поскакал. Я смотрел ему вслед.
- Сульт, - позвал я. - Сообщите Рейлю и Нею, что я хочу их видеть.
…Англичане и голландцы гибли сотнями и сдавались в плен тысячами. Уцелевшие, бросая оружие, уходили по дороге на Брюссель, спасая шкуры, но не знамена. Веллингтон вручил мне свою шпагу. Без парика он был похож на упавшего в пруд бульдога. Принца Оранского не было пока ни среди живых, ни среди мертвых. Подходившие с востока прусские колоны остановились и теперь стояли, как зрители, неспособные вмешаться в ход пиесы. И мои солдаты, и русские - все были обессилены не столько неприятелем, сколько непролазной грязью полей…
Наконец, нашелся Груши. Он упал на пруссаков с фланга, и через четверть часа боя Блюхер запросил пощады.
- Пруссия тоже будет с нами, - сказал я Барклаю де Толли. - И коварная Австрия станет ползать на брюхе, вымаливая пощаду.
- Это был дурной союзник, - согласился князь.
- А где же тот юный полковник, которого вы присылали ко мне?
- Увы! На обратном пути он был смертельно ранен в сердце, но из последних сил доскакал и передал ваши слова. «Вы ранены?» - спросил я. «Нет, я убит», - ответил он. И просил вас принять вот это, - князь подал мне тяжелое черное кольцо с черным камнем. - Найдено им в одной из древних африканских гробниц.
Это кольцо вдесятеро старше пирамид.
С благоговением я надел кольцо. Тяжесть веков переполняла его.
- Пусть это будет залогом нерушимости нашего союза, - сказал я. И как бы в ответ тучи раздвинулись, и все вокруг залило отчаянным сиянием.
Князь перекрестился.
- Это Божие знамение, - сказал он.
Я посмотрел в небо. Мне показалось, что там, за облаками, за дымом, сквозь сияние - смотрит на нас знакомое узкое смуглое лицо…
Это и правда было сиянием. Оно что-то сотворило с моим миром, и я видел одинаково резко и придавал одинаковое значение и пылинке на острие штыка игрушечного солдатика, и полету кобчика над далеким лугом, и красноватому солнцу; и насморку давно умершего Наполеона, и бесконечным недомоганиям моего старого папеньки, и собственным прыщам, и хромоте мерина Рецессия; и слышному по ночам гудению далекого поезда, и упрекам маменьки, и выспренным словам молитвы; и тому, что я живу на земле, а мог бы и не жить, и тому, что жизнь прекрасна, а смерть неизбежна: и с каким-то сладостным страданием я по-настоящему ощутил себя металлическим гренадером, идущим в огонь ради прихоти заоблачного мальчика…
И потом, когда сияние погасло и все стало таким, как раньше, я разочарованно увидел истоптаный мною песок, вырытые канавки и воткнутые палочки, насыпанный холмик и спичечные коробки вместо домиков, деревянные пушечки, облупленую краску на солдатиках: и стал тихо и медленно складывать все в ящик. Потом мне долго хотелось кому-то (да кому же? маменьке, конечно) рассказать о том, что произошло со мной сегодня, но я не знал, как начать разговор…
Я впервые встретился с нехваткой слов. Это было мучительно.
Золотая дверь на миг приоткрылась передо мною…

8

Ученики ощупью, шаг за шагом, поднимались вверх по витой лестнице.
Густав Мейринк

В двух местах ход был разрушен до такой степени, что пришлось пробираться ползком. Потолок держался хорошо, а вот кирпичные стены вдавливало внутрь, и земля набивалась влажными кучами. Тянуло смрадным сквозняком, пламя свечей трепетало. Кое-где шаги начинали звучать гулко, и если прислушаться, становилось слышно журчание воды. Но Гусар шел уверенно, оглядываясь на спутников будто бы даже с усмешкой. И оказался прав.
Через час с небольшим ход круто свернул и открылся в узкий колодец. Темная жижа заполняла его дно. Вверх вели каменные ступени: шершавые блоки размером в буханку хлеба, выступающие из стены и расположенные крутой правовращающей спиралью. Гусар поворчал для порядка, но полез вверх: осторожно и медленно. Нескольких ступеней не было…
Лестница вывела на узкий выступ.
- Куда-то пришли, - сказал Коминт.
- Да, похоже…
Пути с выступа не было никакого.
- Включи-ка фонарь…- сказал Николай Степанович.
Но и в свете фонаря картина не изменилась.
- Не может же так быть - лестница никуда…- Коминт заозирался. - Что-то же должно…- он посмотрел вниз. Но там была только черная жижа - далеко-далеко.
- Каждый тупик куда-то ведет, - сказал Николай Степанович. - Только надо подумать… Гусар, что скажешь?
Гусар молча смотрел в стену.
- Беспросвет…- Николай Степанович положил руки на стену. - Коминт, погаси.
Стало совершенно темно. Пядь за пядью он обшаривал холодный кирпич.
- Наверное, пожаловали мы с вами, ребята, к колдуну под Сухаревой башней… Брюс его фамилия… хороший человек… с Петром Первым в конфидентах состоял… механик страстный и многознатец…
- Разыгрываешь, Степаныч? - сказал Коминт.
- Не имею привычки… Ага, вот…- под рукой его подался кирпич, и тут же где-то в глубине заскрипел, проворачиваясь, какой-то древний механизм. - Ты был прав: пришли.
- Остроумно, - сказал Коминт. - Значит, со светом сюда не войдешь, а без света чужие не ходят.
- Я же говорю: колдун. Механик и многознатец. Теперь можешь зажечь.
Они стояли на пороге весьма просторного зала со сводчатым потолком. Дальний угол занимала алхимическая печь-атанор. Философское яйцо, покривясь, покоилось на треножнике. На середине зала стоял просторный, почерневший от времени стол, заваленный всякой всячиной: колбами, ретортами, мортильями, оплетенными бутылями, змеевиками, фарфоровыми и каменными тиглями, ступками: Такая же бесформенная груда вещей громоздилась на полках: буссоли, секстанты, астролябии, ареометры и прочие приборы неизвестного колдовского назначения. Слева почти всю стену занимал штабель из пяти рядов окованных железом и тоже почерневших сундуков. Рядом с сундуками, развернутая в три четверти, стояла мраморная статуя Афродиты Пандемос; в животе ее зияло отверстие размером в голову младенца. Под пару богине любви рядышком красовался бронзовый Шива Лингамурти. А в зеленого стекла штофе…
- Кто же свечку зажег? - страшным шепотом сказал Коминт.
- Да Брюс, наверное, и зажег, - сказал Николай Степанович. - Это вечная свечка.
Коминт шумно выдохнул:
- Никогда я к этому не привыкну…
- Я тоже так думал в свое время.
Гусар прошел вдоль стены, принюхиваясь. Остановился и поднял морду.
- Что там?
Но Гусар последовал дальше.
- Ни пыли, ни плесени, - сказал Коминт подозрительно. - Будто каждый день уборщица приходит.
- Умели строить, - сказал Николай Степанович. - Хозяин не был здесь с двадцать девятого года, а уж когда все это построили, я боюсь и вымолвить…
Коминт подошел к столу и провел пальцем по крышке - жестом въедливого боцмана-дракона, проверяющего, как надраена медяшка. Палец наткнулся на плотный белый комок, прилипший к столу. Коминт отковырнул его, поднес к глазам. Понюхал.
- Что это, Бэрримор? - спросил Николай Степанович. - Сюда залетают чайки?
- Стиморол, - сказал, озираясь, Коминт. - Непоправимо испорченный вкус… Неужели Каин?
- Не знаю: Гусар, Каин был здесь?
Молчание.
- Тогда не понимаю… Если диггеры, то как они прошли сквозь дверь? И почему ничего не утащили?
- Может быть, утащили? Мы же не знаем, что тут было.
- И все равно… ну, посмотри: разве похоже на то, что здесь побывала ватага современной молодежи?
- Не похоже, - честно сказал Коминт.
- Значит, кто-то из наших действительно уцелел. Давай искать - может быть, знак оставил, а может…
- Да. А может быть, это тебя ловят. На живца.
- Это было бы не самое обидное… Ладно, раз уж мы сюда пришли, давай займемся вон тем, - Николай Степанович показал на сундуки. - Сдается мне, что это библиотека. И как бы не Ивана Васильевича…

Любой уважающий себя литературовед дал бы отрезать себе все, что имел, чтобы только заглянуть в эти сундуки. Недаром, ох недаром искали их двести с лишним лет: Взять тот, что с краю в верхнем, пятом ряду. Там была Галичская летопись. Там был полный Плутарх и полный Аристотель. Там была «Проклятая страсть» Петрония. Там был список «Слова о полку Игореве» раза в два больше объемом, чем общеизвестный. Там был первый русский роман четырнадцатого века «Болярин Даниил и девица Айзиля». Там были мемуары Америго Веспуччи.
Там был четвертый том «Опытов» Монтеня. Там была поэма стольника Адашева «Демон» и нравоучительное сочинение Сильвестра Медведева «Душеспасение».
Была там и воено-патриотическая пьеса самого Ивана Васильевича «Побитое поганство, или Посрамленный тёмник Булгак». Был там и свиток желтого шелка с полным жизнеописанием Цинь Шихуанди. И мерзопакостное сочинение Павла Сирина «Обращение распутной отроковицы Лолитии св. Гумбертом». И еще, и еще, и еще… И, наконец, были там три черные тетради: кожаные, прошнурованные и снабженные печатями: Георгия Маслова, Марии Десницыной и самого Николая Степановича Гумилева…

Красный идол на белом камне. (Техас, 1936, июнь)

"Дорогой Николас!
Вы, вероято, удивлены, что письмо мое отправлено не через нашего друга Натаниеля, а посредством совершенно постороннего человека. Но этому есть серьезные причины, в которые, думаю, не мне Вас посвящать.
Врачи говорят, что жизни моей остается один последний год. Поэтому я просто обязан доверить Вам сведения, которые могут представлять для Вас определенный интерес. Вы спросите: почему я «обязан», а для Вас это только «может представлять интерес». Дело в том, что я до сих пор не знаю по-настоящему, насколько серьезно Вы восприняли мои откровения. Я чувствую в Вас человека, который с одинаковой простотой и легкостью способен как верить истово и слепо, так и сомневаться во всем, даже в собственном существовании.
Возможно, все это окажется чрезвычайно важно для Вас и Вашего дела (которое я уже начинаю считать - слишком поздно, не так ли? - нашим общим делом), а возможно Вы просто бросите мое письмо в ящик своего письменного стола, где уже лежит тысяча подобных, и забудете обо всем назавтра же. Тем не менее, я - повторюсь - обязан свою часть долга исполнить, а уж Ваше дело принимать решение. Суть проблемы в том, что один из моих многочисленных кореспондентов, приятный молодой человек по имени Роберт Эрвин Говард, проживающий ныне в городе Кросс-Плэйнс, штат Техас, располагает сведениями, которые я после той нашей памятной беседы счел совершенно секретными, сакральными, а он со свойственной молодости легкомысленностью делает их достоянием гласности. Не знаю, из каких источников он почерпнул все это, но то, что он пишет, совершенно совпадает с тем, что я не пишу. Он выпускает книжки в ярких обложках, которые никто, кроме нас с вами, не может принимать всерьез, но некоторые детали, которые Вы мне в свое время собщили (так же, может быть, не подозревая даже о том, что важность их чрезвычайна), говорят сами за себя. И я очень боюсь, что он уже взят на прицел.
Я не хочу, чтобы с ним что-то случилось, он весьма умен, неравномерно, но глубоко образован и пользуется в своем городке заслуженным уважением.
Может быть, Вам имело бы смысл побеседовать с ним и предупредить его, чтобы не писал лишнего? Боюсь, кроме Вас, сделать это некому, а мое болезненное (и обострившееся за последний год) чутье подсказывает мне, что речь идет о нешуточных проблемах. Как вы знаете, мое представление о сокрытом мире сформировалось из ночей кошмаров и проведенных в библиотеке дней - и так всю жизнь; мистер же Говард пользуется, как мне кажется, одной только интуицией. Мы оба чувствуем опасность, угрожающую всему человечеству, и понимаем, что исходит она не от людей - во всяком случае, не только от людей. Наивными представлениями о том, что человечеству присущ инстинкт самоубийства, нам только затуманивают разум.
Надеюсь, что письмо найдет Вас, а Вы найдете меня - разумеется, после того, как повидаетесь с мистером Говардом. И, если Господь будет так любезен, мы с Вами и с Натаниэлем проведем еще один чудесный день.
Искренне Ваш: Говард Лавкрафт."

Мне кажется, он перечитал письмо дважды, потом молча сложил, засунул в конверт и подал мне. Здоровеный парень, на голову выше меня и вдвое шире в плечах. Кремовая рубашка с короткими рукавами из того неровного хлопка, который никогда не знает утюга, застиранные джинсы с побелевшими швами на широком поясе и низкие сапожки из неокрашенной кожи. И, разумеется, стетсон.
Этакий о'генриевский ковбой. Меньше всего похожий на писателя и мыслителя.
- Все это совершенно непонятно, - сказал он. - Мистер Лавкрафт прислал мне еще более взволнованное письмо… Понимаете, я его очень уважаю, считаю моим учителем, но…
- Вы подозреваете, что он сошел с ума?
- Ну, не то чтобы так прямо, но что-то все-таки в этом роде… Ведь я-то все придумываю просто так, для интереса… и драконов, и людей-змей, и этого здоровенного дубину Конана. Просто чтобы напомнить мужчинам, что они мужчины. А он, похоже, уверен, что это всерьез…
- Не только он. Я тоже.
Он посмотрел на меня с некоторой жалостью.
- Давайте поговорим об этом чуть позже. Тут очень жарко.
- Я успел заметить…
Хотя в помещении вокзала и тянуло сквознячком, жару это не могло перебить. А когда мы вышли, то показалось, что навстречу нам распахнулась дверца пылающей печи. На площади бил жидкий фонтан, но капли воды, мне показалось, испарялись прямо в воздухе. Все было окутано мрачноватым маревом.
У автостоянки молодой негр подогнал машину: темно-вишневый «плимут».
- Пожалуйста, мистер Роберт, - с белозубой улыбкой сказал он. - Как вы и просили, держали в тени…
- Спасибо, Сэм, - Говард бросил ему монету. - Кто выиграл сегодня?
- «Мышонок» Брюстер.
- Это просто смешно…
В машине было еще более жарко, чем под солнцем. Пахло одеколоном, кожей и бензином.
- Сейчас поедем, и будет легче, ветерок обдует…- говорил он, выруливая на шоссе. - Представляете, какая-то сволочь сегодня утром исцарапала машину. И добро бы какое-нибудь ругательство, а то - знак Иджеббала Зага! И откуда они узнали, как он выглядит…
- Кто узнал?
- Мальчишки, кто же еще?
- Никогда не слышал о таком знаке:
- Разумеется: я ведь сам его придумал. Знак, подчиняющий животных… - и он указательным пальцем изобразил на стекле замысловатый иероглиф.
- И вот такую штуку нацарапали мальчишки?..
- А кому это еще надо? Они вечно крутятся вокруг дома, свистят, спрашивают, дома ли Конан… правда, машину до сих пор не трогали… и я вообще полагал, что нахожусь как бы под их защитой.
- М-да. А вам не кажется, что машина - это современное животное?

Предыдущая страница 15 Следующая страница


Посмотри в глаза чудовищ 16

- И вполне человекоядное. Тем приятнее его укрощать.
Мы неслись по прямой голубоватой ленте шоссе. Встречные машины пролетали с визгом. По обе стороны тянулись кукурузные поля, где-то вдалеке, окруженные пирамидальными тополями, краснели крыши и поднимались силосные башни.
Наверное, именно здесь снимали советскую кинохронику…
- Это Техас. Он вам должен понравиться. Вы знаете, что Техас - свободная страна? - спросил вдруг Говард. - Если все пойдет так, как идет, лет через пять мы расторгнем договор со Штатами.
- Насколько я помню, это не так просто сделать, - сказал я.
- Штаты не устоят против нас… Нам даже воевать не придется. Впрочем, вам это, наверное, не так уж интересно.
- Как сказать. Все, что задевает интересы одной приличной организации, мне интересно. А выход Техаса из состава Штатов нас весьма бы озадачил. Это противоречит нашим прогнозам.
- А какова роль во всем этом мистера Лавкрафта?
- Он вычислил нашего противника…
Говард внимательно посмотрел на меня, покачал головой, потом вновь вернулся к созерцанию дороги. Поза его была напряженная.
- Николас, старайтесь не принимать меня слишком всерьез, - сказал он чуть погодя. - Я недавно похоронил мать, и пока что…
- Извините, Роберт.
- Вы-то здесь при чем…
Минут десять мы ехали молча. Справа промелькнул поселочек из пяти-шести домиков и открытой закусочной под полосатым навесом. Рекламные щиты предлагали нам пить только «кока-колу», заправляться только у «Шелла» и мыться только мылом «Спейс». И еще был плакат: «Это Техас! Люби его, понял?». Дорога впереди начинала полого спускаться, уходя в тень аллеи из могучих серебристых тополей. А еще дальше на вершине плавного холма виднелись крыши городка…
- А ваша мать жива, Ник?
- Да. Но я давно не видел ее…
- Это вы зря. Так вот живешь, живешь, а потом… А главное - непонятно почему…
Как интересно, - сказал Говард, оглядываясь. - Тот «фордик» может выжать сорок миль, только падая с отвесной скалы. Тем не менее от нас он не отстает.
Ганстеры или полиция.
- С вашей полицией я дела еще не имел, - сказал я, - а один знакомый гангстер у меня уже есть.
- Не люблю ни тех, ни других, - сказал Говард и уселся поплотнее. Мотор взревел.
Воздух, горячий и плотный, ударил в щеку, затрепетал - как будто бы над ухом развевалось маленькое знамя. - Говорите прямо, Ник, что вы хотите от бедного сочинителя?
- Вы в одиночку занялись очень опасным делом, Роберт! - из-за ветра я почти кричал. - Я приехал, чтобы прикрыть вашу спину!
- От тех парней, что сзади?
- Может быть! А может быть, от тех, которые впереди! Еще не знаю!
- Здесь не Чикаго! Этим парням придется иметь дело не только с нами!
- Может быть, да, может быть, нет! Даже техасцы предпочитают иметь дело с теми врагами, в которых верят!
- Ничего не понимаю!
- Вы докопались до какой-то тайны! И на вас обратили внимание!
- Ник, закройте окно! Ни черта не слышно!
Я поднял стекло. Оглянулся. «Фордик» приотстал, но упрямо держался в кильватере.
- Наверное, это души Бонни и Клайда все никак не успокоятся…- Говард усмехнулся одними губами. - Ладно, Ник, про опасные дела мы поговорим в более спокойной обстановке…
Он поднял стекло со своей стороны и еще вдавил педаль.
Мы влетели в аллею, как в ущелье меж белых, будто старая кость, стволов.
Солнце замелькало. Чуть зеленоватая листва давала призрачную тень. Мне остро вспомнилось вдруг детство - Тифлис? Поповка? - и я бегу мимо штакетника и стучу палкой по доскам, и запах полыни, и летящий жук…
Огромный жук, сверкнув в последний миг золотом, пулей врезался в стекло машины и размазался, на миг став похожим на страшную зеленую пятерню.
Говард издал густой горловой звук. Мне показалось, что лицо его превратилось в меловую маску. Потом меня бросило на него, и моментально замерзшим взглядом я долго видел летящий на нас тополинный ствол с ярко-красным по затеси знаком Иджеббала Зага…

9

Нужно идти, надев на голову терновый венок, чтобы сказать, о чем думает колодец.
Атуа Мата Рири

- Николай, нам нужно объясниться…- Николай Степанович прошелся по номеру, глядя под ноги. - Николай, нам нужно…
- Что это ты сам с собой разговариваешь? - тревожно спросил Коминт.
- У Анны Андреевны присказка такая была: помню, как ни придет кто-то из нас поздно: «Николай, нам нужно объясниться.» Теперь - как шрам на память.
- И чего вам не жилось…- вздохнул Коминт. - Вон мы с Ашхен - сорок лет скоро…
- Время было другое. Принято было практиковать свободную любовь. А закалка старая. Вот и мучились…
- Теперь зато не мучаются… Какая твердая койка. Не мог ты в приличной гостинице номер снять?
- Эту просто в случае чего не жалко… Все это чушь, Коминт. Все это чушь. Ну-ка, давай разъясним себе нашу собственную диспозицию. Итак, вот они мы. Врага мы вроде бы знаем в лицо, но не представляем, где его искать. И мы знаем, что наш враг тоже имеет врага…
- Что значит - где искать? - перебил Коминт. - Каин и эта Дайна…
- Это форпосты. А я говорю об основных силах. Где они, сколько их. Артиллерия, авиация…
- Понял тебя. Все равно: работать придется именно этих.
- Боюсь, что так.
- И тогда, если Каин прячется - то остается одно…
- Вот именно.
- Но баба должна быть крутая. Там, наверное, охранников понапихано… и вообще неожиданно уже не получится… Будет веселее, чем в Будапеште, нет?
- Да. Придется размять кости…

10

Микилл: Тогда расскажи мне сперва о том, что происходило в Илионе. Так все это было, как повествует Гомер?
Петух: Откуда же он мог знать, Микилл, когда во время этих событий Гомер был верблюдом в Бактрии?
Лукиан.

Фамилия гавриловского брата, репортера из «Морды буден», была Бортовой. С ним, опухшим от дешевой водки, Николай Степанович столкнулся утром нос к носу в буфете гостиницы.
- Пристроил я ваше интервью в «Плейбой», - сказал Бортовой, брюзгливо морщась; видимо, казалось ему, что с Николаем Степановичем они расстались вчера. - Не фирма. Платят гроши…
- Здравствуй, Миша, - сказал Николай Степанович.
- Ах, да, не виделись же сегодня… Ну, тогда за встречу? - предложил он, но денег не вынул.
- Знаешь, Миша, - сказал Николай Степанович, - вчера я молился, чтобы нужный мне человек вышел из-за угла…
Он взял бутылку «Смирновской», две пиццы, пиццу нагрузил на Бортового, а сам с бутылкой в руке пошел к выходу. В номере они сели на койку, поставили тумбочку посередине, Николай Степанович разлил водку в пластиковые стаканчики: себе поменьше, Бортовому побольше…
- Ой, хорошо, - простонал Бортовой, вытирая выступивший пот. - Будто Фредди Крюгер босичком по душе пробежался…
У Миши было чудесное свойство: пробыв в Москве неделю, узнать всё о жизни всех столиц. Кто замочил двух солнцевских, какую новую картину нарисовали Комар и Меламид, где можно купить видеокассеты всего по восемь штук, с кем дружит Моисеев, какое отступное требуют от Вики Городецкой, почему так странно хоронили Жискара д'Эстена, почем грамм плутония в Кёльне, куда делась партия термометров с красной ртутью, зачем президенту Ельцину две абсолютно одинаковые лазуритовые пепельницы, кто мерил Стрип и кого бил Клинтон, и кто же, в конце концов, подставил на самом деле кролика Роджера…
Знал он, разумеется, и самое главное: меню всех предстоящих в обозримом периоде презентаций. Это был его хлеб: и в прямом и в самом прямом смысле.
Одного он не знал: сколько заплатила QTV сибирским телевизионщикам, хотя и сказал, что теперь наконец ребята смогли заказать хороший итальянский передатчик.
- А в эфир это, значит, не попало? - спросил Николай Степанович. - Как-то не по-хозяйски получается, не по-западному.
- Пока нет. Кьюшники говорят, что делают большой блокбастер, готовят будто бы к выборам президента…
- При чем тут выборы? - Николай Степанович повернулся к стене и стал рассматривать гравюру, изображавшую восход солнца в таймырской тундре. Эта гравюра, принадлежащая резцу знакомого художника, с пугающим постоянством преследовала его во всех гостиницах страны…
- А то вы не понимаете…- Бортовой хитро прищурился и погрозил пальчиком.
- Не понимаю, - честно сказал Николай Степанович.
- Ай, бросьте. Все понимают.
- Ну, может быть… Отстал я от столичной жизни, безнадежно отстал… Ты их директрису знаешь?
- Дайну-то? А как же. Мерзкая баба. Ничего не пьет. При ней все время Люська, баба-визажистка. Любовница, наверное. И еще у нее то ли зоб, то ли кадык. А что, может, и мужик она бывший… У них же это быстро и безболезненно. - Бортовой задумался. - Даже «мисс Европа» восемьдесят девятого года - и то мужик… Ой, далёко нам до Европы, Николай Степанович, деревня мы все-таки темная…
- Ты хочешь быстро и безболезненно сменить пол?
- Да нет, важен сам принцип - захотел и смог. Как символ свободы выбора. А так нет - на тряпки разоришься.
- Ладно, - сказал Николай Степанович. - Где ее встретить можно? Где она живет?
- Трахнуть ее собираетесь? - изумился Бортовой. - Такую-то страшную?
- Допустим, у меня извращенный вкус…
- Тогда в офисе, конечно, - Бортовой посмотрел на него с уважением.
- Отпадает, - сказал Николай Степанович. - Люблю интим. А то еще запищит телефон в самый ответственный момент…
- Она купила бывшую дачу Федина. В Переделкине. Эх, обнищала литература!
- Она не обнищала. Она просто дешево продавалась… Хорошо, Миша. Ездит она на чем?
- Ездит она на четырехсотом черном «мерсе». Номер не помню. Могу узнать. Да этот «мерс» и без номера узнать легко: значок QTV на всех стеклах, а на заднем еще и наклейка с черепашками-ниндзя.
- Знак QTV на груди у него, больше не знают о нем ничего… - Николай Степанович задумался. - Значит, говоришь, презентация…
- Да, - Бортовой посмотрел на часы, встряхнул, поднес к уху. - Успеем. Не даст она вам, Николай Степанович, чует мое сердце - не даст. Не того вы масштаба фигура.
- Как попросить, - подмигнул Николай Степанович. - Вот, помню, лет пять назад, когда еще голодно было, попал я на презентацию «Нью-Йорк Таймс» на русском языке в пресс-центре МИДа…
- Дерьмовые там презентации, - сказал Бортовой. - Вот «Какобанк» устраивал - это да!
- Продолжаю. Собрался весь бомонд. Цвет и сливки. Сидят, слушают американскую брехню, а сами часы встряхивают - время торопят. Вот как ты сейчас. Закончились разговоры. И рванул весь этот бомонд, цвет и сливки, в довольно убогий буфетик. Все закончилось минут в пять. Одной рукой бокал держат, другой - мешочек полиэтиленовый, а провизия, как те гоголевские галушки, сама туда скачет. И стоит посреди всего этого безобразия молодая и грустная женщина в черном. Хакамада. Только мы с нею и не предались общему разврату. Отобрал я у кого-то бутылку шампанского, бокал, налил ей…
- Ох, Николай Степанович, вы и ходок! - Бортовой опять погрозил пальчиком.
- Отнюдь, - строго сказал Николай Степанович. - Налил бокал, поцеловал ручку и растворился во мраке ночи.
- Это вы прокурору расскажете, - хихикая, Бортовой налил себе, опрокинул и вздрогнул. - Надо идти. Будут яйца-пашотт, расстегаи по-кутузовски и куриные печенки в вине…
Он удалился, прихватив ненароком бутылку.

За день план операции был решен. Приметный «мерс» стоял там, где ему был положено стоять, шофер и охранник без присмотра его не оставляли, дорога до дачи Федина была спокойная, сама дача под обычной охраной. Объехав все и во все ненароком вникнув, Коминт и Николай Степанович вернулись в гостиницу.
Позже пришел Гусар, рыскавший по Москве своим ходом в поисках Каина. На вопрос, нашел ли, пес промолчал и улегся у батареи. Он был чем-то расстроен.
- Дачу взять просто, - сказал Коминт. - Я там присмотрел…
- У меня есть другая идея, - сказал Николай Степанович. - Опробуем ее, а уж если не получится, тогда…

По дымному следу. (Из рассказов дона Фелипе.)

- …и повезли нас на запад. Танки «КВ» на платформах, танкистов теплушка - и мы, десантура. Штаб бригады и два батальона. Два паровоза тащут. Настроение боевое. Такая силища прет, ой-ёй. Минск проехали, дальше прем. И хрен знает где, у деревушки какой-то, встает наш поезд. Что, почему? Ночь, самолеты летают с огнями. Ракеты всякие. Ну, когда столько войска сгоняют, заторы должны быть, как без этого?
Стоим, курим. А потом, рассвело уже, возникают над нами штук пять «штук»… а «штука», чтоб ты знал, эта такая стерва немецкая, которая бомбой в начищеный пятак попадала, главное, чтобы блестел… Ну да это мы потом узнали. И с первого же захода первой же бомбой разносят один наш паровоз, а второй сворачивают под откос. И по вагонам, само собой… Ну, как учили, рассыпались мы, пережидаем. А они так неторопливо нас обрабатывают. Со вкусом. Одни улетят, другие подходят. Что делать? Стали ручники приспосабливать, чтобы хоть пугнуть их слегка. И что ты думаешь: пугнули одного до смерти, а остальные убрались. Они зажравшиеся были тогда…
И вот - стоим. Танкисты начали было зверей своих сгружать - куда там… Насыпь.
Один только «КВ» и съехал, а три кувыркнулись. Полковник наш Денисюк построил нас, а где мы, что мы, задача какая - и он не знает, и начштаба покойный не знал. Карт-то нет на руках. Короче, двинулись мы в общем направлении на запад… Танк впереди, а мы как бы при нем. Но только нас после тех бомбежек не шестьсот человек, а чуток поменьше.
И хрен знает на каком перекрестке вылетают на нас два десятка мотоциклистов…
Веселые ребята были тогда фрицы. Лето стояло жаркое, голые по пояс, поддатые… Даже опомниться не успели.
Кончили мы их, пулеметы с мотоциклеток поснимали и дальше пошли. Ну, думаем, где-то же есть наше командование… А на мотоциклетках трофейных танкистов безлошадных в разведку направили - вперед и в стороны.
А главное - картами обзавелись. Аэродром наш аж в двухстах километрах оказался. И вот призывает к себе нас полковник Денисюк: товарищи командиры, диспозиция следующая. По оперативному плану должны мы быть сброшены на Люблин и удерживать его до подхода главных сил. Но до аэродрома нашего двести верст, а до Люблина до самого - двести тридцать. И я принимаю решение выполнять боевую задачу в пешем строю, поскольку… - и на небо смотрит, и мы все понимаем. Потому что в небе немцев, как ворон, а наши соколы все как-то тишком… Поневоле Чкалова вспомнил.
Возвращается наша разведка, да не просто так, а с прибылью. Разбомбленный танковый парк нашли, а в нем два исправных «БТ». Потом пехота на нас вышла с капитаном каким-то, не помню фамилию, заблудившиеся. Мы и их пристегнули.
Всю ночь шли. Страшно было. Зарева повсюду, стрельба не прекращается…
Утром уже узнали, что война это, а не просто так… не Халхин-Гол какой-нибудь.
Ну, тут уж мы как с цепи сорвались. За Родину, за Сталина, за ебену мать!.. Ты, Степка, когда я выражаюсь, уши затыкай. Вот. Немцы какие-то подвернулись…
Тоже от радости полоротые. Короче, форсировали мы речку Буг. И городок у нас на пути: Влодава. Вот где мы развернулись! Голодные же еще, а там - склады немецкие… о-о!..
Полковник Денисюк говорит: вы бойцы красные, советские, жратву берите, а паненок пердолить не могите! Разве что по согласию… Да и некогда скоро стало с паненками вожжаться, надо дальше идти. Но тут, понимаешь, прилетает на «У-2» майор из корпуса и Денисюка нашего за нарушение маршрута следования расстреливает… Когда он кобуру расстегивал, мы подумали - просто пугает, а он всю обойму в товарища Денисюка Максима Емельяновича, так что никто и дернуться не успел.
Майора этого мы просто пополам порвали, видеть невозможно было, но - сделал он свое черное дело. А так бы взяли Люблин, там, глядишь, и Варшаву…
Страшное дело, когда по тылам озверевшая десантура рыщет. Но на Люблин нас вести уже, получается, некому, и встали мы в оборону. И неделю эту хренову Влодаву держали. Польские коммунисты из подполья вылезли и за это время всех немецких холуев по стенкам размазали. Потом по московскому радио услышали: Минск сдали…
Короче, рванули мы на прорыв, снова форсировали Буг, снова каких-то немцев раскидали… Но осталось нас уже полсотни, и такие мы уставшие были, что пришли в первую же деревню и повалились, и немцы нас даже разбудить не смогли: ждали, пока выспимся…
Ну, лагерь. Чуть не сдох, потому что здоровые, вроде меня, быстрей доходят.
Выкупила меня одна баба, Марта Сученок. Фамилия плохая… да. Тогда многие тамошние бабы так делали. Вот и она, видно, от товарок отставать не захотела.
Короче, по осени я ее с немецким комендантом застукал, обоих зарубил топором и ушел в партизаны. Зачем, спрашивается, выкупала? Золотые часы отдала, дура…
А про наш рейд немцы даже специальную листовку выпустили: мол, вероломное нападение, зверства и все такое прочее. Суки, да не разбомби они у нас паровозы да самолеты, хрена бы нам понадобилось в той Влодаве?..
Легко сказать: уйти в партизаны. Отрядов много в то время шастало: одни просто бандиты, другие провокаторы, третьи чекисты, четвертые - райкомовские, обкомовские, те к себе вообще никого близко не подпускали… Никто никому не верит, соседи друг с дружкой сводят счеты - кто за коллективизацию, а кто еще за Гражданскую… Два раза пробовали меня расстрелять, представляешь, но я же кадровый, а они кто? Но повезло мне: нарвался в конце концов на дозор правильного отряда.
Во-первых, сумели меня скрутить. Брат-десантник подвернулся. Во-вторых, не шлепнули на месте, а привели к командиру. И гляжу я, Степка: что-то знакомое…
А где видел, вспомнить не могу.
Ну, рассказал я ему все как на духу. Выслушал он меня, в глаза глянул - и зачислил в отряд. И стал я партизанить.
Через неделю меня взводным сделали. Через месяц ротным.
Хороший был отряд. Комиссара не было… прислали было какого-то, да пропал он скоро, не знаю… болота же кругом… там ведь посто так не пройдешь… вот. А для проверяющих, ежели прилетят, был у нас такой Лешка Монастырчук, он умел как Левитан разговаривать. Особиста тоже не было, а контрразведчик наш, оказывается, еще у Брусилова служил, крепкий такой старичок, и вот слышу я: часто они с командиром вспоминают первую империалистическую. Помнишь ли то, да помнишь ли сё… А командир ему, по виду, так в сыновья годится…
Главным нашим оружием было ненормальное везение. Хаживали мы и к железке, рельсы громили, и мостики мелкие временами. А так все больше старались по складам ударять. И корысть, и врагу урон. Генерала как-то раз немецкого поймали, думаем, ордена нам теперь понавесят и в приказе Верховного отметят, а командир взял того генерала и у подпольного обкома выменял на него две канистры спирта, два ящика «мартеля», сыр и прочие французские харчи. Партийным ордена-то и достались… И никто не возразил, потому что он все делал правильно, хотя и казалось временами, что тюльку порет.
К зиме в отряде было триста человек мужиков и с полсотни баб, в основном жители вёски Глиничи да окруженцы. Были стрелки и саперы, фуражиры и шорники, сапожники-портные, сантары да лекари, повара…
А были еще копачи. Туда не всякий попасть мог, а только если оружие потерял либо заснул на посту. В другом отряде за такое полагался расстрел. А раскапывали они какой-то бугор. Командир туда ежедневно наведывался. Мы с ним к тому времени уже почти друзьями были, но только почти - он к себе слишком близко не подпускал никого. Мало того, что мы о нем ничего не знали - даже слухов не выдумывали. А зачем? Живые, здоровые, одеты-обуты - что еще надо?
Если проводили совместные операции с другими отрядами, то старшим все признавали нашего командира и все его слушались беспрекословно. Такая была у него над людьми власть. Партизанское имя он себе взял странное - Конан.
Были у нас там отряды батька Махно, батька Козолупа, Глаши-керосинщицы, Павки Корчагина… Это потом по нормальным фамилиям стали друг друга знать, а поначалу клички выдумывали: чтоб враг трепетал.
Седьмое ноября решили отметить фейерверком, а по-русски - огненной работой.
В трех селах комендатуры подожгли да в Барановичах прямо на станции эшелон с бензином рванули. Драли мы оттуда, ночь, а светло было, как на карнавале в Рио… не был еще? Ну, свозим на будущий год…
Потом, само собой, праздник. Кто жив остался, потому что вторую роту потрепали немцы изрядно. Садимся за столы, повара выгребли все, и выставляет командир этот «мартель», который мы за генерала взяли. Потом говорит: подождите, мол. Идет в свою землянку и возвращается в кавалерийской шинели с синими разговорами, с погонами на плечах и двумя «георгиями» на груди. Мы все будто шомпола проглотили. А командир встает во главе стола, велит налить, поднимает кружку и произносит речь. А речь такая: «Друзья мои и боевые товарищи! Двадцать два года назад закончилась великая война, в которой Россия Германию била-била, да не добила. Победу у России украли. И вот теперь приходится нам добивать тевтона. Так не посрамим же русского оружия и русской славы!» Про Зимний да «Аврору», заметь, ни полслова.
Все вскочили с мест, закричали «ура». Так я впервые «мартель» и попробовал. И тут как шибануло мне в глаза: узнал я командира! В шинели в этой - узнал! И потом уже, когда и мертвых помянули, и живых проздравствовали, подошел я к нему тихонько и спросил: батяня, а не доводилось ли вам по горам гулять в стране Гималай в тридцать шестом? Глянул он на меня белыми своими глазами…
Потом уж разговорились мы. Как же ты, говорит, живой остался? Да вот, говорю, я же тогда в планер-то сел заместо Зейнутдинова-татарина, тот ногу сломал. А в список меня не внесли. Татарина так в гипсе и увезли после всего вместе с остальными ребятами, и никто их больше не видел. А меня не взяли… Я даже рапорт писал: почему, мол, меня не перевели с остальными. оторвали от коллектива… да. И он кое-что рассказал, как оно получилось с ребятами потом, когда нас Чкалов вывез. Я так понял, что неспроста командир там был и неспроста он здесь, но расспрашивать - боже упаси!
Тем временем жизнь как-то налаживалась. У немцев ведь как поставлено было?
Эсэс появляется и начинает гоняться за партизанами, а партизаны в отместку серых метелят. А перебросят эсэс на другой участок, и тут же шу-шу-шу: серые сукно волокут, бензин, сапоги: на сало менять да на масло, да на валенки. Им же тоже надо что-то домой посылать, и ноги свои, не казенные.
А я после того, как потолковали мы с командиром, стал при нем вроде порученца. И казначея. И вот узнаю я, под большим секретом, что выкапывают наши копачи золотой клад. Целую кучу золотых цепей. Не тех, что на шее носят, а кандалов. Маленьких таких, будто для ребятишек трехлетних.
Я-то, как комсомолец какой, обиделся на него поначалу. Думал: патриот, а на самом-то деле… Но потом переменил мнение.
Потому что на эти цепочки приковал он эсэсовского чина, полковника- штандартенфюрера Крашке.
С тех пор мы долго горя не знали. Эта тварь продажная нам бы самого Гитлера привела, если бы возможность имела. А своих ребят, в плен попавших, да евреев разных мы выкупали у него десятками. Так к нам и Илья прибился. Чуть постарше тебя был цыганенок. Ну и по мелочи: предупредить там об облаве, стрептоциду подбросить… мы даже к танкетке приценивались. Да передумали потом: гусеницы у нее узкие, не для наших болот.
Потом этому Крашке захотелось всего капитала. То ли к нему гестаповцы присматриваться начали, то ли на новое место переводить собрались, не знаю.
Только прислал он нам ультиматум: или мы ему сразу пуд отдаем, или он Глиничи сожжет вместе со всеми людьми, что там остались. Специально для этого дела хохлов пригнали… Очень это немцев радовало, когда славяне славян истребляли.
Вот тогда-то впервые наш командир выдержку и потерял. …К Глиничам мы подкрались втроем: командир, я и тот боец, который меня скрутить сумел - ну, помнишь?.. - Сережа Иванов. Ничего железного мы с собой не взяли, командир не велел, а вытесали себе по туебени… нет, уши можешь не затыкать, это белорусы так дубину прозвали. И велел нам ватные штаны напялить. Мы ему: как, батяня, среди лета? Яйца же сопреют. А он: лучше пусть сопреют, чем откушеными быть. Мы и примолкли.
Оставил он нас с Сережей, а сам отошел чуток в сторону. Велел ждать.
Полнолуние как раз было, светло. Батька Конан сидит на траве, ноги под себя подогнул, а руками вот этак делает… Нет, лучше не буду показывать, а то мало ли что… И вот в самую полночь поднимается в Глиничах дикий вой. Поверишь: даже меня заколотило. Зубы стучат. Но - ждем. И вдруг видим: несутся на нас как бы собаки. Ближе подбежали: ба! Да это же каратели! Кто в форме, кто в подштанниках, у кого автомат на шее болтается, у кого танковый шлем на голове… Прыгают на нас, рычат, зубами схватить пытаются. Ну, мы их и… того.
Туебенями. Ведут они себя как волки, а тело-то не волчье. И прыти волчьей нет.
И допрыгнуть до глотки не могут, чтобы перегрызть, а вот штаны ватные пригодились. Много их там легло, волков самозванных. Сережа дубину размочалил совсем, новую тут же выломал. Вот. Короче, отбились мы, отблевались, пошли в деревню. И - Крашке на нас выходит. Зубы скалит. Вожак.
Его командир плетью поперек хребта перетянул, он и лег.
Вот. Нашли мы баб с детишками. Их уже и по сараям развели, и сеном аккуратно обложили, и канистры с бензином расставили. Ревут, перепугались. Сережа их повел в отряд, а командир взял полковника, в дом старосты привел и к стулу прикрутил. И что-то над ним пошептал, после чего у полковника глаза совсем другие стали. Потом покрутил телефон - стоял там телефон, немцы связь любили, а как же - и потребовал высокое начальство. Говорил он по-немецки, так что понимал я с пятого на десятое: штандартенфюрер Крашке, измена, золото, подразделение, капут… кто шпрахт? Командирен партизанен отряден Конан шпрахт. И тут наш Крашке завыл еще раз.
Бросил ему командир золотое звенышко на колени, и мы ушли.
- Жалко золота, батяня, что мы ему перетаскали, - говорю я.
- Не жалей, - отвечает он. - Убойная сила у золота куда выше, чем у свинца…
Потому что всегда его охраняют драконы.
И узнали мы потом, что в воду командир глядел: еще троих офицеров из-за того золота гестапо расстреляло.
Но спокойная жизнь кончилась.
Взялись за нас круто. Научили мы их на свою голову с партизанами воевать…
Несколько аэродромов оборудовали и летали с них - бомбить да разнюхивать, а то и парашютистов бросать. Артиллерию применять стали. А главная пакость - ягд-команды. Те все больше по нашим тылам шуровали. И за два месяца такой жизни истаял наш отряд наполовину. Уйти бы - да командир все вокруг того раскопа старался держаться. Не уходить далеко. Я уж говорил: коли просрал усатый дядька войну, надо пробиваться за Урал. А он: нет, наше место здесь… - и так странно на меня смотрел, будто думал: то ли шмальнуть меня, то ли наградить.
В общем, дошло до того, что обложили нас со всех сторон. Тогда-то я ту крысиную нору и увидел впервые.
Такая диспозиция: остров посреди болота километр на два, лесом зарос, а посреди как бы каска немецкая метров сорок высотой. Травка на ней редкая, два деревца на вершине… И подойти к острову в общем-то можно, но трудно. И бомбить его можно, но копачи наши там таких нор нарыли, что укрепрайон получился. Линия Конана… И все бы ничего, да триста душ нас там, из них половина активных штыков, и все жрать хотят. И фрицы это понимают и ждут…
Песни играют, агитируют. Особенно они «Лили Марлен» любили ставить. Для командира Николая Степановича его любимую песню, кричат, и начинается: «Если я в болоте от поноса не помру…» А понос, надо сказать, нас донимал.
Ивовой корой кое-как спасались. Вот. Эх, нравилась командиру эта песня!
Грустнел он с лица и задумывался крепко, и видно было: пронимает человека до самых печенок…

Между Числом и Словом. (Айова, 1938, осень)

О страданиях любит поговорить только тот, кто никогда по-настоящему не страдал. А не страдал лишь тот, кто не пролежал неподвижно два года со сломанной шеей:
Сиделка мисс Оул сопротивлялась моей вылазке с такой свирепостью, что лишь вмешательство старого Илайи Атсона возымело действие.
- Пусть парень поглядит, как живут цивилизованые люди, - сказал он, оглаживая ее по крутому заду. - Бог не для того сказал Нику: «Встань и иди», чтобы он ослушался. Да и Билл в его компании, глядишь, будет вести себя прилично.
Бывший гангстер, а теперь один из респектабельнейших богачей Америки, по- прежнему панически боялся папаши, да и я на старика поглядывал с известной робостью. Похоже было, что где-то в недрах его исполинского организма действует ксерионовая железа. Если бы Билл не сколотил собственное состояние, то наследства он мог бы и не дождаться.
На крылечке мне уже доводилось сиживать, и поэтому вид двора не производил на меня прежнего поразительного впечатления, когда простые куры-плимутроки казались существами из иного мира, а уж индюк - о, индюк затмевал собой даже абиссинского леопарда:
Билл был настолько тактичен, что для прогулки избрал не автомобиль, один вид которого, по его мнению, мог ввергнуть меня в прежнее состояние, а двуколку с парой гнедых. Благо, путь был недальний.
- Старый черт опять не разрешает мне жениться, - пожаловался он, когда мы отъехали на приличное расстояние. - Говорит: у нее уже есть какой-то Оскар, в газете писали: И ничего не хочет слушать. Требует найти работящую девку из хорошей квакерской семьи.
- Это еще не самое страшное, Билл, - сказал я. - Представьте себе, что был бы ваш папенька правоверным скопцом:
- Это которые отрезают себе яйца?
- Ну да.
Его передернуло.
- Тогда я не вполне понимаю, Ник, чем мои ребята в прежнее время отличались от этих святош:
- Они ничего не резали себе.
- Не грешите на моих ребят, Ник. За вами-то они присмотрели как надо - ну, самую малость не успели:
Дорога шла через сад. Непонятно, как деревья выдерживали тяжесть висевших на них недавно исполинских яблок и чудовищных, с футбольный мяч, персиков.
Подпорки под ветвями напоминали шахтную крепь. Одарил Господь эту землю, ничего не скажешь:
- Итак, Ник, в церкви мы пробыли полчаса, - продолжал инструктировать Билл, - потом я дарил цветы старой ведьме - своей учительнице, со всеми раскланивался и не курил:
- Ничего, Билл. Я сам не курил два года.
- Вам было проще. Вы были покойник. Так, по крайней мере, говорили все доктора, которых я сюда перевозил, пока папаша не сказал, что все в руце Господней и не перестал пускать их на порог, а начал пользовать своими средствами:
Для меня все доктора слились в одно жуткое существо, воруженное иглами, молотками, клещами и раскалеными железными прутьями. Оно чего-то хотело от меня и, не добившись, исчезало. Выздоровление мое, вопреки прогнозам исчезнувшего Брюса, затянулось надолго. (Много, много позже я понял, в чем дело. Когда в Москве начались аресты, один поэт-переводчик от греха подальше сжег мой портрет, хранившийся у него - вернее, у супруги его, Идочки. Получилось нечто вроде инвольтации, которая крепко вредит здоровью портретируемого, а если добавить сюда еще и уничтоженные фотографии, то я вообще выкарабкался чудом).
Мы миновали бригаду сборщиков груш. Смуглые люди весело закричали нам по- испански, замахали руками. Билл приподнял шляпу, приветствуя их. Я изобразил поклон - и получилось. Не скажет теперь про меня старик Атсон, что я, мол, «гордец жестоковыйный».
- Благодатные времена настали, Ник, - сказал Билл. - В яблочко вы тогда попали со своими советами. Ребята говорили, что я рехнулся, скупая все акции подряд:
Тогда, в тридцатом, давая советы Атсону, я действовал наверняка. Четыре тысячи восемьсот девяносто две гранулы ксериона в умелых руках способны заново отстроить любую экономику, так что предсказывал я, не боясь ошибиться. У Рузвельта как раз и были те самые умелые руки:
Чучела с тыквенными головами сторожили опустевшие кукурузные поля. Вороны с ошалелым видом сидели на этих чучелах, долбя тыкву, словно старались выпытать, куда эти бескрылые мерзавцы увезли их зерно. Кое-где у самого горизонта конными граблями подбирали стебли. Если бы не цвет земли, можно было бы представить себя на Украине. На Полтавских хуторах…
- Билл, - сказал я. - Еще тогда, когда я ничего не понимал: мне почудилось или нет?..
- Не почудилось, - ухмыльнулся он. - Вы все время звали ее, и пришлось слетать во Францию…
- Что? - с ужасом спросил я.
- Привираю, Ник. Во Францию мне и так нужно было. По делам. А она, когда услышала, что с вами произошло, расцарапала морду режиссеру и пригрозила, что расцарапает себе - и получила три дня каникул. Представляю, как встретил ее папаша: Вавилонская блудница верхом на черном кадиллаке. Впрочем, старик за свою жизнь выдержал столько торнадо, что одним больше, одним меньше…
Я попытался представить себе налет Марлен на ферму Илайи Атсона, но воображение мне отказало.
Помнилось только лицо: и даже - не то чтобы помнилось…
Я не видел ни одного фильма с ее участием. Просто не ходил в кино, и все. А кино тем временем, говорят, обрело не только звук, но и цвет… :Сначала потянуло запахами дыма, жарящегося на решетках мяса, яблочного сидра, кукурузных оладьев, варенья; потом донесся звук барабанов, карусельной музыки, пения хором, веселого галдежа и смеха; и только в последнюю очередь возникла ярмарка в предметах и красках.
Два года я рассматривал единственно потолок, поэтому сейчас для меня зрелище скромной ( я это знал) и по местным меркам даже убогой (я это понимал) деревенской ярмарки было куда ярче весеннего карнавала в Венеции, новогоднего фейерверка в Пекине и праздничного майского шествия в Москве.
Центром ярмарки была футуристически раскрашенная карусель, вокруг которой в хорошо организованном беспорядке располагались аттракционы помельче: зеркальный лабиринт, бородатая женщина, говорящая голова, человек-паук, красный комиссар с кривой саблей в зубах, гадальная машина в виде индейского шамана, два тира - обычный и водяной, павильончик «попади-в-негра», колесо фортуны, кольцеброс, гигантские шаги, качели, а также окруженный тайной балаганчик, где, надо думать, давали представления местные Король и Герцог.
И немного в стороне, за дорогой, светился золотом кукурузный замок.
На балконе замка стоял мэр в кукурузной короне и готовился произнести речь.
Мы с Билли взяли по куску сочащегося мяса на кукурузном листе с гарниром из молодой кукурузы с куском кукурузной лепешки и по стаканчику кукурузного виски.

Предыдущая страница 16 Следующая страница


17 Андрей Лазарчук, Михаил Успенский

- Не будем мозолить глаза, Ник, - сказал Атсон. - А то мэр меня увидит и потащит выступать. Знаете: американская мечта, выходец из маленького городка…
Мы отъехали в сторонку и принялись за трапезу.
- Давайте, Ник: за родные места, - сказал Атсон.
И мы выпили за родные места. Виски было жгучее. Хорошо, что старик все свои травы настаивал как раз на кукурузном виски, а то бы меня с отвычки развезло.
- Американская мечта, говорите вы, - я посмотрел на дорогу; части строились для парада, над людьми возвышался огромный Дональд Дак - надо полагать, тоже сооруженный из початков. - Добраться до вершины и водрузить свой флаг.
Очень достойно. Мы оба свои люди на этих вершинах. Но я вам очень завидую, Билл: вам есть куда вернуться: Я бы очень много отдал, чтобы вот так же прятаться от мэра крошечного городка, который хочет затащить вас на кукурузную трибуну…
Грянул гимн Айовы. Раскаленная солнцем варварская медь заглушила механическую музыку карусели. А потом пошли маржоретки в таких коротких юбках, что мне сразу стало ясно: я выздоровел…
На обратном пути меня почти сморило, и ничего больше уже не хотелось, кроме как прохладной простыни - но когда я увидел, какая славная компания собралась во дворе старого Илайи, враз стало не до сна.
За врытым в землю столом друг против друга сидели старик Атсон и рабби Лёв, жарко толкуя пророчества Иезекииля. Примостившийся сбоку фон Зеботтендорф пытался вклинить свой истинно арийский комментарий, но его отгоняли не глядя, как докучливую осеннюю муху. На крыльце, демонстративно отвернувшись друг от друга, сидели две пары: здоровенные бородачи в кипах и пейсах и коротко стриженные блондины с квадратными челюстями.
Отношения между Туле и Каббалой становились все напряженнее…
Кухарка, старая Дилси, подкатилась ко мне и прошептала…
- Масса Ник, хозяин сказал, но я забыла: кого из этих янки надо кормить цыплятами, а кого свининой?

11

Разве мужчина берет с собой отряд воинов, когда идет на свидание с желанной женщиной?
Роберт Говард

- Извини, друг, - Николай Степанович оттянул клок гусаровой шерсти и обрезал его ножницами. - Для дела.
Гусар фыркнул.
Николай Степанович зажал шерсть щепотью, обмазал клеем из тюбика и обмотал ниткой. Получилось что-то вроде помазка. Отложил: сохни.
В трубочку из-под валидола выпустил, уколов палец, три капельки крови. По классическому рецепту требовалась кровь девственницы, но поскольку найти среди ночи девственницу в данной гостинице было проблематично, природу пришлось обмануть, досыпав в пузырек пепел от сожженного волоса. Прочие составляющие собрать было еще проще: паутина на стенах, вечерняя роса на стекле, йод в пузырьке, болотная вода из графина: После того, как буроватая жидкость в трубочке стала прозрачной и ярко-красной, Николай Степанович обмакнул в нее помазок из собачьей шерсти и провел полоску по обоям.
Жидкость быстро впиталась, оставив темный след. Он выщипнул один волосок из помазка и повторил опыт. Это было проще, чем отсчитывать нечетное количество волосков. Теперь полоска осталась красной и блестящей, будто бы лакированной.
- Ну вот, - он вылил остаток краски в раковину, промыл кисточку. - До утра все свободны.
Гусар посмотрел презрительно и ушел в туалет, поскольку вечерней прогулки явно не предполагалось.
Ночью Николаю Степановичу приснился Брюс, которого отпевали и хоронили давешние крысы.
Утром он тщательно побрился, принял душ и переоделся во все чистое.
Приготовил свежую краску.
Ровно в девять постучал Коминт. Сперва Николай Степанович его даже не узнал - напарник был в потертом драповом пальтишке, чуть ли не из Харбина вывезенном, и какой-то сиротской черной ушанке. «Мерс» с наклейками стоял на обычном месте. Водитель сидел один.
Коминт приткнул «москвича» подальше. Все трое вышли и осмотрелись.
Ничего подозрительного не наблюдалось. Обычным потоком лились машины, обычным потоком спешили неведомо куда москвичи и быстро приноровившиеся к столичному темпу приезжие.
- Работаем первый номер, - сказал Коминт.
Он достал круглые синие очки, купленные вчера в переходе. Лицо его тут же стало одутловатым и неподвижным, как у многих слепых от рождения. Хороший артист был господин Донателло, при нужде и коверного мог заменить… В правую руку он взял белую алюминиевую трость, в левую - короткий поводок Гусара.
- Только кража, Шура, - назидательно процитировал Коминт и двинулся вслед за собакой.
У него изменились и походка, и манера держать голову. Николай Степанович отпустил их шагов на пятьдесят и двинулся следом.
По Гусару ясно было, что он гораздо лучше хозяина знает, куда идти и зачем.
Вот он всунулся в проход между «мерсом» и соседним «вольво», покрутил мордой, выбрал «мерседес» и задрал ногу у переднего колеса.
- Ты за своей собакой-то смотри, сволочь старая! - приоткрыв дверь, закричал водитель. - Развелось вас!.. И когда только передохнете!
- Ой, а я и не вижу! - воскликнул Коминт, развернулся, да так неудачно, что острым наконечником палки царапнул по крылу. - Барсик, ты что тут делаешь, плохая собака? Я вот тебя газеткой по сусалам!
- Машину он мне обоссал, а ты, сволочь, вытрешь! - судя по манерам, водила был не из бывших защитников законности, а типичный столичный таксист, по великой удаче или великому же блату устроившийся крутить баранку за зеленые.
- Машину? Здесь же магазин должен быть! А собачку вы не злите, он, как что не по нем, такой вредный становится…
Тут случилось то, чего Николай Степанович не ожидал: водитель выскочил из машины с пистолетом в руке. Пока он собирался вмешаться, плюнув на план, из соседних машин тоже стали по одному вылезать шоферы: то ли чтобы пособить коллеге, то ли чтобы удержать его от богопротивных действий.
- Отъебись от слепошарого бегом! - распорядился какой-то широкоплечий в кожаном камуфляже. По всему выходило, что холуя знатной иностранки здесь не любили - то ли из-за скверного характера, то ли из зависти.
Николай Степанович облегченно вздохнул. Обошлось без эксцессов. Просто началась затяжная позиционная русская матерная разборка, за время которой можно было не только начертать на капоте «мерседеса» знак Иджеббала Зага, но и снять с машины колеса, вытащить сиденья, магнитофон, бар, телевизор и телефон, и даже, при наличии технических средств, разобрать и вынести по частям двигатель.
Через полчаса Коминт с Гусаром вернулись к «москвичу».
- Дешевка, - сказал Коминт, разглядывая трофейный пистолет. - Гонконг. Но может и пригодиться: пусть уж мадам, если дело до того дойдет, будет пристрелена из пистолета своего водителя. Как это у Чехова: барыня живет с кучером…
- А барин с садовником, - мрачно сказал Николай Степанович. - Или наоборот.
Как бы ее этим не спугнуть.
- Да он, козел, на тех водил грешит, - сказал Коминт. - С них требует.
- Понятно. Не вывели бы его из строя, бедолагу, второго такого , чтоб ни капли не жалко, и не найти. Ну, вперед.
Пробки были чудовищные. Дорога до Переделкина заняла почти полтора часа.
В этих местах Николай Степанович не бывал со дня похорон Пастернака.
Слишком мрачное впечатление производили на него эти места и люди, их населяющие.
Место для засады было найдено вчера. Николай Степанович воткнул на обочине колышек с фанеркой, украшенной знаком. Издали знак можно принять за обычную табличку «Не копать - кабель». Машина кинется на него, проскочит неглубокий кювет и влетит в кусты черемухи…
- Теперь, Гусар, твоя сольная партия, - сказал Николай Степанович, снимая с пса ошейник. - Покажи им, что такое русская кавалерия…
Гусар, бодренько помахивая хвостом, потрусил по дороге. Огляделся - и будто растаял в воздухе.
- Около часа у нас есть, - сказал Николай Степанович. - Я отлучусь ненадолго.
Три сосны, возвышавшиеся когда-то над могилой Пастернака, затерялись в наросшем за эти годы леске. Под ногами хлюпало. Кое-где еще лежал ноздреватый снег.
Он постоял у могилы. Вчера или позавчера кто-то принес сюда цветы.
Всю жизнь Пастернак с необыкновенным искусством уклонялся от соприкосновения с «красными магами», и только на безобидном, по его мнению, переводе «Фауста» зацепился рукавом за крючок: восемь строчек из монолога Мефистофеля. Но «красные маги» после пятьдесят третьего были уже не те.
Теперь они казались сродни скорее своим средневековым тезоименитам: «красными магами» во времена Альберта Великого именовались иллюзионисты и престидижитаторы…
В день похорон они стояли вокруг могилы, бросаясь в глаза даже среди двухтысячной толпы, каждую секунду готовые неизвестно к чему. То ли они ждали, что дьявол утащит тело, то ли - что ангелы вознесут. То ли - что встанет покойник, обежит всех взглядом и скажет: « Вот ты, и ты, и ты:» И немудрено, что даже самая обычная, но незапланированная надгробная речь философа Асмуса привела невежественных часовых астрала в трепет…
Коминт развернулся широко. Капот «москвича» был распахнут, какое-то мерзкое ведро стояло рядом, обрывки проводов свисали, как макаронины, из-под машины высовывались старые сапоги хозяина, а сам он сидел на порожке и мрачно курил.
- Ну, что?
- Пока тихо…
И как бы в ответ на слова Коминта в стороне фединской дачи раздался дикий лай, звон стекла и одинокий выстрел.
- Если они его зацепили, я спалю на хрен весь этот поселок, - сказал Коминт совершенно серьезно.
Лай перешел в какой-то сумасшедший визг. Кричали люди. Минут через пять неторопливо вернулся Гусар, уселся на задницу и стал с удовольствием слушать.
Еще минут через десять около «москвича» тормознул милицейский «газик». Как раз в это время Николай Степанович наполнял водой из Святого колодца полуторалитровые пластиковые бутыли. Так делали многие.
- Сержант Пушков. Документ попрошу, - вяло козырнув, сказал мокрогубый сержант.
Коминт подал права.
- Вы не внук полковника госбезопасности Пушкова Владимира Казимировича? - с надеждой спросил он.
- Ходил бы я с таким дедом в сержантах, - обиженно ответил мокрогубый. - Что вы тут делаете?
- Искорку ищем, - вздохнул Коминт.
- Мимо никто не проезжал?
- Все время проезжают.
- Я имею в виду: подозрительно не проезжал?
- Как бы убегая?
- Вроде того.
- Отстреливаясь?
- Ну.
- Нет, никто.
- А кто это у вас под машиной?
- Сапоги, - честно ответил Коминт. - На случай, если мне поссать отойти понадобится.
- Ловко, - сказал сержант. - Ну ладно, наблюдайте.
Он откозырял и полез в машину.
Прошел час. Потом еще час.
Вернулся «газик» с сержантом.
- Никто не проезжал?
- Подозрительно?
- Ну.
- Нет, никто.
- Искру не поймали?
- Поймаем.
- Ну, ловите.
- И вы ловите. «Газик» уехал.
- Слушай, Степаныч, - сказал Коминт. - Я уже беспокоиться начинаю, на случилось ли с нею чего?
- Я вот тоже…
Николай Степанович выбрался из «москвича», подошел к колышку. Недавно красный, знак Иджеббала Зага почернел.
- Случилось, - сказал он, возвращаясь. - Поехали обратно.
Возвращаться было легче: в обеденное время пробки не те, что утром.
:Черный «мерседес», изрешеченный пулями, стоял на выезде со стоянки. Толпа зевак держалась поодаль. Пять машин с включенными мигалками окружали место происшествия. Но и оперативникам тоже приходилось держаться на почтительном расстоянии от «мерса»: черные крысы копошились в салоне, вылезали на крышу, на багажник, не боясь ни фотовспышек, ни, тем более, людей…
- Покойная пользовалась чрезмерным успехом, - сказал Николай Степанович. -
Не у одного меня извращенный вкус…

Между числом и словом (Полесье, 1942, ноябрь)

- Не стреляйт! - кричали они через болота. - Николай Степановитш, не стреляйт!
Парламентирен! Парламентирен!
Филипп засопел рядом.
- Постой, - сказал я. - Положить мы его всегда успеем. Послушаем сначала…
На нелепых болотных лыжах, высоко неся белую когда-то тряпку, пробирался меж кочек и бочагов очкастый маленький человечек в серой полевой форме. Я поднес к глазам бинокль, присмотрелся. Нет, лицо его было совершенно незнакомым.
- Серую мышку послали, - сказал я. - Для опытов.
- Да я его помню, - сказал Филипп. - Густав Штычка. Мы у него лекарствами разживались.
Мы дождались, когда он приблизится, и вышли навстречу.
- Здоровеньки булы, Густав, - сказал Филипп. - Давненько не видались.
- Я бы никогда больше не видался, - сказал Густав. - Простите, пан Конан, меня вынуждили прийтить. Там очень много эсэс. Они сначала положат нас, потом ягд-комманден, а потом пройтут по болоте как по асфальт. Но там есть из Берлин один чин, он просит вас, пан Конан, прочесть вот этот, - и он, покопавшись в кармане, подал мне голубой, сложенный пополам, пакет.
Почерк Зеботтендорфа я узнал сразу.
- В каком чине этот чин? - спросил я.
- Группенфюрер. И он не из грюнэ эсэс, он из шварце эсэс.
- Маленький и страшный?
- Так, пан Конан.
- Посмотрим же, что понадобилось черному генералу от уланского поручика…
Фон Зеботтендорфу опять нужен был я. Рабби Лёв не соглашался на встречу без посредника, а посредниках оба желали видеть только меня. Барон обещал в случе моего согласия снять осаду болота и содействовать в переправке отряда на Большую землю; не знаю, к чему такие хлопоты, с тем же успехом можно было всех расстрелять прямо здесь: Кроме того, барона волновало содержимое кургана, и он выражал сдержанные опасения, что я не смогу распорядиться найденым надлежащим образом…
На обороте его послания я, мусоля химический карандаш, написал ответ. На санскрите это звучало примено так: господин барон, я бы не хотел, чтобы мелкие трения между Россией и Германией помешали успешному завершению моих изысканий. Как вы, должно быть, понимаете, стороннее вмешательство, произведенное даже с самыми возвышенными намерениями, но до вхождения Луны в знак Девы, может иметь беспредельно тягостные последствия. Что касается посредничества, то я буду готов приступить к своей миссии сразу, как только позволят обстоятельства высшего порядка. Честь имею.
- Ступайте, Густав, - сказал я. - И если вас погонят вперед, постарайтесь поглубже увязнуть в болоте…
Все складывалось как нельзя лучше.
После заката я выстроил отряд. Германцы лупили в небо ракетами. Где-то очень высоко гудели моторы.
- Солдаты! Сегодня я получил известие, что основная задача нашего отряда выполнена. Я принял решение эвакуировать тылы отряда, раненых и больных, а также молодежь на нейтральную территорию. Там тепло и не стреляют. Для прикрытия отхода мне нужно двадцать человек добровольцев. Шаг вперед.
Можно было не говорить этого. Шагнули все.
- Отставить: Бессемейные - шаг вперед. Боец Ордоньес, вернуться в строй.
Боец Агафонов, в строй. Всем, кому меньше двадцати двух - в строй!
Филимонов, не выпячивай бороду - в строй! Со мной останутся двадцать человек, и все.
Наконец, со мной действительно осталось двадцать человек.
- А теперь, дамы и дети, вступаете вы. Начинайте кричать.
Меня не сразу поняли, зато когда поняли, исполнили команду отменно.
Представляю, что мог подумать Зеботтендорф, хорошо осведомленый о том, какого рода обряд долженствовало проводить при вскрытии сооответствующих захоронений…
Между тем в землянке я затянул одну из стен белой льняной скатертью, специально приберегаемой для этого случая. На колоде закрепил стоймя обычную игральную карту. Огоньком спички выверил расстояние, куда ставить черную свечку…
- Ребята, - сказал я Ордоньесу, Агафонову и доктору Симановичу. - Сейчас вы окажетесь в другой стране. Я сам толком не знаю, где именно. Скорее всего, там будут говорить по-испански. Вы - нелегальные иммигранты. Вам придется нелегко. Постарайтесь устроиться. Вот - остатки нашего богатства, - я раздал им обрывки золотых цепей. - На первое время может хватить. Обустраивайтесь надолго. Вряд ли удастся вернуться…
Наверное, со строны это было невозможное зрелище: люди, взявшись за руки, цепочкой втягивались в землянку и исчезали в ней навсегда. Но мне тогда было не до наблюдений и размышлений: требовалось следить за огоньком свечи и успевать зажечь новую взамен догоревшей. Воздух вблизи бегущих людей возмущался, пламя колебалось, и я опасался, что отряд мой разбросает по всему западному полушарию. Но как выяснилось много позже, опасения эти были напрасны…
- Вот и все, - сказал я оставшимся. - Если кто выживет, пойдет туда же. Способ вы уже уяснили - и если со мной что случится, последний уходящий гранатой погасит свечку…
- А почему сразу всем не уйти? - спросил Филипп.
- А ты фильм «Тринадцать» видел?
- Понял, - сказал Филипп. - Приковываем врага к сухому колодцу?
- Что-то вроде.
- И сколько же нам нужно продержаться?
- Хотя бы два штурма. А сейчас надо пошуметь еще немного…
И мы пошумели. В яме на вершине холма стояла бочка с бензином, а на дне бочки покоилось до поры до времени пять килограммов тола. Сначала мы покричали и постреляли. а потом я крутанул ручку динамо, и бочка ахнула.
Видимо, приснопамятный взрыв Кракатау с некоторого удаления примерно так и выглядел.
И через полчаса немцы пошли на приступ.
Они подтащили прожектора и гнали в небо ракету за ракетой, и моим пулеметчикам приходилось лупить вслепую, но тропки пристреляны были заранее, а без тропок по этим болотам не пройдет и лягушка. Так что сам по себе приступ не был страшен. Я опасался минометного обстрела, но Зеботтендорфу нужен был живой посредник, а солдатиков арийские самки нарожают quantum satis.
Утром произошел второй приступ, а после полудня - третий. Нас осталось восемь человек и две цинки патронов.
- Все, ребята, - сказал я, подзывая Филиппа и Иванова. - Созывайте всех. Отход.
- Командир! - закричал Филипп. - Да мы их!.. Да еще!..
- Не спорить. Собрать всех - и в землянку.
Филипп заревел выпью, и стали подтягиваться уцелевшие бойцы. Уже при отходе то ли шальной, то ли снайперской пулей убило Брагина, последним вступившего в наш отряд окруженца; до этого он в одиночку бесчинствовал по сельским комендатурам…
Я отправил ребят в путь, не зная, найдут ли они тех, кто ушел раньше. Филиппу я сказал: не возвращайтесь, пока Сталин живой, не пишите и вообще не привлекайте к себе внимания. Я не хочу, чтобы и там до вас добрались: Потом - снял и бросил в угол скатерть, перевернул колоду, облил все последним бензином, выбрался наружу, отбежал и бросил в землянку гранату. Глухо бухнуло, выбросило дымное пламя и горящие тряпки. :Когда грязные по уши эсэсовцы выбрались на остров, я сидел на патронном ящике и курил прибереженную специально для такого случая американскую солдатскую сигару. Длинный как жердь нибелунг подошел ко мне и отдал честь…
- Герр Конан, группенфюрер фон Зеботтендорф просит вас быть его гостем…
Потом он огляделся, посмотрел на тело невезучего Брагина и с легкой дрожью в голосе добавил…
- А где же все остальные?
- Там, - показал я вниз. - Все там.
В палатке Зеботтендорфа меня ждал скромный фронтовой обед - правда, с неплохим греческим коньяком.
Барон попытался быть насмешлив.
- Неужели вы думали, Николас, что меч Зигфрида может даться в чужие руки?
Где была ваша эрудиция? Нотунг - это не ваша хваленая «катюша».
Вы и «катюшу»-то взять толком не смогли, хотел сказать я; все же два года труда не пропали даром: коготок увяз, крючок вонзился, дверца мышеловки захлопнулась.
- Отрицательный результат - тоже результат, - сказал я. - Зато выяснилось достоверно, что ни славянская, ни еврейская кровь не способны снять заклятие Кримхильды. Поэкспериментируйте с арийской…

Золотая дверь. (Царское село, 1898, канун Рождества)

Рождество всегда немножко похороны, потому что пахнет елкой.
Дом был гулок и тих. Родители уехали в гости к Стеблиным, Митя увязался с ними, а я сказался недостаточно здоровым и даже изобразил покашливание.
Маменька тут же велела влить в меня стакан горячего молока и уложила в постель.
Я сделал вид, что продолжаю читать Жаколио.
И действительно, мне удалось не выдать своего истинного намерения: остаться, наконец, в одиночестве.
Потом я встал, вынул из ящика стола отточеный ланцет и пошел в ванную комнату.
Большой стол в зале был отодвинут в сторону. и его место занимала лохматая ель с немного загнутой верхушкой. Большие комья ваты, посыпанные блеском, изображали снег. Многие игрушки уже висели на ветвях, но окончательное убранство решили отложить до завтра: золочение орехов, за которое с таким пылом взялся братец, оказалось немалосложным делом. Розоватый ангелок, устроившийся возле самой верхушки, глядел на меня с укоризной. От него пахло нафталином.
Я прошел мимо. Вполне возможно, что я не увижу, как все будет выглядеть завтра. И хуже того: мне просто не интересно, как оно будет выглядеть.
Елка. Одна из многих миллионов.
И я. Один-единственный.
Как странно.
В ванной я сел на край тяжелого табурета, закатал рукав домашней курточки, посмотрел на руку. Вены голубыми ниточками тянулись под кожей. И вот если это перерезать - смерть? До чего же хрупко тело…
Потом я вспомнил, что руку надо перетянуть. Для этого был припасен кусок бечевки.
Я перемотал левую руку выше локтя, и через минуту она посинела, а вены надулись. Я взял ланцет и провел кончиком лезвия по запястью. Ничего не произошло. Рука, держащая ланцет, вдруг ослабла и затряслась. И тогда я зажмурился и резко, как саблей, рубанул ланцетом по напрягшимся венам.
Звук был - как от лопающихся веревок. Кровь выпрыгнула на стенку ванны и размазалась кляксой. В ушах зазвучало никогда не слышанное раньше далекое пение. Потом докатилась боль - не как от пореза, а как от ожога. Лило в три ручья, ровно вода из крана. Быстро темнело в глазах, возникали далекие искры и не гасли, приближаясь из тьмы, похожие на светящиеся зрачки волков. Пение напоминало вой скрипки, в который вплетался звук неясных ударов. Костры охотников гасли, и закричали женщины, провожая сыновей в ночную чащу, откуда вернутся не все, и колдун А'Шу вынес мне белый бубен с серебряным колокольцем и белую наголовную повязку и сказал: владей: Глаза чудовищ выплывали из тьмы, разверстые пасти и пламя из глоток, и когти бронированных лап, и раздвоенные хвосты с шипами, покрытыми радужной пленкой яда, и отныне мне одному должно отвечать за воинов и женщин единственного племени людей между Рутой и Даитией…
Когда вернулся свет, ватная рука ударяла меня по ватному лицу. Отец смотрел с любопытством, словно видел перед собой экзотическую зверушку. Кровь засохла на запястье, забила, свернувшись, растворенные вены.
- Я хотел только проверить, можно ли усилием воли остановить кровь. Обычный прием индусских факиров, - сказал я как мог равнодушно.
- Твое счастье, что пришлось за табачком вернуться, - проговорил отец. - Не могу я у Геннадия Аполлоновича его вирджинское зелье употреблять. А второе твое счастье - что мать не видит. А третье счастье - что в новолуние кровь и взаправду быстро сворачивается… Болван ты, юнга. На полную луну здоровеннейшие матросы в пять минут кровью истекают…
- Я был уверен в благополучном разрешении опыта, - сказал я, с трудом собирая слова.
Отец наказал сидеть неподвижно, поднялся к себе, принес йод и бинт и стал обмывать руку под струей из крана.
- Неизъяснимы наслажденья, бессмертья, может быть, залог, - ворчал он. - Вот, мол, буду в гробу лежать, тогда поймете, какой я был умный да красивый…
- Папенька, да я совсем не это имел в виду! - воскликнул я со всей степенью искренности, на которую был способен.
- Ну да, заглянуть за грань и все такое…, - длинные отцовские пальцы ловко наматывали узкую полоску бинта. - Оскары, язви их душу, Уайльды… Сегодня нам заблажило обморочных видений посмотреть, завтра - эфирчику понюхать…
Отчего же - хоть сейчас бери да пользуйся! Только запомни - если русский человек тянется к эфирчику да кокаинчику, то уж непременно закончит он родимым штофом горькой, как все эти засодимские, златовратские, терпигоревы и прочие печальники горя народного…
В печальники горя народного мне никак не хотелось.
- Матери скажем - игрушку разбил, - распорядился отец. - А Митьке вообще ничего не говори, хоть он и старший, но горе тому, кто соблазнит единого из малых сих…

12

Все пепел, призрак, тень и дым,
Исчезнет все, как вихорь пыльный,
И перед смертью мы стоим
И безоружны, и бессильны.
А.К.Толстой

Все-таки при жизни мадам Дайна Сор была на редкость стервозной особой.
Долго бы пришлось стороннему наблюдателю изыскивать следы скорби не только на лицах многочисленных репортеров, но даже и самих сотрудников QTV.
И, может быть, особенно сотрудников. Вероятно, с такими же постными рожами крестьяне хоронили бы Салтычиху. Впрочем, до похорон было еще далеко - тело в замороженном виде ожидало отправки на историческую родину.
Не смог внести необходимого драматизма и посол Соединенных Штатов.
Зачитывая ноту протеста, он особо упирал на то, что погибшая прежде всего была гражданкой этого свободного государства, а уж потом - женщиной и журналисткой. Он осудил разгул терроризма в России, а за компанию - антиамериканскую истерию, нагнетаемую прессой.
Министр Куликов держался уверенно, увязывая теракт не с антиамериканской истерией, а с сомнительными финансовыми операциями телекомпании.
- Вопрос господину министру: QTV известна своими прочеченскими настроениями. Не видите ли вы античеченского следа в этом покушении?
- Нет, не вижу. Античеченцы начали бы с Новодворской. И на ней бы и кончили.
И все.

Предыдущая страница 17 Следующая страница


Посмотри в глаза чудовищ 18

-«Независимая газета». Не кажется ли вам, господин министр, что убийство демократической журналистки Дайны Сор - всего лишь рекламный трюк в предвыборной кампании президента?
- Чей трюк? - мрачно спросил министр.
- Одного из претендентов.
- Почти год ваша газетка не выходила, - сказал министр. - Как хорошо было.
Душа отдыхала… Нет, не кажется.
- Слушай, дорогой, сейчас «Спартак-Алания» простого «Спартака» мочить будет, смотреть хочу…
Этот вопрос был обращен уже не к министру внутренних дел, а к Николаю Степановичу с Коминтом, которые расположились в тесном холле перед телевизором.
Николай Степанович ухом не повел, а Коминт развернулся всем креслом к болельщику владикавказской команды и стал его пристально рассматривать.
Потом зачем-то достал из кармана и водрузил на нос давешние синие очки.
- А теперь ты послушай, дорогой , - сказал он. - Вчера женщину убили.
Иностранку убили. Главный мент выступает, нам слушать надо. Что они знают, чего не знают… Ты меня понимаешь?
- Ну и что? - все-таки не понял болельщик. - Мало ли кого убили, уже почти всех, кого надо, убили… Алиби-малиби. А там - «Спартак-Алания» простого «Спартака» мочить без меня будет?
- Я сейчас сосчитаю до трех, - сказал Коминт. - И не надейся, я не тебя убивать буду. На фиг ты мне сдался? У меня там на трибунах тридцать восемь снайперов. Понял?
- Понял, - печально понял болельщик. - А зачем так много?
-…с целью усиления дальнейшего силового воздействия, - вслед ему сказал министр. -Мирный план не предусматривает вывода внутренних войск и ОМОНа.
Прикомандирование ко внутренним войскам ракетных частей обуславливается…
- Раз сижу в землянке, чайник закипает, - дурным голосом возопил Коминт, - Бах! - и больше нету дзоту моего! Я гляжу на чайник, чайник протекает. У себя потрогал - вроде ничего!
Между тем кто-то в конференц-зале напомнил, что собрались вообще-то по другому поводу, и тело демократической журналистки еще не остыло в своем морозильнике.
- Газета «Кот и пес». Как вы откомментируете нашествие крыс на место происшествия?
Министр просиял и тут же перепихнул слово главному санитарному врачу столицы.
- Вы поднимаете исключительно важный вопрос! - воскликнул санитарный врач. -
Еще в Древнем Вавилоне крысы представляли…, - и он развернул бескрайнюю историческую панораму, умело увязывая вопиющие факты крысиного террора с недостаточным финансированием дератизационных мероприятий.
Когда он перешел к эпидемиям бубонной чумы, в зале зашевелились. Но не из страха перед чумой, а потому, что к министру подошел офицер и подал сложенный лист бумаги. Министр прочитал послание и обвел зал пристальным взглядом. Потом поднял руку.
Доктор оборвал лекцию на полуслове.
- Прошу внимания, - сказал министр. - Вот вы говорите, что органы бессильны.
Довожу до вашего сведения, что покушавшийся арестован и уже дает показания.
…В вечерних новостях действительно сообщили, что компетентными органами задержан человек, чья причастность к убийству американской журналистки и двух ее сопровождающих не вызывает ни малейшего сомнения, поскольку все события были сняты любительской видеокамерой. Ролик продемонстрировали тут же, после чего на экране появился задержанный собственной персоной. В наручниках, вполне уверенного и надменного вида немолодой человек, худощавый, залысый, с округлым темным пятном посреди лба.
Гусар встал и коротко прорычал.
- Это Каин? - спросил Николай Степанович.
- Грр, - ответил пес.

Золотая дверь. (Харрар, 1911, январь)

Новый год я встретил в русском консульстве в Аддис-Абебе, а затем отправился по железной дороге в Харрар. Должен сказать, что о туземных железных дорогах лучше читать у Буссенара и Киплинга, нежели быть их пассажиром. Без помощи всяких нигилистов любой ручей за одну ночь способен просверлить полотно, потому что дренажные трубы давно украшают подворье какого-либо местного сарданапала. Нищета удивительная, и случайные русские мужики, попадая сюда, вздыхают: эх, эту бы земельку взбодрить !.. Но русские попытки взбодрить эту землю были в свое время жестоко пресечены просвещенными французами, а местные жители понимают, что помимо марксидовой «прибавочной стоимости» существует и куда более широкое понятие «бакшиш». Поэтому, повторяю, поездки по этим железным дорогам требуют от европейского путешественника терпения и мужества.
Багаж мой состоял из трех увесистых тюков с государственными печатями, чемодана с простыми в нем вещами и корзины с провизией. В подкладке белого тропического френча зашито было письмо к дедъязмачу, сиречь губернатору провинции Харрар господину Тафари. Письмо написано было драгоманом консульства господином Голиковым, к которому мне почему-то всегда хотелось обратиться: «Мон колонель!» Подозреваю, что консул говорил ему «Ваше превосходительство».
С губернатором мы быстро нашли общий язык: французский. На нем мы говорили одинаково уверенно и неправильно. Мой ровесник, он одновременно излучал дружелюбие и угрозу. В нем было что-то от тигра или от красивой змеи.
Очень смуглое лицо, острые прилегающие уши и пристальный пронзительный взгляд человека, рожденного повелевать. Я вспомнил доброе простое беззащитное лицо нашего государя - и вздохнул…
Встреча наша происходила в загородном доме армянского купца Тер-Погосова.
Хозяин собственноручно накрыл низенький столик и, кланяясь, удалился. Белый двор утопал в цветах. Облака летели низко, было тепло и влажно, как у моря.
Стиль правления здешних губернаторов, в отличие от их несчастных российских коллег, был прост и эффективен: когда в очередной раз бандиты ограбили государственную почту и убили почтальона, предшественник господина Тафари, недолго думая и не особенно разбираясь, казнил всех мужчин деревни, где найдена была пустая сумка. Так что мой собеседник мог править в Харраре как щедринский исправник, которому для усмирения бунта довольно было послать в мятежное село одну свою фуражку.
- Я здоров и дела мои благополучны, - сказал губернатор. - А как твои дела?
- Мои дела также благополучны, и я здоров, - отвечал я.
- Народы Хабеша и Тигре переживают трудные времена, - сказал он. - Наша независимость висит на волоске, державы постоянно проверяют на прочность власть негуса негушти. Только благодаря тому, что французы не хотят уступать англичанам, а вместе они противостоят итальянцам, нам еще удается сохранять бравый вид. Слева раненый лев, справа взбесившийся носорог, в небе кружит стая грифов: Любая мелкая стычка грозит перерасти в большую войну, и не всегда понятно, что лучше: постоянно уступать в малом или рисковать проиграть все. И только нашим православным братьям от нас ничего не надо, - это прозвучало едва ли не упреком.
- Я не политик, - сказал я. - Я вольный путешественник. Мне уже говорили, что в делах европейских я разбираюсь скверно.
- В первую очередь вы поэт, - глядя куда-то в небо, сказал губернатор. - Я тоже в первую очередь поэт. Свое место я занимаю по рождению, а не по призванию.
Поэты должны доверять друг другу. Я не хочу, чтобы мою родину постигла судьба прекрасной Индии.
- Господин Голиков говорил мне об этом. Но я не вполне уверен, что понял его до конца.
- Дело вот в чем, - и губернатор без экивоков объяснил мне, что происходит в провинции, в чем сложность его собственного положения и чем европеец- авантюрист может быть полезен наследникам трона древнего Аксума.
- Негус негушти, мой кузен, стар и утомлен чужеземными винами. Тяжелое известие способно остановить его усталое сердце. Поэтому мне приходится действовать не только не спрашивая его соизволенияя, но и скрывая от него происходящие события. За рекой Уаби какие-то французские проходимцы, чуть ли не беглые каторжники, мутят племена. Их люди крутятся вокруг Шейх-
Гуссейна - это что-то вроде абиссинского Лурда - и кричат о покровительстве белого французского отца. Моих полицейских сил не хватит для экспедиции, регулярными частями я не распоряжаюсь, но, - он сделал выразительную паузу, - никто не укорит меня за то, что русский путешественник наймет несколько ашкеров для обеспечения собственной безопасности в неспокойных уголках провинции. И никто не удивится, что мятежники, посчитав караван легкой добычей, нападут на него и получат достойный отпор.
- Я бы нанял, - сказал я, - но вот в гостинице в Аддис-Абебе меня обокрали начисто.
- Вот я и говорю: стар негус негушти, очень стар: А наследник, напротив, слишком молод… Геворк, дорогой мой! - и губернатор хлопнул в ладоши.
Купец возник, как джинн из лампы.
- Не будешь ли ты так любезен оплатить наем нескольких ашкеров для безопасности нашего русского гостя? Харрар отвечает за его жизнь.
Купец сделал большие глаза и изобразил чрезмерное возмущение. Даже сам губернатор не смел сомневаться в его щедрости!.. Правда, дальнейший разговор шел на очень быстром амхарском, и я успевал улавливать только некоторые числительные…
Через три дня мой отряд из двухсот воинов, вооруженных в основном винтовками «пибоди», полусотней потертых маузеров и теми тремя десятками винчестеров, которые купил для меня драгоман господин Голиков, выступил на юг.
Под началом Кортеса, помнится, было тоже всего-то две сотни испанцев.
Путь к сердцу Африки был открыт.
Особу губернатора при мне представлял седой негр Хайле, тезка господина Тафари; как считалось, вместе с именем к нему переходили и некоторые полномочия. По русским понятиям он был чем-то вроде дядьки при цесаревиче: старый солдат, воевавший еще под знаменами Менелика Первого и прекрасно помнивший легендарного топографа Булатовича (кстати, его превосходными картами я и пользовался в этом походе). Хайле знал много русских слов. С любым питерским извозчиком он бы сговорился.
Здесь же эти слова по традиции использовались в качестве воинских команд.
Бальмонт, в отличие от меня, объездил весь мир, но и самый безумный владыка не доверил бы под его начало даже инвалидной команды.
Я ехал на лошади впереди трех десятков моих всадников с винчестерами и думал, глядя на хорошо убитую белую глинистую дорогу: как жаль, что Африка в основном уже открыта…
Мечта чеховского гимназиста Чечевицына исполнилась в полной мере, но слишком поздно.
Солнце показывалось нечасто. Иногда лили дожди, и тогда лошади скользили и падали. Изрезанные безлесые равнины окрестностей Харрара сменились саванной. По ночам кричали гиены. Несколько раз проводники находили следы львов. Когда рычание раздавалось слишком близко, ашкеры откладывали ружья и брались за более привычные и надежные копья. Про копье, давшее осечку, слышать никому не доводилось. Как-то под вечер над верхушками плоских кустарников мелькнули спины нескольких слонов.
Поскольку армейского опыта у меня не было, командовать приходилось в стиле Надода Красноглазого, что очень нравилось ашкерам. Чтобы заставить босоногое воинство подняться и построиться утром, требовалось произнести речь, по эмоциональному накалу сравнимую с той, что произносил Наполеон у подножия пирамид. Так же трудно было уложить их после отбоя. Они называли меня «Гумилех» - уж не знаю, что это означало по-амхарски.
Что хорошо - так это трепетное отношение ашкеров к оружию. Не то что пятнышка ржавчины или грязи - лишней пылинки не было на затворе. Зато ложа и приклады винтовок украшали такие прихотливые орнаменты и узоры, что я дал себе слово хоть одну да увезти в Петербург. Слова я этого не сдержал, но лишь потому, что обстоятельства оказались сильнее меня.
На седьмой день начались трехъярусные леса. Кроны смыкались над дорогой, и зачастую мы часами не видели неба. Кровососущие твари без числа и названия, которые на открытых пространствах не чувствовали себя столь вольготно, как здесь, бесчинствовали и ночью, и днем. Больше всего страдали лошади.
Народ в здешних селениях был неприветлив и дерзок; иногда из-за тощей свиньи, за которую мы готовы были заплатить полновесными талари, начиналась настоящая драка. Часто поминался какой-то Баркан-барман…
Наряду с командирскими мне пришлось исполнять и лекарские обязанности, поскольку нанятый столичный медикус на поверку оказался всего лишь опальным придворным отравителем. Для вящей пользы его следовало заслать в глубокий тыл противника, ежели бы только знать, где этот тыл находится. А в здешней глуши даже сын судового врача мог прослыть Авиценной…
Старый Хайле поначалу недоверчиво присматривался ко мне, но когда понял, что я смирил свои первопроходческие амбиции и не собираюсь основывать собственное царство, стал ежевечерне держать со мной совет.
Баркан-барман, упоминавшийся в туземных разговорах, якобы умел подчинять себе змей и крокодилов. С точки зрения позитивистской науки это было суеверием. Но Хайле, скептически относившийся ко всему на свете, здесь со всей серьезностью призывал меня не пренебрегать этими сведениями, говоря, что Каверич (имелся в виду Александр Ксаверьевич Булатович) не пренебрегал, отчего и был победоносен.
На десятый день мы вышли к реке, и тут произошла первая стычка.
Собстенно, неприятеля мы не увидели. На наш авангард, пересекавший обширную поляну, вдруг посыпались стрелы. Ашкеры дали наугад залп, и супротивник убрался, унося раненого (это поняли по частым каплям крови). С нашей стороны раненых было трое, но все легко.
Однако с этого момента покоя нам уже не стало.
Хайле в свойственной губернаторам манере предложил сжигать деревни, возле которых происходили нападения. Но я, памятуя печальный опыт Великой Армии на старой Смоленской дороге, категорически возражал.
Мы разбили укрепленный лагерь на холме в виду реки. Каждый день маленькие группы лазутчиков переправлялись в лодках на ту сторону, приводя пленных амхарцев и сидамо, афаров и беджа. Мятеж явно не носил племенного характера и держался, похоже, странным авторитетом белого повелителя крокодилов. Насколько я помню, этих тварей не дрессировали даже у Гагенбека.
Если бы рептилиями повелевала женщина, это был бы уже сплошной роман Хаггарда, а так…
Я приказал ашкерам провести по окрестным селениям шумную демонстративную конфискацию пальмового вина. Бивак же велел разукрасить гирляндами из живых цветов и каждую ночь жечь высокие костры, распевая песни. Нескольких солдатиков из самых негодящих мы напаивали и отправляли шляться по окрестностям, дабы все имели представление о степени щедрости и беспечности белого косоглазого командира. Таким примитивным маневром я намеревался выманить на себя противника из зеленого моря.
Как ни странно, маневр удался. , - Черный жопа сам пришел! - по-русски сказал Хайле, вводя в палатку очередного пленного. Он принадлежал к племени нилотов, коренных жителей провинции, которые с одинаковой ненавистью относились и к императору, и к пришлым эфиопам, и к белым, и к черным: Прислал его нилотский колдун, видимо, возревновавший к славе франкского затейника.
Я усадил гостя, налил ему по обычаю чай на донышко чашки и стал расспрашивать (через Хайле, к сожалению) о семье, детях, здоровье овец и коз, ловах рыбы и видах на урожай. Постепенно мы добрались до времен царя Соломона, который воевал эту страну и привел своих солдат по мостам из живых крокодилов. Так вот, сказал гость, и белый франк Баркан-барман способен вызывать из пучин крокодилов и заставлять их, держа хвосты друг друга в пасти, протягиваться от берега до берега. И это он, гость, видел сам. И знает он, гость, что в ночь через ночь большая армия Баркана-бармана подойдет к тому берегу и по широкому мосту из многих крокодилов переправится на этот берег - и перережет и русского косоглазого командира, и губернаторского пестуна Хайле, и ашкеров, пьяных, как шакалы, и самого губернатора: Да чего уж там, и негус негушти будет улепетывать из своего красивого дворца, а за ним будут гнаться разъяренные эфы. Догонят и вонзят в пятки ядовитые клыки. И все. А как поживает ваша семья, достойный Хайле?..
Как и было предсказано, послезавтрашним вечером наши лазутчики засекли приближение вражеского войска. Определить численость всех подбирающихся скрытно к берегу колонн было невозможно, но ясно становилось, что Баркан- барман собрал немалые силы.
Ашкерам моим было велено петь громче обычного и жечь особенно высокие костры.
Я же весь день прозанимался странным для полководца делом: пускал по реке кораблики. Наигравшись и отужинав, я с помощью Хайле и двух ашкеров отнес к берегу примерно в полуверсте от нашего лагеря два увесистых тюка.
Настала ночь.
И с последними лучами света на вражеской стороне началось множественное шевеление и перекатывание, забелели буруны, а потом по тому берегу заполыхали факелы. Однообразный ритм барабанов действовал усыпляюще, поэтому я распорядился, чтобы все жевали кофейные зерна.
Наш бивак открытый был не тих, но по-прежнему беспечен.
Я не могу сказать, что видел своими глазами крокодилий мост. Но что могло быть еще, если множество воинов с факелами вдруг бросились бегом через глубокую и быструю реку, на которой никаких инженерных работ не велось? Они перебежали, рассыпались, расползлись, а по мосту, все так же с факелами, уже неспешно шли другие, и я видел, как несли они на высоких носилках кого-то в белом.
- Наш ход, - сказал я.
Динамит я еще днем собственноручно и тщательно упаковал в прорезиненные мешки, немецкий шнур для подводных взрывных работ был до этого проверен с хронометром, так что две мины я пускал лишь для страховки…
Ашкеров трудно остановить во время бегства, но еще труднее - после победы.
Они похоже, больше всего негодовали, что врагов успело переправиться так мало, и убивали каждого по три-четыре раза. На том берегу палили беспорядочно и, скорее всего, не по нам. Белого в белом нашли под утро в приречных кустах. Нижнюю часть туловища ему откусил крокодил, издохший здесь же.
Вообще весь берег был завален дохлыми крокодилами. Похоже, что кожи хватит, чтобы купцу Тер-Погосову окупить всю нашу драгонаду.
Но с разделкой следовало торопиться, потому что необычайно оживились змеи.
Их убивали десятками, а они все ползли и ползли.
- Вот, - Хайле подал мне серебряный портсигар и записную книжку в коричневом кожаном переплете. - Это носил с собой Баркан-барман. Возьми на память.
Белый жопа хороший воин.
И я взял. Хозяина книжки звали Арман Дюбуа. Простое французское имя.
На обратном пути мне даже не дали сесть на лошадь: несли в трофейном паланкине, паля из ружей в воздух и распевая наспех сложенную песню:

Эй-эй! Нет ружья лучше маузера,
Нет начальника лучше Гумилеха!
Одним глазом он смотрит в лицо врага,
А другим - в глаза чудовищ.
Падают ниц враги его,
Они уже мертвые. Стервятники вьются над ними.
И чудовища отступают,
Прячут в болотах толстые свои яйца.
Эй-эй! Не вставай на дороге славного войска!

Я представил себе нашу процессию на Невском проспекте - и захохотал. Естественно, в небылицу о крокодильем мосте никто бы не поверил, и поэтому пришлось для друзей сочинять пошлую историю о несчастном адюльтере с чернокожей красавицей, женой грозного вождя, протомившего меня потом полтора месяца в подземной тюрьме. Я не утруждал себя изобретением сюжета, зная, что лучше Пушкина все равно не придумаешь.

13

Кроме того, у меня была и руна, которая пишется на штанах мертвеца…
Халдор Лакснесс

- Нет, - сказал Николай Степанович. - Лефортово мне не по зубам.
Они сидели на скамеечке возле памятника Гоголю сидящему, а не тому, который «от советского правительства». Стайка хиппи - два престарелых юноши и девушка с ребенком, - расположилась напротив. Толстый голубь разгуливал между ними.
Юноша справа почти беззвучно перебирал гитарные струны, девушка перебирала волосы юноши слева. Ребенок из рюкзачка взирал на мир спокойно и снисходительно.
- Так что остается у нас, по большому счету, только человечек, которого нам сдал наш друг Виктор Игнатьевич. И вот тут меня начинают терзать сомнения, друг мой Коминт.
- Думаешь, и его грохнут?
- Боюсь, что да. Я по неострожности сболтнул о покойной одному щелкоперу, которого вот уже второй день не могу найти. Хотя, конечно, это еще тот шелкопер: Про этого человечка знаю только я и пан директор, но - беспокойство, видишь ли…
- Может, плюнуть на все? - сказал вдруг Коминт. - Не залупаться? И пронесет…
- Пронесет - это от касторки. Нет, старик. Они работают медленно, но тщательно. Асфальтовый каток. Придется нам доводить дело до логического конца. Ты ведь понимаешь, что это не банда, не мафия, даже не государство.
Иная цивилизация. Чисто биологический конфликт.
- И мы - вдвоем: втроем, втроем, - сказал он Гусару, обиженно поднявшему морду. - Защитники, мать его, человечества…
- Не верится?
- Знаешь - нет. Какой-то дешевый детектив.
- Я вот тоже долго не мог поверить. Все знал, а поверить не мог. То есть не все, конечно: И не выяснили мы с тобой еще одну вещь. Очень важную. Вот смотри: некто поставляет нашему другу Виктору Игнатьевичу вещество, которое превращает медь в золото и никель в платину. Что наш друг может предложить взамен?
- И что же?
- Если б я знал…
- Спросим?
- Я обещал оставить его в покое. Разве что он сам обратится за советом.
- Ну, такое-то можно устроить: - хмыкнул Коминт.
- Но в принципе это может сообщить нам и интересующий нас человечек. Заодно с прочим…
- Так давай спросим.
- Поверишь: неохота.
- Так кто этот человек?
Николай Степанович огляделся, нагнулся к уху Коминта и прошептал едва слышно…
- Академик Фоменко…
Коминт отодвинулся.
- Это который?..
- Совершенно верно.
- Я ж его знаю. Я ж к нему сам…
Николай Степанович кивнул…
- Теперь ты понимаешь, почему я?..
Академик Фоменко был известен всему миру как человек, совершивший революцию в кардиологии. Он не просто изобретал в изобилии новые методики, он способен был по-настоящему пробивать и внедрять их. Деловитость его не знала пределов. Очередь в клинику была расписана на три года вперед.
Простенькое устройство, названное «микронасос Фоменко», уже спасло жизни тысячам людей и вообще грозило в обозримом будущем сделать смерть от инфаркта настолько же редкой, как от чесотки. Передвижные операционные в трейлерах-«мерседесах» колесили по дорогам всего мира, зарабатывая твердовалютные миллионы для лечения безвалютных старичков из российской глубинки. Кроме того, был на эти деньги закуплен и переоборудован в плавучий госпиталь теплоход «Александр Герцен». Себе же академик купил небольшой остров в Эгейском море с угодьями для подводной охоты. На почве этой охоты он продолжал демонстративно дружить с Фиделем Кастро. Американские кардиохирурги предавали его анафеме, называли шарлатаном в своих медицинских журналах и в Америку не пускали якобы за дружбу все с тем же Фиделем, но на родине именно он решал в свое время, кому из кремлевских старцев еще тянуть ремешок, а чей час уже пробил. Поговаривали даже, что в микронасосы для высшего эшелона было вмонтировано специальное устройство с дистанционным управлением - но это уже явная фантазия.
В последние годы Фоменко рванулся в большую политику и. похоже, всерьез вознамерился занять пост главы государства…
- И где мы его будем искать? - Коминт почесал нос.
- Будем, значит? - переспросил Николай Степанович. - Не постоим, значит, за ценой?..
- А что нам еще остается?
- Н-да: Что ж, придется мне еще раз картишки раскинуть. Засекут, конечно: ну да это, может, и к лучшему: Господа, не найдется ли у вас Таро? - привстав, обратился он к хиппи.
На него посмотрели с уважением.
Колода нашлась в том же рюкзаке, где жил младенец. И, на счастье, оказалась не новоделом, а классической марсельской.
- Не продадите?
Хиппи переглянулись, слегка замялись: За смешную сумму в семьдесят долларов колода поступила в полное владение Николая Степановича.
- Зачем ты это? - спросил Коминт недовольно. - Деньги тратишь…
- А если на них выйдут? - Николай Степанович показал глазами на рюкзак. -
Лучше уж мы сами…
Карты не ложились. Они не легли один круг и второй. На третьем Николай Степанович вдруг понял, в чем дело.
Газеты продавали неподалеку у книжного развала. Он купил «Московский комсомолец», «Известия» и «Труд». Сообщения о трагической гибели кандидата в президенты академика Виталия Тимофеевича Фоменко публиковали все три - само собой, в различной тональности. Для «МК» факт взрыва бомбы на борту частного Як-40, летящего над Эгейским морем, сомнения не вызывал; вопрос был только в том, кто подложил бомбу: военные или мафия? Две прочие газеты интересовались другим: кто станет наследником могущественной медицинской империи - и не перенесут ли в связи с инцидентом президентские выборы?
- Жить будешь у меня, - сказал потемневший Коминт. - И никаких отговорок, понял?
- Обсудим, - сказал Николай Степанович.

Между числом и словом. (Берлин, 1942, ноябрь)

- Хотите, я представлю вас Гиммлеру? - спросил фон Зеботтендорф.
- Стоит ли? - спросил я. - От меня до сих пор пахнет болотами: и гарью. Вы меня понимаете?
Он отвернулся и посмотрел в окно машины. Мы пересекали Адольфгитлерштрассе. Витрины магазина напротив были выбиты, два мальчика в синей униформе подметали тротуар короткими метелками. Шуцман- регулировщик отдал честь нашей машине и поднял жезл.
Берлин производил странное впечатление. Наверное, это был слишком большой город, чтобы ночные бомбежки могли сколько-нибудь изменить его облик; и в то же время казалось почему-то, что дома сдвигаются ночью, заступая место разрушенных - как солдаты гвардии Фридриха Великого…
- Пятый Рим намерен оказывать поддержку генералу Власову? - спросил Зеботтендорф несколько минут спустя.
- А кто такой генерал Власов? - спросил я.
- Понял, - сказал Зеботтендорф. - Достойная позиция. Мы возимся с предателями, мы ценим предателей, но мы не любим предателей, каковы бы ни были причины, подвигнувшие их на предательство. Но, Николас, поймите и вы нас: Германия напрягает все силы в борьбе с большевистской заразой. Мы благодарны вам за поддержку, оказанную в двадцатые годы, за то, что вы помогли нам не позволить красному цвету возобладать в Германии - но платить по этим счетам бесконечно мы просто не в состоянии. Поэтому нам приходится выбирать, черт возьми, между верностью межорденским соглашениям и верностью Германии…
- То есть вы намерены - что? Предать гласности наши отношения, или использовать сокровенные знания, или…
- Да. Мы намерены использовать сокровенные знания. Хотели же вы применить меч Зигфрида?
- Применить? Не уверен. Я хотел лишь удостовериться в его существовании.
Кстати, докопались вы до него?
- Еще нет. Я должен убедить Гиммлера заняться этой работой всерьез. И, может быть, лично. Рейхсминистр ощущает себя реинкарнабулой Генриха Птицелова и не уступит мне чести первооткрытия…
- Слушайте, барон, давно хотел спросить вас: досрочное вскрытие могилы Тамерлана - ваших рук дело?
Зеботтендорф довольно расхохотался.
- Нет, скорее ваше. Это ведь все у вас: пятилетку в четыре года, ребенка за семь месяцев: Нашему Диделю достаточно было выступить на партсобрании с почином , - это он произнес по-русски, - а человек Берии лежал с жесточайшей амебной дезинтерией: дыньку съел…
Вскрытие могилы величайшего завоевателя предполагалось осуществить в ночь перед июльским сорок первого года наступлением Красной Армии. Но проследить за этим надлежащим образом мог только человек калибра Агранова, причем Агранова последних лет, после «Некрономикона» - однако к тому времени ни самого Якова Сауловича, ни кого-либо из его сподвижников в природе уже не существовало. Случайно уцелевшая мелкая сошка, подмастерья «красных магов», понимала кое-как свои участки работы и в общие стратегические планы посвящена не была, да и не способна она была освоить стратегические планы: ремеслом они владели даже не на уровне цирковых престидижитаторов, а так: наподобие униформистов.
О том, что наш человек, спешащий в Самарканд, был кем-то выброшен на ходу из курьерского поезда, я говорить не стал. Барон мог этого и не знать. А то, чего барон мог не знать, ему знать и не следовало.
- Как поживает Отто Ран? - спросил я.
- Никак, - буркнул барон. - Еще перед войной он погиб в горах. Он отслужил четыре месяца в Дахау, и его впечатлительная поэтическая натура…
- Зачем его понесло в лагерь?!
- Я послал.
- Все некростишками балуетесь?
- Да, - с вызовом сказал барон. - Балуемся стихами. И не поверите - помогает.
- Почему же не поверю? - пожал я плечами.
Мы остановились перед черными железными воротами. Часовой в полосатой будке, не выходя, куда-то позвонил. Через минуту ворота стали медленно отъезжать в сторону. Часовой вышел на шаг из будки и стоял, отдавая честь. В нем было что-то не так, но что именно, я понял только когда мы уже въехали в просторный двор, загроможденный неимоверным множеством скульптур - целых и разобранных. Все они были металические: стальные, медные, бронзовые, чугунные и из незнакомого мне серебристо-серого сплава. Стояли явно не один год, потому что слой гуано на них лежал внушительный.
Так вот, о часовом. Он был в полевой эсэсовской форме, но на бедре его висел тяжелый короткий меч.
Машина подвезла нас к высокому каменному крыльцу перед добротной дубовой дверью в глубокой нише. Мы вышли, и дверь открылась.
- Прошу, Николас, - барон сделал приглашающий жест. - И постарайтесь ничему не удивляться.
Барон мог не предупреждать: удивляться было, в общем-то, и нечему. Институт «Анненэрбе» на поверку представлял собой обычную немецкую контору, ничем существенным не отличавшуюся, скажем, от рейхсминистерства сельского хозяйства. Курьеры толкали вдоль коридоров тележки с папками, канцеляристы в нарукавниках и круглых очках восседали за столами, обитыми эрзац-кожей.
Разве что охранники, помимо парабеллумов, вооружены были короткими мечами.
- Здесь у нас отдел прикладной ариософии, - показывал барон, и делал это очень кстати, потому что таблички, написанные готическим шрифтом, читать было невозможно. - Хотите ознакомиться?
Отдел ариософии напоминал скорее хоровой ферейн в момент подготовки к народному празднику: несколько полноватых мужчин и женщин в нарядных крестьянских костюмах, сидя полукругом в позе лотоса, пели на дурном санскрите «серебряную сутру» на мотив «Майн либер Августин». В другой комнатке, тесной, заставленной картотечными ящиками, длинноусый и лысый человек в шафрановой тоге поверх костюма-тройки ( и все в тех же нарукавниках) выкладывал из черного песка свастику. Нас он не заметил и продолжал увлеченно трудиться. "Не будем отвлекать, - шепнул барон, пятясь.-
Это наш крупнейший специалист по улучшению арийской символики".
Следующий кабинет представлял собой мастерскую художника. Девять совершенно разных, но одинаково голых натурщиц позировали на подиумах художнику в парадной эсэсовской форме и черном клеенчатом фартуке, густо заляпанном краской. «Клаус обучался живописи у самого фюрера, - шепнул Зеботтендорф, чтобы не нарушить творческого экстаза. - Он создает образ идеальной арийской женщины:»
Прообразы идеальной арийской женщины, увидев группенфюрера, разом вскинули руки. Художник, не оборачиваясь на нас, разразился разнообразными доннерветтерноханмайлями. Мы удалились, пятясь, хотя мне очень хотелось задержаться - из чисто эстетических соображений.
В следующем кабинете три молодых человека обступили большую картонную модель угловатого танка. Из нескольких ледериновых папок они доставали шаблоны рун и прикладывали к башне и корпусу. С ними мы разговорились, и рунознатцы объяснили мне, что таким образом, вписывая руны в силуэт, они пытаются улучшить боевые свойства перспективного тяжелого танка. На столах и полках стояли макеты поменьше, среди которых я узнал и «тридцатьчетверку».
О, да! - перехватив мой взгляд, сказали они. Совершенно иная система, - и мне предъявили папку, в которой лежали трафареты литер глаголицы. Идеальная выкладка: Да, подумал я, без консультаций Скопина-Шуйского конструкторы этой машины явно не обошлись.
После этого Софроний будет утверждать, что орден в текущую политику не вмешивается…
По коридору навстречу нам двигалась странная процессия. Впереди шли два эсэсовца с обнаженными мечами. За ними двое следующих волокли скелет в комбинезоне летчика; запяться и лодыжки скелета были скованы двумя парами наручников. Замыкали шествие еще два меченосца. У одного из них на плече сидела маленькая сова.
- Все «Некрономиконом» не натешитесь? - спросил я.
- «Некрономикон» - давно пройденный этап, - гордо сказал барон. - «Астральпиц» - еще не слышали?
- Нет.
- Услышите! - пообещал он.
Войдя в следующую комнату, я изумленно остановился. Там среди больших камней, испещренных пиктограммами, и закрепленных между ними кривеньких стволиков выросших на всех ветрах сосен два белокурых бронзовокожих атлета сжимали друг друга в отнюдь не борцовских объятиях. Зеботтендорфа это зрелище явно восхитило: А как бы порадовался Кузмин!..
- Рудольф, - сказал я. - Насколько я помню, по законам Рейха этим ребятам самое место в том самом Дахау. Кажется, розовый треугольник?
- Вы попали пальцем в небо, Николас! Наша задача - противопоставить гнусному жидовскому гомосексуализму подлинно арийские отношения между мужчинами!
Женщина, как известно, есть начало расслабляющее - для нас же расслабление недопустимо! История нам этого не простит.
- А как же идеальная арийская женщина? - озаботился я. - Откуда же возьмутся миллионы младенцев для будущих легионов?

Предыдущая страница 18 Следующая страница


19 Андрей Лазарчук, Михаил Успенский

Он хитро посмотрел на меня, подмигнул и сказал…
- Мы работаем над проблемой. И она будет решена наилучшим образом.
- Красная магия тоже озабочена этим, - сказал я. - Даже в фольклоре отмечено.
Русские женщины поют…

Девушки, война-война,
Я осталася одна.
Я и лошадь, я и бык,
Я и баба, и мужик.

Фон Зеботтендорф глубоко задумался.
- Значит, репродуктивное лесбиянство представляется вам более перспективным?..
- Разумеется. Недаром же советский уголовный кодекс не предусматривает наказания за женскую однополую любовь.
- Это следует обдумать: А здесь у нас отдел Полой Земли…
Мы вошли в просторную комнату с закругленными углами и очутились как бы внутри яйца. На стенах рельефно проступали искаженные очертания материков.
Сами мы попирали сапогами белоснежный щит Антарктиды.
- А вы знаете, что Антарктиду открыли древние арийцы?, - пристукивая каблуком и щурясь, спросил меня Зеботтендорф.
- Как? И Антарктиду тоже?
- Да. Доказательства налицо. В неканоническом тексте «Хеймскринглы» Снорри Стурлуссона упоминается поход на Париж дружины ярла по имени Торкель Бешеный Пингвин.
- Ну и что? - сказал я. - У меня был знакомый поручик Асхат Кенгуров.
Следовательно, Австралия открыта новгородскими ушкуйниками.
Зеботтендорф не нашелся с ответом.
Надо сказать, что я шутил, а на самом деле мне было слегка не по себе, поскольку на рельефной карте тут и там были разбросаны черные трискелионы, заключенные в алый круг. И все они приходились на места расположения известных мне румов! Правда, не все румы, известные мне, были ими отмечены, но это уже не так важно.
- А это что, ваши филиалы? - простодушно спросил я.
Барон вздохнул.
- Если бы я знал: По легенде это места входа в подземное царство. Оттуда повелитель Агартхи рассылает своих гонцов во все страны.
- Так у вас есть и карта Агартхи?
- Разумеется. Но вряд ли найдется хоть один разумный человек, который сохранит рассудок, ознакомившись с нею. Есть два специалиста, которыми мы пожертвовали…
- Не одного ли из них волокли по коридору?
- Нет. Это юноша Шелленберг попытался внедрить своего человека в Агартху. А вытаскивать, как вы понимаете, пришлось нам…
- Меня тревожит ваша откровенность, барон.
- Напрасно. У вас идеальный арийский череп, вы враг большевизма - следовательно…
- Ваш друг?
- Если не вдаваться в мелкие подробности - да. Вот, посмотрите - отдел Вечного Льда…
Отдел Вечного Льда состоял из двух тесных комнатушек, где сидели все те же унылые нибелунги в нарукавниках. Один из них был облачен в голубую тогу, другой - в пурпурную. Столы и стеллажи завалены были гроссбухами и папками, тонкими и пухлыми, серыми и оранжевыми. Похоже, борьба льда и огня выведена была здесь в пространство канцелярских абстракций.
В отделе оккультной геральдики меня принудили заполнить анкету из ста одиннадцати пунктов. В числе вопросов были такие: «Причина и обстоятельства Вашей смерти», «Имеете ли родственников за пределами сознания?» и «Чьей реинкарнабулой являетесь в настощий момент?» С первыми двумя из этих вопросов я справился довольно легко, а над третьим задумался и решил вписать Аруджа Барбароссу, чем вызвал определенный ажиотаж у тружеников астрала.
Герб мне начертали в полчаса. Он был красив: черный с серебром. Косой андреевский крест пересекал щит. Горностай был в верхнем - серебряном - квадранте, грифон - в нижнем черном. В правом черном располагалась четырехконечная серебряная звезда, а в левом серебряном - шестиконечная черная. Короче, был мой герб эклектичен и нелеп, как «Лес» Островского в постановке Мейерхольда.
- Здесь еще недостает портрета фюрера с девочкой Мамлакат на руках, - сказал я.
Зеботтендорф захохотал.
Отдел Луны был самый большой и самый красивый. По крайней мере, там был хоть и небольшой, но настоящий музей пилота люфтваффе Курта Келлера. Под стеклянной витриной лежал его диплом об окончании гимназии в городе Вютцдорфе, значок «гитлерюгенда», медальон с портретом угрюмой девушки и завязаная узелком прядь волос, увеличенная семейная фотография, велосипед и гитара: Девушка-экскурсовод - та самая, с медальона - поведала ритмической прозой о том, как ее жених был послан фюрером с высокой миссией: водрузить знамя Рейха на северном полюсе Луны. На сконструированном им аппарате Курт Келлер опроверг измышления неарийской физики, подал условленный сигнал фальшфайером из окрестностей Луны и по коротковолновой рации сообщил, что борется с сильным боковым космическим ветром. Через несколько дней по радио донеслась суровая музыка «Хорста Весселя» (Курт взял с собой патефон и несколько любимых пластинок) и прерывающийся голос пилота: «Мой фюрер, вашим именем!.. территория Рейха!.. отныне и на тысячу лет!.. водружен!.. прощайте, умираю с именем!..» В честь этой победы мастер Хагель, ученик великого Фаберже, изготовил серебряный кубок с эмалевыми медальонами, из которого наш обожаемый фюрер пьет по утрам карлсбадскую воду…
Когда мы покинули музей, я вопросительно посмотрел на барона. Он несколько смутился и стал рассказывать…
- Видите ли, Николас: Когда мы навели справки, оказалось, что все Курты Келлеры, когда-либо поднимавшиеся в небо, либо живы и здоровы, либо геройски погибли на фронтах. Диплом гимназии с таким номером никому не выдавался. И так далее: Однако убежденность юнгфрау Хильды оказалась настолько велика, что передалась даже фюреру - а ведь он особенно тонко чувствует границу между грубой истиной фактов и подлиной истиной духа.
- Это все хорошо, - сказал я. - Но вот водружен ли флаг?
- Ах, Николас, - сокрушенно вздохнул Зеботтендорф. - Никогда славянам не достичь высот индогерманского духа: Вот в град Китеж вы верите?
- Понял, - сказал я. - Вопросов нет. А почему такое грандиозное достижение замалчивается?
- Неужели вы не понимаете?
- Нет.
- Но ведь Луна - владычица приливов. Покуда на ней развевается германский флаг, никакие боевые действия со стороны моря против Германии невозможны.
Да что там! Мы уже владычествуем на морях! Где английский флот?
Отсиживается в гаванях. Где американский флот? Мы его и не видим. Где, извините, ваш флот, Николас? Измеряет собой глубины внутренних морей, а матросы осваивают штыковой бой. Вот что значит владеть Луной…
- И вы боитесь, что, скажем, англичане…
Он внимательно посмотрел на меня и медленно кивнул.
Я подумал, а не напугать ли его еще больше рассказом о ракетном полете зэка- инженера из шарашки «СКБ-6-бис» Иосифа Ушеровича Блюма - и решил, что пока не стоит.
В Тибетский отдел нас не пустили. Барон бушевал, объяснял вышедшему нам навстречу монаху, кто мы - и кто перед нами монах, настоятель монастыря и сам панчен-лама, но монах вежливо кланялся и на хорошем немецком повторял: «Ферботен, ферботен, ферботен:»
- Даже фюрера иногда не пускают, - возбужденно похвастался барон, когда мы поднимались на следующий этаж. - Знают, паршивцы, что от них все зависит…
- Слушайте, барон, а вот такой вопрос вы не сочтете бестактным: что ваша армия так вцепилась в Сталинград? Или это магия имени действует?
- Ну, Николас, кому, как не вам, знать это, - усмехнулся барон.
- Неужели хотите раскопать Мамаев курган?
- А почему бы нет? - вопросом на вопрос ответил барон.
- Странная логика. Ведь кто такой, в сущности, Мамай? Побитый мятежник, самозванец без роду без племени…
- Это будет наш маленький сюрприз, - сказал барон. - Хотя вообще-то не такой уж маленький. А вот, пожалуйста: отдел Зигфридова меча…
- Меча еще нет, а отдел уже есть?
- Упредить - победить, - так, кажется, выражался ваш Кутузов?
- Кутузов - и упредить? Весьма сомнительно. Кутузов поражал своих врагов полнейшим бездействием. Как Фабий Кунктатор. Слова же сии принадлежат то ли Александру Македонскому, то ли графу Суворову. То ли Сунь Цзы. Хотя нет: тот говорил: удивить - победить.
- Так я вас удивил? - поинтересовался барон.
- Скорее - озадачили. Чего только не придумают люди, чтобы не попасть на Восточный фронт…
Кажется, он обиделся.
Отдел Зигфридова меча изучал его предполагаемые свойства. Воображаемый Нотунг помещали в магнитные поля, травили кислотами и поражали сильнейшими электрическими разрядами, подвергали действию рентгеновских и радиевых лучей, испытывали на изгиб, разрыв и сжатие, совершенствовали способы заточки, осваивали боевые приемы (это было непросто, поскольку одному человеку поднять меч Зигфрида было не по силам); здесь же просчитывались способы полевого применения меча в армейских и фронтовых операциях.
Все это было чрезвычайно интересно и живо.
Гораздо более угрюмые люди населяли отдел астральной разведки и астрологии. Я не очень хорошо понимал, как астрология сопрягается с Полой Землей и Вечным Льдом, но здесь это, похоже, никого не занимало.
Зеботтендорф жарко зашептал мне на ухо, что астрологи и астралоиспытатели сейчас вплотную приблизились к разрешению задачи окончательного покорения Луны и, возможно, именно вот в эти минуты готовы дать ответ, какие же условия и сроки надлежит соблюсти…
- Группенфюрер! - начальник отдела, седобородый и лысый мудрец неопределенного возраста, облаченный в темно-синюю тогу без знаков различия, вышел вперед. - Задание партии исполнено, и мы готовы представить фюреру подробнейший доклад. Но прежде разрешите ознакомить вас с выкладками, они крайне интересны.
- Давайте, - барон щелкнул пальцами.
- Должен сказать, что интерпретация полученных фактов…
- Давайте, давайте, - поторопил барон. - С интерпретацией дирекция разберется сама.
Мудрец набрал побольше воздуха и начал…
- Покорение Луны произойдет тогда, когда Вернер фон Браун поможет Аполлону оседлать Сатурна в стране цветов. В море пламени вознесен и повержен будет Сатурн, и части тела его упадут в океаны. Борман будет парить вокруг Луны…
- Борман? - поднял брови Зеботтендорф.
- Так, группенфюрер, сказали звезды.
- Н-ну: Хотя все логично. Кому и лететь на Луну, как не заместителю фюрера.
Борман: Да, все сходится. Продолжайте.
- Коготь сильной руки вонзится в лунные скалы, и вонзит его человек, на спине орла опустившийся к подножию лунных гор. Басовито звучащий старый гонг будет за его спиной…
- Что-что? Какой еще гонг?
- Старый гонг. Басовито звучащий. Из протектората Богемия. Так сказали звезды.
Зеботтендорф озадаченно почесал костяшки пальцев.
- М-да. В таком виде представлять доклад фюреру будет весьма опрометчиво.
- Вы не поняли меня, группенфюрер! Сам доклад занимает двадцать две страницы, и выкладки…
- Я все понял, советник. Моя вам рекомендация следующая: провести еще один астральный поиск и выяснить по пунктам: точную дату события, имя человека с сильной рукой, породу орла; что за страна цветов; аргументировать необходимость гонга; если он действительно необходим, то как выглядит и где его искать. Точка.
- Но ресурсы медиумов на исходе. Люди спят по три часа в сутки.
- Наши герои в Сталинграде вообще не спят, штурмуя последние рубежи большевизма! А вы здесь - в тепле, в сытости: Стыдно, советник.
- Да, группенфюрер. Мне стыдно, что я не могу сделать большего для Рейха. Я готов отправиться на фронт, если от меня там будет больше пользы, но прошу поверить: мои медиумы срочно нуждаются в полноценном отдыхе и лечении.
Иначе мы их потеряем.
- Хорошо, Вольфганг. Будет вам и отдых, и санаторий в Альпах: но после того, как доклад уйдет наверх. Последнее усилие, дружище.
- Есть. Я это сделаю, группенфюрер. Да, и еще одно: Подойди сюда, Виллибальд.
Подошел, кривясь на один бок, солдатик из самых неказистых. Только глаза у него были не такие уж простые: глубоко сидящие, темные, в нужный момент бьющие, как из засады.
- Наш дальний разведчик, - представил его советник. - Неделю продержался в советском астрале. Расскажи, Виллибальд.
- Обо всем? - с плохо скрытым ужасом посмотрел на него солдатик. - Я ведь представил рапорт…
- Нет, Виллибальд, - мягко сказал советник. - Только то, что в рапорт не попало.
- Что-то не попало в рапорт? - напрягся Зеботтендорф. - Почему?
- Я не уверен в истинности увиденного. Доля секунды, краткий миг: Это был последний день поиска, Восточная Сибирь, тайга. Возможно, я просто переутомился. А главное, я до сих пор не могу идентифицировать мои наблюдения, поскольку ни в одном определителе не нахожу ничего подобного.
- Вот как? Николас, вы не согласитесь по старой дружбе проконсультировать нас?
- От Восточной Сибири меня пока Бог миловал, - сказал я. - Что там может быть?
Ну, заводы. Ну, лагеря, рудники: Кое-где, по слухам, схоронились староверы.
- Не то, не то! - дерзко сказал солдатик. - Подобное лагерю, но не то! Я летел сквозь звездную мглу, и передо мной внезапно распахнулся занавес. Но за занавесом была не тьма и боль, как то бывает над лагерями, а дикое и злобное веселье. Всего лишь долю секунды я мог наблюдать это, после чего меня вышвырнуло за пределы пояса, и пришел в себя я уже над степями Монголии.
Но в эту долю секунды я успел заметить там, в лагере, который был вовсе не лагерем, сотни людей в дикарских одеждах. Они плясали…
- Великое дело, - сказал я. - Ваши коменданты развлекают себя еврейскими оркестрами, а там какой-нибудь майор Жопкин поставил силами зэка «Князя Игоря» с половецкими плясками. У нас и заслуженные артисты сидят, и даже народные…
- Но почему же меня с такой силой отбросило? - обиженно спросил солдатик. - Я с легкостью необыкновенной преодолевал даже завесу над Кремлем!
Зеботтендорф посмотрел на меня, я на него, потом на солдатика - и пожал плечами. Никаких предположений у меня не было. Хотя…
- Чем вы пользуетесь для ухода в астрал?
- Пейотлем.
- Тогда, скорее всего, вы наткнулись на лагерь, где для кайфа в честь славной двадцать пятой годовщины Октября употребили достаточное количество мухоморов. Я слышал, что есть умельцы, которые круглый год выращивают их под полом бараков: Кактус же и гриб, как известно, вековечные соперники.
Солдатик помрачнел.
- Мы уже пробовали на нем мухоморы, - сказал, улыбнувшись, советник. - Но он впадает в экстаз берсерка…
- Вы обещали никому не рассказывать, - еще больше смутился солдатик.
- Вставьте это в рапорт, - велел Зеботтендорф. - С комментариями. Аналитики разберутся.
Дальше нас ждала галерея богов, гигантов и вырожденцев. По замыслу скульптора и мадам Блаватской это были предшественики нынешней человеческой расы.
- А здесь - отдел практической истории, - сказал барон. - Но там никого нет, их всех отправили на фронт. Даже машинисток: Представляете, Николас, эти идиоты тайком от меня решили сделать фюреру сюрприз ко дню рождения. Они, истратив уйму денег, извлекли из девятого века два десятка самых настоящих викингов. Для личной охраны фюрера. Извлекли. Уникальная установка после этого превратилась в металлолом. Но даже не в этом суть. Главное - что самый высокий викинг из этих прославленных богатырей древности ростом был мне до уха! Плохо питались наши предки: Что же касается боевой выучки, то любой парнишка из атлетического ферейна мог раскидать пятерых. Никуда, кроме похоронной команды, они не годились, да и там их очень скоро расстреляли за мародерство…
Мы стали подниматься на третий этаж. Я обратил внимание, что ковровая дорожка здесь была куда свежее. На площадке по углам устроены были пулеметные гнезда из мешков с песком. А над гнездами во всю стену висело исполинское полотно в золотой раме.
Неизвестный мне художник изобразил фюрера в образе древнего гиганта в тигровой шкуре. Босыми ступнями бывший ефрейтор попирал Вечный Лед. Над головой его закруглялся купол Полой Земли, а половину пространства полотна занимал огромный лунный диск. Картину следовало рассматривать долго, как «Сад земных наслаждений» Босха. В левой руке фюрер сжимал пылающий факел, а правая рука, вооруженная мечом Зигфрида, пресекала враждебные поползновения Луны, на поверхности которой явственно просматривались безобразные существа, в ужасе расползавшиеся от крошечного красного знамени со свастикой в белом круге. Могучее тело фюрера было бледным и даже синеватым, сверхрельефные мышцы вздувались. Легкая поземка холодила ноги вождя, попутно заметая развалины древнего города…
- У вас подлиная свобода творчества, Рудольф! - с восторгом сказал я. -
Попробовал бы кто-нибудь в России изобразить таким манером Сталина. Кто автор?
- Э-э! - хитро сказал Зеботтендорф. - Нипочем не догадаетесь.
- Неужели Шагал?!
- Берите выше. Сальвадор Дали! И если я вам скажу, сколько ему заплатили…
- Но ведь он декадент.
- За такие деньги он выдавил из себя декадента не по каплям, как советовал ваш классик, а как из клистира - тугой струей. Дуче увидел эту картину и упал в обморок от зависти.
На третьем этаже располагалось всего два отдела: Крови дракона и Ариизации Каббалы.
Коллектив каббалистов был смешанный, немецко-еврейский. В кабинетиках, где они сидели по двое, было тихо и спокойно. Исследователи читали тексты, комментировали их друг другу, пытались разобраться в темных и двусмысленных местах. Кто занимался гематрией, кто нотариконом, кто темурой. Так, во всяком случае, гласили таблички на дверях. Насколько я знаю Каббалу, работой сотрудники отдела были обеспечены на пять-шесть тысяч лет. Но в помещениях отчетливо пахло типографской краской, а из-за двери в торце коридора доносился отчетливый механический стрекот.
Значительную часть обширного зала занимал странный механизм, напоминающий огромный арифмометр, соединенный с телетайпом. Барабаны арифмометра медленно проворачивались, издавая щелкающие звуки, а телетайп непрерывно извергал из себя бумажную ленту, которая поступала под механические ножницы и разрезалась ими на куски размером с театральный билет. Две белокурые девушки в синих халатах брали эти «билеты», скатывали их в трубочки и отдавали солдату, который и производил основную операцию. А заключалась она в следующем: вдоль стены в прочных железных клетках стояли слепленные из глины грубые подобия человеков с огромными распахнутыми ртами - числом пять. Солдат вынимал изо рта очередного болвана уже лежащую там бумажку, вкладывал новую - и возвращался к девушкам. На каждую использованную бумажку ставилась печать, исходящий номер, после чего она накалывалась на заостренный проволочный штырь. В углу комнаты уже стояло десятка три полностью использованных штырей. Делалось все это молчком, движения людей совпадали по ритму со щелчками «арифмометра», и впечатление создавалось самое жуткое.
- Пойдемте отсюда, барон, - сказал я. - Здесь начинаешь представлять себе Вечность: Не так уж ошибался Федор Михайлович. Она, конечно, не совсем похожа на баньку с паутиной по углам - но что-то общее есть. Не хватает только лозунга: «Здесь выковывается дар немецкого гения к славной дате Тысячелетия Рейха!»
- Зря смеетесь, Николас, - сказал барон. - Мы уже перебрали четверть комбинаций. Может быть, через час, может быть, через день - но я услышу, как эти медхен завизжат от ужаса. И тогда, может быть, - он посмотрел на меня.-
Нам надо лететь в Иерусалим. Вы видели это своими глазами. Скажите ему.
Помогите мне убедить его.
- Не имею права, - сказал я. - Но рассказать, что я видел - обязан.
- Да. Просто расскажите, что вы это видели. Он поймет. Хотите коньяку?
- Хочу.
Кабинет Зеботтендорфа располагался в отделе Крови дракона. Там трудились четыре молодых человека самого подозрительного вида. Отдел напоминал декорацию фильма о безумном ученом: коктейль из физической, химической и оптической лабораторий, составленный с истинно немецкой обстоятельностью и сентиментальностью. Рядом с точными и дорогими приборами стояли вазочки с цветами, на стенах среди таблиц висели фотографии девушек и собачек, а также салфетки, на которых вышиты были любимые Зеботтендорфом назидательные стишки. Из стоящего в углу «телефункена» доносились предательские синкопы джаза Глена Миллера.
Проезжал я их хваленую Чаттанугу - ничего особенного. Обыкновенный полустанок.
- Сейчас я вам покажу кое-что, - барон заговорщицки понизил голос, отпирая сейф. - Вот, взгляните: подлиная кровь дракона.
В хрустальной пробирке алели похожие на бусины гранулы ксериона.
Мне понадобилось немало усилий, чтобы промолчать.
Дело в том, что обычно ксерион помещается в капсулы из пчелиного воска. Он, конечно, просвечивает сквозь них, но тускло. Цвет гранул - коричневый, и они неправильной формы. Но тот ксерион, который мы переправляли «Гугенотам свободы» для выхода Америки из Великой депрессии, тот, который вез Брюс, а потом и я - тот был из чисто эстетских соображений запечатан в воск горных пчел, подкрашенный кармином. И вот перед собой я видел десяток гранул того самого ксериона…
- Кровь дракона - это, если я правильно помню, одно из названий Философского камня? - сказал я.
- Совершенно верно, - обрадовался моим познаниям Зеботтендорф. - Вот этого количества достаточно для того, чтобы произвести центнер чистейшего золота.
Скоро мы приступим к синтезу этого вещества…
- Стоило ли тогда затевать войну? - пожал я плечами.
Зеботтендорф огляделся, взял меня за плечи и сказал негромко…
- Война - это дело рук политических пигмеев. А мы с вами маги, Николас. Какой коньяк вы предпочитаете?
В сейфе стояла всего одна бутылка…

14

Подвигну мертвих, адских, воздушних и водних,
Соберу духов, к тому зверей многородных.
Созову купно, прийдут змии страховидни,
Гади, смоки, полозы, скорпии, ехидны:
Феофан Прокопович

К концу дня у них были ключи от двух сдающихся на короткий срок квартир: в Хамовниках и на станции Лось, пропуск в семейное общежитие Останкинского пивзавода и обещание пустить на ночь в студию одного малоизвестного фотохудожника. Этим обещанием и воспользовались в первую очередь.
От станции метро Таганская до студии было минут пятнадцать неторопливой ходьбы. С наступлением темноты приморозило. Лужи схватывало ледком, звук шагов звонко отлетал от стен. Пустой трамвай обогнал их, рассыпая искры. Из витрин высокомерно взирали на людей чернолицые манекены.
Студия располагалась в полуподвале ненового обшарпанного трехэтажного дома. Коминт, бывавший здесь когда-то по левым делам, долго не мог найти вход среди множества дверей: подъездов, магазинных подсобок, бойлерной, прачечной…
Потом он долго не мог вспомнить, как здесь включается свет.
Студия была прохладна, просторна, тиха и пуста. В углу вопреки всем законам природы не падала пирамида мебели и всяческих приспособлений, названий которых ни Коминт, ни Николай Степанович не знали. Пахло химикатами, спортзалом и дешевой парфюмерией.
Вдвоем они аккуратно, как при игре в великанские бирюльки, разобрали частично пирамиду, вытащили кушетку, столик и два плетеных кресла.
Владелец студии, друг друзей Коминта, недавно с шумом и позором был изгнан из Склифосовского и отлеживался теперь дома. История его двойного падения была такова: сперва он поскользнулся - это произошло в те кошмарные февральские дни, когда при минус пяти лил дождь и вся Москва была покрыта слоем льда - и заработал сложный перелом. На ногу ему, предварительно просверлив ее во многих уцелевших местах, нацепили полпуда нержавеющей стали, в просторечии именуемой «аппаратом Илизарова», и уложили в кровать. А так как фотомастер с многолетним стажем просто отвык спать один, то он, понятно, нервничал и худел, покуда не нашел себе подругу с таким же аппаратом, но на другой ноге. Они уединялись в пустующей клизменной и как могли скрашивали друг другу серые монотонные больничные будни. Но одной несчастной ночью (тринадцатого марта, правда, не в пятницу, а в среду) в порыве страсти один аппарат Илизарова, как бы воспламененный своим хозяином, тесно соприкоснулся с другим: Когда пришло утро и настала пора покинуть грот Венеры, то оказалось, что проклятые железяки слились в пылких объятиях, и заставить их расстаться оказалось выше человеческих сил.
Травматолог тоже долго не мог их расцепить, поскольку скисал от смеха и ронял слесарный инструмент.
Лежал теперь несчастный фотограф дома, довольствовался женой и подругой жены, по больничному ему никто платить не собирался, так что грязные доллары Николая Степановича оказались как нельзя кстати.
Гусар прошелся по периметру студии, осмотром остался вполне удовлетворен и улегся на чехол от светильника.
- Кормить же тебя надо, - сокрушенно вздохнул Николай Степанович. - «Чаппи» ты не ешь, колбасу не ешь…
- Ммя, - по-кошачьи сказал Гусар.
- Знаю, что мясо. Но вот видишь, живем, как скифы-кочевники, которые еще пока не переломали крестцы всем коням и не перешли на оседлую жизнь… Баранов нам с собой водить - хлопотно…
- Пиццу тебе купить? - спросил Коминт.
- Грр! - повеселел Гусар.
- А тебе, Степаныч?
- Грр.
- Тогда, значит, и мне. Пять минут - я тут на углу киосочек заметил.
Он ушел и почти тут же пришел - Николай Степанович задумался о чем-то настолько глубоко, что выпал из времени. В руках Коминта были коробки с пиццей, а из карманов торчали горлышки темных пивных бутылок.
- А киосочек тот, кстати, продается, - сказал он. - Может, купим?
- Пицца приедается, - сказал Николай Степанович, откупоривая бутылку. -
Проверено на себе. Когда я отсиживался в Генуе в сорок четвертом, - и он рассказал, как после похищения Муссолини прятался от всех - и от врагов, и от друзей - в погребе пиццерии кривого Джакопо Серпенто; пиццу приходилось есть на завтрак, обед и ужин, запивая молодым вином; уже через месяц это превратилось в пытку.
- Да я вообще-то не о том, - сказал Коминт. - Там печка, тепло, и раскладушка как раз помещается. А окошко открывать и не обязательно вовсе.
- Ну да, - сказал Николай Степанович. - И повесить объявление: «Порядка нет и не будет». Нет уж, лучше покочуем еще.
Они сжевали пиццу и выпили пиво.
- Ну, что? Пойду я, наверное? - Коминт посмотрел неуверенно.
- Да. И не устраивай засад поблизости. Будь дома. Утром жду тебя с машиной.
- Ничего больше не надо? Пожрать?
- Сколько можно: Иди, Коминт, и не заботься о нас. И даже, если сумеешь, старайся не думать…
Оставшись вдвоем с Гусаром, Николай Степанович сам прошелся по студии, ища подходящее место. Для этого ему не нужно было ни лозы, ни грузика на нитке. Заодно он проверил окна. Окна были с железными решетками, еще старыми, лет постройки дома. Стекла целые. Тяжелые синие портьеры полностью отгораживали помещение от простых любопытных взглядов.
Место нашлось на подиуме. Николай Степанович поставил туда одно из кресел, принес белый круглый одноногий столик. Покопался в драпировках, свернутых под стеной в рулоны, нашел угольно-черный шелк с редкими белыми звездочками. Звездочки были не совсем те, но Николай Степанович знал, что на самом деле это значения не имеет, а необходимо только для настроя. И - для пробуждения глубокой памяти.
Он принял холодный душ (холодный и полагался, но горячей воды все равно не было), растерся жестким полотенцем и надел все чистое. Внимательно осмотрел душевую. Под потолком серела паутина. Он прогнал паучка и аккуратно снял ее.
Полчаса ушло на то, чтобы приготовить краску - почти такую же, как в гостинице.
Оставалось дождаться часа после полуночи.
Гусар прошелся беспокойно, принюхался к чему-то. Потом снова лег.
Время тянулось вязко. Николай Степанович стал читать про себя «Учителя бессмертия» - и вдруг увлекся.
Спохватился, посмотрел на часы.
Внутренний сторож не подвел. Без четверти.
Можно начинать расставлять знаки.
Вокруг кресла он провел дважды разомкнутую окружность, два полумесяца, обращенных рогами друг к другу, молодой и ущербный. Там, где оставались промежутки, поставил руны «хагалл» и «ир». Отступив на ладонь за предел образовавшегося круга, написал древнеуйгурскими буквами слово эалльхтонет - трижды. Затем под каждым окном изобразил по знаку распятой ящерицы, а по углам - по три короны царицы Савской.
- Уж полночь минула, - сказал он Гусару, - а призраков все нет…
Гусар посмотрел неодобрительно.
Николай Степанович взял колоду. Она была ощутимо теплая.
- Думай о тех, кто был с тобой, - сказал он псу.
Он намеренно избрал самый «громкий» способ гадания. Своего рода разведка боем. Показать: вот он я. Стреляйте в меня!.. После третьего круга он почувствовал чье-то прикосновение, но постарался его не заметить. После пятого - зазвенело и завибрировало. Белый столик внезапно как бы вывернулся наизнанку, столешница превратилась в бесконечно длинную трубу, по которой падали Николай Степанович и Гусар, хватаясь друг за друга, потом падение сменилось взлетом, труба раскрылась - Брюс сидел за столом, разложив книги; две свечи горели перед ним: две черные свечи!
Как от удара лицом о стену, Николай Степанович очнулся. Гусар рычал. Шерсть дыбилась на его загривке.
В дверь колотили - кажется, не только кулаками, но и локтями, коленками, тонкими каблучками. Сумочкой.
- Азатот! - поспешно произнес Николай Степанович запирающее слово и бросился к двери. За дверью происходила возня, потом - раздался крик боли…
Два опасного вида юноши держали за руки нечто растерзанное, а третий примерялся нанести последний завершающий удар.
Удар милосердия.
Этого третьего Гусар молча уронил.
- Валя!.. - выкрикнула жертва. - У них!..
Николай Степанович и сам видел, что у них поблескивает нечто в занесенных кулаках.
- Ну заходите, что ли, - сказал он. - Чего так в дверях-то стоять?
- Ты, дед, - начал один из юношей и шагнул вперед. Николай Степанович посторонился, пропуская его. Второй смотрел оторопело.
- А я думала - Валя, - сказала жертва, откидывая волосы со лба. Лет ей было совсем немного, и будто бы не ее только что убивали. - А это не Валя.
Обозналась: А дверь, - она оглянулась. - Нет, та дверь. А не Валя. Ну, ничего себе.

Предыдущая страница 19 Следующая страница


Посмотри в глаза чудовищ 20

Тот, который лежал, заворочался, осторожно пытаясь стряхнуть с себя трехпудового пса.
- Гусар, пригласи нашего гостя, пусть входит. А вы, молодые люди, оружие можете оставить вот здесь, на гардеробе…
- Где этот гад? - произнес поверженный, поднимаясь и вглядываясь в лицо Николая Степановича. - Я ему все равно ноги повыдергиваю.
- Если вы имеете в виду господина Бессонова, хозяина этой обители грез…
- Я не знаю, какая у него фамилия, но яиц он не досчитается, это точно!
- :то одна нога у него уже благополучно повреждена. И отчего это художник всегда гоним толпою?
- Художник! Виртуоз изящной ебли! Чужих жен!
- О! Так это ваша жена?
- Ну. Типа того.
- И вы ее ревнуете? - восхитился Николай Степанович.
- Ну: типа того.
- А это ваши чичисбеи? - он показал на двух окаменевших спутников рогоносца.
Их он уже держал . Нет большой хитрости в том, чтобы взять человека, раскрывшегося в агрессии, да еще пребывающего под воздействием винных паров…
- Ну, типа того. Да.
- А вы знаете, я свою первую жену сам возил на свидания на извозчике. И что вы думаете? Она меня страшно ревновала ко всем - и все равно была плохого мнения обо мне.
- Ну?
- Типа того, представьте себе! Кстати, как зовут вашу очаровательную спутницу жизни?
- Эта: сучара она. А зовут, - он задумался. - Верка.
- Вера, вы вполне можете привести себя в порядок, вы знаете, где здесь что расположено?
Она медленно кивнула и попятилась.
- А как ваше имя, любезный?
- Мое? Мое-то - Игорь. А: э: с кем имею честь?.. - он сморщился от непривычных слов.
- Николай Степанович. Да вы проходите, присаживайтесь. Хотите пива? И вы, молодые люди - возьмите вон там стулья…
Пять минут спустя они сидели внутри круга: Николай Степанович, Вера, Игорь и один из спутников Игоря. Второго отправили за пивом. Гусар ходил под окнами и прислушивался.
Николай Степанович прислушивался тоже. Поддерживая примитивную беседу о негодяе Бессонове, фотографе «ню», ходоке и растлителе, о розданных им несчастной Верочке обещаниях относительно карьеры фотомодели, каковые обещания привели всего лишь к мучительному выведению вши лобковой обыкновенной как самой Верочкой, так и Игорем, о попытках Игоря внушать девушке основы морали и права, о том, что попытки эти заканчивались исключительно и неизменно скандалами и повышенным расходом тонального крема «жамэ», он пытался нащупать ниточки, тянущиеся откуда-то к их сознаниям - и натыкался на пустоту.
Ниточек не было?
Вернулся посланный за пивом.
Начинался третий час ночи.
Чичисбеи уныло надувались жидкостью, а Николай Степанович рассказывал Игорю о брачных обычаях африканских племен.
- Живут же люди, - не то завидовал, не то сочувствовал Игорь.
Его подруга слушала, развесив очаровательные ушки, но не верила. Она была из породы недоверчивых девушек. До определенной степени, конечно.
Время и события становились вязкими, как глиняное семидневного вымеса тесто осени пятнадцатого года, и значить это могло, например, что кто-то умный и умелый начинает медленно и осторожно направлять и подталкивать Николая Степановича, готовит ему тропинку, а потом колею, а далее лабиринт, а далее - яму с невидимыми скользкими краями: много людей живут в таких ямах, не замечая того, и становятся злыми и нервными, когда их из этих ям вынимают и предъявляют городу и миру; впрочем, точно так же могло оказаться, что никакого колдовского злодействия во всем этом нет, а есть банальная житейская ситуация; и мало кто даже из великих способен был, находясь вот так же внутри липкого и тягучего времени, отличить одно от другого - для этого требовался либо изощренный нюх, либо лунный камень на шее, либо стальные нервы наряду с полным бесстрашием, потому что при разрушении, намеренном или случайном, подобных чар следует немедленный и жестокий ответ…
- А что говорят в ваших кругах о недавнем побоище в доме на Рождественском бульваре? - спросил Николай Степанович, когда некий рубеж доверия был уже преодолен.
- Что? - жалко переспросила Вера и уронила банку с пивом. - Что говорят? О Рождественском?..
- Вот именно: что говорят?
- Да: ничего, - соврал Игорь. - Ничего не говорят. Что могут говорить? Да и побоища никакого не было, так: ребята стрелку подбивали, да неудачно…
Чичисбеи дружно встали.
- Так мы пойдем, наверное? - сказала Вера и тоже встала. - Игорек, мы пойдем, да?
- Конечно. Приятно было познакомиться, - он поклонился. - Извините, если что не так, пошумели мы поначалу…
- Все хорошо, - кивнул Николай Степанович. - Значит, об этом вам ничего не известно?
- Ничего, - сразу сказал Игорь. - То есть решительно ничего.
- Надеюсь, и про наше времяпрепровождение вы точно так же забудете?
- Разумеется, - Игорь с готовностью кивнул. И чичисбеи закивали хором, как китайские фарфоровые болванчики. Только Вера смотрела как живой человек - с ужасом - и жалась к своему мужчине.
Они отошли на несколько шагов и как-то слишком уж быстро растворились в темноте.

По дымному следу (Южная Польша, 1915, осень)

Южная Польша - одно из красивейших мест России. Мы ехали верст восемьдесят от станции железной дороги до соприкосновения с неприятелем, и я успел вдоволь налюбоваться ею. Гор, утехи туристов, там нет, но на что равнинному жителю горы? Есть леса, есть воды, и этого довольно вполне.
Леса сосновые, саженые, и, проезжая по ним, вдруг видишь узкие, прямые, как стрелы, аллеи, полные зеленым сумраком с сияющим просветом вдали, - словно храмы ласковых и задумчивых богов древней, еще языческой Польши. Там водятся олени и косули, с куриной повадкой пробегают золотистые фазаны, в тихие ночи слышно, как чавкает и ломает кусты кабан.
Среди широких отмелей размытых берегов лениво извиваются реки; широкие, с узенькими между них перешейками, озера блестят и отражают небо, как зеркала из полированного металлла; у старых мшистых мельниц тихие запруды с нежно журчащими струйками воды и каким-то розово-красным кустарником, странно напоминающим человеку его детство.
В таких местах, что бы ты ни делал, - любил или воевал, - все представляется значительным и чудесным…
- Пане поручнику, пане поручнику! - польский крестьянин в белой широкополой шляпе бежал нам наперерез, размахивая суковатой палкой. - Неможно до фольварку! Там германы, германы, за дуже германов! На конях!
Я остановил коня. Мои уланы были злы, голодны и утомлены произведенной разведкой, и никакое количество врагов не показалось бы им сейчас за дуже. Но лишь одна дорога вела к фольварку, и по обе стороны от нее раскинулись оставленные полусжатые поля, щедро политые дождями. Один-единственный пулеметчик мог положить здесь нас всех, не считаясь с нашим голодом, злостью и боевой готовностью.
- Спасибо, пан, - поблагодарил я крестьянина. - Трохин, за старшего. Делоне, со мной.
- Да пане!.. - крестьянин изменился в лице. - Убьют…
Уже не обращая на него внимания, мы поскакали.
Дорога обсажена была густолистыми старыми липами, выбеленными известью по грудь всаднику. Фольварк, полускрытый садом, даже издали производил впечатление маленького древнего замка колдуна, упыря или Черной Бороды.
Кто-нибудь из Вишневецких или Радзивиллов вполне мог бы построить такую игрушку для забав и увеселений. Устраивали, должно быть, друг на дружку потешные «наязды», во время которых, случалось, гибли ни в чем не повинные хлопы…
Пулемет мог быть еще не установлен, поскольку звуков пристрелочных очередей я не слышал, а обогнать нас немцы могли не более чем на четверть часа.
Сейчас с молчаливого позволения своего старшего они гонят обитателей фольварка, если те не сочли за благо бежать, в погреб за окороками, с гоготом ловят кур - а может быть, на наше военное счастье, добрались до закопанной в амбаре огромной бутыли с мутным картофельным бимбером. Я уже отмечал как-то, что русских солдат население любит: за все взятое они платят, и платят щедро; немцы же норовят взять так.
- Виктор, - сказал я, - прошлый раз вы слегка перепутали смелость с идиотизмом.
Поэтому я прошу вас: не стесняйтесь кланятьсь пулям, они ведь женского рода.
- А снарядам? - с серьезным лицом поинтересовался вольноопределяющийся. -
И вообще: кто не так давно курил на бруствере?
Кони шли легкой рысью. Мы намеренно изображали собой готовые мишени. На дороге местами стояли лужи, странно прозрачные - будто и не проходил здесь совсем недавно немецкий конный отряд, - хотя следы подков были многочисленны и свежи.
- А вы не обратили внимания, Николай, что немецкие лошади никогда не гадят в походе? - сказал Делоне. - Только в отведенных местах. Неужели Дуров был прав и дрессировка взаправду творит чудеса?
- Нет, - я покачал головой. - Знаменитый профессор Вирхов изобрел такое нарочитое сено, специально на случай войны. Оно в конском брюхе реагирует на звук человеческого голоса. Лошади оправляются только по команде «шайссен!»
- Удивительно, - сказал Делоне. - Просто уму непостижимо. Перед войной попадалась мне книжка знаменитого футуровидца Уэлльса. Он предостерегал человечество, что в середине двадцатого века отходами гужевого транспорта будут завалены по крыши улицы всех крупных городов, и это приведет к концу цивилизации. Теперь, благодаря тевтонскому гению, цивилизация спасена. Но другой рукой этот гений цивилизацию губит. Удивительно…
В Делоне меня восхищала способность с одинаковой на лице серьезностью шутить и не шутить. Возможно, он и сам не делал разницы между шуткой и не- шуткой. Некоторое время я не мог привыкнуть к такой манере вести речь.
Я все ждал, когда на фольварке кто-нибудь заорет: «Ахтунг!» - и защелкают выстрелы, и посыплются пули. Но вместо этого вдруг послышалось дикое конское ржание, громовой топот и визг задавленного неизвестного существа. Из ворот навстречу вышибло десятка два нерасседланных битюгов, на каких обыкновенно гарцует германская кавалерия. Они неслись быстрее, чем стадо ошалевших зебр, преследуемых веселыми молодыми гепардами. Мы едва успели посторониться: пенные битюги пролетели в одно мгновение мимо, потрясая притороченными пиками, седельными кобурами и подхвостными мешками, полными конских яблоков. Так что профессор Вирхов был здесь не при чем.
Следом бежали всадники.
Оружия почти ни у кого не было. Кто-то удерживал руками ниспадающее галифе, кто-то бессмысленно размахивал сабелькой. Они мчались посреди дороги, шарахаясь от деревьев. Делоне достал наган, не зная, что делать: то ли стрелять по этим несчастным, то ли не стрелять. Пузатый вахмистр упал и забился в грязи. Каска его воткнулась пикой в землю обочины и осталась стоять, подобно скорбной греческой урне. Потом он все-таки собрал себя с земли и пробежал мимо нас последним. Глаза у него были, как у натянутого на глобус филина.
Уж не чума ли на фольварке, подумал я. Но тогда с чего же перепугались лошади?.. Времена радзивилловских затей и карнавалов прошли, и вряд ли нынешние хозяева поместья могут себе позволить роскошь держать тигра.
Несколько шагов мы проехали назад, улюлюкая вслед бегущим. Трохин примет их в объятия, здесь можно быть спокойным. Потом мы переглянулись и разом остановили коней.
- Надо посмотреть, - неуверенно сказал Делоне.
Наверное, он хотел, чтобы я начал его отговаривать…
- Что немцу смерть, то русскому на здоровье, - сказал я. - И наоборот.
- Это, конечно, да, - сказал Делоне. - Но мои французские предки…
- Да, - согласился я. - Они говорили: «Что французу на здоровье, то немцу смерть».
И шли ловить лягушек.
- А итальянцы шли ловить макароны, - сварливо сказал Делоне.
- Тогда вперед, - сказал я.
И мы тронули коней, но всю дорогу до фольварка кони наши жались друг к другу, так что мы осаднили колени: я правое, а Виктор - левое.
Запорный брус ворот был переломлен, створки болтались на одной петле. Три мертвых изломанных битюга валялись здесь же. По ним прошла отступающая армия.
- Отбивная по старосмоленски, - сказал Делоне. - Представляете себе, Николя: берется кусочек лошади, надевается на шомпол…
- Кто смеет в моем доме говорить о конине?! - грозный рык потряс двор. Кони вздрогнули. Даже, кажется, дохлые кони.
В дверях усадьбы стоял, широко раставив ноги в высоких сапогах, рослый кряжистый человек с красным лицом и длинными седыми усами. Ярко- малиновая венгерка его была распахнута, открывая широкий пояс, носимый в этих местах обычно вместо жилета, и поросшую густым белым волосом грудь.
- Сто лят, мосьпане, - сказал я, спешиваясь. - Лейб-гвардии Ее Величества уланского полка унтер-офицер Гумилев к вашим услугам!
- Вольноопределяющийся Делоне! - козырнул Делоне.
- Прошу в дом, господа уланы, - он посторонился, пропуская нас. - За лошадьми присмотрят. Тадеуш!
Неслышно возник длиннорукий серый человек, похожий неуловимо на паука.
- Обиходь коней, - хозяин сделал движение рукой, будто стряхивал воду с пальцев. - Помещик Волынской губернии Твардовский Георгий Игнатьевич, можно просто пан Ежи.
Мы вошли в дом. Следы краткого пребывания в нем завоевателей еще были значительны, хотя утащить с собой они явно ничего не сумели.
- Что же произошло здесь? - спросил я, озираясь. - Отчего наши предшественники бежали впереди своего визга?
- О, сущие пустяки. Просто эти люди до такой степени пропитаны готическим романтизмом: Даже самый здравомыслящий из немцев, Лютер - и тот бросал в черта чернильницей. Забудьте обо всем. Вы у меня в гостях.
Он говорил по-русски без малейшего акцента и слишком литературно - будто лет двадцать прожил в Париже.
- Простите, пан Ежи, - сказал я, - но у меня там еще восемь человек.
- Так зовите их! - воскликнул он.
- Виктор, - повернулся я к Делоне. Тот стоял, замерев, и глаза его были почти как у немецкого вахмистра. Он смотрел мимо меня…
- Это королева Бона, - сказал хозяин, проследив его взгляд. - Она умерла четыреста лет назад. Или пятьсот. Беда с этими годами…
Делоне с трудом оторвался от созерцания древнего портрета и деревянными шагами - как, впрочем, всегда бывает после долгой верховой езды - направился к двери.

Я не представлял, что в военное время может быть такой стол. Да и в мирное, признаться, тоже не очень представлял. Был кабанчик, для скорости испеченный не целиком, а толстыми ломтями. Были ковриги домашнего хлеба. Были колбасы белые и красные. Была молодая картошка в коровьем масле, жареные караси и бигос…
Где изыск, спросите вы? :был окорок, нарезанный толстыми ломтями и все равно прозрачный и розовый, как девичье ушко. Был винегрет. Было густое красное терпкое вино. Были трое суток верхами по тылам врага, стычки и перестрелки, азарт и ожидание, ликование и опасность.
Что более изысканное можно предложить?
Уланы отваливались по одному. Некоторое время я был мучим мыслью, кого же поставить в дозор, но потом понял, что этим кем-то буду я сам, и успокоился.
Трохин по обыкновению в четвертый раз рассказывал очевидцам и участникам событий, как одуревшие немцы бросились к уланам на грудь и со слезами просили-умоляли забрать их в плен - и чтоб подальше, подальше! В Сибирь, в Манчжурию, на Аляску: что, не русская разве Аляска? Была же русская.
Поможем, отберем! Но скорее, скорее: Они торопились и подпрыгивали, как влюбленный гимназист, с которым на свидании приключился понос.
А лошади немецкие так и не вошли в фольварк. Их стреножили и пустили пастись за воротами.
С паном Ежи мы поднялись в башенку. Там было что-то наподобие обсерватории.
- Никто не сможет подобраться незамеченным, - сказал он, оглаживая бугристый кожух цейссовской подзорной трубы, установленной на треноге. - Линзы здесь подобраны так, что не слишком увеличивают изображение, зато позволяют видеть даже при свете звезд. Да и без этого немного найдется глупцов, которые захотят посетить мой дом без приглашения.
- Пан Ежи, - я посмотрел в трубу; увеличение действительно было слабое, а до появления звезд пройдет еще часов шесть. - Не сочтите меня праздным любопытствующим, но все же: германцев вы просто не любите или они вас как- то обидели?
Он долго молчал.
- Скажите, пан офицер, - сказал он наконец, - ваша фамилия мне кажется знакомой. Не писали ли вы стихи?
- О да! - сказал я. - И продолжаю писать. Думаю скоро издать книгу военных стихотворений. Хотите послушать?
- Обязательно. Мы устроим вечер поэзии. Видите ли, у меня во флигеле прячется чех-дезертир. Утверждает, что литератор и хотел бы сдаться в плен интеллигентному человеку. Так вот, не учинить ли нам пиршество славянского духа?
И мы учинили пиршество прямо на башне. С наступлением сумерек похолодало и стал накрапывать дождь, но что такое дождь на войне? Так, вода.
Чех был молодым круглолицым человеком, вольноопределяющимся девяносто первого пехотного полка. По-русски он говорил свободно, хотя и не так правильно, как пан Твардовский. Стихов не писал, был фельетонистом и автором многочисленных опусов, в России именуемых «физиологическими очерками».
Рассказчик чех оказался изумительный. Рокочущий хохот пана Твардовского тревожил коней и заглушал даже храп уланов.
Я время от времени приникал к трубе и осматривал окрестности. Пан Твардовский был прав: даже в темноте, даже в дождь в трубу было видно все!
Скажем, спины огромных волкодавов, ходящих дозором вокруг ограды фольварка.
Похоже, что не напрасно немецкие кавалеристы мчались наметом, обгоняя лошадей. Пан Ежи был не так уж прост. Иногда он взглядывал из-под густых бровей, и мне сразу вспоминался колдун из гоголевской «Страшной мести». Когда я прочел «Шейх-Гуссейн», он посмотрел на меня неодобрительно.
- И охота ехать в такую даль за экзотикой, - сказал он. - Неровен час, случится что. Вы же не знаете ни законов, ни правил.
- Отчего же, - сказал я. - Там, как и везде, уважают сильного и смелого.
- Где бы найти место, чтобы уважали умного, - вздохнул чех.
- Есть такое место, - сказал пан Твардовский, но тему не развил, и мы заговорили все о том же: почему это славянские народы никак не могут почувствовать себя единым племенем…
- Да оттого, - гремел пан Твардовский, - что вы, Николай, пустили к себе этих греческих попов, а вы, Ярослав, послушались этого дурака Лютера, который пытался в черта попасть чернильницей! Представляете: чернильницей в черта!
Он бы еще туфлей кинул…
- Да, действительно, ведь можно же было договориться по-хорошему, - сказал Ярослав. - Жил, например, у нас в Праге на Златней уличке раввин. Старый, как Прашна Брана. Он действительно умел творить чудеса. Как-то к нему в субботу залезли воры, старый Врхличка с Пардубиц, который прославился тем, что очистил грядку с огурцами в имении покойного эрцгерцога Фердинанда, и ученик его, Юрай Кошмарек, тот самый, который умудрился, сидя в гарнизонной тюрьме, бежать оттуда с денежным ящиком, переодевшись фельдкуратом со святыми дарами. А по субботам праведный раввин молится и руку на вора поднять не может, так что дело казалось верным: Однако на следующий день оба злодея появляются в трактире «У чаши» все в бинтах, а Юрай и на костыле, и начинают рассказывать такое, что у всех кровь в жилах стынет. Раввин их застукал, когда они трясли старые книги, потому что надеялись, что в них он распрямляет ассигнации. Раввин помолился, и суббота мигом превратилась в сплошной четверг. Когда он устал, старый все-таки человек, он отложил табуретку и помолился еще разок. И тогда все в доме табуретки и лавки, веники и метлы, утюги и чернильницы, а что самое страшное - кухонная утварь, - все это набросилось на них и стало бить и неглубоко резать. Они уже и не помнили, как выскочили из дома, а очнулись в полицейском участке, куда прибежали жаловаться, и там им еще раз, но уже не так сильно, накостыляли за бездарное вранье и выбросили вон. Тогда они поковыляли к фельдшерице Вондрачковой, которая всегда пользовала их от триппера пиявками и настойкой из испанских мух, которые Испании и в глаза-то не видели, потому что ловил ей их сын вдовы Ремековой в мясной лавке, что на Градчанах. Фамилия мясника была Моудрый.
Она их перевязала и обиходила, потому что была баба с понятием. И вот весь следующий день они пили от тоски и боли в трактире «У чаши», и все старались их угостить, как настрадавшихся от евреев, и даже лысый черт Снежечка, который не угостил бы самого святого Яна Непомуцкого, поднес им по стопочке своей отборной сливовицы. Стопочки, правда, были не больше наперстка сиротки Марыси: - он на секунду прервался, и мы с хозяином перевели дыхание.
- Мало того, - продолжал пан Ярослав почему-то шепотом, - как оказалось, Врхличка и Кошмарек покинули дом раввина не только побитыми, но и обрезанными по всем правилам закона Моисея, но только с очень большим походом. Мне об этом потом рассказала Лидушка Хромоножка, которую я без труда отбил у Кошмарека на танцах. После всего этого ни Врхличку, ни Кошмарека у нас уже за людей не считали, и оба с горя поехали в Клондайк мыть золото, и теперь у Кошмарека небоскреб на Пятой авеню, а Врхличка в цирке Барнума изображает укрощенного людоеда с Земли Франца-Иосифа…
Я думал, что хозяина нашего хватит удар. Трохин внизу закричал: «Уланы, на конь! Шашки подвысь!» - и снова лег. Никто не проснулся. Кони храпели.
- Значит, на Златней уличке? - выдавил из себя хозяин. - Такой высокий, седой?
Знаю, знаю: Вам бы, Ярослав, романы писать.
- А я уже написал. Даже два. Только не помню, куда дел…
- Хороший город Прага, - сказал пан Ежи. - Там легендой больше, легендой меньше - никто не заметит. Вот вы меня, Николай, все о немцах спрашиваете: - он опять задумался. - Тадеуш! - позвал негромко. - Спустись, принеси мед.
В ожидании меда мы почтительно примолкли.
Тадеуш вернулся, темный и неслышный, волоча за собой запах погреба. В руках его был не слишком большой кувшин, запечатанный воском. На воске, запыленная, едва различалась печать: буквы V и R, соединенные в единый знак.
Внутри R было что-то еще, за давностью времен стершееся.
- Этому меду больше ста лет, - сказал негромко пан Твардовский.
Напиток благородно и медленно вздрагивал в бокалах. Становилось совсем холодно - но как бы вокруг, а не здесь.
Уже после первого тоста - за «Леха, Чеха и Руса», - я почувствовал, что голова стала легкой, как аэростат, а ноги тяжелые, как адмиралтейские якоря. Не стало сна и усталости, не стало тревог и волнений. Я знал, что мы победим, что Аннушка меня любит, что Татьяна меня тоже любит, да и судьба меня тоже любит, коли так бережет для чего-то. На собеседников моих напиток произвел такое же магическое действие, и начался традиционный спор славян между собою, окрашенный в цвета любви и восторга. Пан Ежи обличал клятвопреступника Хмельницкого, а Ярослав кричал, что это именно чехи остановили татар и не пустили в Европу, а русские отсиживались у татар в тылу.
Конечно, кричал я, татар-то два десятка до Чехии доковыляло, а смоленские полки в это время Бэйцзин, именуемый ныне Пекином, брали в составе войска Хубилай-Хана. Но тут же вместе с Хмельницким и татарами все обрушились на пруссаков и стали их давить, давить: Пан Ярослав тут же сочинил песню, из которой в памяти моей сохранились только две строчки: «Войско польске Берлин брало, а россыйске помогало:» , и мы ее исполнили с большим подъемом.
Потом Ярослав висел у меня на плече и говорил: «Плохо, брат, ты этих мадьяр знаешь!..» Пан Ежи танцевал при луне. Последнее, что я отчетливо помню: мы вновь сидим за столиком, Тадеуш разливает мед, и пан Ежи завершает отчего-то вспомянутое предание о Гаммельнском крысолове…
- :но только не вышли дети по ту сторону Альпийских гор и не основали нового города, как утверждают бестолковые швейцарцы, а так и остались жить под землей и повелевать крысами - да только по крысиным же законам…

15

Одни обязанности войска, другие полководца: солдатам приличествует сражаться, полководцы же приносят пользу предусмотрительностью.
Тацит

До утра больше ничего не произошло.
Николай Степанович пытался еще и еще увидеть Брюса, но уже не получалось…
Брюс будто бы накрыл себя непрозрачным колпаком. С большим трудом удалось примерно определить место расположения этого колпака.
Потом, когда под рукой будет карта, можно установить названия и озера, и двух маленьких городков поблизости от его убежища… Но и так уже многое ясно.
Брюс жив и скрывается где-то в Альпах. Это хорошо. Он не один, и это тоже хорошо. Он воюет против моих врагов, и это просто отлично. Но почему перед ним стояли две свечи?..
Яков Вилимович! Отозвался бы, а? Откликнулся бы…
В самом начале шестого Гусар тявкнул, и Николай Степанович пошел к двери.
Слышен был шум подъезжающей машины. Шаркнули тормоза. Стукнула дверца.
Потом вторая.
Торопливые шаги.
Это был Коминт и с ним кто-то еще. Женщина. Николай Степанович открыл дверь.
Гусар заворчал ласково.
За Коминтом, отставая на полшага, шла цыганка Светлана в длинном кожаном плаще и широкополой шляпе с вуалью. Она была сейчас до такой степени похожа на Нину Шишкину, что Николай Степанович на секунду потерялся во времени. Везде был двадцать первый год, и только Коминтов «москвич»…
- Степаныч! - и всё вернулось в наши дни. - Атас, Степаныч!..
Действительно, был «атас». Светлана, прилетевшая поздно ночью и разыскавшая Коминта уже под самое утро, рассказала, что ровно сутки назад бабка, которая уже вставала и начала было по старой памяти знахарничать, найдена была мертвой, задушенной, а соседи слышали ночью из ее халупы вой и неурочное петушиное пение. У самой же Светланы взломали квартиру, все перевернули вверх дном, но унесли только несколько старых книг, в том числе основной труд академика Марра, чудом сохраненный в огне сталинской критики под переплетом романа Галины Николаевой «Жатва». И примерно в эти же дни была взломана квартира самого Николая Степановича; сейчас дверь ее заколочена, опломбирована и поставлена на сигнализацию. Наконец, у коминтовой Надежды вчера же был обыск, но, хотя пришедшие и предъявили все необходимые документы и полномочия, оказалось на поверку, что ни угро, ни РУОП, ни ФСБ, ни прокуратура, ни налоговая полиция - вообще никто из официальных структур к обыску отношения не имел. И искали непонятно что, и недосчиталась Надежда после обыска только старой-старой куклы Синди, подаренной некогда девочке Надечке дядей Колей, вернувшимся из Америки…
- Ты своих собрал? - спросил Николай Степанович.
- Аргентины на всех не хватит, - проворчал Коминт.
- Донателло! - Николай Степанович задохнулся. - Ты что, не понимаешь?..
- А чего это мы бегать должны? - все так же склочно сказал Коминт. - Пусть они от нас бегают. Не при старом режиме живем.
- Не будь чеченом, - поморщился Николай Степанович. - Дам и детей - в тыл.
Господи, - вздохнул он, - эти большевики умудрились даже чеченов испохабить на свой лад…
- Да спрячу я их, - сказал Коминт. - Так спрячу, что век не найдут. Ашхен - она знаешь какая…
- Дурак, - коротко сказал Николай Степанович и постучал себя по лбу кулаком.
- Николай Степанович, - сказала Светлана, - вам ведь письма пришли.
- Письма?
- Два письма. Одно от ваших, другое от Ильи.
Что-то в ее глазах светилось особенное, но что - понять было нелегко.
- Шишкиных у тебя в роду не было? - спросил Николай Степанович.
- У нас полтабора Шишкиных.
- Понятно…
Письмо от родных он пробежал глазами и отложил, чтобы прочесть внимательно в тишине и покое. Пакет от Ильи был объемистый и плотный. Упакованный в толстую бумагу и целлофан, там находился кусок потертого пергамента со следом сургучной карминного цвета печати. В приложенной записке Илья уведомлял, что пергамент этот посылает лично Николаю Степановичу житель заречной немецкой деревни, будто бы давний знакомец.
Немецкое письмо написано было совершенно незнакомым почерком. «Коллега! Не уверен, что Вы меня помните, но это и неважно. Данный документ касается одного нашего общего знакомого. Если этот человек станет опасен для вас (а это наверняка случится, если уже не случилось), вы можете произвести над пергаментом обряд инвольтации или просто бросить этот свиток в зеленое пламя. Надеюсь, у вас, в отличие от меня, достанет для этого силы и мужества. Ваш О.Р.» «Не боитесь, Николас, что я распоряжусь расстрелять вас?» - вспомнил Николай Степанович и усмехнулся. «Вы меня, возможно, не помните:»
Помню, Отто.
Потом он не выдержал и распечатал письмо от родных. "Здравствуй, папка!
По-испански я уже говорю лучше всех в классе, а по-белорусски еще плохо, но это потому, что все и так понятно. Недавно приезжали настоящие индейцы арунго, привозили живого удава. Сказали, что могут и меня принять в охотники, потому что я уже умею скакать на коне, но для этого нужно сделать на пузе три шрама и ночь просидеть на муравейнике, а я, ты же помнишь, щекотки очень боюсь. Индейцы к нам креститься ездят. Отец Василий, он молодой, смеется и говорит, что они сначала к нам креститься едут, потом к немцам, потом в католическую миссию, потому что везде дают маленькие подарки. По ночам тут летают летучие мыши в огромных количествах и пищат, поэтому комаров мало. А еще у меня тройка по алгебре, но это потому, что тут алгебра другая, не как дома. Друзья мои Тёмка Тарасенок и Пабло Чадович, а еще Машка Ордоньес, и мы уже ходили драться с немцами, а мама ничего не узнала, потому что у индейцев есть травка от синяков. Немцы здесь еще такие темные, что верят в Гитлера.
На прошлой неделе из реки вылез большой крокодил, только морда у него была не крокодилья, а как у бегемота, но с зубами. Его прогнали из пулемета, тогда он переплыл реку и подался к немцам, а те в него пальнули из базуки.
Тогда он совсем очумел и полез на наш берег снова, а все уже собрались с оружием и как давай в него лупить, аж клочки полетели. Тогда он снова к немцам подался, но и те его не пустили. Так он плавал-плавал, да и утонул кверху пузом. Тогда его кошками подцепили, на берег выволокли и сожгли, а дон Фелипе велел никому не говорить, потому что понаедут журналисты и прочая сволочь, так он выразился, и тогда житья не будет от них. Скоро совсем настанет зима. Я говорил, что надо его оставить для науки, но меня кто послушает? Один отец Василий со мной согласился, но уже поздно было, и ничего от крокодила не осталось. Отец Василий очень интересно рассказывает про птиц, у него у самого живут птицы даже без клеток. Три попугая, Тошка, Мишка и Кешка. А по Закону Божьему мне очень нравится читать Библию, потому что очень хорошо делается понятно, откуда взялись нынешние слова. А Катехизис - это для дебилов. А еще у него есть охотничий кот дон Альба. Он добычу не съедает, а в дом приносит. Попадья тетя Августа кроликов использует, а мышей выбрасывает, но так, чтобы он не знал. Дон Альба такой умный, что в Великий пост даже не охотился, пил одно молоко. А лошадь у нас своя, зовут Чика. Ей три года. Она кобыла.
Может быть, я буду учиться на гаучо. А еще дон Фелипе учит меня на стрельбище по тарелочкам, и я уже понял, как надо. Ружье у меня «манлихер», его мне подарил старый немецкий офицер. Он сказал, что у него был сын совсем как я, и его убило в Гамбурге при бомбежке. Когда я вернусь, мне будет что показать в классе. Мама говорит, что ты обязательно приедешь хоть ненадолго. Ты приезжай, тебе понравится. У индейцев по ихнему закону можно убить вождя и самому стать вождем, и все будут слушаться.
Поэтому они и крестятся.
До свидания, папа. Степан. 12 апреля, День Космонавтики. Вечером будет салют."
Другой лист, другой почерк. "Коленька!
Какое счастье, что ты предупредил Илью. А здешнему народу только дай повод пострелять. Это несчастное чудовище так металось! Может быть, он был и не такой, как в наших местах? Индейцы называют его «андабарра» и говорят, что в верховьях реки их много. Один даже показывал нож из клыка андабарры. Этот нож царапает стекло, а на вид будто из обработанного рога - с прожилками, очень красивый. Поэтому вполне может быть, что появление чудовища с нашим присутствием никак не связано. И Илья говорит, что здесь мы в безопасности, потому что такой охраны, как у нас, нет даже у президента:"
- Ну, Степаныч? - оторвал его от чтения Коминт. - Что делать-то начнем?
- Делать? - Николай Степанович посмотрел на Коминта, на Светлану. - Что делает войско, попав под обстрел? Окапывается, не жалея лопат…
Олег Наумович по телефону подтвердил, что да, квартиру Тихоновых действительно взломали. Грабителей было не менее двух. Он вошли, немедленно направились в «африканскую комнату», и там что-то произошло, потому что: Видишь ли, Николай Степанович, хихикнул сыщик, обнаружили-то взлом своеобразно. По запаху. Ибо тянулся за грабителями след, доступный не только служебно-розыскной собаке. Соседка утром понесла мусор выбрасывать - и учуяла. Понимаешь, да? На дрисню твои грабители изошли…
Гаврилов, как настоящий друг, согласился в квартире прибраться и пожить. Это было ему весьма кстати, поскольку из той, которую он снимал сейчас, его мягко, но настойчиво выпирали.

Красный идол на белом камне. (Петроград, 1921, апрель)

Нина сидела на кушетке, подобрав под себя зябнущие ноги. Пальцы ее, тонкие, смуглые, тихо трогали струны.
- Иди, - сказала вдруг она. - Я знаю, тебе нужно идти.
- Куда? - вздохнул я.
- Домой. У тебя есть дом. Есть дочка, жена…
- Дома нет, - сказал я. - А жена: что жена? Жена есть жена. Мне все больше кажется: - я замолчал. Не договорив: «…что моя жена - это ты.»
- Погубят тебя бабы, - сказала Нина. - Если уже не погубили…
Она отложила гитару и встала. На столике в углу всегда была наготове колода.
- Не гадай, - сказал я. - Терпеть не могу предопределенности.
- Я - на прошлое.
- Преопределенности в прошлом я не люблю еще больше. Мне совсем не хочется знать, кто меня обманывал и предавал.
- Хорошо, - покорно сказала она. - Пусть все остается как есть.. Но ты все равно иди. И знаешь, - она помолчала. - Это против всех обычаев, но подарок на твой день рождения я сделаю не тебе. Возьми. Это твоей Аннушке.
Она протянула мне крошечную металлическую шкатулочку.
- Аннушке? - спросил я, подцепив ногтем крыку. - Которой?
- Нынешней, конечно. С первой и так ничего не случится, - глаза Нины недобро сверкнули. - Пусть носит и не снимает даже ночью.

Предыдущая страница 20 Следующая страница


21 Андрей Лазарчук, Михаил Успенский

На красном бархате лежали маленькие золотые сережки в форме свернувшихся змеек. Змейки держали в пастях по рубиновому яблоку.
- Нина?.. - я посмотрел вопросительно.
- Молчи, - сказала она. - Ты ничего не понимаешь. Жить рядом с тобой - все равно, что гулять по тонкому льду. Это отведет от нее: Впрочем, тебе это знать не нужно. Просто - пусть носит, не снимая.
- Спасибо тебе, - я наклонился и поцеловал ее пальцы.
- Не благодари, - сказала она. - За это нельзя благодарить. И…
- Что?
- Ничего. Остальное - потом. Иди.
Был первый теплый вечер первого теплого дня. Сегодня мне исполнилось тридцать пять. До пушкинских тридцати семи оставалась еще целая вечность.

16

- И сколько же мы здесь, по-вашему, сможем прожить, не видя белого света? - подбоченилась Ашхен. Ее, кажется, немного трясло: то ли от возмущения, то ли от страха. - Или вам, может быть, неизвестно, что детям нужно хотя бы изредка ходить в школу и правильно питаться, особенно сейчас, когда весна?
Николай Степанович кивнул. Задерживаться надолго тут, конечно, было нельзя. потому что индейцы Петька и Армен ходили вокруг Брюсовых приборов, как коты вокруг сметаны. И можно было всерьез опасаться за судьбы Москвы, а то и всего человечества…
- Сколько придется, столько и проживете, - сказал Коминт. - Бандеровцы вон по сорок лет в схронах сидели…
- Тебе бы только семью под замок упрятать, а самому - шасть!
Ночинался долгой разговор.
Николай Степанович положил руки на плечи индейцев.
- Господа кадеты, - негромко сказал он. - На вас у меня вся надежда. Дед уже старый, реакция не та. И глаза ему легче отвести, чем вам. Короче: ни одна крыса не должна уйти живой. Потому что простая крыса сюда не придет.
- Дядь Коля, а человек? - хором спросили индейцы.
Николай Степанович задумался.
- С этим сложнее, - сказал он. - Прежде всего смотрите на тень. Тени может не быть совсем - тогда просто наплюйте, это мнимач. Не обращайте на него внимания и не слушайте, что он говорит. Хуже, когда у человека чужая тень. В этом случае, даже если перед вами я или кто-то знакомый, - он замолчал.
- Понятно, - очень серьезно сказал Армен. Петька кивнул…
- Смотрели мы по видику «Мертвые долго не живут». Понимаем, что к чему.
Жалко, томагавки не серебряные.
- Холодное железо ничем не хуже серебра. И еще: старайтесь не нарушать положение предметов. Оно нарочитое и именно затем, чтобы сюда не проник враг.
- А если хозяин придет? - спросил Армен.
- Скажите ему: «Профан воздвигает башню». Запомните?
- Запомним. А кто такой профан?
- Неуч.
- И что же, неучи воздвигают башни?
- Это их основное занятие.
Петька зашептал Армену на ухо, Армен понимающе кивнул и посмотрел на Николая Степановича с хитринкой.
- Это пароль, - продолжал Николай Степанович. - А отзыв: «Посвященный складывает мозаику». Все. Оставляю на вас эту крепость. Идем, дочерь шатров…
- Сейчас…
Светлана держала за руку сникшую в углу Надежду и нашептывала ей что-то утишающее, как то умеют только цыганки.
И пришлось ждать.
Гусар оставаться не хотел, и его тоже нужно было долго уговаривать…
Потом, когда закончились успокоения, и объятия, и подсохли слезы, и Коминт хотел что-то сказать, но решил воздержаться, и закрылась, тут же исчезнув, дверь, и осторожно спустились вниз по неудобной лестнице - потом, когда шли подземным ходом, косясь на дикие тени, Светлана сказала…
- Кровь на ней.
- На ком?
- На Надежде. Она сама этого еще не знает…
- Чья же?
- А вот этого пока не знаю я: Да только - давит кровь. Душит. Искупа требует.
- Что же теперь делать?
- Делать? Что тут можно сделать? Ждать. Все решится само. Так ли, этак ли…
Без Гусара было уже как-то непривычно и даже тревожно - хотя, может быть, и тревожно-то потому, что непривычно…
С той памятной ночи сначала охранники, а потом и турки-строители наотрез отказались обслуживать фирму, и дом стоял пустой и даже незапертый. «Вечная женственность» была стойким зельем, и можно было рассчитывать на два-три месяца такой вот пустоты.
До циркового дома отсюда было минут десять неторопливой ходьбы.
Пока Светлана колдовала на кухне, Николай Степанович вставил новый замок на место старого, сомнительного, потом потрогал саму дверь и усмехнулся тщете собственного труда: гордый Коминт погнушался заменить дверь на железную, и выбить филенку можно было просто хорошим пинком. А если принять во внимание нечеловеческую силу ящеров…
Наплевать. Заманивать так заманивать. Лишь бы автомат выл всегда под рукой.
Из сигарного футляра Николай Степанович вытряхнул на ладонь красную гранулу, зашел на кухню. Пахло жареным мясом.
- Возьми это, - сказал он. - Разжуй и проглоти.
- Не надо, Николай Степанович, - сказала Светлана, не оборачиваясь. - Не положено нам…
- Не положено - кем?
Она промолчала. Потом, словно решившись на прыжок в ледяную воду, быстро клюнула губами в его ладонь, сжала зубы, сморщилась от острой горечи…
- Запей, - он протянул ей стакан воды.
Светлана взяла стакан, сделала несколько глотков. Зубы ее стукнули о стекло.
- Если, - она отстранилась. - Если что-то случится…
- О чем ты?
- Да нет, это я так: Бабка говорила…
Николай Степанович почувствовал почему-то, что сердце у него останавливается.
- Что говорила бабка?
- Будто бы только старые цыгане могут прикасаться к драконьей крови…
- Я думаю, что знаю об этой субстанции все. Такого запрета нет. Я бы слышал.
Нет.
- У цыган много тайн от белых людей, - грустно улыбнулась Светлана. -
Садитесь, а то остынет…
Николай Степанович одеревенело сел.
- А что произойдет, если: молодая?
Светлана посмотрела на него, пожала плечами.
Стол был сервирован празднично: белые салфетки, хрусталь: Он взял шампанское, откупорил деликатно, разлил.
- А ведь у меня послезавтра день рождения.
- Поздравляю, - улыбнулась Светлана.
- Спасибо.
- И сколько же?
Николай Степанович хотел соврать, но внезапно застыдился.
- Много, Света, - сказал он. - Больше, чем стоило бы. Чем имело бы смысл.
- Не понимаю.
- Я сам не очень понимаю: И все-таки - чего ты испугалась?
- Ах, Николай Степанович: не будем об этом.
- Как хочешь.
Он встал, вынул из шкафчика свечу - большой пакет свечей, запасенных Коминтом, был еще наполовину полон - зажег и поставил на стол. Погасил верхний свет. И напрягся: за окном небыстро пронеслась бесформенная тень. И тут же грохнуло и затрещало на лоджии!
- Ветер, - сказал Николай Степанович, останавливая взметнувшуюся Светлану. -
Всего-навсего ветер.
Он взял автомат и вышел на лоджию. Коврик, сушившийся у соседей сверху, зацепился за перила. Он освободил его и позволил падать дальше.
- Не магрибский, - сказал Николай Степанович. - А гости нам сегодня нужны другие…
Ветер, особенно неровный вблизи дома, принес и бросил в лицо пригоршню брызг. Николай Степанович тщательно закрыл дверь.
Светлана сидела на кухне, прямая и тихая.
- Пусть льет, - разрешил Николай Степанович. - По улицам нам сегодня не бегать.
- Вы и дождь заговариваете?
- Умел в детстве. Теперь - балуюсь. Для забавы.
- У вас очень необычная рука.
- Да вот: так получилось.
- А саламандру вы вызывать не умеете?
- Умею. Только это не истинные саламандры. Для истинной нужно другое пламя.
А так - на газовой плите или в костре: это для детей. Каждому в детстве нужно обязательно показать хоть маленькое, но настоящее чудо, чтобы он не вырос свиньей.
- А что показывали вам?
- Мне? О, многое. В пруду у нас жила настоящая русалка. Как мы ее, бедную, донимали своими военными играми! Но она была добрая и так никого и не утопила. Во всяком случае, всех откачивали. А в доме был домовой. Он любил черный хлеб с гречишным медом. Если давали липовый или, не дай Бог, цветочный - такое начиналось! А когда имение продали, он поехал с нами в Тифлис в старом валенке…
- К-куда?
- В столицу Грузии, - сказал Николай Степанович, помедлив. - Мы жили там некоторое время. Первое, что я сделал - выучился объясняться в любви по- грузински. Чемо гули, чемо сэкварули, чемо ламази, мэквархар: Красиво, да?
- Помогало?
- Представь себе, нет. Я был страшный, как смертный грех. И от застенчивости казался еще страшнее. А барышни в Тифлисе, пока не взошли в возраст, чрезвычайно прелестны…
- А как объясняться в любви по-цыгански, вы знаете?
Он проглотил комок.
- Да. Еще помню.
Грянул звонок.
Долгий, настойчивый.
Николай Степанович медленно встал, приложил палец к губам и, держа автомат стволом вверх, скользнул в прихожую. Через несколько секунд звонок грянул вновь, еще более требовательно.
- Ашхен! - закричали за дверью непонятно каким голосом. - Ашхен, это я, Саша!
Открывай!
Николай Степанович ждал.
- Зараза, - сплюнули за дверью. - Тебе же хуже, первая бы узнала…
Зашлепали тапочки.
Николай Степанович выдохнул застоявшийся воздух, набрал новый - и только тогда поставил автомат на предохранитель.
Светлана сидела неподвижно. Увидев Николая Степановича, она спрятала что- то в сумочку.
- Это не нас, - сказал Николай Степанович.
- Налейте мне еще, - сказала Светлана.
- «Да здравствуют музы, да здравствует разум!» - согласился Николай Степанович.
- Скорее уж - «Не гадая, в ад или в рай:»
- Пусть так.
Светлана выпила вино. Поднесла руку к лицу, внимательно посмотрела на пальцы. Потом - провела пальцами по щеке. По губам.
- Николай Степанович…
- Да?
- Я: как была?
- Даже лучше. Шампанское творит чудеса с женской красотой.
- Ой, не о шампанском я: Говорила бабка: если молодой цыган драконью кровь употребит, тут же стариком станет.
- О, Боже! И ты сидишь и ждешь? Все это время - сидишь и ждешь?
- Сижу и жду…
Николай Степанович протянул руку, чтобы погладить ее по голове, но рука сама изменила траекторию и опустилась на бутылку…

Квартира Коминта казалась неестественно пустой, невзирая на старинную не слишком компактную мебель (мещанский стиль начала века; тридцать лет назад, когда начали расселять коммуналки, Коминт подбирал буквально на помойках брошенные прежними владельцами предметы и реставрировал их) и валяющиеся повсюду вещи. Просто не летали из угла в угол томагавки и бумеранги, а также боевые вертолеты и марсианские треножники; не работали одновременно три телевизора, демонстрируя футбол, «Мертвые долго не живут» и «Санта-Барбару»; Ашхен никого не учила жить по телефону, Коминт не размахивал гантелями, а железная дорога в детской замерла, как в годы великой депрессии. Не сидели на кухне гости и не свистел вечный на плите чайник…
Светлана провела рукой по экрану одного из телевизоров - старого, громоздкого, тяжелого, как сундук пирата - и щелкнула выключателем. Раздалось мерное гудение. Через пять минут экран замерцал.
- Его надо не только гладить, но и бить иногда, - сказал Николай Степанович. -
Вон туда, где крестик нарисован.
Светлана легонько стукнула по указанному месту, и тут же прорезались изображение и звук.
-:к этому часу, - сказал дребезжащий голос. - А сейчас я хочу представить вам нашего гостя, художника, чье имя известно всему миру - Михаила Шемякина.
Дребезжащий голос, как ни странно, принадлежал Леониду Парфенову. Точно такой же дребезжащий голос раздался, когда собеседник его открыл рот.
- Добрый всем вечер. Я рад, что именно сегодня мне удалось встретиться с вами…
Светлана осторожно села в глубокое продавленное кресло. Можно было подумать, что она совершенно спокойна.
- Михаил, как известно, вы приехали в Петербург, чтобы присутствовать при открытии памятника выдающемуся русскому поэту Николаю Гумилеву. Как автор, что вы могли бы нам сказать? Предыдущая ваша работа, если я не ошибаюсь, это памятник Петру Первому: Вы не ошибаетесь. В прошлом году…
- совершенно невозможно было различить на слух, кто из собеседников говорит.
Потом что-то треснуло, и звук пропал совсем.
Николай Степанович в некоторой оторопи опустился на подлокотник.
Светлана сидела неподвижно. Только рука ее, лежащая на колене, непроизвольно дернулась.
- Наконец, - сказала она. - Поняли. Кто он. Для нас…
- :заслонила собственно поэтические заслуги его - а они неописуемо громадны, - громче, чем прежде, продолжил телевизор. - Знаете, не так давно на радио анонсировали цикл передач о поэтах «серебряного века» - и вдруг в перечне имен имени Гумилева не оказалось. Вначале я подумал, что это инерционное умаление его роли, хотел возмутиться - а потом понял, что нет: эти горе- составители оказались парадоксально правы, потому что Гумилев не есть поэт «серебряного века», нет - он последний поэт века золотого, века Пушкина и Лермонтова…
Звук вновь пропал. На экране появился портрет Николая Степановича гимназических времен. Потом он сменился сельским пейзажем. Потом появился Николай Степанович в тропическом шлеме и с винтовкой в руке. Потом - он же в гусарской форме.
-:орган для шестого чувства, - сказал телевизор совершенно гнусным голосом.
Вновь возникли два собеседника.
- И кто же этот меценат?.. - …русской душой. Средства были отпущены… после чего: - То есть иностранцам есть дело до нашей поэзии, а собственное правительство: - :Петербурга. Нет, я бы не выражался столь резко…
Треснуло, и теперь звук исчез вместе с изображением. Николай Степанович поспешил включить телевизор на кухне - но сюжет уже кончился, и Парфенов рассказывал о новой коллекции Пако Рабана. До питерских новостей было еще минут пятнадцать.
Светлана стояла очень прямо и смотрела на него.
- Вот вы давеча про Шишкиных спрашивали, - сказала она.
- Да.
- Так вот, у цыган память, во-первых, долгая, а во-вторых - общая…
- Я это уже понял.
- И я все поняла, Николай Степанович. Еще давно поняла, да поверить было трудно.
- Вот видишь. Не стареют от этого.
- Еще ничего не значит. Может, пока вы на меня смотрите, я не старею. А как только отвернетесь…
- Я не отвернусь.
- Когда-нибудь все равно отвернетесь. Не век же…
- Я не отвернусь. Я просто закрою глаза.
Николай Степанович действительно закрыл глаза и откинул голову. Светлана обошла кресло и положила прохладную ладонь ему на лоб.
- Совсем как тогда, - сказал он. - Только гитары не хватает. И морковного чая.
Хотя есть где-то у Коминта гитара, если только ее индейцы не расколотили…
- Не надо гитары, - сказала она. - Не хочу. Ничего не хочу. Все тошно. Еще никому судьба такой подлянки, как нам, не подкладывала. Предупреждала меня бабка, а я над ней смеялась. Вот и досмеялась.
- Да, - сказал Николай Степанович. - Ты права. Не будем больше об этом.
Никогда.
- Вы хотите ехать в Петербург?
- Хочу? Не знаю. Боюсь. что придется. Не из тщеславия…
- А вдруг это: те же?
- Так ведь они-то мне и нужны. Я ничего другого и не добиваюсь, как только встретиться с ними.
- Их может оказаться больше.
- Может. Сколько раз случалось, что врагов оказывалось больше. И, как говорил один мой знакомый барон, где они теперь?
Зазвучала музычка «Информ-TV».
- Кроме того, есть и личный интерес, - сказал Николай Степанович. - Если памятник мне не понравится, можно будет тут же примерно наказать скульптора.
Ладно еще, что Шемякин. Могли Неизвестному заказать, тот бы изобразил меня раздирающим самому себе пасть. Или Габриадзе. Батоно Реваз усадил бы меня верхом на жирафа, и стоял бы этот жираф на крыше Кунсткамеры…
- Вы придираетесь, - с нервным смешком сказала Светлана. - Из поэтов памятник при жизни ставили разве что Нерону.
- Вот именно, - подтвердил Николай Степанович. - Тем более проконтролировать надо.
Из сообщения стало ясно: открытие состоится завтра в одиннадцать часов в Спасском саду…
- Спи, макагавка. Завтра первым самолетом - в Питер.
- Кто такая макагавка?
- Дева-воительница племени сахо. Ох: мне же теперь о приданом тебе думать…
Светлана сверкнула на него глазами, и он подмигнул в ответ.

Николай Степанович сидел в кресле, положив автомат на колени, и смотрел, как гаснут окна в доме напротив. Светлана спала на диване, укрывшись пледом. Во сне она тихонько бормотала. Телевизор оставался включенным, лишь звук был убран. На экране отряд командос прорубался сквозь джунгли. Судя по растительности, это были болота Флориды. Оттуда, из Майами, Николай Степанович отплыл в сорок шестом на геодезическом судне «Генерал Грант», самом маленьком из судов экспедиции адмирала Бэрда. Атсон с дочерьми провожал его. От недавнего здоровяка осталось меньше половины. Теперь я точно знаю, что дьявол на свободе, сказал он на прощание. В сорок четвертом, в Сочельник, японский летчик-смертник таранил его эсминец. Через двое суток оставшихся в живых сняли с плота японские рыбаки. Сначала их держали на Окинаве, потом перевезли в Нагасаки. Атсон был единственный, кто выжил девятого августа. Сейчас он выглядел семидесятилетним. На лысой голове проступали красноватые веснушки. Дочери его выходили замуж: старшая за Хью Моррисона, того, кого готовили первым ступить на Луну, но фон Браун сказал: пророчество должно исполниться, - и полетел Армстронг. А может быть, и не полетел. Темная история. Младшая же - за Натаниэля Хиггинса-младшего…
Николай Степанович тряхнул головой. Ерунда какая-то. В сорок шестом дочерям Атсона было пять лет и шесть. Их не было на причале, были только Атсон и Марлен, точно, Атсон с тростью, Марлен с букетами, только что с концерта… хотя нет, это был Париж, шестьдесят восьмой, все так хорошо начиналось…
Засыпаешь, часовой?
Засыпаю…
Он встал, стараясь не брякнуть оружием. Чувство повторности происходящего вдруг овладело им. Как тогда, в Будапеште. А может быть, это и есть Будапешт?
За разбитыми стеклами кромешная тьма и далекое мерцание зарниц. Зубчатый силуэт города. Как в планетарии. Тонкий свист был единственным звуком, который остался в мире. Все превращалось в тонкий свист. Или это падают бомбы? Дом качнуло, взлетело облако пыли - все это в мерном тонком свисте - и стена с окном обвалилась. Не было за нею никакого города, а были выложенные мохнатыми целлюлозными кирпичами коридоры подледного города в Антарктиде. Все уже кончилось, убитые эсэсовцы лежали в неудобных позах, испачкав своей кровью желтоватые стены. Морские пехотинцы с «Генерала Гранта» волокли бегом ящики с тротилом. Жаром дышало в лицо, жаром и смрадом. В нижних этажах то ли стрелялись, то ли просто рвались в огне патроны. Ян ковылял рядом в одном ботинке, обмотав босую ногу рукавом бушлата. Он боялся, но чисто по-английски: насмешничая над собой. Кажется, сюда, - показал он. За коленчатым коридорчиком открывался ледовый зал.
Мерцающий синий свет - испорченная кварцевая лампа - хлынул сверху, превращая лица живых в лица трупов. Исполинские контейнеры, опутанные узловатыми канатами, громоздились в беспорядке. Зеботтендорф вышел из-за ближайшего, пристально посмотрел в лицо, покачал головой. Ян не видел его, смотрел сквозь. Что это? - пальцы его скребли кобуру, но ремешок угловатого «веблея» вновь зацепился намертво. Там, куда он смотрел, лед был как густая грязь, в которой кто-то живет. Ах, это? - посмотрел барон. Змей Ёрмунганд, ерунда, не обращайте внимания. Теперь вы понимаете, почему - Вечный Лед?
Вот, например: В ледяном на цепях гробу лежал румяный, с улыбочкой в уголках губ Непогребенный. Не желаете ли попрактиковаться, господин переводчик? Николай Степанович отшатнулся с омерзением. Зря, зря, когда еще представится такой случай: Зеботтендорф наклонился и нежно поцеловал Непогребенного в губы. Дрожь пробежала по телу мертвеца, на брюках вздулся бугор, лопнул - из прорехи вырвался и замер, чуть покачиваясь, серо-зеленый чещуйчатый фаллос. И весь пиджак вздулся, натянулся и распался на части, из- под которых показалась деленая дольками матовая броня древней рептилии.
Последней снялась - одним куском - кожа лица. Ящер смотрел на всех сквозь прозрачные веки. Он начал приподниматься, и тогда Зеботтендорф, отступя на шаг, сказал: работаем рекордный трюк! Из рукава он вытряхнул крысу в рогатом шлемике и с ручками вместо передних лап. Крыса метнулась на грудь встающего ящера. Уходим, уходим! Все бежали к овальному входу в туннель, свист нарастал, а под ногами неслись навстречу крысы в шлемиках, с копьями, со знаменами и хоругвьми. Раздеться, всем раздеться! - истерически заходился голос, и все раздевались и бежали, все медленнее, дальше, бежали между двух высоченных валов из слежавшейся одежды, а в промежутке меж валами было небо, пересеченное тремя черными шлейфами дыма. Schnelle, schnelle, schnelle! Warum, warum, warum? Свист прижимал к земле. Роза, Розочка, Розочка моя! - крик метался внизу, задевая колени. Ворота зияли. Стояла стена тел, как в питерском трамвае. Зенкевич! Миша! Не слышит: Ворота закрылись, но тьма не настала: призрачный свет исходил откуда-то снизу. Вода, почему в кране нет воды? Из рожков душа сыпалась труха и исходил все тот же угнетающий свист.
Дайте, наконец, воду! Из вентиляционных отдушин, забранных решетками, вдруг потек вниз зеленый светящийся газ. Он ласково касался лиц, и плоть опадала, стекала слизью, обнажая кость. Никто не кричал. Погибали молча. Облако газа обошло опустевшую душевую и остановилось перед Николаем Степановичем.
Формой оно походило на кого-то. Вместо глаз зияли провалы. Оно постояло, повернулось и направилось прочь, а из озера слизи, глубокого, по колено, вдруг стал подниматься кто-то огромный. Это был мертвый Насрулло, уже ставший ящером. Две раны зияли в его груди. Широко расставив четырехпалые руки, он приближался. Николай Степанович сделал шаг назад. Потом еще. Дальше был угол и стена, уходящая в темноту. На стене висел пожарный щит, но как назло, кто-то снял и багор, и топор. Жижа вязала ноги. Ящер приближался, гоня перед собой волны. С другой стороны, высунув мордочку из жижи и держа на вытянутых ручках что-то белое и длинное, шел крыс. Он нес дудочку. Николай Степанович взял ее, поднес к губам. В глазах крыса застыла смертная тоска. Он исчез вмиг, будто поплавок - без всплеска. Дудочка издала шипение. И вдруг - змеи, множество змей, принялись падать с потолка: маленькие и большие, серебристые и почти черные. Они моментально оплели ящера по рукам и ногам, и ящер рухнул, уже в падении распадаясь на части. Одна из змей, большая, красивая, поднялась на хвосте: проснись! Проснись! У змеи были страшно знакомый взгляд. Николай Степанович сделал усилие и проснулся.
Это была коминтова квартира, но почему-то совершенно пустая. Из выбитых окон дул ветер. Груды желтых листьев лежали по углам, вились на полу вихорьками. Диван, где спала Светлана, был почему-то повернут спинкой.
Николай Степанович вскочил - пол закачался, но устоял - и заглянул через высокую спинку на сиденье. Там лежала, глядя в потолок, сморщенная маленькая старушка. На жидких волосах кое-как держался огромный бант.
Свет: - Николай Степанович отпрянул. Свет, тихо повторила старушка. Чистый мой свет. Ты не узнал меня: Узнал, сказал Николай Степанович. Он действительно узнал. А я всю жизнь ломала голову, почему ты не сдержал обещания, сказала старушка. Теперь понимаю. Да, кивнул Николай Степанович.
Не торопись сюда, сказала она, здесь очень скучно. На груди ее шевельнулась тонкая змейка, приподнялась - и клюнула Николай Степановича в руку.
Он вздрогнул и снова открыл глаза. Слева тек холодный мерцающий свет. Кто-то свистел вдали. Змея никуда не исчезла. Она еще покачалась перед лицам и медленно стекла под ручку кресла. Все тело казалось замороженным. Будто ножи входили в глаза, но странным образом не мешали видеть. Страшный запах гниения прожигал до затылка. Рука дернулась к автомату, но будто другая рука - невидимая, чужая - перехватила ее на полпути. Тело изогнулось, склонилось вперед - и неожиданно встало. Автомат с тупым звуком ткнулся в ковер. Тысяча жал вонзились в ноги. С отчетливым хрустом затекших суставов он сделал два шага к окну и деревянной рукой ударил в раму. Дерево брызнуло щепой, стекла исчезли. Он повернулся и на широко расставленных ногах - пол качало - торопясь изо всех сил, поспешил в прихожую. Телефонная розетка была низко над полом, он упал, но сумел выдернуть шнур из гнезда. Цепляясь руками, обрывая плащи и куртки, поднялся, нащупал замок и распахнул дверь - хотя за ней мог стоять кто угодно. Сейчас это было почти неважно. Только потом он прошел в кухню и закрыл газовый кран. Свист прекратился. Он поискал глазами змею, не нашел. Распахнул окно на кухне. Проковылял обратно. Светлана лежала ничком. Он обхватил ее поперек туловища и поволок в ванную. Она вяло отбивалась и бормотала непонятное. Холодная вода на несколько секунд привела ее в себя. Глаза ее были мутные от боли. Сейчас, сказал Николай Степанович. В аптечке был нашатырь. Он разбил ампулу на обшлаг рукава.
Очнись, велел он, очнись немедленно. Его мотало и трясло, из аптечки полетели в ванну пузырьки. Потом был какой-то минутный болевой провал, к голове будто бы поднесли два оголенных провода. Потом они оказались в лоджии, вися на перилах.
- Что это: было?..
- Это нас так: хотели убить.
- О, Господи. До чего же больно, - Светлана дотронулась до виска.
- И кто-то нас спас.
- Как это?
- Вот: змея укусила: - Николай Степанович поднес к глазам левую руку. Между большим и указательным пальцами вздулась опухоль; две ранки сочились сукровицей.
Светлана вскрикнула, но Николай Степанович дернул уголками губ…
- Не бойся. Нам с тобой теперь и королевская кобра не страшна. Так что этот аспид или кто - нас от смерти избавил. И получается, что я чего-то не понимаю в происходящем…
- Коминт, ты чего бушуешь без меня? - послышался голос из прихожей. - Эй, ты где?
- Ох, - сказал Николай Степанович и выпрямился. - Нашумели…
Посреди комнаты, озираясь, стоял в спортивных штанах и в майке полузнакомый человек. Если бы голова не была набита толченым стеклом, Николай Степанович узнал бы его сразу, но сейчас приходилось напрягаться и что-то выжимать из себя, а это приводило к новым вспышкам боли.
- Ты кто? - прищурился человек и слегка развел в стороны руки, и Николай Степанович понял, что сейчас последует молниеносный удар ногой в челюсть, но ни защититься, ни уклониться не мог: однако человек руки опустил и сказал с уважением…
- Ну, Николай Степанович, вы и оттягиваетесь. Во весь рост.
Это был коминтов сосед и собутыльник коверный клоун Сережа, выступающий под мрачным псевдонимом Монтрезор.

Предыдущая страница 21 Следующая страница


Посмотри в глаза чудовищ 22

- Сережа, - сказал Николай Степанович и услышал себя со стороны: голос был совсем больной, - ни о чем сейчас не спрашивай, а лучше отвези нас в Шереметьево, если не поддавши. И «Баллантайн» за мной.
- Вы спутали, - засмеялся Сережа. - Я пью только «Гленливет». А что за барышня? - прошептал он, кося глазами на лоджию.
- Если скажу, что правнучка, все равно ведь не поверишь.
- Не поверю, - согласился Сережа.

Между Числом и Словом. (Берлин-Палермо-Иерусалим, ноябрь, 1942)

Насколько был легок полет до Палермо, настолько тяжело добирались мы до Палестины. Грозовые тучи заходили с севера. Наш четырехмоторный «кондор» било и мотало, как легкую лодку на короткой волне. Серое в морщинках море стояло внизу неподвижно.
Подняться выше облаков перегруженному ( в бомбоотсеке подвешен был американский вездеход «виллис») самолету не удалось, идти в облаках было невыносимо - покрывались льдом крылья, - под облаками же ждала нас все та же болтанка. Эх, далеко было фройляйн Рейч до Чкалова, хоть и избрал ее сам фюрер своим личным пилотом.
- Судите сами, Николас, какое значение придает нашей миссии Ади, - сказал Зеботтендорф, представляя нас друг другу.
Еще одна знаменитая немка, обреченно подумал я, отпуская какой-то пошлый комплимент насчет валькирий.
Я сидел в кресле, обитом синем бархатом, и с удовольствием смотрел, как мучается барон. Он зеленел, беспокойно ерзал, сосал лимон, бегал в гальюн - короче, вел себя так, как положено вести себя нормальному пассажиру, подверженному морской болезни. Потом у гальюна стала возникать маленькая очередь из второго пилота и бортмеханика. В последнюю очередь к ним присоединились молодые эсэсовцы в форменках «Люфтганзы». Они украдкой прикладывались к рому «Зольдаттенмильх», надеясь, что это их спасет…
Я прошел в кабину. Ханна, ставшая от злости еще красивее, всматривалась в штормовой горизонт. Тучи то и дело вспыхивали, разряжаясь молниями. Синяя завеса дождя висела слева.
- Пассажир, в салон! - рявкнула она, перекрывая шум моторов.
Я пробрался к креслу второго пилота и нагло уселся.
- Вам может понадобиться помощь! - проорал я в ответ. - Я последний, оставшийся в строю!
- Где Хайнц?
- Вот этот? - я ткнул пальцем в кресло под собой. - Лежит в проходе!
- Этого не может быть!
- Может!
Наука умеет много гитик, добавил я про себя.
Валькирия разразилась длиннейшим проклятием, где поминались черт, собака, родители второго пилота, английские свиньи, католики, петухи и плохая погода. Я согласно покивал и добавил от себя очень приблизительную кальку малого шлюпочного загиба.
- Сидите, черт с вами! - смягчилась она.
Общий язык мы нашли довольно быстро, и это нисколько не сказалось на качестве пилотирования, потому что автопилот «Зиг» может заменить живого летчика, а вот женщину заменить ничто не может…
Пока Ханна приводила себя в порядок, я мрачно смотрел вниз и чувствовал, как страх высоты возвращается на свое привычное место. Хотя нет, это не было страхом высоты. Не высоты я боялся - боялся ступить на Святую Землю с такой миссией и с таким спутником… Как-то слишком притерпелся я к этим чудовищам, коих следовало бы георгиевскому кавалеру передушить голыми руками, а там будь что будет… Терпи, наставлял меня инок Софроний, ты все должен вытерпеть…

17

- Дамы и господа, наш самолет осуществил посадку в аэропорту Пулково города- героя Санкт-Петербурга. Температура воздуха в аэропорту плюс семь градусов.
Просим не покидать своих мест до полной остановки самолета. К выходу мы вас пригласим.
Движущийся тротуар, ведущий в здание аэровокзала, работал - было ясно, что очередной период разрухи в России близится к концу.
До открытия памятника оставалось сорок пять минут.
- Что этот памятник всем так дался, - сказал таксист. - С саратовского рейса туда каких-то психов отвез, так один врал, что он писатель Лев Гурский… Как будто я не знаю, что Лев Гурский в Америке живет! Хрен ли бы он в Саратове делал?
Самозванцев развелось… Один старичок в нашем доме до того обнаглел, что себя за царя Александра Первого выдает. Могила-то в Петропавловском - пустая! Я ему толкую - Федор Кузьмич, опомнись! А место для статуи австрийцы купили. Собчак уже весь Питер продал финнам. Граница, говорят, будет у Поповки.
- А Поповка отойдет к финнам или за Россией останется? - спросил Николай Степанович.
- Вот вы с похмелья смеетесь, - укоризненно сказал водитель, - а пророчество старца сбывается.
- Какого старца?
- А такого, который сказал: Петербургу быть пусту. Финны всех выселят с компенсацией в две тысячи ихних марок, а по каналам будут интуристов на гондонах возить. Извините, мадам, только это лодки такие. Их уже фабрика «Красный Октябрь» вместо пианин делать начала…
- Что хотят - то и творят! - сочувственно воскликнул Николай Степанович.
- А памятников новых я бы не делал, сказал водитель. - Я бы Ильичам бошки поотламывал и на болтах бы новые приставил.
- В древнем Риме так и делали, - сказала Светлана.
- Понимали люди, - сказал водитель. - Берегли народную копейку. Это вы там, в Москве своей…
- А что - в Москве? - возразил Николай Степанович. - В Москве как в Москве.
- Жизни вы там не знаете, - сказал таксист презрительно. - Соки сосете из России.
- Я вообще-то из Кронштадта, - сказал Николай Степанович.
- А я из табора, - сказала Светлана.
- А! Нормальные люди! - обрадовался таксист. - Я-то думал - москвичи.
Извините.
- Бывает, - сказал Николай Степанович.
- Сын у меня там будет, на этом открытии, - похвастался таксист. - Я почему знаю-то все. Старший научный сотрудник, языки превзошел, книжки пишет - а ему триста пятьдесят в зубы, и не вякай. Это разве справедливо? А кому-то памятники ставят. А на какие деньги? Да все на те же, на народные. Эх, маху я, наверное, дал - в честь Молотова назвал парня, вот он и мается теперь. Как Молотов на пенсии. Ничего, наш таксопарк весь за Зюганова голосовать будет.
- Вот тут и сбудется пророчество, - сказала Светлана. - Потому что сказано: «На щеке бородавка, на лбу другая». Понял, золотой?
- Про кого сказано? - вздрогнул таксист.
- А про Антихриста…
Стало как-то особенно тихо.
- А чтоб ты знал, что не врем мы, - сказал Николай Степанович, зловеще понизив голос, - так ты с нас денег не возьмешь, когда приедем…

Между Числом и Словом. (Иерусалим, ноябрь, 1942)

Садились мы в пустыне, в полной мгле, на свет горящих плошек. «Кондор» долго трясся по полосе, суровой, как стиральная доска. Потом несколько арабов с факелами верхом на верблюдах показывали нам путь в укрытие: квадрат меж песчаных валов, сверху задернутый маскировочной сеткой.
Тропический английский мундир был к лицу Зеботтендорфу. Он сразу же стал похож на Ливингстона, и даже некоторое благородство осенило его черты. Я уже обращал внимание, что внутренняя суть барона менялась вместе с одеждой; сам он, похоже, этого не замечал. Или привык. Или считал естественным.
Английский патруль нам встретился только однажды за все два часа движения по пустыне. У меня - водителя - проверили документы, поинтересовались личностью проводника, выделенного нам шейхом Мансуром, тайным почитателем фюрера, а полковника, дремавшего на заднем сиденьи, не стали тревожить. Случилось это на рассвете. Белые крыши Иерусалима громоздились справа.
Проводника мы высадили на окраине, а через квартал подобрали мальчика в кипе…
Дом, в котором нас принимал рабби Лёв, находился в неожиданном месте: между русским странноприимным домом и русским (не советским) консульством.
Помогать Зеботтендорфу тащить тяжеленный яуф с кинопленкой я не стал, поскольку догадывался, что именно снято на этой пленке.
Рабби к барону не вышел.
Переговоры проходили так: я выслушивал монолог барона, переходил в соседнюю конмнату, пересказывал то, что смог запомнить, рабби. Выслушивал ответ рабби, шел к барону: По-моему, никогда в жизни я не чувствовал себя так скверно.
Вроде бы был я посредник, лицо третье, а получался предатель.
Потом, когда в комнате рабби Лёва затрещал проектор и на голой стене голые люди пошли чередой в зев низких ворот, я просто вышел во дворик и попытался отдышаться. Солнце стояло уже высоко и светило прямо и беспощадно.
Давешний мальчик в кипе сидел у стены и чистил маузер. На меня он даже не взглянул. :Передайте ему, говорил рабби, что они могут истребить всех до последнего, но так и не поймут, что это не способ добиться Божьего благоволения. И пусть он мне не морочит голову: тетраграмматон - это только предлог, они все равно сделали бы это. Потребовали бы с нас подлиный щит Давида: :Все народы ненавидят вас хотя бы за то, что вы затеяли эту войну, говорил барон, французы сдают вас с большой охотой, румыны тоже, а украинцы даже и не сдают. Вы - последнее препятствие на пути к счастью всего человечества. Скоро англичане и американцы сами возьмутся за вас, когда осознают великую истину: :Даже если вы и получите тетраграмматон, что вы будете с ним делать? Что будет делать пещерный человек с аэропланом? Нужны тысячелетия изучения Каббалы, чтобы только осознать, до чего ничтожны и примитивны наши понятия о мире. Этот ваш Вечный лед, к примеру. Даже мне с трудом удалось остановить глиняного болвана в Праге: :Он не верит в науку! Он не понимает, что арийский гений уже подобрался к самому ядру атома! Еще шаг - и энергия будет подвластна нам! А потом еще шаг - и новый человек будет попирать стопами небо и землю! В конце концов, руны Локи остаются у нас. Если рабби не желает добра своему народу, так пусть он и несет ответственность за все: :Я понимаю, вы думаете, что какой-нибудь волынский цадик по пути на казнь проговорится, пожалев стариков и детей. Не надейтесь: узнавшему Истинное Имя ничто не страшно, и он хорошо понимает, что есть вещи страшнее смерти: :И подумайте, после этого он еще смеет называть нас зверями! Ничего, скоро здесь будут мальчики Роммеля, и вот тогда мы встретимся и поговорим еще раз! А кстати, правда, что генерал Монтгомери тоже из ваших?..
Перед вылетом из Берлина Зеботтендорф то ли проболтался под коньячок, то ли решил хитрым образом довести до рабби одну тонкость: выживших в газовых камерах намеревались размещать в особом комфортабельном лагере и работать с ними особо . Выжить, понятно, могли только члены Каббалы, практиковавшие ксерион. У них он назывался манной. Я еще не мог решить, сообщать об этом рабби или промолчать. По уставу, я не имел права делиться собственной информацией ни с одной из сторон. Не говорил же я барону, что в тетраграмматоне отнюдь не четыре буквы, а значительно больше…
Я вернулся в полутемную комнату. На экране дымились чаны. Люди в полосатых робах деловито помешивали варево.
Рабби сидел на стуле в странной позе.
Я успел подхватить его.
Тут же сбежались какие-то женщины, отдернули занавески. Стало чуть светлее.
Все кричали, но как-то вполголоса. Барон стоял в дверях, очень испуганный.
- Угробили вы старика своей кинохроникой, Руди, - сказал я. - Тащите сюда ваш коньяк.
- Это не кинохроника, - барон попятился. - Это пропагандистский фильм: - Он метнулся в свою комнату, вернулся с бутылкой коньяка и продолжил. - Студия UFA. Фрау Риффеншталь. Для двух зрителей. Для Ади и для рабби Лёва.
- С огнем играете, - сказал я.
- С огнем, - барон задумался.
Женщины пытались не позволить мне влить в рот рабби коньяк. Нихт кошер, нихт кошер! - шептали они в ужасе.
- Коньяк трефным не бывает, - сказал я по-русски, чем их немало смутил и успокоил.
Рабби глотнул и ожил.
- Николас, - деловито сказал он, - боюсь, что я перебрал. У этих латышей такое крепкое пиво. Я не скандалил?
- Нет, - я отстранился. - Нет, вы не скандалили.
- А: - он хитро прищурлся, - я ему ничего не сказал?
- Нет, - повторил я.
- Это хорошо. Если позволите, я еще посплю. Поезд ведь только завтра?
- Да, - сказал я. - Поезд завтра.
Во дворе барон вытряхивал бобины пленки из плоских коробок прямо на землю, ворошил ее, пока не образовался змеиный клубок. Тогда он достал зажигалку, чиркнул, отскочил в сторону. Пленка вспыхнула, как порох. Пламя подпрыгнуло к белому небу, и мальчик, сидевший у стены, отбросил свой музер и забился в припадке.
- В крайнем случае скажем, что ничего и не было, - сказал барон.
- Так не было или было? - спросил я.
- Какое это имеет значение? - сказал Зеботтендорф, глядя в огонь. - Сегодня не было, завтра было. Что есть причина чему?
Маузер, лежавший на земле, вдруг выстрелил. Пуля взметнула пыль у ног барона. Тот отступил к порогу.
- Это от жара, - сказал он. - Это просто от жара.
- Блажен, кто не верует, - сказал я. - Властью, данной мне, объявляю переговоры прерванными на неопределенный срок.
- А что случилось? - удивился барон.
- Ничего особенного, - сказал я. - Просто рабби сейчас в Майоренгофе двадцать третьего года. И вернется ли он оттуда…
Барон понял меня не сразу.

Проводник ждал нас на том же месте. Начинало темнеть.
- Барон, - сказал я, - ведь вы умеете водить машиу?
- Да, а что?
- Садитесь за руль, - я спрыгнул, - и поезжайте сами. Большой привет фройляйн Ханне. Я остаюсь.
- Ну вот, - ворчливо сказал барон, - и где мне искать вас в следующий раз?
- Подозреваю, что следующего раза просто не будет, - сказал я.
- Вы опять спрячетесь на каких-нибудь болотах…
- Барон. Вы что, не понимаете: если все пойдет так, как идет, прятаться придется вам? И не на болотах…
- Не буду я прятаться. Надо же: хотел, чтобы всем было хорошо…
Он газанул: из-под колес рванулись струи песка и мелких камешков. «Виллис» умчался.
Иерусалим, этот центр мироздания - очень маленький город. Наверняка всякий, кто поднимался по его кривым узким улочкам, примерял на себя тяжесть креста…
Я остановился у двери первого же православного храма. Худощавый пожилой священник - я почему-то подумал, что он из бывших офицеров - с удивлением воззрился на долговязого английского сержанта.
- Батюшка, - сказал я, - исповедуйте меня.

18

С таксистом Николай Степанович расплатился двумя московскими жетонами на метро.
У входа в сад стояла телегруппа. Девушка с микрофоном задавала проходящим один и тот же вопрос: знают ли они, кто такой Гумилев. То ли хотели продемонстрировать образованность широких масс, то ли обличить невежество толпы.
- Oh, yes! - воскликнул Николай Степанович. - Russian Kipling!
Светлана посмотрела сурово.
Первым речь держал мэр - тот, который продал Петербург финнам по самую Поповку.
- Большевики планомерно уничтожали русскую культуру, - говорил он четко, будто читал лекцию. - Вот и сейчас их партия рвется к власти, и она снова начнет с уничтожения поэтов. Потому что поэты в России всегда исполняли роль пророков и провидцев. Мы не знаем, где могила Николая Степановича Гумилева и вряд ли когда-нибудь узнаем…
- Надеюсь, - пробормотал Николай Степанович. На него оглянулись укоризненно.
- Но имя его осталось в народе, и вот теперь мы, благодарные потомки, этим рукотворным памятником отмечаем его место в своих сердцах, в сердце города, который он любил и в который всегда возвращался…
Чем-то мэр похож был на придуманного Ярославом бравого солдата, но прошедшего не психушки и фронты, а университеты и библиотеки.
Мэра сменил академик Лихачев.
- Я моложе поэта всего на двадцать лет, - начал он и улыбнулся. - И мне посчастливилось дружить с людьми, близко знавшими Николая Гумилева. Я скажу сейчас странную фразу, и вы мне, может быть, не поверите, но: мне повезло родиться в России в начале века. Это было феерическое время, время такого культурного богатства и разнообразия, время таких вершин…
- Конечно, у него баб был больше, чем у Пушкина, - сказали сзади.
- Что это с вами? - шепнула Светлана. - Вы краснеете?
Николай Степанович промолчал.
Выступал еще академик Панченко - он заметил, что обычно на детях гениев природа отдыхает, но в данном случае отец и сын Гумилевы опровергли этот постулат. Потом он добавил, что интеллигенты - это недоучки и бездельники, а Николай Гумилев был профессионал и работяга. А теперь, когда ушел и Лев Николаевич. и поговорить не с кем…
Его сменил поэт Кушнер. Потом выступали другие поэты и среди них даже один военный моряк, а также внук адмирала Шефнера. Николай Степанович обратил внимание на пожилого юношу, спевшего под гитару звонким голосом: «Я спал, и смыла пена белая меня с родного корабля, и в черных водах помертвелая открылась мне моя земля:»
- Дайте-ка я вам лицо вытру, - сказала Светлана.
- Это ветер, - сказал Николай Степанович.
Народу было тысячи две. Среди простой публики попадались странные люди.
Был, например, десяток всадников в форме александрийских гусар, но на разномастных конях - как в войну. Были казаки с благородными старообрядческими бородами. Были юноши в цилиндрах и котелках. Много кого было…
Появился у микрофона и явно незапланированный оратор…
- А кто погубил Гумилева? - закричал он без предисловий. - Вы задумывались?
Кто писал донос? Берман! Кто вел дело? Якобсон! Кто заговор устроил? Лариса Рейснер! Вопросы есть? Нет. Кто расстреливал? Блюмкин! Вопросы есь?
- А вот это случай так называемого вранья, - пробормотал Николай Степанович.
На него опять оглянулись во гневе.
- Да он сам из этих, - процедил кто-то. - По глазам вижу…
- Лукницких нет, - сказал Николай Степанович. - Вот уж их-то следовало пригласить в первую очередь.
- А теперь настало время, - неслось от постамента, - просить нашего всемирно известного скульптора Михаила Шемякина открыть памятник!
Все зааплодировали и закричали «ура». «Смерть большевикам!» - выкрикнул стоящий неподалеку тощий залысый человек в криво сидящих очках.
Покрывало медленно поползло вниз, обнажая патинированную бронзу.
Скульптор решил состарить статую авансом, понимая, что драить медяшку в последующие годы никто не станет.
Оркестр грянул марш «Тоска по родине».
- Н-да, - сказал Николай Степанович. - Барклай в тоге поверх мундира - это еще куда ни шло. Но трость и ботфорты…
- Мне нравится, - сказала Светлана.
- Да? Впрочем, дареному коню…
- Дареному? - обернулся в третий раз пожилой пролетарий. - Да знаете, сколько заплатили за это? Только за участок - двести миллионов! Зелеными! А лепило сколько с города содрал? Словами не скажешь. А кто платил? И зачем? А?
- Так кто же?
- Ящуры!
- Кто?
- Ящуры. Вы что, телевизор не смотрите, газет не читаете?
- Очень редко.
- Что с вас взять, - пролетарий отвернулся.
Действо завершилось. Делать больше было нечего. Никто не объявился, ничем себя не проявил. Не было ни ловушек, ни рандеву. Пустота.
- Подойдем поближе? - предложила Светлана.
У подножия памятника лежали цветы.
- Странное чувство, - сказал Николай Степанович. - Будто все это уже было на самом деле, а сейчас повторяется как бред. Пойдем?
У выхода из садика - там, где недавно дежурила телегруппа - стоял, прислонясь к чугунному литью ограды, высокий юноша - тот самый, которого Николай Степанович еще зимой приметил на Кунцевском кладбище, когда хоронили Великого. Юноша был в страшно знакомой кавалерийской шинели и с той же синей повязкой на лбу. Николай Степанович непроизвольно замедлил шаг.
- Что? - спросила Светлана. - Все-таки?..
- Похоже, что да.
Юноша оторвался от ограды и медленно пошел навстречу. Потом остановился.
С испугом, будто что-то забыл, огляделся. Полез за пазуху.
Николай Степанович успокаивающе сжал Светланину руку.
Юноша извлек на свет тонкую брошюру.
Подошел вплотную. Лицо его было белым, скулы пылали. Протянул книжку.
Это был «Огненный столп» издания двадцать первого года.
- Николай Степанович, - сказал юноша, склонив голову. - Соблаговолите автограф.

Часть третья

1

Обучаться поэзии в те времена считалось великим паскудством.
Эразм Роттердамский

Они сидели в лаборатории Брюса и разбирали третий сундук. Искомого пока не было. Подходила к концу вторая неделя поисков.
- Странно, что о происхождении системы румов так ничего и не известно, - сказал Костя, поправляя повязку на лбу. - Ни в одном источнике, - он показал на гору просмотренных книг.
- Древние умели хранить свои тайны, - пожал Николай Степанович плечами. - Да и наверняка эти сооружения старше всех сохранившихся книг раз в сто.
- И устных никаких преданий?
- Может, Софроний что-то и знал, - Николай Степанович вздохнул. - Теперь не спросишь.
- Все забыл?
- И забыл тоже. Умер он в семьдесят втором, под грузовик попал…
- Понятно: А вот эти таблицы - они для чего? - Костя показал на пухлый том в дешевом бумажном переплете с заголовком «Таблицы случайных чисел. Издание Пулковской обсерватории АН СССР. 1927 г.»
- Которые? Ах, это: По ним определяются выигрыши во всевозможных лотереях, на бегах - ну и так далее. В сущности, это казна ордена.
- Вы меня разыгрываете, - сказал Костя.
- Помилуйте, - ответил Николай Степанович. - Как бы мы в советское время с золотом оперировали? А так - просто, тихо, без обмана.
- Откуда же они взялись, эти таблицы?
- Царь Ашока пособил. У него люди были - да и есть, неверное - которые простые факты будущего на сто и на двести лет могли рассчитать. Рамануджан, гениальный математик-самоучка - слышал про такого? Так это был тот, кого они забраковали.
- А Союз Девяти - он уцелел?
- Надеюсь. Видите же: атомной войны нет и не будет, страшные прогнозы по СПИДу не оправдались: Стараются старички.
- А что ж вы с ними: ну: не состыкуетесь?
Николай Степанович сплел пальцы.
- Сложный вопрос, Костя. Во-первых, это трудно сделать чисто технически. Я не знаю, где их искать. Возможно, они в тех румах, куда мы не можем попасть.
Возможно, есть румы, о существовании которых я просто не знаю. Скажем, этот.
Если бы не твоя карта…
- Это не моя карта. Это карта маршала Фархада.
- Неважно. Ты ее нашел и сохранил. Система румов оказалась куда обширнее, чем была известна мне. То есть я предполагал, что их больше семнадцати, но…
Я ведь так и не успел приобщиться Великих Тайн. Торопился, прилетаю - а тут…
По-моему, вы, Костя, знаете куда больше меня.
Костя Новиков был родом из уральского городка Невьянска. Окончив с отличием десять классов, он приехал в Москву учиться на философа. К тому времени он прочел всего Канта, Аристотеля и Николая Кузанского, не говоря уже о Марксе-
Энгельсе. А тех авторов, кого не было и быть не могло в городской библиотеке, ему охотно давал на прочтение сосед, священник здешнего прихода отец Ксенофонт, человек с академическим образованием, сосланный в глушь за строптивость и впадение в ересь экуменизма. Вступительные экзамены в МГУ Костя сдал, но на собеседовании на вопрос: «Какова, по-вашему, роль философской науки в борьбе с буржуазной идеологией?» - ответил: «Философия есть любовь к мудрости, борьба ей не к лицу. Если бы она занималась борьбой, то и называлась бы филомахией». Не желая возвращаться с позором в родной город, он устроился дворником на место только что помершего татарина Гильметдинова. Обживаясь в дворницкой, он наткнулся на гулкое место в стене…
Там была кавалерийская шинель с двумя Георгиевскими крестами. Один из крестов был вызолочен с реверса.
Там были две тонкие кривые сабли с алмазами в рукоятях.
Там был автомат ППС и две цинковых коробки патронов.
Там был переплетенный в сафьян гроссбух с непонятными письменами.
Там был свиток разнообразных карт.
Там были, наконец, две сотни кожаных папок, набитых отчетами великих и малых таинников Ордена своему маршалу. Отчеты написаны были, как правило, по- русски…
Два года понадобилось Косте, чтобы прочесть гроссбух. Это была тайнопись на основе санскрита. Но теперь у него в руках оказался устав Ордена и полный список его членов.
Он повторил скорбный шестьдесят восьмого года маршрут Николая Степановича, натыкаясь везде то на недоумение, то на свежие могилы. Он уже понимал, что прикоснулся к тайне уже после ее исчезновения. Но упрямство не позволяло ему опускать руки.
Расследование стало единственной его страстью.

Предыдущая страница 22 Следующая страница


23 Андрей Лазарчук, Михаил Успенский

Он прочел о тайных обществах все, что было опубликовано. Он знал, кто такие атраваны и какое отношение имеют к ним нынешние кочегары и истопники. Он знал, чем элевсинские мистерии отличались от самофракийских, а орфики - от орфеотелестов. Он мог перечислить все одиннадцать принципов Семьи Зеленого Дракона. Он с уважением отзывался об иезуитах и с насмешкой о мартинистах. Во всех оттенках масонства он ориентировался, как старый лоцман в знакомой бухте. Розенкрейцеры и тамплиеры, Каморра и Каббала, кугурты, дервиши и маги, вагабиты, «тринадцать», «Бедный Конрад», Ку-Клукс-Клан, вендикатории, оранжисты, иллюминаты, манихеи - были для него просты и понятны. Валентинианы и офиты вызывали в нем некоторую оторопь, а некрономы, люцефериты и туги - неподдельный страх, - тем более, что Костя доподлинно знал, что все они существуют и действуют.
Курилка Библиотеки имени Ленина с лихвой заменила ему многие кафедры отвергнувшего его Университета.
Ему хватило ума не делиться своим открытием ни с кем.
Тем временем он стал обнаруживать, что с ним самим происходят некоторые изменения. Главное - прекратилось то, что составляло самый страшный кошмар его жизни, о чем он стремился никогда не думать и о чем ни на секунду не забывал: эпилептические припадки. Этой болезни он обязан был и «белым билетом», и чрезвычайной въедливостью, и нередкими озарениями: Собаки, прежде всегда рычавшие на него, вдруг стали вести себя дружелюбно, голуби садились на плечи и на черенок метлы, а начальница ЖЭКа предложила вступить в партию. Шел горбачевский призыв…
Он подумал, что не может быть членом двух тайных обществ одновременно, и отказался.
Он продолжал навещать некоторых обеспамятевших. Втирался в доверие, становился своим человеком в семье: Не только собаки - и люди относились к нему с каким-то малопонятным расположением. Как когда-то к Калиостро.
Обеспамятевшие все-таки что-то помнили сквозь туман. Кроме того, у них попадались раритеты из той, прошлой жизни. Таким способом Костя приобрел труд Фламеля для посвященных, где металлы, соли и прочие ингредиенты именовались не иносказательно, а прямо, и только сам философский камень упорно величался «кровью дракона». Более того: Фламель настаивал, что «кровь дракона» и есть самая настоящая кровь дракона. Из других приобретений стоит назвать «Тантрический практикум (боевая тантра-йога)», изданный в 1930 году издательством ОГПУ. Проштудировав его, Костя на некоторое время отклонился от генеральной линии и вплотную занялся манекенщицами, фотомоделями, актрисами: Немало их побывало в дворницкой, увешанной таблицами для проверки остроты зрения и плакатами по технике безопасности. Но когда очередная «мисс Московская область» попыталась увлечь его за собой в Америку, Костя стряхнул с себя любострастное наваждение и вновь вернулся к старой верной эзотерике.
На освеженную голову он вдруг понял, что на карте означали слова «obscurra obligata» - и с третьей попытки попал-таки в лабораторию Брюса под Сухаревой башней.
Он едва не повесился от восторга, увидев сундуки с книгами.
В неменьший восторг его привела находка склянки с десятком восковых гранул, по виду совпадающих с теми, о которых писал Фламель. Он не удержался, тут же разжег огонь в атаноре и, пользуясь рецептом, расплавил в тигле два фунта медных екатерининских пятаков, найденных здесь же, поскольку Брюс ничего не выбрасывал, мудро предвидя черный день. Получившееся золото он выплеснул на каменный пол, дождался, пока остынет: и задумался.
Дворницкая жизнь научила его осторожности.
В конце концов он потихоньку за бесценок сбыл золото знакомому зубному технику. На вырученные деньги он съездил в Париж в качестве переводчика с выставкой «Арт-бля» и убедился, что и зарубежных рыцарей «Пятого Рима» не миновала великая амнезия…
- Это нам не нужно? - Костя протянул переплетенный манускрипт, на коже которого едва заметно выдавлены были готические буквы.
- А, «Обретеный Грааль», - сказал Николай Степанович. - Читали. Гвидо фон Лист. Бей жидов, спасай масонов.
- Но, может быть…
- Успокойтесь, Костя. Эти люди Грааль не нашли и уже никогда не найдут.

По дымному следу. (Где-то под Моншау, 1945, январь)

Они ломились сквозь кусты, как лоси в гон.
- Дядя Ник… - Крошка Нат жарко дышал мне в ухо. - Ну дядя же Ник…
- Ш-ш, - сказал я. - Это не джерри.
Они выпали на полянку перед нами и действительно оказались не немцами: канадский сержант, рыжий детина двухметрового роста, и негр в форме американского танкиста. Это он и шумел. Вряд ли его обучали неслышно ходить по лесу…
- Эй! - негромко позвал я. - Не стрелять, свои!
Они дернулись, мигом обернулись на голос, вскинули стволы. У сержанта была винтовка, у танкиста «кольт». Навоевали бы они с такими пукалками…
Нат сначала поднял на кортике свою пилотку, потом встал сам.
- Вас только двое?
- А кто ты такой, чтобы нам отвечать? - огрызнулся сержант.
- Лейтенант Хиггинс, спецгрцуппа «Форум» при штабе Семнадцатого десантного корпуса, - сказал Нат.
- А вы один, лейтенант?
- Ребята, вы совсем потеряли нюх, - сказал Нат. - Задаете вопросы офицерам.
- Так точно, сэр, - осклабился танкист. - Как есть потеряли. Вторую неделю по лесам.
- Может, у вас пожрать чего-нибудь найдется, сэр? - спросил сержант.
- Накормим ребят, дядя Ник? - оглянулся на меня Нат.
- Забирайтесь сюда, - велел я. - А то вы там, как мыши на блюде.
Они перекарабкались через поваленные стволы и через валуны и оказались в нашей «цитадели».
- Вас тоже двое… - разочарованно сказал сержант. - Сержант О'Лири, сэр.
Восьмая канадская пехотная бригада.
- Рядовой Дуглас, сэр, - вытянулся танкист. - Седьмая бронетанковая дивизия.
- Вольно, - сказал я. - Капитан Бонд, командир упомянутой группы. Что у нас там осталось из еды, Нат?
- Найдем чего-нибудь, - Нат пожал плечами. - Ползайца точно есть.
- Тут это… - канадец сглотнул. - Мы не для себя. Раненые у нас. И леди.
- О, черт. Много раненых?
- Четверо. Ну, и леди - пятая.
- А что с леди?
- Бредит. И горячая вся…
- Капитан, простите: вы капитан Ларри Бонд, сэр? - танкист напрягся, готовый к проявлениям восторга. Что ж, за последние две недели здесь произошло так много бурных событий, что можно было встретить не только знаменитого летчика-аса, но и самого Санта-Клауса, выходящего из окружения и выносящего на себе раненого олененка Бемби.
- Нет. Я капитан Николас Бонд. И к авиации, к сожалению, не принадлежу. Что там с вашимим ранеными?
- Ну: их ранили, сэр. Их везли в госпиталь, но джерри перерезали дорогу…
- Они в тепле? Их охраняют?
- Да, сэр. Если это можно назвать теплом…
- И охраной, - добавил сержант.
- Куда же тогда вы неслись, как два носорога?
- Видите ли, сэр, - сержант замялся. - Один из наших раненых - местный житель.
- Он скрывался от нацистов, - пояснил негр.
- Он помог нам отбиться от эсэсовцев. На нас наткнулся эсэсовский патруль.
- И был ранен.
- У него охотничий домик - там, дальше, - показал рукой сержант.
- Он нарисовал нам план, как пройти.
Нат нервно хихикнул и посмотрел на меня.
- Немцу лет тридцать пять, худощавый, глаза серые, на левой скуле след от ожога, - сказал я. - Так? Имя - Отто, фамилию может назвать любую.
- Да, - сержант несколько оторопел. - И он дал нам ключ от дома и объяснил…
- Мы ждем его здесь уже вторую неделю, - сказал Нат.
- Он что - нацист? Преступник?
- Напротив. Им интересуется верховное командование.
Путь до санитарного фургона занял у нас почти два часа. Налетели низкие тучи, повалил быстрый мокрый снег. Скоро стало совсем темно. Сначала мы проскочили мимо цели, и пришлось возвращаться…
Фургон стоял в густом ельнике, белый, заваленный снегом, и только чуть слышный стук клапанов работающего на холостом ходу мотора мог выдать его присутствие - да и то для этого следовало подойти вплотную.
- Чарли, - вполголоса позвал сержант.
Полог сзади приподнялся, замаячило светлое пятно лица.
- Что, уже? Кто это с вами?
- Наши офицеры-парашютисты.
- Слава Богу…
Под пологом воняло очень добротно. Мы забрались внутрь, танкист остался снаружи - охранять. При свете синего фонарика мы осмотрелись. У заднего борта фургона стоял немецкий пулемет, рядом сложены были три фаустпатрона.
Раненые лежали в теплых мешках на носилках.
- Где немец? - спросил я.
- Вот, - сержант показал.
Отто Ран выглядел плохо. Кожа, страшно сухая, обтягивала череп; глаза ввалились. В уголках бескровных губ засохла пена.
- Отто, - позвал я. Он не отзыввался.
- Куда его ранило?
- В бок. Похоже, почка задета, - сказал тот, кто охранял раненых - Чарли.
- Вы санитар?
- Нет, сэр. Я ушел в армию из медицинского колледжа. С третьего курса.
- Значит, вы с лейтенантом коллеги. У нас с собой бинты и немного пенициллина.
А о какой леди говорил сержант?
- Вот, сэр. Она из артистической бригады. Похоже, что крупозная пневмония…
Вообще-то она актриса. И даже из Голливуда. Это мне другой парень из той же машины сказал. Он уже умер. Их машину расстреляли танки.
Я посмотрел. Рот леди был раскрыт, она часто и хрипло дышала. Лицо ее испачкано было густой коричневой мазью от обморожений. Я не видел ее пятнадцать лет…
- Так, - сказал я. - А остальные раненые?
- Они легкие, сэр. Просто устали. Спят. - Он помолчал и добавил: - Тяжелые уже умерли.
- Вам следовало сдаться в плен, - сказал я.
- Возможно, сэр. Но сначала мы надеялись выбраться, а потом стало некому сдаваться. Потом появились эсэсовцы. Не ваффены, нет. Черные эсэссовцы. На мотоциклах. И…
- Понятно, - сказал я.
- На знаю, сэр, понятно ли вам. Видите ли, я брал замок Ружмон. В Нормандии.
Там были черные эсэсовцы и две тысячи беременных женщин. В подвале стоял железный идол с открытой пастью…
- Я был в замке Ружмон, - сказал я. - Наверное, сразу после вас.
- Ребята, которые штурмовали замок, потом вообще не брали пленных. А я перерезал глотку эсэсовскому генералу, и мне стало как-то проще.
- Генерал был маленький и чернявый?
- Ага. Истиный ариец из Бронкса.
- Глотку ему резали не раз, - сказал я. - И на костре жгли. Ему это как слону дробина.
- Вы знали его, сэр?
- Мы как раз занимаемся им и ему подобными.
- Так у немцев это что - всерьез?
- Более чем. Сенат не стал бы тратить деньги на шарлатанов.
- И этот немец, - Чарли кивнул на застонавшего Рана, - имеет какое-то отношение?..
- Да. Но он на нашей стороне. Давайте-ка займемся им…
И мы занялись Отто Раном. А потом мы занялись Марлен. А потом - остальными ранеными. А потом наступило утро.
Выше облаков гудели самолеты, и вдали гремели разрывы тяжелых бомб.
Впереди шел сержант-канадец. Не подумайте, сэр, что я не хочу тащить носилки, сказал он смущенно, но меня считали лучшим браконьером к югу от Калгари.
Каковы же худшие, подумал я, вспомнив вчерашний треск и сопение, но ничего не сказал: нести Марлен я бы ему и подавно не доверил. Да и не только ему…
- А ведь я эту тетку знаю, - сказал Нат, который держался за носилки сзади.
- Я тоже, - сказал я. - Не сбивай дыхание…
Твое счастье, что она не слышала про «тетку»…
До места нашей «пещерной стоянки» мы добрались быстро - едва ли не быстрее, чем вчера добирались до фургона, хотя вчера шли под гору, а сегодня - в гору.
Но дальше начались препятствия. Камни за ночь обледенели, и подниматься по этому каскаду невысоких, но очень скользких горок было трудно и нам, несущим носилки, и тем раненым, которые шли своим ходом. Отто стонал, Марлен молчала. Иногда мне казалось, что она перестает дышать. Но потом - прорывался кашель…
Наконец, мы выбрались из каменного лабиринта.
Дальше пошло легче. Даже снег здесь был плотнее и не проваливался так, как внизу. Ели метров тридцати в высоту с изогнутыми от постоянных ветров вершинами росли по склонам лошины. Под пологом одной такой ели мы остановились передохнуть.
- Далеко еще? - спросил я.
О'Лири посмотрел на схему.
- Сейчас будет камень…
Но камень мы не заметили под снегом. К счастью, О'Лири, браконьер- первопроходец, споткнулся о него и грохнулся во весь рост. Рукавом он смахнул снег с блестящей поверхности…
- Отсюда - сорок шагов на север, - сказал он, не вставая. - А что тут написано?
- «Направо пойдешь - женят, налево пойдешь - замуж выдадут, прямо пойдешь - о камень навернешься,» - процитировал я по памяти. - У вас же ирландская фамилия, неужели вы не узнаете письма своих предков?
- Черточки дурацкие, - сказал сержант, поднимаясь. - Неужели вы все это знаете?
- Долг службы. Ведите, сержант.
- А нам ведь направо, - сержант огляделся. - И что, я всю жизнь женатым ходить буду?
- Так гласит вековая мудрость, - вздохнул я. - Считайте шаги, сержант.
- Это приказ, сэр?
- Да, это приказ.
Оглядываясь на нас, он отсчитал сорок шагов. Остановился.
- О! - сказал он изумленно. - Да тут проход!

Как оказалось, печи-голландки топить умеет только русский человек. О'Лири и негр Дуглас натаскали из подвала кучу дров. Иней уходил со стекол, обращаясь в пар. И скоро стало по-настоящему жарко.
- Мне кажется, леди уже чувствует себя лучше, - сказал негромко Чарли. - Этот пенициллин и вправду творит чудеса.
Дело было не только в пенициллине, но я не стал уточнять.
Отто на минуту пришел в себя, огляделся - и спокойно уснул.
Дом его ни в коей мере не напоминал жилище последнего немецкого романтика.
Очень чистенькие беленые комнаты, на резных деревянных полках красуются расписные декоративные тарелки. Ходики стояли: гиря опустилась до полу. Пол застелен вязаными крестьянскими ковриками. Позеленевшее от времени медное распятие в углу. Тяжелые дубовые табуреты с прорезью посредине.
Крахмальная скатерть на столе. Комод у стены оккупирован фарфоровыми пастухами и пастушками. Единственная картина в доме была отнюдь не «Островом мертвых» Бёклина, а изображала богобоязненную семью немецких поселян, после трудового дня усаживающуюся за стол. И везде салфетки и полотенца с вышитыми на них готическим шрифтом изречениями народных мудрецов.
- Извините, сэр, - Дуглас, рассматривавший все это с изумлением и тревогой во взоре, обернулся ко мне. - Не знаете ли вы, что здесь написано? Вдруг, не дай Господь, это языческие заклинания, и мы все попадем в ад, потому что видели их? Чарли рассказывал, что эти наци - чистые сатанопоклонники.
- Это заклинания, но не языческие, - сказал я. - «Карты и кружка доводят до бедности.» «Смерть подстерегает везде, и на празднике, и на балу.» «Мужчина без женщины словно голова без тела.» «Лучше десять завистников, чем один сострадалец,» «Лучше дважды измерять, чем один раз забывать.» «Каков человек, такую ему и колбасу жарят.» «Шалость редко приводит к добру.» «Говори правду, пей чистую воду, ешь вареную пищу.» «Большая дубина набивает большие шишки.» «Если бы кто-нибудь захотел зарыть правду, ему потребовалось бы много лопат.» «Слишком много искусства пользы не приносит.» «Любовь и ум редко идут рука об руку,» «Хорошо пережеванное - наполовину переваренное…»
Сумрачный германский гений вогнал всех в задумчивость. Наконец Дуглас сказал…
- Да-а: Неудивительно, что эти джерри взбесились и решили завоевать мир…
О'Лири почесал в затылке…
- Не знаю, как там лопаты, а от кружки и картишек я бы сейчас не отказался.
И все ожили.
В подполье висели окорока, лежали головки сыра. В ларе, расфасованные по полотнянным мешочкам, хранились сухари. О'Лири безошибочно определил под мешковиной зеленоватую длинную бутыль чистого, как слеза младенца, самогона.
Нат устроился на чердаке - наблюдать.
- Знаете, дядя Ник, - сказал он, когда я забрался к нему, - странно все это.
- Что?
- А вот: ни самолетов здесь не слышно, ни взрывов…
- Бывают такие места, - сказал я. - Ты все равно поглядывай…
Я спустился и застал следующую сцену: О'Лири вытащил из стола калоду Таро и сейчас, слюня палец, выбрасывал лишние карты.
- Сержант, - сказал я.
- Да, сэр?
- Положите колоду на место. Это не игрушка.
- А что такого? Карты и карты. Только масти не так нарисованы.
- В том-то и дело, - сказал я. - Если здесь действительно крутятся черные эсэс, то даже держать в руках Таро - это все равно, что залезть на крышу и размахивать американским флагом.
- Хм. - Он с сомнением посмотрел на карты, потом на меня, потом опять на карты. - Ну, если вы так уверены…
Он собрал карты, сложил их в серебряный футляр, взвесил на руке и сунул в карман.
- Вы ошиблись, сержант, - сказал я. - В комод. Вот из кабинета фюрера я вам разрешаю брать все что угодно.
- Даже веревку, на которой он повесился, - не открывая глаз, проговорил Отто Ран.
- Что он сказал? - забеспокоился сержант.
Я перевел.
- Кто повесился?
- Фюрер.
- А с кем мы тогда воюем?
- Лучшие умы человечества ломают над этим головы, - сказал я.
- Ничего не понимаю, - сержант отошел, явно обиженный и на меня, и на умы человечества.
- Отто, - позвал я. - Вы меня узнаете?
- Голос знакомый, - сказал Ран.
- Если хотите, можете посмотреть.
- Не хочу, - сказал Ран. - Глаза слишком часто лгут.
- Помните Гималаи?
- А, Николас, - равнодушно произнес Ран. - Значит, вас тоже взяли сюда?
- Куда?
- В тонкий мир.
- Не такой уж он тонкий, - сказал я. - Дырка у вас в боку - будто бык боднул.
- Может, и правда бык, - сказал Ран. - Не помню. Я вышел ненадолго - просто подышать…
- Откуда вы взяли, что фюрер повесился?
- А что ему оставалось делать? Бежать за Одер к русским? После того, как на Гамбург и Дрезден бросили эти чудовищные бомбы, никто уже не мог сражаться.
Да, русские бы спрятали его… О, как они хотели заполучить его живым! А знаете, Николас, для чего? У них уже был собран железный зверь, и нужен был человек, обладающий ментальной сверхсилой - таким был фюрер. Они бы отсекли ему руки и ноги и вживили его в этот жуткий механизм… Впрочем, Николас, всего этого не случилось, не так ли? - он посмотрел на меня, прищурясь.
- Что вы хотите этим сказать?
- Не брали вас в тонкий мир: вы сами сюда пришли: как? А, да я же сам, наверное, вас привел: Я очень устал, Николас. Вы не представляете себе, как я устал. Какая это мука: все знать, все понимать: но оставаться при этом лишь тенью на стене…
- Ничего, - сказал я. - И это пройдет.
- Возможно: - он задышал тяжелее. - Танки Паттона давно в Берлине, но никто этого не знает. Адольф бежал в Ганновер и там повесился, но этого тоже никто не знает. Все ведут себя так, будто ничего такого не произошло: Германия лежит в развалинах, реки красны от крови - но никто этого не видит, люди ходят на работу, обедают в маленьких кафе, спят в своих постелях: ужасно.
Он сморщился и отвернулся.
- Капитан, - сказал Чарли; он, похоже, стоял за моей спиной и слушал. -
Пожалуйте к столу, сэр.
- Отто, - позвал я.
Он слабо махнул рукой - иди, мол.
Я подошел к Марлен. Она зарумянилась; глаза бегали под веками. Дыхание стало чистым и глубоким. Я потрогал ее лоб, вытер лицо салфеткой. Мне показалось, что она ощутила прикосновение.
- Говоришь, к столу? Пойдем к столу…
Картофельный самогон тяжело рухнул в желудок. Сразу зазвенело в ушах.
О' Лири с грустью смотрел на кружку.
- И выпить бы надо, - сказал он, - и боюсь, что разморит. Мой черед лейтенанта менять.
- Не разморит, - сказал я. - Здесь слишком чистый воздух.
- Я сменю лейтенанта, - сказал Чарли. - Я вообще не пью.
Танкист Дуглас выпил свою порцию залпом, прислушался к ощущению, моментально втянул ломоть окорока величиной в две ладони, потом сказал…
- Я понял, чего нам не хватает. Должно быть, настала пора старому негру немного покухарничать, сэр. Разрешите?
- Действуйте, рядовой. Только не надо бросать в котел незнакомые травы. Мало ли чего он тут насушил…

Марлен пила бульон, не просыпаясь. А снилось ей, что я ее камеристка и что она опаздывает на свидание с Кларком Гейблом. Мне досталось как за собственную нерасторопность, так и за скверно составленное расписание миссисипских пароходов…
Я укутал Марлен и перешел к Отто. Приподнял ему голову и поднес к губам чашку с бульоном. Отто сделал несколько глотков, передохнул, потом разом допил остаток. Он уже не походил на человека, пребывающего в тонком мире. А глоток самогона окончательно вернул его к живым.
Он смотрел на меня, щурясь и морща нос. Такое выражение бывает у людей, проснувшихся от яркого света, упавшего на лицо.
- Это опять вы, - хмыкнул он.
- Да, Отто. И если вы хотели удрать…
- От вас? С какой стати? Удирают обычно от собственного начальства.
- Ну, это у вас получилось отменно. Зеботтендорф был искренне огорчен.
- Еще бы. У него были на меня особые виды. Он ведь понимал, что я рано или поздно выйду на Грааль.
- И что? Вышли? - спросил я как можно небрежнее.
- Вестимо , - сказал он по-русски, и я не сразу его понял.
Грааль…
- И: что? - задал я глупый вопрос.
Его лицо разом переменилось. На миг мне показалось, что Отто постарел лет на пятьсот. Чем-то он стал неуловимо похож то ли на царя Ашоку, то ли на моих мадагаскарских учителей…
- Об этом не стоит говорить, - сказал он мягко, но непреклонно. - Грааль - это совсем не то, что о нем думают. Мне пришлось, - он замолчал и уставился в потолок.
- Отто…

Предыдущая страница 23 Следующая страница


Посмотри в глаза чудовищ 24

- Нет, ничего. Я уже в порядке. Это сначала было: тяжело. Но потом, когда все стало ясно: Согласитесь, Николас, это очень тяжело, когда все становится ясно. Какое-то время смотришь на мир снаружи, как на аквариум.
- Скорее уж серпентарий, - сказал я.
- Пожалуй, все-таки аквариум, - возразил Отто. - Этакая трехмерность: и медлительность. Человек вытягивается в не очень длинную очередь собственных отражений, и первым в этой очереди стоит младенец, а у кассы ждет расчета мертвец…
- И отчего же вы не подарили свое открытие фатерлянду?
- Я его и Папе римскому не доверил бы, - судорожно выдохнул Отто, внезапно ощерясь. - Может быть, я чего-то не понимаю в резонах Провидения, но это не для людей. Пережить такое унижение не смогла бы и амеба…
- Вы уничтожили его? - спросил я.
- Боюсь, что это невозможно сделать, - сказал Ран. - Но я замуровал его так надежно, что лишь падение очередной Луны способно высвободить его, - он криво усмехнулся. - Это не кровь Христова, Николас. Нам врали. А мы это чувствовали. Многие искали Грааль, и каждый надеялся, что отыщет его кто- нибудь другой…
- Отто, - сказал я, задумавшись. - Может быть, вы нашли нечто иное?
- Хотел бы я в это верить, - вздохнул Ран. - Увы, Николас, все сходится. Главное - я ведь обрел все обетованное. В том числе и ответы на любые вопросы…
Грааль - это соблазн для самых праведных. Думаете, об избавлении от какой чаши Он молил в Гефсиманском саду?

Отто Ран БАЛЛАДА О ПЕПЛЕ (1944-45гг)

Валькирии - бабы ленивые, и они не спешат к месту битвы.
А уж на самоубийц они тем более не обращают внимания.
Поэтому маленькому Адольфу пришлось на своих коротеньких ножках самому топать до Вальхаллы.

Без всякого удовольствия встретил его Вотан.
Старому богу не понравился обрывок веревки, свисавшей с шеи пришедшего.
Но все же бог оставил дела, чтобы выслушать вождя германского народа.

О божественный Вотан, сказал Адольф, германцы посрамили и англов, и саксов, и итальянцев, и французов, А самое главное - мы вырвали золото Рейна из жадных еврейских ртов!

То, что наши враги превзошли нас числом многократно и больше выковали мечей, это твоя вина, а не наша.
Я же сделал все что возможно, и поэтому мне не стыдно предстать перед твоим троном.

И отвечал ему Вотан, схватившись за голову: тебе не стыдно, нечестивый?
Неужели ты забыл о том, как следует погребать героев?
Германцы гибли в России и Югославии, в Польше и Франции, но ни один из них, кроме тех, что сгорели в танках, самолетах и на кораблях, не был удостоен огня.

Ты знаешь, что закон мой непреложен: герой сожигается на костре, а трус прячется под землю.
И вот представь себе, маленький глупый Адольф, как с дымом костров в Вальхаллу идут, и идут, и идут мужчины и женщины, старики и дети, и даже грудные младенцы.
Ты знаешь, что закон мой непреложен.

Что это за народ, в котором даже старики и младенцы удостоиваются погребений героев?
Закон небес непреложен, и я отныне отдаю этому народу воинскую удачу, доблесть и славу, принадлежавшую германцам.
Ты понял меня, маленький бедный Адольф?

Маленький Адольф закричал, как дикий раненый зверь, но в Вальхалле его никто не стал слушать, и валькирии спихнули его вниз, глумясь.
Где, в каких кругах межмирья прозябает сейчас маленький черноусый Адольф?

Может быть, он пытается стяжать славу модного художника в Вене на бульваре Роз?
А может быть, служит собакой-поводырем у слепого ветерана Сталинградской битвы?
И, может быть, тогда когда-нибудь, через тысячи лет, валькирия, нависающая над Сталинградом, вспомнит о своем происхождении и сойдет с пьедестала, дробя камень… Кто знает?

2

Это предложение, как сообщают, исторгло у раздраженного народа крик такой силы, что пролетавший над форумом ворон упал бездыханный в толпу.
Плутарх

- Нашел, - вдруг очень спокойно сказал Костя и встал. В руках его был переплетенный в рыжую кожу нетолстый том in octavo.
- Не открывай, - предупредил Николай Степанович.
- Что я, маленький? - усмехнулся Костя.
Книга была неожиданно легкая, высохшая, и странно теплая на ощупь.
- Та самая? - спросил Костя.
- Да, - Николай Степанович погладил переплет. - Та. А вот - самая ли? Сомнительно. Сколько раз ее переписывали, переводили с умерших языков на живые, а когда те, в свою очередь, умирали…
- Получается - все зря?
- Нет, конечно. Основное сохранилось. Просто все рекомендации надо на всякий случай проверять. Как если бы устав караульной службы сам собой родился при начале времен и ждал, когда появится человек, а вместе с ним и караульная служба…
- «Дракономикон», - медленно и тихо, будто пробуя слово на вкус, произнес Костя.

- Это были, наверное, дашковские крысы, - делился Костя познаниями. -
Известно, что Екатерина Романовна немало почитала этих уютных зверьков, полагая их едва ли не домашними богами просвещенных наций. У нее они находили пропитание и покровительство. Крысиный же вертеп свой она охотно демонстрировала близким ей по духу людям, в числе их и Шувалов, и Ломоносов Михайла Васильевич, и все восторжены были хваткостью к ученичеству лицедейному, зверьми проявленному. Пиесы фон Визина разыгрываемы были в сем вертепе допреже публикования…
- Костя, не ломай язык, - засмеялся Николай Степанович. - Разговорная речь почти не изменилась за три века. Речь письменная всего лишь сближается с нею, теряя по пути свою сакральность.
- Я понимаю, - вздохнул Костя. - Просто хочется чего-то совсем простого, но чтобы обязательно звучало «милостивый государь»…
- Не исключено, что крысы в теперешнем их виде, в виде животных городских, были выведены специально как биологическое оружие для борьбы с ящерами, - продолжал расссуждать Костя. - Первые упоминания о крысах относятся к восьмому веку, прежде их будто бы не было. Почему нет? Ящерам от них ущерб будет страшный…
Они выбрались на поверхность не в «нехорошем доме» на Рождественском, а на задах комплекса «Литературной газеты», через вентиляционную коробку, облюбованную диггерами. Именно отсюда в свое время Костя и попал в подземное царство Брюса: сначала через вентиляционный колодец, потом - через промоину: Диггеры избегали старого коридора, о нем ходило множество темных историй. Костя же как-то сразу догадался, что это и есть именно тот «umweg», что грубым пунктиром обозначен на карте…
На поверхности земли стоял уже поздний вечер, готовый перейти в ночь. Они отряхнули грязь с колен, почистились мудро прихваченной щеткой, забросили за спины рюкзачки (руки лучше иметь свободными) - и тронулись в путь. Путь наземный был короче, но более прихотлив: через два забора, по узкому проходу между гаражей, мимо шеренги мусорных баков: Стая собак молча грызлась за обладание чем-то существенным. Воняло падалью.
Наконец открылась улица, по обычаю пустая и неосвещенная. Налево искрилось и дышало Садовое кольцо, направо - горели редкие окна. На фоне темно- неонового неба чернели антенны на крышах. Держась за одну из антенн, стоял человек.
- Каждый вечер он здесь, - сказал Костя. - Года три я хожу - и да, каждый вечер…
- Кто же это?
- Неизвестно. Пытались узнать - никак: - Костя развел руками. - А интересно, кражи из питерской Публичной библиотеки - они с нашим делом никак не связаны?
- Все может быть, - сказал Николай Степанович. - Ощущается повсюду какое-то общее шевеление. Ровно как после пятьдесят третьего - всеобщее оцепенение: Но выделить нечто конкретное трудно.
В киоске на Садовой Николай Степанович купил большую коробку конфет, две бутылки рейнского вина и банку фаршированных оливок.
- Всем хороши армяне, - сказал он, убирая все в рюкзак, - но вино у них какое-то неправильное.
- Хм, - Костя присмотрелся к оливкам. - А как же тогда коньяк?
- До войны был правильный.
- Ага: Николай Степанович, я ничего не путаю: анчоусы - это килька?
- Килька.
- Надо же: я, оказывается, на анчоусах вырос: И это коммунисты от меня скрывали, подумать только!
Он взмахнул рукой, и отъезжающая было от тротуара «волга» с зеленым огоньком тормознула со скрипом.
- До Библиотеки, - Костя скинул рюкзак, полез в машину.
- До Ленинской, что ли?
- До нее, болезной…
- Надо же, - Николай Степанович осмотрелся в салоне. - А я думал, что такси в Москве вымерли.
- Это уже по новой, - сказал таксист. - Лужков подбодрил.
- Молодец, - сказал Николай Степанович.
- Молодец, - согласился таксист. - А вы приезжие или как?
- Напополам, - сказал Николай Степанович. - Я из Петербурга. Точнее, из Царского Села.
- Это теперь Пушкин, что ли?
- Царское есть Царское. Пушкин там учился, - сказал Николай Степанович.
- Да: "Один только человек принадлежал нашему обществу, не будучи военным. Ему было около тридцати пяти лет, и мы за то почитали его стариком.
Опытность давала ему перед нами многие преимущества; к тому же его обыкновенная угрюмость, крутой нрав и злой язык имели сильное влияние на наши молодые умы:« Подумать, когда-то я знал наизусть и »Выстрел«, и »Пиковую даму«, и »Капитанскую дочку«, я уже не говорю о »Полтаве« или »Гавриилиаде«. Зачем? Удивлять подруг?.. - таксист склонился над рулем. - »Мария, бедная Мария, краса черкасских дочерей! Не знаешь ты, какого змия ласкаешь на груди своей!..« Откуда же ей знать, бедняге, она же »мама мыла раму" только и помнит из школы…
- А Шива мыл Вишну, - сказал Николай Степанович.
- Что? А, - таксист хохотнул. - Юмор. Понимаю. Чем-то вы на Маслякова похожи.
Не родственник?
- Я - на Маслякова? - изумился Николай Степанович. - Да ни Боже мой!
- Что-то есть общее, - стоял на своем таксист.
- Стрижка, - подсказал Костя.
- Lapsus memoriae, - возразил Николай Степанович.
- А жалко, - сказал таксист. - Так бы хвастался: Маслякова возил: Вот ваша библиотека.
- Немножко недоезжая, - сказал Костя. - Вон там, на углу.
Николай Степанович расплатился, такси укатило, и Николай Степанович с Костей, подхватив багаж, направились ко входу в рум. Он был замаскирован под декоративную нишу в стене библиотеки. Граф Румянцев с «Пятым Римом» связан был очень плотно: Из кармана Николай Степанович достал Георгиевский крест - свой первый, за успешный поиск на левом берегу Двины, сохраненный Фархадом в тайнике дворницкой и каким-то неведомым способом превращенный им в универсальный ключ ко всем румам (почему именно этот крест, зачем и при каких обстоятельствах решил Фархад сделать отмычку, которая имела силу только в руках Николая Степановича - ничего этого не было в коротком письме, написанным личным шифром малого таинника Тихого, но рукой маршала Фархада: дрожала та рука:), прижал его к ключ-камню - и всей ладонью ощутил проворот механизма, открывающего дверь…
Они спустились по лестнице в тишину рума. Николай Степанович зажег черную свечу и несколько секунд спустя вместе с Костей шагнул в гомон и суету «табора» под армянским городом Ехегнадзор…

3

Итак, ты не хочешь, чтобы тебя мучала совесть, но не в силах этого избежать.
Чем прийти к такому выводу, лучше вовсе не размышлять.
Хань Юй

- Надька, цыц, - слабым голосом сказал Коминт. - Тебя тут не: о-о! Полегче, мать, полегче…
- Молчи, слабый мальчик. Хха! - и Ашхен каким-то сложным многосоставным движением повернула его руку - громкий щелчок, будто хлопнули друг о друга две дощечки, Коминт подпрыгнул на стуле и тут же обмяк с блаженной улыбкой. -
Это тебе не топорами бросать в беззащитную женщину…
- Надежда Ко: - начал было Костя, но Николай Степанович жестом велел ему замолчать.
- Ты права, Надя, - сказал он. - Я действительно не имел никакого права вас в это втягивать. Но бросить вас на произвол судьбы я не мог и подавно.
- На произвол? На произвол? Вы еще смеете говорить о произволе! Да это вы и есть тот самый произвол судьбы! Появляетесь, делаете все по-своему, уродуете жизнь, ломаете: Кто вам дал такое право? Кто, я спрашиваю?
- Бог. Сам, своею милостью.
- И вам не стыдно это говорить? Говорить такие слова? Иезуитство какое-то…
Николай Степанович покачал головой.
- К сожалению, Наденька, так оно и есть. Ну, подумай сама: как мы сюда попали?
Из Москвы в Армению - сделав два шага?
- Что вы меня, за дуру принимаете? Этих секретных разработок везде понатыкано…
- Как же вам смогли задурить головы: Тигран!
- Здесь, командир.
- На твоих глазах человек превратился в дракона. Ты подтверждаешь?
- Да. Сам видел, сам трогал, сам убивал тварь.
- Как - в дракона? - ахнула Надежда.
Тигран пожал плечами и отошел.
- Ты сама, повторяю, сделала шаг - и очутилась за две тысячи километров…
- Я не понимаю, какое это имеет отношение…
- Такое, милая моя Наденька, что весь твой прежний житейский опыт сегодня становится бесполезен. Ты, наверное, все еще думаешь, что неприятности наши начались через то жалкое золото? Что за нами гоняется какая-то мафия, или контрразведка, или еще кто-то подобный - зловредный, но человеческий и потому объяснимый? Кого можно понять, сторговаться или перейти на его сторону? А лучше всего - отвернуться и не замечать, что он там делает за твоей спиной?
- Я вовсе не собиралась переходить на чью-то сторону. Я просто хочу жить своей жизнью и не позволять никому диктовать мне: Детям нужна нормальная школа, черт побери, а не эта деревенская дыра! Я уже не говорю о себе, моя репутация погибла…
- Опять двадцать пять. Если в тебя ударяет молния - кто виноват?
- Молния? - вдруг подбоченилась Ашхен. - Я не знаю, что там с молниями, а школа детям нужна нормальная! Я послушала, чему их тут учат…
- Да! - вспыхнув вновь, закричала Надежда. - И я не хочу, чтобы дети ходили в школу под охраной вооруженных мужчин и даже несмотря на охрану…
- А ну, заткнитесь все! - вскочил Коминт. - Распустил вас!
- Молчи уж, однорукий, - развернулась Ашхен. - Позорище мое.
- Они были в форме полиции, - вступился Тигран. - Только поэтому…
- Полиции-милиции, - фыркнула Ашхен. - Последнее дело - позволять себе руки крутить.
- Так что же, - тихо спросил сзади Костя, - нас опять нашли?
- Может быть, да, может быть, нет, - сказал Николай Степанович. - Все как обычно…
- Вы устали?
- Устал. Я постоянно упускаю из виду что-то важное. Я все время делаю что-то не то: Надежда, давай отойдем на два слова. Митинги - это не моя стихия.
Надежда набрала воздуха, чтобы возразить, но доселе молчавшая Светлана тихо велела…
- Иди.
Уставившись под ноги и тихо бормоча, Надежда направилась за Николаем Степановичем.
Этот рум, в отличие от всех известных ему раньше (круглое помещение, прямоугольное помещение и соединяющий их коридор - этакая буква «Ю»), был большим и разветвленным сооружением. Не особо мешая друг другу, здесь могло разместиться человек двадцать пять. Судя по всему, им не пользовались более двух веков (содержимое оружейного ящика вызвало бы мгновенный разрыв сердца у любого коллекционера: набор ятаганов и кривых сабель, прекрасной выработки дамасские кинжалы, серебряные пороховницы и рожки, две фузеи, ручная митральеза, французский тромбон и полтора десятка разнообразных дорожных пистолетов), и это пока не находило никакого логического объяснения. Румы (этот и восемь подобных ему) были обозначены на карте, хранившейся у Фархада - но никто и никогда из приобщенных к Великим Тайнам даже полунамеком не выдавал этого знания. Что ж, еще в пятьдесят третьем Николай Степанович всерьез заподозрил, что в Ордене имеется свой маленький «внутренний Орден», ничего общего не имеющий с Капитулом - но бурные события последующих лет помешали додумать эту мысль…
В закутке, где у стен стояли две слишком короткие дубовые лавки, а с потолка на цепях свисал бронзовый светильник, источающий желтовато-оранжевый, как солнце ветреным вечером, свет, они сели друг против друга и долго молчали.
- Когда-то, очень давно, мне предложили выбрать между жизнью и смертью, и я выбрал жизнь, - сказал Николай Степанович. - Возможно, я ошибся. И все, что теперь творится со мной, с моими близкими, с далекими - плоды той ошибки. Но я боюсь, что уже поздно что-то менять. Вы просто попали в круги, расходящиеся от меня. Даже если я застрелюсь сейчас - ничто не изменится: Хуже того, Надежда: если мы сумеем как-то сбежать, скрыться, затеряться - пройдет очень немного лет, и нас достанут все равно, потому что: потому что их станет много…
- Кого?
- Назовем их драконами. Древняя раса. Дочеловеческая. Они лежат где-то под землей, а их слуги готовят им условия для выхода наверх.
Надежда помолчала.
- Не могу в это поверить. Вот что хотите со мной делайте…
- Я видел одного из них. И Тигран видел. Мы убили его - чуть раньше, чем следовало. Наверное, сегодня ночью мы пойдем еще раз - посмотреть на его труп. И задать ему оставшиеся вопросы.
- Трупу?
- Да.
- Звучит, как бред сумасшедшего.
- Да. Я думаю, они немало постарались, чтобы все, что о них случайно узнают люди, звучало, как бред сумасшедшего: Надежда, у тебя мальчишки. Чтобы им потом не пришлось: понимаешь, вся твоя финансовая возня, вся эта заготовка сена накануне большого пожара…
- Я пойду с вами. Туда, поговорить с трупом.
- Вложить персты в раны?
- Вот именно.
- Хорошо, - кивнул Николай Степанович. Надежда вздрогнула. Может быть, она хотела, чтобы ей отказали.
Вошел Гусар, посмотрел внимательно.
- Вот и Гусар все видел, - сказал Николай Степанович. - Знает куда больше нас, но не слишком расположен делиться. Может быть, еще не до конца доверяет…
Ты только не обижайся, дружище, я все понимаю. Есть твои тайны, а есть не только твои.
- Грр, - согласился Гусар.
- Я и сам иногда подумываю, Надя: не смыться ли? Да только с этой чертовой войны дезертировать некуда…
Гусар сел на задницу, ткнулся мордой себе в подмышку. Щелкнул зубами.
Внезапно распрямился, вздернул уши, издал совершенно не собачий звук «фью- у!» - и метнулся назад, в большой зал.
До слуха донеслись возгласы, звук падения предметов и что-то еще, не вполне понятное: От Надежды на миг остались одни глаза. Николай Степанович схватил автомат и, на бегу досылая патрон, бросился на шум.
Картина, открывшаяся взору, воспринималась только по частям. Так, наверное, завершил бы «Ревизора» Мейерхольд, доживший до старческого маразма.
Коминт стоял, занеся над головой кривую турецкую саблю. Он держал ее в левой руке, потому что правая, вывихнутая, была надежно упакована за пазухой.
Ашхен с пистолетом, направленным не совсем в Николая Степановича, но почти, прикрывала собой беспомощного, по ее мнению, мужа.
Тигран стоял очень спокойно, и автомат в его опущенных руках смотрел примерно туда же.
Светлана и Костя одинаково перегнулись через стол, что-то высматривая.
Индейцы Петька и Армен медленно шли на полусогнутых, и в руках их посверкивали томагавки.
На лестнице как спускались, так и замерли Семен и Сашка - ребята из Левкиного «православного воинства», которых Тигран сманил за собой.
Позы и лица всех присутствующих выражали крайнюю степень изумления.
Тогда Николай Степанович осторожно скосил глаза.
Две белых собаки танцевали на задних лапах, обнявшись и тихо прискуливая.
А у самой стены, раскинув руки, стоял высокий человек в старомодном расшитом камзоле. Он не мог отойти, потому что несколько томагавков, вонзившись в стену, пригвоздили полы его камзола. Услышав Николая Степановича, он осторожно повернул голову.
Это был Брюс.

Золотая дверь.. (Конго (Леопольдвиль), 1968, март.)

Глаза чудовища были круглые и отливали тусклым серебром. Морщинистые веки медленно опускались. Дракон делал вид, что не обращает на нас никакого внимания.
Он поднял лапу, поискал, куда ее поставить. Поставил. С неуклюжим изяществом переволок белое брюхо через ствол поваленного махагона, преграждавший ему путь.
Сделал два быстрых шага и приподнял тупую морду. Я возблагодарил Создателя, что дракон не может подняться на задние лапы, подобно тиранозаурусу рекс: лапы были не длиннее и не мощнее передних. Это был ползающий дракон. Кожа его отливала перламутром. Чешуйки были настолько мелки, что сливались. Негры его называли за это «голым драконом».
- Степаныч, я сейчас свалюсь, - предупредил меня Коломиец.
- Но не з переляку, а з лютой нэнависти, - сказал я. - Ты лучше хватайся вон за тот сучок.
Коломиец с сомнением посмотрел на сучок. Потом вниз. Потом на себя. Весил он вдвое больше, чем полагалось старшему лейтенанту, хотя бы и ГРУ.
Так я до сих пор и не знал: то ли Коломийца мне навязали, то ли предоставили в распоряжение. Связи у Скопина-Шуйского в разведке были давние и крепкие.
Дракон между тем дважды обошел вокруг дерева, где мы нашли убежище, остановился и стал одновременно покачивать хвостом и мотать башкой, словно бы колеблясь: то ли перегрызть ствол, то ли околотить нас, как груши.
Коломиец крякнул и утвердился на случай второго варианта.
Дракон еще раздумывал, а насекомые уже вовсю нас жрали. Накомарники не пережили нашего мгновенного взлета.
- Что-то гудит, - сказал Коломиец с надеждой. - Может, самолет?
- Да хоть вся Вторая воздушная армия, - сказал я. - Нам бы сейчас как нельзя кстати оказался старый добрый воздушный шар с веревочной лестницей и благородными жюльверновскими героями.
- Но что-то определенно гудит!
- А разве вас не учили по звуку моторов определять тип самолета? - невинно спросил я.
- Это где? На историческом-то факультете? - картинно рассмеялся Коломиец.
Почти три месяца мы лазили по джунглям, и все три месяца Коломиец валял передо мной дурака, хотя - он знал, что я знал, что он знал: - и так до бесконечности.
Дракон, кажется, принял решение. Он отошел, коротко разбежался и боднул дерево костяным бугристым лбом.
- Степаныч, - сказал Коломиец, - ты легче. Ты лезь наверх. Я его попробую гранатой.
- Не суетись. Осколками все равно посечет. Не повалит он дерево.
Дракон считал иначе.
Гудение усилилось.
- Не самолет это, - совсем упавшим голосом сказал Коломиец. - У них тут гнездо.
Я посмотрел. Над самой головой Коломийца висело что-то вроде серой бумажной дыни. И огромный полосатый шершень лениво выбирался наружу - посмотреть, кто это там внизу охальничает?..
Барон Мюнхгаузен, очутившийся между львом и крокодилом, имел больше шансов выкрутиться.
Шершень, не обратив на нас ни малейшего внимания, скользнул вниз и описал несколько кругов над головой дракона. Тварь как бы нехотя клацнула зубамии в воздухе. Из гнезда на смену погибшему полез друг.
- Ты! - рявкнул Коломиец. - Пидор ползучий! Маму твою лошадь пополам! Енот гальюнный! Жираф в жопу изысканный! - (я сам чуть не полетел с ветки) - Не буди во мне зверя, понял? Пещера! Козел гофрированный!..
Дракон задрал голову и приоткрыл в изумлении рот. Наверное, он хотел ответить, но не находил слов. И шершни не вылетали, но гудели очень громко: очевидно, устроили кучу-малу у выхода.
- Мудило юрское!!! - страшным голосом Тарзана взвыл Коломиец (джунгли стихли), подпрыгнул, сорвал гнездо и двумя руками - в полете - словно баскетболист, загоняющий на последней секунде победный мяч в кольцо соперника - отправил этот маленький бумажный ад в отверстую нежно-розовую пасть, - грянулся грудью о сук, с хаканьем отлетел в сторону, перевернулся и угодил на самый хребет чудовища…
Раздался еще более жуткий вопль. Дракон закружился волчком, норовя укусить себя за живот. Я сам не помню, как оказался на земле и как успел выхватить обмякшего старлея из-под ног взбесившейся твари.

Предыдущая страница 24 Следующая страница


25 Андрей Лазарчук, Михаил Успенский

Еще минуту длился раздирающий душу рев - и внезапно стих. Я выглянул из-за дерева. Хвост мелькнул последний раз в стенном проломе храма и пропал.
Коломиец сел. Глаза его были закрыты.
- Реликт зачморенный, - слабым голосом продолжал он. - Сам напросился…
- Дай-ка я тебе ребра посчитаю, - предложил я.
- А хули им сделается, - сказал он - и оказался прав.

Негров своих мы так и не нашли. Рев дракона доносился будто бы из-под земли, не приближаясь и не отдаляясь.
- И как мы все это понесем? - сказал Коломиец, оглядываясь по сторонам.
Лагерь наш был разбит на мыске невысокой лесистой гряды, разделяющей два болота. Как бы в продолжение этой гряды в полукилометре поднимался пологий холм. Он-то и был целью нашего похода. Вернее, моего. Что было целью Коломийца, знал только он сам да его начальики в Москве.
- Это бросим, - показал я на тюк с его секретными причиндалами. - И это тоже бросим. И это…
- Степаныч, - сумрачно сказал он. - За это меня даже под трибунал отдавать не станут.
- Как это правильно! - восхитился я. - Давно, давно пора было ввести во всех НИИ трибуналы. Или ОСО. Нечего выносить сор из избы.
Смех смехом, а положение наше было хуже некуда. До ближайшей тронутой цивилизацией деревни было километров полтораста - напрямую, через болота.
Со скоростью три километра в день. А то и два. Негры, убегая, предусмотрительно прихватили все консервы и муку, пару дробовиков и надувную лодку. Остались палатки - в избытке, - мешок сахара, пачка соли, банка с топленым салом, немного сухарей, ящик тола, десяткок детонаторов…
На наше счастье, носильщики, отправленные на заготовку дров, топоры и мачете побросали. И то ли забыли захватить, то ли убоялись прогневить белых духов, но из моей палатки они не взяли ничего. Так что остался у нас штуцер восьмого калибра и легкий «зауэр»-двадцатка.
- Может, вернутся еще, - неуверенно предположил Коломиец. - Они же только аванс взяли…
- Лучше бы ты их в партию принял, - сказал я.
Он посопел.
- Степаныч: я так понял, они тебя за большого шамана держали…
Об этом следовало подумать.
- Дождемся темноты, - сказал я. - Хотя не стал бы я на это особо рассчитывать.
И вообще: не перекусить ли нам, пока еда не кончилась?
И мы перекусили, намазывая сухари салом и посыпая сахаром.
Было очень жарко.
- В джунглях, конечно, с голоду не помрешь, - рассказывал с набитым ртом Коломиец. - Но противно будет. Хотя шведы, говорят, больше всего гнилую салаку уважают - а народ, на первый взгляд, цивилизованный. Или, скажем, норвеги: те селедку сахаром посыпают. Так что с сахаром, Степаныч, все пойдет. Даже слоновье говно. Учти, если один останешься…
- Ты в Африке который раз? - спросил я, хотя отлично знал: второй. Первый раз он числился переводчиком в Тунисе.
- Третий, - гордо ответил Коломиец. - Мы идем по Африке, все по той же Африке, отдыха нет на войне…
Сало с сахаром мы запили ключевой водичкой, заправленной хлорными таблетками, и пошли по следам дракона.

Храм открывался взглядам не сразу. Нужно было очень долго и не пристально смотреть поверх крон, чтобы вдруг особым образом сложились линии и тени, световый зайчики и цветные пятна - и тогда вдруг весь пейзаж волшебно преображался, и перед тобой был не лес и не холмы, а - стены, поросшие мхом, башни, увитые лианами, ворота и мосты через ров: зеленая маска исчезала, и из-под маски показывалось, усмехаясь, чужое лицо.
Рев чудовища шел буквально из-под ног.
- Да вот же! - Коломиец стоял над черной дырой, едва видимой сквозь нависающую над нею траву. - То ли сослепу упал, то ли пить захотел, бедолага…
Он нагнулся и стал всматриваться во тьму.
Я встал рядом. Чернота меня манила по-прежнему, но я давно научился бороться с этим.
На дне ямы, переливаясь в скупых лучах предвечернего света, маялся наш давешний гонитель.
- Что ж с тобой делать? - жалобно сказал Коломиец. - Горячего нет, хоть сама ложись…
Дракон поднял морду, раскрыл пасть во всю щирину ямы и заорал.
- Узнал, болезный, - сказал Коломиец. - Степаныч, но мы же не вытащим его оттуда…
- По частям, - предложил я.
- Разрешаешь?
- Сначала сфотографируем.
И я отщелкал целую пленку - пока во вспышке не иссякли батарейки.
Потом Коломиец жестом отодвинул меня на задний план, взял «лимонку», показал ее дракону, дождался ответного слова и аккуратно опустил гранату в яму. Сам отошел и заткнул уши.
Ахнуло глухо. Потом там заколотилось огромное тело - так, что затрепетали кусты вокруг. Камни и куски дерна посыпались вниз.
- Переждем, - сказал Коломиец. - Они твари живучие.
- Как бы не пришли друзья его и соратники, - сказал я.
- Не должно, - сказал он. - Не может много таких тварей жить по соседству. Не прокормиться им, - голос его звучал неуверенно.
У меня бы тоже звучал неуверенно голос, если бы я говорил такую чушь.
- Самое главное нам - в ихнюю африканскую тюрьму не попасть, - уверенно сказал Коломиец. - За браконьерство. Это у них запросто. И хрен кто узнает. И не откупишься…
Тут он радикально ошибался.
- Да, - сказал я, - местный рыбнадзор нам бы сейчас оказался очень кстати…
Мы помолчали. В яме тоже стояла тишина. И вокруг, как оказалось, тоже все был мертвенно тихо: не свистели птицы, не визжали и не ссорились обезьяны, не стрекотали насекомые.
- Полезу, - сказал Коломиец. - А то - сожрут его там какие-нибудь термиты…
Возился он часа полтора, а я вытаскивал на веревке то куски шкуры, то лапу с когтями, то полхвоста: Потом вылез сам Коломиец, похожий на Чомбе, палача конголезского народа, с карикатуры Кукрыниксов. Мачете он держал в зубах. Я облил его водой из резинового ведра. Он ухмыльнулся и побежал к лагерю.
Возле лагеря бил ключ.
Вскоре разразилась хорошая африканская гроза с ливнем и тысячью молний.
Больше часа на нас низвергались водопады. Грохот стоял, как при извержении вулкана. Потом все стихло.
Первая ночь возле древнего храма прошла спокойно. Даже, наверное, слишком спокойно для здешних мест. Но мы были несколько выбиты из колеи вчерашними событиями и не придали этому никакого значения.
Мясо дракона было удивително вкусно: гораздо вкуснее крокодильего. («Так если он одними людьми питался», - сказал Коломиец)
Немного отрешась, я погадал на наших негров. Они были уже далеко и неслись во все лопатки.
Утром, как то и положено, мы держали военый совет. Решено было панику отставить, съемку местности произвести и вообще поискать, что тут есть интересного. А там - как повезет…
Сначала я носил за Коломийцем рейку, вспоминая офицерскую школу и рассказы Куприна. В полдень Коломиец развернул свою походную обсерваторию и принялся за астрономические вычисления. Я мог бы, пожалуй, сделать то же самое с помощью спичечного коробка и зеркальца из бритвенного прибора, но предлагать свои услуги не стал, а забрался на одну из башен - с помощью якоря- кошки - и обозрел окрестности.
Зеленый океан тянулся до горизонта. Две низкие столовые горы виднелись далеко на севере.
Я знал, что если тупо идти на север, то рано или поздно болота кончатся, и мы упремся в дорогу, ведущую к пограничному городу Банги. Если идти на юг, то где-то там среди болот найдется рукав, выходящий к основному руслу Гири, и можно будет сделать плот и плыть, плыть, отгоняя назойливых крокодилов…
Повторить же в обратном порядке наш маршрут было трудно: начинался разлив рек. Но, видимо, ничего другого нам не оставалось.
Потом я перевел взгляд на окрестности ближайшие.
Храм, кажется, был куда больше, чем нам казалось поначалу. В сущности, «храмом» мы его называли по инерции вслед за неграми. Похоже, что когда-то это был настоящий город с административным центром, торговыми рядами, мастерскими, казармами: Все было каменное, обросшее мхом и кустарником - и почему-то совершенно нечеловеческое. Непонятно было, как тут люди могли жить. И непонятно было, где именно те, кто жил здесь - жили.
Годы нужны были только на то, чтобы расчистить эти постройки. И, думаю, десятки лет - чтобы докопаться до истины.
Спускаясь, я заметил на выступющем из стены выступе костяую фигурку носорога. Лежала она, зацепившись за корешки, и только поэтому не была смыта вечерним ливнем.
Кто-то был здесь совсем недавно…
Я вырвал с куском дерна прижившийся на стене кустик. Потом ножом располосовал ковер высохших и свежих корней и стеблей, поковырял земляную корку. На глубине в пол-лезвия тускло заблестело.
Сплошная плита из матово-черного, похожего на графит, камня предстала перед глазами. Даже наощупь он мне сначала показался подобным графиту: жирным.
Но клинок скользил по нему, как по стеклу, не оставляя следа. С большим трудом мне удалось отколоть кусочек.
Коломиец махал руками, предлагая пообедать.
На обед был все тот же дракон.
- Я тут подумал, - сказал он, - и вот что получилось: должны люди здесь бывать. В яме той водосток - незабитый. А должен бы. И вот еще нашел, - н протянул мне просверленый львиный коготь. - Так, может быть, нацелиться нам на то, чтобы дождаться их?
Я покрутил коготь в руках. От него исходило что-то темное, злое. Потом - показал свою находку.
- Не сомневаюсь, что есть племена, которые посещают это место, - сказал я. - Но эти штучки к культуре банту отношения не имеют. И я сомневаюсь, что мне хочется заводить новые знакомства без артиллерийской поддержки. Бог его знает, кого занесло сюда после гражданской войны: А кроме того, побывали люди здесь недавно - значит, придут нескоро.
Уже на третью ночь я понял, как ошибался.
:Каким-то чудом я успел замкнуть белую линию вокруг палатки и костра. Мела, естественно, не было, и пришлось использовать простую веревку. Коломиец, ощеломленный увиденным, крутил в руках штуцер, то заряжая его, то разряжая.
Потом - просто на земле и просто ножом я нацарапал необходимые запрещающие руны, совершенно не будучи при этом уверенным, что против местных сил они возымеют действие. И - повалился ничком, сраженный очередным акустическим ударом.
То, что выходило сейчас из леса, не поддавалось описанию - потому что у него не было ни морды, ни лап, ни хвоста - и даже размеров определенных не было.
Но двигалось создание удивительно быстро.
Изменился свет: из лилового стал розовым, с кровавым отсветом. Я так и не мог понять, от чего он исходит. Тени были зыбкие и дрожащие.
Тварь пронеслась мимо нас, обдав волной гнилостной вони. Я вдруг подумал, что это могла быть жена нашего убиенного противника, не успевшая стряхнуть с себя тину, водоросли и болотные кусты.
- Сте:паныч: - прочистил горло Коломиец. - Глянь.
Он смотрел совсем в другую сторону.
Скелет быка неспешно брел к воротам храма. Обрывки шкуры висели на нем, как пробитые шинели на колючей проволоке. Раздувшийся негр шел рядом с ним, подволакивая гнущуюся в неположенном месте ногу.
- Это что же? - продолжал он слабо. - Это я с ума сдернулся? Или кто? Z
- Молитвы знаешь? - спросил я.
- Откуда?
- А стихи?
- Ну: знаю.
- Читай, только негромко.
Он задумался, а потом начал…
- Кохайтеся, чорнобривi, та не з москалями, бо москалi - чужi люды, роблять лихо з вами. Москаль любить жартуючи, жартуючи кине…
Мертвецы - человек и бык - прошли мимо, спрыгнули с двухметрового обрывчика и деловито направились к храму. За ними повалили веселой толпой маленькие бегемотики, тоже раздутые и даже полопавшиеся. Скелет обезьяны сидел на спине одного из них, постегивая прутиком по крутым бокам.
- Кличе мати вечеряти, а донька не чуе, де жартуе з москаликом, там i заночуе.
Не двi ночi карi очi любо цiлувала, - продолжал Коломиец.
Я вдруг поймал себя на том, что и сам бормочу какой-то чудовищный текст, в котором слова воскресной молитвы переплетались с «Пьяным кораблем» Рембо.
В ситуациях, подобой этой, главное - занять голову чем-то отвлеченным, и нет разницы, что это: молитва ли, текст ли присяги, или же таблица логарифмов…
Брюс, вызывая мертвых, читал Баркова. Помогало.
Прошли, подпрыгивая, как на пружинках, два мертвеца явно европейского происхождения: в военного образца френчах и пробковых шлемах, но босые и без штанов. Плоть с них опадала на ходу. Следом двигались десятка полтра негров-банту, мужчин, женщин и детишек, все очень свеженькие, неразложившиеся - явно сегодняшние. Вел их человек в глиняной маске, тоже негр, но нездешний, светлокожий и, кажется, совершенно живой. Во всяком случае, движения его были вполне естественные.
Коломиец на полуслове прервал рассказ о горестной судьбе Катерины, сказал: «Непорядок,» - схватил штуцер и выстрелил не целясь. Восьмой калибр с такого расстояния останавливает бегущего слона. Маска вместе с головой просто исчезли. Светлый негр взмахнул руками, покатился - но его подняли, поддержали, и через секунду он шагал вместе со всеми той же подпрыгивающей походкой…
Мы по-прежнему оставались невидимы для всех.
Происшествие с колдуном в маске на время отвлекло меня, и я не увидел, как на границе нашего белого круга начали скапливаться и сплетаться змеи, мертвые и живые, всех видов и размеров. Их становилось все больше. Переползти через веревку они не смели, но местами, как мне показалось, просто оттеснили ее к центру.
- Зараз придэ Вий, - сказал Коломиец тоненьким детским голоском.
- Спокийно, товарыщу шпиёнэ, - сказал я. - Ще панночка нэ вмэрла.
Невдалеке от нас прошествовал слон без хобота и бивней, и на этом парад-алле завершился.
- Ты чего, дурак, стрелял? - спросил я не оборачиваясь.
- Я? Стрелял? - удивился Коломиец. - В кого?
- Хотел бы я это знать, - пробормотал я, а сам подумал: не хотел бы. Ибо то, чему я повторно оказывался свидетелем и что в «Некрономиконе» именовалось арабским словом «аль-джах», считалось искусством давно утраченным и запретным даже для адептов некромантии.
Но вот проползли и змеи. Ненадолго стало почти тихо.
Странный свет почти погас. Лишь под двумя деревьями будто бы тлели угли.
- Степаныч, - жалiсно казав Коломиец, - я з глузду з'iхав чi нi?
- Нормальный, - сказал я.
- Но так же не бывает.
- Бывает, только редко.
- Не, не бывает, - уверенно сказал Коломиец. - Ну, вон: чего воно пухнет?
- Кто пухнет?
- Та дерево же!
И в этот момент одно из тех деревьев, что подсвечены были несуществующими углями, лопнуло с костяным хрястом, расселось от вершины до комля - и из щели кто-то стал осторожно выбираться.
Коломиец напрягся.
Это был паук. Сначала мне показалось, что он с лошадь размером.
За ним выбрался еще один и еще.
Каким-то чудом я успел поймать Коломийца за лодыжки. Он грохнулся плашмя и задергался. Я навалился сверху и крикнул: «Читай!» - для вящей доходчивости стукнув его ладонью по оттопыренному уху.
- Не слухала Катерина, - начал он, запнулся, забыл, проскочил через строфу и продолжил: - Пiшов Москаль в Туреччину, Катрусю накрили…
Мертвое негритянское семейство двинулось со стороны храма навстречу паукам.
Рядом с людьми пауки оказались чуть поменьше, чем померещилось вначале: по грудь мужчине. Они в долю секунды запеленали женщину и малышей в паутину, вскинули на спины и понесли к дереву. Мужчина поднял копье негнущейся рукой и судорожными скачками последовал за ними. Один из пауков развернулся ему навстречу, поднял передние волосатые лапы и прыгнул.
Несколько секунд мужчина изображал сопротивление, потом сдался. Паук поволок его за собой.
И тут лопнуло второе дерево.
В белом искристом блеске оттуда шагнул некто тонкий и стройный. Мне понадобилось несколько секунд, чтобы воспринять увиденное.
Похож на человека, но не человек. Ноги с очень длинными ступнями, движется на носках, колени чуть согнуты. Гибкий сильный хвост. Небольшие руки вытянуты вперед, блестят кривые клинки. И - совершенно змеиная голова на удлиненной шее…
Когда он повернулся в профиль, я разглядел аккуратный костяной гребень от затылка до крестца.
Пауки попятились от него, но он неуловимо быстро настиг одного, короткий высверк - и паук осел бесформенной кучей. Два других, бросив ношу, попытались спастись бегством, но в этой погоне по кругу человек-змея оказался быстрее. Потом, покончив с пауками, он встал над людьми, подняв к небу руки с мечами.
Паутина опала с людей, они зашевелились и начали подниматься, будто их не слишком умело тянули за веревочки.
Барабаны вступили внезапно и веско. Странный свет померк, и в пришедшей тьме не стало видно ни людей, ни серебристого их избавителя. Зато над храмом занялось туманное сияние, похожее на подсвеченный дым.
Порыв ветра ударил в лицо. Зашевелились кроны.
Начиналась новая гроза.
Первая молния ударила совсем рядом с силой пушечного залпа. Потом - началось: Наверное, все грозовые тучи Центральной Африки собрались в эту ночь над нами. Дождя почти не было, но ветер бушевал - и непрерывно, страшно, с истошным воем, с клекотом били, и били, и били в башни храма бесчисленные молнии. Огненная дорога соединила небо и землю: Так продолжалось часа четыре.
Мы оба настолько одурели от грома, что не заметили, когда это кончилось.
Просто в какой-то моммент обнаружилось, что вновь рокочут только барабаны - тихо, устало, - а одна из башен храма светится, как гнилушка на болоте…

Уже под утро - умолкли крики и барабаны стихли, - из-за храмовой стены послышался знакомый рев, в небо поднялся стлб белого света, и в этом свете огромный, как океанский пароход, поднялся над кронами деревьев дракон: искалеченный, трехлапый: Он взлетел высоко и распался зелеными искрами, медленно растаявшими в первых лучах еще невидимого солнца.

4

Неведомое не похоже ни на что из того, что мы можем о нем предположить.
Петр Д. Успенский

- Почему ж ты мне всего этого не сказал тогда? - не поднимая глаз и продолжая катать по столу монетку, спросил Николай Степанович. - Если знал и видел - то почему не сказал? Доверия не испытывал?
- Был грех, - кивнул Брюс. - Спекулировал я про себя: слишком предан Колька, слишком чист, чтобы ему татьское, предательское дело предлагать. А ну как решит взвесить, кто ему дороже: старый Брюс либо весь Орден? А и то: как бы поступил?
- Не знаю. Задумался бы.
- То и дело, что не знаешь. Я и сам не знал до последнего часа, что решусь на такое: А уж после весточку слать и вовсе дурью выходило.
- Н-да…
Исчезновение Брюса было инсценировано им же самим. В какой-то момент он выяснил - совершенно случайно, а потому достаточно достоверно - что деятельность Пятого Рима весьма приветствуется иезуитами, которые, по идее, являются естественными противниками мозаичников и когда-то возникли именно как противоборцы. Он из чистой осторожности и перестраховки предпринял собственное расследование (обратившись к прогностикам Союза Девяти), и оказалось: последовательная и точная реализация планов Капитула Ордена приведет к тем же результатам, что и деятельность орденов антифутурального толка, иезуитов и масонов: установлению всемирного государства и всемирного правительства. Он постарался осмыслить это и пришел к не слишком радостному выводу: противостоящие друг другу ордена Евразии исполняют чью- то единую волю, работая старый, как мир, номер «борьба нанайских мальчиков».
Поисками этого носителя единой воли Брюс и посвятил себя с того момента, как вышел в январском тридцатого года городе Стамбуле и растворился в толпе: («Выяснил?» - с непонятной самому усмешкой перебил его Николай Степанович во время этого рассказа, и Брюс кивнул рассеянно:)
Странствия по миру (Персия - Индия - Китай - опять Индия - Южная и Северная Африка - зачем-то Австралия - и опять Индия - Ирландия - Шотландия -
Северная Америка - Австрия:) обогатили его новыми впечатлениями и просветлили разум. Мы занимались деянием, упершись в стену лбами, говорил он, ничего перед собой не видя, опричь старого кирпича…
В одном из буддийских монастырей Гоби он обнаружил древний манускрипт, где аккуратист переписчик явно скопировал откуда-то неведомые иероглифы, сопроводив многие из них китайскими эквивалентами. С помощью Махендры Брюс перевел рукопись вначале на санскрит, а затем и на русский. Махендра и сказал тогда Брюсу, что исходный язык рукописи, тайный сакральный молитвенный язык змеепоклонников, есть ни что иное, как язык цивилизаций асуров, живших в местах нынешних великих пустынь, и что жили там асуры «минуту Брахмы» назад, потом исчезли с лица земли, но еще «мгновение Брахмы» назад последние асуры писали свои последние книги, после чего прятали их в несокрушимые футляры из черного стекла и уходили на морское дно: «Секунда Брахмы», это Брюс знал, составляла чуть более миллиона лет. Минута, следовательно…
Несомненно, что евангелист Иоанн при написании «Апокалипсиса» имел перед собой этот манускрипт. А то, что из четкого лапидарного описания - похоже, очевидцем и участником - действительных страшных и трагических событий он сотворил предсказание и пророчество: так что же, не он последний. Сходство в деталях было поразительным, разве что у древнего автора из дыма выходила не саранча, а железные пауки…
- И что из этого следует?
- Из этого, Колька, многое следует…
Древняя цивилизация исчезла почти бесследно. Но при этом знания, накопленные ею, были где-то сохранены, и где-то рассеяны были споры, назначенные к прорастанию. И время от времени среди людей появлялись носители частичек древней мудрости. Они были так тщательно скрыты от взоров, что установить их существование можно было лишь по делам, ими свершенным, и по судьбам других людей, простых, но с ними соприкосновенных.
Похоже было на то, что те, тайные люди, чрезвычайно долгоживущи или просто бессмертны, что видят мир они как-то иначе и цели имеют свои, простыми словами не описуемые. Долгоживучесть их как-то странно отличается от таковой у посвященных различных орденов, принимающих ксерион, ибо последние, воспитанные в понимании быстротечности жизни, видят события изнутри и живут в них, и деланное бессмертие свое используют для того, чтобы поучаствовать во многих, то есть прожить не одну конечную жизнь, а пять или десять, или пусть даже тридцать, как те же Ашока и Махендра; тайные же люди изначально воспитаны в бессмертии и мыслят веками: Таков был Гассар, воспитатель юного царя Ашоки и фундатор двух орденов: Союза Девяти, занятого прежде всего охранением рода людского от войн и бед, и воинственного «Братства Башни», от которого напрямую ведут свою родословную катары, «72», суфии, - а через несколько промежуточных звеньев такая влиятельная сегодня сила, как иезуиты. И похоже, что не один такой Гассар существовал в этом мире: то там, то здесь возникали как бы из ничего островки тайных знаний, откуда отправлялись в путь большие и маленькие, знаменитые и абсолютно неизвестные ордена. Ни подлинной цели, ни подлинного средства не знали люди, посвятившие себя этому: Что можно сказать о целях ордена «Павлиний веер», члены которого числом девятнадцать собираются раз в двести одиннадцать лет в одном из городов Южной Европы с единственной целью: определить место следующей встречи. Золотые перстни с печатями в виде дуги из маленьких овалов передаются из поколения в поколение - и больше никаких забот и привилегий члены ордена не имеют: Таких орденов и обществ сотни, может быть - тысячи. Как правило, о существовании их знают только адепты. С точки зрения простого человека, это пустопорожние забавы, игры для взрослых болванов. Однако не исключено, что таким не очень сложным способом кто-то невидимый миру пишет или произносит пространное, бесконечно сложное заклинание…
С другой стороны, ясно, что многие ордена - те же розенкрейцеры, например - создавались когда-то для исполнения конкретной и важной задачи, исполнили ее (очевидно, не ведая, что творят) - и были оставлены на произвол судьбы, на саморазвитие или распад, на исполнение пустых ритуалов, уже не имевших наполнения смыслом: Масоны, скажем, смогли переориентировать всю свою деятельность на то, чтобы добиваться как можно более высокого положения для каждого из членов братства, чтобы извлекать все возможные выгоды из богатства и власти, чтобы усиливать влияние братства, чтобы каждый из каменщиков мог приобщаться к богатству и власти - и так круг за кругом.
Средство стало целью: Мевлевики же выродились в нищих дервишей, пляшущих вокруг костров - хотя в свое время они стояли за правым плечом ханов и султанов и, очень похоже, инициировали когда-то гражданскую войну в Орде, чем привели ее к кровавому краху. Но была ли это истинная цель мевлевиков - или же вторичный эффект какого-то иного деяния, для которого само существование Орды находилось на сорок девятом месте?..
Трудно судить о том, на что смотришь изнутри: Так и не ясно до конца, исполнена ли была изначальная задача Пятого Рима - или же Орден прекратил бытие, не дотянувшись до меча? Если считать задачей постоянное бдение и охрану человечества от некоего невидимого врага, то, видимо, да - Орден пал, как часовой, к которому подкрались сзади. Но существует подозрение, и весьма обоснованное, что высказанная задача есть не более чем ширма, а истинным великим деянием Пятого Рима стала остановка распространения католицизма в России в семнадцатом веке, сохранение единоцентрической системы духовной и светской власти - после чего Орден существовал уже по инерции…
В этой дистрикции де сьянс, говорил Брюс, точные знания невозможны, ибо нет способа подвергнуть их ревизации и пробации. И приходится, впитав в себя величайшее множество фактов фактиссимов, прибегать к профаническому методу: чуять чревом.
А чрево чует беду последние сто лет…
Молодые, юные и совсем молокососные ордена и братства получают откуда-то крупицы древних знаний, причем из тех областей, что запретны. Шабаши и волхвования вызывают потопы и потрясения земли, но никому нет до этого дела.
Будто детям дали порох и серные спички, чтобы разрисовывали они себе веселыми узорами щеки и выкладывали на полу буквы гражданской азбуки для просветления умов и в науках дальнейшего преуспеяния. Тысячи их, практикующих опасное искусство без предварительной учебы, десятки тысяч и сотни: опара из ковша: Тайные знаки изображаются открыто, стягивая в узлы ткань мироздания и срамя Бога. И все сильнее и сильнее ощущение подступающей тени, черной стены, другого мира.
Но Брюс не был бы Брюсом, если бы опустил руки.
У него было убежище: подземный замок «Айзенхолле», созданный нацистами в сорок четвертом как убежище для фюрера и генштаба на случай астральной войны; союзники не сумели его обнаружить. Расположен замок на австро- итальянской границе в местах роскошных, но в стороне от оживленных туристских трасс. Просто никому не приходит в голову подниматься на эти именно горы и купаться в этом именно озере: У него собрана лучшая библиотека. Есть прекрасные легальные прикрытия для тайной деятельности: фирмы спортивного инвентаря и путешествий. Бульонные кубики «Брюс» обожает весь мир: Два десятка учеников преданы ему, как ассасины. Наконец, великолепная семья разумных тибетских собак помогает распутывать многие запутанные следы…
Брюс, начавший рассказ очень уверенно и бодро, все более терял кураж и последние слова произносил почти виновато.
- Ты мне скажи, - перебил его Николай Степанович, - памятник мне - для чего был поставлен?
- Ну как?.. - совсем потерялся Брюс. - Памятник: Колька, но ведь ты же на самом деле великий поэт…
- Был, - жестко сказал Николай Степанович. - Пока по приказу твоему не засушил свой дар и не обрел новый. И потом - ты же знал, что я жив.
Брюс покачал головой…
- Откуда? Думал - как все…
- Что это было - тогда, в шестьдесят восьмом?
- У Фламеля прочитал: есть симпатический яд, только на тех действующий, кто ксерион практикует. Будто бы в конце великого делания разгонка происходит: кровь драконья, ксерион - на дно опускается, а яд драконий, не выговаривается имя его, в небо возносится. Страшный это час: духи земли и воздуха бьются между собой, и мертвецы встают и сходятся к атанору…
- Яков Вилимович, а ты сам, своими руками ксерион получал?
- Не хватало у меня стойкости, Колька. Жить любил…
- Откуда же брался ксерион у Ордена - да еще так много?
- От самого Фламеля.
- Ты с ним встречался?
- Да. Последний раз - получал когда для американцев груз…
- Как он выглядит?
- Как сейчас - не знаю. А тогда маленький такой сухачок был, лысый, на плечо кривенький. Зоб вот такой…
- Зоб? А пятна на лбу не было?
- Пятна на лбу? Да вроде бы нет. А в чем суть?
- Да так. Есть у нас тут знакомый - с пятном на лбу. Ксерионом торгует.
- Торгует? И что же он за него просит?
- Детишек. Да не простых, а специальным образом покалеченных.
- Ох ты: Нет, не Фламель. И не от Фламеля. Тот подобно промышлять не смог бы. Благородная натура…
- Значит, говоришь, зоб.
- Вот такой.
- Понятно: Яков Вилимович, скажи-ка: ты сам часом не стал веками мыслить? В пятьдесят третьем нас громили, гнали, в щели затаптывали - что тебе стоило дверь приоткрыть? В шестьдесят восьмом…
- Стоп, Колька. Не то говоришь. В шестьдесят восьмом исполнить я уже ничего не мог, не успевал. А в пятьдесят третьем - кто ж вас, мерзавцев животных, в мирские дела голову совать заставлял? Чем сами меряли. тем и вам отмеряно стало. И роптать нечего. А главное, брате, я уже и так сказал: по чужому наущению действовали, аки паяцы безмозглые в вертепе злоблестящем: Да и был я в пятьдесят третьем в стране Австралии, от румов вдалеке. Письмена изучать блажь пришла…
- Какие там письмена?
- А вот есть. Место такое, с аборигенского ежели перевести правильно, то получится: На Воздусях. Камнищи огромные со знаками, на них выбитыми. И тамошние шаманы будто бы знают, что знаки сии изображают, Только вот никому и ни за что не скажут…
- Сам пробовал что-нибудь на камнях тех выдолбить?
- Про-обовал, - Брюс прищурился. - Откуда знаешь?
- Черный камень, матовый, будто бы прозрачный на полпальца? Когда откалывается, скол острый, что бритва?
- Точно. Где видел?
- В Африке. Там целый город, почти неразрушенный. Только заросший. В нем в шестьдесят восьмом, как раз накануне катастрофы, наблюдал я борение духов воздуха и земли и хождение мертвых. Так вот, Яков Вилимович, продолжаю я свой вопрос: нашел ли ты тех, кто за всем безобразием стоит, и знаешь ли, где у них находится мягкое брюхо?
Брюс долго молчал.
- Что сказать: Конечно, нашел. Не знаю единственно, что с этой находкой делать. Ибо зело сия запутана кудель, и неможно извлечь мертвоносное волокно, не истребив живаго: Да и то сказать: мертвоносность-то я сам, по собственному неразумению выявляю. А - кто мне укажет, что прав я?
- Яков Вилимович. Не крути. Ты ведь пришел ко мне. Значит, знал, для чего?
- Да знал я, Колька, знал - токмо, может, забыл дорогой: Эх, не обижайся: слишком я обрадовался, когда тебя учуял, голову потерял. Не знаю сейчас, правильно ли сделал, что пришел.
- Правильно, Яков Вилимович. Правильно.
- Не послушаешь ведь ты меня, когда узнаешь все.
- И это может быть.
- Ты ману свою про Дракона дописал? Я помню, тебе еще три книги оставалось…

Предыдущая страница 25 Следующая страница


Посмотри в глаза чудовищ 26

- Дописал. Не нравится она мне. Как учили, портил я форму, чтобы избежать совершенства…
- За это и сердит на стариков?
- Может быть. Трудно себя понять.
- Трудно: Да нет, что тут может быть трудного. Мог ты быть таким поэтом, что Бог бы заслушался и по-твоему стал бы миром править. Силы в тебе были - страшные: Оттого, может, и произошло все тогда. Чтобы - не дать, не допустить: Вот - не допустили. Не таской, так лаской.
- О чем ты говоришь, Яков Вилимович?
- О том, чего не знаю. Знаешь, как легко говорить, о чем не знаешь? И наоборот: Чем меньше знаешь, тем легче говорить.
- Вернемся к трудному.
- Ладно. Скажу. Что хочешь знать?
- Куда ушли асуры?
- Да, Колька, спросил: Куда - не знаю. А войти к ним будто бы можно с острова Шаннон…
- С острова Шаннон? - тихо сказал Николай Степанович. - Туле: Полая Земля…
Тихие идиоты. Как все сходится.
- Да, сходится. И вряд ли спроста.
- Вот, значит, зачем ему был нужен тетраграмматон. А мы-то все думали - для оживления железных идолов. Но постой! Он же - добыл где-то…
- Что добыл?
- Тетраграмматон. Я же сам видел - живая железная бабища с руками до земли!
Два отделения солдат - в три секунды…
- Нет, Колька, не может того быть. Ежели принципу, в книгах запечатленному, следовать, отзвук от применения четырехбуквия долго должен держаться во всех сферах. А такового нет. И не было пока еще.
- Я своими глазами…
- Тут вот что не исключается: как для ксериона проверка есть: превращение простых металлов в золото да платину, так и для четырехбуквия: оживление глиняных да железных персон-антропоморфов. Однако же как помимо ксериона есть всяческие неподлинные трансмутаторы, что на металлы влияют, а человеческому телу есть яд, так и четырехбуквия, должно быть, есть и мнимые: те, что лишь над глиной да железом власть имеют, а не над асурами. Для отвода глаз, для обмана…
- Ложный бастион.
- Истинно так. Барон твой вполне мог такой обманкой овладеть…
- Хорошо. Остров Шаннон. Что там?
- Большой рум. Попасть туда можно вот из этих, которые тебе открылись.
Направление определим - да там, наверное, есть на стене заметки. Токмо использовать следует не одну свечу и не одну карту, а две - так, чтобы тень на тень ложилась. Понятно это?
- Соображу: А отчего эти румы закрыты были, не знаешь?
- Давняя это история, еще до меня случилась. Был будто бы такой шляхтич мальтийский Поликарп. Попал он в драконью страну, еле уцелел, а уходя - пустил тьму египетскую позади себя…
- Понятно. А что же ты сам, Яков Вилимович - не ходил в поиск на остров Шаннон?
Брюс наклонил голову…
- Ходил, Колька. Запустение там и холод. Одно лишь нашел существенное и важное: на камнях пола карта румов нанесена.
- И ты молчишь?
- Говорю, раз слышишь, имеющий уши. Не так проста эта карта, как хотелось бы…
- С собой? Срисовал?
- С собой. В камзоле. Хороший был камзол, износу не знал: Так вот, есть там - в руме шаннонском - место, которое я за ворота счел. Но открыть их не сумел, как ни пытался.
- Из того же камня? - спросил Николай Степанович. - Черные, матовые?..
- Черные, да. Тоже видал где-то?
- Если я что-то помню из географии, - сказал Николай Степанович, - точь-в-точь на противоположной стороне Земли…
- Чего ты хочешь добиться, Колька? - тихо спросил Брюс, наклоняясь вперед.
- Добиться, - Николай Степанович сцепил пальцы и уставился на побелевшие костяшки. - Ты поверишь, если я скажу, что мне вся эта возня смертельно надоела?
- Поверю.
- Я хочу заниматься своим делом. Растить сына. И чтобы ни одна сволочь…
Мясной резерв, понимаешь. Да. Я просто хочу их уничтожить. Стереть с лица земли. Они мне уже не интересны - ни сами по себе, ни тем, что от них можно получить…
- Варвар, входящий в Рим.
- Возможно. Roma delenda est. Можно прихватить себе на память пару бронзовых пуговиц: А теперь, Яков Вилимович, самый главный вопрос. Что в Предтеченке стряслось?
- Не до конца я это понял. Прочел перед тем одно письмо Фламеля и сообразил кое-что. Решил, что надо проверить. Но сказать, что к чему, могу тебе токмо часом позже. А ну, встань, сыне.
Николай Степанович поднялся на ноги. Брюс, ставший внезапно величественным и грозным, возвысился над ним.
- Властию, данной мне Уставом Светлого Братства Мозаичников, произвожу тебя, малый таинник Тихий, в таинники великие и назначаю маршалом Ордена Пятый Рим…
Формально Брюс не имел права делать ни того, ни другого, но Николай Степанович все равно опустился на колено и поцеловал широкую костистую лапищу старого колдуна…

Золотая дверь. (Конго (Киншаса), 1968, 1 апреля)

- Вот вроде и тварь безмозглая, - сказал Коломиец, обгладывая косточку, - а кушать все равно неловко…
- Не любо, не кушай, - проверещал я, не разжимая губ.
Коломиец уронил косточку и уставился на обезьянью голову.
- С первым апреля, Евген Тодосович, - сказал я.
- Шутки у тебя, Степаныч, как у того боцмана…
Я ухмыльнулся, а сам подумал, что, пожалуй, лучшего, чем Коломиец, напарника для зимовок, робинзонад и прочих полетов на Марс найти сложно. Мы были вместе два месяца в пути и вторую неделю в безнадежной ситуации, но до сих пор друг другу не осточертели.
Сегодня по плану нам следовало покопаться в районе «казарм» - так мы условились называть эти низкие П-образные строения у самого болота. За проведенные здесь дни мы составили достаточно подробный план храмового комплекса и нашли много интересного - кроме следов ночной мистерии. Все кануло без следа: Причем не только вещественные тела: и атмосфера вдруг очистилась от того напряжения, которое до этого неосознанно ощущалось и угнетало, подобно печному угару. Несколько дней мы провели в состоянии почти идиотической веселости, ничего больше не боясь и радуясь, что остались живы.
Надолго ли - об этом мысль не приходила.
Впрочем, мы вполне могли и выжить - если не постигнет нас какое-то неожиданное несчастье. Обезьяны являли собой неиссякаемый мясной резерв, два хлебных дерева мы уже обнаружили, роща масличных пальм росла неподалеку: Угроза могла исходить разве что от всякого рода кровососов, но не зря же нас изнуряли прививками (без чего я-то мог обойтись, а вот Коломиец - вряд ли).
Итак, мы вскинули на плечи легкие рюкзачки, ружья - и бодро потопали к воротам. Вот колодец, из которого вознесся в небо дракон. Коломиец лазил туда на следующий же день, но ничего не обнаружил - только следы когтей на каменных стенах. Вот башня, куда я поднимался. Таких башен здесь семь.
Коломиец побывал на всех. Он продолжает искать что-то свое, притом вполне понимая, что его секреты в этих местах выглядят игрой в казаки-разбойники. ГРУ против ЦРУ. Я спрятал, ты нашел. Раз-два-три-четыре-пять, всем шпионам надо спать.
А вот то, что мы условно назвали «дворцом» : Похоже, что проход туда есть, но имея всего лишь пару саперных лопаток, можно ковыряться в плотной грязи, забившей туннель, до морковкина заговенья. Даже толовая шашка в этой грязи способна проделать лишь небольшую выемку, которая затянется через два-три дня. «Некрополь». Название еще более условное. Разбросанные в странном порядке стелы и полукруглые плиты, испещренные совершенно неведомыми и ни на что не похожими знаками. Я потихоньку делал кальки и зарисовки, хотя уже ясно: алфавит этот нам не по зубам. Здешнего же Розеттского камня не нашлось - да и не могло найтись. Не было в те времена современных алфавитов…
Не люди это строили, сказал как-то, поеживаясь, Коломиец, и я с ним молчаливо согласился. И не для людей: «Базар». Правильные ряды очень маленьких построек. Мы расчистили одну и добыли на гора пригоршню стеклянных шариков, похожих на «богемские слезки», но очень прочных. Возможно, мы еще покопаемся здесь.
И возможно, что эти раскопки нам еще осточертеют…
- Давай покорим какое-нибудь племя, - предложил я. - Я буду царем, а ты парторгом. Расчистим здесь все. Потом объявим войну Мобуте - какого дьявола он сгубил нашего Лумумбу?
- Мобуте, - мечтательно сказал Коломиец. - Сволочь еще та. Сколько он наших кровных долларов спалил! Знешь, как его полное имя?
- Жозеф Дезире, - сказал я.
- А вот и ландыш тебе в окошко! - обрадовался Коломиец моему невежеству. -
Мобуту Сесе Секо Куку Нгвенду Ва За Банга. Понял?
- Самое шаманское имя, - сказал я. - И, наверное, неспроста…
Я хотел что-то сказать, но тут же все забыл, потому что неподалеку ударил выстрел.
Коломиец свалил меня на землю, придавил слегка - и направил штуцер в ту сторону.
Долго было тихо.
- Пойдем, Женя, посмотрим, - сказал я. - Мне кажется, живых там нет.
Живых действительно не было. Пять разложившихся трупов под стеной и один свежий у алюминиевого трапа вертолета.
- Куда ж я смотрел! - казнил себя Коломиец. - Сто раз мимо этого места проходил!
И я его понимал, потому что принимать маскировочную сеть за свежую растительность можно было только или с пьяных глаз, или по преступной халатности.
Итак, перед нами был лагерь еще одной экспедиции. Только этим ребятам повезло куда меньше, чем нам. Тех пятерых перекололи копьями, а шестой, застрелившийся, умирал от гангрены. Правая его нога напоминала синее бревно.
Рядом с телом лежал отлетевший при выстреле армейский кольт и зеленоватая бутылка из-под виски «Джонни Уокер». В бутылке виднелся скрученный лист бумаги.
- Степаныч, - сказал Коломиец, - ты тут не топчись, ладно? Дай я все осмотрю.
Я не стал спорить. Разбил бутылку о камень и углубился в чтение.
Современный иврит я вообще знал плохо, а разбирать написанное умирающим было нечеловечески трудно. "Директору Службы. Перес и Розуотер предатели. Нас использовали, сами ушли.
Я был ранен, прятался в кустах, все видел сам. Из разговора понял, что монтаж GJYR всего лишь предлог. Капитан был убит первым и оживлен. Допрошен и убит повторно. Я не сумасшедший. Мое имя Ицхак Файбусович, лейтенант, личный номер 60005873. Мы высадились в пункте «Мем», и американцы приступили к монтажу GJYR. Ночью пришли негры и убили всех, кроме Переса и Розуотера, которые переоделись колдунами. Меня ранили в ногу и оглушили, бросили, посчитав мертвым. Началась гангрена. Вчера кончился морфий.
Сообщите родителям: Пейсах-Тиква, улица Жаботинского, 9. Розуотер где-то бродит неподалеку. Я видел его и слышал выстрелы. Здесь происходит что-то страшное. Перес и Розуотер нас предали, они работают на кого-то еще. Здесь ужас, ужас. Сюда нужно бомбу, а не экспедиции. Прощайте."
- Посмотри-ка, Степаныч…
Коломиец стоял передо мной. В руке у него блестело зеркальце. Маленькое такое зеркальце для бритья.
Потаенный первохристианский крест был выгравирован в верхнем правом углу его.
- Это же получается - неофашистская база…
Я покачал головой.
- Нет, Женя. Знак этот применяется для личной защиты адептами оккультных организаций Нового Света…
Пятый Рим использовал Римский крест. «Гугеноты Свободы» - как раз этот, Потаенный.
Посвященным всегда приходилось опасаться зеркал, но в последние несколько лет эта угроза возросла. Только из моих знакомцев четверо расстались с жизнью при весьма странных обстоятельствах - но всегда перед зеркалом. Один, бреясь, нечаянно перерезал себе сонную артерию, другой задохнулся, проглотив язык - рассматривал болячку на нёбе: и так далее.
Что-то слишком самостоятельны сделались господа гугеноты. Не пора ли сделать им окорот?..
Так я подумал, а сам спросил…
- Что еще интересного?
- Там приборчик бритвенный, - сказал Коломиец. - К дереву прибит. Пена совсем свежая. Утром кто-то брился.
Я посмотрел на лейтенанта Файбусовича. У него была честная густая щетина. Да и не мог он в таком состоянии бриться, стоя перед деревом…
- На еврейских знаках читать можешь? - я показал ему записку.
- Не-ет…
- Тогда слушай, - я перевел. - Так что этот Розуотер где-то здесь и шляется.
- GJYR, - повторил медленно Коломиец. - Куда же они ее засунули: - Он огляделся. - Так: значит, значит, значит: Степаныч, ты за мной не ходи. Я, кажется, понял кое-что.
- Я тоже, - сказал я. - Если кого увидишь, кроме меня - стреляй первым. Лучше в голову.
- Учи, учи, - как бы обиделся он. - Не мартыш, понимаю.
- Я присмотрю за твоей спиной, - сказал я.
Он усмехнулся.
- Лучше не надо. Кроме шуток, Степаныч: тебе этого знать не положено. Ни что, ни где: А глаз на жопе я себе давно отрастил. Трудно ко мне подкрасться.
Он ушел, а я сам занялся осмотром мертвого лагеря. Даже не то чтобы осмотром: После той ночи и мои способности серьезно ослабли, но не иссякли совсем. Я закрыл глаза. Никого живого не было вокруг - кроме, понятно, Коломийца. Вот он идет, идет: Я сосредоточился на том, что было под ногами.
Как бы из тумана проступали фигуры людей: немое старое кино. Быстро- быстро разбивали упаковку и вололи куда-то ажурные металлические конструкции (чем-то неуловимо напоминающие того человека-змею, которого я видел в мистерии) и тяжелые ящики. Потом люди сидели вокруг стола, а один, отойдя и став странно большим, высыпал в котел щепоть светящегося порошка, отчего котел тут же заполыхал. Дальше было сияние, будто в аппарате оборвалась пленка, и уже сквозь это сияние я видел как бы снятые снизу фигуры великанов с копьями, пролетающих надо мной. Потом тела свалили под стену, и безголовый великан ушел куда-то и канул в бездну. И опять снизу я видел, как голый человек ходит бесцельно туда и сюда, подходит ко мне, лежащему и ничего не чувствующему, берет за руку, задает какие-то вопросы…
Меня вернул к действительности далекий глухой взрыв. Я тут же нащупал Коломийца: жив и не напуган. Лучше всего ощущается страх…
Зеркальце хранило именно страх. Застарелый, как табачный дым в курилке. Я постарался настроиться на хозяина зеркальца: странная пустота. Такое бывает рядом с некоторыми памятниками.
Коломиец вернулся. Он выглядел очень довольным, как юнкер, только что совращенный супругой полковника.
- Что, еще одного дракона прикончил? - спросил я.
- Вроде того, - сказал он. - Очень вредный для дела мира и социализма был дракон.
- Орден-то хоть дадут? - спросил я.
- Лучше бы квартиру, - сказал практичный Коломиец. - А еще лучше и то, и другое.
- И очередное звание, - добавил я.
- Не трави душу, Степаныч, - вздохнул он.
Рюкзак он снял легко, и только по тому, как взбугрились мускулы на руке, я понял, что весил груз килограммов шестьдесят.
- Все в дом, все в дом, - пробормотал он. - Этот: живой и бритый: не объявлялся?
- Нет его нигде.
- А следы свежие: Ты в вертолет не лазил?
- Только заглянул.
- Это хорошо, это ты правильно. Вдруг там мины или чего похуже…
С этими словами он скрылся в чреве «сикорского». Я ждал. Через некоторое время раздался голос…
- Здесь порядок. Давай в мотор заглянем…
И мы заглянули в мотор. Собственно, я был нужен только как подставка.
- И здесь порядок, - Коломиец легко спрыгнул. - Ну что, полетим?
- А ты умеешь?
- Обижаешь, Степаныч…
- Тогда пойдем, нашу добычу притащим.
Но сначала мы похоронили мертвых. Правда, девяти иудейских мужей, потребных для чтения кадеша, поблизости не было…
Оказалось, что с похоронами мы поторопились. В воротах висел, вывалив черный язык, голый белый человек.
- О, ёлы, - вздохнул Коломиец. - А это-то еще откуда взялось?
- Видно, одиноко ему стало, - сказал я.
Коломиец залез на ящик и обрезал веревку. Тело тяжело упало на влажную землю.
Покойник был лет тридцати. Все волосы с его тела были сбриты - грубо, с порезами. На плече горела алая татуировка: орел, терзающий змею. А на животе чем-то белым, вроде зубной пасты, был начертан древнетуранский знак «сломанная лестница».
- Сам он - или кто постарался?.. - пробормотал Коломиец неуверенно.
- Сам, бедняга, - сказал я. - Тяжела доля его…
- А нарисовано это для чего?
- Чтобы душа землю не покидала.
- З-зачем?
- Страшно, наверное, стало. Видишь ли, в аду есть как бы особое отделение: карцер, что ли: А так - душа не попадет в ад и здесь, наверху, потихоньку истлеет.
- Значит, с его характеристикой и в ад не возьмут? - Коломиец посмотрел на удавленника. - З-зараза: возись с тобой…
Он поплевал на ладони и взялся за лопату. И мы упокоили предполагаемого Розуотера по-людски.
Ящик, на который он поднимался, чтобы сделать последний шаг, был из нашего лагеря.

- Кто у тебя в этой коробке возится? - спросил Коломиец, встряхивая перевязанный проволокой стерилизатор.
- Зверя поймал, - сказал я.
- Не сдохнет?
- Раз до сих пор не сдох: Ты лучше скажи, зачем ты сахар погрузил?
- А чего добру пропадать? Ребята в Браззавиле бражку поставят…
Он плавно двинул сектор газа, и разговаривать стало трудно.

Промедление смерти (Москва, 1953, март)

Генерал-полковник медицинской службы Семен Павлович Великий то и дело засыпал, роняя голову на стол. Весь день к нему в госпиталь везли раздавленных и покалеченных на Трубной, и весь день он провел на ногах за операционным столом, подбодряя себя единственно спиртом.
- Я, сударики мои, - сказал он, в очередной раз придя в себя, - скольких уж царей перехоронил, а такого бардака никогда не было. Народ к смерти спокойно относился, и всякий мужик твердо знал, что никакому государю от курносой не отвертеться. Помер - ну и царствие небесное. А тут - словно взаправду отца родного хоронят. Хера ли на него любоваться? Взбесился народ… Да и то сказать - Эрлика без жертв не погрести.
Мы сидели в просторной горнице небольшого домика в Марьиной Роще. За окнами стояла мертвая тишина, словно весь город притих от невыносимого ужаса. Эхо неслыханной мощи инкантаментума, прогремевшего наизвестно из каких сфер в ночь на третье марта, все еще витало над Москвой, вызывая кровавые закаты и кружение облаков. И бандитам, и чекистам, и милиционерам было страшно выходить из дому в эту ночь.
Посреди стола возвышался объемистый хрустальный графин, свет свечи играл на его гранях.
- Разлей, сыне, - приказал мне инок Софроний. - Помянем невинно убиенных в сей скорбный день.
Меня нисколько не смущала и не унижала роль кравчего - в конце концов я был здесь самым младшим. И на капитуле Пятого Рима мог присутствовать лишь с правом совещательного голоса, как принято нынче выражаться, да и то лишь, когда позовут. Я все еще оставался в чине малого таинника, и на звание таинника великого мог претендовать самое малое лет через пятьдесят после первого посвящения - стало быть, лишь в тысяча девятьсот семьдесят первом году. В Пятом Риме продвижение по службе шло медленно.
Мы выслушали заупокойную молитву, встали, перекрестились и осушили по простой граненой стопке.
- А теперь, дети мои, к делу, - сказал инок Софроний, отерев уста. - Итак, кто из вас, аспиды и василиски, помог вождю российскому покинуть обитель слез и юдоль скорби?
Он обвел всех сидящих в горнице пронзительными черными глазами так, что поежились даже самые бесстрашные.
Конспирация в Пятом Риме всегда была но высоте, но замаскироваться так, как Софроний, не удалось никому. Глава самого могущественного тайного ордена в мире жил в коммунальной квартире на Сивцевом Вражке, и даже там своей комнаты не имел, а ютился на антресолях, именуемых иногда полатями. Но и этого бывало недостаточно злонравным соседям, прав был покойный Михаил Афанасьевич. Они то и дело пытались выпихнуть живучего старичка в дом престарелых. Для пресечения подобных попыток в коммуналку прибывал обычно Семен Павлович, а то и сам воевода Фархад. Однажды за недосугом послали и меня, и тогда я понял, что куда легче утихомирить взбесившегося элементала, нежели смертного, возжелавшего чужих полатей. Несколько месяцев охранительные чары действовали, а потом начиналось все сначала. В конце концов я догадался хорошенько угостить и щедро вознаградить тамошнего участкового и даже положил ему небольшое жалованье - тут все и прекратилось…
- Говори, воевода! - потребовал старец.
Михаил Васильевич Скопин-Шуйский, он же Фархад, был мрачен. Два дня назад он послал особого курьера к маршалу Жукову, и если курьер не вернулся до полуночи, то не вернется уже никогда. Курьером этим мог стать и я…
- Ты меня, отче, знаешь, - сказал Фархад. - Никогда не действовал я ни заговором, ни ядом - ведаешь ведь, что меня самого Васька Шуйский ладился отравить. Ну а уж подушкой спящего старика душить - обижаешь, отче.
И развел руками. Ладони у него были такие широкие и крепкие, что никакой подушки и не понадобилось бы.
- А ты, лекарь, смерти помощник? - воззрился старец на Великого. Семен Павлович молча поглядел на него, потом налил стопку, выпил, зажевал парниковым огурцом и только тогда сказал…
- Клятву Иппократову даже и по твоему, отче, приказу не нарушил бы.
- Да? - сказал Софроний. - А кто на правительственных дачах озорничал, живоходящего покойника сотворил? С юнца, - он поглядел на меня, которому исполниться должно было через месяц пятьдесят девять годочков, - с юнца спрос невелик, ибо сущеглуп и зелен еси…
- Сказал же - нет! - чуть не сорвался на крик Семен Павлович. - Хоть я и выблядок, а все же царский сын, и неприлично мне врать… («Выблядков отдавать в художники» - вспомнился мне указ Петра Великого).
- Добро, - махнул рукой Софроний. - Еще неизвестно, чей твой батюшка-то сын был… Верю. А ты что скажешь, ляше гордоустый?
Пан Ежи Твардовский в пиджачной паре и вышитой по вороту рубашке выглядел как подгулявший председатель колхоза из фильма «Богатая невеста». Вот у него-то было множество оснований прикончить Усатого Батьку.
Пан Ежи был единственным уцелевшим из небольшого польского филиала Пятого Рима и вообще единственным уцелевшим после расстрела в Катыни.
Перед казнью пожилой вахмистр Войска Польского успел раскусить ампулу с ударной дозой ксериона, да и палач попался неопытный. После нескольких дней, проведенных в подземном аду на трупах соратников, он кое-как оклемался и сумел выкопаться с помощью то ли ложки, то ли пряжки. Но с этого часа он навсегда утратил обычную польскую «йовяльность». Он признался мне, что даже когда пережил посажение на кол в Бахчисарае, то уже через месяц вполне мог пировать с татарами (правда, крещеными). Теперь же…
- То бздура, пане Софронию, - сказал он. - Кабы Сталин был немец - а то ведь ни то ни сё.
Помимо всего остального, пребывание на Капитулах доставляло мне и чисто лингвистическое удовольствие, поскольку многоживущие изъяснялись на такой поразительной смеси всех временных и географических пластов русского и прочих языков Европы и Азии, что от нее у Бодуэна де Куртенэ случился бы приступ ипохондрии, а у Фердинанда де Соссюра просто вышибло бы днище. А ведь здесь еще не было Брюса с его петровскими пассажами…
- Софрон Иванович, - подал голос из угла, где тихо и незаметно сидел все это время, сухой костистый человек с лицом индусского йога: Трофим Денисович Лысенко. - Не будет ли логичнее предположить, что мы имеем дело не с изменой внутри нашего блока, а с хорошо спланированной и проведенной диверсией внешнего врага? А то наша встреча начинает походить на партийную чистку.
- Или на сессию ВАСХНИЛ, - буркнул Великий.
- Я попрошу! - вспыхнул Лысенко.

Подвиг академина Лысенко.

Судьба этого человека была трагична. Единственному из всех, ему пришлось пожертвовать не только близкими, творчеством, в конце концов, жизнью - это я еще мог принять, - но и добрым именем.
Союз Девяти все еще продолжал свою деятельность, хотя уже было ясно, что всяческие железки, колесики, проводочки и лампочки отделились от человека и начали самостоятельное существование. Машина для производства машин для производства машин для производства машин: Царь Ашока напоминал сейчас голландского мальчика, которому уже не хватало пальцев для затыкания дырок в плотине. Его агенты, сидевшие в государственных патентных бюро, за три последних века почти изничтожили такое забавное явление, как изобретатель- одиночка (последним пал Рудольф Дизель) - но в ответ на это изобретательством стали заниматься целые фирмы, корпорации и концерны, которым было начхать на резолюции наподобие «Бред», «В желтый дом», «Делириум тременс», «Нарушение второго закона термодинамики карается штрафом»: Удавались лишь отдельные операции - и не исключено, что благодаря этим маленьким победам человечество все еще продолжало существовать и на что-то рассчитывать.
Таков полуанекдотический случай с профессором Ивановым, который воспламенил Совнарком идеей скрестить человека с обезьяной и заменить этим богомерзким гибридом строптивое крестьянство, получил крупную сумму казенных денег, но послушался совета старичка-индолога и отправился за обезьяньим материалом не куда-нибудь, а на Мадагаскар, где его, естественно, поджидали... После он пытался объяснить, что деньги были израсходованы по прямому назначению, но неудачно - однако все прочие Ивановы в стране понимающе подмигивали друг другу. Потому что на Мадагаскаре и сам Антон Павлович оскоромился…
Миссия Лысенки была не в пример сложнее и опаснее. Молодой агроном, теоретически раскрывший сущность наследственной плазмы, пришел в ужас от ближайших перспектив развития советской молодой, страшно талантливой и абсолютно беспринципной генетики. Он знал и понимал, как просто будет скоро создавать любые гибриды от самых невинных - вроде картофеля и томатов - до самых свирепых: гриппа и оспы: Причем вероятность создания последнего стократ вероятнее, чем первого - ибо страна перманентно готовилась к войне. И в этом состоянии он - может быть, случайно - познакомился все с тем же старичком-индологом…
Несколько несложных секретов скоростного выращивания растений позволили Трофиму Денисовичу обратить на себя внимание партийного руководства.
Карьера его развивалась стремительно.
Вскоре Вавилов открыл ему двери в Большую Науку.
Лично Вавилова можно было без труда похитить где-нибудь в горах Гиндукуша и отправить в какой-нибудь монастырь под мягкий, но неумолимый присмотр бритоголовых монахов. Но это ничего не решало, поскольку за Вавиловым стояли институты и лаборатории. Следовало дискредитировать само направление.
Трофиму Денисовичу пришлось выдумать мичуринскую агробиологию.
Несуществующую науку создать так же трудно, как несуществующую страну. Но полтавскому хлопчику это удалось.
Помогло ему, конечно, то, что советское начальство знало толк и в балете, и в кузнечном деле, и в самолетостроении, и когда сеять, и кого сажать. Так что сказочно простые и светлые до идиотизма идеи Трофима Денисовича оно всосало, как сладкий чай с блюдца. «Когда ви обещали мне вивести такую пшеницу, чтобы росла в Заполярье?»- спросил Сталин Вавилова, и на этом генетика прекратила течение свое.
Спасти самого Вавилова было уже невозможно; спасать нужно было остальных.
К ним отнеслись с небывалой для тех времен гуманностью: тех, кто считал ниже своего достоинства заниматься безобидным абсурдом, отправлялся считать яйца гагарам, поскольку сами гагары считать не умели; но кое-кто работал и над этой проблемой. Опять же и посадка лесов предпочтительнее лесоповала…
Как подсчитали прогностики Союза Девяти, абсолютное бактериологическое оружие должно было быть создано в СССР где-то между тридцать шестым и тридцать девятым годами: Трофиму же Денисовичу предстояло уйти в небытие с титулами шарлатана, мракобеса и обскуранта.

- Не будем ссориться, господа, - медленно произнес начальник контрразведки Ордена. - Понятно, что эта смерть невыгодна нам всем, поскольку преждевременна - но Лаврентий, думаю, остается в достаточной силе, чтобы удержать ситуацию. Авторства же инкантаментума мы можем никогда не узнать по той хотя бы причине, что авторов могло быть множество…
Все ненадолго замолчали, обдумывая эту мысль.
Эрлику обычные проклятия «чтобы ты сдох!» только прибавляют сил. Равно как и здравицы. Он как бы прикрыт щитами спереди и сзади. Теоретически невозможно создать инкантаментум, смертельный для него. Однако же - случилось…
- Прошу заметить, господа, - продолжал он, - что мы рассматриваем вопрос не «кто виноват?», а - «что делать?»
Звали контрразведчика Иван Леонидович Сидериди, орденское имя «Кузнец», и был он жандармским штабс-ротмистром, начинавшим службу еще при Бенкендорфе. Во время похорон Пушкина он совершенно неожиданно и случайно напал на след Пятого Рима, пошел по этому следу: Кончилось тем, что пять лет спустя он принес примерное описание структуры и достаточно полный список агентуры Ордена не своему начальнику Леонтию Ивановичу Дубельту, а воеводе Фархаду, и предложил свои услуги. Интересно, что для расследования он пользовался методами не оккультными, а исключительно полицейскими - хотя бабка его была известная среди цебельдинских греков знахарка…
- Что делать? - переспросил пан Твардовский. - Взять Лаврентия за манишку, и пусть остановит переселение евреев.
- Лаврентий не носит манишек, - возразил Кузнец.
- Переселение народов - дело мирское и нас некасаемо, - сказал Софроний.
- Ошибаешься, отче, - мрачно сказал Великий. - Не мирское то дело. Духом Якова Сауловича ни с того ни с сего повеяло. Скажи, Тихий.
Тихий - это был я. (Когда я сидел на премьере «Бега» и вдруг нашел в программке контрразведчика Тихого - кстати, оказавшегося редкостным мерзавцем - я понял, что Михаил Афанасьевич совсем не прост:)
- Почтенный Капитул, - сказал я. - Преемник рабби Лёва получил от некоего товарища Голованова предложение, аналогичное тому, что сам рабби Лёв получил от барона Зеботтендорфа. Вернее, уже не от барона, а от Гиммлера.
- Сразу, значит, к грабежу, без торговли? - кивнул Кузнец. - Да, это по- большевистски.
- Меня смутила реакция преемника. В узком кругу он сказал, что теперь в любом случае Росии конец. Отдаст он тетраграмматон или не отдаст - это в высшем смысле одно и то же…
- А правда ли это? - поднял брови Софроний. - Может, они тебе очи прельстили?
- Меня там не было. Но мой человек там в охране стоял и все слышал.

Предыдущая страница 26 Следующая страница


27 Андрей Лазарчук, Михаил Успенский

Преемника зовут рабби Борух, ему двадцать шесть лет, в прошлом он служка рабби Лёва. Он и в сорок втором произвел на меня впечатление фанатика.
А особенно в сорок четвертом, подумал я, вспомнив подвал пиццерии кривого Джакопо. Не от немцев я там прятался…
- Отрок, - сказал мне Софроний, - дело ты сделал хорошее, а теперь поди-ка пройди вокруг избы, отжени беси. Ночь плохая стоит…
Я встал, накинул пальто и открыл дверь. Позади пан Твардовский прокряхтел: «Враг внутрений суть жиды, поляки и студенты:» - и заскрипел половицами. «Стояла тихая ночь святого Варфоломея», - припомнилась мне чья-то - Эмиля Кроткого? - шутка. Низкие над городом тучи отливали багровым. Сыпалось что- то мелкое и очень холодное: то ли мокрый снег, то ли замерзающий на лету дождь.
- Шухера нет, - негромко сказал из темноты телефонный вор Женя Ашхабадский, официальный квартиросъемщик. Три года назад за умение подражать чужим голосам Кузнец вытащил его из Таганки. С тех пор Женя искренне считал Пятый Рим самой крутой бандой в стране. На Кузнеца же имел зуб, поскольку тот, выписывая Жене свидетельство о смерти, в графе «причина» указал: «мертворожденность» . Несмотря на неандертальскую внешность, Женя был начитан, толковал Писание, любил рассказывать истории о воре-подрывнике по кличке Завгар, писал недурные стихи и исполнял их под гитару. На груди у него была татуировка «Нет жизни без Кришны»: - Даже снегири кочумают…
- Погрейся, Женя, - сказал я. - Только в комнаты не ходи - на кухню…
Он скрылся в дверях.
Вышел пан Твардовский, доставая из нагрудного кармана пиджака длиннейший чубук. Потом он долго возился с кисетом. Я поднес ему огонек.
- Тихо вшендзе, смутно вшендзе, - сказал он. - Цо то бендзе, цо то бендзе?..
- Ниц не бендзе, пан Ежи, - сказал я. - Рассосется.
- Ох, не знаю: Все, как в тридцать девятом. В августе. Числа этак двадцать четвертого.
- Именно двадцать четвертого?
- Или двадцать пятого: Ах, Николай Степанович! Я первый раз после своей Ксантиппы - двести лет прошло, пан Бог! - сделал предложение молоденькой паненке, и она согласилась: Хелена Навроцкая, дочка врача Навроцкого, который: впрочем, это неважно. Свадьбу назначили на октябрь. Вот и все.
Мы долго молчали.
- Пан Ежи, - сказал я, не вынеся тишины. - Пшепрашем пана - но кто же все-таки устроил бойню в Катыни? Почему концы с концами не сходятся?
- Тайна сия велика, ибо проста: - сказал пан Ежи и затянулся так, что искры полетели из чубука. - Еще сто лет паны магистры, бакалавры и доктора с вот такенными головами будут решать этот вопрос и все равно не решат. А ответ тривиален, он на виду, как украденное письмо: У гестаповцев еще не было опыта в акциях массового уничтожения, а у ваших его было с лихвой. Вот гестаповцы и приехали поучиться у своих русских собратьев ремеслу ката…
Отсюда и немецкие пули. Что же касается остального, - он махнул рукой. Потом наклонился ко мне и шепотом запел: - Войско польске Берлин брало…
- А россыйске помогало, - так же шепотом подтянул я.

5

Раньше водились бесы, но, как постановил Рамбам, что нет бесов, Небеса согласились с ним, и бесы сгинули.
Рабби Менахем Мендель

Пройти на всю ночь в морг Института судмедэкспертизы стоило две с половиной тысячи долларов. Платил Бортовой, из запоя на время вышедший и изображавший теперь из себя ну очень крутого фотографа. Николай Степанович, Светлана и Надежда несли камеры, лампы, какие-то сумки…
Сторож отпер тяжелый замок, налег на засов: Дверь, грубо окрашенная голубой краской, приоткрылась.
- Там пованивает, - сказал сторож. - На два дня недавно свет отключали.
- Ничего! - растопырил пальчики Бортовой. - Все будет на ять. Спасибо, дорогой, а теперь оставь нас одних. И не подглядывай, понял?
- А чего мне подглядывать? - фыркнул сторож. Он был небрит, худ и как-то странно асимметричен. - То я голых титек не видел…
Он пошел по коридору, всей спиной выражая отсутствие интереса к голым титькам.
Николай Степанович нашарил выключатель. Длинная лампа под потолком сначала загудела, потом несколько раз мигнула - и загорелась омерзительным лиловым светом.
Здесь не было полок, заваленных мятыми мертвыми телами, как в обычных холодильниках моргов. У стены аккуратно, подобно часовым, стояли два стеклянных медицинских шкафа с какими-то железками внутри. Посреди камеры на двух сдвинутых вплотную столах лежала под черной прорезиненной тканью со спутанными и полуоборванными тесемками по углам громадная туша.
Надо сказать, температура в камере вряд ли достигала нуля. Действительно, пованивало - но не сладковато-трупно, а примерно как на кожевенном заводе.
Николай Степанович стянул покрывало с покойного.
Ящер был почти такой же, как в памятный день «октябрьского» преображения.
Только чешуйчатая шкура его как бы выцвела, да от горла и до основания исполинского члена тянулся грубый, суровой нитью сделанный шов.
Рядом встал Бортовой.
- Так проходит мирская слава, - грустно сказал он. - Я-то думал, мировая сенсация будет. А тут - выборы, блин…
- Миша, - сказал Николай Степанович, - пять минут тебе на все про все.
- Понял, - сурово сказал Бортовой. - Степаныч, вот так лампу подержи: - и защелкал аппаратом.
Он управился за минуту. Потом вздохнул, заозирался, как бы сразу соскучившись, и вышел в коридор.
- Надежда, ты встань у двери, - велел Николай Степанович. - Видно оттуда будет хорошо. А ты, Светик, помогай…
Процедура «оживления» мертвого ящера оказалась подозрительно простой.
Дотрагиваться до сухой холодной кожи динозавра было даже не противно: все равно что до чемодана. Николай Степанович встал, наложив руки на виски чудовища; переступил с ноги на ногу, находя более устойчивое положение; сзади спиной к спине встала Светлана.
- Можно начинать? - глухо спросила она.
- Можно…
Он ощутил движение ее лопаток. Она поднесла к лицу книгу и стала читать медленно и четко. Слова нечеловеческого языка рокотали и тонули в стенах. И почти сразу началось покалывание в подушечках пальцев…
Теперь следовало отпустить себя…
Кто-то другой где-то совсем в другом месте ввел удлинившиеся истонченные пальцы в зеленовато-призрачную голову чудовища, нежно и ласково стал поглаживать, оживляя, еще теплые, хрупкие и влажные, как пластинки гриба- сыроежки, участки: мозга? нет: сознания? нет, конечно, нет: но чего-то, что осталось после сознания и даже после мозга: И, отвечая на нежность и доброту, нежные пластинки налились, напряглись, как гребни крошечных петушков, и зеленое мерцание потекло из-под них.
Слова заклинания ложились теперь кирпичами, огромными кирпичами, обкладывая по контуру место таинства: лежащую фигуру и двух людей у ее изголовья. Ряд кирпичей, и еще ряд кирпичей, и еще ряд кирпичей. Уже до плеч поднялся каменный пояс: Теперь - не испугаться, когда начнется самое главное.
На переплетении уродливо длинных пальцев вырастали теперь два морских цветка…
Четвертый пояс замкнулся, и слова зазвучали гулко, с раскатом.
Все сделалось, как в испорченном цветном телевизоре: красное, зеленое и черное.
Стал воздвигаться свод.
Ледяная жижа разлилась по полу. Исчезли, потеряв чувствительность, стопы.
Нельзя было обращать на это внимание…
С бронзовым отзвоном ложились последние камни.
Треугольник, окружность, массивный клин - так это выглядит сверху.
Не стало ног до колен. Потом исчезли колени.
Последнее слово нашло свое место и успокоилось, дрожа. Светлана за спиной закрыла книгу и прижала к груди.
Из оставшегося незакрытым отверстия в своде вдруг ринулись вниз густой клубящейся струей мириады золотых блесток!
Через миг золотое, медовое сияние заполнило собою все пространство таинства.
Цветы на ладонях потяжелели и окрепли.
Уже по пояс исчезло тело. Туда нельзя было смотреть, но здесь, наверху, напротив: все три тела как будто слились, срослись оболочками, а внутреннее пространство у них было общее, разделенное тончайшими радужными мембранами - как то случается у мыльных пузырей, по неосторожности подлетевших слишком близко один к другому…
И осторожно-осторожно следовало прикоснуться к этой мембране - самым кончиком паучье-длинного указательного пальца.
Образовалась круглая дырочка. Стала расширяться. Из нее потянуло холодом и смрадом. Потом откуда-то издалека пришел голос.
- Ты?! - безмерное удивление сквозило в нем. - И здесь - ты?
- Хотел скрыться? - сказал тот, кого видел вместо себя Николай Степанович.
- Отпусти…
- Отпущу, когда придет час. Отвечай: откуда берется в мире драконья кровь?
- Когда мангасы выходят из яиц, капли ее проливаются на землю.
- Почему же ее так много? Рождается много мангасов?
- Нет. Крысы прогрызают яйца: - в голос вломилось отчаяние. - Крысы! Они губят нерожденных!..
- Где хранятся яйца?
- Под Черной Стражей…
- Это ты уже говорил. Укажи места.
- Их знают только Черные мангасы.
- Ты лжешь.
- Я не могу лгать: Ложь - это истина крыс. Мангасы ненавидят крыс.
- Это я понял: - Николай Степанович задумался. - Вот оно что! Ты не знаешь всех мест кладок. Но мне и не нужны все. Назови те, которые знаешь.
- Ты тоже будешь губить нерожденных! Будьте вы прокляты, жадные крысы!
Навек проклят ваш род под Луной и Солнцем…
- Говори.
- Я вышел на озере Хар. Но там уже пусто. Есть Черная Стража на Новой Земле.
Там тоже пусто. На озере Байкал. И там пусто. На болоте Омуро-Гири. Туда недавно пришли люди и взорвали все. На реке Тигр. На острове Шантар. На реке Лена…
- Сколько всего хранилищ яиц еще уцелели?
- Шесть. Шесть! Всего шесть!!! Их было четыре тысячи!..
- Долог путь до Типперери: На реке Чуна - есть?
- Да…
- Напротив Пречистенки…
- Да. Да!
- Фигурка золотого дракона открывала его…
- Ты не можешь этого знать: - испуг.
- Могу. И знаю. Где она теперь, эта фигурка?
- Ею завладели убийцы Двадцатипятиголового Хотгора Черного мангаса.
- Если я все правильно понимаю, - медленно сказал Николай Степанович устами того, кого видел вместо себя, - за последние века поголовье мангасов упало?
- Да.
- Значительно?
- Да.
- Кто старался больше: крысы или люди?
- Не знаю. Трудно отличить.
- Болото Омуро-Гири в Африке?
- Да.
- Когда там уничтожили кладку?
- Двадцать восемь лет назад.
- Как много интересного можно узнать из простой беседы: А теперь давай поговорим о другом. Кто такой Каин?
- Царь крыс.
- Почему ты помогал ему?
- Потому что…
Вдруг что-то произошло. Мертвец задергался, будто желая освободиться.
Выросшие на ладонях морские цветы затрепетали, обнялись…
- :потому что я полюбил людей: они приятны мне, я хочу защитить их: я держал на ладонях человеческих детенышей, они глупые и пищат: будет несправедливо, что мы, погубившие свои народы, погубим и ваш, и тогда уже точно все прекратится: я жил долго и видел, что люди создают новый прекрасный мир, более добрый в сравнении с нашим, и я вдруг понял, что не могу разрушать его…
- И ты решил стать гассаром?
- Да: но я не успел сделать ничего важного…
- Почему же ты не хочешь помочь мне? Я тоже бьюсь за людей.
- Я: хочу.
- Но ты же хотел погубить меня и мою семью. Почему так?
- Был: должен. Ты вторгся: в тайное.
- Ты действовал как правоверный мангас - или как гассар? Отвечай.
- И то и другое. Ты был мой враг как мангаса. Ты был враг моих друзей как гассара. У меня не осталось иного пути.
- Как войти в покои Спящих?
- Никто не должен стремиться туда: потому что Слово не только открывает дверь, но и пробуждает Спящих: все предусмотрено…
- Вход на острове Шаннон?
- Да: ты опасен, потому что глуп: я боюсь помогать тебе…
- Ты знаешь Слово?
- Нет…
- А кто знает?
- Ты: ты его знаешь: ты им владеешь…
- Покажи мне Каина.
И - будто мигнули перед глазами, меняясь, светофильтры. Желто-серым стал мир. Высокий тощий человек сидел на заднем сиденьи автомобиля, откинувшись назад. Руки его были скованы в запястьях. Неясные тени вдруг появились за стеклами, произошло какое-то перемещение точек зрения: так бывает, если снимают ручной камерой откуда-то из подмышки или от бедра, чтобы не было заметно: Когда высокий человек вновь попал в поле зрения, с него снимали наручники и вели в другую машину, наплывавшую рывками. Несколько очень размытых людей суетились рядом. Мельком увидел Николай Степанович и ту машину, в которой ехал Каин: дверцы ее зияли, и чья-то голова свешивалась из проема…
Будто почувствовав, что на него смотрят, человек резко обернулся. Взгляд его встретился со взглядом Николая Степановича. Несколько секунд они смотрели друг другу в глаза, потом Каин мотнул головой и сел рядом с водителем. Машина тронулась, за ней другая. Автоматически Николай Степанович отметил марки: «ниссан-блюберд» и «байер», - и постарался запомнить номера…
- Я сейчас умру, - за спиной сказала Светлана.
- Все, - сказал Николай Степанович. - Уходим. Твори закрытие.
Он чувствовал, каких немыслимых усилий стоило цыганке прочесть пять строчек: А потом - беззвучным взрывом разметало кирпичи, вновь взвихрились золотые блестки - и возвращение в мир грубой реальности свершилось.
Успев повернуться, он подхватил падающую Светлану на руки.
Надежда стояла, бледно-голубая, как дверь. Губы ее, бескровные, вздрагивали, зубы скалились.
- Что-нибудь видела? - спросил Николай Степанович. Она кивнула.
Светлану пришлось нести.
Бортовой шел навстречу, очень виноватый, а рядом с ним и чуть позади, заполняя собой весь просвет коридора, двигался кто-то огромный, лысый, в камуфляже. Неимоверно знакомым казался этот пятнистый…
- Как кстати, Евген Тодосович, - сказал Николай Степанович, подходя ближе. -
Прими, будь ласка, паненку. А то я сейчас упаду…

Золотая дверь. (Конго (Леопольдвиль), конец марта 1968)

Я проснулся, не будучи до конца уверенным в этом. Полог палатки светился.
Коломиец спал, притаившись. Будто бы медленное гудение наплывало на нас. Я осторожно пробрался под пологом, чтобы не напустить в палатку москитов.
Нечеловечески огромная луна висела передо мной. Цвет ее был белый, почти телесный. Стебель лианы, размытый лунным светом, вздрагивал на непонятном расстоянии от моего лица. Обычно луна кажется отстоящей от неба, скользящей по эту сторону небесной тверди - или хотя бы находящейся вровень с нею.
Сейчас же небо было много ближе - низкое и маркое, как потолок «черной» бани - нет, как внутренность круглой башни, дымовой трубы, на дне которой я стоял, задрав голову: сама же луна могла быть как потолком этой башни, так и кусочком другого мира, вырезанного круглым окошком этой непонятной черной, отделяющей меня от всего на свете трубы: свет в конце туннеля, вспомнилась расхожая фраза, да, вот он - свет: белый свет. Потом крылатая тень возникла на фоне диска - не из-за края его, а из середины, из темных пятен. Дракон летел, лениво взмахивая крылььями. Тонкий хвост его колебался в такт взмахам. Но вот он напряг крылья, изогнулся и исчез - будто нырнул в невидимый мне боковой ход…
Второй и третий последовали за ним.
Потом я сидел и смотрел долго. Луна уходила за кроны пальм и возвращалась на чистые кусочки неба. Но это небо уже вновь было плоским и далеким, и в нем не было драконов. Странно успокоенный, я пробрался в палатку и уснул.
Утром я нашел первый камень с надписью.
Знаки были очень похожи на те, что украшали мой портсигар.

6

Я сидел на лавке подсудимых, красивый и стройный. Четыре часовых целились в меня из ружья, чтобы я не убег.
Лев Кассиль

- Иногда мне кажется, - сказал Николай Степанович, глядя на летящий мимо темный лес, - что на Земле живут человек двести. Может быть, триста. Все остальные - морок, мираж…
Коломиец скосил на него глаза, усмехнулся. Ничего не ответил.
Дамы сидели сзади, уже вполне живые, но тихие. Бортовой изо всех сил старался выглядеть меньше, чем был на самом деле. Для такой скромности у него были веские причины…
Короткая повесть Коломийца оказалась не менее драматична, чем эпопея Николая Степановича. Вернувшись из Конго, он попал в абсолютный вакуум.
Начальник его, Герасимов (надежнейший агент Ивана Леонидовича и ближайший кандидат на посвящение в малые таинники), неожиданно для всех застрелился из табельного оружия, а кроме него, как оказалось, о командировке Коломийца не знал никто. Никому не было ни малейшего дела до какой-то там GJYR.
Впрочем, потом, задним числом, чтобы не отвлекать начальство от высоких дум (начинался август), ему придумали и оформили задание, и необходимые документы, и даже поощрили в приказе, но: Карьера его была погублена, и он прекрасно знал, что никогда ему не стать майором. Впрочем, нет: майора ему дали перед самым выходом на пенсию. Но ни разу его не пускали дальше Болгарии и не поручали ничего важнее парфюмерно-промышленного шпионажа.
Он проковырялся два года на дачке под Климовском, чувствуя, что обрастает шерстью, а потом грянул кооперативный бум.
К восемьдесят девятому у него было маленькое, но очень крутое охранно- сыскное агентство.
И потом, когда охранников и сыскарей стало как мух, его ребята и он сам прочно держали марку, не размениваясь на мелочи и не служа двум господам одновременно, чем грешили многие другие.
Именно к нему, к Коломийцу, и бросился директор Куделин, когда в дом его ночью пришли «от Сереги Каина», забрали жену и десятилетнюю дочь и сказали: вернем в обмен на того, кто забрал из банка бумаги…
Почти мертвого от горя директора Коломиец поселил на даче одного старого приятеля, а сам за два дня нашел журналиста, взявшего у Николая Степановича интервью для «Морды»…
Остальное было просто.
Начинался дачный поселок. Машина свернула с шоссе и зашуршала по грейдеру.
- Степаныч, - спросил вдруг Коломиец, - а ты на том месте еще раз бывал?
- Да. Но ничего чудесного там уже не осталось.
- То есть?
- Просто развалины. Письмена. Все заросло. Не видно в двух шагах.
- Выпустили пар?
Николай Степанович посмотрел на Коломийца.
- Именно так, Женя. Кто-то бродит по миру и выпускает из странных мест пар.
- Приехали, - сказал Коломиец после паузы. - Ты действительно хочешь его увидеть?
- Я обещал.
- Ну, пойдемте…
Домик был темен. Коломиец своим ключом отворил дверь. Все вошли. Пахло прелью. В комнате горела слабая настольная лампа.
Директор Куделин сидел в старом кожаном - начала века - кресле. Он медленно поднял голову и тускло посмотрел на входящих. Потом глаза его расширились.
- Николай Степанович? Вы?
- Я, Виктор Игнатьевич. Похоже, не ожидали?
- Не знаю…
- Я обещал, что постараюсь вам помочь. Итак?
- Да: мне нужна: но получилось так: не ваша помощь, а ваша голова…
- Это я уже понял. Не заботьтесь. Но у меня образовалось к вам несколько вопросов, на которые вы должны как можно скорее ответить. Первое: чем вы расплачивались за катализатор?
- Обедненным ураном. И отработанным топливом.
- Как много они его от вас получили?
- Порядка трехсот тонн.
- Куда он доставлялся?
- В Томск.
- Белая башня: Понятно. Все сходится.
- Что - сходится?..
- Николай!.. - выкрикнула Светлана отчаянно - и будто захлебнулась. Дверь и окна медленно открывались, и в них входили люди с блеклыми глазами. Они были точь-в-точь такие, как в подвале нехорошего дома на Рождественском: молодые, грязные, с подергиваниями: По двое, по трое они держали Надежду, Светлану и Бортового, и в их руках блестели ножи. А потом образовался как бы коридор, и по коридору прошел издалека высокий тощий человек с пятном на лбу. Он остановился перед Николаем Степановичем и стал смотреть ему в глаза. У самого Каина глаза были страшные, усталые, с красными веками и красными прожилками на белках.
- Заклейте ему рот, - сказал Каин, и Николай Степанович ощутил прикосновение холодных пальцев. Пластина пластыря легла ему на губы. - И без всяких ваших штучек, иначе, - Каин кивнул на женщин. Лезвия ножей касались их шей.
Николай Степанович наклонил голову.
- Где мои?.. - директор начал было подниматься, но его толкнули в грудь и усадили обратно.
И в этот миг Коломиец будто взорвался. В один миг вокруг него образовалось пустое пространство: те, кто держал его, рухнули или сломались, или распластались по стенам: Долгий миг он стоял, пригнувшись, расставив руки, но Надежда издала задушенный стон - и тогда Коломиец пятнистым мячом прыгнул к окну и исчез в ночи. Несколько выстрелов ударило вслед, и тонкий визг возник за окном, взвился и оборвался невнятным бульканьем…
Николай Степанович обернулся. Нет, Надежда жива. Тонкая струйка крови из предупреждающей ранки.
Каин стоял неподвижно. Уголок его тонкогубого рта чуть заметно подергивался.
- В машину, - скомандовал он.
Николая Степановича подтолкнули в спину. Он сделал шаг и почувствовал, что ноги все-таки одеревенели.
В дверях навстречу ему, толкнув, протиснулся кто-то, пахнущий кровью. За спиной возбужденно зашептали.
Чуть в стороне, справа, частично освещенная фарами, лежала странная изломанная фигура. Николай Степанович скользнул по ней взглядом и лишь постепенно, уже сидя в машине, восстановил в памяти увиденное.
Разметав светлые волосы вокруг неестественно наклоненной головы, лежала девушка с удивленным лицом. Темный плащ был распахнут, обнажая бледный, с выступающими ребрами торс. Металлический поясок охватывал его под грудью.
Руки в рукавах плаща были закинуты за голову. Кисти и предплечья, очень тонкие, отливали металлом. Вторая пара рук, таких же тонких, будто у пикассовской «девочки на шаре», и тоже отливающих металлическим блеском, бессильно раскинулась поверх плаща…
- :в упор: пули не берут, - вспомнились услышанные за спиной слова.
Николай Степанович откинул голову и глубоко вздохнул.
До сих пор искупаться в драконьей крови случилось одному Коломийцу - да еще разве что Зигфриду. Но это было давно…

По дымному следу. (Будапешт, 1956, октябрь)

Предыдущая страница 27 Следующая страница


Посмотри в глаза чудовищ 28

На первый взгляд, худшей кандидатуры, чем я, для этой операции найти было невозможно: пятнадцатилетний подросток, длиннорукий и неуклюжий, в прыщах, краснеющий при самых обыденных обстоятельствах и знающий полтора десятка самых обыденных мадьярских слов: Еще хорошо, что меня не заставили ходить в школу - для усиления конспиративного момента. Мне ничего не оставалось, как три года изображать привокзальную безотцовщину и петь песни о пиратах и моряках, заходивших, бывало, на кораблях в нашу гавань. Особенно меня бесило, что моряки пили за здоровье атамана…
Но, как оказалось, никто другой с поставленной задачей не мог справиться. В том жутком месиве, который являл собой Будапешт, взрослому было не пройти.
Я же со своим английским сошел за революционного романтика, маменькиного сынка из сытого города Браунвуд, штат Техас, приехавшего помогать свободолюбивым венграм сбрасывать иго. Коминта сначала не хотели принимать в отряд: во-первых, как русского, пусть и из Харбина, а во-вторых, как слепого - но он покорил всех своим редким умением без промаха стрелять на звук. Жаль, что с нами не было Фили…
Народ в отряде подобрался всякий, но, будь у меня время и право, я бы месяца за два сделал из них настоящих бойцов. Однако ни времени, ни прав не было; хуже того, мне предписано было использовать этих людей, а потом бросить их на произвол судьбы и победителей.
Как оказалось - по обычаю, неожиданно - на карту было поставлено слишком много, чтобы думать о судьбе города и даже народа…
Отряд наш держал базу в Политехникуме, а участок ответственности имел в tete- de-pont моста Франца-Иосифа. Дня два нас не тревожили, бои шли больше на юге, в заводском районе. Впрочем, «не тревожили» - это значит, что не штурмовали. Танки выходили на Таможенную площадь, лениво выпускали боекомплект, уходили. Они были вне досягаемости наших ружей…
Ночи проходили почти спокойно.
Было очень тепло. Деревья только начали желтеть.
На некоторых еще болтались веревки…
Мы, свободные от караульной службы, сидели в большой аудитории на втором этаже. Горела керосиновая лампа, поставленная под окно - так, чтобы с улицы не был виден свет. Аттила приволок мешок сильно наперченной ветчины наподобие армянской бастурмы или испанского хамона, а Иштван - две дюжины бутылок такого дорогого рейнского, какого мне не приходилось пробовать даже до большевиков. И мы пили это рейнское прямо из горлышек - на меня одобрительно косились - и заедали огненно-пряным мясом.
Вообще в гражданских войнах есть известная прелесть…
- Не пей много вина, - сказал мне Атилла, старательно выговаривая английские слова. - В Америке с меня взяли бы штраф за спаивание детей или посадили в тюрьму.
- Ничего подобного, - сказал я. - Мои ровесники пьют виски и гоняют ночами на длинных автомобилях, а потом трахаются на задних сиденьях.
- Screw? - не понял Атилла. - Что именно привинчивают?
- Не привинчивают, а… э-э: Buzzen, - перевел я на немецкий.
- На задних сиденьях? - не поверил Атилла. - Там же не просторно. Нет уюта.
- В американских автомобилях так просторно, что девушки иногда проваливаются в щель между сиденьями, и не всякая находит потом дорогу обратно.
Атилла помедлил, переводя про себя мою чисто техасскую реплику, и расхохотался.
- Что же заставило такого благоразумного молодого джентльмена приехать в дикую европейскую страну, если в Техасе происходят такие удивительные приключения? - заинтересовался молчавший доселе Иштван.
Я пожал плечами…
- Не знаю. В Техасе все известно заранее.
- Это ужасно, - согласился Иштван.
Он походил на цыгана-кузнеца, огромный, с выпученными черными глазами, заросший диким волосом и недельной щетиной; но был он при этом профессором-филологом на упраздненной коммунистами кафедре древних языков.
К нашему кружку подсела Марта, молодая работница с автомобилного завода.
Английского она не знала, но Аттила охотно переводил.
- Неужели в Америке не понимают, что большевики, сожрав нас, точно так же сожрут и остальной мир?
- И заблудятся на просторах техасских сидений, - добавил Иштван.
- В Америке постоянно путают Будапешт с Багдадом, - сказал я. - Боюсь, что вас просто бросят, как кость собаке, в обмен на уступки в Германии.
- У вас в Техасе все молодые люди так хорошо разбираются в европейской политике? - спросил Иштван.
- Нет. Я и еще один парень из Далласа. Но он парализован от рождения и поэтому сидит дома.
- Странно все это, - сказал Аттила. - Я по долгу службы читал Маркса. У него все просто и ясно. Когда же доходит до дела: Нас тридцать человек в отряде, и можно ли найти объяснимую причину, по которой мы здесь собрались не только для того, чтобы пить вино и петь песни, но и проливать кровь? Мадьяры, румыны, немцы, чех, русский, американец. Рабочие, крестьяне, банкир, сапожник, бродяга, преподаватели, студенты, школьники. Никогда бы мы не собрались вместе без подсказки с небес: Я был чуть постарше Ника, когда вот так же собирались люди в Испанию. Там было: необыкновенно. Потом мы почти той же самой командой рванули в Финляндию - но не успели. Потом, как ни странно, я воевал за Гитлера, которого ненавижу. Может быть, поэтому воевал плохо. И вот сейчас…
- Папа Хэм пытался выразить это в словах, но даже у него не получилось, - сказал я. - Он назвал нас - тех, кто на передовой - просто «хорошими людьми». И это, как ни странно, тоже ложь. Потому что и с той стороны сидят хорошие люди.
И хотят сделать своих противников еще лучше.
Аттила помедлил, прежде чем перевести мою реплику на венгерский. И все же перевел.
- Будет очень жаль, Ник, если тебя убьют, - сказала Марта.
- Да, - согласился я, - мне тоже будет очень жаль. Мне будет не хватать себя.
Она не засмеялась. Должо быть, я пошутил неудачно.
Увы! Я мог позволить себе лишь глядеть да вздыхать. …Когда на заседании капитула великие таинники разъяснили мне причину резкого моего омоложения и некоторые другие обстоятельства, связанные с предстоящим заданием, я был готов их поубивать. В место, куда меня намеревались направить, мог проникнуть только юноша-девственник… А начала операции пришлось ждать более двух лет!

Шел второй час ночи. В два Аттиле, мне и Коминту - в отряде его знали как Алешу - надлежало провести патрулирование до моста Елизаветы. Под покровом темноты могли высадиться ударные группы.
Аттила шел как самый опытный боец, я - как юркий пролаза, а Коминт старательно изображал звериное чутье слепца.
Как отделаться от Аттилы, я еще не решил.
Вдали вдруг загрохотало с утроенной силой. Я подошел к окну. Где-то в стороне Чепеля разгоралось пламя.
- Когда я пробирался через русские позиции, - сказал я, - то видел десятки расстрелянных офицеров. Чекисты их даже не прячут. А вы не снимали своих чекистов, пока у них не отгнивали ноги. В общем, хорошие люди везде сосредоточены на передовой. Негодяи предпочитают отдавать приказы.
- Ты еще скажи, что никто не виноват, - как-то испуганно произнес Иштван.
- Если разбираться внимательно - то да. Никто.
- Что же ты воюешь?
- Не знаю. Наверное, это вроде выпускного экзамена…
- И ты бы мог точно так же воевать за большевиков?
- Нет. Но вот если бы родился там…
Коминт зашевелился в углу, и тут же поднялся Аттила.
- Пора, ребята.

Было даже не слишком темно. Низкие облака, подсвеченные далеким пожаром, бросали ровный серый бестеневой свет. Закопченные стены лабораторного корпуса остались позади, и вскоре ровная поверхность стала ощутимо подниматься. Слева оставались виноградники, справа все более отчетливо вырисовывался далекий силуэт Университета; позади здания что-то тоже горело.
- Где-то здесь, по преданию, скрыта гробница Аттилы, - сказал Аттила. - Это был такой знаменитый завоеватель. Будто бы вся гора Геллерт - холм, насыпанный рабами.
Я вздрогнул. Нас слишком упорно приучали к мысли, что телепатии не существует…
- И французы до войны здесь рыть пытались, и немцы в сорок четвертом. Даже Шлиман в свое время приезжал копаться, но, говорят, нашел такое, что в полчаса свернул лагерь, рассчитал рабочих, первым же поездом умчался в Берлин - и с тех пор никаких раскопок не вел. Как отрезало.
- Когда-нибудь эти археологи докопаются до ада, - сказал я.
Все три недели, проведенные в отряде, я по крупицам собирал и складывал в картину разрозненные сведения, касающиеся этой гробницы. Сегодняшнюю ночь я выбрал для вылазки к тому месту, которое было несомненным входом в склеп…
Чертову колодцу, расположенному на склоне горы Геллерт. Это был на самом деле старый колодец, высохший, полузасыпаный. Неоднократно вблизи колодца находили мертвых детей, но промежутки между убийствами были так велики, что об одном маньяке речи быть не могло: здесь управились бы только три-четыре поколения. Подозревали некую изуверскую секту, обязательных в таких случаях евреев, оборотней, вампиров: Говорили, что если бросить в ночь новолуния в колодец камень, то камень этот вылетит обратно со страшным воем, а бросавшему век не будет удачи в любви. И много чего другого говорили такого, чему разумный человек никогда не поверит.
Старички в Будапеште, как и везде, невероятно словоохотливы и горазды на страшные байки. Знай я венгерский, установить вход в гробницу можно было не за три недели, а за три дня. А если бы не стреляли - то и за день.
Но именно потому-то здесь и стреляли…

Аттила знаком велел нам лечь, и мы легли. Две и потом еще две тени беззвучно пересекли наш путь.
Они шли вдоль реки и вряд ли были советскими разведчиками. Скорее всего, такие же повстанцы, как и мы. Координации в действиях не существовало никакой.
Там, где находился Чертов колодец, было почему-то светлее.
- Аттила, - шепнул я, - смотри…
Он стал смотреть. И, наверное, что-то увидел, потому что вынул нож.
И через секунду - я тоже увидел что-то…
Трудно описать словами то, чего на свете не бывает. Так выглядят чудовища из страшного сна, который вы забываете сразу, как проснетесь. Остается только липкий пот, сердцебиение и боязнь темных углов.
С другой стороны, это был безусловный обман зрения. Чудовище состояло из темных кустов, световых пятен, травы, какого-то шеста с висящей тряпкой: Но мы - все трое, и «слепой» Коминт тоже, видели его настолько непреложно, что сомневаться в истинности картины не приходилось.
Чудовище двигалось, изгибало спину, переставляло лапы: Пасть его раскрылась, и далекий раскат орудий обозначил его рев.
Тень - из тех, пересекших нам путь? - обреченно поползла к нему, упала…
Когтистая лапа мелькнула, тело подбросило над землей - уже неживое. И тут же сверкнула вспышка взрыва, заставившая нас надолго ослепнуть, но вот звук - звук так и не пришел, погаснув в пространстве десяти шагов…
На том берегу ударили два пулемета. Сиреневые пули по крутой дуге, подобно струям фонтана, перелетали Дунай и широко сыпались вокруг нас, как мертвые светлячки.
Потом все стихло.
Чудовища больше не было.
Труп лежал совсем рядом с нами. Чуть дальше - еще один…
- Посвети, - прошептал Аттила.
Я вытащил свой трехцветный фонарик.
Человек, лежащий перед нами, был одет в обтягивающий черный трикотажный костюм. На голове был шлем вроде танкистского с большими наушниками. По груди его будто проехал грузовик…
У второго была раскроена голова, и только поэтому мы смогли рассмотреть знак на груди: силуэт летучей мыши в светлом круге.
- Интересно, - сказал Аттила и осмотрелся. - А где еще двое?
Они лежали вблизи каменного кольца, обрамляющего колодец, один на другом, будто смерть застала их в самый неподходящий момент.
- Где-то я видел такую эмблему, - произнес Аттила задумчиво. - Где же я ее мог видеть?..
Я оставил его размышлять над этой проблемой, а сам достал из вещмешка банку с разведенным мелом и кисть - и обозначил на земле защитный круг с необходимыми онерами. Потом вынул веревку.
- Коминт, - позвал я.
- Слушаю, командир, - впервые за несколько дней отозвался он.
- Я пошел вниз. Ты прикрываешь. Если припрет по-настоящему - бросай все и беги. Обо мне не думай. Тогда разбудишь его, - я кивнул на Аттилу, - обычным паролем.
- Понял, командир.
- Ну, и - дай знать Фархаду, пусть шлет большой десант. Заодно - расскажи про этих нетопырей, - я кивнул на мертвецов.

Те, кто шел здесь раньше меня, сделали основную работу: разобрали завал. Не то, чтобы разобрали совсем, но протиснуться было можно. Свет фонаря упирался в темные грани каменных блоков со следами то ли тесла, то ли когтей.
Потом открылся уходящий вниз лаз, укрепленный частыми окладами из мореного дуба. Под ногами оказалось что-то вроде приставной лестницы или рельсового пути с неширокой колеей. Да это и был, наверное, рельсовый путь, присмотрелся я - для деревянного паровоза пятого века…
Впрочем, все это было неважно.
Когда в тридцать пятом - почти случайно - я был направлен вновь на Мадагаскар, шейх Али из Багдада соизволил, наконец, сделать то, чего от него безуспешно добивался Шлиман: поделиться своим многовековым опытом поиска кладов и грабежа могил. Где и при каких обстоятельствах разжился шейх столь долгим веком, оставалось загадкой - во всяком случае, для всех, кого я знал.
Шейх любил рассказывать истоии из своей жизни, странно напоминавшие сказки «Тысячи и одной ночи». Однако дело свое он знал великолепно. Он отметил своим присутствием все известные погребения Африки, Аравии, Азии и Европы, а узнав об открытии нового материка, немедленно крестился у самого Диего де Ланды перед отплытием в Юкатан…
Сейчас все это могло мне пригодиться. Я перестал напрягать зрение и повел рукой перед собой, прислушиваясь к напряжению материалов и породы. И сразу же обнаружил полость под ногами. Еще шаг - и я рухнул бы вниз на камни или колья… Механизм, отключающий ловушку, давно вышел из строя. Пришлось по- кошачьи, цепляясь за крепь, ползти по стене мимо опасного места.
Дальше шло примерно то же самое. Строители гробниц были изощрены, но скованы догматами. А главное - надо постоянно помнить, что самые страшные и хитрые ловушки поставлены не на того, кто пытается приникнуть снаружи, а на того, кто может пожелать выйти изнутри…
Несколько раз мне попались клочья одежды и осколки костей.
Ворота в погребальную камеру стояли распахнутыми настежь - как дверца гигантской мышеловки. Я остановился в створе и стал рассматривать то, что предстало моим глазам.
Со мной уже бывало такое: будто бы это я недавно видел во сне, который забыл, когда проснулся, и вот только что вспомнил. Так было, когда Аннушка заявила мне, примчавшемуся из Лондона в замороженный Петроград, что разводится со мной: Я стоял перед нею и понимал, что проживаю этот миг уже не первый и даже не десятый раз. Некое остановленое мгновение, похожее на вьюгу в стеклянном шаре, есть такая швейцарская игрушка, я привез ее и берег до случая: мальчик на оленях, и если встряхнуть шар, начинают кружить белые хлопья; эта метель может кружиться и век, и два, и три, и мальчик не сдвинется с места, а будет все так же нестись на своих оленях в непроглядный мрак; я вышел и разбил игрушку о камень: Вот и сейчас: я будто бы попал в вихрь времени: все это уже происходило много раз, я стоял и рассматривал то, что было передо мной, и каждый раз видел что-то другое, и каждый раз не то, что там было на самом деле, и осознание неизбежной ошибки накатывало, захлестывало, лишало воздуха и решимости вдохнуть…
Наконец я сбросил наваждение. Кое-чему нас все-таки учили.
Я, конечно, знал заранее, что Аттила похоронен не по гуннскому обычаю, а по обряду братства Белого Быка, к которому впоследствии принадлежал и молодой Тимур (повзрослев, он вырезал Братство до последнего человека). И все же…
Аттилу не окружали скелеты рабов и солдат - настоящий воин и на том берегу Реки найдет себе и рабов, и дружину. Не был заколот любимый конь - настоящий воин и на том берегу Реки добудет себе скакуна. И уж тем более не было сосудов с вином и белых пшеничных лепешек… Но что-то там все-таки было, и я долго, очень долго не мог понять того, что вижу.
Глаз - страшно консервативный инструмент…
Будто скомканная кошма устилала всю погребальную камеру, собираясь у дубовой домовины высоким сугробом. И будто кусты из толстой железной стружки поднимались над грудью и в ногах мертвеца…
Полторы тысячи лет у Аттилы росли ногти и волосы.
Когда я это понял, меня, привычного ко всему, чуть не вывернуло наизнанку.
Я вдруг очень живо представил себе, как по знаку - что это будет? петушинное слово? труба архангела? рог Хеймдалля? - Аттила встает, обламывает ногти, мечом, лежашим в той же домовине, отхватывает себе лишнюю бороду и власы…
Мы очень мало знали о братстве Белого Быка. Можно сказать, не знали почти ничего. Тимур постарался на совесть.
Но проклятие древнего знания пало и на него самого. …Мы не знаем, будет ли это таким же кошмаром, как вскрытие могилы Тамерлана, говорил Софроний, наставляя меня; но мы обязаны предположить худшее…
Я вынул три бутылки с «тьмой египетской», содрал с них предохранительную оплетку, потом связал их крепко репшнуром - и в образровавшийся между ними треугольник всунул детонатор с химическим замедлителем. Потом пассатижами раздавил заключенную в медную трубку ампулу с кислотой. Примерно через час кислота разъест проволочку, удерживающую боек…
Путь назад был сложнее. Я уже говорил, что ловушки обращены преимущественно против того, кто хочет выйти.
Я почти успел добраться до колодца, когда сзади негромко щелкнуло. На миг меня охватила паника. Я знал, что «тьма египетская» не распространяется мгновенно и что времени у меня достаточно - и все же рванулся, зацепился рукавом, потом - чуть не застрял в завале… Я уже крепко держался за веревку, дергал ее - тащи! тащи! - когда из лаза вслед за мной пришла тьма.
Фонарик, пристегнутый к поясу, погас. Я подтянулся и, торопясь, полез к кругу синего с красными прожилками света над головой. И тут меня накрыло.
Исчезло все. Не просто свет - и звук, и запах разрытой земли, и понятие верха и низа. Я перестал чувствовать веревку в руках… Исчезло само время, исчезли удары сердца, дыхание, голос. Конечно, я кричал. Кто бы не закричал на моем месте?..
Спасло меня то, что волна отхлынула. Мои руки и голова оказались над тьмой, и я с отчаянием погребенного заживо стал выбираться наверх. Когда я перевалился через край колодца, сердце колотилось, как после рукопашной.
- Коминт…- позвал я.
- Не соврал, - сказал чей-то чужой голос. - Правда, пацан.
Глаза снова привыкали видеть. Из множества странных пятен вдруг сложилось: лежащие лицами вниз Аттила и Коминт, а над ними нависшие темные фигуры. И еще раз сложение пятен - и с какой-то запредельной четкостью я вижу лица, различая бородавки, веснушки, шетину, седину в усах; различаю царапины на зеленых пуговицах с выдавлеными пентаграммами и нитки, которыми заштопаны дырочки на гимнастерках; различаю зарубки на ложах автоматов…
- Дяденьки! - выдыхаю я. - Они туда пошли, они все там! Я в стенку вжался, не увидели, мимо прошли!
- Кто пошел?
- Да американцы же! Мы за ними от самой больницы Эржебет следим! Они там на кладбище…
- Дугин, Параськин, Азизов, Баркан - вниз! Хоть одного взять живым!
- Дяденьки, не ходите! - закричал я шепотом. - Там мертвецы лазиют! Гроб на семи колесиках…
- Щас мы их посчитаем, эти колесики…- усатый лейтенант полез первым. - Щас там мертвецы раком до самого ихнего Пентагона встанут…
Итак, четверо ушли вниз, а оставшиеся двое принялись соображать, откуда взялся русский пацан в мятежном Будапеште.
- Ты, вообще, кто? - спросил бородавчатый капитан с шеренгой золотых коронок по верхней челюсти. - Ты откуда здесь взялся?
- Я - Коля Тихонов. Из Москвы. Постойте. Дядя Коминт… - я встал на четвереньки и направился к лежащим. - Дядя Коминт…
- Все нормально с ним, - сказал капитан. - Оглушили только.
- Дядя Аттила…
- Ты не смотри, - сказал капитан. - Ну, ошиблись малехо.
- Эх, вы, - сказал я. - Он же за нас. Он же…
- Война, брат, - капитан был суров. - Так что ты тут делаешь?
- За американцами слежу. Они что-то раскапывают здесь, а что - понять невозможно.
- Что-то раскопали? - спросил второй, лет сорока, тоже с капитанскими звездочками, только ничего военного в нем не было. Кое-что другое - было…
- Да. Но я издалека смотрел, не видно ни черта. Что-то длинное тащили. Потом везли в таких ящиках - метра три длиной, зеленые…
- Постой, - сказал настоящий капитан слегка оторопело. - Я имел в виду - что ты здесь, в этом бардаке, забыл?
- Ничего не забыл. Жили мы здесь. Пока не началось. Отец в университете преподавал…
- Почему же не уехали со всеми?
- Так я же объясняю: американцы…
Я встал, подтянул спадающие штаны. Теперь в моих руках было по ножу.
- Отец раскопками занимался. Американцы его похитить хотели. Ну, мы и…
Я как бы развел руками. Капитан в изумлении попятился, держась за грудь, и опрокинулся в колодец. Не-капитан сунулся на колени, потом упал ничком. Ноги его задергались…
Я оттащил его к колодцу и тоже бросил вниз.
Коминт уже пришел в себя и теперь стряхивал с рук путы. Коминта связать - это надо стараться неделю.
Аттила был убит ножом в сердце.
- Неплохо разведка работает, - сказал Коминт. - Нюхали пороху парни…
- Что ж ты не убежал, как я велел?
- Да вот… - он засмущался. - Думал, справлюсь. Да и справился бы, в конце концов… Сделал, что хотел?
- В общем, да. Теперь бы колодец обрушить…
И тут, словно в ответ, земля вздохнула, пришла в движение и сразу же успокоилась. Я оглянулся. Каменного кольца не было. На его месте осталась воронка, как от небольшой фугасной бомбы. И кто-то невидимый прошел, ломясь, по кустам - и сгинул вдали…
- Неужели все? - сказал Коминт.
Я помолился над Аттилой и встал.
- Да. Вроде бы все.
- Как-то не верится.
- Мне тоже. Но салюта все равно не будет.
До ближайшего рума было две недели пути - пешком и по ночам.

7

Нужно вредить плохим певцам, разрезая им глотку, чтобы они не организовывали сборищ.
Атуа Мата Рири

В удлиненные горизонтальные окна, устроенные чуть ли не под потолком, уже вовсю лился утренний свет, а Каин говорил, говорил и говорил. Как будто хотел выговориться за многие годы, если не столетия. Речь его была сумбурна, он заплутал в собственных мыслях, и потому вынужден был то и дело возвращаться на особо приметные места, чтобы оттуда двинуться по новой дорожке. …Сначала вы надеялись открыть Истину попутно, между делом, рассчитывали, что она сама, по доброй воле, нечувствительно познается вами, а потом увлеклись ею, воспылали страстию, как Стенька к персидской княжне, и забыли о своем предназначении… Враг уже не у ворот, враг давно в городе, и помечает дома крестами, вырезает караулы на башнях, лезет со свечой в пороховой погреб… Продажные писаки, художники, лицедеи уже в открытую навязывают обществу - хуже того, детям - сказку про доброго дракона, про хорошего ящера, про храбрых черепашек и мудрых удавов. Упорно внушается мысль, что чужое, уродливое, нечеловеческое обязательно должно быть милым, дружелюбным и совершенно безопасным. Чтобы детишки, выросши, не пугались до тех пор, пока их не начнут жрать… И когда рухнут стены, и маленькие зеленые твари хлынут в дома искать свежей горячей крови - вот тогда мы сами, со своей свечой, спустимся в свой пороховой погреб…
Семеновского лейб-гвардии полка отставной поручик Сергей Илларионович Бахметьев нынешнее свое прозвище получил еще от собственных крепостных и дворовых людей не столько за бурую печать посреди высокого лба, сколько за физиологические над этими самыми крепостными и дворовыми людьми опыты.
Штудии сии предполагали благую цель - бесконечно повысить их трудолюбие и плодовитость. Временные неудачи не смущали пытливый ум. Когда вопли подопытных достигли высочайшего слуха, матушка-императрица живо распорядилась богомерзкие штудии прекратить, имение забрать в опеку, а любознательного поручика посадить на цепь в доме скорби. Там его, в свою очередь, тоже присмотрели для опытов. Екатерина Романовна Дашкова, посетившая заведение на Пряжке, прониклась интересом к возвышенному образу мыслей достойного сына века Просвещения. Пресловутого маркиза в ту пору никто не читал - оттого, должно быть, что он еще ничего и не написал.
Многоученая княгиня забрала несчастного к себе в дом, где и поселила вместе со своими длиннохвостыми питомцами в каменном подвале. Ему было предложено продолжать прерванные опыты - но на ином, более благодарном материале.
С годами Сергей Илларионович выяснил, что крысы - вовсе не то, за что они себя выдают. Что они, как и люди, делятся на варваров и эллинов, причем эллины - отнюдь не язычники, поскольку почитают единого создателя и подчиняются апостолам его. Обращены господа пасюки в свою катакомбную ересь были еще в Александрии двенадцатого века все тем же безумным арабом Аль-Хазредом. Ад представлялся крысам в виде бесконечного, лишенного стен и крыши амбара со сплошным каменным полом, по которому бродят на бесшумных лапах тощие египетские кошки; рай же имел форму большого кожистого яйца, оболочку которого следовало прогрызть.
Не все, но многие «эллины» находили в те года дорогу в свой парадиз.
Всего за два века была создана подземная империя, простиравшаяся от Тихого океана до Атлантического. Передовые отряды конкистадоров уже готовы были к броску в Новый свет, но люди еще не проложили туда дорогу. И тут грянула беда.
Чума, собственно говоря, была нацелена неведомым врагом прежде всего на крыс. Их потери были гораздо выше людских, и даже высокая плодовитость уже не спасала. Европа была потеряна полностью, в Передней Азии сохранились едва тлеющие очаги цивилизации. Пришло время варваров… Темные века тянулись бесконечно.
Самым мудрым, наконец, стало ясно, что без помощи людей не выжить и в рай не попасть.
В рукописях Аль-Хазреда цветистым арабским слогом расписывалось возвращение на Землю людей-змей и людей-крокодилов. Екатерина Романовна и Сергей Илларионович, склонившись щека к щеке над рыжим пергаментом, проникались грядущей опасностью. Сердца их отныне бились во имя спасения человечества.
Именно Екатерина Дашкова и представила своего фаворита Брюсу. Яков Вилимович поразился тайным знаниям и превеликому жару отставного поручика.
По прошествии необходимого срока и должной подготовки (школы на Мадагаскаре тогда еще не было, обучение проходило в ските на высоком берегу Тобола), новик был допущен к малым тайнам. Что интересно, о крысах он никогда и ни с кем не говорил.
В рядах Пятого Рима Каин пробыл недолго - до наполеоновского нашествия.
Последний раз его видели в горящей Москве… …Каждый раз, как доходило до дела, ваш драный орден бросал все и начинал делить еще не захваченные трофеи. И ничего ему не нужно было, кроме мирской власти - что бы там ни врал ваш монашек. Вы уже прибрали к рукам Грозного - но перестарались, и он просто спятил, а в моменты просветления пытался вас же истребить. Вы навели морок на всю Русь и заставили ее отступиться от умницы Годунова только за то, что он отринул вас. И эта идиотская затея с царевичами…
Возразить было нечего. Орден неоднократно бросался в Большую Политику, но каждый раз выползал оттуда то с выбитыми зубами, то со свороченным набок носом, ворча и приговаривая, что, если бы не… то мы…
Пятый Рим с упорством Сизифа пытался понять Россию умом и промерить аршином.
В Смутное время поставили на Пожарского - казалось бы, небитый козырь. Но не сочли нужным согласовать действия с Каббалой, и нижегородский резник Минкин все испортил.
Во время Раскола составляли графики и были убеждены, что народ отвергнет никоновы новшества, удалось спихнуть и самого Никона, но все почему-то получилось наоборот.
Ближе всего к цели Орден подобрался при Петре Великом - император и Пятый Рим подошли друг к другу как нельзя лучше. Петр Алексеевич даже порядок престолонаследия для такого случая изменил, да вот беда - был император крепок и упрям, и до последней секунды, даже когда соборовали, не верил в свою смерть. А когда поверил, жизни осталось на два слова: «Отдайте все…». И Михаил Васильевич Скопин-Шуйский, спешащий из Голландии в качестве петровского бастарда, поспел как раз к пушечному выстрелу, извещавшему жителей столицы о кончине великого государя.
От этого удара отходили долго, допустили ненужную смерть Петра Второго, а в наступившем после того бабьем царстве сориентироваться не смогли, поскольку логике оно подвержено не было. Не поддержали робкую попытку Волынского упорядочить хаос, при Елизавете не захотели найти общего языка с Ломоносовым ( «Зато другие захотели», - мрачно добавил Каин), ввязались зачем-то в прусскую авантюру…
В золотые екатерининские годы ничто, казалось, не мешало благоприятному развитию событий (уже подготовлены были мастера тантра-йоги из хороших семей) - но вот беда: Софроний терпеть не мог Вольтера…
О годах правления Павла в Ордене говорить было не принято.
Попытка Наполеона создать единую Европу Орденом, в сущности, приветствовалась - потому и начался в его рядах повсеместно распространившийся некоторое время спустя раздор между западниками и славянофилами. Единственное, что удалось реально сделать - это внушить Александру мысль о необходимости сохранить Францию, чего так не хотели остальные члены Священного союза. Но это был уже festum post festum.
Как ни странно, обиходив Александра к концу его правления, Орден даже пальцем не шевельнул, чтобы пробиться к трону, и это сделали автогены- масоны. Попытка, предпринятая дилетантами, оказалась столь близка к успеху, что тот же Скопин-Шуйский бушевал потом на Капитуле и кричал, что с десятью ратниками: - ну, и так далее. :в конце концов, вы на нас паразитировали все эти века, ваше богатство и ваше долголетие оплачивалось нашими жертвами. Вы хоть давали себе труд задуматься, откуда брался ксерион? Вы получали его от Фламеля! А Фламель, полагаете, из тумбочки? Или из этого: атанора? Вот вам - из атанора! Мы, мы соскребали ксерион с полов пещер, куда нас приводили наши серые разведчики!
Вот я сам, своими руками!.. А вы хоть представляете себе, как охранялись кладки? И - кто их охранял?..
Как раз это Николай Степанович представлял себе достаточно хорошо. :Но мы же понимаем, что вся наша борьба есть ни что иное, как разорение деревень. Мы не просто не можем пробиться в замок - мы не можем найти ворота замка. Все наши пути ведут мимо цели. Нас не понимают, нас не признают, на нас охотятся все, кому не лень - даже палестинцы. Будто в нас заключается зло, а не в обитателях замка и не в тех, кто им служит…
Николай Степанович помычал, но Каин то ли не услышал, то ли не счел нужным ответить. :Конечно, вы можете осуждать наши методы. Но представьте себе: вы ворвались в военный лагерь - без пароля, без приглашения, паля наугад в часовых: Чего вы ждали? Что вас пригласят в шатер командира, и поднесут рюмку водки со льда, и развлекут приятной беседой, пока командир занят планированием завтрашней битвы? Вы этого ждали? Или, может быть, вы хотите сказать, что нехорошо брать заложников? Так не вынуждайте наш маленький партизанский отряд это делать! Да и как иначе я мог рассчитывать на то, что вы хотя бы выслушаете меня, не перебивая?..
Николай Степанович снова промычал, и теперь Каин остановился перед ним.
- Хотите что-то сказать?
Николай Степанович кивнул.
- Тогда я хочу предупредить вас вот о чем: у вас, конечно, есть сильнейший позыв расправиться со мной. Ликвидировать меня. Если я все правильно понимаю, вы можете сделать это, не прикладая рук. Просто словом. Не советую.
То есть подчинить меня, или убить, или что-то еще вы, если повезет, сможете.
Но этажом выше сидит девочка, чуткая к магии. Рядом с ней находятся ваши женщины. И как только вы начинаете произносить инкантаментум, - Каин издевательски выделил это слово, - девочка превращается в машину для убийства. Все будет кончено в долю секунды. Хоть что-то я умею делать лучше вас…
Николай Степанович еще раз кивнул.
Внезапно - где-то разомкнулись тучи - воздух косо прорезало розоватыми пластинами света. На какое-то время все прочее, что было в этом помещении, стало необязательным, призрачным: и собеседники, и огромный сейф в углу, и незаконченный бассейн с коробом застывшего раствора и торчащей из него навеки лопатой…
Каин протянул руку и взялся за край пластыря.
- Итак, вы меня поняли? - и потянул пластырь.
Это было больно.
- Где тут у вас сортир? - спросил Николай Степанович.

8

А что же делали эльфы с крадеными младенцами?
Кэтрин Энн Портер

Гостеприимство Каина распространилось еще и на Бортового, но заложниц не коснулось, и это было понятно, но обидно.
- Итак, подведем промежуточный итог, - сказал Каин. - Мы преследуем одну цель.
У нас общий враг. У нас равно нет друзей. Наша вражда объясняется всего лишь недоразумением. Я даже готов дать вам удовлетворение, но только после победы.

Предыдущая страница 28 Следующая страница


29 Андрей Лазарчук, Михаил Успенский

- Мгм, - неопределенно откликнулся Николай Степанович. - Скажите, милейший, а ваша затея с: э-э: ураном - на что нацелена?
Каин посмотрел на свою руку. В руке он держал рюмку.
- Если у нас ничего не получится, - сказал он, - и если мерзкие твари все-таки полезут наверх, мы приведем эту бомбу в действие. Вы, кажется, помните, что происходит с ураном под действием ксериона? По нашим расчетам, сгорит вся сибирская тайга, займутся нефтяные пласты. Завод этого дурака тоже рванет…
Через год настанет новый ледниковый период, который переживут только теплокровные…
Он выцедил водку.
- Кстати, о дураке, - сказал Николай Степанович. - Где он и что с ним?
- Должно быть, в аэропорту. Счастливое семейство вновь обрело: ну, и так далее.
- Не врете?
- А смысл? Он мне нужен. Зла я на него не держу. Опасности он тоже не представляет…
- Не для печати, - влез было Бортовой, но Николай Степанович прихлопнул его ладонью.
- Сейчас стало неинтересно, - сказал брюзгливо Каин, - а когда-то крысы таскали мне провиант из спецотдела Елисеевского. Где теперь такое найдешь? Сыр из дичи. Снетки в плетеных коробах. Кисло-сладкое мясо. Купаты по-имеретински.
Раки в белом вине. И само вино: «Кахетинское N 8», «Красный камень», «Усахелаури N 21», коньяк «Двин»…
- Так бутылками и таскали? - изумился Бортовой.
- Тележка у них на то имелась…
- Так вот, не для печати, - Бортовой был упрям, на то и репортер: - Если я все правильно понял, вы хотите воспер: в'спре:пятствывовать воскрешению мертвых в день Страшного Суда. А вот как к этому отнесется Русская православная церковь за рубежом? С ними вы согласовали?
Каин впервые улыбнулся.
- Еще Зверь не вышел из моря, - сказал он. - Вот он выйдет, и согласуем. - И посмотрел на часы.
- Зверь давно вышел, - сказал Николай Степанович и тоже посмотрел на часы. -
Видите ли, дражайший, мы с вами находимся в несколько неравновесном положении. Вы когда-то пренебрегли отвлеченным знанием и сделались неспособны прочесть пылающие письмена. Вы преуспели в тактике, но безнадежно отстали в стратегии. Мы, каюсь, совершенно о тактике забыли и оказались в положении блестящего штаба, на который напоролась кучка выходящих из окружения врагов. Голодных, оборванных: Понимаете, о чем я говорю?
- Хотите возглавить операцию? Вы, единственный выживший штабной писарь?
- Нет, совсем нет. Да, кстати: а как вы поняли, что я - это я?
- Никак. Мы тупо и просто начали с Евпатории, нашли какого-то отставной козы депутата, который оказался до того разговорчив, что мы его даже не стали закапывать…
- Понятно. Давайте выпьем за упокой души этого несчастного авантюриста.
- А к'к же тогда: эт: в'скрешение? - опять встрял Бортовой.
- Будет тебе воскрешение, Миша. Расслабься. Значит, Сергей Илларионович, подвожу, как вы выразились, промежуточный итог. Я без вас победить могу. Вы без меня - нет. Видите, даже тактика ваша идет от неизбежности поражения…
- Какой упокой души? Он жив и здоров. Давайте лучше за погибель врагов.
- Поддерживаю.
- П'сть дохнут, как м'хи…
- Продолжаю мысль, - Каин поднял палец. - Оказалось очень просто выяснить, кто вы, зачем и откуда. Похоже, что о маскировке своих действий вы вообще не задумывались. Конечно же, единственный ратник на планете! Последний защитник Камелота! Ланцелот Прудовый. Вот. И что мы имеем в результате?..
- В результате мы имеем следующее: я знаю, где находится вход в усыпальницу ящеров, и знаю, как его открыть. Вы не знаете, где он - и подавно не можете.
Несмотря на всю вашу тайную армию и многовековой опыт сопротивления.
Почему?
- Почему же не можем? Очень даже можем. Вот вами и откроем.
- Я понимаю, что к этому все в итоге сведется. К банальному принуждению. Так скажите, нужен мне такой союзник или нет?
- А у вас есть выбор?
- Разумеется.
- Нет у вас выбора! Потому что…
- Потому что вы уже захватили мою семью, - скучным монотонным голосом сказал Николай Степанович, - и готовы вот-вот предъявить мне их примерно в том же виде, что четыре часа назад - двух дорогих мне женщин? Эх, Сергей Илларионович. Господин лейб-гвардии поручик. Не стыдно?
- Не стыдно. На карту поставлено все.
- Я не об этом. Ослабли вы разумом, воюя против несчастных медлительных тварей. В Аргентину, наверное, барон отправился с группой товарищей? У него там собственный немалый интерес возник. Так вот, их всех или уже нет на белом свете, или торопятся немногие уцелевшие с печальным известием…
Каин дернулся, как от внезапного ледяного прикосновения.
- Что?
- Это была ловушка, - холодно сказал Николай Степанович, доставая портсигар. -
Крысоловка. Курить будете? Отличные сигареты, рекомендую: Я расставил несколько ловушек, и вы умудрились попасть во все. Неужели вы считали меня способным на то, чтобы посадить своих родных в центр мишени и заставить посылать мне письма через цыган, которых вы контролируете? Даже обидно, право. Я и сам не знаю, где сейчас находится моя семья. Знаю только, что под охраной таких людей, с которыми вам не сладить… Да, Каин, я был о вас лучшего мнения. Деградация налицо. Что мне теперь прикажете с вами делать?
- Не забывайтесь, - в голосе Каина зазвучали свистящие нотки, - это вы у меня в руках, а не наоборот!
- Пойдемте посмотрим, - предложил Николай Степанович. - Вообще-то я просил, чтобы нам не мешали…
За дверью стоял Коминт.
Увидев его, Каин попятился.
Коминт, опустив руки, медленно пошел к нему.
- Коминт, - позвал Николай Степанович.
- Что? - не оборачиваясь и глядя в грудь Каину, отозвался Коминт.
- Наверху ничего не случилось?
- Нет, все нормально.
- Тогда погоди. Он нам еще будет нужен.
- Ты видел его войско?
- Частью.
- Тогда ты ничего не видел, командир: На что он нам?
- Живец.
- Зря. Таких надо: Впрочем, как знаешь. Ты командир…
- Идите, Каин, - сказал Николай Степанович и кивком указал на лестницу.
В обширном вестибюле чьей-то недостроенной виллы сидело на корточках вдоль стен Каиново воинство. Их на взгляд было десятка два. Среди обычных зомбиков попадались и те, другие: с металлическими руками и ногами, с клинками-косами, с толстыми воронеными стволами, торчащими из плеч…
Перед ними стоял Илья в джинсовом жилете на голое мускулистое тело и неслышно наигрывал что-то на свирели.
- На тихой дудочке любви, - сказал, подходя, Костя. - Здесь все, командир.
- Хорошо. Илья, сдай этих бедняг другому, пойдешь со мной. Яков Вилимович!
- Здесь: - откуда-то из-под лестницы отозвался Брюс. - Иду.
Горбатый цыган подошел к Илье, принял свирель. Воинство Каина шелохнулось, будто бы вздохнуло, но осталось сидеть.
- Батяня, - сказал Илья, тылом кисти вытирая рот, - надо с ними что-то делать. Не вечно же в дудочку над ними дуть…
Николай Степанович, не ответив, присел рядом с четвероруким парнем. Транс колдовской музыки не мог разгладить жестких складок возле губ. Меж неплотно сведенными веками розовел белок глаз. Лет десять назад, скорее всего, это лицо было на фотографии, которую показывали по какому-нибудь местному телевидению. «Мальчик десяти лет, ушел из дома и не вернулся. Был одет в коричневое драповое полупальто с цигейковым воротником:»
- Ты прав, Илья. Надо что-то делать…

По дымному следу (Из рассказов дона Фелипе)

- Это я теперь в деревне вроде как самый главный, а приехал-то позже всех.
Тогда, из болот, я уходил последним - и то ли свечку задел, то ли земля так неудачно повернулась: Очутился я опять же в болоте. Но как бы и в бане в то же время. Кое-как выбрался - на третий день…
Вот представь: болото. Тростник какой-то, осока, прочая гадость. Лягушки вот такие - тебе по пояс, пожалуй. И все время кто-то кого-то жрет, и думаешь только: слава Богу, не меня. А делаешь шаг - и вот-те нате, хрен в томате: автострада, бензоколонка, машины едут. Ну, вылез я… руки, понятно, вверх: война же была, чужаков так и так в полицию сдавали; а в Америке этой человека в полицию сдать не западло, а гражданский долг. Долго со мной разбирались, но видно был по мне: из германского плена мэн. Пока переводчика нашли, я кое-что смикитить сумел и легенду выстроил. Будто бы сидел во Франции, бежал через Испанию на панамском шипе. А панамцы эти долбанные меня нашли и за борт выбросили: И так я в это поверил, что панамцев до сих пор не люблю. И что ты думаешь: скушали мою брехню за милую душу: доверчивые были, это потом мы им ума-разума вложили. Переводчик, бывший таксист парижский, Москаленко, так хорошо переводил, что мне только «да» и «нет» отвечать оставалось. Много я из его переводов о Франции да Испании узнал…
А потом - повезли меня в город Вашингтон к послу Майскому. По дороге Москаленко мой мне и говорит: ты, мол, лучше бы в посольство не ходил, поскольку там советская власть, а где советская власть, там и тюрьма неподалеку. Я бы, говорю, и сам рад не ходить, тем более что и командир велел: пока Сталин живой, домой не ворочаться. Да только что я могу сделать в чужой- то стране? Москаленко обещал помозговать, но уж очень все быстро произошло.
Я даже мявкнуть не успел…
Встречу нашу с послом даже для кино снимали. А назвался я, кстати, именем Пети Брагина, последнего нашего в бою павшего, он у нас из детдомовских, и рыла у нас с ним схожие: были. Да. И газетчиков всяких тьма, в блокноты строчат, на аппараты снимают. Рассказал им, как деревни жгут, как баб с детишками за то, что пленным еду приносят, убивают. Американцам, чтобы воевать, себя взвинтить нужно. Ну, взвинтил. Кино уехало, посол ручкой сделал, убрались журналисты - явилися чекисты. И - берут меня в оборот: как я в плен сдаться посмел и за сколько родину продал? Морду еще не бьют, но примериваются. Там у них в посольстве своя Лубяночка махонькая: подвал двухэтажный. И вот держат меня там, не выпускают. Допросы снимают. И чувствуя я, что завираться начинаю. Это вам не ФБР, переводчиков с русского им не требуется. В конце концов, понимаю я, что пришел мне форменный карачун: приперли к стенке в прямом и переносном. Получаюсь я по всем статьям предатель и шпион, и возразить нечего: И вдруг: приводят меня не в допросную, что в подвале же, а в кабинет начальника чекистского, тот, не моргнув глазом, конвоиров отсылает, дверь запирает и мне говорит: что ж ты, сукин сын Филипп Антонович Пансков, в запирашки со мной играешь? Тебе же Героя за гималайскую операцию присвоили! И тут, веришь ли, растерялся я.
Всего ждал, только не этого. Верно говорят: не повезет, так даже на родной сестре триппер поймаешь. А он, гад, на меня смотрит. И все понимает. И я уже все понимаю…
Не повезут меня ни в какую Россию, а пристрелят тут же и тут же зароют в подвале, как и не было никогда…
Встаю. Руки по швам. Служу Советскому Союзу!..
В общем, не успел он.
Запихнул я его в шкаф, в том же шкафу костюмчик понаряднее нашел, рубашечку, галстук, который завязывать не надо, штиблеты по ноге, макинтош, шляпу на глаза надвинул, сигару в зубы - я видел, начальник так ходил, - бумажник не забыл спионерить: и в коридор. Охранники меня, понимаешь ли, слишком близко подпускали…
Вышел на площадь, с полицейскими раскланялся, такси остановил и поехал на вокзал. Слова некоторые я уже понимал…
Нью-Йорк тогда был тогда самый большой город в мире, и искать им меня пришлось бы очень долго.
Вышел из вагона, опять же в такси, говорю: синагога. Какая, спрашивает таксист.
Говорю: эни. Любая, мол. Ну, он разворачивает машину и останавливается на другой стороне улицы…
С евреями договориться оказалось не так уж легко, но и не слишком трудно.
Много, говорю, я вашего брата спас, выручайте теперь и вы меня. В общем, был я через месяц эмигрантом из-под Варшавы по имени Беня Блашкович. А потом еще чуть-чуть - и принял меня Военно-морской флот в свои объятия.
Чтоб в морской пехоте служить, язык в тонкостях знать необязательно. Райт, лефт, стенд стил, йес, сэр! - ну и еще пара слов. Главное, слова короткие. Не то что у нас: «Побатальонноперваяротанаместеостальныенаправомарш!»
Подготовочка моя сказалась: определили в особое диверсионно- разведывательное подразделение «Шадоуз». Про него даже сейчас не пишут.
Готовили нас ни больше ни меньше, как для захвата в плен Муссолини, Гитлера и Сталина. Правда, в натуре ставили перед нами задачи попроще и помельче калибром. Да и Скорцени нас опередил в одном эпизоде. Встречались мы тут с ним лет пятнадцать назад, старый стал, обрюзг, форму не держит. Ну, посидели, выпили хорошо: что мне теперь-то с ним делить? Вот. Но золотой запас Германии наши ребята прихватили, не дали вывезти…
А у меня тоже приключение было. Переподчинили меня на срок генералу Доновану. Ему запонадобилось у джерри одну штуку выкрасть, а его ребята слабоваты для этого дела оказались. Меня и сбросили в Тирольских горах. Во- от. А тюк с оборудованием в озеро упал и утоп. И оказался я с одним пистолетиком да с двумя обоймами патронов: Замок у немцев там был переоборудованный, черный эсэс его себе облюбовал. В замке эта хренотень и хранилась. Так я и не знаю, чего они так за эту железку бились: Сколько я доберманов одних перестрелял да перерезал - до сих пор перед собаками стыдно. Однако же - добыл, отвез Доновану, обменял на «медаль Конгресса».
Но все хорошее когда-нибудь кончается. Кончилась и война - и уволили меня в запас в начале октября сорок пятого. Мог я по закону о солдатских правах даже высшее образование получить бесплатно, да как-то неудобно: и возраст не тот, и слов я мало нужных для колледжа знаю: Короче, осел я в Майами и стал в доках работать. Грузчиком. Как в самом коротком анекдоте. И даже чуть не женился, да как-то пронесло. Полгода прошло, и что ты думаешь: затосковал я по службе.
Но, видно, бабка мне в детстве как надо подгадала, потому что стали как раз вербовать у нас резервистов для полярной эскпедиции на юг. По-дурному Земля устроена: Я успел записаться. Старый знакомый мой, сержант Грейнджерфорд, как меня узрел, так и заорал на адмирала: каким трюмным матросом?! В штурмовую группу! С выслугой, надбавками и хрен знает чем еще. Я еще себе думаю: зачем попу гармонь? Что будет делать в Антарктиде штурмовая группа?
Пингвинов жучить? Но молчу, жру усиленный паек и гоняю на тренировках тех, кто повоевать не успел. Тяжело, говорю, в учении - легко в гробу…
Крейсер наш назывался «Оклахома-сити». Адмирал Бирд, Ричард Ивлинович, держал на нем свой флаг. Мужик он был простой, доступный, в кубрик наш спускался и байки свои травил. И, между прочим, носил такую же, как у меня, «медаль Конгресса». Для американцев он и по сю пору кто-то вроде Водопьянова или Отто Юльевича Шмидта. Первым долетел до Северного полюса, потом через Атлантику - вторым после Линдберга: И вот он знакомится с личным составом, собирает ветеранов и под топ-секретом сообщает: экспедиция наша не просто научная, а военно-научная, и даже больше военная, потому что, по сведениям разведки, нацисты оборудовали в Антарктиде тайную базу, где продолжают создавать свое супероружие и где, есть такая информация, скрывается настоящий Гитлер. Которого, вроде бы, простая пуля не берет - и именно так его можно отличить от ненастоящего: И очень мне это напомнило десятилетней давности напутствие товарища Агранова, так напомнило, что захотелось прыгнуть за борт да и плыть своим ходом до теплого города-курорта Майами: Но только были мы уже в ревущих сороковых - и даже не годах, а широтах.
Очень мне не нравилось и то, что кораблей в нашей экспедиции было тринадцать. Но потом догнал нас «Генерал Грант», старый эсминец, переделанный в научное судно. Сразу камень с сердца упал. Следуем двумя колоннами в виду побережья, легкие суда к берегу шастают, разведку ведут. С авианосца каждый день «корсар» взлетает: Наука! Но вот в один день пришвартовывается к нам катер с «Гранта», и я начинаю думать, что жизнь - это сплошной роман «Десять лет спустя». Потому что поднимается на борт с катера мой партизанский командир Николай Степанович…

9

В той извращенной действительности, что окружала его, любые отклонения от нормы казались нормальными поправками.
Джозеф Хеллер

Подземелье острова Шаннон совсем не похоже было на то, которое Николай Степанович имел удовольствие исследовать в Антарктиде. Здесь были не переходы и залы, по-немецки строгие и функциональные, а низкая, но чрезвычайно обширная пещера, свод которой опирался на толстые, в беспорядке разбросанные каменные колонны. Но при этом оставалось странное ощущение одинаковости в чем-то главном: как будто очень талантливый художник написал картину, в которой изо всех сил старался манерой не походить на себя самого. Все - другое. Но рука та же…
И - было очень холодно. Стыло. Трудно сказать, сколько градусов, но лицо уже одеревенело, и немели пальцы в меховых перчатках.
Луч фонаря дробился на каменных гранях.
Вот она, черная дверь…
Гусар опустил голову и коротко проворчал что-то.
- Да, - сказал Николай Степанович. - Можно сказать: пришли.
Он снял с плеч рюкзак, Достал, освобождая каждую от оплетки, шесть бутылок с «тьмой египетской». Связал их по три скотч-лентой. Треск ленты казался оглушительным.
- Скорее всего, там пусто, - сказал он Гусару. - Рыцарь Поликарп явно открывал эту дверь, а значит - ящеры за ней начали оживать. И ожили они в непроглядную тьму: Что же касается стражей: посмотрим. Так ли уж они непобедимы. Но на всякий случай: сам понимаешь.
Он присел и обнял пса. Пес прижался к нему головой и лизнул смущенно в щеку.
Потом высвободился из объятий, взял зубами одну связку бутылок и подошел к двери.
Николай Степанович достал портсигар, открыл. Потом наклонился и взял в руки вторую связку бутылок.
Когда он выпрямился, двери перед ними уже не было.
Она не поднималась медленно, как та, в Антарктиде. Она просто исчезла.
Распалась тут же погасшими искрами.
За дверью был сумрак - примерно как в белую ночь. Бесконечно высокий свод светился зеленовато-сиренево. Ровный пол из матового камня лежал под ногами, и по нему от двери расходились чуть заметные темные линии - как лучи нарисованного черного солнца.
У самой двери, слева, лежал ничком мертвый ящер.
Он был тонкокостный, с маленьким хвостом и узким торсом. Если бы он стоял, то был бы чуть выше двух метров. Ноги пропорционально были чуть длиннее человеческих, а четырехпалые руки чуть короче. Удлиненная голова венчалась аккуратным костяным гребнем. Лицо производило впечатление почти человеческого - разве что нос коротковатый и приплюснутый, а подбородок - узкий и скошенный назад. Полузакрытые глаза были выпуклы и огромны…
Насрулло в сравнении с ним выглядел гориллой.
Гусар подал голос.
Николай Степанович встал и посмотрел туда, куда смотрел пес. Чуть выделяющееся на общем фоне, желтело продолговатое пятно.
- Посмотрим?
- Ггг: - не разжимая зубов.
- Забрать бутылки?
Гусар покачал головой.
Осколок стекла завизжал под подошвой. Потом - горлышко зазвенело, откатываясь в сторону.
Мертвые ящеры лежали так, будто умерли час назад. Рум. Время идет как-то по- своему.
Желтое пятно приблизилось. Обрело очертания.
На невысокой - по грудь человеку - возвышенности лежал золотой дракон.
Взгляду были доступны только морда и передние лапы, неожиданно напоминающие львиные лапы сфинкса.
С приближением к дракону становилось светлее.
Даже не было страха.
Веки дракона дрогнули. «Да,»- сказал он.
Он не издал ни звука, и в голове Николая Степановича не звучал голос - просто почему-то ясно было, что дракон только что сказал «да».
- Что значит «да»? - спросил Николай Степанович.
Он уже вроде бы не шел вперед, но все равно приближался к дракону все ближе, и ближе, и ближе. Гусар стоял рядом с ним, прижавшись к колену, и дрожал напряженно. «Да - это мой конечный ответ. На череду вопросов, которые ты задашь. Которые есть один-единственный главный вопрос.»
- Тогда скажи мне свое имя. «На самом деле у меня нет имени. Я - золотой дракон Дево, но »Дево« здесь - не имя, а знак принадлежности. Я принадлежу Дево. Которых нет.»
Странно - они уже стояли, упершись в возвышение, на котором лежал дракон, а он все еще продолжал приближаться, будто бы выплывая из темноты…
- Почему же ты жив? «Я не жив. Я золотой дракон. Я просто есть.»
Дракон еще приподнял веки, и в черном зеркале глаз Николай Степанович увидел себя и Гусара, маленьких и изогнутых, как отражения в хрустальном бокале, и тогда он решительно поставил бокал на стол и посмотрел на Фламеля.
- Так удобнее беседовать, - улыбнулся Фламель.
Они сидели в «африканской комнате» и пили стариннейший, двадцать третьего года, «Мартель», завалявшийся в подвалах Фламеля. Две бутылки его, в паутине и пыли, он принес и выставил, улыбаясь. на стол. Гусар, встретивший его настороженно, теперь расслабился и лежал рядом с террариумом, слушая неумолчную возню проглота.
- Я понимаю, что удобнее, - сказал Николай Степанович. - И все-таки я для начала хотел бы уяснить…
- Попробую, - сказал Фламель. - Тысячу лет не пил такого коньяка: Что сказать?
Слуги, домовые и призраки пережили хозяев дома, но продолжают накрывать на стол, прогонять злых духов и пугать мышей: звенеть цепями в сводчатых подвалах: Вы меня понимаете?
- В основном. Собственно, что-то подобное мне мерещилось. Но конкретно…
- После великой войны остались всего две расы. Они условились, что усыпальницы будут находиться на противоположных полюсах планеты, что искусственные существа, которые должны заботиться о целостности усыпальниц, не будут похожи ни на одну из рас - и даже при их необыкновенной способности изменять внешность они не смогут принять вид ни Дево, ни Сора.
Эти существа - мангасы - имеют не только интеллект, сравнимый с интеллектом их Творцов, но и мощнейший инстинкт, программу, которая может при необходимости подчинять себе интеллект, направлять его на исполнение Цели…
Да, это было обусловлено, но и Сор, и Дево в тайне друг от друга заложили в некоторых мангасов, еще в зародыши, в яйца - чтобы невозможно было обнаружить - программы уничтожения усыпальниц противника. Да, война продолжалась. Ледниковый период, вызванный Большой войной, подходил к концу, когда выяснилось, что обе усыпальницы уничтожены. Создатели довели до конца дело своей жизни: Хотите знать, что собой представляла их цивилизация?
- Вы не поверите, - сказал Николай Степанович, - но - совершенно не хочу.
- Хм: Что ж, определенная мудрость в таком подходе есть. Впрочем, если передумаете и решите узнать что-то подробнее - я всегда к вашим услугам. Для непредубежденного ума тот уклад жизни имел свои прелести: Один дуэльный кодекс чего стоил. Дуэль была важнейшим государственным институтом: Да, вы же сказали, что не желаете ничего знать о них.
- Именно так.
- Тогда я возвращаюсь к временам позднейшим. Подходил к концу ледниковый период, мангасы - кто-то в образе змей, кто-то - обезьян, - несли службу: и вдруг удар: Создатели мертвы. Умом мангасы все могли понять, но - инстинкт, но - программа: Это было сильнее. И мангасы, зная о том, что жизнь их отныне бесцельна, продолжали вести себя так, как будто Создатели живы и лишь по каким-то высшим причинам медлят с выходом. Даже себе мангас не мог признаться в том, что Цели Жизни более не существует. При этом все прекрасно зная. Представляете коллизию?
- Очень человеческая коллизия. Наблюдал многократно.
- Так ведь - оттуда и пошло: Думаю, вы способны представить себе, что именно может изобрести изощренный разум, с этой коллизией разбираясь?
- Миллион вариантов.
- И еще тонкость: разум, не знающий лжи.
- М-м…
- Скажем, мать, потерявшая младенца, начинает няньчить куклу: Вы уже догадались?
- Куклу? Скорее уж - щенка, котенка…
- Котенка. Или маленькую обезьянку. Кстати, мысль развить кошачьих была. Но перевести гепардов на смешанное питание не удалось; а разумные хищники - это неперспективно. Поэтому остановились именно на обезьянах.
- А как к этому отнеслась программа?
- Все можно обмануть, было бы желание и время. Перед программой появилось оправдание: создается полуразумный помощник, он же - мясной резерв, он же - игрушка: Отсюда четыре ветви: белые, черные, желтые, красные - по цветам Создателей. Ну, и прочее.
- Так. А потом?
- Вас это не шокировало?
- Нет. В конце концов, все было так давно…
- Беда в том, что эти оправдания перед программой становились со сменой поколений мангасов частью Цели. Понимаете? Деды обманывали как бы сами себя, оберегая от суда какие-то свои незаконные устремления, но перед внуками этот обман вставал как святая истина. Тоже знакомо, не так ли?
- Да. К счастью, лично меня это миновало: но наслышан. Наслышан.
- Кроме того, в каждом поколении появлялись те самые диверсанты, о которых я уже говорил. Они тоже имели особую программу, против которой были бессильны - хотя и знали, что исполнение ее бессмысленно. Тем не менее несчастные усыпальницы хотя бы раз в тысячелетие подвергались очередной атаке - как правило, успешной. Я могу знать не все, но и того, что знаю, достаточно: усыпальница Сора была уничтожена шестнадцать раз, усыпальница Дево - семь.
- Уничтожены? Но я же…
- «Уничтожение» в понятиях Создателей - это почти антоним «разрушению». Может быть, поэтому они были так шокированы оружием Йрта, которое превращало в пыль все, на что было обращено. Конечно, разрушить усыпальницу можно, хотя и очень трудно, чрезвычайно трудно: зато убить Спящих оказалось довольно легко. Последние пятьдесят-шестьдесят тысячелетий диверсии производились руками людей…
- Так, - сказал Николай Степанович.
Почти не чувствуя вкуса, он допил свой коньяк. Фламель смотрел куда-то мимо него.
- Мне очень жаль, - сказал Фламель. - Но мы: мы оказались почти бессильны перед нами самими. И когда стало ясно, что так мы доведем дело до нового ледникового периода, а то и до полной стерилизации планеты…
- Это когда погибла Атлантида?
- Нет, значительно раньше. Когда образовались Сахара, Гоби, Амазонская низменность: там были центры цивилизации: царства Инугаах и Мальбет, вольное сообщество Ке: Кстати, Атлантида не погибла. Она, как бы это сказать: обособилась. Но это было двадцать тысяч лет спустя. А в те времена она была диким островом, населенным людоедами и колдунами. Так вот, тогда и возникла мысль, что мангасы должны что-то противопоставить самим себе. Как вы понимаете, такую крамолу ни один мангас не мог вместить в свое сознание целиком. Но по частям: вы меня понимаете? Я знаю первое слово фразы, вы - второе, кто-то незнакомый - третье…
- Кажется, понимаю.
- Самая страшная конспирация - конспирация перед самим собой. Мелкие и будто бы ни на что не влияющие действия. Незначительные просчеты и ошибки: как бы просчеты и ошибки: Наконец, роли. Войдя в роль, можно позволить себе нечто большее, не так ли? А роли мы себе избирали не просто «кушать подано»: хотя и без этого не обходилось: Человечество возрождалось, и мы при сем скромно присутствовали. Пугая, подсказывая, направляя…
Николай Степанович посмотрел на сидящего перед ним, вспомнил, какова роль Фламеля, и медленно кивнул.
- И в каком же положении мы с вами находимся сегодня?
- В очень сложном. Похоже, создавая противодействие самим себе, мы переусердствовали. Вы знаете, что многие знания мангасов перекочевали к людям, и использовать они их намерены уже друг против друга. Все это пока еще глубокая тайна, но рубеж очень близок: Собственно мангасов сейчас уже очень мало - триста одиннадцать. И две тысячи четыреста яиц. Даже если истребление яиц прекратится, в чем я не уверен…
- Понимаю. Но не могу сказать, что сочувствую.
- Несмотря на то, что само существование человечества - наша заслуга? Что поэзия: подбор звуков и смыслов в резонанс колебаниям мировых линий - тоже наше изобретение? Что…
- У меня случай, аналогичный вашему. Умом все понимаю, но ничего не могу с собой поделать.
Фламель усмехнулся.
- Еще коньяк?
- Да, если не трудно…
- Хочу повторить: нас уже очень мало, чтобы на что-то реально влиять. Но при этом мы буквально начинены всеми знаниями Создателей, и предыдущей цивилизации людей, и атлантов - а это было нечто необычное, поверьте, они во многом сумели превзойти самих Дево, - и множеством тайных умений новейшего времени. У нас есть внутренний запрет на применение всего этого: но у вас-то такого запрета нет…
- Простите? - Николай Степанович поперхнулся коньяком. - Что вы хотите сказать?
- Что вы можете пользоваться ими по вашему собственному усмотрению.
- Не понял: С какой стати?
- В незапамятные времена Верховный мангас Лу потерял - совершенно случайно, как вы понимаете - то, что можно назвать ключом. Или Словом Власти. Или Именем Бога. Как хотите, на выбор. И ключ этот, путешествуя из рук в руки, выбрал почему-то вас…
- Выбрал?..
- Или задержался у вас, если вам так больше нравится.
- Постойте. Зачем это было сделано? Цель?
- Говорю же - совершенно случайно. Выпал из кармана. Мангас Лу был страшно расстроен.
- Похоже, - Николай Степанович достал портсигар, посмотрел на него, - мне, как честному человеку, следует вернуть находку законному владельцу…
- Мангаса Лу нет с нами много лет. Ключ ваш. Можете подойти к двери и открыть ее.
- И что за дверью?
- О, многое. Допустим, вот это. Как пример…
Фламель вынул из внутреннего кармана свернутую трубочкой газету. Из нее выпали какие-то пожелтевшие вырезки. Сама газета была глянцевая, тонкая и шуршащая, цветные заголовки: «Иркутские ведомости», 1990, 4 января. Статья на разворот, и в центре овальная фотография: офицер с удивительно знакомым худым лицом, со «Св. Георгием III степени» на шее: «Забытый юбилей» - название статьи. И ниже, петитом: «Сто лет со дня рождения Павла Москаленко».
Павлуша! С ума сойти…

Забытый юбилей.

«В наше бурное время среди праздников и трудов, забот и сомнений иногда совершенно незамеченными проходят даты, знаменующие события важные, судьбинные, но по причинам то ли конъюнктурным, то ли случайным задвинутые в тень, в темный исторический чулан, а порой и выброшенные как будто бы за ненадобностью из дому. Кто вспомнит сегодня, что ровно сто лет назад в городе Иркутске на улице Знаменской в семье отставного военного врача родился мальчик, которому суждено будет сказать свое веское слово в истории Отечества, но которого за слово это проклянут, оболгут и возненавидят? Более того, приняв слишком близко к сердцу эти проклятия, он всю жизнь свою проживет с каиновым клеймом братоубийцы. Однако давайте попробуем отойти на время от готовых клише, навязанных народу в свое время либеральной прессой, и еще раз присмотреться к этому офицеру, »палачу Петрограда«, »душителю свобод«, »помеси Аракчеева и Бонапарта"…
В раннем детстве потерявший мать и отца, мальчик был выращен дедом, человеком образованным, суровым и сильным. Закончив с золотой медалью гимназию, он решил пойти по его стопам и поступил в учительскую семинарию, по завершении которой уехал в село Култук школьным учителем. Однако страстное увлечение природой и обычаями народов родного края подвигли его на научную стезю, и в тысяча девятьсот тринадцатом году мы уже видим его работником естественно-исторического музея при отделении Географического Общества. Уже был составлен план монголо-бурятской этнографической экспедиции, когда грянули залпы Великой войны.
С первых месяцев вольноопределяющийся Москаленко на фронте. Ранение, школа прапорщиков, первый офицерский чин. В неудачной кампании пятнадцатого года взвод подпоручика Москаленко в течение трех суток удерживает безымянный железнодорожный разъезд, обеспечивая отвод наших войск. За этот подвиг - первый Георгиевский крест и производство по службе. К марту семнадцатого года Павел Москаленко уже штабс-капитан и кавалер ордена Св. Георгия III степени - ордена, который в то время мог быть пожалован самое малое полковнику.
Отречение государя Императора Николая II штабс-капитан Москаленко воспринял крайне болезненно и некоторое время был близок к тому, чтобы, подобно многим офицерам, оставить службу - четыре ранения позволяли ему совершить это без урона чести. Однако солдаты батальона, которым он командовал, не позволили ему сделать этот шаг, могший стать роковым не только в его судьбе, но и в судьбе Отечества нашего.
После неудачного июньского наступления полк, в котором служил Москаленко, был выведен на пополнение и переформирование в район Луги, в лесной лагерь.
По распоряжению генерала Корнилова все четыре батальона были сведены в один, командовать которым назначен был штабс-капитан Москаленко.

Предыдущая страница 29 Следующая страница


Посмотри в глаза чудовищ 30

Интересно, что это назначение охотно приняли командиры других батальонов, будучи выше чином. Доблесть и воинское умение бывшего сельского учителя тем самым оказались общепризнаны.
Благодаря некоторой удаленности лагеря от населенных мест, а также железной дисциплине, установленной новым командиром вразрез с практиковавшимся в армии губительным своеволием нижних чинов (что было, как ни покажется странным, поддержано батальонным комитетом), общее разложение армии не коснулось батальона. Интенсивно велась учеба: командир поставил перед собой и всеми солдатами и офицерами задачу создать архибоеспособное подразделение, заведомо сильнейшее, чем равное по численности германское. «Мы выбивались из сил, для сна оставались считанные часы, - рассказывал позже майор Корженецкий. - Мало того, что солдатиков необходимо было научить всему военному искусству - их требовалось и оградить от тлетворного влияния многочисленных и наглых от осознания безнаказанности вражеских агентов. Бог знает, каким чудом нам удалось отстоять их умы и сердца:»
После того, как генерал Корнилов, преданный Керенским, «оказался» мятежником и заговорщиком, с Москаленкой произошла некоторая перемена. «Он будто бы увидел что-то впереди, - рассказывает далее Корженецкий, - и отныне был подчинен лишь достижению той невидимой нам цели:»
И когда в октябре к Петрограду были двинуты войска, а затем остановлены приказом командующего округом, Москаленко приказа не выполнил и продолжал движение к столице.
Вечером двадцать четвертого октября сводный батальон вошел в Петроград по Ижорской дороге.
Уже было доказано с цифрами в руках, что мятеж в столице был обречен на неудачу, что против едва десяти тысяч плохо вооруженных боевиков и матросов разложившегося от безделья Балтийского флота было повернуто сто пятьдесят тысяч штыков верных правительству частей, что гарнизон восстание не поддержал и оставался по крайней мере нейтральным, что имевшемуся у мятежников крейсеру негде было развернуться между мостами и набережными, и что нужно было всего лишь дождаться прибытия этих самых частей, чтобы одним моральным давлением заставить мятежников разойтись по домам: Все это, разумеется, так. И все же что-то заставляет все новые и новые поколения историков и публицистов доказывать и доказывать и доказывать это, по их мнению, очевидное.
Батальон по дороге рос, как снежный ком: к нему присоединились две казачьи сотни, шестидюймовая батарея, бронеавтомобильный взвод; кроме того, вооруженные студенты и гимназисты, вышедшие в отставку офицеры и рабочие образовали милиционерскую роту под командованием прапорщика Гринштейна.
Около полуночи произошло первое вооруженное столкновение: группа пьяных матросов попыталась остановить продвижение колонны…
Всю ночь и большую часть дня батальон метался по городу, как рикошетящая пуля, терзая и разя. Но не следует все жертвы этих действительно страшных часов взваливать на печи москаленковцев: и если чудовищный разгром на Миллионной улице и в Смольном - дело рук, безусловно, усмирителей, то побоище на Мойке учинили латышские стрелки и саперы, замаливающие свое участие в мятеже. Разрушения же в городе произведены были по большей части снарядами «Авроры».
Да, наличие крейсера было серьезным козырем в руках мятежников. Но одно дело грозить из жерл неподвижным и беззащитным дворцам - и совсем другое вести борьбу с того же калибра орудиями, бьющими с закрытых позиций. Два часа отряды мятежников, столпившись на Арсенальной набережной, наблюдали из безопасного далека за ходом сражения; наконец малоповоротливое и слабобронированное времен Цусимы чудовище получило четыре попадания кряду, загорелось и врезалось в быки Двоцового моста: В сущности, это был конец мятежу, но еще долгих десять часов свистели пули и лилась кровь.
Позднее хмурое утро двадцать пятого было отмечено исходом из города матросов: на миноносцах и лодках, катерах и ялах они плыли к Кронштадту. Им стреляли вслед, но лениво. А чуть позже разбрелись по домам и боевики- «красногвардейцы». Патрули измученных москаленковцев блуждали по пустому холодному городу. В здании городской Думы для них устроили временную столовую; проглотив по несколько ложек горячей каши и по кружке сладкого кипятка, они шли дальше, на ветер и колючий летящий снег. Поздно вечером к перрону Балтийского вокзала прибыл первый эшелон с фронта…
Вот тогда оказалось, что гарнизон исправно несет свою службу.
Тем временем Москаленко арестовал командующего округом Полковникова и объявил себя «временным диктатором» столицы…
Два дня спустя собравшийся в Народном доме второй Съезд Советов осудил авантюру большевиков и анархистов и призвал временное правительство к скорейшему созыву Учредительного собрания.
А тридцатого октября вернувшийся с войсками Керенский арестовал Москаленко за превышение власти и неподчинение приказам…
Лишь в двадцать втором году он вышел из тюрьмы - последний из арестованных по октябрьским событиям. Уцелевшие в ночь мятежа главари повстанцев либо были спроважены за границу, либо заседали в Думе. Так что амнистией, дарованной Алексеем Николаевичем по случаю принятия Конституции, воспользовался он один.
Два года спустя Павел Григорьевич Москаленко вернулся в родной Иркутск.
Музей принял его и долгие годы был ему надежным пристанищем. Однако жизнь Павел Григорьевич вел уединенную и никаких бесед о прошлом ни с кем не вел.
В сорок втором году, вернувшись из Китая, он заболел двухдневной малярией и больше не встал. В завещании указал, чтобы его похоронили без памятного знака. Единственные его родственницы, двоюродные сестры, исполнили это пожелание, правда, не совершенно: на его могиле лежит беломраморная плита, но на плите ничего не написано.
Кто-то так же безымянно ухаживает за могилой."

* * *

- Вы уже прочитали это несколько раз, - услышал Николай Степанович голос Фламеля.
- Да. Я был знаком с этим человеком. По фронту. Осень четырнадцатого. Потом виделись: за границей. Последний раз в Париже, он работал таксистом…
Потом я получил о нем весточку из Америки - незадолго до войны. И все.
- Умер в сорок втором. В конце ноября. Разрыв сердца…
- И что все это значит? Кто-то научился переводить стрелку?
- Какую стрелку?
- Железнодорожную. На путях. Вправо-влево…
- М-м: В общем, да. Одному человеку это удалось. Правда, на пользу это ему не пошло. Вот, посмотрите еще эти заметки…

* * *

Юрий Осипенко
НИКОМУ НЕ ДОЗВОЛИМ !
Михаил Шолохов, «Тихий Дон». Журнал «Дон», NN 1, 2, 3 за 1966 год.
К сожалению, некоторые литераторы , слишком буквально восприняв призыв Никиты Сергеевича Хрущова и Александра Исаевича Солженицына «жить не по лжи», тут же обрушили на отечественную историю поток густой грязи, которую они заботливо пестовали в своих письменных столах. Отринув традиции, завещанные нам Буниным, Фадеевым и Алексеем Толстым, они развернули разнузданную кампанию очернительства и клеветы, к сожалению, тут же поддержанную некоторыми издательствами и редакциями литературных, с позволения сказать, журналов. К сожалению, не остался в стороне и журнал «Дон», до сих пор высоко державший знамя коммунистической морали.
Особенно нетерпима подобная публикация сейчас, в период, когда партия обнародовала Моральный кодекс строителя коммунизма, когда советские люди в едином порыве преодолевают последствия культа личности, когда на волне огульных «разоблачений» всплывает грязная пена протаскиваемой тихой сапой буржуазной морали, западных «ценностей», кулацких «идеалов» и казачьей вольницы.
Должно быть, прошедший недавно по экранам страны фильм «Унесенные ветром» и был тем творческим импульсом, который подвиг известинского очеркиста Шолохова взяться за перо и на скорую руку слепить свой, с позволения сказать, роман, рассчитанный, главным образом, на неискушенного, но пресыщенного западного читателя, которого не удовлетворило пресное сочинение господина Пастернака…

* * *

- Читайте, читайте, - усмехнулся Фламель.

* * *

Игорь Виноградский
ПО ПРАВУ ПАМЯТИ
Михаил Шолохов, «Тихий дон», книга 1. Журнал «Дон», NN 1, 2, 3.

Наше время полно сюрпризов. Вот и журнал «Дон», уже приучивший своих читателей к благоглупостям сочинителя Шолохова-Синявского, отважился наконец на публикацию собственно Шолохова, человека, тернистый путь которого не решились бы описать ни автор «Ивана Денисовича», ни «Повести о пережитом», ни «Колымских рассказов». И даже сам автор «Тихого Дона» на вопрос вашего корреспондента, не ждет ли нас новый роман, в основу которого будет положена его собственная судьба, ответил, что нет, не ждет, ибо это свыше человеческих сил, и почти дословно повторил фразу Варлама Шаламова: «Это никому не нужно, ибо опыт этот не столько страшен, сколько бесполезен».
На эту фразу ссылаются сегодня те, кто хотел бы засыпать ручеек «лагерной прозы», не понимая того, что партия с болью, с трудом и великим напряжением преодолевает последствия культа личности не только в масштабах государства, но и в масштабах каждого отдельно взятого советского человека. И «лагерная проза» - горькое, однако совершенно необходимое лекарство, прививка; конечно, как всякое лекарство, его следует точно дозировать.
Возможно, что солженицынский «Архипелаг ГУЛАГ» можно будет читать нашим детям и внукам, уже получившим необходимый иммунитет; для нас же это - операция без наркоза.
Но вернемся к роману Михаила Шолохова…

* * *

И еще вырезка...
Абрам Терц
ГЕРОИЧЕСКИЕ ГРЕЗЫ (К последней литературной сенсации)

Старый лагерник рассказывал мне, что казаков придумал Александр Серафимович, лежа в тридцать четвертом году на нарах в тифозном бараке пересыльного пункта номер пятьдесят шесть. Легенда оказалась живуча…

* * *

- Я, видимо, переутомился. Не понял совершенно. Что значит?..
- Да, это подлежит толкованию. И дополнительному пояснению. Начало простое: прошедший огни и воды человек пишет роман. Такой, какой можно написать только однажды в жизни. Выплеснуть в него все. Перенести себя. И вдруг обнаружить, что роман не то чтобы никому не нужен, а как бы это сказать?.. излишен в этой жизни. Выламывается из всех отведенных для романов рамок. И вот его не печатают год, два, пять лет: автор настаивает - и начинает наживать неприятности: Говорят: исправить вот тут и тут. Вот это слишком кроваво, а вдруг дети прочтут? А здесь дух эпохи неверно передан, не так все было…
Наконец, провинциальный журнал маленьким тиражом начинает печатать - и все, статья в «Правде», главного снимают… И тут появляется некий змей-искуситель.
Не буду приводить всю историю обольщения: это долго и интересно разве что для психиатров. Но автор вдруг проникается исподволь подсказанным решением: переправить рукопись: нет, не за границу - тогда судьба Пастернака, а он к этому не готов, он изношен, надломлен: Ему нужна такая слава, чтобы без неудобств. И он переправляет роман себе самому - молодому.
Понимаете? Начинающий писатель, автор десятка средней руки рассказов в модном тогда орнаментальном духе. Получает вдруг от себя-старого гениальное произведение. По-настоящему гениальное. И - пугается! Пугается всего. Ведь - герой воюет против нынешней власти. А с другой стороны - очень хочется издать. Соблзн! Несколько лет борений. И - начинает править роман.
Переписывать. Делать так, чтобы - можно было напечатать. То есть творить то, на что не пошел старый: И вот - роман выходит. Сенсация, победа, слава, Нобелевская, все в рот смотрят: Хоть слово скажи, ждем, изнываем: А сказать-то больше нечего! Но опять же: слава, деньги, сытость, власть…
- Да, - сказал Николай Степанович. - Я его видел где-то в начале шестидесятых.
Он действительно производил впечатление вора. И как странно - ведь уличить его в воровстве было решительно невозможно - однако же: Итак, вы сумели меня удивить. Что же дальше?
- Только удивить? Не заинтересовать?
- В моем случае это одно и то же. Демонстрация вашего могущества была впечатляющей. Как я понимаю, это были не единственные примеры вмешательства?
- Не единственные - но единичные. Человек, осуществивший первое, вскоре пал жертвой собственного предприятия. При подавлении Петроградского мятежа у него погибла вся семья: родители, жена, двое детей…
- Он обратился к вам?
- Нет, конечно. Но он был талантливым поэтом, причастным многим тайнам не только поэтического ремесла - а вот эти тайны открыл ему один из нас. Но много раньше и по другому поводу. В невероятном потрясении горем он внезапно создал инкантаментум, в итоге перевернувший мир…
- Надеюсь, это был не я?
- Не вы. Впрочем, не пытайтесь угадать: вы не были знакомы лично, и имя его вам вряд ли что скажет. В мир поэзии он не вошел - не успел или не пожелал.
Было напечатано лишь одно его стихотворение: впрочем, это уже неважно. Он заплатил жизнью за свое искусство и за свой поступок. От человека нельзя требовать большего.
- Значит, при определенном стечении обстоятельств словом действительно можно остановить солнце: Я так и думал. Хорошо. Вы говорите мне, что я могу овладеть всеми этими умениями и применять их по собственному благорассуждению. Так?
- Совершенно верно. Конечно, это потребует времени, и достаточно большого - но конечного.
- И все-таки я не понимаю ваших резонов.
- Все очень просто. Мангасы смертны. Золотой дракон тоже… не то чтобы смертен, но - ограничен временем. Со смертью их пропадут все знания Создателей. И людям придется добывать их самостоятельно. Неизвестно, хватит ли у них времени и сил. Особенно - времени.
- Сейчас меня прежде всех прочих знаний интересуют два мелких практических вопроса. Первое - что можно сделать с воинством Каина? И второе - кто и зачем наслал Черный дождь?
- История с Черным дождем - темная. Вам говорит что-нибудь понятие «Рах»?
- Если я ничего не путаю, в мифах банту так называют бога пауков. Очень нетипичное для банту имя, поэтому запомнилось.
- Совершенно верно. Как долго может жить имя: Рах - это плод неудачной второй попытки создать человека. То есть в то время считали, разумеется, что неудачной была первая попытка. Видите ли, на людей, вышедших из обезьян, слишком сильное, слишком положительное действие оказывало содержимое яиц мангасов - и наши аналитики обеспокоились: не возникнут ли в будущем проблемы: вы меня понимаете.
- Да. Проблемы возникли.
- И еще какие: И тогда решили создать человека заново, из: м-м: если разрешите, я отпущу подробности.
- Можно отпустить всю историю и прямо ответить на вопрос.
- Хорошо. Рах не есть воплощение абсолютного зла. Но он не различает добро и зло так же, как дальтоник не различает цвета. Чрезвычайная его долгоживучесть и высокая неуязвимость: извините. Я просто: да.
- Ничего.
- Единственный существующий ныне рах на земле вам известен под именем барона Рудольфа фон Зеботтендорфа. Впрочем, он даже не настоящий рах. Его создал по древнему синопсису Парацельс. И потом бедняга Парацельс двадцать лет гонялся за ним по Европе. Но кадавр сам настиг его в родном Базеле… Вот этот самый барон - чужими руками, конечно - и произвел необходимые действия…
- С целью уничтожения Пятого Рима?
- Скорее всего. И Союза Девяти. И, разумеется, сателлитных организаций…
- Всех, практиковавших ксерион?
- Если ксерионом вы называете вещество, содержащееся в яйцах мангасов и предназначенное для…
- Да.
- Тогда - всех. Однако возникшее в результате этих действий искажение мировых линий не распространилось на Новый свет и часть тихоокеанского побережья Азии.
- Все равно не понимаю, почему это не коснулось меня.
- Скорее всего, вы оказались в мертвой зоне. Но могут быть и другие объяснения.
- Итак, мой друг барон решил убрать конкурентов?
- Может быть. Другая возможная причина - это то, что рах по природе своей антагоничен ксериону. Как для него непереносима эта субстанция, так и сам он непереносим для процессов, в которых участвует ксерион. Скажем, его дыхание останавливает рождение золота. Естественно, при раскрытии мировых раковин…
- Чего же он хочет в итоге?
- Это было как раз в той части, которую вы попросили отпустить: Мы не знаем.
Мы не способны понять логику рахов. Равно как и вы. Именно поэтому у нас и возникли в свое время осложнения с ними.
- Ясно: Ну, а первый вопрос?
- Все зависит от того, что вы хотите получить. Перехватить управление?
- Нет. Вернуть этих бедняг в люди.
- Безумно сложная и рискованная миссия. Необходимый инкантаментум есть в рукописи Сюань-Цзана, а вся процедура изложена в книге «Джаханнам»: нужно взять последние абзацы каждой главы и расположить в обратной последовательности: Оба источника вам доступны.
- Да, я помню. Хорошо. Спасибо вам: месье Фламель.
- А как же наша основная тема?
- Мне следует подумать.
- Хорошо. Я буду ждать вас здесь же.

По дымному следу. (Антарктика, море Росса, 1947, январь)

Советские дети приучены мечтать о полярных путешествиях, потому что знают наперед: Африка им заказана. Не ходите, дети, в Африку гулять, - слышат они еще в колыбели. Лучший детский роман, созданный при большевиках (а возможно, и вообще лучший), «Два капитана», вдохновлен опять же экспедициями Седова и Брусилова: Мое краткое знакомство с ледяной периферией Империи надолго отвратило меня от гиперборейской романтики вообще и от всяческих «кухлянок», «малиц» и «парок» в частности. Хотя только оленья доха выручала меня во время зимовки в Петербурге девятнадцатого года - особенно после того, как стараньями некоей дамы в черном кожаном меня лишили матросского пайка…
Впрочем, забудем о ней.
Хотя лето здесь было в самом разгаре, оно оставалось полярным летом. Холод, сопли, слезящиеся глаза: Единственное его достоинство с точке зрения людей военнных - это незаходящее солнце. Эскадра шла в виду берега, не опасаясь айсбергов. Самолеты держались в воздухе круглосуточно.
- Итак, о нас уже знают, - сказал Ян, снимая наушники. - И, судя по мощности сигнала, приемная станция где-то совсем неподалеку.
- Очень хорошо, майор, - М. осторожно пристроил недокуренную сигарету на край базальтовой пепельницы и посмотрел на нас. - Значит, все произойдет очень скоро. Признаться, у меня чешутся руки. И, прошу не принять за попытку обидеть вас, Ник - я испытываю тревогу в связи с последними инструкциями вашего адмирала…
- Нашего адмирала. Нашего, М.
- Совершенно верно: вашего. Ожидание внезапного удара наци по кораблям, похоже, вконец измотало ему нервы. Достаточно посмотреть, как он держит вилку: Боюсь, что при малейшей попытке сопротивления он ударит всей мощью, и тогда нам придется уподобится мэтру Кювье, восстанавливая образ мыслей здешних инженеров по осколку пяточной кости, да еще неизвестно чьей.
- У нас и у адмирала разные задачи, - сказал я. - Мы не отвечаем за корабли и команду. Американские корабли не должны гибнуть в мирное время. Конгресс этого не поймет.
- Именно об этом я и говорю, - М. опять взял погасшую сигарету в руки и стал рассматривать ее, как экзотическую бабочку. - Именно эту мысль я и хочу внедрить в вашу голову, дорогой Бонд.
- Я не возражаю, - сказал я. - Думаю, что превентивный поиск может дать результаты. Да, конечно. У вас есть соображения, где именно находится искомый объект?
- Разумеется. Вот, пожалуйста: - он открыл папку. - Американцы убеждены, что фотографию изобрел мистер Кодак, но мало кто из них знает, что может сделать из простой аэрофотографии умелый лаборант.
В папке были чисто белые листы с черными пунктирными линиями. Я долго всматривался в них, пока не понял, что это - силуэты трех самолетов, стоящих крыло к крылу.
- Всего лишь сверхконтрастная печать, - сказал М.
- И где это?
- Здесь, - на испещренной поправками карте стоял крестик. - Двести двадцать морских миль.
- Адмирал знает?
- Еще нет. Я намерен сообщись ему post factum.
- Понятно: - я посмотрел на Флеминга. - Ян, мне нужно будет каждую секунду знать, о чем переговариваются наци. Вы сумеете это обеспечить?
- На поверхности земли - да.
- Тогда, как я понимаю, вы идете со мной?
- Разумеется, - сказал Флеминг.

- А вот тот самый Блазковиц, сэр! - сержант Грейнджерфорд стоял с таким видом, словно он лично зачал великого героя и вскормил его кровью своего сердца. - Тот самый , сэр!
Филя смотрел уверенно и твердо. Челюсть у него за годы испытаний стала совсем квадратная.
- Вот как? - я сделал вид, что удивляюсь. - Я слышал, что вы в звании капитана, мистер Блазковиц.
- Никак нет, сэр, - ответствовал он с чудовищным всемирным акцентом.-
Антисемиты в штабе, сэр.
- Я отыскал его в грязном майамском кабаке в компании бичкомеров, черномазых портовых шлюх и приблудных гаитян. Вы не представляете себе, сэр, как быстро Америка забывает своих героев!
- Ну, почему же, - сказал я, глядя на Филю. - Очень даже представляю…
Так вот, оказывается, кто поверг в прах хитроумную и опасную затею барона…
- Отлично, - я перевел взгляд на сержанта. - Разумеется, вы, сержант, разумеется, рядовой Блазковиц - и еще трое по вашему усмотрению. Операция обещает быть весьма сложной. Через три часа жду вас на борту «Гранта».
«Генерал Грант» был одним из уцелевших эсминцев времен первой мировой. В тридцатых годах котлы ему заменили с угольных на нефтяные, сняли часть вооружения, и он стал посыльным судном с очень хорошей скоростью и мореходностью. Бирд присмотрел его для своей экспедиции еще перед войной, но тут началась вся эта катавасия, и об экспедиции пришлось забыть надолго. «Грант» был приписан к береговой обороне. Ему удалось таранным ударом своего стального кованого форштевня потопить немецкую лодку U-256. За этот форштевень все очень любили «Гранта». Плавучие льдины были не страшны ему даже на полном сорокаузловом ходу.
М. оставался на борту. В его годы бегать по торосам было не с ноги.
- Майор Бонд, - обратился он к мне, когда вся моя группа уже спустилась в бот. -
Я желаю вам удачи. Но не переусердствуйте там. Пусть усердствует адмирал.
- Разумеется, сэр.
- И еще вот. Последняя разработка наших ученых: - он протянул мне янтарный шарик размером с райское яблочко. - Подземный компас. Видите иглу внутри?
Белый конец ее всегда смотрит на север, черный - на юг. Не на магнитные полюса, заметьте - на географические.
- Спасибо, сэр, - улыбнулся я.
Наших ученых: Это устройство было известно еще строителям Города Мертвых в Египте.
Что ж, лишнее доказательство сотрудничества М. с Союзом Девяти.
- И еще вот это, - на правое запястье он нацепил мне плоский кристалл на стальном браслете. - Есть подозрение, что противник ведет опыты с радиоактивными веществами. В присутствии жесткого излучения кристалл начинает светиться. Будьте осторожны.
- Тоже последняя разработка ваших ученых? - не удержался я от шпильки.
- Разумеется, - с достоинством кивнул М. - И это гораздо чувствительнее и надежнее штатных счетчиков Гейгера - я уже не говорю об электроскопах.

Последним в бот сбросили Трумэна-младшего. Филя похлопал его по заднице и запнул под банку, где его принялись сосредоточенно и молча обнюхивать эскимосские лайки, взятые нами на берег для вящей убедительности. Зафыркал мотор, черный ободранный борт «Гранта» стал медленно удаляться. Берег: коричневая полоска вдоль воды, зеленые склоны холмов и белая стена, нависающая над эфемерным здешним летом, - лежал милях в трех.
От воды тянуло вечным холодом.
- Разрешите вопрос, майор? - подвинулся ко мне Филя.
- Конечно.
- Вы, как я понял, знаете, что за хреновину я добыл?
- В замке Нюренберг?
- Ну да.
- А вам не объяснили?
- Может, и объяснили, да я тогда почти не знал английского.
- Боюсь, рядовой, вы и сейчас его знаете недостаточно, чтобы я мог вам все растолковать. Но будьте уверены: ваша миссия предотвратила очень неблагоприятное развитие событий.
В самом деле: как объяснить человеку с неполным средним советским образованием, что так называемое «копье судьбы» (чрезвычайно далекий от оригинала перевод с санскрита) является особым типом ваджры, могущей переломить логический исход любого сражения? Если бы замок Норенберг брала настоящая штурмовая группа, то полегла бы там вся до последнего бойца. И чем больший перевес создавали бы нападающие, тем печальнее становился бы результат. Операции в Арденнах и под Балатоном были спланированы в расчете на применение «копья».
Но Филя пошел один…
- Спасибо, сэр. И родная мать не могла бы утешить меня лучше, сэр.
- Боюсь, что более подробно нам удастся поговорить только после акции, - сказал я со значением.
- Есть, сэр.
Прошел положенный срок, и галька заскрежетала под килем бота. Матросы попрыгали на берег, выволокли суденышко до половины из воды. Моя группа важно спустилась по сходням, Собаки радостно запрыгали по траве, но не разбегались. Дисциплина в упряжке была вполне армейская.
- Ребята! - обратился я к своей группе: Флемингу, радисту-канадцу и восьми американским морпехам. - Мы отправляемся в поиск в район вероятного местонахождения противника. Наша главная задача - найти замаскированные входы на их базу. Подозреваю, что сделать это можно единственным способом: выманив наци на поверхность. Поэтому ведем себя как обыкновенные картографы: шумим, разбредаемся - ну, и так далее. При этом, разумеется, ни на секунду не теряя бдительности. Придется быть подсадной уткой и охотником одновременно. Вопросы есть?
- Нет, сэр!
Мы взвалили на плечи огромные рюкзаки, рядовые подхватили еще и нарты, сержант свистнул собак - и экспедиция направилась вглубь шестого континента.
И черт его знает, почему - но я вдруг почувствовал себя как в юности: первооткрывателем и первопроходцем…
Нога утопала во мху по щиколотку. Трава с широкими листьями не поднималась, а стелилась, переплетаясь стеблями. Идти было трудно. Мы поднялись на невысокий холм. Я оглянулся. Бот уже направлялся к эсминцу, оставляя седые усы на спокойной зеленой воде. Впереди нас ждало дефиле между двух крошечных ослепительно-синих озер.
- Ебена мать! - воскликнул вдруг Филя, забыв от восторга английский. - Цветок!
И правда, это был цветок, простенький, невзрачный, похожий на цветок земляники - но самый настоящий…
До границы снегов нам оставалось пройти метров восемьсот.

Собачья упряжка - устройство, на первый взгляд, примитивное, но без капрала- радиста по фамилии Андервуд, чемпиона «Юконской тропы» тридцать восьмого года, нам бы с нею никогда не справиться. Теперь, когда основной груз ехал сам, а мы догоняли его на коротких широких лыжах, все стало напоминать воскресную прогулку. Если верить карте, до аэродрома было рукой подать.
- Привал! - скомандовал я наконец.
Вот теперь можно было слегка и покартографировать…
Интересно, засекли нас немцы или еще нет?
Ян и радист развернули свое хозяйство и присосались к эфиру. Морпехи сошлись в кружок, как бы для инструктажа, а когда разошлись, на том месте остался стоять припавший к теодолиту Трумэн-младший. На его розовом лице кто-то дорисовал маскировочным карандашом недостающие очки в мощной оправе.
- Двигаться! - напомнил я. - Всем постоянно двигаться! Они не должны нас сосчитать!
Потому что Филя в маскхалате и с пулеметом залег вон за тем торосом…

- Путь свободен, сэр! - Грейнджерфорд казался веселым и спокойным, но честь он отдавал рукой с зажатым в ней ножом. - Ворота открыты! Добро пожаловать в ад!
- Нож спрячьте, сержант, - сказал я.
Он с недоумением уставился на свою руку. Потом вытер лезвие о штанину и попытался разжать пальцы.
- Простите, сэр, - пробормотал он смущенно. - Опять заклинило…
Да, мы прошли бы мимо этих ворот в двух шагах - и не увидели бы ничего, кроме льда. Но сейчас стальная плита была сдвинута и блокирована изломанным и простреленным Трумэном-младшим. Из туннеля тянуло теплом и казармой.
Трупы в сероватых маскировочных комбинезонах так и валялись у входа. Одно из лиц показалось мне знакомым. Я присмотрелся. Это был художник, создававший образ идеальной арийской женщины.
Похоже, что группе «Форум» в Европе делать было нечего. Институт «Аненэрбе»переехал немного южнее…
- Переодеваться, - велел я.
Нелепо быть в полярных льдах одетому как на парад - но расчет был на психологическое подавление. Ты сидишь два года в подземелье, неохотно бреешься, с еще большей нехотой пришиваешь пуговицы и штопаешь прорехи на постепенно истлевающем мундире - и вдруг навстречу тебе выходит благоухающий кельнской водой номер шесть бригадефюрер СС с айзенкройцем у горла и неизбежным, как рок, моноклем в глазу в сопровождении затянутых в лакированую кожу автоматчиков, - тут первым делом вытянешься и проздравствуешь покойного Гитлера, а уж вторым - сообразишь, если успеешь, что никакой посторонний генерал здесь объявиться не может…
Туннель вел полого вниз и точно на юг. Лампы, расположенные через каждые пятьдесят шагов, горели вполнакала. Наши шаги гулко отражались от металлических панелей стен, местами тронутых ржавчиной.
- Не один год строились, - пробормотал Ян.
На спине его с тихим шорохом крутилась катушка. Каждые пять минут мы останавливались, Ян подключался к проводу, и оставшийся на поверхности радист давал сигнал: тревоги пока нет. Когда тревога прозвучит, радист должен будет поджечь термитный пакет и приварить створку ворот к рельсу. Тогда ворота уже нельзя будет закрыть.
Но это вовсе не значит, что помощь придет немедленно. Нужно дать разгореться праведному гневу адмирала…
Решетка перегораживала туннель, и часовой оторопело смтрел на нас сквозь нее.
- Открывайте, - каркнул я. - Немедленно!
Секундного замешательства было достаточно, чтобы я взял солдата.
- Да, рейхсфюрер! - выдохнул он.
Решетка поехала в сторону - с лязгом и скрипом.

Предыдущая страница 30 Следующая страница


31 Андрей Лазарчук, Михаил Успенский

- Где Зеботтендорф? - спросил я.
- Полагаю, в лазарете у фюрера, - сказал часовой.
- Когда сменяешься?
- Через полтора часа, рейхсфюрер!
- Молодец! - сказал я.
- Хайль Гитлер!
Ах, как приятно иметь дело с немцами…
- Спать, - приказал я. - Глаз не закрывать. Решетку тоже. Вам могут присниться американские солдаты - не бойтесь и поднимите руки. Во сне они вам ничего не сделают.
Мы двинулись дальше.
- Какой у вас превосходный немецкий, - с завистью сказал Флеминг.
- Терпеть его не могу, - признался я. - Потом хочется вымыть рот с мылом.
Проводника мы нашли в караульном помещении. Начальник караула штурмбанфюрер Фридрих Кассовский любезно согласился сопроводить нас к нынешнему директору института.
Мы выходили из караулки, когда зазвенели колокола громкого боя.
- Что это, штурмбанфюрер? - спросил я.
Он посмотрел на часы и произвел в уме какие-то вычисления.
- Плановая учебная тревога, рейхсфюрер, - отрапортовал он.
Так, подумал я. Сейчас они вылезут изо всех щелей наверх, увидят эсминец, увидят трупы патруля, увидят радиста: впрочем, не все успеют увидеть радиста, многих он успеет увидеть раньше: за спиной капрала Андервуда более сорока рейдов во Францию и Бельгию; М. всегда использовал только первоклассные кадры.
- Ян, предупредите капрала, - сказал я по-английски.
- Да, сэр, - ответил Флеминг. - Ему уходить или держаться?
- По обстановке.
- Да, сэр, - повторил Флеминг и занялся своим телефоном. Кассовский тупо смотрел на нас.
- Ловко это у вас получается, сэр, - сказал Флеминг, когда мы двинулись дальше.
- Это что, - похвастался я. - Мне случилось провезти через турецкую таможню подлинный щит Ахилла, не заплатив ни единого пиастра.
- Это впечатляет, - сказал Флеминг.
Мы остановились перед дверью, охраняемой двумя часовыми. Часовые подобрались при нашем приближении. Они выглядели примерно так, как я себе представлял: еще не опустились, но уже устали держаться на поверхности смысла.
- Какая-то странная у вас тревога, обер-лейтенант , - сказал я. - Где люди?
- Тревога по форме «Цезарь»: отражение удара снизу, - ответил наш Вергилий.-
Кроме того, цинга, рейхсфюрер. Каждый второй…
- Мы привезли лимоны, - обнадежил его я. - Очень много лимонов.
- Рейхсфюрер, - он задумался. - Все, кто впервые перешагивает этот порог, обычно говорят «Ах!»
- Ах, - сказал я и перешагнул порог.
Вместо очередного узкого коридора передо мной открылась высокая пещера.
Пахнуло морем. Негромкий рокот дизеля донесся со стороны массивной темной башни. Приглядевшись, я понял: это была боевая рубка подводной лодки, стоящей в узком, но, очевидно, достаточно глубоком канале.
- Нам направо, рейхсфюрер, - прервал Кассовский мои созерцания.
Интересно все-таки, за кого они меня принимают, подумал я. Кто в лавке за Гиммлера остался?..
Узнаем в свое время.
- А подводная лодка, как я понимаю, у вас вместо электростанции, - сказал я.
- Так точно, рейхсфюрер.
От нашего проводника так и веяло восторгом. Понятно, почему людей из гарнизона базы было так просто брать : во мне они видели воплощение своей мечты, своих грез, своих представлений о счастливом осмысленном будущем…
Ждали-ждали рейхсфюрера - и дождались, наконец. Если существует рейхсфюрер - должен где-то существовать и собственно Рейх…
С профессионалами из «Аненэрбе» этот номер может и не пройти.
Впрочем, смешно было бы надеяться на легкий успех.
- Провод кончился, - сказал Флеминг.
- Позвоните последний раз - и бросайте все, - сказал я.
Флеминг взялся за телефон.
Я только однажды видел, чтобы человека бледнел так быстро: Рене Гиль, в девятьсот девятом, в Париже, когда несколько французских лоботрясов и один русский идиот вызывали дьявола - и таки вызвали…
- «Генерал Грант» торпедирован и тонет, сэр, - сказал Флеминг.

Как выяснилось впоследствии, эсминец не был торпедирован, а подорвался на мине. Взрывом ему оторвало полкормы, но на плаву он остался - хотя и в состоянии полнейшей неподвижности.
Между тем учебная тревога на базе плавно перешла в боевую. Изменение планов командования привело к некоторой сумятице, и я наконец увидел, что на базе действительно есть люди. Много людей. Больше, чем нам хотелось бы…
- По боевому расписанию должен находиться у входа в туннель «Саксония», - деревянным голосом сказал наш проводник. - Вам же надлежит пройти в гимнастический зал.
- А почему не в столовую? - спросил я. - Заодно проверим аутентичность закладки. В конце концов, первую пробу всегда снимает старший по званию.
Кассовский посмотрел на меня затравленно.
Столовая для рядового состава отделялась от офицерского зала фанерной перегородкой, окрашеной под алюминий. На одной из стен висела огромная фотография лунного летчика Курта Келлера, а на противоположной - уменьшенная и весьма скверного качества репродукция с погибшей в огне картины Сальвадора Дали «Прямой и обратный путь в извилистых пещерах воображения меж двух белых холмов, когда луна в зените сияет в последний раз». Из всего инвентаря института «Аненэрбе» только эту картину мне и было жаль - хотя Донован придерживался мнения прямо противоположного.
- Что будем делать, сэр? - тихо спросил сержант.
- Осмотрите помещение.
- Кажется, мы влипли, - сказал Флеминг. - Вряд ли я смогу продержаться сутки за обеденным столом.
- Расчитывайте на двое суток, Ян, - сказал я. - Адмирал человек осторожный. Он не попрет очертя голову туда, где в море водятся торпеды.
- Интересно, - сказал Флеминг, - а подводная лодка у них плавает или на вечном приколе?
- Сейчас узнаем. Штурмбанфюрер! - смилостивился я над проводником.
- Да, рейхсфюрер!
Он был весь в поту, и сквозь его восторг проступало смертное недоумение.
- Подводная лодка способна выходить в море?
- Разумеется, рейхсфюрер! В любой момент.
- План базы у вас имеется?
- Да, рейхсфюрер.
- Давайте его сюда. Сами можете идти.
Я поймал недоумевающий взгляд Фили.
Кассовский вынул из планшета сложенную карту, потертую на сгибах, протянул мне. Руки его прыгали.
- Хайль Гитлер! - он четко повернулся и пошел к двери. В дверях покачнулся, схватился за косяк, но выпрямился - и сгинул в коридоре. С этой секунды он будет знать, что отводил в столовую осточертевшую комиссию по кадрам, которая как застряла здесь в мае сорок пятого, так и продолжает усердствовать не по разуму…
Сержант Грейнджерфорд подвел ко мне возмущенного повара.
- Пытался воспрепятствовать осмотру кладовой, сэр!
- Вот как? - я посмотрел на повара. - Имя?
- Вольнонаемный помощник армии Зигмунд Колембе, бригадефюрер.
- Почему не подчинились приказу?
- Но он же говорит по-английски!
- В уставе нет ни слова о том, на каком языке должны отдаваться приказы!
- Так точно, бригадефюрер. Однако я не мог подчиниться приказу, так как не понял ни слова…
- Очень плохо. Чем вы занимались здесь два года? За это время можно выучить китайский, а не родственный язык германской группы.
- Но я и так синолог, бригадефюрер. Магистр…
- Какого же черта вы делаете на кухне?
- Но повсеместно считается, что лучшие повара - китайцы. Никто больше не может приготовить из пингвинов что-либо съедобное. Директор института приказал мне…
- Половина личного состава базы больна цингой! Куда идет пингвинья печень, спрашиваю я вас?!
- Но, бригадефюрер! С тех пор, как выход на поверхность ограничили в связи с появлением неприятельской эскадры, вся пингвинья печень поступает в рацион летчиков и команды «Возмездие».
- Вы хотите сказать, дорогой Колембе, что ни у кого из них признаков цинги нет?
Я вас правильно понял?
- Бригадефюрер, я говорил не это! Я всего лишь сказал, что вся свежая пингвинья печень уходит в рацион героев последнего шага. Да, у них наблюдаются признаки цинги, но в начальной стадии.
- Проводите-ка меня к ним. Я хочу лично убедиться в том, что вы мне сказали. А заодно - и вручить каждому по лимону.
- Слушаюсь, бригадефюрер! Но…
- Вас туда не пустят, хотите вы сказать?
- Так точно.
- Это просто смешно. Покажите-ка мне на плане, где они располагаются.

Везение не длится вечно…
Герои последнего шага открыли огонь первыми. Сержанта зацепило в бок, и сейчас он скрипел зубами, пока Филя немилосердно его перебинтоввывал. Еще один морпех окривел на левый глаз, что не мешало ему целиться. Флеминга оцарапало в трех местах. И только несчастный синолог, специалист по пингвиньему мясу, лежал под стенкой с почти бескровной дырочкой во лбу.
Команду «Возмездие» положили всю, до последнего человека, и это было плохо.
Ибо покоящиеся в бетонных гнездах серые цилиндры размером со стандартную бочку для горючего требовали какого-то особого обращения. Ключа, команды, заклинания. Чего-то еще. Их было тринадцать, по числу героев. Имело ли это какое-то значение, не знаю.
Одного из них я вспомнил. Тот маленький астральный разведчик, засекший в сорок втором лагерь для шаманов на острове Ольхон посреди Байкала.
Спецобъект под скромным названием «лагпункт-666». Какое роскошное чучело Паулюса там стояло…
Для обороны бункер был приспособлен идеально. Но пока нас никто не штурмовал. Видимо, на поверхности тоже что-то происходило…

Происходило вот что: полузатонувший «Грант» вывалил за борт все шлюпки и плоты, экипаж и морская пехота погрузились на них и направились к берегу. На берегу из замаскированного эллинга выползли два танка и приготовились стрелять. С двух самолетов сбросили белые маскировочные чехлы и начали прогревать их моторы. Это были истребители-бомбардировщики «фокке-вульф».
Все это капрал Андервуд наблюдал с растущей тревогой. У него был пулемет с хорошим запасом патронов и несколько противотанковых гранат. Он трезво понимал, что, обнаружив себя, продержится недолго. Следовало решить, как лучше себя потратить.
Он связался с эсминцем и предупредил относительно танков и авиации. Там ответили, что и сами не слепые. После чего капрал засунул рацию в снег, установил пулемет на нарты и по возможности незаметно, прячась за застругами, направился к концу взлетной полосы.
Он лежал и видел, как в трехстах метрах от него к «фокке-вульфам» подвешивали бомбы. Потом в кабины забрались летчики, фонари закрылись, и обе машины вырулили на старт. Пилоты были опытные, полоса широкая, самолеты пошли на взлет парой. Андервуд помолился и припал к пулемету…
Ведущий даже не оторвался от полосы: задрал хвост, задымил и порулил куда-то в сторону, в заструги. Там он и обрел покой. Ведомый успел поднять машину в воздух, но из полусотни пуль, всаженных Андервудом почти в упор, штук двадцать оказались счастливыми: Самолет завис над полосой, развернулся вокруг оси и опрокинулся на спину - метрах в ста от капрала. Бомбы, к счастью, не взорвались.
Собаки понесли. Эскимосские лайки показали себя как добрые боевые кони, прошедшие Тридцатилетнюю войну. У капрала осталась одна забота: не отцепиться от нарт…
Позади взлетали тонны ледяной крошки: корабельные четырехдюймовки нащупывали танки.

Мы этого не знали и знать не могли. Предполагать же следовало самое худшее.
Зазуммерил телефон. Я поднял трубку. От нее непонятно и кисло воняло. Запах напоминал почему-то о Париже. Старом до-еще-той-войны Париже.
- Первый и второй - в ангар, - сказал в трубке. - Первый и второй. Поздравляю вас!
- Спасибо, - сказал я. - Первый и второй. Понял.
- Победы вам, герои!
- Что наверху? - спросил я, но мой собеседник уже отключился.
И тут же загудели электромоторы. Стальная дверь начала раздвигаться.
А мы-то думали, что открыть ее можно только изнутри…
Сейчас все может кончиться.
Морпехи навели стволы.
Тупая морда маленького оранжевого локомотива просунулась в проем. За ним втянулись две порожние платформы.
Машинист в зеленом комбинезоне поднял руки. Впрочем, Филя к таким условностям относился легкомысленно…
- Что вы собираетесь делать, Бонд? - спросил Флеминг, когда увидел, что я присматриваюсь к управлению локомотивом.
- Нам же приказали быть в ангаре, - сказал я. - А для немцев приказ - дело святое.
- Но как же?..
- Ян, остаетесь за старшего. В крайнем случае, если уж совсем не повезет - держитесь до последнего. Пока что лучше ничего не трогать, особенно эти штуковины. Кнопки тоже лучше не нажимать. Кроме вот этой, видите: «Блокировка дверей»? Когда мы уедем…
- Зачем?
- Да как вам сказать: Надо же выяснить, что здесь происходит. В жизни немцы значительно умнее, чем в голливудских и советских фильмах.
- А в английских фильмах немцы, наоборот, очень умные, - сказал Флеминг. - И что из этого следует?
- Следует то, что вам надлежит сидеть тихо, но не позволять себя убить. Вы еще понадобитесь человечеству.
- Я уже замечал, что вы изумительно уходите от ответов.
- Да? Не замечал: Господи, Ян, мы в окружении, а в окружении есть лишь две тактики: не обнаруживать себя до последнего или появляться ниоткуда. Но второе требует специфического опыта. У меня он есть.
- Слушайте, Бонд: Допустим, мы будем сидеть очень тихо: и все-таки нас здесь нащупают. Должны нащупать. И мы будем держаться: сколько?
Допустим, у врага не будет новых сюрпризов для нас, - он кивнул на дверь, в которую въехал маленький поезд. - Но патроны имеют свойство рано или поздно кончаться…
Я помолчал. Флеминг был прав.
- Я не могу отдать вам прямой приказ, Ян. Судя по всему, эти штуки, - я показал на уложенные в гнезда металлические чушки, - и есть то самое сверхоружие.
Атомные бомбы, может быть.
- Значит, штурм будет жесточайшим: Что мне с ними делать? Есть ли способ их: испортить? Взорвать?
- Не знаю, Ян. Но - постараюсь узнать. Остальное - на ваше усмотрение.
- Бонд! Вы не должны: в такой ответственный момент…
- При возвращении я постучу вот так, - я показал: тук, тук, тук-тук.

Нас вывезло в длинный низкий ангар, где в два ряда, носами навстречу друг другу, стояли небольшие безмоторные самолеты странной формы. На спине каждого, ближе к хвосту, лежали толстые трубы.
- Мать моя женщина, - тихо сказал Филя. - Так это же «Фау-1». Мы их в Пенемюнде сотни две целыми взяли.
- Которыми Лондон обстреливали? - решил уточнить я.
- Так точно.
Я внезапно понял, что мы говорим по-русски. Пока ехали, Филя отчитывался о своем боевом пути в стиле американской казармы, а тут - на тебе…
- Конь в пальто скачет, - объявил Филя.
Между самолетами неслось нечто в комбинезоне и с черным от машинной грязи лицом.
- Я приказал что? Я приказал прибыть Первому и Второму, гром, молния и четыре свиньи вам в жопу! Вы кто такие?
Я поднялся с сиденья и одним движением плеча скинул плащ.
Явление генеральского мундира по эффекту могло быть сравнимо разве что с ударом конского копыта в лоб. Существо в комбинезоне повисло в воздухе, хватаясь не то за кобуру, не то за сердце.
- Болван, - сказал я. - Нет, вы хуже болвана: вы паникер. Вы намеревались израсходовать оружие возмездия на отражение мелкой неприятельской атаки.
Расстрелять, - кивнул я Филе.
Как-то очень внезапно мы оказались в молчаливом полукольце людей в таких же грязных комбинезонах и с понурыми физиономиями давно и безнадежно бастующих английских шахтеров.
- Я: исполнял приказание, - выдавил из себя приговоренный.
- Нюрнбергский трибунал признал, что исполнение преступного приказа не является смягчающим обстоятельством для подчиненного, - сказал я. - Всем разойтись по местам. Унтершарфюрер, исполняйте.
Филя взял приговоренного за шиворот и вынул из его кобуры «вальтер».
Тут под потолком захрипел динамик, и до боли знакомый пронзительный голос завопил…
- Веркау, что вы там копаетесь? Эскадра уже миновала второй пост!
- Разрешите связаться с начальством, бригадефюрер? - чумазый Веркау почуял возможность избежать расстрела за преступление, которого не совершал. - Это директор! Это он приказал! Он меня и после смерти…
- Солдаты! - вскричал я. - В то время как ваши братья в горах Тироля ведут неравную борьбу с жидо-большевистскими полчищами и примкнувшими к ним финансовыми олигархиями, вы, окопавшись в безопасной и уютной Антарктиде, ковали оружие возмездия! И вот в решающий час, когда осталось всего лишь нанести последний решающий удар по врагу, поразив его в самое его ядовитое сердце, паникеры в штабе, пользуясь болезнью фюрера, готовы пожертвовать всем ради спасения своих жалких потрохов, за которые в базарный день последний нищий не даст и двух пфеннигов! Это измена! Но мы знаем, как следует поступать с изменниками! Они будут повешены на собственных кишках, а вокруг будут летать окровавленные чайки и кричать: «Смерть предателям! Смерть негодяям!»
Боже, подумал я, а ведь когда-то я был поэт…
Окровавленные чайки: надо же…
- Веркау, - сказал я очень тихо. - У вас есть последняя возможность искупить вину перед Отечеством. Унтершарфюрер, верните ему оружие.
- Что происходит, Веркау?! - завизжал из-под потолка Зеботтендорф, но Филя поднял ствол «шмайсера» и разнес динамик в мелкую пыль. Грохот очереди всех вдохновил. :Мы неслись по коридорам, обрастая новыми воруженными людьми.
Воодушевленный Веркау, у которого даже из-под толстого слоя солидола на лице проступал нездоровый лиловый румянец, бежал впереди. Я незаметно замедлял шаг, позволяя обгонять себя, покуда мы с Филей не оказались в арьергарде.
- Налево, - сквозь зубы сказал я ему.
Неосвещеная штольня уходила слегка вниз. Шагах в тридцати от входа она была перегорожена легким щитом с калиткой. Я отворил ее потихоньку, и мы вошли в темное холодное пространство.
Лучи фонарей уперлись в матовую черную стену.
Наверное, так крот воспринимает штык лопаты, вонзившейся в почву и перегородивший спасительный туннель.
- Тупичок, - сказал Филя. - Надо бы назад выгребаться, командир.
- Покурим сначала, - сказал я. - Дадим кризису развиться.
- Если что, - сказал Филя, - можно и как в замке Норенберг. Главное - чтобы за спиной никого живого не оставалось…
- Посмотрим, - сказал я, доставая портсигар.
Вдали ударили выстрелы, а через несколько секунд у входа в туннель послышались возбужденные голоса и отрывистые команды.
- Покурили, - сказал Филя и щелкнул зажигалкой. В две затяжки он всосал в себя «верблюдину» и взялся за автомат. - Главное, командир - никого за спиной…
И тут именно за спиной раздалось негромкое покашливание.
Мы разом обернулись. Ледяная корочка, покрывавшая нижнюю часть базальтовой стены, трескалась и осыпалась. Над полом загорелась и начала расширяться яркая полоска…
Кто-то медленно вынимал лопату.
Было уже совсем не до голосов по ту сторону калитки. Происходило нечто: Я почему-то ощутил себя куском стекла, по краю которого водили смычком.
Задвижка поднялась до половины нашего человеческого роста. Свет из-под нее казался металлическим, ртутным.
- Холодно там, - сказал Филя.
Только сейчас я почувствовал студеность - но не ту, полярную, которую всю жизнь ненавидел, а запредельную, то ли космическую, то ли хтоническую, подобную той, что дышала из бездны, над которой мы проходили в ритуале посвящения.
Я присел и чуть не упал. По ту сторону расстилалась чужая земля! Не то чтобы какая-то деталь говорила об этом - нет, здесь все было совершенно нечеловеческое. Черный мох под ногами. Неимоверно контрастные скалы с чудовищно острыми гранями, ранящими взгляд, нависали, падали, грозили раздавить, расплющить. Яркий, холодный, не дающий пощады свет бил сверху.
И лишь через несколько секунд что-то сдвинулось в моих глазах, и я увидел все это иначе: треугольного сечения коридор уходил вперед, мох был ковром, заползающим немного на стены, а скалы нарисованы были на светящихся панелях: Перед нами же стоял толстый четырехгранный столб со сложным многоглазым навершием.
Позади завозились с калиткой, и мы бросились вперед, в адски холодное, но не морозящее почему-то, не обжигающее пространство.
- Сюда! - прошипел Филя и толкнул меня в расселину между нарисованных скал.
Я не увидел, а вот он как-то умудрился рассмотреть узкий - боком протиснуться - ход. Шага через два ход поворачивал и расширялся немного. Дальше было квадратное помещение с двумя продолговатыми дырами в полу.
- Сортир, - уверенно сказал Филя.
- Тихо…
Приглушенные мягким ковром, приближались множественные шаги. Негромкий разговор доносился отрывочно.
- :группенфюрер в юбке: :ерунда, Герман. Фюрер доказал, что: :мою очередь в бордель отдал этому несчастному Штрому, ты представляешь? Что он будет делать в борделе: :если не занята с мальчиком из «ани»: :творя полный половой разврат. Всех отвели и поставили к стенке: :не верю. С козой, с собакой, но с пингвинихой: :все как у бабы, зато молчит: :все равно не понимаю, куда смотрит железный: :так вот где начальство баб держит!..
Радостный вопль и удаляющийся топот.
- Степаныч, - прошептал Филя, - давай-ка выбираться. Не нравится мне…
Мне тоже не нравилось. Забавы у Зеботтендорфа могли быть самые разные.
И тут началась стрельба. И новые крики - уже не радости, а ужаса. Визг. Мужской визг.
Я почти протиснулся через узкий ход, когда мимо пронесся солдат со снесенным начисто подбородком. Рухнул, разметав руки - будто налетел на невидимую веревку. Филя жарко дышал мне в шею. Та же невидимая веревка вдруг потянула солдата обратно. Он слабо цеплялся за ковер.
- Командир, - Филя через плечо подал мне две связанные противотанковые гранаты. Сам он их, понятно, бросить не мог.
Я выдернул чеку и, не высовываясь, послал связку налево - туда, где происходило что-то страшное. Последние звуки, которые я слышал, пока не оглох от взрыва - чавканье и хруст костей…
Совершенно не помню, как мы бежали к выходу. Черная заслонка медленно опускалась. Мы прокатились под ней, и я краем глаза успел заметить приближающуюся к нам чудовищную бабу с исполинскими грудями и руками, достающими до земли. Она была совершенно голая, и складчатая кожа ее отливала металлом.
Как долго потом я видел ее в кошмарах…
Заслонка опустилась, и мы остались в темноте.
- Нет, командир, - сказал Филя, медленно вставая и отряхиваясь, - не для себя немцы эту войну начали…
Я счел за лучшее промолчать.
:Пять или шесть эсэсовцев и с ними кто-то гражданский, но с автоматом, били вдоль коридора, и им оттуда отвечали трассирующими выстрелами. В два ствола - в спину - мы срезали их всех.
- Эй! - крикнул я. - Флеминг, это вы?
- Да, Ник! - долетело оттуда.
Филя деловито собирал рожки с патронами. Я смотрел, как бы кто не подобрался к нам сзади. Но, видимо, наверху шел серьезный бой…
Их осталось четверо: сам Флеминг, сержант Грейнджерфорд и двое рядовых.
Все были ранены, закопчены и страшно возбуждены. Сержант опирался, как на посох, на «MG-18».
- Черт возьми, Ян, почему вы ушли из бункера?
- Заработала эта ведьмина бочка, Бонд. Теперь там…
- Как это - заработала?
- Вы мне не поверите, но один из убитых воскрес. Немцы как раз штурмовали главный вход, выбили взрывом дверь, и нам было не до тыла. Он добрался до одной из бочек и что-то сделал с ней - и она начала раскаляться. Сейчас там озеро расплавленного металла…
- А тот парень?
- Сгорел. Его невозможно было оторвать от бочки…

Предыдущая страница 31 Следующая страница


Посмотри в глаза чудовищ 32

- Значит, раскаляется…
- Да. Минут за пять раскалилась добела, потом начала плавиться. Жар все сильнее и сильнее…
Я посмотрел на индикатор, который дал мне М. Кристалл не светился.
- Надо выбираться наверх. Наши явно высадили десант. Кроме того, лупят из орудий…
- Это все так, Ян. Но, видите ли, мы нашли место хранения настоящего оружия возмездия.
- Еще одного? - спросил он с ужасом. - Другого?
Я кивнул.
- Что же это? Газы, бактерии? Чума?
- Железные солдаты. Оживленные. Я не думал, что у них это получится…
- Что же делать?
- Будем надеяться, что эти чертовы бочки достаточно могучи, чтобы прикончить тут все - и живое, и железное…
- Сзади пожар, сэр, - негромко сказал Филя.
- Вижу…
Дальний конец коридора багрово светился.
Судя по плану подземелья, вернуться на поверхность тем же путем, каким пришли, мы уже не могли. Но где-то невдалеке находилась еще одна выходящая наверх шахта…

То, что нас не перестреляли на выходе, было самым большим чудом этого дня.
- Майор Бонд, мне приказано немедленно сопроводить вас к командиру, - сержант морпехов был бледен, как масхалат.
- Нет, - решительно пресек я его речь. - Взрывчатку, мины - в руки и вниз! Еще не все сделано…
Короткое замешательство. Взрывчатка где-то в другом месте, мин нет.
Ощутимое тепло из жерла шахты. Трупы в блекло-серых маскостюмах навалены волной. Никому не охота идти вниз, в крысиную темь. Оттуда выбираются по одному, по два сине-бледные люди, стоят, подняв руки. Их торопливо отводят в сторону. Наконец приносят взрывчатку. Я иду первым, расшвыривая встречных.
Две пули засели в левом плече, они дадут о себе знать, но потом. Пока не больно. Мертвые эсэсовцы под ногами. Жар гонит на поверхность всех. Поворот, еще поворот. Флеминг хромает рядом, говорит что-то, я отвечаю - и тут же забываю и реплику, и ответ. Все уже кончено. Если стреляют, то в себя. Как здесь, например: и здесь. Ведут кого-то страшно знакомого, только потом понимаю: Гитлер. Какие-то бледные девки с черными кругами вокруг глаз. Еще поворот. Вот этот коридор и штольня. Морпехи обгоняют. Не только жар, но и дым, едкий дым. Противогазы. Резина обжимает лицо. Здесь.
Боюсь открыть калитку.
Открываю.
Темнота. Никто не стоит и не ждет.
Закладываем фугас, шнур в коридор - займется от огня. Бегом наверх.
Обжигает шею. Воздух полон огня. Горящие бумаги под потолком - навстречу.
Поворот.
Сюда!
Кто-то проскакивает и мечется теперь в дыму.
Сюда, солдат!
Бежим нестройной толпой.
Резина раскалена. Не выдерживаю, срываю маску.
Дым с запахом горящего камня.
Падаем на снег.
Взрыв, и взрыв, и взрыв под землей. Огонь и дым вылетают оттуда, где мы только что были. Раскат - земля трясется всерьез.
Мы отползаем, или нас оттаскивают. Рев.
Черно-дымный ком вылетает из жерла шахты и катится по снегу, не желая остановиться. Автомобиль, маленький «хорьх»-амфибия. Из него выпадает ком поменьше и катается по снегу. Пламя гаснет на нем, и черный закопченный человечек приподнимается на четвереньки…
Я почему-то заранее знаю, что это Зеботтендорф.
Дым бьет из шахты подобно черному опрокинутому водопаду. На небольшой высоте ветер перехватывает его и, распластывая, несет в море.
В море наш корабль, осевший на корму.
И вдали - высокие дымы эскадры…

Дальше был новый бег, по леднику, хватая ртом воздух. Зеботтендорф продолжал кричать: «Уходите! Уходите как можно дальше!» Он кричал это по- немецки, по-французски и по-английски, и - странное дело - ему как-то сразу поверили.
И потом, когда за спиной с грохотом армейского склада боеприпасов встала земля вперемешку со льдом и в небо ударил поток белого огня, мы были уже достаточно далеко, чтобы уцелеть.
Лед подбросил меня, как гимнастический трамплин, и я, распластавшись в воздухе, долго летел, пока не поймал руками снег. Потом меня катило вперед, и я оказался в куче многих немецких и американских тел, задержавшихся в выемке под застругом.
Было во всем этом что-то от штурма Шамбалы…
Потом с неба стали падать камни.
И мы бежали дальше под этим каменным градом, молясь, чтобы - миновало…
Кровавые ошметья оставались от человека, если его молитва не была услышана.
Наконец, кончилось и это.
Главное, дальше было некуда бежать: все мы, правые и виноватые, сгрудились на тупом, как сундук, обрубке ледяного мыса. Серые волны накатывались и ударяли в него своими свинцовыми головами, и то ли от этого, то ли от бушующего позади катаклизма лед вздрагивал и томительно стонал. «Грант» качался в полумиле от нас - далекий, как Марс. К нему подплывали несколько шлюпок и плотов: часть десанта - та, что осаждала главный вход - успела погрузиться.
Я подошел к барону. Он был красный, как вареный рак. Шкура, опаленная местами дочерна, свисала с него лоскутами. Тем не менее барон твердо стоял на широко расставленных ногах, как старый боцман в зыбь. Кто-то сердобольно накинул по него поверх сгоревшей формы огромную шинель рядового. Рядом хлопотал санитар. Вокруг бродили солдаты - большинство без оружия, но кое-кто автоматов не бросил. Уцелевшие моряки и морпехи поглядывали на них настороженно.
- Безнадежен, бригадефюрер, - сказал мне с тоской санитар. - Ожоговый шок.
Боюсь, что он ничего не понимает…
- Все я понимаю, - зло и сипло сказал Зеботтендорф. - Что вы сделали с «горячей Гретхен», Николас?
Похоже, что удивить его своим появлением здесь не смог бы и сам царь Ашока.
- Гретхен у меня не было ни одной, - сказал я. - Тут я чист.
- Я имею в виду термические бомбы. Как вам удалось разбудить их?
- Не знаю, - сказал я. - Похоже, мы не добили кого-то из обслуги.
Он посмотрел на меня, понял, что я не вру, и заплакал.
- Предусмотрели все, - сказал он. - Все, кроме этого…
- Не расстраивайтесь так, барон, - сказал я. - Сами виноваты. Дался вам тогда этот тетраграмматон…
- Дался! - гордо смахнув слезы, сказал барон. - Все-таки дался. Арийский гений возобладал.
- Гений, - я поежился, вспомнив кошмарную железную леди. - Кто у вас делал эти фигуры?
- А вы что, видели?
- Видел.
- И как, понравилось?
- Именно так я и представлял себе валькирий.
- Мой эскиз! - с гордостью сказал Зеботтендорф. - Вот, не желаете ли - сувенир: - он похлопал себя по карману - вернее, по тому месту, где должен быть нагрудный карман. - Пропал: ах, Олаф, Олаф! Такой славный викинг!..
- Был и карманный экземпляр?
- Да, очень милая игрушка…
- Слушайте, барон. Велели бы вы своим людям сдаться. Война действительно окончена, стоит ли усугублять страдания?
- Война не кончается никогда, вы это знаете не хуже меня: Солдаты и офицеры! - внезапно закричал он, и я приготовился стрелять, если он выкинет что-то не то. - Приказываю вам не оказывать сопротивления неприятелю. Мы не потерпели поражения! Мы всего лишь отложили время нашего возмездия! Я благодарю вас за службу! Родина не забудет вас, герои последнего шага! Луна и рассвет!
Он обернулся ко мне. Рот его исказила судорожная улыбка.
- Вам уже приходилось умирать, Николас? - спросил он.
- Да, конечно.
- Мне тоже. После десятого раза становится скучно. Величайшее приключение превращается в процедуру вроде вырывания гланд…
Нас ощутимо тряхнуло. Настолько ощутимо, что барон упал.
Жар, исходящий от новорожденного вулкана, иссушал лица. Лед оплывал тонкой водяной слизью.
- Что это за бомбы такие? - спросил я. Приходилось почти кричать.
- Не дождетесь! - барон поднял обугленый указательный палец и энергично помахал им перед моим носом. - Это вам не атомные пфукалки, которые годятся разве что для производства моментальных фотографий! Это солидные немецкие бомбы, каждая из которых способна за три часа сжечь дотла Москву или Нью-Йорк!
- Ник, - подошел и встал рядом Флеминг. - Вы знаете этого человека?
- Имел удовольствие быть представленным, - сказал я. - Рекомендую: барон Рудольф фон Зеботтендорф - Ян Флеминг.
- Флеминг? - спросил барон. - Какой Флеминг? Который пенициллин?
- Нет, - сказал Флеминг и стиснул зубы. - Который свинцовые пломбы: Ник, вы знаете, что этот человек руководил лабораторией в замке Ружмон?
- Увы, знаю, - сказал я.
- И после этого вы спокойно беседуете с ним?
- В свое время я беседовал с дьяволом, - сказал я. - Разумеется, тогда я был много моложе и наверняка глупее. А вам не приходилось беседовать с дьяволом, Ян?
- В нашей службе эту тематику не разрабатывали, - сказал Ян.
- Еще бы, - хмыкнул Зеботтендорф. - Англичане - известные материалисты.
- Ну, не скажите, барон: - я наклонился и почесал занывший после сегодняшних приключений шрам, заработанный в доме доктора Ди.
И тут раздался вопль.
Кричал Филя на партизанском наречии…
- Командир, этот пидор соленый своих мудозвонов заколдовал, как ты тогда! У них глаза снулые, что у пьяных налимов!
С предупреждением Филя запоздал, как доктор Зорге. Под его многоэтажный мат трое эсэсовцев подошли к краю обрыва и шагнули в пустоту…
Я развернулся и дал барону по морде. Под кулаком что-то хрустнуло. Но это уже ничего не могло изменить.
Попытки образумить или напугать «черных рыцарей» такой мелочью, как стрельба поверх голов, были тщетны. Только потом, когда уже добрая половина из них отправилась, распевая «Оду к радости», на дно, морпехи догадались валить недавних противиков на лед и связывать чем попало. Но слишком неравны были силы. Удержать при жизни удалось тридцать шесть человек из всего гарнизона. Среди них был, конечно, Зеботтендорф, которого к обрыву вовсе не тянуло, и четыре Гитлера, причем один из них говорил только по- венгерски…

- Интересно, барон, - сказал я, - а если вам привязать к ногам колосник горелый и ржавый, да утопить в глубоком месте - тоже воскреснете?
- Так ведь веревка-то перегниет, - сказал барон. - Рано или поздно. Топили. Не один вы такой мудрый.
- Мистер Флеминг так сердит на вас, что наверняка изыскал бы какой-нибудь способ. Рудольф, а вас бросали в расплавленный металл?
- Мистер Флеминг не станет рисковать своей карьерой, - резонно заметил барон.
- За меня с него снимут шкурку, набьют чучело и будут сжигать каждый год за компанию с Гаем Фоксом…
Дверь адмиральской каюты распахнулась, как от удара, и появился М. Таким я его не видел никогда. Так мог бы выглядеть доведенный до белого каления Будда.
- Прошу вас, джентльмены, - проговорил он медленно. - Ник, я хотел бы потом поговорить с вами еще раз. Ян, а вы можете заняться своими текущими делами.
- Да, сэр, - Ян с трудом поднялся и пошел вдоль по коридору. Филя, стоя по стойке смирно с автоматом на груди, проводил его глазами.
- Пожалуй, Николас, мне пора в отставку, - сказал М. - Впрочем, пойдемте, адмирал ждет.
- Он хочет поблагодарить нас за отлично проведенную операцию?
- Он охотно бы вас расстрелял, но Конгресс его не поймет: И зачем вы только приволокли сюда эту гнилушку? - М. кивнул на барона. - Теперь американцы вытянут из него, что захотят.
- Тянули некоторые, - мрачно сказал барон. - И где они все?
- Привык я к нему, - сказал я. - Сколько лет в одни бирюльки играем…
Адмирал был зол и не скрывал этого.
Вся документация по немецкой антарктический военной базе, доставшаяся в свое время союзникам, состояла из трех полуобгоревших страниц, чудом уцелевших в груде бумажного пепла. Бумажки эти больше года пролежали где-то среди малозначащих документов Нюрнбергского трибунала, пока не попались на глаза - совершенно случайно - ребятам Донована, которые сумели извлечь из них кое-что существенное. В частности, сведения о наличии таинственного супероружия и планах его применения. Под это дело и была экстренно организована экспедиция Бирда. И вот вместо желаемой и искомой базы - след применения желаемого и искомого сверхоружия: обширный - с Онежское озеро - залив в море Росса, вода в котором все еще кипит в центре и вряд ли остынет в ближайшие несколько лет…
- Хотите, я назову этот залив вашим именем, Бонд? - спросил адмирал сквозь зубы. - По праву, так сказать, первооткрывателя?
Он явно ожидал, что я отвечу «нет», и я ответил…
- Нет, сэр. Я не настолько честолюбив.
- Отлично, - сказал он. - Тогда я назову его именем своего шурина…
- Наверное, редкая сволочь, - сказал я, повернулся и вышел.

10

Не следует складывать все яйца в одну мошонку.
Чак Норрис.

Ворота закрылись. В морозной темноте подземелья дыхание было громким и искаженным - как из телефонной трубки. Луч фонаря дрожал.
- Пойдем? - неуверенно сказал Николай Степанович.
Гусар молча потрусил вперед. Оглянулся, оскалив зубы. И Николай Степанович вдруг понял, что Гусар идет налегке.
Что-то мигнуло в сознании.
Нет, вторая связка бутылок аккуратно уложена в рюкзак. А Гусар нес на спине проглота. Непонятно, как это соотносилось с грубой действительностью, но из квартиры можно было взять все: пачку любимых турецких папирос «Эльмалы», их в Москве почему-то не достать, неоткупоренную бутылку «мартеля» - и проглота, который вдруг взбесился в террариуме и без которого Гусар уходить отказался.
И вот теперь Гусар шел налегке…
- Ты его оставил в усыпальнице?!
- Грр.
- С ума сошел! Он же вымахает с кита!
- Грр.
- То есть ты уже все решил, да? И все понял? Что нас покупают, что мы зачем-то нужны? И даже догадался, зачем?
- Грр.
- А ведь, с другой стороны - разрешаются миллионы проблем. Наверняка - долой болезни, долой быструю смерть, проблемы пищи, энергии - все уходит. Что они еще там могли? Создавать новые миры, отличные от старого или такие же в точности?
- Грр.
- А мы, значит, гордые: Я знаешь когда вздрогнул? Когда про Шолохова услышал. Ведь мне, в сущности, предложили то же самое - только не роман гениальный, а - судьбу России переделать. Не меньше. Ведь знали, кому предлагать и что предлагать: Ч-черт! Ведь только правду говорил он, только правду!.. А сложилось все в такую приманку…
- Грр.
- Сами мангасы не могут дать нам свою премудрость. Не позволяет тот могучий инстинкт. Только Золотой дракон, который в сущности - что? Библиотека? Нет, больше. Средоточие премудрости, информационный снаряд: исполинский вирус: Он может делиться сведениями с кем угодно, без ограничений - потому что кто же еще, кроме Спящих, обратятся к нему, запертому вместе с ними? И тогда возникает - как бы само собой, случайно, без конкретного умысла - решение: создать новых мангасов. Из людей. У которых не будет внутреннего запрета: Их начинают отбирать - способных к роли; потом гонят по лабиринту…
Нужна тысяча лет? Какие проблемы: И вот - финиш! И - главный приз!
Должность господа Бога вакантна - просим, просим!..
- Грр.
- Вот именно. И я соблазняюсь ею и начинаю творить добро. И через меня в мир потоком идут древние знания. И мы медленно и незаметно для себя начинаем превращаться в Великих Древних: Не знаю, изменимся ли мы внешне, а уж внутренне-то - всенепременно…
- Грр. Грр-грр…
Они вышли к месту перехода в румы. Девять широких полукруглого сечения колонн окружало плоский камень. Николай Степанович поставил на камень связку бутылок, две свечи и две карты. Зажег свечи. Поставил карты так, чтобы тени на нужной колонне совпали…
- Иди, - сказал он.
Гусар нырнул в тень.
Николай Степанович шагнул следом, доставая «узи», обернулся. Из тени все было видно, как через тонированное стекло. Он дал короткую очередь и во вспышках огня успел заметить, как брызнули в стороны кусочки стекла и непроницаемой тьмы…

Шестое чувство (Париж, 1968, октябрь)

- Внутри «роллс-ройс» гораздо больше, чем снаружи, уверяю вас, Ник. Дорогие машины не похожи на дешевые.
- Вы правы, Билл. Потому что они стоят дороже.
Маленький буксир волок по Сене огромную баржу. На барже шла своя жизнь, совершенно отдельная от береговой. Там висело белье, бегали дети и собаки.
- Пойдемте, Билл, - сказал я. - Во-он там есть еще одно славное кафе.
Атсон устроил мне экскурсию по Парижу моей юности. Верно сказано, никогда не следует возвращаться туда, где тебе было хорошо. Мы уже побывали и на бульваре Сен-Жермен, 68, и на рю де ля Гет, 25, и на рю Бара, 1, и на рю Бонапарт, 10, и на рю Камбон, 59. Дома казались другими, и сам себе ты казался другим, и только Париж был прежним. У Мишо подавали устриц с легким белым вином, у Жако - все ту же пулярку, а старый Бриганден, конечно, давно умер, и в его заведении хозяйничал сын - тоже старый Бриганден. А может быть - внук. И тоже старый Бриганден. Один я был молодым в этом древнем городе.
- У французов хватило ума не устраивать драку на улицах, - сказал Атсон, когда мы двинулись вдоль набережной. Атсон был в дешевых бумажных синих штанах, в пиджаке с замшевыми заплатами и какой-то залихватской вельветовой кепчонке. Я облачился в джинсы и свитер грубой вязки. Я сейчас походил на студента Сорбонны - но не прежнего, 1909 года образца (тогда мы косили под апашей), а нынешнего, одного из тех, что в недавнем мае переворачивал машины и швырял в ажанов булыжники. Ажаны косились на меня с подозрением.
Черный «роллс-ройс» Атсона тихонько катил следом за нами, терпеливо ожидая у дверей различных забегаловок, ни одну из которых мы старались не пропустить.
День был ясный и тихий.
- Никогда не представлял, что этой кислятиной можно так набраться, - сказал Атсон и полез в карман пиджачка за фляжкой, памятной мне еще с Атлантики.
- Уберите виски, Билл, - сказал я. - Пить виски в Париже невообразимая пошлость.
- Тогда ведите меня туда, где есть коньяк, - сказал Атсон.
И мы пошли туда, где был коньяк, и я сказал Атсону, что настоящий «мартель» содовой отнюдь не разбавляют.
- Учите, учите меня, - проворчал Атсон. - Будто я в Париже не бывал. Только тогда, в двадцатых, мы сами устанавливали свои порядки, потому что у нас были доллары. Представить страшно, сколько тогда можно было выпить на один- единственный доллар… Гарсон, два абсента!
- Билл, - сказал я. - Опомнитесь. Абсент давным-давно запрещен и изъят из обращения. Ученые определили, что он вызывает необратимые изменения в мозгу.
- Ученые ничего не понимают в выпивке, - сказал Атсон. Французский его был чудовищен, как некогда у меня.
- Теперь нужно что-нибудь проглотить, - сказал я. -Гарсон, две foie de veau!
- Это что за зверь? - изумился Атсон.
- Неужели вы забыли? - ответно изумился я. - Старая добрая телячья печенка.
Молодая.
К печенке полагалось божоле в высоких стаканах. Заведение было недорогое и не rafinee, но очень приличное. Нас сперва даже не хотели пускать, но телохранитель Атсона пошептался с хозяином, и все устроилось.
- Да, раньше все здесь было по-другому, - сказал Билл. - Здесь сидели художники со своими шлюхами, бандиты, поэты. Я не понимал ни слова по- французски, но чувствовал, что нахожусь среди полубогов.
- Да, - сказал я. - Тогда можно было просидеть здесь полдня за чашкой кофе, а первый попавшийся оборванец мог прочесть тебе лекцию об искусстве Египта Второй династии.
- А теперь тут одни разбогатевшие проходимцы вроде нас, Ник, - сказал Атсон. -
И толкуют они исключительно о биржевых курсах, если не о методах ограбления банков. Один был настоящий мужик на всю Францию, де Голль, и того они спровадили на пенсию. И все они тут герои Сопротивления…
Он поймал за бок проходившего мимо господинчика в серой тройке, подтянул к себе, и, наморща лоб, довольно грамотно спросил…
- Месье - герой Сопротивления, не правда ли?
Герой, не сопротивляясь, подтвердил свое участие в этом замечательном движении. Атсон притянул его ближе, чмокнул в лоб и милостиво отпустил.
Месье одернул пиджак и ускоренным шагом направился к выходу.
- Знаете, Билл, - сказал я. - В Белоруссии я сидел в болотах со своими людьми и стрелял в немцев. И сидели мы в болотах два года. Поэтому здешний Резистанс представляется мне скаутским пикником. Представьте себе - в миленький, уютный домик la belle France врывается громила, насилует хозяйку, хватает все, что ему приглянется, и, наконец, остается здесь на постой. La belle France его обихаживает, кормит телячьей печенкой, поит лучшими винами и стирает его загаженные на Восточном фронте подштанники. Кроме того, она выдает ему евреев, чтобы belle ami Фрицу лучше спалось. И вот в один прекрасный день хозяйка видит, что постоялец начал подыхать. Пена изо рта, судороги. И тогда отважная, мужественная и самоотверженная la belle France хватает сковородку и бьет его по башке. Вот и весь ихний Резистанс до копейки.
- Не всем быть героями, Ник, - сказал Атсон и достал сигару. - Надо же кому-то и телячью печенку готовить.
- Именно так они и подумали, Билл, - сказал я. - Хором. Все вслух. И сбылось по слову их.
- Вы им завидуете? - спросил Атсон.
- Да, - подумав, сказал я. - В этом есть определенная мудрость. Правда, при условии, что кто-то - кого вы не любите - будет отдуваться за вас.
- Самостоятельные стали, - сказал Атсон. - Алжир просрали, бомбу завели. И сразу же принялись бороться за мир во всем мире.
- Вообще-то мы здесь в гостях, Билл, - сказал я.
Он пристально огляделся, словно бы держа в кулаке невидимую зрительную трубу.
- Вы правы, Ник, - сказал он. - Пора сменить заведение. Янки не любят, когда им напоминают, что они в гостях, - добавил он с деланным гундосым новоанглийским акцентом.
В следующем погребке ему было понравилось, но нарумяненный гарсон с подведенными глазками от души поздравил мистера Атсона, которому удалось подцепить такого славного мальчика (кто имелся в виду - я или телохранитель - мы выяснять не стали).
Отплевываясь и отряхиваясь, мы отправились на площадь Контрэскарп. Люди на многочисленных автобусных остановках с удивлением разглядывали редкий в этих широтах «роллс-ройс». Кафе «На любителя» находилось на своем прежнем месте, и его так и не удосужились проветрить с тех самых пор, как мы с Рене Гилем в моменты острого безденежья хаживали сюда и проводили вечера в плотном воздухе, целиком состоявшем из табачного и винного перегара.
Прислонившись к обитой цинком стойке, Атсон сразу же погрузился в юношеские грезы о временах сухого закона.
- Ник, это было золотое время, - говорил он, рассматривая синий граненый стакан с толстым дном. - Мои девки недавно подсунули мне «Великого Гэтсби».
Это все про меня, Ник, это все про меня!
- Наверняка автор бывал у этой стойки, - сказал я. - Стоял вот здесь же, на этом самом месте…
- Извините, месье, - сказал бармен. - Но месье Фицджеральд никогда не стоял у стойки, а сидел вон в том углу. У него были слишком короткие ноги, - добавил он, как бы извиняясь за Фицджеральда.
- Да, - сказал я. - Для этого марафона у него были слишком короткие ноги.
- Вообще-то за этим столиком не сидят, - сказал бармен. - Но за пятьдесят франков…
- Старых? - спросил я. Бармен расхохотался.
- Ну, до этого мы еще не опустились, - сказал он. - А вашему спутнику не вредно и посидеть.
- В лучшие годы мой желудок вмещал галлон виски, - насупившись, сказал Атсон.
Я взял его за рукав и потащил к столику, огражденному от прочих красным бархатным шнуром.
- Дайте нам по бутылке очень сухого хереса, - сказал я, - и что-нибудь поесть - на ваше усмотрение. Мы сегодня с утра на ногах.
- Про галлон я не соврал, - сказал Атсон.
Его телохранитель у входа, выразительно жестикулируя, беседовал о чем-то своем, профессиональном, со здешним вышибалой.
- Билл, а на кой черт вам телохранитель? - спросил я.
- Таскать кошелек, - расплылся Атсон. - Ненавижу чеки. Государству ни к чему знать, с кем и за что я расплачиваюсь.
- Вы сражались за это государство, - напомнил я.
- Ну и что? - сказал он. - Это не повод для близкого знакомства, - он погрустнел и задумался. - Ник, может вы объясните: почему ни в одном баре, где я сидел, с посетителей не берут по пятьдесят франков просто так? А вот мы отдали - и не жалко.
- А черт его знает, - сказал я. - Вообще-то надо бы. Одно могу сказать точно - сам Фицджеральд не имел в этом деле и одного процента.
- Вот суки, - сказал Атсон.
- Писатель должен жить долго, - сказал я. - Особенно в России.
- Кстати о России, - воскликнул Атсон. - Еще во времена своей молодости я здесь же, в Париже, слышал легенду о русском коктейле, который так и назывался «молодость»… Говорят, что никто не мог устоять на катушках после одного-единственного стакана.

Предыдущая страница 32 Следующая страница


33 Андрей Лазарчук, Михаил Успенский

- Коктейль «молодость»? - повторил я задумчиво и внимательно вслушался в звучание. - «Йорз»… А, так вы имеете в виду ерша? Есть такой коктейль. Секрет его мне известен.
- Поделитесь?
- Секрет за секрет. Кто хлопнул Кеннеди?
- Тоже мне - секрет, - фыркнул Атсон. - Вся деловая Америка знает. Ник, а почему это вас интересует? Он вам тоже был должен?
- Не он лично. Должок перешел по наследству от Рузвельта.
- А-а, вот вы о чем… Теперь концов не найдешь. И… э-э… О таких вещах не принято говорить, Ник, но уже, наверное, все равно. Мы взрослые люди. Сколько вы ему дали?
- Двадцать миллиардов золотом.
Атсон откинулся на спинку стула и громко свистнул. Подскочил гарсон.
- «Баккарди», - коротко распорядился Атсон. Гарсон упал духом.
- Тогда водки, - сказал я. - Смирновской со льда. Пива темного, густого, лучше чешского. Нет чешского - тащите немецкое. В крайнем случае - «гиннес», опять же черный.
- И две дюжины калифорнийских устриц, - добавил Атсон.
- Калифорнийские недавно кончились, - нашелся гарсон. - Могу предложить португальские - они ничем не хуже.
- Из Паломареса, - сказал я. - Разговаривают с едоком на трех языках.
- Можно послать за остендскими…
- Пойдемте отсюда, Ник, - заплакал Атсон. - Здесь я опять в гостях. Подумать только - в Калифорнии любой бродяга…
- А на Волге топят печи сушеными осетрами, - добавил я.
Видя наши поползновения встать, хозяин заведения подбежал собственнолично с извинениями и заверениями, что все требуемое доставят немедленно и сразу, а гарсон за грубость будет в присутствии заказчика кастрирован, расчленен, отлучен от церкви и уволен без выходного пособия.
Кончилось все тем, что в дальнейший путь мы тронулись втроем с уволенным и отлученным гарсоном, заявившим во всеуслышание, что во всем Великом городе он не знает более постыдной, вонючей, паскудной, отталкивающей, претенциозной, разорительной, низкопробной, позорящей честь Франции, коллаборационистской, петеновской, буржуазно-империалистической дыры, чем кафе «На любителя», куда ни один уважающий себя Фицджеральд сроду не заходил, и даже неприхотливый Хемингуэй заглянул один раз, постоял в дверях, плюнул и ушел.
Звали гарсона Габриэль, и к своим годам он успел послужить в Иностранном легионе, поучаствовать в салановском мятеже и поучиться в Сорбонне - впрочем, не дольше моего. В свободное от вытирания стойки время он сочинял стихи под Леконта де Лиля и даже издал за свой счет сборник под названием «Путь Кортеса». Я стал чувствовать, что Земля мне тесновата.
Освежаясь по дороге в малозначительных, на три-четыре посетителя, забегаловках, мы просквозили узкую улицу Муфтар, прошли мимо старинной церкви Сент-Этьен-дю-Мон и лицея Анри Четвертого, веселого короля, вновь пересекли бульвар Сен-Жермен…
По дороге Габриэль рассказывал нам о майских событиях и проблемах «нового романа». Странным образом это сплеталось воедино.
- Вот здесь у нас стояла баррикада, - объяснял Габриэль, размахивая длинными руками. - Здесь была баррикада и в сорок четвертом, и при Коммуне, и при Реставрации, и при Второй республике, и при Первой республике, и при Фронде, а уж про Варфоломеевскую ночь и говорить нечего. И всякая заварушка в Париже сводится к тому, чтобы стащить в это место фонарные столбы, бочки, бетонные балки и старую мебель с чердаков, где она накапливается как раз для такого случая. Вы не знаете, почему революция всегда уходит в песок?
- Не только в песок, - сказал я.
- Значит, вы согласны с Сартром? - обрадовался он.
- Я, страшно сказать, даже Бердяева читал, - ответил я.
- Так давайте и зайдем прямо к Сартру! - воскликнул Габриэль. - К нему можно запросто…
- Нет уж, - сказал Атсон. - Я простой американский империалист. Но я уже знаком с мистером Сартром. Хотите, расскажу?
- Конечно, хотим! - хором воскликнули мы.
- Было это незадолго до того, как Джонни неудачно съездил в Даллас, - начал Атсон. - Девицы мои ходили в застиранных джинсах с фабричными дырами на жопах и все хотели приобщить своего папочку к современности. Вот они и затащили меня в какой-то шикарный театр на Бродвее. Комедия называлась «Мухи», и это мне сразу не понравилось. В зале воняло как на плохой скотобойне, а я уже от этого отвык. Мух действительно было много - должно быть, черномазые ловили их всем Гарлемом и сдавали продюссеру по десять центов за дюжину. На сцене без всяких развешенных тряпок валялись чьи-то потроха.
Комедианты то и дело ходили за сцену - должно быть, проблеваться. Вместе с программкой зрителям давали гигиенические пакеты. Хорошо, догадался я захватить свою старую фляжку, заделанную под молитвенник. А билеты, между прочим, были по сто двадцать долларов. И публика собралась чистая. Артур Миллер, но уже без Мэрилин, Бартон с Элизабет, Юл Бриннер с… э-э… ну, с дамой какой-то, университетские профессора и прочая сволочь. И вот дают пьесу. Смотрю и чувствую - что-то знакомое. А когда они друг друга по именам звать стали, тут-то до меня и доперло. Это же натуральная «Орестея»! Ну, думаю, не может же такого быть, чтобы Сартр все внагляк передрал! Должен же он от себя хоть что-то выдумать! Девки мои объясняют - вот он мух и выдумал.
Ну, думаю, все. Должно быть, Бог умер, раз такого не видит. Закат Европы… С горя ушел в буфет и напился. К аплодисментам возвращаюсь в зал. Мухи как летали, так и летают. Вонять еще сильнее стало. Дамам плохо, зеленые, но держатся. Автора, кричат, автора. И выходит не Эсхил, как по совести положено, а этот самый Сартр. Посмотрел я на него, и тут же понял: я тоже так могу.
Возьму «Ромео и Джульетту», представлю, что я на матрасах лежу и всю эту историю ребятам рассказываю. Тараканов каких-нибудь подпущу…
- Так это же «Вестсайдская история» получится, - заметил Габриэль.
- Что получится? - упавшим голосом спросил Атсон.
- «Вестсайдская история», - повторил Габриэль. - Натали Вуд, музыка Бернстайна…
- Тогда я не понимаю, кто сидит в Синг-Синге, - сказал Атсон. - Эсхила грабят, Шекспира грабят… Я и говорю - закат Европы. А заодно - и Америки. Надо выпить, ребята, душа горит.
Литературное чутье остановило Атсона не где-нибудь, а возле кафе «Клозери де Лила».
- Плохой писатель Хемингуэй, - сказал гарсон. - Что это за творец, у которого все понятно? Он сказал, она сказала… Он попросил, она отказала… Примитив.
Нобелевку взять не побрезговал. А вот Сартр со своим экзистенциализмом взял и железно облажал Нобелевский комитет…
В кафе мы вошли с важностью и степенностью артиллерийского снаряда на излете. Габриэль все объяснил своим коллегам, и нас «с великим бережением» усадили за любимый столик нелюбимого гарсоном Хемингуэя. Именно здесь, по его собственной легенде, был написан рассказ «У нас в Мичигане» и начало «Фиесты». По стенам висели автографы и наброски великих.
Нам подали большую менажницу с холодными закусками, по большой порции палтуса в кляре и огромный графин белого вина.
- Здешний уксус мне надоел, - сказал Атсон. - И никогда на столах нет кетчупа.
- И тертой редьки нет, что характерно, - сказал я.
Гарсон ничего не говорил и только шевелил челюстями, словно и не толокся целый день возле кухни. Хотя ничего удивительного…
Я помахал рукой официанту.
- Принесите нам водки, смирновской, со льда. И пива, темного, густого, чешского.
Глаза официанта на мгновение увеличились, но он вышколенно кивнул и бросился выполнять заказ. Психов это кафе на своем веку повидало больше, чем Канатчикова дача.
Секунд через шесть он вернулся, неся три рюмки и три бутылочки.
- Вы меня плохо поняли, друг мой, - сказал я. - Когда говорят «смирновской со льда», разумеют целую бутылку, лучше литровую. Запотевшую, со слезой.
- О-ла-ла! - обрадовался официант и добавил по-русски: - Le zapoy!
- О нет, - сказал я. - Это еще не zapoy. Это пока еще называется guljaem!
- Guljaem! - с еще большим восторгом воскликнул официант и пропал.
Возвращался он, танцуя. Исполинская бутыль «столового вина № 21», действительно запотевшая, была оборудована хитроумным гидравлическим устройством, позволяющим наполнять рюмки, не тревожа всего вместилища. На нас начали оглядываться.
- Галлон, - с тихим благоговением сказал Атсон. - Как давно я не видел живого галлона!
На лице Габриэля отразился экзистенциальный ужас. Должно быть, он понял в эту секунду, что выбор им уже сделан, и выбор этот роковой.
- Бесподобно, друг мой! - воскликнул я. - А теперь - не найдется ли в вашем гостеприимном заведении хотя бы один стакан с семнадцатью гранями?
Официант выронил поднос, но успел его подхватить.
- Да, месье. Один должен быть. Но это не простой стакан. Когда месье Шаляпин демонстрировал мощь своего голоса, именно этот стакан из дюжины выдержал.
Только не разбейте его.
Стакан принесли в серебрянном подстаканнике. Я осторожно извлек священный сосуд из оправы и водрузил его на середину стола.
- Друзья мои! - я встал. - Все знают, что беспричинное пьянство неизменно ведет к распаду семьи, частной собственности и государства. Но мало кто знает, какой знаменательный день сегодня не отмечает человечество. Двести лет назад в этот день великий русский ученый Михайла Васильевич Ломоносов продемонстрировал графу Шувалову первое изделие стеклолитейной мастерской - вот точно такой же русский граненый стакан. Граф Шувалов взял в руки теплый стакан, прижал его к груди и произнес исторические слова: «Сосудом сим слава Росии прирастать будет!» Прошу выпить за славу Росии!
Мы встали и выпили - еще из тех первопринесенных маленьких рюмочек.
- А теперь, Билл, я хочу продемонстрировать вам приготовление знаменитого коктейля «Йорз»…
Позвольте вашу недокуренную сигарету.
С некоторой оторопью он протянул мне дымящийся окурок. Я двумя пальцами взял этот еще теплый трупик и бросил на дно стакана. Все неотрывно смотрели на меня.
Окурок я залил водкой. Коротко зашипело, взлетел парок.
- Смотрите, Билл. Ровно половина объема - водка.
- Да-да.
- Теперь берем пиво…
Я долил водку пивом - вровень с краем. Пенный ободок быстро истаял.
- Вот и все, Билл. Теперь вам остается выпить это.
- С окурком?
- Можете его потом выплюнуть, это не возбраняется.
- Понятно. Хм: - он оглядел публику. Публика притихла и смотрела внимательно: что же будет. - Если сегодня вы доберетесь до Сартра, заделайте ему такой же коктейль, только вместо окурка бросьте туда муху.
Он опрокинул в себя стакан, потом деликатно нагнул голову и выплюнул окурок в горсточку.
- Долго ждать? - спросил он.
Я посмотрел на часы.
- Минут десять. Потом наступает трупное окоченение.
Атсон закурил новую сигарету и стал вместе со всеми ждать окоченения.
- Да? - сказал Габриэль. - А сами-то вы что же?
- Нет проблем, - сказал я, отнял у Атсона сигарету и повторил всю процедуру.
Ксерион в организме имеет счастливое свойство сжигать алкоголь, об этом его побочном действии я не говорил Атсону, умиравшему от лучевой болезни в больнице «Маунт-Синай». Сам же Билл свою непоколебимую крепость объяснял наследием Атсона-старшего. К сожалению, весть о том, что Билл попал в плен к японцам, угробила славного старика…
Атсон все не коченел, и Габриэль решил вступиться за честь la belle France.
- Вот теперь можно и к Сартру, - весело сказал он, оставшись в живых.
- К дьяволу Сартра, - сказал Атсон. - Плохой писатель, пить не умеет.
- Фицджеральд тоже не умел пить, - сказал я.
- А если бы умел, вы представьте, какой великий был бы писатель! - воскликнул Атсон. - Не хуже Берроуза…
- Не хуже, - мотнул я головой. - Ну вот настолечко не хуже.
- А Бальзак умел пить? - спросил Атсон. Габриэль поглядел на него с уважением, да и я, признаться, оторопел. Отличных дочек родила старине Биллу его легкомысленная кинозвездочка, прямо ликвидация безграмотности в Тверской губернии силами комсомолок…
- Бальзак умел пить только кофе, - сказал Габриэль.
- Кофе? - усомнился Атсон. - Ладно, пусть будет кофе. Зато этот парень знал о деньгах все, что нужно знать о деньгах. И что в конце концов любой Рокфеллер остается один на один со своими деньгами…
Тут я припомнил Демидова - князя Сан-Донато - который перед смертью жрал ассигнации со сметаной, и мы решили, что ни одна чековая книжка в мире не стоит и одной строки, написанной рукой мастера. Это был, конечно, не первый разговор на такую тему в кафе «Клозери де Лила», и наверняка не последний.
- А Питер Пэн умел пить? - сказал Атсон. - Представьте себе весь ужас жизни бедного мальчонки - тебе все время двенадцать лет, и ни одна скотина не нальет тебе хотя бы пива, боясь потерять лицензию.
Я пустился в пространные рассуждения насчет того, что Питер Пэн и русский Кащей Бессмертный - это один и тот же трудный подросток, поскольку слово «кащей» обозначает отрока, а бессмертный - сами понимаете…
- А вот Алиса пила непременно, и крепко пила, - сказал Атсон, все глубже впадая в детство. - Ух, как она пила! Разве трезвой девочке могла привидеться вся эта нечисть? И Гулливер пил…
- Отнюдь! - воскликнул Габриэль, отирая пену с усов. - Гулливер, месье, принимал ЛСД. Оттого-то люди и казались ему то большими, то маленькими.
- Может быть, и Красная Шапочка пила? - спросил я, готовя новую порцию «ерша»(окурком мы решили на этот раз пренебречь - пьют же мартини без вишенки).
- Конечно! - воскликнул Атсон, принимая недобитый Шаляпиным стакан. - Топать через темный лес с волками - обязательно тяпнула на дорожку, и черт стал ей не брат…
Постепенно в этот темный лес с русским именем guljaem стали втягиваться и другие литературные персонажи за компанию с авторами, а там, смотри-ка, начали появляться и люди…
- Разве это ерш, господа! - сказал высокий худой человек со щегольскими усиками. Его французский был превосходен, но я все равно признал в нем соотечественника. - Это баловство, а не ерш. Если здесь найдется чай…
Чай нашелся, а вот за спиртом пришлось послать в ближайшую аптеку.
Компатриот, представившийся Виктором Платоновичем, литератором из Киева, потребовал в качестве сосуда для заварки отнюдь не традиционный пузатый чайник, но пустую консервную банку, лучше слегка заржавевшую. Я кивком подтвердил правомерность заказа. Виктор Платонович сказал, что в идеале вода должна быть вскипячена на костерке, но это было уже лютое эстетство.
Довольно и того, что банка, как и полагается при заварке чифира, была накрыта сверху завалявшейся в кафе после ремонта рукавицей маляра - за неимением брезентовой верхонки.
Виктор Платонович сказал, что «Эрл Грей», конечно, не то, хотя для французов сойдет.
Когда официант притащил с плиты банку с дымящимся деготно-черным напитком, литератор из Киева взял бутылку со спиртом и стал тонкой струйкой сдабривать варево.
- Этот ерш, господа, называется «Колымское шило», - сказал он. - После него можно трое суток не спать. Очень помогал в Сталинграде…
Той осенью в Париже не стоило объявлять себя русским из России, но никто в кафе не посмел бы сейчас отпустить какую-нибудь реплику…
- Вижу, что это настоящий писатель, - сказал Атсон, принимая чайную чашку с чудовищной смесью. - Человек с понятием… - он смотрел на чашку, не зная, как к ней подступиться.
- Можно из блюдечка, - сжалился над ним Виктор Платонович и показал, как.
- Достало, - сообщил через некоторое время Билл. Он мигом научился употреблять чай с блюдца не хуже купчихи из Зарядья. - Это получше горячего сакэ…
Покончив с «Колымским шилом», стали пить смирновку не мудрствуя. Я поначалу тревожился за Габриэля, но бывший гарсон оказался на диво крепким, поскольку в Иностранном легионе тоже пьют, прямо скажем, не «совиньон».
Через пятнадцать минут Виктор Платонович уже делился с Биллом фронтовыми воспоминаниями и анекдотами. Он в самом деле был очень хорошим писателем, да только не притащился ли за ним «хвост» из советского посольства? «Хвоста» я вычислил сразу, ласково ему улыбнулся и предложил полнешенький шаляпинский стакан.
- С чего бы это, Ник? - сказал Атсон.
- Лицо у него хорошее, - сказал я. - Открытое, честное…
- Хорошее? - сказал Атсон. - Не знаю, не знаю. Случалось видеть и получше.
Я не мог с ним не согласиться. Хотя глупо надеяться свалить русского одним- единственным стаканом водки.
- Запейте «эвианом», - все так же ласково посоветовал я «хвосту» и с дьявольским коварством наполнил исторический стакан спиртом. Спирт весьма кстати был налит в бутылку из-под минералки. «Хвост» повертел стакан, что-то мучительно соображая. «Хвост» явно был любителем. Возможно, тоже литератором.
- А где пуз-зырьки? - неуверенно спросил он.
- Будут, будут пузырьки, - сказал я. - Это же «эвиан». Пузырьки внутри.
Виктор Платонович внимательно следил за моими действиями. «Хвост» запил, поперхнулся и кашлял до тех пор, покуда не сомлел.
- Вот видишь - и пузырьки появились, - сказал я.
- За что вы так его, Ник? - спросил Атсон.
- For the prick and for the balls! - ответил я, снимая дальнейшие вопросы.
- Хорошо сидим, - сказал Виктор Платонович.
Сидели мы действительно хорошо, и я думал, что теперь можно в принципе сидеть так каждый вечер, не обязательно в «Клозери де Лила» и не обязательно в Париже, тешить себя скоропреходящим опьянением и никуда не спешить, потому что спешить нынче некуда…
- Что с вами, Ник? - сказал Атсон. - Что, черт побери, с вами стряслось за эти годы?
- Ничего особенного, - сказал я. - Ничего, о чем стоило бы говорить в этом веселом застолье.
Габриэль тем временем декламировал Виктору Платоновичу свои стихи, а я все равно не смог бы сейчас воспринять ни строчки.
- И все-таки, Ник, - сказал Атсон. - У вас проблемы?
- Удобный английский язык, - сказал я. - Тактичный язык. Понятие «проблемы»может включать в себя и землетрясение, и прыщ на лбу.
- Так все-таки землетрясение или прыщ? - сказал Атсон.
- Землетрясение, - сказал я.
- Понял, - сказал Атсон. - Кто-то хочет вытрясти из вас те рузвельтовские денежки.
- Если бы, - сказал я. - Если бы… Я бы того человека на руках носил.
Всем вокруг было уже не до нас - и так хорошо. Виктор Платонович умело сортировал безденежных сочинителей, иным дозволял присесть ненадолго, иных мановением руки отсылал прочь. И строго следил, чтобы guljaem не переросло в le zapoy, хотя границу между этими понятиями трактовал весьма произвольно.
- И все-таки, - сказал Атсон. - Мы друзья уже почти сорок лет. Кое-что я знаю, о многом догадываюсь. У меня свои источники информации. Не масонские балаболки, нет - серьезные люди. Что-то произошло в России. И ваши танки не для моциона проехались до Праги…
- Не для моциона, - сказал я. - Представьте, Билл, что вы выходите, простите, из тюрьмы…
- Очень хорошо представляю, - сказал Атсон.
- Ну и вот, - сказал я. - Выходите из железных ворот с узелком, и первым делом видите, что вас не ждет автомобиль с надежными ребятами и шампанским.
- Это можно пережить, - сказал Атсон. - Может, ребята и сами загорают в клеточку.
- Слушайте дальше. Вы садитесь в такси и начинаете объезжать старых приятелей. Нигде они не загорают, только ведут себя как-то странно… Не хотят или не могут вспомнить ни ваше совместное дело, ни контрабанду виски, ни матрацы… С вами говорят, как со старым знакомым - но и только.
- Ссучились, - понимающе кивнул Атсон.
- Поначалу вы тоже так думаете, но потом все больше убеждаетесь, что они действительно ничего не помнят и хуже того - ведут совершенно законопослушный и благонравный образ жизни.
- Ну и что? - сказал Атсон. - Моя старая компания и в самом деле остепенилась - кто живой остался, понятное дело. Ник, - оживился он, - да ведь копы запросто могут ославить ни в чем не повинного человека, чтобы свои его сторонились.
Скажут, например, что в тюрьме всех закладывал…
- И долго проживет такой ославленный человек? - сказал я.
- Ну… разбираться будут, - неуверенно сказал Атсон.
- Да нет, - сказал я. - Никто с вами даже разбираться не хочет… Вы для них просто знакомый, хороший парень, с которым можно поорать на бейсбольном матче, выпить, вот как мы сейчас…
- А может, ребята просто решили зажилить мою долю, вот и валяют дурака? - сказал Атсон.
- Нет, - сказал я. - С банковским счетом все в порядке. Более того - весь общак теперь мой.
- Хорошо, - сказал Атсон. - Тогда я просто начну набирать новую команду.
- Действительно просто…
Атсон разлил смирновскую по рюмкам.
- Ник, - сказал он. - Все пройдет. Вы сильный человек, и вылезете из любого дерьма. Если я чем-то смогу помочь…
- Я знаю, - сказал я. - Спасибо, Билл.
- Слушайте, Ник, - он вдруг уставился на бутылку. - Мы здесь сидим уже целый час! Такими темпами мы не обойдем Париж и за месяц!
- Да, - сказал я грустно. - Вы правы. Надо двигаться дальше. Ребята, мы идем…
- Идем, - согласно кивнули Габриэль и Виктор Платонович.
- Гарсон, - подозвал я официанта, как следует расплатился, вернул ему целый и невредимый стакан, а потом, показав на спящего в неудобной позе «хвоста», добавил сверх суммы три стофранковые бумажки: - Будьте так любезны, отвезите этого месье в ближайший бордель.
- В бордель?! - восхитился он.
- Совершенно верно. В грязный, дешевый, с дурной репутацией бордель.
- Да, месье! Я знаю такой!
- Я не сомневаюсь, гарсон! Действуйте!
- Слушаюсь!
И мы, четверо в ряд, покинули гостеприимное кафе «Клозери де Лила», не расписавшись на стене, но ничуть об этом не сожалея. «Ролс-Ройс» пополз следом, бесшумный, как летящая сова.
Странно: разговор мой с Атсоном так зацепил меня, что я очнулся от размышлений, лишь увидя перед собой белоснежную скатерть. Мы вчетвером сидели на полукруглом диване с высокой, выше голов, спинкой. Два официанта во фраках сервировали стол с такой скоростью и точностью, что казалось - перед тобой не живые люди, а рабочие с конвейера в чаплинском фильме…
Меню, переплетенное в темную тисненую кожу и оттого толстое, как подарочное издание «Майн Кампф», лежало на краю стола, и Атсон смотрел на него со сложным выражением. Потом он хлопнул себя по лбу и вскинул руку, подзывая телохранителя.
- Стив, - сказал он, - бегом в машину - и принесите-ка тот синий пакет…
Меж тем рядом с очередной бутылью «Смирновской» возник высокий прозрачный кувшин, полный томатным соком.
Виктор Платонович предался воспоминаниям о том, как ребенком гулял с бонной в Люксембургском саду и как его тетешкал на коленях один русский политэмигрант, раскосый и картавый - и добрый-предобрый: Габриэль же рассказывал ему, как в ранней юности ни за что ни про что убил араба, ничего при этом не испытал, вышел сухим из воды, но с тех пор чувствует себя постоянно виноватым перед всеми угнетенными нациями. Именно потому он и пошел в Иностранный легион: ты меня понимаешь? Нет, ты меня понимаешь?..
Тем временем Стив принес пакет. Атсон прищурился.
- Не все друзья вас забыли, Ник, - пакет он держал в поднятой руке, словно бы надеясь заставить меня поплясать. - Лет пять или шесть тому в Голливуде меня опять же затащили на премьеру - правда, это была солидная лента со стрельбой, мордобоем и бабами. Потом был банкет, и Шон Коннери познакомил меня с англичанином, который и сочинил этот фильм. То есть сочинил книжку.
Мы разговорились про старые года, стали припоминать всякие чудные случаи…
И вдруг оказалось, что толкуем мы об одном и том же человеке. Ясное дело, о ком. Где вас искать, он представления не имел, вот и попросил меня передать при случае…
Я разорвал пакет. Ян Флеминг, «Живешь только дважды». И надпись на титульном листе: «Нику Великолепному, без которого не появился бы на свет агент 007». И росчерк…
- Спасибо, Билл, - сказал я. - Жаль, что нет с нами самого Яна. Настоящий был солдат. Он умер в шестьдесят четвертом.
- Помянем всех, кого с нами нет, - сказал Атсон. - Мне везло в жизни на людей.
- Мне тоже, - сказал я. - Царствие им небесное.
Мы вчетвером помянули ушедших, потом без перерыва выпили за живых.
Негромко заиграл оркестр, и певица в черном обтягивающем платье хриплым голосом начала повествовать, как она ни о чем не жалеет.
- Вот дьявол, - сказал Атсон, завернул рукав дешевого пиджачка и посмотрел на циферблат «Картье». - Пора, Ник, скоро начнется…
- Господа, - я поднялся. - Не обращайте на наш уход ни малейшего внимания - духом мы с вами, но тела должны перейти в другое место. Поэтому, милейший Виктор Платонович и любезнейший Габриэль, guljaem придется за четверых.
Надеюсь, вас никто здесь не обидит, - я выразительно поглядел на официанта.
Мы обнялись и облобызались с нашими спутниками, словно прощались навсегда - да ведь навсегда и прощались.
В недрах необъятного «роллс-ройса» нас ожидали строгие вечерние костюмы, для сохранности натянутые на манекены. Можно было переодеться прямо в салоне, не испытывая особенных неудобств.
- Ну, Марти, - сказал Атсон водителю, - довольно ты ползал сегодня, как беременная бегемотиха. Гони-ка в «Олимпию»! Мисс Дитрих открывает сегодня европейские гастроли!
Когда огни за стеклами начали сливаться в сплошные сияющие линии, я вдруг с ужасом увидел себя в зеркале: худощавого хлыща двадцати семи лет. Меньше, чем было тогда, на пароходе «Кэт оф Чешир». И когда Марлен увидит меня…
Это было невозможно. Это было невозможнее, чем если бы у Юла Бриннера зацепился кольт.
- Билл, - сказал я. - Некуда спешить. Что у вас там в баре?

11

Он побежден, какая польза в том?
Александр Пушкин

- Говори, Яков Вилимович…
Это не укладывалось в голове. Он смотрел и все видел сам, но в голове это не укладывалось…
Брюс, спотыкаясь, монотонно рассказывал, что буквально через полчаса после того, как Николай Степанович уехал в Москву, на дачный поселок свалилось полсотни омоновцев. Они окружили недострой и через мегафон потребовали всем выходить с поднятыми руками, а первое дело - Сереге Каину…
Никто не думал, что Каин - выйдет. Никто за ним не доглядел…
Но он вышел - с поднятыми руками.
Выстрел был один, но Каину снесло полчерепа…
И тогда взбесилось его войско. Это было как конвульсии обезглавленного тела…
Их пытались удержать.
Может быть, если бы не пытались, если бы сразу пропустили - не случилось бы того, что случилось…
Кто знает?..
Потом Брюс догадался направить всех своих уцелевших в подвал, зажег черную свечку. Он умел обращаться с этим чуть лучше, чем Николай Степанович тогда, в сорок втором…
Их забросило под Калугу.
Четверо остались невредимы: сам Брюс, Надежда, Тигран и Василий, молодой боец из отряда Ильи. Здорово досталось Бортовому. Илье продырявили бок какой-то пикой и раздробили кисть. Горбатый цыган Бажен от удара по голове все еще не пришел в сознание. Очень тяжело ранен был Костя: спасая Светлану, он с голыми руками бросился на что-то острое, машущее: будто в соломорезку руки сунул: И страшно пострадала сама Светлана: она пыталась творить какие-то заклинания, не отступала: не смотри, Степаныч, не надо тебе этого видеть…
И - вынесли Коминта. Если бы не он: даже с одной рукой…
Троих вынести не смогли. Просто нечего было выносить.
Оба ученика Брюса, призванные им сюда специально для участия в акции (были так горды:) и племянник Ильи - остались там, в недостройке.
Брюс рассказывал еще и о том, как везли раненых в Москву, как миновали милицейские посты и заслоны - Николай Степанович не слушал. Он смотрел на Коминта. Лицо почти не пострадало…
Никакой ксерион не спас бы от смерти при таких ранах.
Было как-то чересчур пусто в груди.
Со Светланой все будет хорошо. Все обязательно будет хорошо. Вводил морфий?.. хорошо. Светочка: не слышит. Да, и лицо сделается новое, и глаза.

Предыдущая страница 33 Следующая страница


Посмотри в глаза чудовищ 34

И Костя поправится. А Илья - вон, уже ковыляет, хоть и кособочится…
Надежда черная и молчит.
Ашхен еще ничего не знает: И внуки еще ничего не знают.
Командир, подходил Тигран, командир: я понимаю, ничто не заменит: пусть я у тебя буду так же, как он?.. возьмешь?..
Потом, Тигр, потом…
Глупец мстит сразу, трус - никогда.
Я - глупец.

Шестое чувство (Красноярск, 1982, январь)

Платье на Аннушке было изысканно-неприметным, и о том, что стоит оно пять тысяч новых франков, знали только в салоне «Шанель». Ради этого платья я не поленился съездить в Предтеченку, выйти в парижском руме, выиграть на скачках необходимую сумму: Правда, возвращаться пришлось через финскую границу натоптанными тропами питерских фарцовщиков. Проводником был всем известный Федя Беленький, прославившийся в своем кругу тем, что лет десять назад построил на даче в Комарово воздушный шар, запасся алюминиевой стружкой, щелочью - для получения необходимого водорода: Но в ночь отлета на проводинах шар этот по пьяному делу зажгли вместе с дачей. С тех пор Федя твердо стоял на земле.
Филармония в городе была достаточно хороша для любой столицы мира.
Акустику архитектор выверял вместе с музыкантами, над люстрами трудились лучшие мастера, а буфет не уступал буфетам императорских театров. Зала было два, и если в большом, как правило, развлекалась молодежь, то в малом звучала классическая музыка. И публика здесь подбиралась настоящая .
Билеты на концерт Камбуровой я купил на третий ряд. Прямо перед нами два юноши студенческого вида настраивали магнитофон, шепча: «Раз-два-три, раз- два-три:» - будто намеревались закружиться в вальсе. А левее их восседал библейского вида седобородый старец Иван Маркелович, великий библиофил; трижды собирал он библиотеку и дважды терял ее - но и сейчас она оставалась самым представительным частным собранием если не в России, то уж по эту сторону Урала - наверняка. Частыми его гостями были историки, в частности Эйдельман, всяческие литературоведы и просто любознатцы. Власти взирали на это сквозь пальцы: устали, наверное. У него можно было запросто взять почитать Бердяева, Шестова, да и Гумилева Николая Степановича: Рядом с ним, склонившись и что-то шепча, сидел чернокудрый молодец с розовым лицом - один из активных читателей и сам немного писатель, автор то ли двух, то ли трех нетолстых (а у кого они сейчас толстые?) книг. Чуть дальше замерла в ожидании начала концерта моя директриса, в профиль чем-то напоминающая Гертруду Стайн. А дальше сидел дирижер симфонического оркестра, к отцу которого я ходил исповедоваться в Болгарии незадолго до начала войны…
Мы раскланивались со всеми, потому что здесь не было людей, с которыми я не здоровался. В какой-то мере билет на этот концерт был пропуском в общество .
Свет в зале медленно мерк. Вспыхнула рампа. Потом софиты.
Вышли и поклонились пианист и гитарист. Заняли свои места.
А потом стремительным шагом, чуть наклонясь вперед, вышла темноволосая певица с широкоскулым скифским лицом и одетая тоже по-скифски: в свободный костюм из мягкой коричневой замши. Она улыбнулась, широко раскинула руки, будто обнимая зал…
- Здравствуйте, дорогие! - голос ее был низкий, глубокий. - Я очень рада видеть вас снова…
Собственно, ее песни песнями не были. Это были стихи, которым наконец вернули их забытую музыку…
Стихи для песен она выбирала непростые. Как правило, тех людей, которых я имел счастье знать, а одна из них некоторое время была моей женой.
Эх! Как все-таки правильно, что живет и поет она сейчас, а не восемьдесят лет назад. Офицеры бы стрелялись на дуэлях. гимназисты просто стрелялись, а купцы творили бы несусветные глупости - и все от безнадежности. Сейчас же - маленькие, но полные залы, букеты и небольшая кучка робких интеллигентных поклонников…
Впрочем, первое отделение состояло из песен Окуждавы, Самойлова, Левитанского: И было понятно, что русская поэзия жива. Правда, где-то на дне сознания у меня возникал чудовищный образ пана Твардовского, который очнулся под грудой мертвых тел…
В антракте грех было не воспользоваться благами буфета. Но по дороге к бутербродам и шампанскому нас перехватил чуть более обычного экзальтированный Гаврилов. У него уже третью неделю гостил эвенкский шаман.
Он среди ночи начинал камлать так, что соседи стучали в потолок. Он выпил всю водку и весь одеколон. Зато его пророчества отличались чрезвычайной точностью и конкретностью - куда там Нострадамусу: Так, например, он сказал: «Как в тундре ночь наступит, главного человека в яму уронят, однако. Поминать будем!..»
- Слушай, Степаныч, - зашептал Гаврилов, - Мой Ермолай сегодня меня опять за водкой погнал. Без нее камлать не может. А я не выспался, идти неохота, холод собачий, ну и говорю: чего, говорю, вы так много пьете? А он и отвечает: скорого, мол, из нижнего мира выйдут чудовища и всех пожрут. Так что же, насухую помирать, что ли?..
- Придется насухую, - сказал я, - потому что в буфет мы уже не успеваем.
- Так у меня с собой, - сказал Гаврилов. - Два «Тройных» и «Ландыш».
Аннушка оглянулась.
- Хорошо, что люди не слышат.
- Моя прекрасная леди, - сказал Гаврилов, - в этой компании употребление «Тройного», а также чифиря или политуры человека не роняет. Его роняет другое.
Мы не стали развивать тему, потому что прозвенел звонок.
Певица переоделась. Теперь на ней было черное бархатное платье с серебряной отделкой.
- Я хочу представить вам поэтов, чьи судьбы сложились трагически. Осип Мандельштамм…
И она пела их, чьи судьбы сложились трагически: Осипа, Марину, раннего Владимира (хотя у раннего-то с судьбой все было в порядке; это поздний расплатился:), Сашу Черного. И вдруг: я замер. - Милый мальчик, ты так весел, так светла твоя улыбка, Не проси об этом счастье, отравляющем миры. Ты не знаешь, ты не знаешь, что такое эта скрипка…
Я на миг перестал понимать, где я нахожусь. Всего этого просто не могло быть: но было. :Что такое темный ужас начинателя игры.

Наверное, все в этом зале знали, чьи это стихи. И запой она «Боже, Царя храни:» - не было бы такой реакции. Нет, ничего не произошло. Никто не вскочил, не закричал, не предался рукоплесканию. Просто мы все оказались в совершенно другом мире. Пусть на минуту. Пусть огороженные стенами…

Я развернул букет, и мы с Аннушкой поднялись на сцену. Волнение я испытывал чрезвычайное.
- Спасибо вам: - и наклонился, чтобы поцеловать руку.
- У вас лицо Гумилева, - тихо сказала певица.
- Меня даже зовут так же, - ответил я.
- А вы знаете, за что на самом деле его убили? - вдруг сказала она. - Среди чекистов было множество фанатичных поклонников Блока… «Двенадцать», «Скифы»… и они принесли Гумилева в жертву на его могиле…
Я почувствовал, как пальцы Аннушки впиваются в мой локоть. Так что делиться своими сображениями я не стал.

12

Бог создал сильных людей и слабых людей, но пришел полковник Кольт и все опошлил.
Конан Киммерийский

Он ушел сразу, без обычной процедуры, и сразу увидел барона. Барон стоял на палубе небольшого катера. Небо было синее, но солнце еще не поднялось.
Холодный ветер бил ему в лицо, раздувал полы длинного кожаного пальто, забирался под воротник. По серой реке навстречу плыли рыхлые серые льдины.
Темные щетинистые берега: И вдали, совершенно ни к селу ни к городу - белая светящаяся башня с зубчатым венцом, похожая на шахматную ладью. Все было утрировано, повышенно четко, будто каждый предмет рассматривался через толстую лупу, которая не только увеличивает, но и искажает, искривляет, выпячивает: И башни, конечно, видно не было, но барон знал, что она там, и представлял ее себе именно так. В действительности же башня стояла посреди заросшей больным тонким подлеском пустоши, где раскиданы были какие-то ржавые бочки, железные рамы, фермы подъемных кранов, где утонули в крапиве рельсовые колеи, где только бетонную дорогу недавно обновили, набросав свежие плиты поверх раздавленных: Сама башня была железобетонным цилиндром с решетчатыми галереями в два яруса, железными лестницами меж ними, и больше всего походила на недостроенную дымовую трубу исполинской электростанции. К ней примыкало плоское приземистое здание промышленного вида без окон, с фонарями на крыше; к нему и подходила бетонка. Два не совсем обычных человека охраняли все это, но в чем состояла необычность стражей, Николай Степанович решил не выяснять…
Он вернулся и долго сидел молча. Потом увидел, что руки его сжаты в кулаки, и заставил себя чуть расслабиться. Мысли барона были, конечно, недоступны, но настроение улавливалось. Оно было красно-черным, мрачно-торжественным, решительным, победным. Почти физически ощущалось, что он задумал и что хотел исполнить. А зачем: но этот вопрос барон не любил.
Успеть перехватить. Как?
Ближайший рум - в полутора тысячах верст…
Рука сама скользнула в карман. Карточка Коломийца. Охранное-розыскное агентство «Джин».
- Евгена Тодосовича: Пусть позвонит по номеру: Да, немедленно.
Звонок.
- Коломиец, это я. Ты можешь организовать чартер в Нижневартовск? Человек на шесть. Разумеется. Прямо сейчас. Хорошо, жду: Через полтора часа?
Устроит.
Тигран, Брюс, Илья, Василий. Гусар. В одну машину. Василий за рулем. Водитель от Бога. На поворотах не тормозит. Коломиец уже на углу, огромный.
Потеснимся: Опять светает. Невнятные сумерки. Дождь.
Внуково.
Не сюда: Ага.
Коломиец расплачивается, расписывается. Посадка в маленький «мистраль».
И ты с нами, Тодосович? Да.
Пилоты не удивлены, стюардессы тоже. В Нижневартовск: богатый край, край богатых: могли бы просто купить самолет…
Короткий разбег, взлет. Дождь ритмично вспыхивает рубином. Мгла набрякших облаков.
Очень круто вверх.
Все: синий войлок внизу и над ним прозрачнейшее небо тех цветов, которым нет незатасканных имен. Солнце будет навстречу.

Круг замыкался: опять вертолет, хотя теперь тесно в салоне, тесно и жарко.
Опять тайга внизу, но не заиндевелая, и даже темный снег лишь по обратным скатам. Чешуйчатый блеск реки - наискось - дорога, выскобленная борозда.
Долго над дорогой, невозможно долго…
Вот это? - показывает пилот.
Николай Степанович смотрит.
Да.
Темно-зеленый крытый грузовик скрывается в распахнутых воротах приземистого здания…

12

Знай, я, стоящий перед тобой, был удавлен,
расстрелян, утоплен, зарезан, даже погребен и
вздернут на виселицу…
Это противоестественно, невероятно! Многое
еще остается непонятным под взирающими на нас
планетами. Я - не живой, не мертвый; в нашем
мире есть существа с обличием человека, однако
не принадлежащие к человечеству.
Мишель де Гельдерод

Они опоздали на минуту. Может быть, на несколько минут.
Вертолет завис над плоской битумной крышей круглой башни, и все выпрыгнули, кроме Ильи - не стоило предоставлять пилотов самим себе. Крыша была захламлена какими-то разбитыми ящиками.
Лужи стояли, подернутые ночным ледком.
Лестница вниз, обычная пожарка, правда, в этакой сетчатой трубе. Неимоверно ржавая. Почему-то от запаха ржавчины тошнит.
Выстрелы снизу, пули щербят бетон совсем рядом. С крыши отвечает Тигран.
Вопль. Больше не стреляют.
Галерея.
Какая дурь: лестница вниз едва ли не на противоположной стороне башни.
Бегом, громыхая по железному настилу. Коломиец впереди…
Вот она, лестница.
Еще вниз…
До следующей галереи.
Вот по этой ходили. Часто. Металл зачищен до блеска.
Лестница. Земля.
Стометровка с препятствиями.
Ворота. Очень темно.
Женя, стой! Яков Ви!..
Поздно. От тьмы отделяется сгусток. У него две короткие толстые ноги, две руки ниже колен, он очень сутул, голова опущена к груди. Похоже, он отлит из чугуна, отлит очень грубо, приблизительно: Коломиец в прыжке бьет его ногой и попадает под взмах длинной руки, и отлетает далеко в сторону, а монстр разворачивается, и тут все начинает происходить очень медленно. Брюс пробует творить инкантаментум, но колени его подламываются, и он медленно клонится вперед. Гусар тормозит свой бег, упав на задницу и упираясь передними лапами.
Его заносит и валит на бок. Николай Степанович меняет магазин своего автомата, поднимает легкую игрушку на уровень глаз, но вылетает Тигран и оказывается впереди, он заслоняет командира, но теперь надо сделать шаг вправо и вновь прицелиться. Б-бу-у-у: - говорит автомат внушительно, затвор откатывается, выплывает и медленно кувыркается зеленая гильза, оставляя дымок. Затвор возвращается, а пуля долетает до груди монстра и высекает неяркую длинную искру. Б-бу-у-у: - плывет вторая гильза, мучительно напоминая цирк в невесомости. За полетом этой пули Николай Степанович следит с особым интересом. Вот она врезается в темный металл, рождая кольцевую волну, вот тонет в груди: В каждой пуле четверть грамма ксериона и грамм ртути. И сейчас мы узнаем, верны ли были предположения…
Серебристый блеск возникает там, куда ударила пуля, пятнышко растет…
Третья, четвертая, пятая пули попадают в цель. Им не пролететь мимо, потому что монстр уже рядом. Взмах руки: нет. Это происходит почти мгновенно: темно-серый цвет сменяется серебристым, волнисто-мерцающим, так плавится свинец, и вот уже все: огромная лужа ртути, в ней что-то дергается, старается собраться и встать - никогда.
Коломиец, кряхтя, перекатывается через бок, поднимается на четвереньки…
Время уже идет в прежнем темпе, и надо спешить.
Брюс неподвижен.
- Баро-он!!! - и эхо: онн... онн... - Барон, где вы?!
- Ну, здесь я, - голос сверху. - Зачем шуметь-то, когда уже все?

13

Когда спасаешь мир в первый раз, это запоминается надолго.
Джеймс Бонд.

Если ксерион бросить в расплавленную медь, получится серебро. Если в серебро, то - золото. Если в никель, то палладий. Если в палладий, то платина…
Из ртути получается эпи-ртуть, которая разрушает кристаллическую решетку любого металла. Природный уран становится эпи-ураном, элементом с атомным весом 333, обладающим интересной способностью: он распадается практически без излучения. Энергия ядерного распада уносится протонами, которые тормозятся в толще металла и обращают ее в тепло. Это тот самый «симпатический уголь», о котором писал Альберт Великий, что два грана его всю зиму могут отапливать келью мудреца.
В подземелье «белой башни» собрано было триста тонн урана. Сверху, с решетчатого трапа, видно было. как там, далеко внизу, разгораются пять маленьких красных звездочек.
- Зачем вы это сделали, барон? - потрясенно произнес Николай Степанович.
Зеботтендорф стоял на том же трапе, шагах в пяти. С другой стороны к нему приближались Коломиец и Василий. Барон обернулся, поднял руку…
- Ни с места! Иначе…
Николай Степанович чуть продвинулся вперед. Рядом дышал Гусар.
- Ни с места. И вы, Николас, тоже. Неужели вы так до сих пор ничего и не поняли в происходящем? Борьба огня и льда достигла апогея, и вот сейчас мы присутствуем при кульминации: в центре ледяной пустыни вспыхивает новое солнце! Миру карликов приходит конец, приходит простая смерть, и - рождаются гиганты! Именно они станут равны богам древности, именно они станут богами обновленного мира!..
- Значит, бедняга Каин рубил дрова совсем для другого костра?
- Он был наивен, как вы. Еще наивнее вас. Его можно было заставить поверить во все, что угодно.
- Омоновцев на него вы натравили?
- Разумеется. Если хочешь сделать что-то хорошо - пригласи специалиста. Так, кажется, говорят американцы?
- Примерно так. А родоначальник гигантов, как я понимаю - именно вы, барон?
- Вот это вы понимаете исключительно верно.
- Но, насколько я знаю, вы - последний рах на планете.
- Никогда не произносите этого мерзкого слова! Так нас звали проклятые ящерицы. Да, я единственный. Но, сгорев в этом пламени, я рассеюсь по всему миру - и тысячи подобных мне родятся, как родились воины из зубов дракона!..
Звездочки внизу уже слились в неровное огненное пятно. Явственно ощущался жар.
- Скажите, Рудольф, а зачем вам на самом деле был нужен тетраграмматон?
Ведь не для того же только, чтобы оживлять железных болванов?
- Конечно, не для того. Но вам, Николас, эти знания уже ни к чему. Через полчаса в округе будет чересчур жарко.
- Тогда не скажете ли вы мне, дорогой барон, - голос Николая Степановича чуть подрагивал, - почему некий известный вам пергамент следовало сжечь именно в зеленом пламени?
- Что?!
Николай Степанович опустил руку в карман. Барон подался вперед, а за его спиной пригнулся, готовясь прыгнуть, Коломиец. И Гусар прижал уши, припал вперед и перебрал лапами, ища точку опоры.
- Вот! - и Николай Степанович поднял над головой фальшфайер с обмотанным вокруг него пергаментом. - Именно зеленое пламя…
- Неееет!!! - вопль Зеботтендорфа отшвырнул назад и его, и Гусара. - Неее…
Николай Степанович рванул шнур. По-змеиному зашипел огонь.
Звук, издаваемый бароном, уже ничем не напоминал голос человека. И лицо его преобразилось: челюсть выступила вперед, глаза сузились: Пальто лопнуло под напором бугристых плеч. Огромные лапищи - белые, будто восковые, с тугими напряженными венами - потянулись к шипящему огню. Николай Степанович отступил на шаг - и тут одновременно метнулись к вырастающему гиганту Коломиец и Гусар. Коломиец обхватил его за каменную шею, Гусар клещом повис на руке. Гигант схватил его другой лапой поперек туловища, рванул…
Трап не выдержал тяжести. Секция его, на которой шла борьба, просела со стоном, и через секунду оборвались держащие ее стропы. Настил позади гиганта лопнул. Свободной рукой гигант успел ухватиться за поперечину еще держащейся секции. Гусар, полумертвый, не разжимал зубов. Коломиец, левой обхватив гиганта за шею, правой наносил страшные удары в висок. Гигант, не обращая на это внимания, медленно подтянулся…
Николай Степанович успел отступить, когда лопнула еще одна пара строп. Трап закачался, заплясал, заходил ходуном. Фальшфайер догорал. Вонь сгоревшей кожи окутала все вокруг.
Гигант вновь подтянулся…
Маленькие глазки его, красные от напряжения, пылающие - смотрели с такой дикой злобой, что подкашивались ноги.
Николай Степанович бросил догорающий фальшфайер вниз. Там набирало силу белое пламя.
Второй рукой, на которой безвольно болтался Гусар, гигант ухватился за планку болтающегося настила. Но, видимо, Гусар что-то пережал, перекусил ему, потому что пальцы сгибались плохо.
- Женя, руку!!!
Не слышит…
Тигран упал на настил, дотянулся до загривка Гусара. Вцепился мертво.
- Женя!!!
Понял, наконец. Оперся о затылок гиганта, подтянулся и встал коленями ему на плечи. Рука Коломийца впечаталась в поперечину - как раз между восковыми лапищами, маленькая, как ручка ребенка.
- Зачем вы это сделали, Николас? - сказал гигант голосом барона. - Теперь-то уж точно никто не сможет помешать ящерам возродиться…
- Их давно нет.
- Это вы знаете только с их же слов: Прощайте, глупец. До очень скорой встречи.
И он разжал пальцы.
Но, падая, гигант схватил Коломийца за ногу.
Миг длилось борение. Николай Степанович держал Коломийца за стальное запястье, понимая, что его слабые силы вряд ли что решают. Запрокинутое лицо висящего побагровело. Потом что-то затрещало, Коломиец заорал неслышно: а потом был какой-то провал. Долгий-долгий провал. :Коломиец лежал на настиле, огромный и черный, как выброшенный из моря кит. Рядом сидел Тигран и плакал, сжимая в руке клок белой шерсти.
Остолбеневший Василий смотрел на них через пропасть. Из глубины поднимался дым.
Там все было раскалено добела, но почти в самом центре обозначилось черное пятно. И оно заметно расширялось…
- Тигр, - сказал Николай Степанович, - сделай одолжение: принеси снизу мой рюкзак.
И Тигран побрел, не вытирая слез, исполнять поручение.
- Женя, как ты?
- О-ох: - Коломиец приподнялся на локте, подтянул ногу, посмотрел. Ботинок его был изодран, располосован, а вместо подошвы белел носок. - Ни хрена себе тварюшечка: где ты только таких находишь?
- Да вот: сами приходят…
Вернулся Тигран.
Николай Степанович достал последние три бутылки с тьмой, вывернул из гранаты взрыватель и прикрутил его сбоку. Посмотрел вниз. Картина солнечного затмения: черный круг с пылающим венцом. Разобьются и так, но на всякий случай: Он вынул чеку, отпустил скобу предохранителя - глухо бухнул капсюль, зашипела трубка - и разрешил бутылкам падать.
Раз: два: три…
Будто облако закрыло картину солнечного затмения, все кончилось, и можно прятать закопченные стекла: Потом холмик тьмы вырос над жерлом шахты, опустился, растекся - осталась матово-черная лужица.
- Все.

Брюс стоял. Левая рука его плетью свисала вдоль туловища. За спину, распорядился он. Поднял правую руку. Колька, помогай. «Бахарма тудакаваши арма:»
Маревом подернулась башня. «:стха марва прахован:»
Земля задрожала. Потом мерцающий свет окутал все вокруг. Башня теперь казалась миражом, чем-то чужеродным, неправильным. «:ицхи ицхи стхабрахабарн:»
Все померкло. Башня теперь будто висела в воздухе, размывалась с краев, таяла, таяла: Это было не настоящее исчезновение, но никто теперь на сумеет найти ее…
Зубчатые силуэты елей проступили там, где была башня. Брюс вздохнул и сел на землю. У него пошла кровь носом.
- Готово, Яков Вилимович…
-:обуза вам…
- Зачем ты так говоришь, неправда это.
- :помочь: нет, как: падаль…
Он опять упал и потерял сознание.

Коломиец не мог идти сам, нога стремительно опухала, чернела; его вели под руки Тигран и Василий. Вертолет возвращался. Сесть он все равно не мог, надо было куда-то выбираться из хворостяного леса. На крышу Коломийцу не забраться, кожа на руках полопалась, под ногтями кровь - и это уже не говоря о Брюсе…
- Да что мы мудрим, - сказал Василий, - вон же машина, поехали до берега…
Так они и сделали.
Вертолет прошел над ними низко и скрылся. Плиты дороги уложены были неровно, машину ритмично било - как на старых железных дорогах. Паровоз с медным орлом на груди, желтые и голубые вагоны, красный вокзал: запах угля и дегтя: узкий перрон, носильщики в зеленых тужурках: Царское Село…
Дорога. Река.
Вертолет ждал их. Илья сидел на ступеньке трапа. Увидев машину, встал, побежал навстречу. Потом оглядел всех, ничего не сказал и побрел обратно, сгорбившись…

Шестое чувство. (Подмосковье, 1948, август)

Он спускался по лестнице в халате, зеленом с золотом. Пистолетик-пукалка плясал в руке.
- Кто здесь? Почему?.. - голос сорвался.
Я встал.
- Жданов Андрей Александрович?
- Кто вы и что вам нужно?
- Вы арестованы.
Тысячу раз я видел эту сцену почти наяву, и вот сейчас, когда все свершалось, чувств я никаких не испытывал. Разве что гадливость.
- Предъявите ордер, - сказал он сипло.
- Ордер? Мне не нужен ордер. Неужели вы меня не узнаете?
- Без ордера… Горюнов!
- Можете не кричать, мы здесь одни. Охрана отдыхает. Да положите вы свой пистолет, он вам мешает думать.
Он удивленно посмотрел на дамский «вальтер» у себя в руке и сунул его в карман.
- Пойдемте в машину, - сказал я. - Руки примите за спину.

Предыдущая страница 34 Следующая страница


35 Андрей Лазарчук, Михаил Успенский

- Кто вы? - еще раз спросил он.
- Когда-то мое имя было известно каждому культурному русскому человеку, - со вздохом сказал я. - Правда, с тех пор произошло немало прискорбных событий.
- Какой-то эмигрант…- судорожно пробормотал он. - Что? Война? Десант?
Москва захвачена?
- Все проще, - сказал я. - Создана Особая тройка: Бог-Отец, Бог-Сын и Бог-Дух Святый. Мне поручено препроводить вас…
- Ордер! Без ордера не имеете права… Я требую понятых! Я буду звонить товарищу Сталину!
- Что он тут вопит? - сказал, входя, Великий.
- Ордер требует, mon prince.
- Семен Павлович?! - изумился Жданов. - Что вы здесь?..
- Справляю обязанности, - сказал Великий. - Какая же экзекуция без медикуса?
- Экзекуция? К-казнь? - Жданов покачнулся и начал закатывать глазки.
- Стоять! - тихо сказал я, и Жданов замер.
- Смотри, Колька, если он мне машину обдрищет - сам убирать будешь, - сказал Великий.
- Не обдрищет, - уверил я его. - Вы же постараетесь удержаться, Андрей Александрович?
Он покорно кивнул.
И - потащился к двери.
Он окончательно уверился, что произошел какой-то дворцовый переворот, или же сват его просто решил позабавиться…
А если так - то это может быть и не до смерти. Попугают, а потом будут смеяться. Вот сейчас привезут его в Кунцево… или даже в машине скажут: шутили, мол…
Но в дверях он вдруг раскорячился, как умный мальчик из сказки. Что-то последнее в нем протестовало, пыталось сопротивляться. Великий дал ему сокрушительного пинка. Схватившись одной рукой за крестец, а второй за сердце, толстяк вылетел на крыльцо.
Охранники сидели в кружок и смотрели на луну, подвывая неслышно.
- Мерзавцы…- просипел Жданов.
- Что ж вы хотите, сударик мой? - отозвался Великий. - Псы.
Филипп курил около машины. Увидев нас, бросил папиросу и критически осмотрел нашего пленника.
- Вот этот, что ли?
- Этот, Филя, - сказал я. - Можешь себе представить - именно этот.
Филипп молча дождался, когда мы усядемся: Великий, Жданов, я последний, - и сел за руль.
- Куда вы меня везете? - спросил Жданов.
- Да вот, сударик мой, - сказал Великий, - такая незадача вышла: поспорили мы с Бурденкой на ящик армянского: где в мозгу человеческом линия партиии пролегает? Он мне: в шишковидной железе, а я ему - врешь, брат Бурденко, в мозолистом теле! А как проверить? Надо взять у партии самого верного сына да и посмотреть…
- Вредитель…- ахнул Жданов. - Так вы тут все - вредители!
- Шутки в сторону, - сказал я. - Вы, сударь, погубили мою мать, жену и дочь.
Кроме того, вы смертельно оскорбили мою первую жену, публично назвав ее блудницей. Вы оскорбили также моего товарища, боевого офицера. За это я, Гумилев Николай Степанович, приговариваю вас к смерти. Филипп, сверни в лес.
- Понял, командир.
Жданов подавился собственным вдохом. Он мучительно пережевывал воздух, небольшие глаза его смотрели на меня неотрывно. Руками он делал какие-то сумбурные движения, будто намеревался то ли перекреститься, то ли почесаться.
- Это он уже белых вшей с себя обирает, - сказал Филипп, глядя в зеркальце.
- А композиторов-то за что? - добавил я. - Допустим, мне музыка тоже кажется сумбуром - но это моя беда, а не их вина.
- Убогие у власти всегда изыщут способ сделать свою беду чьей-то виной, - сказал Великий. «Оппель-адмирал» закачался по лесной дорожке.
- Гумилев? - сумел-таки выговорить Жданов. - Но вас же ликвидировали…
- Знаете, - сказал я, - не вы первый, кто мне это говорит. Заблуждения живучи.
- Вот здесь, - сказал Филипп.
Полянка была маленькой - как раз развернуться машине. Трава в свете фар стояла, словно войско. Кривые осинки отсвечивали каким-то дрянным металлом.
Посредине полянки темнело кострище.
Я вышел и выпустил Жданова.
- Могу разоблачить бериевский заговор, - быстро сказал он.
- Чиню, паяю, примуса починяю, - в тон ему сказал Великий. - Видали мы этот заговор, сударик мой, во всех видах. Так что не извольте ерепениться.
Филипп молча достал из кобуры «лахти», дослал патрон.
- Встаньте, пожалуйста, вон туда, - показал я.
Пожалуй, тут до Жданова по-настоящему дошло.
- Почему - меня? - закричал он шепотом. - Почему именно меня? Я что, самый главный? Как мне велели, так и… Я мог? Что я мог? А главное - ведь выстоял же Ленинград, ведь выстоял же!
Выстоял, подумал я. И конечно, не ты самый главный преступник. Но ты, на мой взгляд - самый гнусный преступник. И казним мы тебя не за сами преступления - иначе, ты прав, начинать следовало не с тебя, да и много раньше - а за твою отвратительную гнусность. Пока жители города умирали, потому что им было нечего есть и потому что на них падали бомбы и снаряды, ты сгонял с себя лишний жир, играя в бомбоубежище в лаун-теннис. Тебе возили в бомбардировщиках сливки и персики…
- На колени, - сказал я, но он уже стоял на коленях, готовый целовать наши сапоги. - Именем пославших меня, живых и мертвых, объявляю тебя, Жданов Андрей Александрович, извергом рода человеческого. Да будешь ты казнен смертью. Приговор окончательный, обжалованью не подлежит. Привести в исполнение немедленно.
- Семью не трогайте, - сказал Жданов. - Пожалуйста, только семью не…
Филипп подошел к нему сзади, приставил к затылку свой желтый от табака указательный палец. Жданов замер и напрягся, зажмурясь.
Филипп несильно ударил его по затылку ребром ладони.
Тело повалилось беззвучно и мягко.
- Все-таки, сударик мой, обосрался, - недовольно сказал Великий.
Он присел над телом, потрогал пульс.
- Готов, - резюмировал он. - И теперь, господа, я попрошу вас заняться чем-либо посторонним…
Мы с Филиппом отошли за кустики. Быть наблюдателем жутковатых вудуистских экзерсисов Великого ни мне, ни ему не хотелось.
- Вот так-то, брат Филипп, - сказал я, закуривая. - Сбылась мечта идиота.
- Не расстраивайся, командир, - сказал Филипп. - Ты просто месть свою пережил.
Вот, помню, в Майями, в доках, я к такому негритянскому пойлу пристрастился, «Красный Глаз» называется. Не знаю уж, из чего они его гонят и на чем настаивают - вроде как на табаке, но не уверен. Так вот, не пьешь его дня два - и так хочется хоть глоточек, аж мочи нет. И мерещится: в хрустальной бутылке оно, холодное, пахнет как сад цветущий… А дорвешься, хлебнешь: теплое, мутное, окурками отдает - и похмелье сразу же наступает, безо всякого веселья.
Так и здесь. Думаешь, полицаев душить сладко было? Ты его душишь, а в углу жена голосит и дитю ротишко затыкает…
Мы молча докурили свои попиросы. Великий бормотал полуслышно, потом вскрикнул на гортанном наречии, потом еще и еще.
- Бабка мне бесов в чулане показывала, а я не верил, дурак, - продолжал Филипп.
- А что, командир, так о нашем отряде и не известно ничего?
- Пока ничего, - сказал я. - Некогда их искать, да и некому. Берись, если хочешь.
- Ну… - Филипп почесал ухо. - Почему бы нет?
- Завтра тогда поговорим подробнее.
Помимо всего, завтра нам с Великим предстоял разговор с Софронием.
Фундатор не одобрил бы сегодняшней акции. Более того: нам грозило полное отстранение от дел. Орден мог давно сменить всю кремлевскую верхушку, упразднить Советы и даже восстановить монархию - технически это все было возможно. Но Софроний предвидел после переворота такие гражданские войны и смуты, в сравнении с которыми даже минувшая война показалась бы незначительным эпизодом. Правда, у Великого имелся весомый козырь: убрав вероятного преемника Сталина, мы открывали путь Лаврентию, который давно сидел у «Пятого Рима» на крючке, хотя сам еще не подозревал об этом.
Бормотание прекратилось, потом Великий закряхтел, распрямляясь (к дождю у него по-прежнему ломило поясницу), и шагнул к нам.
- Табачку курнуть, - сказал он. - Ох, и препроклятое это дело… прав был батюшка, когда на улицах курить не велел… себе вред, иным соблазн…
Он со вкусом затянулся и замолчал, прислушиваясь к ощущениям.
- А где наш подсудимый? - спросил я. - Не придет табачку просить?
- Он уже домой побежал, - отмахнулся Великий. - Не в машине же его такого обосранного везти. Она мне как память дорога, я ее у самого Жукова в преферанс выиграл…
- Сколько же он протянет такой? - поинтересовался Филипп.
- От конституции, сударик мой, зависит сие, и не только от сталинской, но и от собственной органомической. Месяц, много - полтора. Потом оживет ненадолго, вспомнит все - и преставится окончательно. Тогда мы его душонку-то и выпустим. Хочешь, Колька, тебе отдам? - он протянул аптечный пузырек. В пузырьке мерцало что-то мутное.
- Mersi, mon prince, - сказал я. - Не хочу. Распорядитесь сами.

Промедление смерти (Москва, 1980, июль)

Москва сегодня больше, чем когда-либо, напоминала образцовый коммунистический город, родившийся в одномерном вооражении образцвого коммунистического архитектора, которому присутствие людей на проспектах и площадях нужно единственно для масштаба. Колдуны из метеослужбы переусердствовали в учреждении хорошей погоды, и жара стояла несусветная.
Казалось, что где-то за Медведковым или Лосиным Островом внезапно кончатся постройки и начнутся пески Калахари. Конторы московские с виду работали, но толку добиться нельзя было ни в одной. Главные начальники, как правило, высиживали свое на трибунах Олимпиады, а те, на ком все держалось, хоронили сегодня Высоцкого…
Я не пошел. Новое поколение «красных магов», выросшее в отсутствие реального сопротивления, было бездарно, легковерно, страшно напугано рассказами ветеранов о безжалостных мозаичниках, опасалось черых кошек, кривых углов, пацифистских «лапок», непонятных слов и числа «91». Там, на Ваганьковском, их наверняка было больше, чем актеров Таганки. Они были загнаны в угол собственными страхами и потому очень опасны.
Кроме того, с некоторых пор я стал ощущать, что после пребывания в толпе я впадаю в депрессию. Хочется то ли принять душ, то ли утопиться…
И еще я в очередной раз подумал, как тупа и бестолкова эта власть. У нее совершенно отсутствовало чутье на своих и чужих. Что покойный Галич чужой - она еще понимала. Но что Высоцкий свой - уразуметь никак не могла. А с другой стороны, уразумей она это - и пропал бы Высоцкий: Да, прожить без врагов эта власть не умела, и единственно, что научилась при ней страна делать по-настоящему качественно - так это врагов.
В общем, я не пошел.
Мне и так хватало поводов для уныния.
До семьдесят шестого оставалась надежда, что Союз Девяти восстановит связи с Трофимом Денисовичем. Но мудрецы, очевидно, решили, что материал отработан: Все-таки нелюди они, эти великие гуманисты.
Весной этого года умер Иван Леонидович Сидериди, он же Кузнец. Умер при странных обстоятельствах: выпал из электрички, подъезжая к городку Грязовец.
По все житейским соображениям, делать ему в тех краях было решительно нечего; тем более, что добираться электричками почти до самой Вологды - занятие не для обеспеченого пенсионера. Но в именно в Грязовце еще со времен Ивана Грозного и до начала нашего века располагалась штаб-квартира Ордена…
Вполне возможно, что за нами все-таки следили.
И, не исключено: у некоторых начинала оживать - робко, островками - прежняя память.
В Академии в очередной раз вяло поинтересовались, собираюсь ли я защищать докторскую, посетовали на мою излишнюю скромность и нерасторопность, потому что тема готовая, а я, похоже, дожидаюсь, когда перемрут достйные оппоненты: Потом я заглянул к приятелям в камералку, где, несмотря на жаркий день, пили свежеразведенный спирт: поминали: Здесь, под «Коней привередливых», я поучаствовал в очередной дискуссии: какой палеолит главнее: верхний или нижний? Потом разговор шарахнулся в сторону и коснулся крылом найденных недавно в Китае терракотовых солдат: Зачем императору Циню потребовалось тащить за собой в могилу несколько тысяч глиняных болванов?
Воевать царство мертвых? Нет, подумал я, император просто слишком рано умер, а китайские мудрецы, которых живьем закапывали в землю и чьи книги сжигались у них на головах, оказались не менее упрямы, чем рабби Лёв. :В прошлом году я встречался со стариком в Праге. Рана в его памяти - огромная, с двадцать третьего по шестьдесят пятый - постепенно зарастала чужими воспоминаниями и собственными фантазиями. Так, например, он искрене считал, что никакой Второй мировой с ее ужасами на самом деле не было, все это явилось грандиозным наваждением, которое Господь послал своему народу для острастки. Потом он, хихикая, рассказал, что Зеботтендорф время от времени, облачившись в короткие кожаные штаны, появляется на Златней уличке и в бессильной ярости колотит кулаками по стене, где для всех, кроме него, открыта дверь. Потом кто-нибудь вызывает санитаров…
Итак, я шел по пустой Москве, дивился на изобильные прилавки, покупал мороженое себе и всяческие мелкие радости - сослуживицам по музею. С тем, что Африка в этом году мне опять не светит, следовало смириться. Хрип Высоцкого из окон заглушался непристойно-бодрыми спортивными маршами Пахмутовой, слова Добронравова: Куда же делся Гребенников, подумал я.
Агату это наверняка бы заинтересовало: «Смерть под роялем». Или «Убийство по восходящему хроматическому ряду»…
Меня обогнала девушка в белом - как на выпускной бал - платье и стоптанных туфельках на низком каблуке. Под мышкой она несла бумажную папку, а в руке - пластиковый пакет с чем-то объемистым и, очевидно, тяжелым. Была в ее походке какая-то отчаянная решимость - и меня вдруг окатило безотчетной тревогой. Я еще шел, пытаясь разобраться в себе - а девушка удалялась - как меня обогнали два молодых человека, одетых с подчеркнутой «иностранной» небрежностью. Один скосил на меня глаза - и зафиксировал …
Отпустив их чуть-чуть от себя, я ускорил шаг.
Из-за угла ГУМа навстречу девушке шагнули еще двое. Она метнулась, пытаясь обойти - те с гоготом, растопырив руки, стали ее ловить. Они старались показаться пьяными, но слишком уж старались. Те двое, что шли - бросились бегом к «месту происшествия»: Сейчас будет применен обычный чекистский прием: «даме плохо». Подъедет машина, возможно, что «скорая»…
Я давно так не бегал. Кейс мой полетел в сторону, подошвы скользили по асфальту: Я нагнал «иностранцев» в последний момент: они уже хватали девушку за плечи, у одного в руке блеснула игла: Я свел их головы с приличным усилием и услышал характерный треск. Они еще не поняли, в чем дело, и будто бы стояли, а я уже отбросил девушку в сторону и с разворота ногой разнес одному из «пьяных» челюсть. Второй умел драться разве что со связанными…
Посторонний запах бензииа окутал нас. Я схватил девушку за руку - она упиралась. Она еще хваталась за свой брызнувший пакет с осколками стекла, за разлетевшиеся из папки листки: Страшным усилием я выдернул ее к себе, как из болота. Теперь надо было успеть подобрать кейс - там были все мои документы - и куда-то нырнуть…
И мы успели и подобрать, и нырнуть, и уже сквозь стекло дверей бывшего «Мюра и Мерилиза» я успел увидеть подъехавшую «скорую»…
У нас было минут десять, чтобы скрыться.
- Ты кто? - дрожа, спросила она.
- Дубровский, - огрызнулся я. - Молчи и не отставай.
Я свернул на вонючую лестницу, ведущую вниз. Там были сортиры. К Играм их вычистили, но запах убить не смогли. И еще там была курилка. Пустая.
Я открыл кейс. Футболка с медведем: козырек от солнца: помада: достаточо.
- Переодевайся. Мигом. Я отвернусь.
- Да кто ты такой, чтобы?.. - она задохнулась.
- Потом я тебе все объясню. Главное - выйти отсюда.
- Мне уже все равно не выйти…
- Это ты брось. Так не бывает.
- Там: там мои плакаты остались: листовки…
- О, Господи, - сказал я. - Какая ерунда. Передевайся и пошли.
- Ку:да?
- Там видно будет, - я отвернулся.
- Го:това, - буквально через секунду сказала она.
Я оглянулся. Вместо народоволки передо мной стояла «девочка с окраины» в мини-платье (оно же макси-майка), с ярким ртом, в залихвастски надвинутой матерчатой кепочке.
- Хорошо, - одобрил я. - Старое платье мне.
Она послушно подала.
Я скомкал его, унес в мужской туалет и, встав на унитаз, запихал в бачок.
Найдут, но не сразу. Вернулся. Она ждала. На лице ее проступало недоумение.
- Теперь слушай меня внимательно. Сейчас я беру тебя под руку, и мы медленно и очень спокойно выходим отсюда и идем туда, куда нам надо. Твоя задача - ни на кого не смотреть. Как женщина Востока. Постарайся глубоко задуматься о чем-то. Например, о том, кто я такой. Задача ясна?
- Да, но: зачем все это?
- Поговорим вечером. Давай руку, и пошли. Медленно и печально…
Именно так, медленно и печально, как и полагается ходить под «серой вуалью», мы миновали спускавшихся нам навстречу двух милиционеров, с трудом понимавших, чего от них добиваются товарищи чекисты. Сами же чекисты стояли на галереях и мостиках, высматривая девушку в бальном платье и мужика, которого никто толком запомнить не сумел, но судя по итогу боя - горилла: Не забывали они при этом и принюхиваться к покупателям, отчего вид у них делался совершенно идиотский…
В дверях их стояло человек шесть. Моя спутница напряглась, но - продолжала идти. И потом, когда и ГУМ, и здание Английского клуба остались позади, когда мы спустились в неожиданную прохладу бесконечно длинного подземного перехода, она вдруг задрожала - по-настоящему. Я обхватил ее за талию…
- Держись, воительница. Скоро привал.
Никем не гонимые, мы спустились в метро. Бабка-контролерша прошипела ядовито в спину…
- Вси равно он на тебе, деушка, не женится, мышиный жеребчик…
:История моей новой знакомой была уникальна, но проста. До нынешнего февраля семья их была по-настоящему счастливой, несмотря на частые переезды и гарнизонный уют. Отец, полковник ВДВ, брат, лейтенант тех же войск, мать, жена офицера, то есть - на все руки, и она, Аннушка. С позапрошлого года - студентка института Герцена…
Все рухнуло в один день, когда, получив сразу два цинковых гроба, упала и больше не встала мать. Аннушка прилетела в Читу на тройные похороны и вдруг узнала, что осталась не только сиротой, но и бездомной: в квартиру уже вселялись другие…
Она не помнила, как прожила эти полгода. Сегодня утром, проснувшись в комнате общежития, она написала десяток листовок, потом спустилась в хозяйственный магазин, купила шесть бутылок растворителя, слила их в одну банку, надела свое лучшее платье, сунула за пазуху отцовскую зажигалку «данхилл» и пошла на Красную площадь.
Я покрутил зажигалку в пальцах. Щелкнул. Огонек был слабый. Газ почти кончился.
В каком бы состоянии аффекта не находилась женщина, она всегда действует рационально. Именно сегодня вся московская милиция, не задействованная на Играх, занималась похоронами Высоцкого. Там же была и Лубянка…
Только поэтому ее перехватили уже у самой цели.
А ведь могли и не перехватить…
Внезапно она уснула прямо на коминтовом диване: сидела и уснула. Я прикрыл ее простыней и отошел к окну - покурить. Еще долго не стемнеет: Откуда-то снизу пел Высоцкий: «:но с неба скатилась шальная звезда - прямо под сердце:» И у самого Коминта было два десятка бобин с записями. Но я не знал, как включается его допотопный магнитофон.

14

Историческаяя драма сыграна, и остался один еще эпилог, который, впрочем, как у Ибсена, может сам растянуться на пять актов. Но содержание их, в существе дела, заранее известно.
Владимир Соловьев

Коминта похоронили в Ехегнадзоре. За годы войны здесь научились не спрашивать об обстоятельствах явно насильственных смертей.
На кладбище Надежда подошла к Николаю Степановичу, обняла неловко и заплакала - впервые за эти дни: Ашхен же сказала, подбоченясь и выставив вперед ногу: «Я всегда говорила, что вот этим все и кончится!» - как будто речь шла не более чем о визите в вытрезвитель. Потом она хлопотала деловито, лишь изредка замирая и наклоняя голову - будто прислушиваясь к незримому суфлеру…
Индейцы были строги. Семен и Саша присматривали за ними со стороны, и к этому следовало привыкать. Ко многому следовало теперь привыкать: А может, и не только привыкать - если учесть взгляды, бросаемые Тиграном на Надежду.
Как все цвело вокруг!..
- В красивом месте будет лежать, - с завистью сказал Тигран.

Опять Москва?..
Опять Москва.
Все возвращалось: да, все возвращалось. Как в потоке людей на улице все чаще попадались лица из давней позапрошлой жизни, из тринадцатого года: Он стал думать об этом - просто для того, чтобы не думать больше ни о чем. Но - не помогало: «:День Победы, День Победы, День Победы!..» - у кого-то из соседей работало радио, а здесь, на экране телевизора с выключенным звуком, Ельцин выступал на митинге, и за его спиной, перекрещенная лучами прожекторов, замерла валькирия с мечом, напомнив вдруг собой о странной балладе Отто Рана.
Спасибо, Отто, подумал Николай Степанович, если бы не ты…
Интересно, что напишет Бортовой? Он уже порывался обсудить кое-какие детали из жизни крысиной мафии, но его опохмелили, посадили в самолет и отправили домой.
Ашхен постояла в двери кухни, посмотрела, вздохнула, повернулась…
- Ашхен…
- Сиди уж. Там Светланка плачет, боится.
Ничего не было слышно, ничего, кроме дождя.
- Ашхен, побудь минутку. Я.
Он замолчал.
- Он так хотел, - сказала Ашхен. - Что я могла сделать? Он сам так хотел. Не казни себя, Коля: Твои уже, наверное, скоро будут на месте. Поезжай.
Час назад позвонил Атсон, сказал, что он и Блазковиц вылетают с Энни и Стефаном из Чикаго в Миннеаполис, все веселы и здоровы, соскучились: Надо встречать.
Филю не видел сто лет…
День Победы.
Сволочи, Сказал Николай Степанович ящерам. Вы перебили друг друга, а потом те, кто остался, издохли в своих гробах. И все-таки вы сумели излить в мир столько яду, что он действует и до сих пор, и будет действовать еще тысячи лет…
Как бы я хотел - просто жить. Просто жить самыми банальными заботами: вы ведь мне…
Он не стал додумывать эту мысль: знал, что все равно не додумает до конца.
Потому что нет его, этого конца.
Из кармана он достал смявшуюся пачку турецких папирос, выковырял одну не самую развалившуюся, похлопал по карманам в поисках зажигалки. В плаще…
На газовой плите - коробок спичек. «Красная книга - степной орел». Он зажег спичку, но не прикурил, а стал почему-то смотреть на огонек. Потом острожно положил спичку в пепельницу: срезанный верх сталагмита, в котором капли за многие столетия выдолбили чашеобразное углубление. Спичка догорала, и он положил в огонек еще одну. Потом еще. И еще. Крошечный костер горел среди бескрайней равнины…
Костя, иссиня-белый, с руками, забинтованными до плеч, тихо прошел мимо Ашхен и присел за стол. Потом подошел Брюс. Потом Илья, ведя за плечи Светлану. Голова ее, руки, грудь - все было в бинтах, и до сих пор сочилась сукровица. Потом тихо пришла белая собака с черными кругами вокруг глаз - подруга Гусара. И Ашхен сделала шаг вперед…
А потом раздался звонок в дверь.

15 января - 23 июля 1996 г.
Красноярск.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • Промедление смерти (Петроград, 1921, август) (Страница 2)
    • 3 (Страница 2)
    • 4 (Страница 2)
    • Между числом и словом (Майоренгоф, Рижское взморье, 1923, январь) (Страница 3)
    • 5 (Страница 3)
    • Когда я был влюблен.... (Атлантика, 1930, апрель) (Страница 4)
    • 6 (Страница 4)
    • Промедление смерти. (Мадагаскар, 1922, октябрь) (Страница 5)
    • 7 (Страница 5)
    • Золотая Дверь. (Царское Село, 1896, июль) (Страница 5)
    • 8 (Страница 5)
    • Когда я был влюблен.... (Атлантика, 1930, апрель.) (Страница 6)
    • 9 (Страница 6)
    • Промедление смерти. (Киев, 1921, сентябрь) (Страница 6)
    • Шестое чувство. (Москва, 1928, август) (Страница 6)
    • 9 (Страница 7)
    • Между Числом и Словом (Москва, 1969, апрель) (Страница 7)
    • 10 (Страница 7)
    • Когда я был влюблен.... (Атлантика, 1930, канун Вальпургиевой ночи) (Страница 7)
    • 11 (Страница 8)
    • Когда я был влюблен.... (Атлантика, 1930, Вальпургиева ночь) (Страница 9)
    • Дуэль и смерть Маяковского. (Москва, 1930, 11 апреля) (Страница 9)
    • Когда я был влюблен.... (Вашингтон, 1930, 3 мая) (Страница 10)
  • Часть вторая (Страница 10)
    • 1 (Страница 10)
    • По дымному следу. (Из рассказов дона Фелипе) (Страница 10)
    • Между числом и словом (Гималаи, 1936, апрель) (Страница 10)
    • 2 (Страница 10)
    • Промедление смерти. (Мадагаскар, 1924, декабрь) (Страница 11)
    • 3 (Страница 12)
    • Золотая дверь. (Поповка, 1897, лето) (Страница 12)
    • Шестое чувство. (Москва, 1934, август) (Страница 12)
    • 4 (Страница 12)
    • Между Числом и Словом. (Прага, 1933, сентябрь) (Страница 12)
    • Промедление смерти. (Киев, 1921, октябрь) (Страница 13)
    • 5 (Страница 13)
    • Красный идол на белом камне. (Провиденс, штат Род-Айленд. 1930, май.) (Страница 13)
    • 6 (Страница 14)
    • Шестое чувство (Москва, 1934, август) (Страница 14)
    • Белокыргызские стихи, с которыми я мог выступить на съезде, заказывали аж на Мадагаскаре. Наставник Рене приложил к ним руку. Я так и не узнал, имелось ли в них какое-то скрытое свойство или же они были абсолютно инактивны. Если свойство и было, то оно могло не реализоваться в той удушливо-шумной атмосфере: Словом, когда меня просили «что-нибудь почитать», я читал, а потом по бумажке воспроизводил подстрочный перевод. (Страница 14)
    • 7 (Страница 14)
    • Золотая дверь. (Поповка, 1897, июнь) (Страница 15)
    • 8 (Страница 15)
    • Красный идол на белом камне. (Техас, 1936, июнь) (Страница 15)
    • 9 (Страница 16)
    • 10 (Страница 16)
    • По дымному следу. (Из рассказов дона Фелипе.) (Страница 16)
    • Между Числом и Словом. (Айова, 1938, осень) (Страница 16)
    • 11 (Страница 17)
    • Между числом и словом (Полесье, 1942, ноябрь) (Страница 17)
    • Золотая дверь. (Царское село, 1898, канун Рождества) (Страница 17)
    • 12 (Страница 17)
    • Золотая дверь. (Харрар, 1911, январь) (Страница 18)
    • 13 (Страница 18)
    • Между числом и словом. (Берлин, 1942, ноябрь) (Страница 18)
    • 14 (Страница 19)
    • По дымному следу (Южная Польша, 1915, осень) (Страница 20)
    • 15 (Страница 20)
    • Красный идол на белом камне. (Петроград, 1921, апрель) (Страница 20)
    • 16 (Страница 21)
    • Между Числом и Словом. (Берлин-Палермо-Иерусалим, ноябрь, 1942) (Страница 22)
    • 17 (Страница 22)
    • Между Числом и Словом. (Иерусалим, ноябрь, 1942) (Страница 22)
    • 18 (Страница 22)
  • Часть третья (Страница 22)
    • 1 (Страница 22)
    • По дымному следу. (Где-то под Моншау, 1945, январь) (Страница 23)
    • Отто Ран БАЛЛАДА О ПЕПЛЕ (1944-45гг) (Страница 24)
    • 2 (Страница 24)
    • 3 (Страница 24)
    • Золотая дверь.. (Конго (Леопольдвиль), 1968, март.) (Страница 24)
    • 4 (Страница 25)
    • Золотая дверь. (Конго (Киншаса), 1968, 1 апреля) (Страница 26)
    • Промедление смерти (Москва, 1953, март) (Страница 26)
    • Подвиг академина Лысенко. (Страница 26)
    • 5 (Страница 27)
    • Золотая дверь. (Конго (Леопольдвиль), конец марта 1968) (Страница 27)
    • 6 (Страница 27)
    • По дымному следу. (Будапешт, 1956, октябрь) (Страница 27)
    • 7 (Страница 28)
    • 8 (Страница 28)
    • По дымному следу (Из рассказов дона Фелипе) (Страница 29)
    • 9 (Страница 29)
    • Забытый юбилей. (Страница 29)
    • По дымному следу. (Антарктика, море Росса, 1947, январь) (Страница 30)
    • 10 (Страница 32)
    • Шестое чувство (Париж, 1968, октябрь) (Страница 32)
    • 11 (Страница 33)
    • Шестое чувство (Красноярск, 1982, январь) (Страница 34)
    • 12 (Страница 34)
    • 12 (Страница 34)
    • 13 (Страница 34)
    • Шестое чувство. (Подмосковье, 1948, август) (Страница 34)
    • Промедление смерти (Москва, 1980, июль) (Страница 35)
    • 14 (Страница 35)


Андрей Лазарчук - Посмотри в глаза чудовищ

Андрей Лазарчук
Михаил Успенский

Посмотри в глаза чудовищ

 Читать книгу

Аннотация

Эта книга – круто замешанный коктейль из мистики, философии, истории и боевика, созданный фантазией Андрея Лазарчука и Михаила Успенского с присущим этим авторам мастерством. Ее главный герой – великий русский поэт Николай Гумилев. Он не погиб в застенках ЧК в далеком 1921 году. Нет, он был спасен от верной гибели представителями могущественного Пятого Рима, древней оккультной организации. Он был посвящен в тайные знания, приобрел невообразимое могущество и даже получил дар вечной молодости, но взамен емупришлось превратиться из поэта, избранника Музы, в отважного бойца с беспощадными чудовищами, стремящимися уничтожить наш мир...

Содержание

Создание книги: Slava1977 (http://www.lib.aldebaran.ru)
Программа: ChmBookCreator
Файл взят с http://www.lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel