Андрей Лазарчук - Жестяной бор

1 Андрей Лазарчук

Они вышли - Юсуф по-кошачьи скользнул за дверь, оглядываясь по сторонам, за ним тяжелым, но упругим шагом двинулся Присяжни, в дверях обернулся и подмигнул Андрису; дверь закрылась, замок щелкнул, загудел лифт… Андрис, хромая, - действие стиндола кончалось, боль просыпалась понемногу и начинала ворочаться - обошел комнату, поставил на место стулья, постоял у окна, открыл окно - сильный запах пыли и сама пыль между рамами, несколько дохлых сухих мух, маленький прошлогодний листочек непонятного дерева - сходил в ванную, нашел тряпку, намочил ее, вернулся, вытер пыль, открыл наружную раму - с треском, с осыпающейся старой краской - и в комнату потек горячий, пахнущий бетоном воздух этого исполинского двора-квартала-колодца, ворвались звуки: детские крики, велосипедные звонки, лай, скрип качелей, разговоры, музыка, что-то еще - звуковой Вавилон, и все это с током нагретого воздуха взлетает сюда, к шестнадцатому этажу, и распространяется здесь… не брюзжи, оборвал он себя, брюзжать некогда, некогда… но очень хочется. Чувство, что все ни к черту, что не получается, что началось скверно и сквернее кончится - это чувство не оставляло его с самого первого дня, если первым считать тот, когда Хаппа позвонил ему домой и сказал, что хотел бы поговорить с глазу на глаз; сменив погоны на генеральские, Хаппа сменил и место жительства, из городской квартиры перебравшись в пригородный охраняемый поселок, - Андрис испытал острый приступ злости, когда на своем видавшем виды «фиате» стоял перед шлагбаумом и ждал, пока гладкие, как коты, охранники сверяются со списками приглашенных. Жена у Хенрика тоже была новая, кажется, уже четвертая по счету, молодая и красивая еврейка, это было в духе Хенрика - раздавать пощечины общественным вкусам; Андрис как-то раз видел ее издали и мельком, под ручку с гордо выступающим Хенриком; вблизи она была еще симпатичнее. Она посидела с ними несколько минут, потом прикатила столик с бокалами и бутылками и тихонечко исчезла. Помянули доктора, потом заговорили о деле. Дело было странным. Несколько дней назад Присяжни - он теперь начальник полиции в Платиборе - прислал доклад, прислал именно Хаппе, через голову своего непосредственного начальства и вообще против всех правил и обычаев, впрочем, это неважно - доклад, в котором собрал удивительные вещи. Без видимых причин за последние три месяца в Платиборе цены на наркотики упали в десять раз. Оптовые торговцы разорялись, некоторые сбежали, двое погибли: Гробокопатель то ли сам повесился, то ли помогли ему, а Цыганочку Берковец увезли в лес и убили, как убивают обычно несостоятельных должников: привязали к дереву и распороли живот. Мелкота, торговавшая в розницу, вела себя дико: средь бела дня приставала ко всем подряд, умоляя купить за бросовую цену вообще все: от травки до «стрипа»; ими, а также приезжими, желавшими затовариться на дармовщину, Присяжни набил всю тюрьму и стал делиться с соседями. Перестали покупать, в один голос говорили все арестованные. Присяжни проверил это и с другой стороны. Самые заядлые, самые конченые торчки завязали или почти завязали. По инерции они продолжали кучковаться, но кучки быстро и небескровно распадались. Отвратило - так отвечали, если приставали с расспросами. Отвратило - и все тут. Присяжни был в некоторой растерянности. Весь его опыт и вся его знаменитая интуиция подсказывали, что дыма без огня не бывает и что надо искать какой-то вытесняющий фактор. Но его собственные поиски не привели ни к чему. Просить помощи по линии КБН, комитета по борьбе с наркотиками, он не хотел: во-первых, Заген, главный «кабан», не внушал доверия, во-вторых, случай был явно не их: не распространение, а самопроизвольное искоренение наркотиков в регионе. Очень показательно отреагировал департамент полиции: в ответ на рапорт Присяжни получил благодарность за выдающиеся успехи в борьбе с наркомафией. Тогда он и обратился к своему старому другу Хенрику Е.Хаппе, и Хенрик Е. сходу заинтересовался этим делом, потому что чего-то подобного ожидал… Андрис, скрипя зубами, доковылял до кровати и лег. Стиндол можно принимать только раз в шесть часов. Надо было… впрочем, ладно. Час с четвертью мы продержимся.
Раньше так не болело, еще два месяца назад можно было считать себя человеком - если не переходить определенных границ. Потом - вдруг - началось… Днями было еще терпимо: глотай стиндол и продолжай заниматься своими делами, - а по ночам к боли прибавлялась сосущая смертная тоска, всю ночь он как будто умирал и никак не мог умереть, снотворные не брали, он засыпал только под утро и просыпался через два часа, весь мокрый, с тяжелой похмельной головой, измученный, как грешник в круге девятом… болел не только сустав, боль уходила вверх до лопаток, вниз - до самых кончиков пальцев; и больнее всего было вставать, головка бедра превращалась в ржавого ежа с иглами длиною в метр… Сейчас он лежал и смотрел в потолок, и за белой завесой потолка проступали какие-то картины, а иногда просто возникал рисунок щелей и трещин в потолке его палаты в госпитале, когда он на время приходил в себя после перевязки и в оцепенении смотрел, как сплетаются и расходятся на потолке линии судеб разных людей, знакомых и незнакомых ему, и искал свою линию между ними, и не всегда находил… Хирург его, худой, с неподвижным лицом индейского вождя латиноамериканец, равнодушно и бережно копался каждый день в его внутренностях, мыл их, заливал какими-то жидкими мазями, растворами антибиотиков, чем-то еще; потом края разреза на животе сближали, Андриса обертывали простыней и простыню сшивали - до следующего дня; и так три месяца. Всего одна пуля… боже ты мой, сколько мучений… всего одна… От неподвижности немело тело, надо было бы повернуться - в бедре тут же начинало искрить. Наконец, час прошел, и можно, можно проглотить «осу» - полосатую черно-желтую капсулу стиндола. Еще десять минут ожидания - боль втянулась куда-то, спряталась, съежилась, притворилась, что ее нет и не было никогда…
Боль ушла, и вернулось чувство, что ошибка уже допущена, и осталось только понять, где же именно… или это просто дурное предчувствие? Впрочем, генерал и Присяжни как раз понимают толк в дурных предчувствиях. А что касается доктора - то доктор был в этой области гениален…
Однако занозу можно и поискать… Андрис сгреб со стола сплющенные жестянки из-под пива - Присяжни имел привычку, выпив пиво, превращать баночку в аккуратную круглую лепешку, причем это ведь вам не немецкие или там японские баночки из алюминиевой фольги, а наши отечественные, из хорошей белой жести - сплющивал их одним движением пальцев, только воздух пукал из-под ладони; вообще Присяжни, хоть и производил впечатление толстого увальня, был невероятно силен и быстр, и один раз Андрис сам видел, как он схватил за днище и перевернул «тойоту» - так взяли Рикса, а при нем - двести килограммов кокаина… Шел уже седьмой час, вот-вот должен был появиться напарник, проводник, часть легенды: «племянник-которому-грозит-исключение» - Тони Ольвик; интересно, это его настоящая фамилия? Ольвиков, конечно, много, особенно на севере, и интересоваться такими делами просто не положено, но все-таки: как подбирали - по фамилии или по деловым качествам? Ладно, проверим. В конце концов, все, что мне от него нужно, это чтобы он был, чтобы мое присутствие было оправдано… лечение, конечно, тоже хорошая крыша, но - отнюдь не повод совать нос в молодежные проблемы… да, кстати, о лечении - Андрис дотянулся до телефона и набрал номер.
- Алло? - женский голос.
- Добрый вечер. Пожалуйста, если можно, доктора Хаммунсена.
- Перезвоните через полчаса, пожалуйста, доктор сейчас занят. Если нужно что-нибудь передать…
- Доктор назначил мне прием на сегодня на восемь часов вечера, и я хотел узнать…
- Ваше имя, пожалуйста.
- Андрис Б.Ольвик.
- Да, на сегодня, на восемь вечера. Доктор ждет вас. Приезжайте.
- Спасибо.
Хорошо у него поставлено, подумал Андрис. Месяц назад случайно встретились, доктор на сигаретной коробке что-то черкнул - и теперь ждет. Ох, везде бы так… Интересно, что у него произошло с Радулеску? Надо было спросить Присяжни - не догадался, а Присяжни вполне мог знать кой-какие подробности. Где-то задерживается напарник, уже половина седьмого. Вызвать такси? А какой же у меня здесь адрес? Адреса не знаю, вот те на. Присяжни карту оставлял, может быть, там отмечено… На карте ничего отмечено не было. Окна выходили во двор, так что ориентиров никаких. Ситуация. Если к семи этот Тони не появится, надо будет на свой страх и риск выходить из дому и добираться до «Паласа» самостоятельно. Где он? Ага, вот, не то чтобы в центре, но неподалеку. А где бы мог быть я - хотя бы примерно? Он стал вспоминать, как ехали с вокзала. Похоже, где-то тут. Город был как срез старого дерева: средневековый, почти не сохранившийся центр в излучине, широкое кольцо довоенной застройки, квадраты застройки послевоенной, огромный уродливый нарост последних десяти лет - Университетский городок… Андрис поймал себя на слове «уродливый» и удивился: почему? Стареешь, каналья, сказал он себе. Надо же, уродливый… В самом городе было триста восемьдесят тысяч жителей, в Университетском городке одних студентов насчитывалось сто десять тысяч, и еще около ста тысяч преподавателей, научных работников, обслуживающего персонала и прочих, прочих… в том числе десятки торговцев наркотиками, неожиданно для себя прогоревших…
А вот, обнимая Университетский городок и вклиниваясь немного между ним и остальным городом, лежит тот самый знаменитый Серебряный бор, Платибор, давший название городу… Андрис почувствовал вдруг, что где-то в глубине, там, откуда приходят предчувствия и догадки, что-то шевельнулось: с Платибором была связана какая-то странная некриминальная история, которую не афишировали. Так, сделал он отметочку в памяти: уточнить, что именно произошло… да, что-то с организацией зоны отдыха… и кто-то сказал, что бор отныне не Серебряный, а золотой…
Было без пяти семь, когда пришел напарник. Отпер дверь и вошел.
Напарник был что надо: среднего роста, нормального сложения с ничем не примечательной мордой, умеренно загорелый - короче, человек толпы. Одет: брюки хаки - милитарный стиль уже перестал бросаться в глаза, - серая футболка и велосипедная кепочка. На шее белая цепочка. Особых примет нет.
- Добрый вечер, - сказал напарник.
- Добрый вечер.
- Если вы ждете Карпьентера, то его не будет сегодня.
- Тогда, с вашего позволения, я переночую.
Напарник усмехнулся и выудил из кошелька половинку двадцатидинаровой банкноты. Андрис достал половинку, приложил к той. Линия разрыва сошлась, а сумма цифр номера составила 47.
- Ну, здравствуй, племянник, - сказал Андрис и протянул руку.
- Здравствуйте, дядюшка, - улыбнулся племянник. Рука его оказалась сухой и жесткой. - Чем будем заниматься?
- Сегодня в программе единственный пункт: посещение доктора Хаммунсена в «Паласе».
- И во сколько мы там должны быть?
- В восемь.
Племянник прикинул что-то в уме, кивнул:
- Хорошо. Сейчас схожу за машиной.
- Может, проще такси?
- Нет, - племянник помотал головой и усмехнулся чему-то. - Сложнее.
- И… э-э… Тони. Ты здесь давно?
- С первого курса. Третий год.
- Ольвик - твоя настоящая фамилия?
- Да, а что?
- Ничего. Так. Все нормально.
- Тогда я за машиной. Через двадцать минут спускайтесь вниз, я подъеду.
Жил доктор где-то в другом месте, в «Паласе» у него был оборудован кабинет. Постояльцы отеля имели какие-то льготы при лечении, а доктор платил за аренду помещения фантастические деньги: один динар в год. Кабинет располагался на первом этаже, в специально выгороженном холле. Над дверью была надпись: «Кабинет магнитного массажа».
- Вы молодец, Ольвик, - сказал доктор, рассматривая томограммы, которые Андрис сделал накануне в полицейском госпитале. - Все, кого я видел раньше с такими изменениями в суставе, не могли встать и гадили под себя… но и вы, как я понимаю, ходите на одном самолюбии… Ладно, давайте я вас еще руками посмотрю.
Андрис разделся и лег, подрагивая от холода, на кушетку. Доктор повернулся к нему и, издав громкий сосущий звук, двумя руками поглубже надвинул очки.
- Бо-ог ты мой! - сказал он, разглядывая живот Андриса - этот бело-сине-багровый панцирь из пересекающихся рубцов. - Никогда не видел ничего похожего… Где вы такой достали? Кавтаратан?
- Немного раньше и ближе, - сказал Андрис. - «Белая лига», слышали?
- Слышали, слышали… - пробормотал доктор. - Ага… ага… это значит, вот сюда, потом через вертлужную впадину и в брюшную полость, так? А из какого ж, позвольте узнать, оружия?
- «Браунинг-Лонг», - сказал Андрис. - И подрезанная пуля.
- Ну, это вполне респектабельно, - сказал доктор. - Ладно, идемте вон туда.
Голого Андриса уложили на жесткий стол, укрыли простыней, доктор приставил к его бедру матово-серый цилиндр, похожий на кобальтовую пушку, отошел к пульту и включил это устройство. Загудел трансформатор, а потом… Андрису показалось, что по больному месту ударили кувалдой, посыпались искры, он чуть не заорал, но не заорал: боль тут же съежилась, собралась там, в своем обычном месте, не растекаясь по телу. От цилиндра шли тупые, ватные, теплые удары, легко проходившие сквозь плоть… не удары даже, а волны, мягкие и ласковые, приподнимали его и опускали, меняли ритм, что-то напевая… Андрис не заметил, как исчезла боль. Казалось, он задремал и видит все это во сне. Только во сне могло быть такое блаженство. Подошел доктор, убрал цилиндр. Невесомый, Андрис спустил ноги со стола, встал - боли не было. Оделся. Боли не было. Доктор впереди него вышел в свой кабинет. Андрис быстро присел и встал. Боли не было. С ума можно сойти…
С ума сойти… Андрис не помнил, как прощался с доктором и как благодарил его, как и о чем договаривался на завтрашний день, и только уходя, оглянулся: не забыл ли чего. Именно чувство потери чего-то неприятного, но привычного, притертого, родило вдруг неуверенность и не то чтобы страх, но оторопь. Он машинально, не воспринимая действительности, как бы ощупью нашел машину Тони - ободранный и мятый «фольксваген», - сел, захлопнул дверцу, откинулся на спинку и вдруг в непонятном ступоре уставился перед собой. Тони о чем-то спрашивал - он слышал, но понять не мог. Чудеса. Чудеса… Да, такое облегчение действует, как хорошая дубина, смог, наконец, подумать он.
Тони еще раз пристально посмотрел на него и тронул машину.
- Извини, племянник, - сказал Андрис. - Ты о чем-то спрашивал…
- Ничего, - сказал Тони. - Я уже все понял.
- Мы домой?
- Да.
- Скажи мне наш адрес… - сказал Андрис и вдруг зевнул, едва не вывихнув челюсть. - Слушай, мне никто… никто снотворного не мог…
В такт покачиваниям машины пейзаж за окном сливался в сине-серые пятна, и только поверху, над головой, шла неровная белая полоса. Потом и этого не стало.
Итак, господа, мы приступаем! Обратите внимание на этот странной формы сосуд из непрочного и подверженного неожиданным разбрызгиваниям материала, в который мы с вами сейчас начнем потихоньку сливать все, до чего дотянутся наши руки; говорят, в этот сосуд уже что-то наливали, и именно поэтому от него исходит шипение, как от мокрого чайника, поставленного на горячую конфорку. Там происходят забавные, но, к сожалению, невидимые нам с вами реакции, и только доливая и досыпая туда какие-то новые компоненты, мы можем рассчитывать, что из этого сосуда, скажем, полезет так называемая «фараонова змея» - а может быть, вырастут прекрасные благоухающие розы - а может быть, сосуд разлетится вдребезги, как не раз бывало уже с такого рода сосудами в сходных обстоятельствах… Они, эти сосуды, чрезвычайно своенравны, и особенно почему-то не любят, когда кто-то хочет повлиять на их работу. То есть это очень легко сделать, но тогда к желаемому результату вы получите что-то еще, потому что закон сохранения вещества пока еще никому не удалось нарушить - в отличие от множества других законов… причем совершенно неясно, будете ли вы радоваться той придаче, которая получится, либо же она сама быстро и жадно порадуется вам…
Включилось радио, искатель прошелся по диапазонам, останавливаясь на пару секунд на каждой работающей станции, потом ему понравился симфоджаз, там он и остался. Потом раздались шлепки босых ног по линолеуму, приблизились, остановились, и молодой голос произнес:
- Дя-дюш-ка!
И с этим голосом вернулось ноющее ощущение уже сделанной и потому непоправимой ошибки.
Впрочем, что значит - непоправимой? Непоправимой может быть ошибка, ведущая к немедленной насильственной смерти игрока - все остальное поправимо…
Вы уверены?
Пока - да.
Пока - что?
Пока меня не убедят в обратном.
Ну хорошо…
- Да, - сказал Андрис, и голос его был липкий. - Да, конечно.
Наконец, он смог открыть глаза. Было светло, и на светлом фоне был темный провал двери, и в этом провале, небрежно опираясь на край его, стоял голый по пояс парень, напоминая своим видом о том, что время не ждет, лицо знакомое… Тони, вспомнил Андрис и вспомнил, наконец, все.
- Доброе утро, племянник, - сказал Андрис.
- Как интересно, - сказал племянник. - А мне мерещилось, что уже давно день.
- М-да? - Андрис поднес к глазам часы. Было без четверти два. - И правда, интересно. Мне еще не приходилось вот так начинать дело.
- Я тоже не думал, что увижу что-то подобное, - сказал племянник.
- Ты всегда такой ехидный? - спросил Андрис.
- Нет, только когда голодный.
- Ясно… - пробормотал Андрис, выдирая себя из кровати. Боли не было. - Ясно… следствию все ясно…
Следствию, подумал он. Чего захотел. Вряд ли по этому делу может быть следствие… так, конфиденциальное расследование для узкого круга лиц… частный детектив, вот ты кто на данный момент, хотя и прикрывает тебя крокодил самого крупного калибра… «крокодайл-магнум»… А вот если я действительно что-то сотворю - прикроет или нет?.. интересно бы попробовать… Он знал, что пробовать не будет.
- Ну, дядюшка? - за завтраком (бутерброды и чай) спросил его Тони. - Займемся ли делом?
- Ты меня хоть посвяти, - сказал Андрис. - А то я ведь решительно не знаю, чего ты тут успел без меня напроказить…
Тони было двадцать два года, до двадцати он служил в полиции города Эвихауэн - чтобы не идти в армию, - а потом поступил на юридический. В первых числах сентября Присяжни вызвал Тони к себе и сказал, что, возможно, понадобится его участие в сложном расследовании. С подачи Присяжни Тони снял эту квартирку - якобы дядюшка дал денег - вот вы, дядюшка, и дали, спасибо! - а потом на него завели дело как на второстепенного участника одной большой валютной махинации. Деканат, разумеется, тут же затеял отчисление, придумывая всякую чушь вроде неуспеваемости, непосещаемости и чуть ли не аморального поведения, все это шито белыми нитками и потому, конечно, тянется вяло. Короче, дядюшке следует немедленно идти к декану и уламывать его, а не уломав, идти к ректору…
- Та-ак, - угрожающе сказал Андрис. - Ты, значит, развлекаешься тут с пестряшкой, а дядюшка должен тебя от дерьма отмывать?
- Конечно, - согласился Тони. - А разве дядюшки существуют для других целей? Я и не знал. Кстати, здесь не говорят «пестряшка». Здесь говорят «кан».
- Да? - заинтересовался Андрис. - А у нас «кан» - это монеты, золото.
- А здесь «кан» - валюта, а просто деньги - «фьюта». При этом не путайте: «фьютнуть» - это потратить, а «пофьютать» - это подзаработать.
- Запомню, - сказал Андрис. - Кстати, как у тебя с оценками?
- Чуть что - сразу оценки, - сморщился Тони. - Было нормально, но по приказу шерифа перенес пересдачу одного экзамена и теперь числюсь хвостистом.
- Шериф - это ты его хорошо назвал.
- Типаж, - сказал Тони.
- Он и есть такой - шериф.
- Вы его давно знаете?
- Лет пятнадцать. Я был следователем, он оперативником. Потом потерялись вроде, потом опять встретились. Так что - давно. Ладно. Он тебе говорил про наши проблемы?
- Да.
- Ну, и?
- Да как сказать… Ходит тут одна легенда. Будто бы наши наркодеры потому так деморализованы, что встретились с совершенно новым противником. Форс-мажор. Они даже не сопротивлялись.
- И кто же это? Пришельцы из космоса?
Тони потер мизинцем переносицу.
- В семерку, шеф. Не из космоса. Из будущего.
- Та-ак, - слегка обалдело протянул Андрис. - Подробности, пожалуйста.
- В общем… это я повторяю то, что слышал, так что не смейтесь… якобы наши наркотики нарушают генетический код, и там, в будущем, рождается много уродов. И вот они - не уроды, конечно, а нормальные - занялись искоренением наркотиков здесь, у нас. Заменяют наши обычные наркотики своим, который не разрушает код. Причем это очень хитрый наркотик: кто его применяет, сразу же забывает об этом. Не помнит - и все. Вот такие дела у нас творятся, шеф. Это, конечно, фольклор, но, мне кажется…
- Нормально, - сказал Андрис. - Первая безумная идея есть.
В деканате было столпотворение. Не понять, где студенты, где кто. Трижды Андрис пытался обратиться с вопросом к девочкам, напоминавшим секретарш, и трижды промахивался. Дверь с надписью «Декан факультета: Валентин П.Огест» была плотно закрыта и, судя по стоящей под ней полной бумаг корзине, сегодня еще не открывалась. Наконец Андрису повезло: девочка, с розоватым отливом блондинка, отперла один из столов и что-то положила в ящик. Ее-то Андрис и поймал за локоток.
- Здравствуйте, - преувеличенно вежливо сказал он, впрочем, крепко ее удерживая. - Скажите, когда будет Валентин? Второй день не могу его застать.
- Завтра в девять, а потом не знаю, - сказала девочка, энергично освобождаясь от захвата. - А вы по какому делу?
- По государственному, - сказал Андрис, - по какому же еще?
- Ну, приходите к девяти, - сказала девочка. - Он точно будет.
- А сегодня?
- Не будет его сегодня, - сказала она и, наконец, освободилась. - Не будет. Только завтра.
- Спасибо, - сказал Андрис, но она его уже не слышала: затерялась в толпе.
Тони ждал его снаружи.
- Ну, и как? - поинтересовался он.
Андрис сложил большую фигу и показал ему. Тони развел руками: бывает, мол.
Они спустились по пандусу к скверу. Андрис спросил:
- Ну, племянник, что делать-то будем?
- Вы - шеф, - сказал Тони, - вы и командуйте.
- Предположим, - сказал Андрис, - нам бы сейчас захотелось нюхнуть кокаинчику? Дальше что?
- Дальше мы пошли бы вон по той аллее, - показал Тони, - и там бы нам предложили все на свете, в том числе и кокаин. Но нынче - не предложат. Так что не взыщите, шеф, но сегодня нам придется как-то перебиться без дуста.
- Понятно, - сказал Андрис. - Ну, а как вы, молодежь, проводите время? Мне, старому пердуну, хочется проинспектировать своего малыша.
- Рано еще, - сказал Тони. - Часов в восемь пойдем.
- Ладно, - сказал Андрис. - А до восьми?
- Только в библиотеку, - желчно сказал Тони.
- Это мысль, - сказал Андрис. - Пошли в библиотеку.
- А зачем?
- Не знаю.
Библиотека находилась в полуподвале: десять ступенек вниз, дальше - старинная дубовая дверь, и из-за двери тянет прохладой. Голубоватый легкий свет, столик, за столиком сидит девушка в серых очках и читает пестрый журнал. «Я не записан, можно пройти?» «Пожалуйста, пожалуйста…» Тони показывает пластиковую карточку, девушка кивает. Зал каталога: полутемно, освещение только местное, вдоль стен десятка три дисплеев, никого нет. Подшивки газет… да, местных. Тони ведет его в маленький светлый зальчик, где стоят кресла и столики… вот и газеты. Тони роется в журналах, грудой лежащих на стеллаже. Тут тоже никого нет.
Итак, газеты. Две ежедневные и два еженедельника. Муниципальные: «Утренний курьер» и «Уик-энд», университетские: «Трибуна» и «Гаудеамус». Ну, поехали…
Собственно, в этом и заключалась его работа в последние годы: сопоставлять уголовную хронику с официальными полицейскими сводками. Общественность, а с нею и пресса очень странно реагировали на динамику преступности в своих регионах - переходя от паники к коллективному солипсизму и обратно; закономерности улавливались, но говорить о результатах было еще рано. Сейчас он работал сосредоточенно, стараясь усвоить все значимое из прочитанного и в то же время не задерживаться на частностях, - знал, что все запомнит, и дальше память сама начнет сортировать и раскладывать по полочкам факты, фактики, догадки, домыслы и комментарии. Кое-что проскальзывало в сознание, но не задерживалось там, чтобы не мешать. Доктор Хаммунсен, например… Та-ак… уникальная аппаратура… нигде в мире… ясно. Что же у него получилось с Радулеску? Или это неважно? Самое богатое свадебное платье… одних охранников пять штук, здорово… Так, что тут дальше? Надувной динозавр… ну, это ерунда… а, вот как. Интересно. Он вернулся к началу и перечитал заметку. Надувной динозавр - единственное, что осталось неповрежденным в парке аттракционов в «ночь ведьм»; грандиозный погром, ущерб составил четыре миллиона динаров. По сведениям полиции, принимали участие более двухсот человек. Никто не задержан, газета громко вопрошает: а почему? Отвечает заместитель начальника, уже в следующем номере: наряды полиции были стянуты к стадиону, где заканчивался матч между университетским «Гангусом» и столичным «Орионом», страсти были накалены, и достаточно малейшей искры… сигнал с места погрома пришел слишком поздно, и когда наряды были переброшены туда, толпа успела рассеяться, а полиция была вынуждена отказаться от преследования и задержания хулиганов и заняться спасением из огня людей и ценностей… Вопрос: если подобное повторится?.. Ответ: если повторится, мы будем на высоте. Всегда на страже мирного досуга мирных граждан. Блестящий ответ. Где Виктор берет таких заместителей?..
Мимо прошла и села впереди девушка. По воздуху пролетел душистый шорох роскошной вороной гривы - волнистой, упруго и тяжело раскачивающейся не в такт ходьбе; от гривы и до пят шел плащ из поляроидной ткани, но походка угадывалась и под плащом. Рядом вздохнул Тони. Андрис покосился на него и нелогично подумал, что уголовную хронику пишут обычно самые неопытные репортеры и именно поэтому из нее можно почерпнуть самые значимые факты - для сопоставления с официальными сводками… потому что даже Присяжни при всем своем замечательном кругозоре и при всей чудовищной интуиции не может не отбрасывать то, что кажется ему малосущественным… Писали о молодежных бандах, причем в «Курьере» - с какими-то невнятными намеками на иностранное влияние. После большого погрома в парке случилось еще два, поменьше: разгромили и сожгли игротеку в городском саду, а днем позже в игровом зале при университетском вычислительном центре несколько человек принялись разбивать игровые терминалы; двоих сами студенты и сотрудники задержали и передали полиции. И еще кто-то, неустановленный до сих пор, отбирал у школьников карманные электронные игры и ломал. В газете его обозвали маньяком. Странные мании случаются в этом городе, неуверенно подумал Андрис.
Главный санитарный врач заявлял, что слухи об изменении качества питьевой воды и о том, что это якобы влияет на падение рождаемости, не обоснованы. Многочисленные эксперименты на животных…
А вот и доктор Хаммунсен дает интервью. Так… так… все замечательно… ага! Вопрос: правда ли, что вашим методом можно лечить вообще все, включая алкоголизм и наркоманию? Ответ: профессиональная этика не позволяет мне ответить на ваш вопрос. Браво, доктор. Еще вопрос: когда же мы сможем?.. Ответ: многочисленные препоны… затягивание времени… надеюсь, что еще при моей жизни…
Девушка впереди встала и пошла обратно, к выходу из зальчика, и Андрис увидел ее лицо. Он вздрогнул: лицо было ему знакомо. Он видел эту девушку, и не один раз - но где? Наверное, он слишком пристально смотрел на нее, потому что она, проходя мимо, недовольно отвернулась. Но он точно видел ее раньше! Память как бы забуксовала: девушке было лет двадцать, но за последние три - четыре года… нет, я бы не мог забыть. Что за черт? Может, в кино снималась?
- Ты не знаешь, кто это? - спросил он Тони.
- Нет, - сказал Тони. - Но очень хотел бы узнать.
- По окончании операции, - сказал Андрис.
- Есть, мон женераль, - сказал Тони.

1 Следующая страница


Жестяной бор 2

Женераль, подумал Андрис. Кстати, о женералях: кем бы, интересно, я ему сейчас показался? Мухой на стекле? Есть, говорят, такое гладкое стекло, что мухи на нем не удерживаются и падают - со страшно глупым видом. Вот как у меня сейчас. Не за что зацепиться. Хотя, с другой стороны, нормальные операции внедрения - а чем я еще занимаюсь? - длятся месяцами. Это у сверхасов внешнего и внутреннего шпионажа. Чего же требовать от бедных любителей?
Вот именно. На кой черт он послал именно меня? Не дилетанта, конечно, но… на кой черт? Дело Горьковица, конечно, он упоминал его… но я до сих пор не знаю, как именно мне удалось допереть тогда до сути. Острый приступ гениальности, с кем не бывает… И даже то, что генерал опять на ножах со своим начальством, мало что объясняет… Эх, знать бы правду.
Знать бы правду, маленькую частную правду о том, что именно происходит в этом городе - даже еще более частную: почему все наркоманы вдруг вылечились?.. как это у Мелвилла? «Но жгучую Истину могут выдерживать лишь исполинские саламандры: на что же тогда рассчитывать провинциалам?» Рассматривать тени саламандр и по конфигурации теней… Стоп. Наркоманы - вылечились. Вопрос к доктору: правда ли, что… когда задают вопрос в такой форме, значит, слухи об этом ходят. Ответ: профессиональная этика… можно было бы сказать короче: да. Это что же получается: доктор втихую вылечил весь город, что никто и не заметил? А что: намагничивает, скажем, воду в резервуаре, все пьют и больше к наркотикам не притрагиваются… а побочный эффект - падение рождаемости… Андрис посидел немного, глядя на подшивку газет. Да, это ничуть не хуже людей из будущего, подумал он. Даже изящнее - меньше допущений. А главное - доступно проверке. Прямо сегодня. Кстати, уже пора.
Андрис застегивал рубашку и собирался уже начать разговор, но доктор его опередил.
- Господин Ольвик, - сказал он, - вот я уже второй день смотрю на ваш живот и не знаю, удобно или нет задать вам один вопрос?
- Удобно, - сказал Андрис.
- Вы упомянули «Белую лигу». Как я понимаю, вы участвовали в борьбе с ней?
- Разумеется.
- Вы были в УНБ или в полиции?
- В полиции. Я был в тот момент начальником полиции, полицмейстером - так это тогда называлось.
- Понятно. Потом, разумеется, пенсия?..
- Да. И научная работа. Я работаю в криминометрическом центре.
- Но связи, как я понимаю, у вас должны сохраниться. Так вот: вы не порекомендуете мне хорошего частного детектива?
- Моя кандидатура вас устроит? - спросил Андрис. - Или там предполагается кросс по пересеченной местности?
- Я был бы вам очень признателен, если бы вы смогли помочь мне в моих затруднениях. Нет, кросса не должно быть, - слабо улыбнулся доктор. - Равно как и перестрелок.
- Я весь внимание, - сказал Андрис.
Дело доктора было просто и незатейливо - одно из тех простых и незатейливых дел, которые очень дорого стоят. Господин Ольвик почувствовал на себе всю прелесть метода, не так ли? В принципе все это очень просто, но сама технология метода очень сложна и тонка. Чрезвычайно тонка. Тот цилиндр, который у стола - просто соленоид с концентратором поля. Восемнадцатый век. А вот - двадцатый. Последняя четверть. Лазерный проигрыватель, сорокаканальный. Специально модифицированный, существует в одном экземпляре. Но самая суть - в этом, - доктор извлек из недр аппарата толстую, в палец толщиной, шестиугольную тускло поблескивающую пластину размером с чайное блюдце, подал Андрису. Андрис принял пластину и чуть не уронил: в ней было килограмма два. Золото? Не совсем, сплав на основе золота, там осмий, иридий, индий… Доктор снова взял пластину в руки, и она раскрылась, как раковина. Внутри засияла радугой круглая дифракционная решетка. Понятно, сказал Андрис, это здесь записано то, что подается на соленоид? Совершенно верно. Так вот: запись чрезвычайно высокой точности, и снять с нее идентичную копию при нынешнем уровне копировальной техники невозможно. Но, видите ли… сняли. Доктор отпер небольшой, но очень хороший - фирма «Голанд» - сейф. В гнездах стояли такие же пластины: семь штук, сосчитал Андрис. Та, что в аппарате, сказал доктор - это воздействие на хрящевую ткань. Единственный сохранившийся оригинал. Это - копии. Вот - воздействие на миокард, вот - на опухолевые клетки соединительной ткани, на опухолевые мышечной ткани, на нервную проводящую ткань, на нервную мозговую - программы регенерации; а это, так сказать, целевые… прицельные… на таламо-гипофизарную систему, коррекция всех гормональных нарушений, и на лимбическую - освобождение от химических зависимостей… От алкоголизма? От алкоголизма, от морфинизма, кокаинизма и всего остального, система сама адаптируется к конкретному нарушению. И вы это не используете?! Это нельзя использовать, сказал доктор. Это - нельзя.
Когда доктор Хаммунсен вдрызг разругался с Радулеску и ушел из института, он внес необходимую сумму - все свои деньги - и выкупил оборудование. Он имел на это полное право, поскольку приобрел патент на способ лечения и на инструментарий. Но вопреки решению суда, вообще вопреки всем и всяческим законам, Радулеску и его холуи не желали выдавать из институтского хранилища эти вот диски. Мотивировки были разные. Наконец, после протеста прокурора, доктор Хаммунсен смог забрать то, что принадлежало ему по праву. Однако после проверки качества записи он установил, что диски подменены высококлассными копиями…
- Вот, пожалуйста, - доктор погрузил диск в установку, пощелкал клавишами - из динамика с полуфразы раздалась нервная, резкая музыка, от которой сами собой напряглись мышцы и захотелось оглянуться. - Это оригинал - хрящевая ткань.
На экранчике осциллографа плясала ломаная линия, лохматая, как шерстяная нить. Нажатием клавиши доктор остановил ее.
- Видите, сколько обертонов, - показал он. - И обратите внимание на форму спайков - тонкие и острые. А вот - копия.
Он поменял диски, опять включил. Мелодия была заунывной и тревожной. Линия на осциллографе на первый взгляд была такой же лохматой.
- Видите: обертоны приглажены, вот тут сливаются, основания спайков более широкие, вершины срезаны… - Из-за этой музыки голос доктора стал совершенно призрачный. Андрис присмотрелся. Все было так, как говорил доктор.
- То есть такую запись уже применять нельзя? - спросил Андрис.
- Нельзя.
- А делать новую?..
- Что вы в этом понимаете… - вздохнул доктор. - Я выложился весь. Это… я даже не знаю, с чем сравнить…
- Я понял, - сказал Андрис.
- Вы беретесь? - спросил доктор. - Я консультировался с юристом, мне нет смысла обращаться в суд или в полицию, потому что нет состава преступления, диски у меня, а доказать, что они поддельные, невозможно, не с чем сопоставить…
- Я берусь, - сказал Андрис. - Считайте, что уже взялся. Относительно того, кто это сделал, у вас сомнений нет?
- Нет, - сказал доктор. - Кто же еще?
- А зачем, как вы думаете?
- Радулеску - идиот, - сказал доктор грустно. - Он думает, что я хочу отнять у него кусок пирога. Его пирога. А мне вовсе не нужен его пирог…
- Сколько стоит один диск? - спросил Андрис.
- В смысле - металл? - доктор нахмурился, вспоминая. - Восемнадцать тысяч, кажется новыми. Где-то у меня все записано…
- Не обязательно точно. Примерно. В общем, около двадцати… - Андрис задумался. - А где вы их заказывали?
- Н-не знаю… - доктор пожал плечами. - Заказывал институт, меня это тогда не интересовало…
- Ясно, - сказал Андрис.
- И вот еще что, - сказал доктор. - Конечно, самое лучшее - если вы сумеете найти те, настоящие диски и обменять их на эти. Но может статься так, что тех дисков уже нет… или они непоправимо повреждены… Тогда мне хотелось бы, чтобы вы узнали об этом абсолютно точно и как можно быстрее. Может быть… - доктор замолчал.
- Все сначала? - подсказал Андрис.
- Да…
- Сделаю, - сказал Андрис.
Он вышел в холл, огляделся: Тони у сувенирного киоска беседовал с какой-то девочкой в униформе. Андрис помахал ему рукой - Тони увидел его и кивнул. Андрис пошел к выходу. Неподалеку от двери стояли кресла, там сидели люди - он не присматривался, кто. Вдруг его окликнули:
- Господин! Господин, остановитесь на секунду!
Из одного кресла выпорхнула девочка лет шестнадцати, беленькая, накрашенная, подошла к Андрису: - Извините, у вас… - и протянула руку к его голове. Он почувствовал прикосновение пальцев к волосам, потом какое-то усилие - и в руке у девочки оказался комочек твердого пластилина с приклеившимися волосками. - Мальчишки из трубочек плюются, - сказала она.
- Спасибо, - сказал Андрис.
- Ну, что вы, - сказала она.
Девочка повернулась и села на свое место. Напротив нее сидела другая - постарше, коротко остриженная, в черной с золотом кожаной безрукавке, с черными в пол-лица губами и в черных очках.
Тони догнал его на тротуаре. Уже стемнело, зажглись фонари. Светились витрины. Людей было мало, зато много машин.
- Знакомую встретил, - сказал Тони.
- Ну, и?
- Ее отчислили в прошлом году. Теперь тут.
- Давай поищем телефон. Мне не хочется разговаривать при посторонних.
Телефон нашелся на следующем перекрестке. Андрис набрал нужный номер, ему без гудка ответил механический голос: «Учреждение не работает. Просим позвонить завтра утром.» Андрис подождал несколько секунд. Раздалось разноголосое гудение, как от множества автомобильных клаксонов. В это гудение он и сказал:
- Прошу проверить счета института биофизики за второй квартал и установить, на чьем балансе находятся семь предметов из драгоценных металлов стоимостью примерно двадцать тысяч динаров каждый. Чрезвычайно срочно. Август.
- Вот теперь можно и перекусить, - сказал он Тони. - А, племянник?
Племянник промолчал и стал смотреть перед собой.
- Между прочим ее отчислили за наркотики, - сказал он через несколько минут. - Она кололась как нанятая. А теперь бросила.
- Так, - сказал Андрис.
- Завтра я веду ее в бассейн, - сказал Тони. - Инструкции будут?
- Ты знаешь, что ты молодец? - сказал Андрис.
- Не твердо, - сказал Тони.
- Да, а почему в бассейн?
- Не на танцы же мне ее вести…
Нормально, подумал Андрис. Кто бы мог подумать, что танцы чему-то уступят место? Ах, черт… без шума, без треска - само собой… Наверное, так и бывает всегда: главные предметы происходят тихо, беззвучно, а если пальба и дым - то это поверхностно и ненадолго… лет на сто, не больше…
- Уже начинают готовиться, - сказал Тони.
Они вышли на небольшую треугольную площадь. По коньку крыши и по фасаду здания напротив - старинного, гордого - подсвеченные сверху, сновали человеческие фигурки, маленькие и ловкие. В свете мощных ламп блестели металлические нити. Казалось, дом затягивают паутинной сетью.
- Три месяца осталось, - сказал Андрис. - Октябрь-ноябрь-декабрь… Страшно подумать.
- Правда? - спросил Тони. - А я ничего не чувствую.
- Я просто никогда не думал, что доживу, - сказал Андрис. - Как-то я не видел себя в двадцать первом веке. Далекое светлое будущее…
- Серьезно? Так и думали: далекое и светлое?
- Не знаю, - пожал плечами Андрис. - Может, и не думал. Просто я всегда был здесь, а оно - где-то там, далеко… Хотя, с другой стороны - чем тебе не светлое? Все сыты, одеты, читают, что хотят, говорят, что вздумается, ни тебе ни рвов, ни лагерей, ни погромов… Так или нет?
- Ну да, - сказал Тони. - Это то, чего нет. А что - есть?
- Вот ты о чем… Понимаешь, у нас была такая… м-м… насыщенная жизнь, что всем казалось, даже самым умным: достаточно ликвидировать злое…
- Но теперь вы так не думаете?
- Теперь я в этом сомневаюсь. А ты как думаешь?
- Я не столько думаю, сколько чувствую: что-то должно быть, а его нет. Какой-то вакуум образовался и так отчетливо в себя всасывает… сначала всякий мусор, пыль…
Андрис помолчал, подумал. Вакуум. Вакуум - это такая хитрая материя…
А может быть, оно - то, что должно быть - уже есть, - сказал он. - Только мы его не ощущаем. Не отрастили органов чувств. Ну, не видим же мы инфракрасный свет, например.
- Может быть, - сказал Тони. - Может быть и так… Кстати, мы пришли.
Обнесенное невысоким парапетом, в тротуаре темнело овальное отверстие, и полукруглые светящиеся ступени вели вниз. По парапету разноцветными гляссетными шариками было выложено: «Клуб одиноких генералов».
- Что-то у вас всё в подвалах, - сказал Андрис. - Библиотека в подвале…
- А по-моему, удобно, - сказал Тони.
- Удобно… - проворчал Андрис. Подвалов он не любил: ему было двенадцать лет, когда какой-то бродяга заманил его в подвал и попытался изнасиловать. На шум прибежал сосед полицейский. Чем черт не шутит, подумал Андрис, может, и повлияло это на решение - идти в полицию?.. Испугался он тогда до потери речи и не разговаривал несколько месяцев.
- Вы только не бойтесь и ничему не удивляйтесь, - сказал Тони. - Они тут ребята веселые…
Внизу было совершенно темно, только белая полоса под ногами вела вперед и за угол направо. Было как-то неловко ступать на пружинящее покрытие возле этой полосы: Андрис еще не успел настроиться на игру. Из-за поворота пахнуло горячим воздухом. Полоса кончилась, они остановились. Перед ними, шагах в четырех, лежала голова дракона. Уродливая, бугристая, с костяным гребнем, начинающимся от кончика носа. Выступающие верхние клыки впились в пол. Дракон медленно открывал глаза. Белки глаз были красные, с прожилками - как с большого похмелья. В зрачках плясали огни факелов. Андрис оглянулся: за спиной стояли два коренастых уродца с факелами и дубинами в руках. Сзади, из темноты проступало еще что-то. Дракон прикрыл глаза, разинул пасть, высунул неожиданно толстый розовый язык и облизнулся, как кот. Негромко рыкнул, наклонил голову набок, раскрыл пасть как мог широко - стало видно черное ребристое нёбо и глубокое кольчатое горло - надвинулся на Андриса и Тони и захлопнул пасть с костным лязгом и чавканьем. Снова наступила полная темнота, а потом впереди засветился голубым светом прямоугольник двери и возникло тихое пение. Мимо лица Андриса пролетел маленький, с воробья, ангел. Прямоугольник надвигался, и внезапно они оказались на цветочной лужайке. Позади кто-то звонко смеялся. Андрис оглянулся: козлоногий фавн погнался за брызнувшими в разные стороны нимфочками, догнал одну, подхватил на руки и потащил в лес. Остальные, сгибаясь от смеха, вновь собирались в стайку. Вдруг одна увидела Андриса и Тони, закричала радостно: «Мужчины, мужчины!» - и все нимфы, как подхваченные ветром, бросились к ним. Они бежали, толкая и обгоняя друг дружку, с голов их падали венки, волосы их развевались… они бежали все медленнее, уже не бежали, а плыли в воздухе, и Андрис с каким-то странным чувством - с сожалением? - смотрел на их стройные, загорелые, идеальные тела, на смеющиеся лица, на руки, вскинутые вверх…
- Господа, господа, отвлекитесь! - сказал кто-то сзади, Андрис оглянулся: там была стойка бара, на табуретках вокруг нее сидели разного возраста мужчины - только мужчины - и бармен жонглировал шейкером. Это он и сказал. - Прошу, - он выставил на стойку два высоких бокала, бросил лед и влил в бокалы - тонкой струйкой с большой высоты - светло-лимонную, чуть опалесцирующую жидкость. Пить надо было через соломинку. Розовую с черной линией. Андрис попробовал. Коктейль был крепкий и необыкновенно вкусный.
- Как это называется? - спросил он бармена.
- «Особый генеральский», - сказал бармен. - Но больше одного бокала не положено.
- Мне просто интересно, - сказал Андрис.
- Это пожалуйста, - сказал бармен.
Опять разлилось голубое сияние, немного погодя раздался звонкий смех и визг, но от стойки изображения видно не было. У двери стояли трое ребят, одетых подчеркнуто одинаково: серые мешковатые свитера и серо-черные полосатые брюки. Ребята смотрели куда-то, не отрываясь. Наверное, там, куда они смотрели, с криком «Мужчины! Мужчины!» бежали нимфочки.
Тони тронул его за рукав.
- Дядюшка, - шепнул он. - Как у вас с рукопашным боем?
- Нормально, - сказал Андрис. - А что?
- А то, что у этих - превосходно.
- Кто это?
- Кристальдовцы, - сказал Тони. - Слышали про таких?
- Слышал, - сказал Андрис и сообразил, кого ребята ему напомнили: да самого Эрнесто Кристальдо после второго своего процесса, когда он получил сенсационный срок: девятьсот девяносто девять лет каторжных работ; эта фотография обошла весь мир: в таких вот полосатых брюках и в сером свитере - он хохочет во всю глотку, а судья, разъяренный, орет ему что-то. У Кристальдо были все основания для смеха: через полгода ему устроили побег с каторги, а еще через три месяца танки повстанцев вошли в Ораль. С тех пор Эрнесто Кристальдо - бессменный президент Народной Республики Эльвер, страны с уникальным общественным устройством. И вот уже двадцать лет он не снимает военную форму…
Кристальдовцы сели у дальнего от Андриса конца стойки, что-то сказали подошедшему бармену; тот кивнул и налил им не «Особый генеральский», а чистый эльверский ром из черной кубической бутылки.
- И что же - часто рукопашные бывают? - спросил Андрис.
- Они же бешеные, - сказал Тони.
- А эльверские студенты у вас тут учатся?
- Конечно. Эти вокруг них и крутятся.
- Интересно… - протянул Андрис.
- Да не очень, - сказал Тони. - Эльверцы эти… Что они с девушками нашими делают - словами не передать. Наглые - а не пожалуешься… В позапрошлом году это было - пожаловались девочки. В деканат. Пристают, мол, не отобьешься. В общежитиях в комнаты вламываются… ну, и все такое. Деканат возьми и сообщи в посольство. Через месяц студентов отозвали - а было их человек сто пятьдесят. Еще через месяц прислали новых. Разумеется, этих спрашивают: а где, мол, те? Отвечают: расстреляны как враги революции. Сто пятьдесят человек! Боже ты мой, что тут было потом… Одна из тех девчонок из окна выбросилась, простить себе не могла. А Ева - вот та, с которой я разговаривал - стала колоться. Так что те ребята, которых прислали - они теперь как бы неподсудные. Что ни сделают - все с рук сходит. Они и пользуются… вовсю… Иной раз морду набьем - и все.
- А эти, кристальдовцы?
- Сильно в гору пошли. Липнут к ним, особенно те, кто сразу после школы…
- Ну, еще бы - такая реклама… Интересная история. Ладно. Как развлекаться будем? Тут кегельбан есть?
- Тут все есть. И кегельбан, и… все, в общем. Все есть.
Язык у Тони слегка заплетался, и слово «кегельбан» он выговорил в два приема.
Кристальдовцы встали и прошли в дверь, обрамленную аркой из красного кирпича - старого, в выбоинах от пуль.
- А там что? - показал Андрис им вслед.
- Автоматы, - сказал Тони. - Неинтересно. Нам в другую сторону.
Чертовски пьяный коктейль, - подумал Андрис. Чертовски крепкий и чертовски пьяный. Шаг неверный и движения размашистые. Один бокал - как полбутылки коньяку… натощак, понял он. Не ел же сегодня. Бутербродики - это что, еда?
- А поесть тут дают? - спросил он Тони.
- А мы что - есть сюда пришли? - осведомился тот. - Мы пришли развлекаться. Хотя да, и есть тоже. Тогда - сюда.
- Лабиринт какой-то, - сказал Андрис.
- Это вообще черт-те что, а не заведение, - сказал Тони. - Но мне нравится. После полуночи вообще иногда такое устраивают - о!
- Как на входе?
- Еще смешнее. Тут и сядем, - они сели за столик под капроновой пальмой, и к ним тут же подкатил робот-официант, похожий на оживший скелет кенгуру.
- Что желают господа? - фальцетом спросил он.
- Это ты, Проспер? - спросил Тони.
- А, Тони! Привет, - сказал робот. - Да, это я. Как дела?
- Вот, познакомься с дядюшкой.
- Здравствуйте, дядюшка! - сказал робот и помахал четырехпалой рукой. Андрис поклонился.
- Ужин? - поинтересовался робот. - Или?.. - он пошевелил пальцами возле шейных позвонков. Глазки его вспыхнули и погасли.
- Ужин, - сказал Тони. - Какого-нибудь мяса. Мы весь день не ели. И по кружке пива.
- Принято, - сказал робот, пискнул и, повернувшись на месте, укатил за кулисы.
- Забавная штучка, - сказал Андрис. - Радиоуправление?

Предыдущая страница 2 Следующая страница


3 Андрей Лазарчук

- Частично, - сказал Тони. - Разговаривает, конечно, человек. У них вокруг кухни три зальчика, и на все три один живой официант. Сидит, командует этими скелетиками. Неплохо придумано, правда?
- А я, между прочим, видел Кристальдо, - сказал Андрис. - В позапрошлом году, в Алжире.
- Как это вас занесло в Алжир? - спросил Тони. - Да еще в позапрошлом году?
- Вовсе не то, что ты думаешь, - сказал Андрис. - В позапрошлом году я занимался только наукой. В Алжире был конгресс. Но вот из-за того, о чем ты подумал, конгресс почти не состоялся. Мало кто приехал, ну, и все остальное… И вот сидим мы в аэропорту, самолета, естественно, нет, и вдруг прилетает Кристальдо. На двух «Меркуриях». На одном он сам, на другом охрана. Мне больше всего охрана понравилась. Ты не слышал про его охрану? Нет? Ни за что не догадаешься. Девушки-негритянки! Не знаю, в каком племени он их таких набрал: все под метр восемьдесят - метр девяносто, тонкие, ноги от подмышек, волосы шапкой, в шортах и безрукавках, автоматы, гранаты - и красотища, и жуть. Сразу все оцепили, прочесали, нас согнали в одно крыло, держат - автоматы у бедра, глазищами стригут - не шевельнешься. Кристальдо прошел - и как смыло всех, как и не было их тут. Быстро, четко… пантеры, ей-богу. Я больше на них смотрел, чем на него.
- Не сомневаюсь, - сказал Тони.
Подкатил робот. Там, где у настоящего кенгуру должна быть сумка, у него торчали веером три подноса с тарелками и судками. Он ловко и точно расставил все на столе, водрузил на середину две больших кружки темного пива, сказал: «Приятного аппетита, Тони! Приятного аппетита, дядюшка!» - и укатил, помахивая салфеткой. И только тут Андрис почувствовал настоящий голод.
Шар с негромким рокотом прокатился, ни на сантиметр не отклоняясь от осевой, и врезался точно в вершину пирамиды. Кегли брызнули в разные стороны.
- Четко, - сказал за спиной Тони.
Андрис, не оборачиваясь и не отвлекаясь, взял вернувшийся шар. Пирамида выстроилась вновь. Он качнул несколько раз руку взад-вперед, рука должна была обрести самостоятельность и не слушать шепотков ненадежного рассудка. Шар опять пошел точно по осевой и снес все кегли. Дожидаясь, пока шар вернется и пока снова выстроится пирамида, Андрис рассматривал свои часы. Кажется, он впервые видел их. Третий шар отклонился на сантиметр, и одна из задних кеглей постояла, пошатываясь, но тоже упала.
- Класс, дядюшка, - сказал Тони.
- «Не-дрогнет-рука», - сказал Андрис с усмешкой. - Так меня когда-то звали.
Он подошел к витрине с сувенирами. Предстояло что-то выбрать. Тут были куклы, бутылочки с коньяком, радиоприемники. На самом верху висел охотничий нож в кожаных ножнах.
- Вот это, - показал на него Андрис.
- Это на пятьдесят очков, - сказал держатель кегельбана. - А у вас тридцать.
- Тогда еще два шара, - Андрис подал ему смятую трешку.
- Если вы недоберете хотя бы одно очко, - начал держатель, но Андрис прервал его:
- Знаю.
Он набрал все.
- Первый раз вижу такое, - сказал держатель. - Этот нож с позапрошлого года висит.
- Значит, меня ждал, - сказал Андрис. На лезвии был вытравлен фирменный знак: силуэт белки. Сталь была матовая, с глубоким синим отливом.
- Теперь мы при оружии, - сказал Андрис и сунул нож в узкий кармашек на бедре - специальный кармашек для ножа.
- Сопрут, - сказал Тони.
- Кто - генералы?
- О, это такие пройдохи…
Было без десяти двенадцать, когда заиграла музыка и бархатный голос пригласил всех желающих спуститься на второй уровень в круглый зал, где начинает работу голотеатр.
- Ну, как? - спросил Андрис. - Развлекнемся?
- А для чего мы сюда еще пришли? - удивился Тони. - Голо - бывает очень интересно.
Это, положим, Андрис знал и без него.
На второй, еще более низкий уровень вела спиральная лестница. Только теперь Андрис понял, что за помещение занимал клуб: старое, военных времен бомбоубежище. Неплохо устроились господа одинокие генералы, неплохо… Он вдруг увидел все это - вокруг - так, как оно было изначально: некрашеные стены, деревянные скамейки, железная лестница, ведущая еще ниже - в машинный зал: генератор, воздушные и водяные насосы, фильтры… желтоватый полумрак, шорохи, сдавленное дыхание, глухие удары - далеко, ближе, еще ближе… В центре круглого зала стояло сооружение, похожее на большой низкий стол с десятком ножек, и по краю стола симметрично лежали, отражая огни, зеркальные полусферы размером с солдатскую каску. Вокруг сооружения в несколько концентрических кругов стояли маленькие кофейные столики и легкие кресла. Многие столики были уже заняты, и между ними сновали роботы-официанты.
- Вот здесь и сядем, - сказал Андрис, останавливаясь возле одного из свободных столиков. - Хорошо будет видно?
- Нормально, - сказал Тони. - Тут плохих мест нет.
Они взяли кофе. Зал был уже почти полон.
Ударил гонг.
- Полночь, господа!!! - густой реверберирующий бас опустился сверху, накрыл, как пушистая сеть. Наверняка к голосу были добавлены какие-то дополнительные звуковые эффекты, потому что Андрис почувствовал, как по хребту прошла тугая волна - если бы там росла шерсть, она встала бы дыбом. Тони заерзал - видно было, что ему хочется оглянуться. - Полночь - час духов!!!
На границе слышимости возникла музыка. Музыка была под стать голосу - от нее внутри, где-то за грудиной, натягивалась и начинала гудеть, как провода под ветром, холодная струна. Но с нарастанием громкости музыки холод исчезал, и, наконец, сменился теплом - тепло родилось в лице, в кистях рук и в коленях, быстро растеклось по телу, и теперь каждая мышца тихонько вибрировала в такт музыке. В такт музыке вибрировал свет. Вдруг, оборвавшись медным ударом, музыка погасла. Свет остался - он просто собрался в один столб, в самой середине зала. Из темноты в столб света шагнул человек, затянутый в черное трико.
- Господа! - сказал он. - Мы рады приветствовать вас сегодня здесь, в нашем театре. Устраивайтесь поудобнее и готовьте ваши души к чудесам. Сегодня для вас работают Марина Сомерс и Дан Ниниан! Поприветствуем их!
Рядом с ним возникли две такие же черные фигуры - мужчина и женщина. Мужчина был незнаком, а женщину Андрис узнал сразу: это была та красавица из библиотеки - и еще откуда-то из памяти… на миг показалось, что вспомнил - нет, показалось. Марина Сомерс. Совершенно незнакомое имя. Никогда не слышал.
Но ведь видел же где-то…
Трое на эстрадке помахали зрителям, поклонились и отступили в темноту. Свет растекался по потолку, клубясь, как дым. Потом медленно померк. Стало темно. В темноте происходило какое-то легкое перемещение. Замерцали лиловатым светом полусферы. Откуда-то сверху стал спускаться ломкий звенящий звук - растянутый надолго звон тонкого хрустального бокала. Там, в вышине - никакого потолка уже не было - колыхалась поверхность воды, гибкое живое зеркало, ни на миг не прекращая игры с солнцем - ломая и расщепляя его лучи, заставляя их так и этак прошивать зеленоватую толщу и теряться в глубине ее; а вокруг громоздились кораллы, обросшие медленными водорослями, и проплывали стайками, сверкая, как искры, маленькие рыбы. Потом все сдвинулось и поплыло, и показался глубокий темный провал, у которого не было дна и края - вода потемнела и сгустилась, как оно и должно быть в бездне. Но там, в провале, зацепившись за что-то, висел древний галеон, весь в черных лохмотьях, и что-то медленно и мощно двигалось возле него или вокруг него. Потом галеон стал приближаться - чувство погружения было таким настоящим, что у Андриса заломило в ушах. На марсовой площадке стоял скелет, вытянув вперед руку. Еще один скелет висел, покачиваясь, на рее, жутко скалился. Скелет, стоящий за штурвалом, был в красном шерстяном колпаке, а позади него четыре скелета играли в кости. Движения их были медленны и плавны - как движения увлекаемых водой водорослей. Внизу, на палубе, скелеты прогуливались под ручку или стояли в задумчивости, облокотясь на фальшборт. Потом крышка люка, ведущего в артиллерийскую палубу, стала медленно открываться.
Боковым зрением Андрис уловил какое-то постороннее движение, и что-то мелькнуло, быстро и резко, сквозь паруса и надстройки. Вспышка - белая, звездчатая - ослепила его. Звука он не услышал, просто ударило в лицо и насквозь. Ему показалось, что он сразу вскочил на ноги. Вокруг горело. Кричали - он слышал крики не ушами, как-то иначе. К голове будто приложили подушки - к ушам, к лицу. Разгоралось все ярче, уже что-то можно было видеть, хотя в глазах еще метались желтые пятна. Горел термит - белое бенгальское пламя с искрами - и занимались от него дерево, пластмасса, краска, ткань. Термитная граната, понял Андрис, кто-то бросил гранату - слабый взрывной заряд и полсотни термитных шариков. Надо было что-то делать. Тони поднимался сам, озираясь и еще не понимая ничего. Дышать было уже нечем. «Наверх!» - прокричал ему в ухо Андрис. - «Наверх!» На винтовой лестнице было убийство. Андрис вдруг вспомнил, что видел еще одну дверь - заметил, когда вошел, но не обратил особого внимания. «Туда!» - он показал рукой направление. Тони понял. Надо было обойти эстрадку. Путаясь в опрокинутых креслах, они пробирались к выходу. Термит погас, догорел, в дымном пламени пожара все казалось багровым. Дышать было нечем, от дыма не было спасения. Тони падал от кашля. Под эстрадой кто-то лежал. Андрис наклонился, схватил, поднял - это была та самая девушка. Волосы были те же. Лицо скрывала странная толстая маска, на руках были перчатки до локтей - толстые, рубчатые. Тони открыл дверь, и Андрис с девушкой на руках вбежал туда - в коридор? - непонятно, слишком темно. Тони шел впереди, нащупывая путь. Андрис шел следом. Тони остановился. В лицо тянуло холодным затхлым воздухом. «Дверь», - сказал он и закашлялся. Андрис опустил девушку на пол, пошарил руками перед собой. Это была железная дверь лифта, она была приоткрыта, дальше шла пустота. Сетка ограждения шахты подергивалась - кто-то, цепляясь за нее, лез вверх. Андрис, придерживаясь за край дверного проема, просунулся в шахту и пошарил перед собой. Рука наткнулась на натянутый трос. Лифт был еще ниже, под ним. Сколько тут вообще этажей?.. Сверху доносилось пыхтение и позвякивание сетки. Андрис вцепился в трос, полез вверх. Хорошо хоть, проволочки не торчат… Тот, кто лез перед ним, что-то услышал, замер. Замер и Андрис. Потом раздался выстрел. Пуля прошла мимо - тот стрелял прямо вниз, под себя, думал, что лезут тоже по сетке. Вспышка выстрела была на полметра выше Андриса. Он подтянулся еще раз, ногой оплел трос и попытался достать того, кто стрелял. Под пальцами скользнула одежда, и вцепиться удалось только в лодыжки. Тот брыкнулся, но Андрис не отпустил, наоборот - оторвал ногу от сетки, схватился за сетку сам - так, чтобы тот не смог сразу найти опору; тот, наверное, снова потянулся за пистолетом, и Андрис рванул его за вторую ногу - чтобы не упасть, тот вцепился в сетку и уронил пистолет. Пистолет ударил Андриса по голове и улетел вниз. Они боролись, вися на сетке, как обезьяны. Андрис пропустил удар коленом в грудь, чуть не упал, противник рванулся вверх и выиграл полметра, опять ударил коленом, теперь в голову, но промазал, удар прошел по касательной. Тогда Андрис, из последних сил удерживая эту бьющую ногу, отпустил сетку, выхватил нож и полоснул своего противника по ахиллу. Противник вскрикнул и повис на руках. Андрис подтянулся, приставил нож к его груди и приказал: «Вниз!» Он слышал дыхание, запаленное, полное боли и страха.
В коридорчике перед шахтой оказалось неожиданно много людей - десять-двенадцать. Дверь была сорвана с петель, и в треугольном узком просвете корчилось пламя. Из шахты лифта шел холодный, сырой, затхлый воздух каких-то подземелий. Андрис повалился на пол - ноги не держали. Тони требовал ремень или подтяжки - ему суетливо передавали. Кристальдовца - это был кристальдовец - хотели бить, но Тони не позволил. В голосе его зазвучали полицейские нотки, это подействовало. Он связал кристальдовцу руки, хотел связать ноги - тот заорал. Рана обильно кровоточила. Икру перетянули жгутом. «Зачем, сука, зачем?» - кричал ему Тони. «Ренегаты, кусты, онанисты вонючие», - отвечал тот. Неизвестно, что происходило наверху, был слышен только рев пламени и треск. Наконец, Андрис смог сесть. Дрожь еще не прошла, но тело слушалось. Девушка лежала рядом с ним. Он стащил с нее маску, наклонился. Она дышала. Перчатки были хитро застегнуты, он повозился, стаскивая их. Пульс был - вполне приличный. Потом она открыла глаза. «О, боже», - простонала она. - «Что же это?..» «Тихо, тихо, тихо», - сказал Андрис, положив ей ладонь на лоб. - «Все в порядке».
Горело еще час. Потом еще час нельзя было выйти из-за жара и дыма. Ток воздуха из шахты постепенно слабел - тяга падала. Если горело и наверху, то теперь или догорело, или погасили. Снова стало темно, по углам что-то дотлевало. На всех, кто спасался в коридорчике, оказалось четыре зажигалки и три неполных коробка спичек. Дверь была из негорючего силиковуда, но филенка двери - повезло - просто деревянная, и там, где дверь ее прикрывала, она не сгорела. Андрис отщипнул ножом несколько лучин, сложил пучком, связал - факел был готов. С ним пошли еще двое: пожилой, но крепкий мужчина с офицерскими замашками и хриплоголосый парень. Пол вспенился, нога погружалась по щиколотку в горячую хрустящую губку. Все сгорело дотла, до металлических каркасов; с потолка свисали уродливые, похожие на перевернутые сморчки, сталактиты: пластмасса светильников тоже вспенилась. Возле лестницы, ведущей вверх, лежали четыре обгорелых трупа - все скорчившиеся, как боксеры в глухой защите. Еще два лежали на лестнице. Там, куда выходила лестница, тоже было темно и душно, еще душнее, чем внизу. Андрис помнил, что в это помещение с лестницей ведут снаружи широкие двери, но сейчас их не было: на их месте стояла глухая бетонная плита. Он поколотил ее рукояткой ножа, по озирался - хриплый парень уже тащил откуда-то что-то тяжелое, бесформенное, спекшееся. Это был сгоревший робот-официант. Втроем его подняли, раскачали - в нем было килограммов шестьдесят весу - и стали бить бетонную стену. Через минуту с той стороны ответили. Еще через минуту раздался визг и скрежет - бурили бетон. Сверло показалось из стены, исчезло, оставив после себя отверстие, в которое можно было просунуть руку. «Эй, вы там что - живые?» - спросил кто-то с той стороны. «Живые, - сказал Андрис. - Нас тут человек пятнадцать». «Эту штуку невозможно поднять, - сказали оттуда. - Надо будет высверливать дыру. Работа часа на два. Потерпите?» «Давайте воду и фонари, - сказал Андрис. - Да, и бинтов». «У вас раненые?» «Один». С той стороны закричали, чтобы скорее несли воду в бутылках и перевязочные пакеты. Передали несколько фонарей. Стали передавать воду - фруктовую и минеральную. Андрис выпил одну бутылку, не почувствовав вкуса. Остальные бутылки рассовал по карманам, за пазуху - и, подсвечивая себе фонарем, стал спускаться. Напарники пока остались - принимать груз. На лестнице встретились еще двое - поднимались наверх, светя зажигалкой. «Помочь?» - спросили его. «Не обязательно, - сказал Андрис. - Скоро нас вытащат». Они все же пошли наверх. Оставшиеся в коридорчике сидели тихо, кто-то спал. Воде обрадовались, пили жадно. Андрис перевязал кристальдовца, напоил его. Кристальдовца лихорадило. В беспощадном свете фонаря он стал маленьким и жалким. Пацан чик, лет семнадцать. Дурак дураком. Но - «шесть холодных на борт принял». Пожизненное заключение, «экспресс». Тюрьма строго режима Хок-Гобуж на острове Земля Таисии, далеко за полярным кругом. Андрис был там дважды по делам Центра. Средняя продолжительность жизни заключенного составляла шесть лет. Администрация не вмешивалась в порядки, установленные самими заключенными. Общество Хок-Гобужа было интересно настолько, что Андрис попытался организовать комплексную этнографическую экспедицию - изучать его изнутри; он носился с проектом, пока не понял, что поддержки ему не будет: слишком нежелательны стали бы материалы экспедиции для идеологов «нового пути». Обо всем этом Андрис поговорил с Хаппой, и Хаппа дал ему почитать огромную, на пятьсот страниц, работу некоего Е.Файнгара, озаглавленную: «Новый неолит, или Бремя летних отпусков». Работа понравилась Андрису, но оказалось, что Е.Файнгар уже умер. Отсидев пять лет в обычном лагере, он не просто сумел адаптироваться, но и проанализировать жизнь заключенных с точки зрения и этнографии, и социологии. Среди прочего он проводил и богато иллюстрировал мысль примерно следующую: общественные отношения в лагере соскальзывают далеко в прошлое, к родоплеменному строю - примеры, примеры, примеры обычаев и отношений в лагере и обычаев и отношений каких-нибудь эскимосов или никому не известных папуасских племен - видно было, что Е.Файнгар знает предмет великолепно, - поэтому, чтобы уравновеситься с окружающим миром и иметь с ним контакты (а такое равновесие, понятно, имеется), в системе отношений в лагере должны также присутствовать элементы, пришедшие из будущего - далекого и не очень. Сюда он относил абсолютную, не зависящую ни от чего гарантированность продовольственного и вещественного минимума, крышу над головой - и постоянную, непреодолимую, неизбежную погруженность в «поле общей ментальности» и, как следствие, насильственную социализацию и политизацию каждого индивидуума… Пытаясь разглядеть в отдалении прекрасные черты будущего, писал он, мы обычно не смотрим себе под ноги и потому вляпываемся в это будущее по самые ноздри и долго не можем понять, чем так пахнет; однако рано или поздно принюхиваемся и перестаем обращать внимание. Искать проявления будущего, писал он дальше, надо там, где наиболее сильны рецидивы прошлого: именно так защищается настоящее, пытаясь сохранить себя в неизменности. Принято почему-то считать, что будущее должно быть прекрасно, и это его главный отличительный признак. Абсурд: прекрасным может быть только нечто хорошо известное; будущее всегда пугающе-безобразно. Став настоящим, оно приобретает некоторые привлекательные черты - в нем уже можно жить. Став прошлым, делается прекрасным и вызывает ностальгию, поскольку впереди маячит что-то новое, неизвестное и угрожающее. Нормальные люди, замечает Е.Файнгар, предпочитают не всматриваться в реальное будущее; они просто по-детски неумело пытаются изобразить рай, покинутый их прародителями…
Андрису хотелось что-то подобное сказать кристальдовцу, но он никак не мог найти простую и конечную форму того, над чем думал давно и много. Он ничего не сказал, поставил фонарь так, чтобы луч рассеивался на потолке, и сел рядом с девушкой.
- Скоро выйдем, - сказал он. - Как вы себя чувствуете?
- Спасибо, - сказала она. Голос ее был напряженный - видимо, приходилось терпеть боль. - Мне сказали, что это вы меня вынесли. Спасибо.
- Чисто рефлекторно, - сказал Андрис.
- У вас здоровые рефлексы, - сказала девушка.
- Да уж, - усмехнулся Андрис. - Здоровые…
- Здоровые. Другие рефлекторно дернулись к лестнице.
- Это и есть здоровый рефлекс - дернуться к лестнице.
- Не рефлекс, инстинкт.
- Ну, инстинкт… - Андрис помолчал. - Скажите, где я мог вас видеть?
- Это тоже рефлекс?
- То есть?
- Задавать женщинам этот вопрос?
- Нет, обычно я знакомлюсь по-другому.
- Выносите из огня?
- Например.
- Замечательно.
- Я говорю чистую правду: я где-то вас видел, но никак не могу вспомнить.
- Знаете, я совершенно не могу сосредоточиться…
- Не надо.
- Меня раз фотографировали для журнала.
- Какого?
- «Информатика и информатроника». В позапрошлом году. С вот такой улыбищей. На обложке.
- Нет. Не видел этого журнала.
- Оно и понятно.
- Почему?
- Специалисты никогда не ходят на голо.
- Дурной тон?
- Что-то вроде. Раздражает.
- Раздражает… Тони, сколько времени?
- Без пяти три, - сказал Тони. Голос его был усталый. Кристальдовец спал, привалившись к стене. Или был в обмороке.
- Скоро до нас доберутся, - сказал Андрис.
- Да, - сказала девушка.
- Вы тут постоянно работаете?
- Да это не работа. Хотя - платят же… Иногда, вечерами. У них приличная арматура. Была. Ну да ничего, купят еще. Подождите, где-то же должна быть моя маска? - она приподнялась и стала осматриваться.
Андрис подал ей маску и перчатки. На маске изнутри было множество желтых блестящих точек. Расположенные неравномерно, они образовывали портрет странного, искаженного не то болью, не то гневом, лица. Подобные микросенсорные маски, снимающие биотоки с мимических мышц и активных точек лица, Андрис видел и раньше - ими пользовались операторы систем противоракетной обороны. Но датчиков на тех масках было гораздо меньше.
- Сколько же здесь контактов? - спросил он.
- Восемьсот пятнадцать. И по сто пятьдесят в перчатках.
- Богато, - сказал Андрис. - А, извините, где вы вообще работаете?
- В институте биофизики.
- У… э-э… Радулеску?
- В какой-то мере. А что?
- Просто так.
- Забавно - когда говорят о нашем институте, обязательно вспоминают дедушку. Он что, так широко известен?
- Выходит, так.
- Жалко. Получается, что вы судите о нас по одному диноцефалу.
- Диноцефалу?
- Были такие - еще до ящеров.
- Я вообще о вас не сужу. Я про вас ничего не знаю, как я могу судить?
- Про Радулеску же вы откуда-то знаете?
- Про Радулеску я тоже ничего не знаю. Фамилию только слышал, и все.
Далекие, приглушенные толщей бетона завывания бура прекратились, потом грохнуло - упало что-то тяжелое.
- Ну, вот, - сказал Андрис. - Можно и выходить.
Декан был моложав и делал вид, что куда-то спешит. Андрис же, наоборот, тянул резину и страшно жалел, что старик Ломброзо сейчас не здесь: декан являл собой тип рафинированного жулика. Такой просто не мог не брать. Рука Андриса непроизвольно тянулась к бумажнику. Наконец, сошлись на том, что деканат пока не будет давать ход делу - по крайней мере, до окончания следствия. Намек Андриса на то, что в случае благоприятного исхода благодарность родственников обормота Тони будет безмерной, декан воспринял очень сдержанно. То ли намек был недостаточно прозрачен, то ли представления декана о безмерности расходились с общепринятыми.
- Ну, вот, - сказал Андрис обормоту Тони, который дремал на скамейке в сквере. - Можешь идти на лекции. Пока что я тебя отстоял. А то, может, еще и в полицию сбегаю - пусть дело прекращают?
- И так прекратят, - сказал Тони. - У них на меня никакой компры нет. Не хочу я на лекции. Я спать хочу.
- Ничего себе - спать! - возмутился Андрис. - Спать знаешь когда будем?.. - он хотел сказать, когда именно они будут спать, но передумал. - Давай-ка найдем какой-нибудь уединенный телефон.
- Телефон… - пробормотал Тони. - А, телефон. Телефон есть.
- Опять где-нибудь в подвале?
- Нет, - Тони помотал головой, стряхивая с себя остатки сна. - Наоборот.
Они обошли учебный корпус и направились к зданию общежития: двум шестнадцатиэтажным башням, соединенным перемычками-галереями: между четвертыми и десятыми этажами. Двухэтажный цоколь здания был весь из стекла. Все это было бы даже красиво, если бы красоту не портила не то незавершенность, не то запущенность: потеки на стенах, грязь, трещины в стекле, кое-где стекол не было вовсе. Возле парадного в ряд стояли мусорные баки. В лифте воняло. На панели чем-то красным было написано: «Оставь одежду, всяк сюда входящий». Ниже: «Нельзя так жить, люди!» Крик души. Под вентиляционной решеткой висел приклеенный намертво плакат: портрет Кристальдо в две краски и лозунг: «Народ всегда прав!» Кто-то пытался плакат отскоблить - не получилось.
На десятом этаже Тони постучал в дверь с надписью: «Телецентр». «Кто?» - спросили из-за двери. «Это я, Ольвик», - сказал Тони. Ему открыли. В комнатке было не повернуться - аппаратура и груды журналов. Тут же была дверь в другую, смежную комнату, светлую и более просторную. Там стояла телекамера. Парень сказал: «Хорошо, что ты пришел. Покарауль, я скоро приду. Никого не пускай.» Тони запер за ним дверь. Андрис нашел телефон, снял трубку. Аппарат был старого типа, и он повозился, прилаживая декодер к наушнику. Потом набрал нужный номер, дождался гудения, сказал: «Август. Информацию», - и стал ждать. Через минуту декодер заговорил искусственным голосом.
С институтом все было просто. На балансе лаборатории волновой и акустической транслокации числилось семь предметов из драгоценных металлов стоимостью двадцать одна тысяча триста пятнадцать динаров каждый; предметы именовались «информационными носителями ЭЛТОР». Согласно правилам, установленным для хранения такого рода предметов, они содержались в бронированном сейфе, установленном в специально оборудованном и охраняемом помещении. Предметы приняты на баланс четвертого марта сего года. Распоряжение об оплате подписано лично директором института, действительным членом Академии, профессором Василе А.Радулеску. Точка. Далее: из допроса Штефана Рацека, девятнадцати лет, уроженца города Скрей, члена ультралевой группировки «Рука Эльвера», студента филологического факультета, стало ясно, что диверсия, совершенная им, имела целью уничтожить гнездо разврата и пресечь социальную деградацию граждан; центральный комитет «Руки Эльвера» постановил считать все компьютерные игры, в которых осуществляется обратная связь по типу В и С, атрибутикой социального онанизма, предназначенной для отвлечения граждан от актуальных проблем современности и ведущей к резкому снижению их социальной активности. Решение о диверсии принято им самостоятельно. Точка. Конец сообщения.
Н-да… А между прочим, выражение «социальный онанизм» уже проскакивало где-то; ну да, сам Кристальдо запустил его в оборот, произнося речь то ли в ООН, то ли в «Ассамблее Юг-Запад» - но речь тогда шла о наркотиках. Точно, точно. Эльвер объявил себя зоной, свободной от наркотиков - и, похоже, действительно ею стал. По крайней мере, Хаппа утверждает, что так оно и есть. Методы у них, правда… но, опять же: зачем иметь много денег в стране, где их нельзя потратить? В стране, где вообще нельзя иметь неучтенные деньги? Где вообще нельзя иметь ничего неучтенного? Все равны перед цифрой… Никогда не пойму, почему это так привлекает нынешнюю молодежь… хотя только ли нынешнюю? Вся история рода людского - история бегства от свободы. Из царства свободы - в царство осознанной необходимости. Не просто осознанной - обожествленной. Кстати, ты и сам такой - вспомни. Хотя… Кстати, тот же Е.Файнгар писал, что, пока молодежь отбрасывает от себя ценности отцов, общество движется в прежнем направлении - закон реактивного движения; опасения должны возникать, когда она их почему-то не отбрасывает…
- Знаете, дядюшка, - сказал Тони, - мне кажется, что вам надо поговорить с Рене.
- С этим вот парнем?
- Да. Он здесь все знает куда лучше чем я. Это же нервный центр. Алеф. Кроме того, он большая умница.
- Значит, поговорим. Ты нас познакомишь?
- Конечно. Вы же видите - из меня получился очень относительный Вергилий.
- Отнюдь. Все было вполне мило.
- Неужели вы не хотите спать?
- Очень хочу. Я ведь почти два месяца совсем не мог спать.
- Почему?
- Болело.
- А, верно, я уже и забыл… Давайте подождем Рене, поговорим с ним… я тут подремлю чуть-чуть…
Тони уткнулся в скрещенные на столе руки и обмяк.
Зря я ввязался, с вернувшейся тоской подумал Андрис. Прежнее чувство - что все ни к черту - вернулось и ныло теперь где-то пониже кадыка. Говорят, там находится душа. Отсюда - закадычный друг. За-кадычный. За-душевный. Воспоминания о Петцере отболели, а сейчас вот опять захотелось, чтобы он побыл немного здесь, рядом. Такие друзья бывают только раз. И вот… Он долго не мог простить Хаппе доктора. Потом притупилось. Доктор, подумал он, еще не понимая, что к чему. В голове будто мигнула сигнальная лампочка. Тут доктор и там доктор…
Петцер говорил, что… они сидели тогда втроем: он, Андрис и Хенрик, Хенрик приволок несколько бутылок настоящего рейнвейна, и доктор, как обычно бывало, пустился в рассуждения - и вырулил на тему борьбы с наркотиками. Тогда только что организовался КБН, и Заген раздавал направо и налево обещания покончить с безобразием… Все чушь, сказал, морщась, Лео, потому что никто не знает причин явления, которое этот гипертроф собрался искоренять. Кроме тебя, конечно? - поддел Хенрик. Да, сказал доктор. Кроме меня. Только мне, как обычно, никто не верит. Все мы: авгуры, оракулы и кассандры - существа с трагической судьбой, потому что никто не хочет знать, как все будет на самом деле, а хочет только, чтобы его успокоили и сказали, что все будет оч-чень здорово. Ну, а все-таки? - спросил Хенрик. Как там насчет причин? Насчет причин так: когда-то, очень давно, один из многочисленных видов обезьян взял да и потерял контакт с природой. О причинах можно догадаться: скажем, произошло резкое изменение условий жизни, какая-то климатическая катастрофа. Все естественные программы функционирования вошли в противоречие с инстинктом самосохранения и отключились. Теперь любой поступок, прежде естественный, инстинктивный, требовал от обезьяны предварительного моделирования его. Сумма этих идеальных моделей реальных явлений и составила то, что можно назвать человеческим интеллектом. Обезьяны, а теперь уже - люди, рождающиеся и вырастающие в поле общего интеллекта, заражаются им. Он сразу, мгновенно, блокирует программы естественного поведения. Отсюда у каждого человека в отдельности и у всего вида в целом возникает и поддерживается отчуждение от природы. Но программы эти, пусть и блокированные, продолжают существовать, потому что идут непосредственно от генов, - и это вызывает внутренний разлад, дискомфорт, стремление что-то сделать, чтобы преодолеть отчуждение. Наиболее распространенным способом преодоления такого отчуждения является создание предметов второй природы - предметов, явлений, сутей, над которыми человек властен, которые он может постичь, которые принадлежат ему. Вся вторая природа - это, если хотите, мост, который человек в панике громоздит из подручных материалов, чтобы вернуться в лоно матери-природы… Не всем хватает творческой работы - а именно творчество, созидание позволяет чувствовать, что отчуждение преодолевается, - не все имеют одинаковую тягу к преодолению… люди разные, кому-то достаточно изобразить бабочку, кому-то нужно штурмовать небо… короче, постоянно идут поиски обходных путей. Обычно это либо химия, либо так называемые массовые психозы. Химия бывает двух родов: позволяющая нашим внутренним образам занять место реального мира - притом их пластичность сохраняется или даже усиливается, возникает иллюзия слияния с миром, то есть иллюзия преодоления отчуждения - это так называемые галлюциногены; и разного рода суррогаты химических агентов положительных эмоций - здесь мы получаем результат, не решая задачки. И массовые психозы, буйные и тихие… буйные заметнее: ловля ведьм, вурдалаков, шпионов… но тихих больше. Тихие - это восприятие внешнего мира согласно внутренним установкам. Чем больше расхождение между внутренней картиной мира и внешним миром, тем больше работы интеллекту по преодолению этого расхождения, то есть - по преодолению отчуждения; тем большее удовлетворение получается в результате. Вот вам физиологическая подоплека тоталитаризма. Ну, не только, возразил Хенрик. А террор? То есть игра на инстинкте самосохранения. Террором заставляют поверить в государственный миф, сказал Лео. Поверить истово, вопреки всему. И вот когда эта вера войдет в общую ментальность, когда с ней начнут рождаться на свет - тогда и заработает тот механизм, и все начнут ловить кайф от того, что не будут замечать, что действительность не такая, какой должна быть согласно мифу. А самое смешное начинается, когда по каким-то причинам миф начинает распадаться… Точно, сказал Хенрик, это ты прав. Но тогда что же получается: выбор-то не богат? Или тоталитаризм, или наркотики, или всеобщее творчество на всеобщее благо? Четвертого не дано? Видимо, да, сказал Лео. Четвертого не дано. Хотя нет, вру. Дано четвертое. Что именно? - спросил Хенрик. Достижение цели, сказал Лео. Истинное слияние с природой. Да? И как же ты это представляешь? - спросил Хенрик. Никак, сказал Лео. Совершенно вне моих способностей и возможностей…
Весело у тебя получается, сказал через минуту Хенрик, глядя куда-то вдаль поверх бокала. Так весело, что… Не польстить тщился, сказал Лео, а порадеть о благах духовных. Или ты не рад? Рад, сказал Хенрик, как же мне теперь не радоваться… Он открыл еще одну, последнюю бутылку, молча налил себе, молча поднял и молча выпил. И тогда доктор сказал интересную вещь. Он сказал: разум - паразит нашего мозга. Он живет на площади, предназначенной не для него. Потому все так и получается. А для кого же эта площадь? - спросил Андрис. Поживем - увидим, сказал доктор. Я думаю - увидим…
Андрис поднял голову, прислушался. Нет, показалось. Тони спал. Парень, которого они ждали, все не возвращался. Андрис прошелся по комнатам, полистал журналы. Все журналы были музыкальные. Моральным уродом Андрис себя не считал и равнодушие к музыке полагал естественным. Его пытались переубедить, и неоднократно - особенно женщины. Но… На подоконнике лежал магнитофончик, горкой - кассеты. Хотел включить, но не стал - неудобно без хозяина. Город был как на ладони. Вон там - «Палас», а вот, очевидно, вокзал. Да, вокзал. Слева синеватой грядой подступал, втискивался между кварталами Серебряный бор. Воздух был исключительно прозрачен. Осень. Скоро начнут желтеть деревья. В столице уже желтеют…
Но боже ты мой - до чего надоело носить маски! Уже за пятьдесят - и какую же огромную часть жизни занял этот странный, жестокий, непристойный карнавал… жалко, жалко, жалко… Никуда не денешься. Доктор говаривал по подобным поводам: такова структура момента. ТСМ. ТСМ - и приходится жить какой-то призрачной, схематичной жизнью. ТСМ… надо было смотаться тогда, в девяносто втором - в какую-нибудь Швейцарию… стать швейцарцем… и причина была, и поводов - по самые уши… и возможность прекрасная… Проклятый Шерхан. ТСМ.
Щелкнул замок, и вошел тот парень. Рене.
- Извините, задержался… - начал он, увидел спящего Тони и осекся, - но Тони уже проснулся, подскочил и стал тереть глаза.
- Нормально, Рене, - сказал он. - Я так… слегка.
- Интересные новости, че, - сказал Рене. Андриса он будто не замечал. Таковы были теперь правила хорошего тона. - Ты знаешь, наверное, что факультет естественных наук выделил два миллиона новыми на помощь семейным и детным? Знаешь, да? Так вот: не будет двух миллионов. Передумали.
- Как? - удивился Тони. - Большой Совет проголосовал.
- Совет проголосовал, а деканат сказал: фиг вам. Деньги делись.
- Плохо дело. То есть со всех сторон плохо.

Предыдущая страница 3 Следующая страница


Жестяной бор 4

- Буду делать передачу. Разъяснять и успокаивать. Беда в том, что деканат как-то уж очень подозрительно крутит хвостом.
- А ректор?
- Ну, ты же знаешь: я вас не, вы меня не.
- Ловко у него выходит… Слушай, Рене: ты Еву Йенсен помнишь?
- Конечно.
- Я ее вчера видел. Так вот: она полностью завязала. Тебе не кажется, что происходит нечто странное?
- Мне кажется… - Рене сел на стул верхом, скрестил руки на спинке, посмотрел на Андриса, на Тони; Тони ему кивнул: можно, мол. - Еще как кажется. Не далее как вчера обсуждали эту тему.
- Придумали что-нибудь?
- Оригинального - ничего. Все сходятся на том, что кто-то что-то добавляет в питьевую воду. Помнишь работы Кристоффа по сверхразведениям?
- Я же юрист.
- Тьфу, черт, все время путаю, кто есть кто. Конечно, ты юрист. Кристофф показал, что некоторые вещества сохраняют способность воздействовать на живые ткани при концентрациях меньших, чем молекула на литр. Ему тогда чуть было не отвалили нобелевку. Но почему-то не отвалили.
- Я думал, ты что-то знаешь.
- Я знаю только, что кристальдовцы второй год облизываются на систему водоснабжения.
- А что они имеют против компьютерных игр?
- То же, что и против наркотиков: отвлекают молодежь от революции.
- Игротеки громят не только кристальдовцы.
- Ну, не все кристальдовцы признаются, что они кристальдовцы. У них есть, говорят, и тайная организация.
- Все равно не сходится.
- Может быть, че, может быть. Меня сейчас эти два миллиона волнуют больше, чем все игротеки мира. Очень нехороший прецедент - и очень нехорошие настроения в народе. Может быть большая буза.
- Да, это…
- Кстати, о бузе. Сегодня откатники опять идут в «жестянку». Приглашаются все желающие. Где-то около моста все будет происходить.
- Что такое «жестянка»? - спросил Андрис. - И кто такие откатники?
- «Жестянка», или Жестяной бор, - сказал Рене, - это то, что раньше называлось Серебряным бором. До поза-позапрошлого года, когда там порезвился фонд Махольского. А откатники - это такие чудные ребята, которые считают, что надо время от времени отдыхать от цивилизации. Разряжаться. Устраивают всякие коллективные действа. Были тут гаитянские студенты, вудуизму научили. Вот они и… пока, без особой уголовщины.
- Рене, - сказал Андрис, - может быть, я надоел вам со своими вопросами… но это не вполне праздное любопытство. Если можно, то поподробнее насчет Жестяного бора.
- На сколько подробнее? - осведомился Рене деловито. - Могу на пять минут, могу на час.
- То есть вы основательно в курсе дела. Давайте начнем с пятнадцати минут.
Рене слегка откинулся на своем стуле, подумал, потом начал:
- После того, как пустили поезда по скоростной трассе «Север - Юг», урочище Серебряный бор стало популярной зоной отдыха жителей столицы. Согласитесь, час езды - и вы попадаете в один из живописнейших уголков страны, - это привлекало многих. Уже через год после начала эксплуатации урочища в таком качестве экологическая обстановка резко ухудшилась. В выходные дни плотность отдыхающих в некоторых местах бора доходила до ста человек на гектар, что раз в восемь больше оптимума. Антропогенное воздействие было значительным. Перед властями встал выбор: либо резко ограничить поток отдыхающих, либо распределять их как-то более равномерно по территории урочища, либо пойти на заведомое истощение биоценоза, как это и произошло в лесах зеленой зоны столицы… И тут фонд Махольского предложил провести крупномасштабный эксперимент по повышению сопротивляемости биоценоза антропогенному воздействию. Была разработана система управления биоценозом: периферические датчики поставляли на процессоры информацию о состоянии всех видов растительности, процессоры, объединенные в сеть, давали команды на полив, подкормку, лечение - и так далее. Систему развернули на площади в семьсот гектар. Фонду она обошлась в двадцать семь с половиной миллионов фунтов стерлингов. Предполагалось, что облагороженные биоценозы будут иметь сопротивляемость на порядок большую, чем необлагороженные. Эксперимент продолжается по сей день, хотя первый, главный и никем не ожидавшийся результат был получен уже на следующий год: посещаемость урочища уменьшилась примерно в двести раз и стала значительно меньше той, что была до прокладки трассы. Не то что из столицы - жители Платибора и студенты почти полностью перестали бывать там. Почему-то там стало очень неприятно находиться. Объясняют это исчезновением птиц - в облагороженных районах нет вредителей, птицы там не селятся, стоит тишина, а у человека в подсознании: если замолкли птицы в лесу, значит, опасность… Так или нет - сказать трудно. Но по себе знаю: вдруг становится жутко. Среди дня, внезапно. Причем я, кажется, человек не слишком впечатлительный. Это общая часть. Приступаем к техническим подробностям…
Андрис не стал прерывать его. Он слушал, не особо вникая в суть - знал, что все нужное задержится в памяти. Задержится, подгонится одно к другому… Ему трудно было на следственной работе: там все формализовано и требует постоянного перевода мыслительных процессов, которые совершаются сами собой, на язык официальных документов. Хотя всего-то и надо: набрать как можно больше информации и ждать, когда сложится картина. Не торопиться. Не гнать гусей. Не выхватывать рыбку из котелка…
Но что-то жуткое, завтрашнее было в бору, процветающем по воле человека, но не для человека. Какое-то новоявленное, новомасштабное чудовище Франкенштейна… Не нагнетай, сказал он себе. Не так все жестко - вон собираются там сегодня ночью и намерены веселиться… ну, не веселиться - расслабляться, так будет вернее…
- А как вы думаете, Рене, - неожиданно для себя сказал он, - нет ли связи между Жестяным бором и тотальным отказом от наркотиков?
Рене замолчал и ошарашенно посмотрел на него.
- Связи? - переспросил он. - Какая тут может быть связь?
- Не знаю, - сказал Андрис. - Просто и то, и другое - явления уникальные и очень локализованные.
- Ну, таких-то уникальных и локализованных явлений можно назвать еще много.
- Например? - Андрис наклонил голову.
- Например… например… - Рене поморгал. Потом нахмурился и посмотрел на Андриса уже как-то иначе - не так, как до сих пор.
- Не будет примеров? - поинтересовался Андрис.
- Подождите, подождите… - пробормотал Рене. - Не так сразу. Во-первых, несовпадение по времени… и потом - механизм?..
- Несовпадение - ерунда, эффект может быть кумулятивным, - Андрис чувствовал, что его понесло. - А что касается механизма - да какой угодно! Такая масса растительности - пожалуйста: изменение электрической емкости, колебания ее - проверял кто-нибудь? Изменение зарядов? Тепловое излучение, ультрафиолетовое излучение, инфразвук? Всякие летучие вещества, фитонциды, например…
- Феромоны… - прошептал Рене; глаза его стали круглыми, он смотрел на Андриса, как Вальтасар на стену. - Так он и гнал нас феромонами… мне и в голову… никому в голову…
Андрис чувствовал, как собирается кожа на спине. Он знал, что такое феромоны - слово было сказано, и сразу стало понятно, что именно то слово…
- Что с вами? - шепотом спросил Тони.
- А? - Андрис повернулся к нему. Лицо Тони было напряжено, как у человека, который опасается неприятного розыгрыша.
- Я говорю - вы как будто змею увидали.
- Да, че, - сказал Рене. - Именно змею. Знаешь, что такое феромоны? Это такие летучие вещества, которые влияют на поведение. Раньше считалось, что феромоны бывают только у насекомых…
- Ну, и?..
- Оказалось, что люди ничем не хуже насекомых.
- Понятно… - протянул Тони. - Да, это многое объяснило бы…
- Этим многое и объясняется, - сказал Андрис. - Феномен толпы, например.
- Да, - сказал Тони. - Я о том же.
- Надо поговорить с ребятами, - сказал Рене.
- Есть с кем? - спросил Андрис.
- Вы хотите?
- Очень.
- Тогда дня через два-три - вот прокачаем историю с миллионами… И Марину можно будет пригласить…
- А что за Марина?
- Интересная дама. Из института Радулеску - работает там на программном муляже мозга. Умница. Недавно «круглый стол» проводили - «Экология и нравственность», - о, как она нашего Сатируса гоняла! Есть у нас такой Сатирос, большой поборник нравственности, его студентки Сатирусом прозвали. Пух и перья.
- Э-э… - Андрис нахмурился, вспоминая. - Сомерс?
- Да. Она по мужу - Сомерс. Только он от нее сбежал. Вообще он, конечно, сукин сын. Пустил слух, что она - дочь мутанта.
- Так, - сказал Андрис. Все встало на места. Он вспомнил. - Вспомнил. Где я ее видел. То есть не ее.
- Так вы уже знакомы? - спросил Рене.
- О! - сказал Тони. - Более чем. Дядюшка ночью вынес ее из огня.
- Из какого огня?
- Из самого натурального. Ты еще не слышал про пожар в «Клубе Одиноких Генералов»?
- Так вы там были? - закричал Рене. - А чего же вы молчите? Что там было? Правда, что бомба?
- Правда, - сказал Андрис. - Граната с термитными шариками. Семь человек сгорело, в том числе и бомбист. - Всех, кто был возле лифта, просили говорить именно так. Андрис не слишком верил в действенность подобных методов, но просьбу, конечно, уважил.
- И кто же? Полосатики?
- Это кристальдовцев так зовете?
- Их самых.
- Похоже, что да. По крайней мере, они там были.
- Гады, что делают… Семь человек, говорите?
- Шесть - и бомбист.
- Все равно семь… Ах, черт, - Рене потер лицо. - Как-то даже не верится, что у нас - такое…
- Ну, почему, - сказал Андрис. - Мы - страна с давними террористическими традициями.
- Да, - сказал Рене. - Конечно. Но это всегда было где-то не у нас - на юге, на западе… У нас было спокойно… на уровне рядовой уголовщины. Бомбы не взрывали.
- Бомбы, - сказал Андрис. - Бомбы - еще не все…
Бомбы действительно были только цветочками.
…Согласно теории Хаппы - монография «Сублимация демократии», год издания тысяча девятьсот девяносто восьмой, тираж сто тридцать экземпляров, «для служебного пользования», - терроризм в нашей стране давно утратил свою начальную философию возмездия, превратившись постепенно в рядовую фазу развития любого общественного движения в условиях социальной или политической пассивности большинства населения. Посылка эта формулировалась в прологе, а дальше шла исключительно интересная глава, в которой подробно, шаг за шагом, прослеживался путь Кронта и Миксона от попыток отстоять права парламентской оппозиции до организации диверсий на железных дорогах; при том особо подчеркивалась роль парламентского большинства, серией последовательных противоречивых законов буквально заставивших оппозицию взяться за оружие; приводились слова Кронта, сказанные на суде: честный абсолютизм гораздо лучше виляющей жопой конституции - по крайней мере, нет чувства, что тебе поминутно наставляют рога. Семь десятилетий, прошедших с тех пор и до окончания войны - период конституционной монархии, - были, по сути, периодом отработки метода. Любая партия или общественное движение, пытаясь добиться популярности в массах и завоевать если не большинство, то хотя бы значительное число мест в парламенте, натыкалась на надежную жесткую блокировку - причем в полном соответствии с законом - своей агитационно-пропагандистской деятельности; одновременно в слоях населения, поддерживающих это движение, начинались репрессии - разумеется, под иными предлогами. Рано или поздно формировалась группа наиболее активных деятелей, которые переходили к террористической деятельности - как правило, нацеленной против монарха, крупных сановников и наиболее одиозных работников репрессивных учреждений. Стереотип развития событий соблюдался с таким постоянством, что даже пацифисты, набравшие немалую силу в конце двадцатых годов, в середине тридцатых перешли к диверсиям на военных объектах; их, разумеется, тут же всех перевешали. После войны, с отречением последнего императора и провозглашением республики, ситуация изменилась незначительно: двухпартийный блок - либеральной и конституционной партий - изо всех сил стремившийся к сохранению статус-кво, не мог препятствовать образованию новых партий, но всеми возможными методами не допускал роста их влияния - вплоть до большого террора семидесятых-восьмидесятых годов. Партийные активисты, видя, как отправляются в лагеря их соратники, брались за оружие - что давало повод властям для усиления репрессий. Кроме того, существование терроризма вызывало у населения неприятие политической деятельности вообще, поскольку иных проявлений этой деятельности население просто не знало. Активисты же, сталкиваясь с пассивностью и даже враждебностью масс, почти сразу переходили к насильственным методам, считая - и не без оснований - все прочие методы недейственными. Замыкался - и к началу девяностых годов замкнулся - порочный круг. Либерализация режима привела только к взрыву терроризма всего спектра: от ультралевого до махрово-правого. События девяносто шестого года, когда страна несколько дней находилась на грани установления военной диктатуры, - прямое следствие этого… Хаппа воздерживался пока от развернутых комментариев, переходя к анализу действий конкретных группировок. В них он насчитывал обычно четыре стадии: демонстрационных акций - ими группировка заявляла о своем существовании; как правило, это были бесцельные диверсии, совершаемые там, где их было проще всего совершить. Затем шли собственно целевые акции - характер их зависел от специфики группировки и ее политических целей; поскольку именно на этих направлениях охранные мероприятия были наиболее значительны, акции редко удавались; о достижении же каких-либо стратегических целей не могло идти и речи. Ломаясь на неудачах, группировка неизбежно распадалась на несколько частей, и между ними нередко начинались вооруженные конфликты. Иногда эта стадия растягивалась на несколько лет - так, например, правое и левое крыло «Группы О» занимались взаимоуничтожением с семьдесят второго по девяносто шестой год. Наконец, последняя стадия, исход-стадия, конкретные проявления которой были самые разнообразные и практически непредсказуемые. Чаще всего группировка незаметно для себя перестает существовать, рассасывается. Иногда - реже - от политических акций переходит к банальной уголовщине. Случается, что оставшиеся после «вендетты» террористы совершают ряд особо жестоких и бессмысленных акций - так, семеро членов недоразгромленного «Движения Девятого августа» - неомонархисты - вошли, вооруженные автоматами и гранатами, в крупнейший в столице универмаг и учинили там бойню. Что, кстати, и послужило поводом для офицерского мятежа девяносто шестого года. Наконец, были случаи, когда те или иные группировки или только их руководство - тогда рядовые боевики действуют в неведении, - попадают под влияние какой-либо государственной структуры и «работают» в ее интересах; Хаппа не уточнял, какие именно группировки и под чье влияние попадали, но Андрис знал, что речь идет о «Белой лиге», которой покровительствовала армейская контрразведка, и «ВВВ» - группе «истребителей террористов», действовавшей в семидесятых годах против «Внутреннего фронта», «Полудня» и «Часа Ч»; в эту группу входил и молодой Хенрик Е.Хаппа…
В выводах Хаппа открытым текстом писал: ситуация останется неразрешимой, пока будет насильственно сдерживаться политическая активность народа. Поскольку это - насильственное сдерживание - вошло в традицию и, более того, стало групповым инстинктом правящих партий, - то мирного выхода из тупика он, Хаппа, не видит. Продолжение такой политики приведет либо к гражданской войне, либо к реставрации диктатуры; отход от нее - к немедленному росту терроризма. В рамках существующей системы невозможно предложить народу весь спектр политической деятельности, научить его заниматься политикой «по-европейски»; но и в случае правого ли, левого ли переворота первоочередной задачей нового правительства станет укрепление властных структур, то есть продолжение по сути нынешней политики, пусть и под иными лозунгами. То, что насаждалось, унавоживалось и взращивалось сто двадцать лет, вряд ли может быть выкорчевано таким простым методом, как смена власти…
- Бомбы - это еще цветочки, - повторил Андрис. Господи, устало подумал он, ведь действительно так.
Телефон доктора Хаммунсена был занят. Рене втолковывал Тони про феромоны и про отличие их от микрозапахов. Андрис продолжал накручивать телефонный диск. Ему быстро надоело, да и рука устала. Отвык, каналья, подумал он. У Сартра, кажется: в аду грешников заставляют заниматься привычной работой, но - примитивными орудиями… Наконец, он дозвонился. Голос доктора, после того, как Андрис назвался, стал напряженно-тонкий: «Да… и… что?..» Андрис сказал, что дознание проведено, осталось совершить изъятие предметов. Поэтому надо встретиться. «Какие проблемы, приезжайте!» Андрис поинтересовался, нет ли поблизости от доктора нотариальной конторы. Контора была не то чтобы поблизости, но в пределах досягаемости.
- Тони, вперед, - сказал Андрис.
- И куда же?
- Где улица Парковая, знаешь?
- Знаю. Полчаса ходьбы.
- А ехать?
- Минут сорок. Через центр с пересадкой.
- Удобно.
- Еще бы.
Андрис попрощался с Рене за руку. Рене предложил:
- Мы будем делать скоро передачу «Шаг за грань», о разных интересных явлениях, в том числе, вероятно, и о «жестянке». Вашу идею стоит обсудить. Хотите?
- Почему же нет? - Андрис пожал плечами. - Когда?
- Думаю, скоро. Телефон ваш я записал, так что…
- Тогда - до встречи.
- До встречи.
Тони повел Андриса через пустырь, мимо какой-то дикой стройки, а потом они вдруг попали в совершенно чудный старый райончик, где мостовые были мощены булыжником и невидимо дребезжал трамвай, а вторые и последующие этажи серых надежных домов прятались в роскошных кронах вековых вязов. Над перекрестком впереди висел светофор, и выглядел он здесь нелепо, как в лесу, на лужайке. Какое-то пространство вне времени - точно так же все выглядело до войны, и вскоре после нее, когда смыли со стен плакаты патриотического содержания, и в любой год с тех пор и по сегодняшний день, и завтра все будет то же, и послезавтра… Это продолжалось до перекрестка - там, на перекрестке, время врезалось в тишину и забвение, потому что справа открылся вид на трехуровневую транспортную развязку с мельтешением цветов и форм, а слева, совсем рядом, возникли многоэтажные корпуса университетских зданий; сверху же лег сытый баритонный рев идущего на посадку «Скайраннера». Они миновали перекресток, но среди старых домов и вязов их настигали брызги времени: из открытого окна вываливался рваный ритм «Поцелуя в строю»: «…и если не можешь тянуть носок - стой и смотри, как тянут другие - козлы! О-о, козлы!!!» На другой стороне улицы было маленькое кафе, и позади стойки светился цветной экран. Буфетчик в белой куртке сидел по эту сторону стойки на высоком табурете и тянул что-то через соломинку. Больше в кафе никого не было.
- Вот - Парковая, - сказал Тони на следующем перекрестке.
- А где же парк? - спросил Андрис.
- Был когда-то.
- Понятно…
Дом доктора отыскали без труда, поднялись, позвонили. Открыли сразу: неопределенных лет женщина, бесцветная, как моль, бесцветным голосом сказала: «Да, доктор ждет вас», провела в комнату, усадила. Доктор появился через минуту, поправляя галстук. «Так-так, - сказал он. - Чем обрадуете?» Андрис сказал, чем. А теперь, продолжал он, надо сделать так, чтобы я получил формальное право представлять ваши интересы. Оформим поручение и заверим у нотариуса. И еще: вы ошиблись относительно того, что преступления против вас не совершено или что оно недоказуемо. Ваши права защищены патентом, и препятствовать вам в осуществлении этих прав - значит, совершать преступление, предусмотренное статьей четыреста девяностой, пункт третий, Гражданского кодекса. Можете подавать в суд, требовать компенсацию. В исходе процесса нет сомнений. «Мне не хотелось бы этого делать, - сказал доктор. - Долго и трудно объяснять, но я хотел бы покончить с этим делом в частном порядке». Хорошо, согласился Андрис. Но угрожать ему передачей дела в суд я могу? «Да, - нерешительно сказал доктор. - Да, только… Да». На том и порешим, сказал Андрис. Идемте к нотариусу.
У нотариуса они пробыли полчаса. В результате Андрис положил в бумажник бланк, на котором значилось следующее: «Бернард Б.Хаммунсен поручает Андрису Т.Ольвику представлять свои интересы в деле обеспечения прав на охраняемую патентом деятельность: Андрис Т.Ольвик является единоличным и полномочным представителем Бернарда Б.Хаммунсена во всех инстанциях, а также в суде. Поручение дано на срок со второго октября двухтысячного года по первое декабря двухтысячного года. Подпись. Подпись. Печать. Подпись нотариуса, заверяющая печать. Печать, заверяющая подпись нотариуса. Дата. Время». Все.
Попрощавшись с доктором - до вечера, - Андрис нацелился идти в полицейское управление, но тут Тони начал зевать и всячески намекать на то, что вечером у него важное деловое свидание, которое может оказать решающее влияние на весь ход операции, и надо бы вздремнуть, чтобы быть в форме; довод железный, тем более, что до полицейского управления отсюда можно легко и непринужденно доехать на автобусе - шесть остановок…
- На откатников пойдете? - спросил Тони, уже повернувшийся, чтобы уходить.
- Наверное, - сказал Андрис. - Посмотрим, как дела будут.
- Обязательно сходите, - сказал Тони. - Такого нигде больше не увидите.
- Ну, мало ли чего я не увижу, - возразил Андрис. - Я вот всю жизнь мечтал на жирафа взглянуть - не получается пока.
- Это куда смешнее жирафа, - сказал Тони.
- Постараюсь сходить, - сказал Андрис. - Где увидимся?
- У меня ключ, - сказал Тони.
- Ладно, - сказал Андрис. - Ни пуха.
Тони пошел по тротуару, и Андрис с какой-то неясной тревогой стал смотреть ему в спину… обернется, подумал он - все будет хорошо. Тони обернулся и слабо махнул рукой. Ну вот, подумал Андрис. Все действительно будет хорошо.
У двери с надписью «Профессор Василе А.Радулеску, ДЧАН» Андрис остановился, одернул пиджак и сделал попытку поправить несуществующий галстук. В приемной навстречу ему из-за стола всплыло и развернулось воздушно-бело-розовое создание, вызывающее какие-то ароматные кондитерские ассоциации. Впрочем, зубки у создания были акульи: оно так вцепилось в Андриса, кто он и откуда, что ему пришлось поднапрячься, чтобы не уронить маску. В конце концов выяснилось: профессор сейчас занят, у него люди, и принять господина Ольвика он сможет не раньше, чем через час.
- Хорошо, - согласился Андрис. - А не подскажете вы мне, где бы я мог найти госпожу Сомерс?
- В подвале, - сказало создание. - Или в двести шестнадцатой, там они тоже иногда бывают.
В подвале, простонал про себя Андрис. Это рок. Он выходил из кабинета, когда в него кто-то врезался. Это как раз и была летящая куда-то госпожа Сомерс.
- Здравствуйте, - сказал Андрис.
- О, боже, - сказала она. - Спаситель. Извините, ради бога. Я - страшно срочно… Здравствуйте. Ох… - она пробежала руками по халату, ощупывая карманы. - Вы не торопитесь?
- Нет, - Андрис невольно улыбнулся.
- Тогда спускайтесь в двести шестнадцатую, я через десять минут… - и умчалась.
Двести шестнадцатая - угловая с окнами в две стены - сияла легкостью и пустотой. Было в ней что-то от больничного холла. Белые занавески и пластиковые стулья - зверски неудобные. Стиль «стерил». Не в стиле был только букет белых хризантем в черной вазе. На одном из стульев сидел молодой - лет двадцати пяти - человек в кремовом костюме и листал журнал.
- Вы к Марине? - спросил он Андриса.
- Да, - кивнул Андрис.
- Тогда придется подождать. Она сказала, что скоро придет.
Лицо молодого человека было не то странное, не то знакомое. Всматриваться было неудобно, не всматриваться - трудно.
- Что у вас сегодня за беготня по коридорам? - спросил Андрис для того, чтобы иметь легальную возможность задержаться взглядом на его лице.
- Не у нас, - сказал молодой человек. - Я тут посетитель. По интеркому объявили, чтобы все, кто имеет отношение к чему-то там, я не понял, собрались в демонстрационном зале.
- А я думал, это у них стиль работы, - сказал Андрис. Он понял, что в лице молодого человека привлекло внимание: у него не было бровей. Отекшие веки…
- Это не вы выступаете вместе с Мариной? - спросил Андрис.

Предыдущая страница 4 Следующая страница


5 Андрей Лазарчук

- Да, я, - сказал молодой человек. - А вы?
- Был вчера в том подвале.
- Но!.. Просто какое-то безумие…
Безумие, подумал Андрис. Сукин ты сын, сам-то ты полез наверх… не в числе первых, правда - вон, морда обгорела… Ладно. Могло быть хуже.
- Могло быть хуже, - сказал он вслух.
- Этим можно утешаться? - спросил молодой человек.
- А почему нет? Вас как зовут?
- Меня? Дан. Вообще-то - полностью - Даниил. Но все зовут Дан. Я привык. А что?
- Ничего. Меня - Андрис.
- Да, конечно… знаете - я проснулся - не могу поверить, что все это было. Лицо горит… а поверить не могу. Прибежал к Марине, а она смеется. Представляете?
- Она и там хорошо держалась.
- Она вообще ничего не боится. Ничего абсолютно. Я не представляю, как это может быть.
- Ну, так, наверное, не бывает - чтобы ничего.
- Я вам клянусь! Говорят, у нее отец был мутантом.
- И что?
- Потому она ничего не боится.
- А вы?
- Что - я?
- Боитесь?
- Наверное. Как без этого?
- Да, конечно…
- Хотел предложить ей новый ангажемент - сказала, что будет ждать, когда восстановят ту арматуру. Не понимаю.
- Может быть, хочет передохнуть?
- Ну, что вы. От этого не отдыхают. Вы же не отдыхаете от дыхания.
- А это - действительно как дыхание?
- Как дыхание. Как вино. Нет, как вода. Вода тоже пьянит. Как бег. Кто умеет это делать - никогда не сможет остановиться.
- Заманчиво. А как можно узнать, есть способность или нет?
- У вас уже нет. Ни у кого нет, кто старше тридцати. В смысле, кто не успел начать до тридцати. Мимика беднеет, да и воображение уже не то. Отвердеваете. Лучше всего начинать выявлять способности с детства - лет с двух, с трех…
- А зачем?
- Как зачем? Это же такое счастье…
Он улыбнулся - улыбнулся сам себе - и Андрису стало неловко, что он видел эту улыбку.
Звонко распахнулась дверь, и влетела Марина - подхваченная ветром… распахнулась дверь - и вплыла Марина, медленно и плавно… распахнулась дверь… дверь распахивалась, и Марина входила, влетала, вступала в свои владения - бесконечно, как повтор кадра… Андрис мотнул головой, чтобы побороть наваждение - Марина стояла перед ним, весело улыбаясь:
- Господа! Только что пришло сообщение: в Принстоне подтверждены наши опыты - все без исключения! - по… впрочем, вы все равно ни черта не поймете… впрочем, я сама ни черта не понимаю - по крайней мере, не понимаю, во что это выльется. Что-то очень большое…
- А все-таки? - спросил Андрис.
- Ну… подтверждено, что гравитационное поле живых тканей всегда модулировано… то есть… Вот что - давайте пить шампанское. Берегла для другого случая, но уж больно хорош повод. Не каждый день… Кто умеет открывать? - она вскочила на стул, достала со шкафа газетный сверток, разворошила его - там оказалась светлая бутылка с бело-зеленой этикеткой и зеленоватой фольгой на пробке. - Тебе не дам, - сказала Марина Дану, - я помню, как ты разливал у Важиков…
- Давайте я, - сказал Андрис. - У меня есть кой-какой опыт.
Он принял из рук Марины бутылку, еще раз взглянул на этикетку - на год урожая.
- Ого! - уважительно сказал он.
- А как же, - скромно сказала Марина. - Иначе нельзя. Иначе получается профанация.
Она принесла три мерных стакана. Андрис аккуратно ослабил закрутку, стравил газ, расплескал драгоценную жидкость по плебейской химической посуде. Впрочем, гроздья пузырьков мгновенно придали ей патрицианский вид…
- За успех! - сказала Марина. - Хотя нет: за успехи!
- За успехи, - согласился Андрис.
Такого шампанского он не пил сто лет. Где только люди берут? Положим, я знаю, где брал Лео. Я знаю, где берет генерал - хотя генерал предпочитает рейнвейн. Но всего прочего я не знаю… Разбурчался, сказал он себе. Пей уж… дегустатор…
И тут зазвонил телефон. Марина взяла трубку:
- Да? Вас, - она передала трубку Андрису.
- Господин Ольвик? - сказало в трубке создание из приемной профессора Радулеску. - Господин директор освободился и готов вас принять.
- Вы будете здесь еще через полчаса? - спросил Андрис Марину.
- И даже через час.
- Тогда я не прощаюсь, - он допил то, что еще оставалось в стакане, поставил стакан на стол и вышел. Предстояло не самое приятное дело: уличать джентльмена в краже бумажника…
Профессора Радулеску Андрис не видел даже на фотографиях, однако удивился, когда оказалось, что профессор совсем не такой, каким он его представлял. То есть Андрис если и ожидал чего-то, то совсем не того, что увидел. Еще недавно профессор был красив. Еще сохранялись какие-то атрибуты этой красоты: пышная шевелюра «а-ля Эйнштейн», аккуратно подстриженная бородка, широко, не по-стариковски разведенные плечи… и все равно это уже не звучало, потому что между деталями лежала пустота, и голос профессора прозвучал тихо, прошелестел, как сухие листья:
- Слушаю вас.
Андрис, ощущая неловкость, и непонятную тревогу, начал:
- Я представляю интересы доктора Хаммунсена…
- А-а… - сказал профессор, и Андрис не уловил интонации: то ли разочарование, то ли брезгливость.
- Вот поручение, заверенное нотариально, - продолжал Андрис, - а вот сведения, которые я получил - пока неофициально - в городском полицейском управлении… - не выпуская из рук, он показал профессору распечатку, где значилось «информационные носители ЭЛТОР» и прочие сведения. - После того, как доктор Хаммунсен выкупил оборудование института, все права на использование метода перешли к нему и охраняются Законом о патентовладении. Возможно, вы не знаете, что, согласно этому закону, а также статье четыреста девяностой…
- Простите, вы о чем? - перебил его профессор. - Как я понимаю, Хаммунсен возражает против копирования? Но как раз на это мы имеем полное право: работа производилась в рамках институтской программы исследований и на оборудовании института… кстати, не одним Хаммунсеном… Лечебной работы мы не ведем, а запретить исследовательскую он не вправе.
- Нет, он возражает не против копирования, а против того, что ему отдали копии, а оригиналы остались здесь.
- Да что вы? - профессор поднял глаза и встретился взглядом с Андрисом, и Андрис опять не уловил, что в этом взгляде мелькнуло. Насмешка? - Это просто недоразумение. Он мог бы и сам сказать… если бы захотел. Не посылать парламентера. Да… Ну что же, если его не устраивает, надо произвести обмен. Вы не могли бы это обеспечить - раз уж взялись представлять его интересы? Спецмашину, охрану… Это ведь немалые ценности - треть миллиона… суммарно. Завтра у нас суббота… Все равно, даже если меня не будет, все организует Ядвига. Я введу ее в курс дела. Договорились?
- Да. Спасибо, профессор. Значит, завтра, - Андрис прикинул время, - часов в одиннадцать?
- Хорошо. Вы, как я понимаю, из его пациентов?
- Да.
- Помогает?
- Да.
- Ну, что же… удачи вам.
Андрис в некоторой растерянности вышел из кабинета. И пока он шел по коридору, и спускался на второй этаж, и шел дальше, к двести шестнадцатой - в нем крепло и крепло убеждение, что он только что разговаривал со смертельно уставшим и очень несчастным человеком…
- Я ведь так и не познакомилась с ним по-настоящему, - сказала Марина. - Не узнала как следует. Мы виделись раз десять. Два раза - летом, на каникулах - отдыхали на море… ну и еще… иногда… Раз десять. Мне было трудно воспринимать его как отца… вы же понимаете. Я была упрямым ребенком. Вот… а потом - мне как раз исполнилось пятнадцать, и все было хорошо, и тут мне позвонили и сказали… и все. У вас нет сигареты?
- Куплю, - Андрис встал.
- Не надо. Я, знаете, бросила… не надо. Смотрите, уже темнеет.
- Стало рано темнеть.
- Я маму до сих пор… все время забываю, что ее нет. Потом - вспомню…
- Тех так и не нашли?
- Кто тогда кого искал? Это же ужас что было…
- Да, я помню.
- А вы долго были знакомы?
- С Мартом - месяца полтора… Венета приехала позже. А потом началась кутерьма, меня ранило - и все. Нас с Венетой вывезли оттуда одним вертолетом, но я этого уже не помню…
- Кутерьма, - сказала Марина. - Пожалуй, кутерьма - единственно стабильное, что есть в нашей жизни. Скажите, вот вы… - она поискала слово, - старше меня… ну, не смейтесь, я вовсе не хотела сказать: старик, - но ведь старше, правда? Так вот: у вас не возникало ощущения, что все вокруг - это уже как-то по инерции, это механизм… без стрелок, без маятника - одна пружина и шестеренки… даже не так: что все это - только иллюзия действия, движения, а за ним пустота, ничего нет, все, что должно было случиться, уже случилось, и теперь надо как-то отработать… сбросить пар… опять не так: не жизнь, муляж жизни, в ней нет содержания, философии… такое вот… такой вот карнавал; говоришь: маска, я тебя знаю, снимаешь маску - а под ней ничего нет…
Да, подумал Андрис. У него бывало такое… почти такое: например, странное ощущение бездомности - несмотря на то, что у него прекрасная квартира - прекрасная, постоянная и очень удобная для проживания ячейка в громадном сорокаэтажном улье… и почему-то сразу на непонятную бездомность наложилось особое ощущение столицы - огромного, темного, мусорного, по-дурному шумного и страшно скучного города… возвращаться и глотать его пыль?..
- По инерции, без цели и как бы в ожидании чего-то, - сказал он. - Да, пожалуй, есть. Только, мне кажется, жизнь сама по себе - изначально - не имеет ни цели, ни смысла.
- Я не о том, - с тоской сказала Марина. - Без цели и смысла - одно. Это понятно и нестрашно. А живой, движущийся муляж жизни… человек, румяный, веселый, разговорчивый, он ест, пьет, смеется, работает, любит, страдает, если ему порезать руку, то потечет кровь… но если порезать глубже, то там ничего нет… под кожей - ничего нет… причем он сам этого не знает. Его что-то двигает изнутри - не мышцы. Он чем-то думает - не мозгом… и вот этим не-мозгом он думает, что он - как все… а может быть, что уже все - как он. И совершенно непонятно, для чего вся бутафория. Вот что страшно. Вы не смотрели «Последняя осень?»
- Нет.
- Идет везде - такая красивая дешевочка. И там есть очень неплохая сцена: осень, осенний парк, гуляют люди - и вдруг из людей начинают вылетать жуткие твари, и пустые оболочки людей падают на землю, и те, из кого еще не вылетели, страшно пугаются, что-то пытаются делать, мечутся - а на самом деле все они уже заражены, все это в них, все это выело их изнутри - и мечутся вместо людей эти самые твари… но до самой последней секунды человек не знает, что он давно уже не человек, и ведет себя как человек - такая мимикрия…
- То есть вы считаете, что мы не общество, а просто ведем себя как общество?
- Примерно так… да…
Андрис поскреб подбородок.
- Да, - сказал он. - Круто взяли. Круто. Но на чем-то же это должно основываться?
- Очень трудно обосновывать ощущения, - сказала Марина. - Хотя я могу попробовать.
- Я бы очень хотел послушать. Может, еще по кофе?
- Да. А после этой ночи… Хорошо, что завтра суббота.
- Хорошо, - сказал Андрис. Он помахал рукой официантке, показал на чашки: еще два. - А ваш директор - он и по субботам работает?
- И по субботам, и по воскресеньям. Он у нас человек старого закала.
Принесли кофе. Марина в несколько глотков выпила весь, вздохнула, нахмурилась.
- Может, вы устали? - спросил Андрис. - Потом договорим?
- Нет, - сказала Марина. - Устала, но, хочется попробовать сформулировать… я ведь все в себе таскаю, никому не рассказываю. Так что на вас я отрабатываю ход мысли.
- Польщен, - сказал Андрис. - Да, хотел спросить: вот эта муляжность жизни - она характерна только для нас или для всего человечества?
Марина помолчала.
- Не знаю, - сказала она. - Я ведь почти нигде не была, только в Китае, и то недолго. Но информация стекается… Думаю, для всего человечества. Но в разных странах - в разной степени и в разных формах.
- И в более передовых?..
- Нет-нет, тут совершенно иной критерий. Техника ни при чем. Техника и так называемые общественные отношения. Это не более чем индикатор. Сейчас я попытаюсь сформулировать главное… нет, лучше начну с самого начала.
- Ну, давайте, - сказал Андрис с улыбкой.
- Вы слышали, наверное, что все люди - родственники, максимум в девятом колене. Что все знакомы друг с другом максимум через посредников. И прочее в том же духе. Обмен информацией между людьми идет чрезвычайно интенсивный. И все человечество составляет информационную систему из пяти миллиардов ячеек… миллиард - младенцы и идиоты… и у нас нет никаких оснований считать, что эта система не обладает интеллектом. То есть своим собственным нечеловеческим интеллектом. Причем очень может быть, что она обладает им давно. Раньше, вероятно, он был очень медленным, сейчас - быстрее, но все равно - с человеческим интеллектом у него слишком разная, если можно так выразиться, длина волны. Они друг друга не воспринимают…
- «Коллективное бессознательное» - не то же самое?
- Нет, конечно. «Коллективное бессознательное» - то, что возникает в обществе при воздействии на него сверхинтеллекта. Так вот - главной задачей сверхинтеллекта… наверное, лучше сказать: заботой… главной его заботой является выживание в условиях меняющегося мира. А мир меняется, причем очень сильно, под влиянием обычной, повседневной человеческой деятельности. Надо полагать, что сверхинтеллект способен к прогнозированию и понимает, что если дело пойдет так и дальше, то через пять-десять-сто лет на планете прекратится вообще всяческая жизнь. Так? И он принимает решение: привести деятельность человечества в соответствие с интересами всей биосферы. Причем, заметьте, сверхинтеллект не связан какими-либо моральными ограничениями человеческого образца. Он вполне может пойти на сокращение численности населения, на высвобождение каких-то пространств, особо пострадавших от технического варварства… ну, как, скажем, решивший похудеть человек не думает о печальной судьбе клеток жировой ткани…
- То есть, вы считаете, новая война неизбежна?
- Ни в коем случае не война. Современная война - смерть всей биосферы, ему этого не нужно, он опасается, может быть, еще больше, чем мы… наоборот - он ведь печется о благе человечества…
- Что же тогда?
- Самосокращение. Падение рождаемости, внезапный рост травматизма, преступности, новые болезни… что-нибудь еще. А главное - появление так называемых - я их так называю - летальных идей. Такие идеи, которые овладевают массами, становятся движущей силой истории и приводят в результате к резкому сокращению численности населения - или хотя бы к замедлению роста этой самой численности. В нашем веке такие идеи были - на выбор. Идея расового превосходства - ей цена миллионов тридцать пять. Идеи - по разному назывались: социализма, коммунизма - короче, конструктивного переустройства общества. Им цена - миллионов сто пятьдесят, если не все двести. И вот сейчас - странное затишье. Идеи вроде бы нет, но все готово к ее появлению. Как перед стартом…
- Может быть, Эльвер?
- Нет, конечно. Это модификация старого… хотя и забавная, конечно. Конечно… в том смысле, что нового ничего не дает… чушь собачья. Вот я и говорю - такое чувство, что идея новая уже существует, но я ее не вижу. Идея-невидимка. Может такое быть? Может…
- Как вам, наверное, тяжело жить, - сказал Андрис.
- Мне? Нет. Вот со мной тяжело жить - да. Все, кто пытался, говорили потом до отвращения одинаковую фразу… да бог с ними. Кстати, о Боге - вас никогда не интересовал этот феномен?
- Феномен Бога?
- Да. Меня он занимает. Вы торопитесь куда-то? - спросила она, увидев, что Андрис украдкой взглянул на часы: была четверть восьмого.
- Не то чтобы сильно тороплюсь, - сказал Андрис, - но в восемь мне надо быть в «Паласе».
- Вы, случайно, не лечитесь у Хаммунсена? - спросила Марина.
- Лечусь, а что?
- Давайте тогда пройдемся. Мне с вами по дороге, и времени у нас примерно столько, сколько надо. И поговорим о божественном.
- Давайте, - согласился Андрис. Он поманил официантку, расплатился, разменял двадцатку и вслед за Мариной вышел из кафе. Стало чуть прохладнее. Над головами шелестели листья.
- Не замерзнете? - спросил он Марину. - Зябко.
- Издеваетесь, - засмеялась Марина. - У меня даже пальто нет, всю зиму хожу в плаще.
- Зачем?
- Просто так. Ну, хотите о божественном?
- Хочу.
- Вам никогда не казалось странным, что идея Бога-творца возникла абсолютно у всех народов, причем практически в одной форме? Ведь, если вдуматься, идея бога должна быть - то есть что значит: должна? она есть, - совершенно гениальной идеей. И придумать бога ни с того ни с сего, скажем, от избытка фантазии или свободного времени - просто невозможно. Помните, как учили в школе: мол, человек видел молнию или извержение вулкана, страшно пугался и со страху приходил к мысли, что существуют некие высшие силы. К мысли об электричестве он почему-то не приходил, хотя это, по-моему, много проще… Если я возьму вас под руку, вы не обидитесь? Так вот: мне представляется, возникновение идеи бога - даже не идеи, даже не ощущения - предощущения бога, возникновение предощущения прямо связано с возникновением абстрактного мышления. Ведь что такое абстрактное мышление? Если в современных терминах - программная модель окружающего мира. И вот когда здесь, под косточкой, - она постучала себе по лбу, - оформляется и действует - и успешно действует - программная модель, отражение реального мира - то следующим отражением будет: если я здесь, в своей голове, могу изменять этот мир так, как я хочу, то, следовательно, кто-то другой - вне этого мира - может изменять его так, как он хочет… И дальше уже в готовое уравнение добавляется - подставляется - необходимый член… до сих пор подставляется, и все время возникают новые претенденты на… на эту роль.
- Я, кажется, понял, к чему вы клоните, - сказал Андрис. - Раз человечество в целом готовится понемногу к тому, чтобы начать крупно изменять мир, то оно метит на роль реального бога? Весьма…
- Тривиально? Тривиально, но я вовсе не о том. На роль реального бога метит не человечество, а сверхразум, который, если помните, не считает человека разумным существом. Точно так же, как деятельность человечества он, может быть, ставит на одну доску с прочими стихийными бедствиями. И вот, мне кажется, должно скоро начаться: сверхразум станет перестраивать и перенацеливать человечество, приводить его в равновесие с планетой… помните Апокалипсис: отделено было сто сорок четыре тысячи праведников из двенадцати колен Израилевых - те, кто войдет в Новый Иерусалим, остальным же - озеро, горящее огнем и серой? Победитель получает все… И вот мне мерещится, что скоро нас всех - до последнего - вот так же выстроят в ряд и - голых - будут судить по «написанному в книгах», и никто не будет знать, что там написано и за что возвеличивают, а за что унижают, потому что будет не суд, а отбор. И там тоже был отбор, и Иоанн понял это, но не поверил себе… Будет какой-то признак, по которому из сотни отберется один, достойный войти не просто в Царство Божие - в состав Бога Единого…
- Вам бы с Петцером поговорить, - сказал Андрис. - Как бы вы хорошо друг друга поняли…
- Ну, познакомьте нас. Или сложно?
- Очень сложно. Его убили пять лет назад.
Оба помолчали. Они шли по бульвару, старому, уютному, ступая не по асфальту, а по кирпичной крошке, и Марина нагнулась и подняла с земли красный кленовый лист.
- Смерть от рака считается подарком судьбы, - сказала она, вглядываясь в лист, как в зеркало. - Кто-то недавно сказал: естественной смертью в нашей стране стала смерть насильственная. Никого это не удивляет. Многих ужасает, но не удивляет никого. Вот что странно…

Предыдущая страница 5 Следующая страница


Жестяной бор 6

- А почему должно удивлять? - спросил Андрис.
- Потому что в животном мире насильственная смерть тоже является естественной. Наиболее естественной.
- Ну, и?..
- Не знаю… Это как раз из тех предчувствий, которые еще не перешли в слова.
- Марина, - спросил неожиданно для себя Андрис, - как вы думаете, почему все так не любят Жестяной бор?
- За то, что он жестяной. Люди вообще очень ревниво относятся к машинному интеллекту, подозревая в нем соперника. Ревниво и боязливо. Особенно к непривычным его формам… и к формам, не дающим моментального отчета. Сразу начинают мерещиться тайны, заговоры, чертовщина… Это феномен не бора, а феномен людей, находящихся в бору. Они так напряжены, насторожены, так накручивают друг друга - какой там отдых… ждут - сознательно, бессознательно - что вот-вот начнется нечто страшное, лохматое, темное… - она засмеялась. - А оно не происходит. Полная фрустрация. И больше сюда ни ногой. А ребятишки местные бегают, и взрослые, которые попроще, тоже ходят. Грибов там, по границе окультуренной зоны - невероятное количество. В окультуренной зоне грибов нет, грибы ведь паразиты, бор с ними борется, оттеснил на границу… А чем вас бор заинтересовал?
Андрис подумал: сказать, не сказать? А почему бы и нет, собственно? В гробу я видел эти конспирашки…
- В вашем городе происходят уникальные события: наркоманы отказываются от наркотиков. Ну, в порядке бреда я и предположил: нет ли здесь связи? Жестяной бор - уникальная биосистема, возможно, что возникает какое-то влияние…
- Интересно, - сказала Марина. - Я про такой отказ ничего не слышала. Не верится что-то. Может быть, выдумки?
- Абсолютно точно. Ручаюсь.
- Тогда, конечно, странно. Но я бы, скажем, связала все не с бором, а с вашим доктором Хаммунсеном. Он уже пытался в прошлом году лечить от зависимостей, но у него вышли… м-м… шероховатости.
- Да? И что же именно случилось?
- У нас было два программиста, одного я не помню, а второй по фамилии, кажется, Станев - они сидели на таблетках, не кололись, но решили, значит, принести себя в жертву науке, - пришли к нему… Он их вылечил - таблетки они видеть не могли больше, но работать… способности пропали. Пропало умение работать в резонансе с машиной. Тут нужен особый настрой… трудно объяснить. Суметь полностью отпустить себя на свободу… и в то же время позволить машине делать с собой то, что она хочет, служить ей… не знаю… придатком, партнером?.. Нужна какая-то совершенно необыкновенная внутренняя пластичность. Как в голо: когда работаешь одна, то чисто сознательно, волевыми усилиями изменяешь изображение. Чем сильнее сконцентрируешься, тем лучше получается. А когда с партнером - наоборот, нужно полностью расслабиться и позволить изображению жить по своей логике, по своим законам. Получается так, что изображение использует тебя для того, чтобы изменяться, чтобы существовать. А особенно интересно, когда партнеров больше двух - трое, пятеро… Но уже не для посторонних глаз - вся подкорка выплескивается. Страшно. Примерно так же с машиной: для работы с маленькой нужно уметь сконцентрироваться, для работы с большой - расслабиться, позволить машине использовать себя. Вот эта-то способность у ребят и пропала. И - потеряли профессию. Шума не было, но… пошуршало.
- А где они сейчас, не знаете?
- Не знаю. Был слух, что Станев… Любомир? Кажется, Любомир… так вот, он примкнул к кристальдовцам и чуть ли не самый главный у них. Но это слух. А вот, пожалуйста - мой дом.
Дом был приятный: старинный, четырехэтажный, стоящий особняком в глубине квартала, с садиком и детской площадкой перед парадными и с башенкой на крыше.
- Мои окна - как раз под башенкой, - сказала Марина. - Телефон я вам свой дала… Я подумаю над вашей идеей. А «Палас» - в ту сторону, минут пять ходьбы. За угол повернете и увидите его. Ну, до свидания.
Она протянула Андрису руку, Андрис пожал ее, потом вдруг наклонился, неловко клюнул губами запястье, повернулся и быстро пошел прочь - будто его толкали в спину…
На мосту - старом, каменном, с имперскими орлами на медальонах - стояло человек двести. Смотрели вниз. На берегу реки горели костры, очень много костров, и двигались люди. Все они были странно одеты или не одеты вовсе, на шее у каждого висел обруч синхроплейера, а уши были закрыты наушниками. Они двигались в ритме того, что слышали - но как будто каждый отдельно. Ни на что не похоже. Возможно, изредка по трансляции передавались команды, потому что происходили какие-то перестроения, переходы… это нельзя было назвать танцем, даже если бы музыку можно было слышать и совмещать с тем, что видишь… скорее - коллективные занятия какой-то восточной гимнастикой. Сколько их там, внизу? Тысячи три. Рядом с Андрисом, чуть потеснив его, протиснулась к перилам парочка - под стать тем, внизу: парень в кителе и кожаном переднике, босой и бритоголовый, девушка - в офицерских бриджах с фигурными вырезами на ягодицах и ярко светящейся жилетке-фигаро на голое тело, оба с плейерами на шее и в наушниках, потом девушка что-то шепнула парню, он не понял, снял наушники, она тоже сняла, стали шептаться; Андрис слышал теперь ту музыку, под которую двигалось действо: заунывную, нервную, с глубокими низкими, в медленном ритме, ударами - так должен звучать барабан величиной с дом. Темп постепенно ускорялся - или казалось? - и как-то незаметно вокруг костров образовались многослойные концентрические хороводы, а потом внутрь, к кострам, стали выходить - по одному, по двое, по трое, что-то делали непонятное и возвращались в хороводы - все в молчании, в шорохе множества ног по песку, в том белом шуме, который неизбежно производит движущая масса людей. И потому крик где-то вдали, в темноте, резанул, как нож.
Совершенно не видно, что там происходит. Страшно кричала женщина, потом - несколько женщин. Потом вдали взметнулся столб искр. И - судорога пробежала по толпе. Все смешалось. В свете костров несколько секунд были видны застывшие тела. Кто-то в кого-то вцепился; дрались неумело и страшно. Разбегались, срывая наушники. В криках не было ничего человеческого. Кого-то бросили в костер - искры и пламя. Кто-то пытался плыть - его топили. Несколько полицейских патрулей-троек ввинтилось в толпу, стреляя вверх. От них отпрянули, потом навалились и смяли. По мосту бежали в ужасе - совсем голые, или в каких-то папуасских юбках, в бусах, в шкурах, разрисованные краской. Из толпы взлетело, переламываясь, тело - и рухнуло вниз - над ним тут же сомкнулись. Не понять было, кто с кем дерется - каждый с каждым? Это было безумие. Костры уже ничего не освещали. Стоял визг и вой. Дрались уже на мосту. Кого-то сбросили вниз. Парочка около Андриса тихо паниковала. Бегите, сказал им Андрис. Бегите! Они смотрели на него бараньими глазами. Бегите, мать вашу!!! Они повернулись и побежали - медленно, с трудом, все время оглядываясь. Под мостом шевелилась тугая пена. Дрались совсем рядом. Потом над головами возникли лиловые сполохи мигалок. Вой толпы перекрыли сирены. Много сирен. Тяжелые машины съезжали, кренясь, на пляж. Ударили струи воды. Рядом с Андрисом тормознул полицейский «фиат», сержант - один - вывалился из него, держа в охапке дюжину гранатометов. Помогай, закричал он Андрису, Андрис принял у него несколько гранатометов, и они вдвоем стали стрелять вниз и вдаль, никуда специально не целясь. Гранаты лопались со звуком мокрых шлепков. Это был одорин, «скунсовый газ». Какой-то детина в шкуре взлетел на спину полицейскому, обхватил шею руками, стал душить. Андрис ударил его каблуком в лоб, тот опрокинулся навзничь. Чем-то высадили заднее стекло в «фиате». Полицейский, вцепившись себе в кадык, озирался, злобно щерясь. И вдруг как-то сразу все кончилось.
Бессильно - испуская дух - замолкла последняя сирена. Мигалки вспыхивали не в такт, но это стало уже привычно глазу. Внизу рокотали на холостом ходу моторы водометов; все прочие звуки пропали. Полицейский, продолжая потирать горло, сел на высокий бордюр пешеходной дорожки. Детины, который его душил, уже не было - смылся незаметно. Андрис, чувствуя, что ноги вот-вот перестанут держать, сел рядом с полицейским.
- Закурить не будет? - спросил полицейский хрипло.
- Бросил, - сказал Андрис.
- Некстати, - сказал полицейский. - Ну и вмазал ты! Где так научился?
- Да мы с тобой, можно сказать, коллеги. Я только - бывший. По ранению.
- А-а. То-то я смотрю, ты с вонючками, как с собственным хвостом, обращаешься. Вон шеф идет.
По мосту размашисто шагал Присяжни. Он был в гражданском - видимо, не успел переодеться. От множества фар и прожекторов резало глаза. Андрис посмотрел вниз. На песке валялись в беспорядке шевелящиеся и неподвижные тела, отбрасывая множественные резкие тени. Острые лучи шарили по опушке леса, глубоко проникая между тонкими стволами. Присяжни подошел, полицейский встал и собрался рапортовать.
- Не надо, Роман, - сказал Присяжни. - Вижу.
- Опять ночь не спать? - спросил Андрис.
Присяжни посмотрел вниз и только сейчас увидел его.
- Не город, а хрен знает что… - сказал он.
- Из-за чего все? - спросил Андрис.
- Так мне уже и доложили, - раздраженно сказал Присяжни. - Будем делать психиатрическую экспертизу. Некоторые до сих пор не в себе. А которые в себе, те ни черта не помнят. Похоже, распылили там что-то.
- О, господи, - сказал Андрис. - Это-то еще зачем?
- Развлекаются так. У нас тут, видишь, кто как может, тот так и развлекается. Одни под музыку яйцами трясут… - он оборвал себя. - Ладно. Я пошел вниз. Поезжай домой, я тебе утром позвоню. Роман, довези его.
- Хорошо, шеф, - сказал полицейский.
- Да, Виктор, - сказал Андрис. - Мне завтра понадобится броневик и ствола два-три в охрану. Дашь?
- Днем?
- Днем.
- Дам. Для этих, как их там?..
- Именно.
- Хорошо. В общем, утром договоримся, когда и куда. Пока. Я пошел.
- Пока, Виктор.
- Поехали? - спросил полицейский. Он был доволен, что уезжает отсюда.
- Да, - сказал Андрис. - Поехали.
Он сел рядом с ним и назвал адрес.
Казалось, ночь никогда не кончится. Андрис вставал, ходил по комнатам, опять ложился, ворочался - постель была горячая и душная, - вскакивал, прижимался лбом к стеклу, открывал окно и по пояс высовывался в ночь, в прохладу и сырость - не помогало. Иногда он проваливался в судорожный полубег-полусон; он мчался по каким-то узким проходам, дворам, коридорам, становилось все уже, уже, уже - он вздрагивал и просыпался. Все еще была ночь. Уже серело за окном, когда он вдруг уснул по-настоящему. Его несло течением, и было совсем легко, легко и прохладно. Песчаный берег был рядом, на берегу стоял огромный розовый лев и провожал его рассеянным взглядом. Потом мягкой волной его вынесло на голый остров, он встал и побрел, идти было так же легко, как и плыть. На острове лежали выбеленные солнцем и ветром ободранные стволы деревьев. Между стволами тут и там ходили люди, но это его не касалось. Люди здесь ходили голые, он посмотрел на себя и увидел, что он тоже голый. Теперь надо было найти вход в пещеру. Вход напоминал спуск в подземный переход, и Андрис, помешкав, стал медленно спускаться по светящимся щербатым ступеням. Дальше его вела светящаяся полоса под ногами. В конце полосы лежал скелет Минотавра. Кто-то очень давно спускался сюда и убил его. Андрис потоптался у скелета. Все теряло смысл. Почему-то очень не хотелось поворачиваться к скелету спиной. Вдруг зазвонил телефон. Телефон стоял на светящейся полосе. Андрис шагнул назад и присел, не теряя скелет из виду, - и понял, почувствовал, что тот наблюдает за ним чем-то, притаившимся глубоко в пустоте глазниц. Андрис шарил рукой, но телефон будто испарился. Вдруг рядом оказалась Марина. Она тоже была голая, и, хоть это здесь ничего не значило, Андрис стал смотреть на нее. Она подала ему трубку и улыбнулась - улыбка была ужасная - как из бумажного пепла, тут же рассыпалась и опала, и под улыбкой не оказалось ничего; в трубке слышалось многоголосое гудение, будто ехала колонна машин с включенными клаксонами - хоронили шофера? - и вдруг из этого гудения голос генерала сказал: «Уже ничего не изменишь…» Скелет стал приподниматься, опираясь конечностями о землю, но Марина взяла в руки магнитофон - длинный, красный, напоминающий увеличенную телефонную трубку, - включила его и резко усилила звук. Это была та же самая мелодия, что и на мосту: нервная, заунывная, как гудение ветра в проводах, пробиваемая насквозь долгими гудящими ударами огромного барабана - и с каждым ударом скелет рассыпался, и косточки его и осколки костей ползли, судорожно и торопливо лезли в какие-то норы, зарывались в песок. У Марины опять было ее лицо, но с непонятным чужим выражением. «Потанцуем?» - спросила она. «Сейчас ведь не танцуют», - сказал Андрис. «Под эту музыку можно», - сказала Марина, подошла к нему и положила свободную руку ему на плечо. Он обнял ее за талию и за плечи, и они медленно закружились в танце. Он невыносимо остро чувствовал ее тело. «Как называется танец?» - спросил он и задохнулся. «Последний вальс», - сказала она странным голосом, откинула голову и посмотрела на него. У нее опять было чужое лицо: в черных очках и с черными губами. «Почему последний?» - спросил Андрис. «Потому что после него уже ничего не будет». Становилось жарко. Что-то сгорало внутри. «Хочешь?» - спросила она. Опять зазвонил телефон. «Не бери, - сказала она, - нельзя же все сразу…»
Андрис посмотрел на часы: была уже половина девятого. Будильник стоял на восемь. Не услышал. Он схватил трубку. Присяжни. Андрис слушал, что он говорит, и медленно выплывал из сна. Сегодня ночью директор института биофизики, действительный член Академии и прочее, и прочее… профессор Василе Радулеску покончил с собой, приняв смертельную дозу альверона…
- Не мельтеши, - сказал Андрис, и Присяжни послушно и поспешно сел на круглый мягкий стул, сел боком, опираясь мокрой подмышкой о спинку, и свободной рукой взял со стола банку пива.
- Будешь? - предложил он Андрису. - Еще холодное.
- Тебя выпрут когда-нибудь, - сказал Андрис. - За пьянку на рабочем месте.
- Не выпрут, - сказал Присяжни. - Все знают, что я пью пиво каждый день. И целый день. Сам полицей-президент знает. Если бы не пил, давно бы концы отдал. Какой-нибудь инфаркт - и ага. А так - пропотеешь, и все.
- О вчерашнем что-нибудь узнал?
- Нет, - сказал Присяжни. - Как в тумане. Передали материалы на расширенную научную экспертизу. Недели две ждать, не меньше. А то и все три. Ни хрена не понимаю я во всем в этом…
- М-да… Слушай, Виктор, а никак нельзя узнать, может быть, Радулеску звонил кому-нибудь в тот вечер… или ему звонили?
- Как проверишь - блоки памяти сняты… гарантия прав граждан, черт бы их подрал… этих граждан… - Присяжни длинно зевнул. - Вообще ничего не известно: жена утром пришла, а он уже остывает. В постельке, раздетый и даже помытый: душ принял и отравился. Там на месте был Бурдман, я ему верю - он цепкий, как бульдог, - так вот, никаких признаков стороннего вмешательства. Все - сам.
- Да я не о том, - сказал Андрис. - Конечно, сам…
- О, боже! - сказал доктор Хаммунсен на том конце провода, и Андрис вдруг очень отчетливо представил себе его лицо: растерянное, бледное, с остановившимися глазками за толстыми стеклами очков. - Господи, да как же?..
- Доктор, - сказал Андрис, - мне надо бы увидеться с вами. Желательно сейчас.
- Да, - сказал доктор. - Да, конечно. Вы же были у меня дома, знаете, как добираться…
- Знаю, - сказал Андрис и повесил трубку.
Таксист попался разговорчивый.
- Слышали, что вчера было? У откатников? Нет? Соседка моя там была, она каждый раз к ним ходит, так она рассказывает: сначала все, как раньше, танцуют, вот-вот ворожба начнется, вдруг - помрачение какое-то, ничего, говорит, не помню, очнулась на мосту, потоптанная вся - пробежали по ней, как все равно стадо какое… еле домой добралась. Человек, говорит, двадцать насмерть задавили, а может, и больше - а уж по больницам сколько развезли, так никто и не считал. Мол, наркодеры там были и что-то распылили такое, что все драться друг с другом начали. Что же творится? Прижали их полосатики, так они теперь таким манером действовать стали? У меня дочка в восьмом классе, я этих полосатых задаром вожу, что они с нечистью справляться стали… а теперь? Сегодня - откатников, а дальше - что, всех? Если они такое могут, так уж лучше по-старому. Тут уж не просто страшно делается, а хоть и не живи вовсе… я не знаю… и, главное, дети? Как с детьми-то? У вас есть дети?
- Был сын, - сказал Андрис.
- Извините, - сказал шофер.
- Ничего, - сказал Андрис. - Это было давно.
Это было давно - обледенелое шоссе - и нет никого, и ничего с тех пор не получалось, и оставалась только работа, работа, работа - будь она проклята, работа…
- А полосатых, стало быть, любите? - спросил Андрис.
- Что значит - люблю? - шофер скосил на него глаза - быстро и подозрительно. - Нет, конечно. Ерундой занимаются, ерунду предлагают… Но вот за то, что наркодеров прижали, - я им в ножки готов поклониться. Говорю же - задаром вожу. Дочка у меня в восьмом классе… да. Как тут благодарен не будешь? Не по-людски было бы. А вы их что - не любите?
- Не знаю, - сказал Андрис. - Я вообще нездешний. Мальчишество, наверное.
- Вот-вот, - сказал шофер. - Именно что мальчишество. Нам в такие игры играть не пришлось, вот и завидно. Так, нет?
- Да, конечно, - рассеянно сказал Андрис.
Что-то опять ворочалось в голове, и над было срочно поговорить с доктором. И поговорить с Мариной. И - куда пропал Тони? Впрочем, с Тони было более или менее ясно: древнейший метод сбора информации мог потребовать и гораздо большего времени…
- Доктор, - сказал Андрис. - А нельзя то же самое, но попроще? На пальцах. Я хочу представить все наглядно.
Доктор с сомнением пожевал губами.
- Я и так просто… - начал он и замолчал.
- Давайте наоборот, - предложил Андрис. - Я буду вам объяснять, что я понял. Хорошо? А вы будете меня поправлять.
- Н-ну, попробуем, - с сомнением сказал доктор.
- Значит, так: вы знаете, куда надо приставить соленоиды, чтобы магнитное поле проходило через эти самые ядра… белый шар, да?.. ах, бледный… значит, через бледный шар. Далее: поле модулируется и так влияет на ядра, что они перестают пропускать те импульсы, которые идут из подкорки в кору и которые заставляют человека принимать наркотик. Так?
- В общих чертах.
- Мне и надо в общих. А что будет, если то же самое воздействие придется не на бледный шар, а на какие-нибудь соседние ядра? Там ведь, вы говорите, все очень плотно упаковано?
- Не знаю. Именно это я и хотел исследовать на программном муляже, но… вы же знаете…
- Предположим, что я абсолютно ничего не знаю.
- Видите ли, если бы мои предположения подтвердились, то это означало бы конец целому направлению исследований, которые вел сам Радулеску и его ученики. Поэтому им было нужно как можно дольше задержать меня на подготовительных этапах - чтобы ученики успели… опериться. Да… То есть так ученики, конечно, рассуждали. Радулеску - человек порядочный, но не гибкий. Я думаю, ему просто нашептали, навели туман… он был убежден, что я подгоняю результаты… и вообще…
- Понятно, - сказал Андрис. - А что будет, если взять не ваши соленоиды, не специальные, с концентрацией поля, а простые катушки?
- Ну, что я могу вам сказать? То же самое: надо исследовать.
- А попробуйте пофантазировать. Вы же знаете, какими свойствами обладают окружающие ядра… Пусть будет не абсолютно точно, пусть примерно. Эффект будет?
- Наверное. Да, будет смазанный эффект, и будет множество побочных эффектов… даже не представляю, каких именно.
- Хорошо. А если использовать не оригинальную запись, а пере-перезапись?
- Не будет закрепления эффекта. Понадобится постоянная подпитка, подкачка… будет своего рода новый наркотик. Чем несовершеннее запись…
- А вы знаете, почему я вас об этом спрашиваю? - сказал Андрис.
- Нет, - с испугом сказал доктор. - Нет, не знаю.
- Дело в том, что в вашем городе практически полностью искоренена наркомания. Даже не искоренена - она исчезла сама собой…
- Боже мой… - доктор вдруг закрыл лицо руками. - Боже мой… Боже мой…
Андрис шел позади всех и думал, что больше всего это похоже на сцену из самого пошлого полицейского боевика: по полуосвещенному коридору быстрым шагом идут полицейские - в форме и в штатском, - а перед ними мелким бесом катится тот, кто их ведет… впрочем, не совсем так: заместитель директора по хозчасти господин Раппопорт, многословный и суетливый, действительно катился по неимоверно длинному полутемному коридору - горела только каждая пятая лампочка - впереди всех, но не потому, что ему не терпелось достичь цели, а потому, что на пятки ему наступал Присяжни, который очень не любил, когда ему говорят «каждый коп», а именно так бормотал господин Раппопорт, когда его поднимали с постели - в двенадцатом-то часу дня! Рядом с Присяжни топал ногами незнакомый усатый сержант, за их спинами держался помощник прокурора города, за ним рядышком шагали в ногу похожие, как братья, полицейский следователь и следователь прокуратуры… дважды приходилось останавливаться перед решетками, перегораживающими коридор, и ждать, когда на посту охраны примут сигнал, запросят и проверят пароль - и только после этого откроют проход. Сейфы вмонтированы в стену коридора - длинная цепь серо-стальных прямоугольников с цифровыми пультами, над каждой дверью - глазок телекамеры. Сейф номер девять. Все останавливаются. Лучше, чем в банке, с уважением говорит Присяжни, и господин Раппопорт мгновенно приобретает преувеличенную благородную вальяжность. Поддернув манжеты, он начинает устанавливать комбинацию цифр, производя в уме необходимые вычисления - у сейфа скользящий код. Проходит минуты две, все молчат, только сержант громко сопит. Готово, говорит господин Раппопорт. Дверца бесшумно открывается. Аки душа младенца, говорит Присяжни и всем корпусом разворачивается к господину Раппопорту…
- Надеюсь, ты не принимаешь меня за полного идиота? - Присяжни повертел в руках картонную упаковку с надписью «Платиборское светлое», заглянул в дырку - пусто; вздохнул, встал, подошел к холодильнику, открыл и закрыл дверцу; вернулся за стол. Был уже четвертый час дня. - Я не хуже тебя понимаю, что он тут ни при чем. Но он-то не должен понимать, что я понимаю. Он должен меня бояться, а боятся, как правило, дураков, особенно дураков, облеченных властью. Н-да… Вот я его и припугнул, и он поверил, представь… и дал информацию… и хотел бы я знать, что нам с этой информацией теперь делать…
Да, информация была, что называется, чуть теплая. Если из потрясающего многословия господина Раппопорта выделить сухой остаток, то получается вот что: во-первых, директор регулярно, по крайней мере, раз в неделю, посещал режимный сектор и отпирал сейф. Во-вторых, директор, человек, как известно, семейный, имел малолетнюю любовницу, которая вертела им, как хотела. И есть основания полагать, что эта самая любовница то ли вчера, то ли чуть раньше дала директору отставку. Наконец, работа с исчезнувшими носителями ЭЛТОР должна была начаться еще месяц назад - согласно подписанному директором плану; но потом директором же она была перенесена на более позднее время, а неделю назад - вообще отложена до особого распоряжения. Что касается имени и прочих координат любовницы, то господин Раппопорт этого не знал. А кто может знать? Возможно, секретарша, шофер… Пока ни того, ни другого не нашли - не было дома. Уик-энд…
- Да, - сказал Андрис, - да-а… А что мы будем делать с информацией по нашей узловой теме?
- Уже есть информация? - криво усмехнулся Присяжни.
- По крайней мере, есть пара логически непротиворечивых гипотез, - сказал Андрис. - И что самое смешное - обе нас ни к чему не обязывают. Очень может быть, мы будем знать, что происходит, и не будем иметь ни малейшего представления, что нам с этим делать…
- А я вообще не знаю, что делать, - сказал Присяжни. - Тебе хорошо, ты там с цифирками балуешься. Слушай, ведь все меняется так, что головы повернуть не успеваешь… думать - разучился… Не могу я думать по-новому, а по-старому - бесполезно… большая часть моего опыта уже ни к чему, понимаешь? - я не могу на него опереться, хуже того - он уже начинает мешать… я чувствую себя каким-то динозавром…
- Диноцефалом, - вставил Андрис.
- …три четверти моего опыта сегодня уже не нужны, а та четверть, которая осталась, годится на то, чтобы постигать четверть того, что происходит - потому остальное я вижу, слышу, знаю, что это существует… но я этого не понимаю… Дожил. Я уже не говорю, что законы устарели - до дыр. Я - устарел. До дыр. До дыр, понимаешь? Моральный износ сто пятьдесят процентов…
- А мне нравится, что все так круто меняется, - сказал Андрис. - Помнишь, что было, когда ничего не менялось? Хотя…
- Именно что «хотя», - сказал Присяжни. - Логики нет в переменах. Мне так кажется, - он опять потянулся к картонке, потряс ее и с досадой швырнул в угол, - несколько лет назад произошло что-то такое, чего мы не заметили, или заметили, но не узнали… короче, что-то лопнуло, оборвалось, и… даже не в том дело, что тормоза пропали, хотя и это тоже… что-то появилось в мире, чего мои глаза не видят, но - нюхом чую: серой запахло…
- Серой… - проворчал Андрис. Видеть Присяжни в таком состоянии приходилось не часто. Что же, вполне может быть, и серой… вполне может быть… - Как наш бомбист себя чувствует?
- Что ему сделается - лежит… Лихо ты его.
- Да уж… Показания?
- Заперся. Только то, что на горячем допросе. Измором придется брать. Его сейчас на наркотиках держат - для расслабления. А там посмотрим…
Он говорил что-то еще, но Андрис вдруг отключился. Для подтверждения версии, что все происходящее - чьи-то (кристальдовцев?) злоупотребления методом доктора Хаммунсена, оставалось последнее: убедиться, что записи «мелодии» пользуются популярностью… даже меньше: что именно доктор сочинил то, что Андрис слышал на мосту… и если так… сейчас без четверти четыре, доктор уже должен быть в кабинете…
- Алло? - спросил доктор.
- Доктор, опять я, - сказал Андрис.
- Нашли? - задохнувшись, спросил доктор.
- Нет, - сказал Андрис. - Нет еще. Найдем. Тут - другое… Я хочу попросить вас вот о чем: не могли бы вы сейчас воспроизвести противонаркотическую запись?
- По телефону? - удивился доктор.
- По телефону.
- Но… впрочем, ладно. Сейчас.
Шаги, металл - замок? - опять шаги, шуршание, непонятные звуки… мелодия; шуршание - доктор взял со стола трубку - мелодия зазвучала громче и отчетливее. Да - та самая - тревожная, с глубокими, пробивающими стены, ударами огромного барабана… та самая, звучавшая на мосту из плейеров шептавшейся парочки, та самая, под которую шло действо откатников…
- Спасибо, доктор! - крикнул Андрис в трубку. - Достаточно!
Шорох - и тишина. Потом - голос доктора:
- Господин Ольвик… видите ли… я не хотел говорить, но, понимаете… если вам поможет?
- Слушаю, - сказал Андрис.
- Дело в том, что у Радулеску была любовница, совсем девочка… лет шестнадцать. Я видел ее сегодня в компании молодых людей…
- Вы знаете, как ее зовут?
- Да, Сандра Шиманович. Живет на улице Загородной, семь, квартира тоже семь. Или жила… это он снял ей…
- Понятно. Спасибо, доктор. А откуда?..
- Дело в том, что она ушла к Радулеску от меня, - сказал доктор и повесил трубку.
Так, подумал Андрис. Проклятые наркоманы… была какая-то мысль, и я ее забыл… кому-то позвонить?..
- Запиши, - сказал он Присяжни. - Сандра Шиманович, Загородная, семь - семь. Та самая любовница Радулеску.
- Дай сюда телефон, - сказал Присяжни.

Предыдущая страница 6 Следующая страница


7 Андрей Лазарчук

- Сейчас, - сказал Андрис и набрал номер Марины. Марина была дома.
- Здравствуйте, - сказала Марина. - Не вы звонили мне полчаса назад?
- Нет, - сказал Андрис. - Могу я вас увидеть сегодня?
- Да, конечно. Хоть сейчас.
- Это по делу.
- Не сомневаюсь. Кстати, я поразмышляла над вашей идеей…
- Где встретимся?
- Приезжайте домой. Никуда не хочу идти.
- Через десять минут выхожу.
- Я сделаю кофе.
Андрис дал отбой и подвинул телефон Присяжни. Тот свирепо взглянул на Андриса и принялся тыкать толстым пальцем в кнопки, что-то ворча под нос.
- Жорж! - заорал он. - Жорж, ты? Очень быстро: полный контроль над Сандрой Шиманович, Загородная, семь - семь. Это по делу Радулеску - передай Бурдману. Дальше - группу Курта отправь в отель «Палас», в холл - возможно покушение на сейф. Пусть захватят противогазы, там болтался «Смуглый Джек». Дальше: курсантов к шести часам собрать в городском управлении, сержантов и офицеров, которые по домам - тоже туда. До кого сможешь дотянуться. Дальше: после семи всех полосатых, которые будут болтаться в городе - задерживать. Под самыми идиотскими предлогами. Да, Жорж, да! На три часа, все по закону. И созвонись с дежурным прокурором, нам может понадобиться пролонгация задержания. Пока все. Через сорок минут встречайте меня у почтамта. Если не появлюсь, все руководство переходит к Бурдману. Я сказал: к Бурдману! Никаких Петерсонов! Все. Работай.
- Чего ты? - спросил Андрис.
- А… - с отвращением махнул рукой Присяжни. - Сегодня похороны тех шести… Ну, и - сам понимаешь…
- А чего ты забыл на почтамте?
- Вот, кроме тебя, у меня других забот нет, - сказал Присяжни.
- Отчего же, - сказал Андрис.
- Там все очень деликатно, - сказал Присяжни. - Надо одному. Ты мне не помощник.
- Рискуешь, - сказал Андрис.
- Да, наверное, - согласился Присяжни. Вдруг его взорвало: - Шесть покойников, шесть! И что - все на одном обоссанце? Вот тебе! - он сделал непристойный жест. - Они у меня раскроются… задергаются и раскроются…
- Рискуешь, - повторил Андрис.
- А ля гер ком а ля гер, - сказал Присяжни. - Что делать… В общем, ищи меня, если понадоблюсь, в управлении. Пока. Успехов, - сказал он со странным выражением и странно усмехнулся - не усмешка, а болезненная гримаса, - хотел, кажется, еще что-то сказать, но передумал, повернулся и быстро ушел.
Андрис с минуту сидел неподвижно. Все было правильно - но как-то не так… не так, как надо… Вновь, как надоевшая мелодия, вернулось чувство уже совершившейся неудачи, поражения… черт побери, подумал Андрис, ну, что со мной такое? Давай так: я прав, и кристальдовцы действительно решили превратить Платибор в маленький Эльвер, в зону, свободную от наркотиков… подложили Хаммунсену девочку Сандру, что-то не получилось, Сандра перебралась к Радулеску, выманила у него записи, переписала их, и стали потом записи тиражировать и распространять… Хаммунсен говорит, что это дает легкий наркотический эффект, так что успех новой музыке был обеспечен… Все? Точка? А - дальше-то что? Получим, допустим, подтверждение деталей… ну, и что? Ничего не понимаю. Ладно. Все доступно проверке, доступно исследованиям… Начнем, пожалуй.
Он вынул из кармана записку Тони: «Дядюшка, все нормально, много интересного. Встретимся в девять вечера в „Балагане“, см. схему (кроки нескольких кварталов, стрелка от квадратика „Палас“ к кружку „Балаган“), если почему-то не приду, ждите звонка утром. Тони», - перечитал, поморщился. Проверил рукой щетину, не понравилось - быстро побрился. Посмотрел на себя в зеркало - внимательно и пристрастно, - подумал: странно все… - и, засекретив замок, стал быстро спускаться по лестнице.
Косые полосы цвета остывающего металла лежали на потолке и, ломаясь, перетекали на стену. Завтра будет ветер, сказала Марина, не оборачиваясь. Она стояла на коленях спиной к нему и смотрела в окно, приподняв край жалюзи. Такая заря… Волосы ее горели в пролетающем свете, и тонкая огненная черта, рисуя контур щеки, шеи и плеча, делила лилово-розовое зоревое небо за окном - и темно-гибкую, вкрадчивую глубину ее тела. Где мы, молча спросил Андрис, и по комнате, как пойманная пуля, заметалось рикошетом: где мы? - где мы? - где мы? - где мы… Ни о чем нельзя было спрашивать - чтобы не рухнули стены. Внизу, и вверху, и по сторонам была нестрашная теплая пустота, и посреди пустоты висел крошечный бумажный кубик, и в окно кубика светило заходящее солнце, и ничего не было вокруг - ничего - не было - ничего… С шелестом, будто падают листья, Марина скользнула к нему - грудь и щека - тихо, тихо, никого нет, никого в мире больше нет, мы одни, нас занесло куда-то, и мы одни, одни - глаза на пол-лица, темные, как восторг и смерть, и тонкие сухие пальцы: слышишь? Прикосновение к щеке, к губам: ты слышишь? Да, это я - миллион лет назад. Огонь и вода, земля и воздух, и вновь огонь - текучий, гибкий, живой - никого нет больше, это как жажда, понимаешь, да, конечно, да, милый, как жажда - здесь, и здесь, и здесь - ты? - да, это я, всегда только я, всегда - и нет ничего, темно, темно, темно - о, боже, о, боже, о, боже, какая ты красивая - какая? - красивая, это немыслимо - никогда, никогда - как падают листья, и темно кругом, и тесно, и в жути и в сладости подступающего безумия - ты? - да… - безумия, когда не знаешь, кто есть кто, и где, и чье это сердце… поцелуй меня, простонала она, о-о…
…всплывало, поднималось, странно забытое, покрытое патиной… сколько оттенков у сумерек!.. будто со дна, как утонувший город, как морское чудовище, выступало, распрямлялось, обретало цвета и формы, звуки и голоса… и никогда не жившие люди ходили по улицам, и где-то далеко звенели трамваи, которыми никто не ездил… звенели…
- Нас нет, - сказала Марина. - Это телефон, но нас нет.
- Нас нет, - повторил Андрис и не узнал своего голоса. - Как пусто…
- Да, - сказала Марина. - Даже страшно, как пусто… как бывает… Ох, - она закрыла глаза. - Эта женщина совсем потеряла голову… такое говорить… - она уткнулась в плечо Андрису. Он погладил ее по волосам. Рука была не его - то ли слишком легкая, то ли неподъемно тяжелая. - Что ты теперь будешь думать обо мне?
- Что ты самая лучшая женщина в мире.
- Господи ты боже ты мой, - сказала Марина очень серьезно, - что же ты с нами делаешь, старый ты негодяй?
- Я тебя люблю, - сказал Андрис.
- Я больше не смогу без тебя, - сказала Марина очень серьезно. - Тебе придется что-то делать.
- Не такая большая проблема, - сказал Андрис.
- Не знаю, - сказала Марина. - Я так боюсь… это слишком хорошо, чтобы быть долго…
Последняя «скорая» отъехала, визжа сиреной, а полицейские «фиаты» и спецназовский броневичок еще стояли, хотя все было кончено. На первом этаже отеля не осталось ни одного стекла, и светились тусклые аварийные лампочки. Машина террористов догорала напротив входа, вся изрешеченная, почти уничтоженная пулеметными очередями с броневика. Спецназ подоспел вовремя - хотя откуда он вообще взялся? Днем их в городе еще не было… Ладно, не ваша забота. Демаркационная линия между правами федеральной и муниципальной полиций была размыта, а потому всегда служила источником конфликтов, и спрашивать Присяжни о спецназе - значит, тыкать пальцем в воспаленную рану. Надо будет - скажет сам. Андрис уже выяснил, что все пятеро нападавших убиты, взять не удалось никого, и что убито двое полицейских, а троих увезли в госпиталь, и что среди неделиквентов убитых и тяжелораненых нет, но девятнадцать человек все же госпитализированы с различного рода травмами - в том числе и доктор Хаммунсен, получивший ранения осколками стекла в голову. Сейф не поврежден…
Андрис постоял еще, глядя на все это безобразие, потом протолкался сквозь неплотную кучку зевак и пошел, вспоминая нарисованный маршрут, туда, где его ждал Тони.
Слово «БАЛАГАН» Андрис увидел издали - да и мудрено было не увидеть. Оно сияло всеми цветами над воротами в длинном, ажурного чугуна заборе. За забором был парк. От ворот шла аллея со скамейками и фонтанами, и в конце аллеи стоял светящийся изнутри асимметричный гребенчатый купол, напоминающий то ли раковину, то ли полураспустившийся бутон исполинского цветка. За вход брали десять динаров. Ненормально много. Очень хотелось пить. В воздухе роились одуряющие запахи: цветов - поздних, красных, истошных, - и взрытой земли. Было прохладно, но душно. Андрис внезапно озяб. Справа стоял полосатый навес, под навесом продавали пиво. Он взял две кружки и сел за низенький стол. До назначенного срока было еще десять минут. Стоило очень крепко подумать.
Что произошло бы, не подоспей спецназ? У кристальдовцев оказалось бы два комплекта дисков, то есть оба комплекта… Зачем им оба? Их цель, как они декларируют, - искоренение наркомании во всем мире. Не основная цель, но одна из. Дабы молодежь не отвлекалась от борьбы. Значит, если быть логичным, они должны были бы носить доктора на руках и создавать все условия для его работы. Но - кабинет разгромлен, доктор ранен. До нападения было все логично, а теперь… кстати, а как Присяжни вычислил, что должны напасть - и именно сегодня? Хороший вопрос, мы его зададим… Наиболее вероятно: кто-то - наркодеры? - пытались сработать под кристальдовцев. Натянули полосатые штаны… Может быть. Так, еще? Какое-то дробление внутри самих кристальдовцев… допустим. Еще? Провокация. Кто мог устроить провокацию, в смысле: кому надо? Полиция? М-м… почему бы нет? Им на руку. ОБТ? Генерал предупредил бы… хотя… хотя… были прецеденты. Так. Ведомство Загена? Вот этим - на фиг не нужно. Армия? Скажем, научная разведка - ведомство с самыми неожиданными интересами… фонд Махольского, вспомнил он. То, что армейская научная разведка держала руку на пульсе фонда - установленный факт. Держит ли сейчас? Кто знает… Допустим - хотя бы потому, что от армии ждать подлостей следует просто по определению. Ну и что дальше? А все. Похоже, что даже точное знание - кто и зачем - мне ничего не дало бы. Тем более, что в условиях, когда конспирация переслоена провокациями, получить его просто невозможно. Ладно. Опустим.
«Рука Эльвера», они же кристальдовцы, они же полосатые… Весьма типичная полулегальная полуполитическая полупартия. По структуре напоминает комету: компактное невидимое ядро - и разреженная, обширная, ничего толком ни о ядре, ни о действительных целях и задачах организации не знающая, «атмосфера». В данном конкретном случае: провозглашают целью счастье всего человечества - через построение так называемого «ротативного социализма». Говорят, это весьма забавно: каждый год каждый житель Эльвера по графику, составленному специальными уполномоченными правительства, меняет место жительства - и, как следствие, род занятий и вообще образ жизни. Обременительно, зато исключительно справедливо. Возмущаться нечем. Никого не убивают, никаких лагерей… все в меру счастливы. М-да… Вернемся на нашу землю. Методы действия кристальдовцев разнообразны: от уличной агитации до, как мы знаем, прямых терактов. Несколько хороших, неопровержимых доказательств того, что террористическая деятельность осуществляется по заданию руководства - и Верховный суд может объявить организацию вне закона со всеми вытекающими отсюда последствиями. Опять небольшая городская гражданская война, каких уже множество было… от нескольких часов до многих лет длительностью… Самое сложное здесь - добыть эти самые доказательства. Андрис участвовал в одном таком процессе как эксперт - по делу так называемых «Бригад спасения». Адвокаты построили защиту на том, что под именем «Бригад» действовали обычные молодежные банды и что настоящие «Бригады» не имеют ни малейшего отношения к взрывам на предприятиях, трубопроводах и высоковольтных линиях. Первый процесс закончился безрезультатно, и только через год, когда «бригадиры» передрались между собой, в распоряжение ОБТ попали необходимые документы. Надо полагать, что нечто подобное происходит здесь и сейчас - только в какой стадии находится? Впрочем, ладно, не мое дело. Мое - выяснить, кто занимается изготовлением записей… и каковы последствия применения расширенного метода доктора Хаммунсена - именно это сильно беспокоило самого доктора. Ну, и - сверх программы - возможные ответные действия наркодеров. Все? Все. Для одного человека - вполне достаточно…
Андрис допил пиво и потихоньку пошел к павильону. Из-под купола доносились глуховатые спрессованные звуки, и, подойдя ближе, он понял, что это взрывы смеха. До входа осталось шагов десять, когда откуда-то из тьмы навстречу ему шагнула девочка.
- Вы господин Ольвик? - сдавленным голосом спросила она, и Андрис не сразу догадался, что к чему, и только когда она зябко передернулась, сообразил, что она просто замерзла. - Господин Андрис Ольвик?
- Да, - сказал Андрис.
- А как зовут вашего племянника?
- Тони.
- Вот, вам, - она протянула ему записку.
- Вы замерзли, - сказал Андрис. - Пойдемте внутрь.
- Нет, - сказала она.
В записке было: «Дядюшка! Дело плохо. Идите с ней, она вас приведет. Тони».
- Мне приказано идти с вами, - сказал Андрис.
- Да, - сказала она. - Пойдемте.
- Наденьте мой пиджак, - сказал Андрис.
- Спасибо, - сказала девушка. Она накинула пиджак на плечи. - Можно я возьму вас под руку?
- Можно, - сказал Андрис.
Она взяла его под руку, прижалась - ее била мелкая дрожь.
- Не так, - сказал Андрис. Он застегнул на ней пиджак, обнял ее правой рукой за талию, велел: - Ведите.
Она повела - вокруг купола, в темноту. Позади купола тоже была аллея, не такая широкая и парадная, как перед ним, - черный ход. На выходе стоял турникет, пропускавший только в одну сторону.
- Нам далеко? - спросил Андрис.
- Нет, - сказала девушка. - Два квартала.
- А что с Тони?
- Его избили.
- Сильно?
- Сильно. Вы не можете посмотреть - за нами не следят?
- Могу, - сказал Андрис. - Не следят.
- Вы же не смотрели.
- Смотреть надо так, чтобы никто не замечал, - сказал Андрис. - Ну, а следить - так, чтобы невозможно было заметить.
- Вы можете быть уверены, что не следят?
- Если следят - то издалека, через оптику. Это невозможно засечь.
- А вы умеете уходить из-под слежки?
- Да.
- Тогда давайте так и сделаем.
- Я не знаю этот район.
- Сделайте хоть что-нибудь.
- Куда нам надо попасть?
- В том квартале - видите освещенные витрины? Это магазин, а нам в следующий дом.
- Ладно, - сказал Андрис.
Они резко свернули за угол, зашли во двор, постояли несколько минут, прижавшись к стене. Никто их не искал. Пересекли двор, вышли на другую улицу, перебежали ее и скрылись в темном парадном. Через щель в двери Андрис смотрел наружу. Проехал полицейский патруль. Хвоста не было.
- Хвоста нет, - сказал он. - Выходим?
- Тут есть черный ход, - сказала девушка.
Они вышли через черный ход и стали пробираться дворами к нужному дому. Это заняло минут двадцать. Наконец, они нырнули в подъезд. В подъезде было полутемно и пахло кошками.
- Третий этаж, - сказала девушка.
Лестница со второго этажа на площадку между вторым и третьим и сама площадка были забиты подростками. Тишина стояла страшная, даже дыхания не слышалось. У многих - не у всех - на головах были наушники. Девушка шла впереди, осторожно выбирая место, куда поставить ногу. Андрис ощутил вдруг себя как в перекрестье десятка прицелов - хотя никто на него не смотрел, смотрели куда угодно, только не на него. Девушка открыла замок, впустила Андриса, скользнула следом и со вдохом облегчения заперла дверь. Потом включила свет.
Квартира была из дешевых: крохотная прихожая и комната, которая все сразу - и спальня, и гостиная, и кухня. На матраце, брошенном на пол, лежал голый по пояс черный человек. Лицо его было огромное, перекошенное, губы вывернуты.
- Это вы, дядюшка? - прохрипел он, приоткрывая заплывший глаз. На Андриса уставился широкий зрачок, окруженный кроваво-красной вспухшей склерой. - Хорошо, что… - он задохнулся.
- Надо в больницу, - сказал Андрис.
- Его там найдут, - сказала девушка. - Найдут и убьют.
Андрис сидел на полу и слушал прерывающийся рассказ Тони. Верхний свет выключили. Девушка - Ева, вспомнил Андрис, - поставила на пол ночник. Такой свет не мешал Тони. Сама Ева села по-турецки напротив Андриса и время от времени вскакивала и бежала, чтобы показать что-нибудь или принести. Около Андриса лежали теперь синхроплейер «Урбан», несколько кассет с записью «плот-мюзик» - так это называлось, - и динамические головные телефоны высокого класса «Сержант»; родные пьезоэлектрические телефоны «Урбана» для «плот-мюзик» не годились. До вчерашнего дня - пока Тони не принялся ее расспрашивать - она не связывала свое увлечение «плот-мюзик» с тем, что ей удалось, наконец, сорваться с иглы. Первые записи «плот-мюзик» появились, насколько она помнит, в марте, а к лету это было уже повальное увлечение - в общем-то, ничем не отличающееся от подобных повальных увлечений «Ситуацией» или, чуть раньше, «Рен-Корн-Пи». Все точно так же ходили в синхрах, и, как только включаешь - «Рен-Корн-Пи», «Рен-Корн-Пи»… Андрис включил и выключил «Урбан» - в наушниках звучала противонаркотическая мелодия доктора Хаммунсена; подростки на лестнице торчали от «плот-мюзик». Да, сказала Ева, какой-то кайф появляется… странный очень, не такой, как от наркотиков, и не такой, как от музыки… непонятно, нельзя объяснить… сравнить не с чем. Кассеты с записями «плот-мюзик» продавались в студенческих лавочках, и при продаже объясняли, что переписывать не надо, может быть плохо; она несколько раз слушала именно перезаписанные кассеты - действительно, возникало неприятное возбуждение, беспокойство, как будто выпили слишком много кофе… сердцебиение, даже какой-то страх… Но - она точно знает - большинство пользуется именно пере-перезаписями, просто из экономии… и ничего, не жалуются. Привыкли. Тони сегодня прошел по лавочкам, и в каждой ему продали по кассете, объяснили то же, что и Еве когда-то: и про головные телефоны, и про нежелательность перезаписи. Но, наверное, он вел себя неосторожно, потому что, когда он вышел из пятой лавочки, к нему подошли и попросили на пару слов. Он был уверен в себе, приглашавших было всего двое, но его ударили сзади, а потом принялись обрабатывать лежащего. Теперь их было четверо. Правда, били трое, четвертый только присутствовал при этом. Именно его Тони узнал. Любомир Станев, один из лидеров кристальдовцев. Кажется, сознания Тони не терял, хотя какое-то помрачение наступило. Кажется, их кто-то спугнул. Ева нашла его вечером - она сама не знала, каким наитием ее занесло в проход между гаражами. Раньше там собирались торчки - наверное, поэтому…
Да, говорил Андрис, да, все совпадает, старина Тони, мы с тобой раскопали дело, оказалось не столь сложно, ожидали-то чего-то страшного, непонятного, потому и Присяжни винтом ходил, и теперь осталось совсем ничего, но это я буду делать сам, а тебя мы все-таки положим в больницу, убивать тебя не станут, потому что хотели бы убить - убили бы там… не убили - это же что-то значит? Или нет?..
«Скорая» увезла Тони, и Ева уехала с ним, и врач, неопределенного возраста человек, потер виски: что же такое делается сегодня? Присяжни очень коротко сказал, что охрана Тони будет обеспечена, и отключился - Андрис слышал, как в Управлении надрываются телефоны. Никакого транспорта не было, и он пошел пешком и шел долго. Улицы были пусты. Потом ему удалось остановить такси. Страшная драка была сейчас, - сказал таксист. - Ужас, что с молодыми происходит. Насмерть, насмерть… И чем дальше… Андрис молчал. В темном скверике стояла толпа, и несколько парней бросились наперерез машине, пытаясь остановить - водитель газанул и проскочил мимо них. В центре города стали попадаться полицейские патрули. Два раза на перекрестках их останавливали спецназовцы: заглядывали в салон, в багажник и пропускали, не говоря ни слова. Что-то случится сегодня, сказал шофер. Вся душа ноет… Да, сказал Андрис. Что-то должно случиться.
Таксист высадил его на углу квартала и унесся так, будто за ним черти гнались. Андрис направился к арке, через которую попадали во двор. Потом остановился. В доме светились почти все окна. На улице не было ни одного человека. Он еще раз, не веря себе, огляделся по сторонам. Ни одного. По дороге с ревом пронесся, светя пустыми окнами, автобус. Всё. Фонари давали яркий свет того оттенка, который нельзя назвать ни оранжевым, ни розовым. Деревья в этом свете казались бронзовыми. В глухой, ватной тишине со звуком медленной капели падали листья. Андрис стоял и смотрел. Каждый лист падал отдельно. Падение каждого листа все еще было событием. Ночью или завтра днем начнется листопад, и звуки падения сменятся общим шорохом. Листья еще не знают. Пока падение каждого листа - событие. Великолепные бронзовые листья. Ни один не похож на другой. А через неделю - холодный косой дождь, слякоть, и только самые цепкие, серые, истрепанные ветром, будут зачем-то хвататься за ветки, которым они больше не нужны…
Он поднялся на этаж, отпер дверь и вошел. Присутствие посторонних он учуял - в прямом смысле. У него всегда было очень острое обоняние. Дергаться нельзя, к запаху тел примешан запах оружия. Оставалась секунда, чтобы решить, как себя вести - долгая секунда, пока он нашаривал выключатель, а потом оборачивался, делая вид, что все, что он сейчас увидит - для него полнейшая неожиданность… имело смысл сыграть партию, не провоцируя партнеров на поспешные действия…
Их было трое. В униформе: серые свитера, полосатые брюки; шапочки-маски на головах; пистолеты у двоих, третий держит руки в карманах.
- Без глупостей, - сказал тот, с руками в карманах. - Лицом к стене, руки за голову.
Андрис повернулся к стене и дал себя обыскать. Полосатый покрутил в пальцах нож, хмыкнул и сунул себе в карман. Потом подтолкнул в спину:
- Иди.
- Руки можно опустить? - спросил Андрис.
- Вот еще.
Андриса поставили посреди комнаты. Тот, который держал руки в карманах, сел на диван напротив него, положил ногу на ногу и сказал:
- Мы знаем, кто вы. Можете не запираться и не строить из себя овечку. Нам нужна информация, и вы нам ее дадите. Всю. А чтобы у вас не возникло иллюзий… - он замолчал, вынул, наконец, руки из карманов и стал набирать телефонный номер; в карманах у него ничего не было. - Да, он здесь. Давайте. Возьмите трубку, - сказал он Андрису.
Андрис взял.
- Это я, - сказала Марина. Ее было слышно неимоверно четко. Дыхание - быстрое, нервное. - Это я, ты слышишь?
- Да, слышу, - сказал Андрис.
- Они меня захватили и держат, - сказала Марина. Она старалась говорить ровно, и у нее почти получалось. - Я не знаю, чего они хотят. Я не… - она замолчала. В трубке раздался шорох, треск, потом другой, тоже женский, голос, сказал: - Хватит.
Андрис опустил трубку на рычаги.
- Ну, и?.. - начал он.
- Объяснять с подробностями? - прищурился полосатый.
- Что вам нужно?
- Не валять дурака. Это все, что нам нужно.
- Спрашивайте - буду отвечать.
- Судя по нападению на «Палас», вы уже в курсе дела, - сказал полосатый. - Что вы намерены были предпринять еще?
- Ничего, - сказал Андрис. - Следовало бы сначала обдумать ситуацию. Все оказалось несколько неожиданным…
Сознание почти отключилось. Андрис физически чувствовал, как мозг с невероятной скоростью перебирает варианты ответов и поведения. Не имело смысла как-то контролировать это - все шло на интуиции и голой технике, в страшном цейтноте.
- За последнюю неделю в город было заброшено три транспорта кокаина. Где они?
- Не было ни одного, - сказал Андрис. - Пустышки. Имитационная операция.
Под маской не было видно - но Андрису показалось, что допрашивающий его полосатый удовлетворенно улыбнулся.
- Понятно. Теперь - фамилии ваших людей в полиции и муниципалитете.
- Наших - в каком смысле?
- Во всех.
- В полиции - следователь Бурдман. Начальник полиции - на коротком поводке. В муниципалитете - по кличке «Футболист», фамилии не знаю.
- Что за поводок у начальника?
- Не знаю. Думаю, что-то из его бурного прошлого.
- Ну, а еще кто? Что, больше никого нет?
- Наверняка есть. Но я не знаю.
- В университете?
- Пан и Мексиканец. В администрации. Фамилий не знаю.
- Как же вы с ними встречаетесь?
- Я с ними не встречаюсь. Они мне не нужны.
- А если понадобятся?
- Набираю номер, говорю пароль…
- Номер и пароль.

Предыдущая страница 7 Следующая страница


Жестяной бор 8

- Один-три-три-два-семь-ноль. Ответит автомат: «Учреждение не работает». Ждите. Начнется гудение. В это гудение скажете: «Реджифьер девяносто один». И дальше - что вам нужно.
- Попробуем, - сказал полосатый. - Но - смотрите… - Он набрал номер и стал ждать. Гудение было громким - стоя в трех шагах от аппарата, Андрис слышал его. - «Реджифьер девяносто один». Срочная связь с Мексиканцем.
- Кладите трубку, - сказал Андрис. - Они позвонят через пять минут.
В Реджифьере в девяносто первом году Присяжни был захвачен сепаратистами и просидел в старом бомбоубежище три недели, прежде чем его нашли и отбили.
Полосатый нажал на рычаг и тут же позвонил еще.
- Серж, - сказал он, - засеки адрес номера один-три-три-два-семь-ноль - и отправь туда Мэг с ее девочками. Да, всех. Но без холодных! - повысил он голос. - Только живыми. Понял? Валяй.
Он говорил и смотрел на Андриса. Андрис облизнул губы. На самом деле ничего страшного не происходило. Телефон был зарегистрирован в подставном помещении. Найти же его, отслеживая канал во время разговора, было невозможно - программа защиты это предусматривала и давала адрес того же самого подставного помещения. Дальнейшее было делом техники…
- Ну, ладно, - начал было полосатый, но тут раздался звонок. Полосатый выслушал, сказал: «Спасибо, не надо», - и положил трубку. Засунул руку под маску, потер лицо. - Мексиканца нет в городе, - сказал он. - Будет послезавтра. Ну-ну…
- Можно мне сесть? - спросил Андрис.
- Сядьте, - сказал полосатый брезгливо.
Один из тех, что стояли за спиной Андриса, взял стул и поставил посредине комнаты. Андрис сел. Вдруг заболела голова. Устал, подумал он. Чего же я так устал?.. Интересно, почему они считают меня наркодером? Не вижу причин. Да еще так уверенно считают… Марина, подумал он. Как же быть с Мариной? Это вдруг прорвалось и хлынуло - стало по-настоящему страшно. Мгновенная паника, и уже в следующую секунду он взял себя в руки, но на лице, наверное, что-то отразилось - полосатый довольно прищурился.
- Жить хочешь, - сказал он. - Жи-ить хочешь, гад. И хочешь жить хорошо-о… А ты видел, как умирают от ломки? Да видел, наверное… Или засадив себе сверхдозу? Видел, видел. Все ты видел. Но сам - упаси боже. Никогда. А? Верно ведь?
- Верно, - сказал Андрис. - Никогда.
- Ты все понимал… Знаешь, что мы с тобой сделаем? Мы вас посадим вместе и начнем колоть. У меня есть «стрип» - двести ампул. И мы их потратим на вас. А потом «стрип» кончится - а вы будете сидеть в подвале… и все. Это будет справедливо. Воды мы вам дадим… И если выживете - то дадим послушать «плот-мюзик». Если выживете… согласен? Справедливо? Отвечай! Справедливо?
- Ее-то за что?
- Справедливо?
- Меня - да. Но она-то ни при чем!
- А кто из тех, кого вы убили, - при чем? А? Кто?
- А вы хотите, значит…
- Я хочу, чтобы ты все почувствовал - что чувствовал, например, я. Или вот он. Ладно. Если ты поработаешь на нас, то ее мы от этого избавим. Понял?
- Да. Что надо сделать?
- Выступишь по телевидению. Расскажешь всем, что вы сделали с откатниками - и зачем. Что вы там распыляли? «Кентавр»?
- Вот чего мы не делали, так не делали. Это кто-то другой.
- Перестань, - с отвращением процедил полосатый. - Тебя видели на мосту.
- Ну и что?
- Перестань.
- Самое смешное, - сказал Андрис, - что это действительно не мы.
- А кто же тогда?
- А вы считаете, что в игре нет других игроков?
- Кому это надо?
- А нам зачем?
- А кто?
- Давайте думать.
Несколько секунд полосатый молча посмотрел на него.
- Чушь, - сказал, наконец, он. - Никому, кроме наркодеров…
Андрис молча пожал плечами.
Полосатый хотел, видимо, что-то еще спросить, но передумал, махнул рукой и сказал:
- Ладно, пошли. А то тебя Хобот ждет - не дождется. Прямо слюнями исходит. Ты уж постарайся его не раздражать, он впечатлительный… потом ночами спать не будет…
Андриса повели - «Без фокусов!» - сначала к лифту, потом к выходу - и на выходе их взяли. Бритоголовые мальчики в спецназовском сером беззвучно спланировали сверху - с козырька над дверью или с нижних балконов? - и хватило секунды, чтобы оба с пистолетами были обезоружены и скручены, а тот, который допрашивал Андриса, обхватил руками живот и засеменил боком - и лег - все это молча, с каким-то растянутым маслянистым клацаньем: с таким примерно звуком срабатывает замысловатая автоматика оружейных затворов. Нельзя было терять темп. Андрис подхватил с асфальта свой нож и бросился сверху на лежащего:
- Адрес!
Тот длинно простонал что-то нечленораздельное. Глаза его были белые от боли. Андрис приставил нож к горлу, нажал слегка, чтобы дать почувствовать острие.
- Адрес! Где ее держат? Ну?
Кристальдовец молчал. Тело его напряглось - он изо всех сил сопротивлялся смертному ужасу. Не скажет!
- Адрес! Яйца отрежу! - двинул его коленом между ног, сунул туда же руку с ножом. Почувствовал, как тело кристальдовца опало, расслабилось - лопнуло что-то внутри, и дикая, животная паника плоти: беззвучно, в ультразвуке, визжа, он полз вбок, ворочался под Андрисом, наконец, просипел: «Семнадцатое общежитие… в подвале… где бывшая душевая… Да уберите же этого пидора!!!» - А за пидора отдельно! - рявкнул Андрис, рывком поднял парня на ноги и дал ему в челюсть. Кристальдовец крутнулся на сто восемьдесят, приседая, и лег мордой вниз, раскинув руки. «Ты ж его убил!» - сказал кто-то. Убьешь такого, - приходя в себя, сказал Андрис. - Обоссался, сволочь… - стряхнул с руки мочу, потом наклонился и обтер о свитер кристальдовца руку и нож. - Спасибо, ребята, - сказал он, вспомнив. - Куда вы сейчас?
Управление напоминало вокзал в разгар эвакуации. Никто ничего не знал. Присяжни был где-то в городе. Весь первый этаж был забит задержанными кристальдовцами и прочей молодежью - несколько сот чрезвычайно возмущенных ребят и девушек орали, свистели, скандировали лозунги - вперебой, безостановочно. Вспыхивали драки - между собой. Атмосфера была накалена до последнего предела. Офицер спецназа, к которому сунулся было Андрис, покрутил пальцем у виска:
- Ты что, идиот? Это же восстание! Там черт знает что творится! Баррикады! Вас же на кусочки - чирикнуть не успеете…
Это было так. Это было именно так… Но нельзя же… Андрис скрутил себя. Ребята-спецназовцы, с которыми он ехал, сидя на корточках и придерживаясь за спинки сидений в их тесном броневичке, коротенько рассказали: на похоронах было тысяч тридцать, потом начался крик, и пошли бить студентов - не все, но половина пошла… А в студгородке - баррикады, и началось… пожары, пальба - все на свете…
Помятые, потные, красные полицейские впихивали за барьер все новых и новых задержанных. Их встречали ревом: «Слава Кристальдо! Слава Кристальдо! Народ всегда прав!!!» Вдруг Андрису показалось, что мелькнуло знакомое лицо. Задержанных уже проволокли мимо него. Он оглянулся - и поймал встречный взгляд, мгновение, лицо тут же пропало, затылки, затылки, поднятые руки… Он вспомнил: та девочка из холла «Паласа», которая: «Извините, у вас…» - вытащила у него из волос пластилиновый шарик. Ах, черт, какой был взгляд: холодный, тяжелый, она меня узнала, подумал Андрис, с чего бы? Непонятно… Да ведь и вторую, которая там была, сидела напротив нее, вся в черной коже, тоже проволокли сейчас - конечно… но что все это значит? Почему она меня узнала - в такой толпе и в такой момент? Такой взгляд… такими взглядами не разбрасываются. Маленькая ведьма. Андрис понимал, что это засядет в нем, как заноза - надолго. Но - почему, черт побери? Нет ответа. Опять нет ответа…
- Юсуф! - Андрис бросился навстречу знакомому офицеру. Юсуф был в форме: поджарый, черный, спокойный - единственно спокойный хотя бы с виду офицер в здании.
- А, вы, - Юсуф остановился. - Шеф велел вам передать, чтобы вы оставались здесь до конца операции.
- Нет, - сказал Андрис. - Мне надо в студгородок. Как можно быстрее.
- Невозможно, - сказал Юсуф. - Чисто технически. Баррикады.
- А вертолет? - спросил Андрис. Вертолеты дорожной полиции стояли прямо во дворе Управления.
- В студгородок - куда именно? - спросил Юсуф.
- Семнадцатое общежитие, - сказал Андрис. - Там заложник.
- Я никого не могу послать, - сказал Юсуф. - У меня нет ни единого человека.
- Не надо, - сказал Андрис. - Мне ствол - и все.
- Своего нет?
- Нет.
- Пойдемте.
Они вышли наружу. Было страшно светло - фонари и множество фар. Резало глаза. Рядом с главным входом была еще одна дверь, обрешеченная, с окошком в решетке.
- Стив, это Эсен-бей, открой, - сказал Юсуф в микрофон.
Дверь медленно открылась, загорелась тусклая лампочка. За дверью, шагах в пяти, была еще одна - стальная, как от сейфа, и тоже с окошечком. Из окошечка торчал ребристый ствол пулемета.
- Выдай мне еще один ствол, - сказал Юсуф невидимому Стиву. - Какой вам? - обернулся он к Андрису.
- «Смит-Вессон - сорок четыре», - сказал Андрис.
Из окошечка рукояткой вперед просунулся револьвер. Андрис взял оружие, наплечную кобуру, патроны.
- Расписаться? - спросил он.
- Не надо, - сказал Юсуф. - Я сам. Потом.
- Спасибо, - сказал Андрис.
- Пойдемте к летчикам, - сказал Юсуф.
Они обошли здание и через проходную вошли во двор. Заходились в лае собаки. Андрис на ходу подгонял кобуру. Три вертолета стояли на площадке, винт одного еще медленно вращался. Летчики сидели на корточках около него и курили.
- Хевель, - позвал Юсуф, и один и летчиков, маленький, коротконогий и длиннорукий, похожий на обезьяну, обернулся и шагнул навстречу, пряча горящую сигарету в карман кожанки.
- Здесь Хевель, - сказал он глухо.
- Что там? - спросил Юсуф.
- Как было, - сказал Хевель. - Полные улицы. Все на улицах.
- Пожары?
- Больших нет. Несколько горящих машин, и в парке какие-то постройки горят.
- Понятно. Дай-ка карту… вот, видишь - семнадцатое общежитие. Надо туда забросить человека.
- Только забросить? - спросил Хевель.
- А? - Юсуф посмотрел на Андриса.
- Да, - сказал Андрис. - Дальше я сам.
- На крышу, - предложил Хевель. - Больше некуда - деревья везде, столбы…
- На крышу - то, что надо, - сказал Андрис.
- Тогда полетели, - сказал Хевель.
- Только незаметно, - сказал Юсуф. - Без огней, без фар…
- Еще советы будут? - ощетинился летчик.
- Ладно, не обижайся, - сказал Юсуф. - Удачи, ребята…
Андрис осторожно, на ощупь, спускался по лестнице. Особых перепадов температур тут не было, инфракрасные очки особой четкости не давали, и он не снимал их только из предосторожности - вдруг где-то кто-то затаился в темноте. Весь студгородок был обесточен, оказывается, еще с полуночи, и сверху это выглядело очень эффектно: черные острова кварталов, между которыми текут огненные реки. Хевель был ас: он высадил Андриса на крышу общежития с первого захода, пройдя над ней впритирку - Андрис шагнул с лыжи, пробежал несколько шагов и остановился; невидимый вертолет, обдав его ветром, уходил куда-то вбок и вверх - Андрис напряженно прислушивался, но так и не смог определить направление звука - странное эхо… Теперь Андрис спускался вниз по темной лестнице, считая этажи: третий… второй… первый… Ниже лестница не вела, вход в подвал был где-то в другом месте. Андрис постоял, осматриваясь. Прямо перед ним был маленький холл, пустая застекленная будка вахтера и наискосок - тамбур входной двери. Потом сверху донеслись шаги. Шли двое, мужчины, шли уверенно и быстро. Стараясь не шуметь, Андрис отступил в правый коридор, нащупал дверную нишу, вжался в нее. На лестнице появились отблески света. Донеслись обрывки разговора: «…не совсем то, я тебе клянусь…» - «…с Мэгги и раньше было, у нее мозгов…» - «…а эти орлы? Отрапортовали - и до утра?..» - «…не пробиться через все, тем более, с таким грузом…» - «…ох, Люб, мне бы твое спокойствие…» - Андрис весь обратился в слух, но больше ничего не услышал, двое прошли мимо него и пересекли холл - Андрис думал, что к выходу, но нет: зазвенели ключи, он выглянул - отпирали дверь, расположенную симметрично входной двери в другом углу холла, - понятно, понятно… да: шаги по лестнице - вниз - гулко… он скользнул следом - из-за приоткрытой двери несло холодом и сыростью.
Подвал…
Он взвел курок револьвера и стал спускаться. Как всегда в таких случаях, откуда-то взялась кошачья ловкость и обращенность в слух. Лестница кончилась, дальше был низкий дверной проем и пустота. Ярко светились проходящие под потолком трубы. Два силуэта с не очень яркими пятнами огня в руках стояли, склонившись над чем-то; звякало железо. Еще замок, понял Андрис. Открыли. Клубящийся свет за дверью. Андрис снял очки.
Черно, и только прямоугольник двери выделяется - за ним движутся блеклые световые пятна. Шаги. Опять железо - скрип, визг - решетка?
Да, решетка. Как во сне: подумал о решетке и тут же оказался возле нее. Ноги - сами… Так. Дальше, как наверху: коридоры налево и направо. Шаги - направо. Направо… Андрис протиснулся в узкую щель - разгильдяи, оставили щель - если бы закрыли совсем, было бы худо - хорошо, что разгильдяи, хорошо… Они опять зазвенели ключами, куда-то входили, бубнили неразборчиво голоса… потом что-то сказала Марина. Он не слышал, что она сказала, но голос узнал - сердце бухнуло и заворочалось болезненно, не давая вздохнуть. Он простоял минуту или две, давая себе передышку. Потом пошел на голоса.
Они стояли перед ней, держа ее в перекрестии лучей фонариков, и что-то говорили, а она что-то отвечала, но Андрис не понимал ни слова, настолько это было неважно… надо было брать обоих… надо… как? Было бы светло - глядящее в глаза дуло «магнума» парализует лучше, чем газ «Ви-экс». В темноте этот номер не проходит. Кроме того, не исключено, что у ребят фонарики-"глушилки". Даже при солнечном свете разрядная вспышка такого фонарика в лицо обездвиживает секунд на десять… Рука Андриса вдруг сама собой протянулась к висящему в проушине замку. Старинный замок весом чуть меньше килограмма. Еще не до конца понимая, что он собирается делать, Андрис тихо вынул замок из проушины, взвесил в руке и не слишком сильно, чтобы не убить, запустил им в затылок того парня, что стоял справа. Промахнуться он не мог и увидел: один световой конус качнулся и скользнул вниз, растекаясь треугольным пятном на полу - сам Андрис в прыжке достал второго парня, оглушил рукояткой револьвера и, не удержавшись на ногах, растянулся на полу рядом с ним.
Не бойся, громко сказал он, это я. Своего голоса он не услышал - как и ответа Марины. Не терять темпа! Он дал Марине фонарик - свети! - и увидел, что руки ее скованы. Парней он положил рядом лицом вниз и связал их же ремнями, связал жестоко: правую руку с левой ногой, загнутой назад. Один из парней застонал, заворочался; второй только напрягся - молча. Потом он обшарил их. У обоих были пистолеты с запасными обоймами - карманные браунинги калибра шесть с половиной. Были записные книжки, кошельки - это Андрис забрал. У одного была связка ключей, у другого - универсальная автомобильная отмычка. В связке Андрис нашел ключик от наручников, снял их с Марины - она сказала что-то, он не понял - наручники были с цепью, для сковывания попарно. В углу от пола до потолка проходила какая-то труба. Он подволок парней к трубе, просунул цепочку под нее и защелкнул браслеты на левом запястье каждого. Вот теперь можно было перевести дух.
- Ты не испугалась? - он присел рядом с Мариной.
- Я говорю: ты опять меня спасаешь, - сказала она, и голос ее был странный.
- Да.
- Бедный ты мой, - сказала она. - Бедный, бедный…
- Почему?
- Пойдем отсюда.
- Дать тебе пистолет?
- Нет, не надо.
- Они не били тебя?
- Били? - она помолчала. - Нет. Нет, не били. Пойдем.
- Сейчас. Который из них Станев?
- Вот этот.
Андрис подошел к нему и наклонился. Парень зажмурился от режущего света.
- Слушай меня внимательно, - сказал Андрис. - Я не тот, за кого вы меня принимаете. Я криминометрист. Здесь у вас происходят странные вещи. Мне хотелось бы поговорить с тобой. Не сейчас - сейчас я ухожу. Если тебя арестуют… это понятно. Если не арестуют - попробуй меня найти. Телефон ты знаешь. Я вам не враг, пойми. И вас, и меня кто-то использует в своей игре. Ну, договорились?
- Что с моими ребятами? - спросил парень.
- Взяты. Старший оказался идиотом.
Парень скрипнул зубами. Потом попросил, мотнув головой:
- Развяжите. Все равно ведь… - он позвенел цепью.
- Да, конечно, - сказал Андрис.
Он разрезал ремни - одному и второму. Потом поискал замок, опять взвесил на руке, чему-то усмехнулся, закрыл тугую тяжелую дверь - бывшая душевая, вспомнил он, ну и двери у них в душевых! - вставил замок в проушины, нашел ключ, запер… вдруг затряслись руки, связка ключей выпала и, звеня, стала медленно падать вниз, вниз, вниз… потом стало светло и жарко - Марина тормошила его: что с тобой, что? - слабость, тепло и слабость… он оторвал, наконец, лоб от холодного бетона стены, провел рукой по лицу, лицо было мокрое, липкое - глубоко вздохнул - больно в груди - еще вздохнул, выдохнул…
- Ничего, - сказал он. - Уже прошло. Старый стал, вот что. Марина, - позвал он. - Ты звонила - откуда?
- Вон там, в конце коридора, - показала она. - Но?..
- Обязательно, - сказал Андрис.
Проходя мимо решетки, Андрис запер ее - на всякий случай. Пока было тихо…
Эта дверь была посерьезнее: обитая железом и с врезным магнитным замком. Н-да… питание замка, конечно, могло быть автономным, Андрис вставил ключ в прорезь… могло, но не оказалось. Ладно, с внезапной злостью подумал он. Как вы со мной, так и я с вами…
- Отойди подальше и зажми уши, - сказал он Марине.
Он положил фонарик лучом к двери, сел на корточки, привалившись спиной к стене, прицелился в замок и выстрелил. По ушам, как доской… Постанывая от боли и адского звона, Андрис подошел к двери - в дыру, где раньше был замок, можно было просунуть футбольный мяч. От потянул дверь на себя - открылась. Помещение было просторным и битком набитым самой разной электроникой. Разбираться, какие разрушения причинены пулей и кусками замка, он не стал. Немалые, наверное, разрушения. Так, где тут телефон? Очень мило - не работает. Конечно, этого и следовало ожидать, Присяжни понимает толк в массовых беспорядках… в эфире, наверное, на всех бытовых диапазонах вой и скрежет… ладно. Обидно, конечно… Будем выбираться сами. Как забрались, так и выбираться будем… Он уже выходил, когда увидел на столе груду магнитофонных кассет. Под столом стоял маленький сейф. Отпираемый ключом… вот этим ключом…
Стоящие на ребре тускло поблескивающие шестигранники. Так… пять… шесть штук. А где седьмой? А, вот он, в аппарате. Совсем не такой аппарат, как у Хаммунсена; какая, к черту, разница? Куда бы положить? Возле стола стояла спортивная сумка. Андрис открыл ее и стал вынимать пластиковые мешочки, наполненные чем-то вязким… и запах такой знакомый?.. «Смуглый Джек», пластиковая взрывчатка двойного действия: продукты взрыва смертельно ядовиты. По Токийской конвенции повсеместно запрещена к производству как химоружие. А вот террористы наши где-то достают, и свеженькую… ладно, это еще копать и копать… Он не стал выгружать все: авось пригодится. В обращении «Смуглый Джек» был безопаснее тротила, для инициации требовались детонаторы. Он уложил диски между мешочками, бросил сверху оба браунинга, взвесил сумку на руке. Ремень должен выдержать…
- Уходим, - сказал он Марине.
Под утро ветер немного стих, и пошел дождь - неровный, злой, резкий. Капли били в стекло, как мелкие камушки, бросаемые пригоршнями. Марина спала, отвернувшись к стене. Изредка она говорила что-то, неразборчиво и жалобно, и старалась натянуть на голову короткое одеяльце. Старик, бормоча себе под нос, выходил и входил, подбрасывал дрова в печку, кормил собаку, потом ушел надолго, должно быть, в обход; вернулся, когда уже начался дождь. Кряхтя, долго снимал брезентовый дождевик, снял, встряхнул, повесил у печки - сушить. Сел напротив Андриса.
- Так и сидишь? - спросил он сочувственно. - Не спится?
Андрис покачал головой. Взведенность его не проходила и - он знал себя - еще не скоро пройдет. Особенно эта погоня на мотоциклах - ночью, сквозь лес… кто гнался, почему? Хватились, что он увел чужой мотоцикл? Или?.. Погоню он заметил уже за городом, свернул в лес, они тоже свернули - и, понимая, что просто так ему не оторваться, остановился, погасил огни и выстрелил из «магнума» в ствол довольно толстой сосны как раз перед фарами преследователей. Сосна рухнула с шумом прямо под колеса - они остановились, тоже погасили все и долго так стояли - Андрис вслушивался из всех сил, но ветер шумел в кронах - потом развернулись и уехали… Больше часа Андрис гнал наугад - просто как можно дальше от того места; потом вырулил, наконец, на шоссе, сориентировался по указателям и подъехал к городу с противоположной от студгородка стороны - и тут кончился бензин…
- Ладно, - сказал старик, - сейчас мы кипяточку соорудим, чайку попьем, погреемся как следует…
- Да, - сказал Андрис. - Хорошо бы. Погреться бы - это хорошо бы..
- Чего бы покрепче - так ведь нет, жалость такая. Только вот кипяточек и есть.
- Кипяточек… кипяточек - это то, что надо.

Предыдущая страница 8 Следующая страница


9 Андрей Лазарчук

Старик ножом поддел и сдвинул в сторону чугунный круг, прикрывающий отверстие в печной плите. Показались быстрые языки пламени. На огонь старик поставил черный помятый чайник.
- Пишут, самое полезное - пить чай, вскипяченный на дровах, - сказал он, снова присаживаясь за стол. - Потом идет - на древесном угле, потом - на каменном, потом - на газе, а уж потом - на электрическом токе. Так что народ все навыворот делает. Да, не только с чаем… А мы сейчас - по науке…
- Отец, - спросил Андрис, - как звать-то вас? Не спросил до сих пор, извините.
- Петером звать, - сказал старик. - Так и зовите: Петер. Я люблю.
- Хорошо, - сказал Андрис. - А меня - Андрис.
- Вот и познакомились, - сказал старик. - А это дочка ваша?
- Нет, - сказал Андрис и помедлил. - Жена.
- Молоденькая, - уважительно произнес старик. - А моя-то даже постарше меня была. Во-от… - он хотел сказать, наверное, что-то еще, но не сказал, только вздохнул глубоко.
За окном неуверенно светлело, и сквозь брызги на стекле можно было видеть голые, воздетые к небу ветви деревьев и в сумраке между стволами - кресты, кресты, кресты, простые и восьмиконечные, низкие оградки могил и дальше - нечеткие, размытые дождем фигурки людей, с зонтами и без зонтов, идущих к церкви. Ночью Андрис помог старику таскать дрова, чтобы протопить там печи. Он впервые был в православной церкви - надо сказать, и в католических-то храмах он был за свою жизнь раз десять, не больше. В глубине души он был убежден, что если Бог и есть, то общаться с ним следует один на один, вдали от посторонних, даже доброжелательных, глаз. Гулкость и полутьма, светлячки горящих лампад, забытые запахи и странное чувство: будто струи воздуха мягко, но настойчиво ощупывают лицо, - только усилили его тревогу, ему захотелось выйти скорее наружу - и вдруг на выходе он перехватил чей-то взгляд. На него смотрела икона. Богородица с младенцем-Христом на руках. Это он разглядел позже - младенца, и икону в целом, - а в первый миг он видел только глаза, до безумия знакомые и полные такой печали и отчаяния, что он задохнулся. Стоял перед иконой и не знал, что ему делать. Не мог перекреститься - было бы фальшиво. И не мог уйти просто так. Богородица смотрела ему в глаза - сделай хоть что-нибудь… тогда он выпрямился, бросил руки по швам, по-офицерски отдал честь коротким поклоном, повернулся налево кругом и вышел, не оглядываясь. И только несколько минут спустя, когда холодный воздух, как нашатырь, проник до самого затылка, просветляя голову и подтягивая мышцы, он понял - вспомнил - и остановился: у Богородицы на иконе были глаза Марины.
- Может быть, еще попробуете позвонить? - предложил старик.
- Нет смысла, - сказал Андрис. - Все равно сейчас туда поеду.
Ночью старик отпер ему какое-то служебное помещение в церкви, там был телефон. Но все известные Андрису номера в Управлении были заняты, а телефон для оперативной связи вел себя странно, и Андрис решил не рисковать.
- Понятно, понятно, - закивал головой старик. - Что же все-таки происходит в городе? Не знаете или не скажете?
- Да… не то чтобы совсем не знаю, а уверенности нет. Смешалось все - леваки, наркомафия, еще кто-то… каша, в общем. Совершеннейшая каша.
- Каша с мясом, - проворчал старик. - Я понимаю - война была… Хотя - вру. Чего я там понимаю.
- Э-э… Петер, - позвал Андрис. - Могу я вас попросить об одолжении?
- Попробуйте, - сказал старик.
- Вот эту мою сумку вы не могли бы спрятать получше? Так, чтобы никакая собака не нашла?
- Вас хотят искать с собаками? - удивился старик.
- Ну, в крайнем случае…
- Хотите добрый совет? - спросил старик.
- Хочу.
- Не оставляйте у меня ничего, - он нахмурился вдруг и засопел. - Недоброе это дело. Я не за себя боюсь, не подумайте - что мне, семьдесят восемь уже… Видно, судьбу я прогневил в свое время - не уберег… в общем, очень важное я не уберег, прошляпил… И вот с тех пор - приходит кто-нибудь, просит спрятать или просто на сохранение отдает - и все… и не приходит… и не своей смертью. Вроде как меченый я. И не догадывался - до последнего случая, тогда уж и от самого вот на столечко прошло… как уцелел, не понимаю…
- Да, - сказал Андрис, - на таких условиях отдавать не стоит. Спасибо, что предупредили.
- Вскипело, - сказал старик. - Сейчас мы…
Он снял с полки большой глиняный чайник, насыпал туда горсть заварки и залил кипятком.
- Марина, - позвал Андрис. - Просыпайся.
- Я не сплю, - сказала Марина. - Я вас слушаю. Дождь?
- Дождь.
- Значит, и собаки нас не найдут…
- Верно. Давай, ты здесь останешься? Петер, вы ее приютите?
- Какой может быть разговор…
- Нет-нет. Я пойду с тобой. Если ты пойдешь, то и я пойду. И вообще… А по дороге я расскажу тебе одну вещь, которую узнала вчера. И всё.
- Неизвестно, что в городе.
- Это неважно.
- Что с тобой?
- Я расскажу. Будем идти, и я расскажу.
- Вы пейте, - сказал старик, - вы пейте…
- Скажите, - Марина обернулась к нему. - А то, что вам отдавали на сохранение - оно так у вас и?..
- Да, - сказал старик.
Между деревьями видны были дома предместья: красные двух- и трехэтажные коттеджи. Упавшие листья еще не потеряли упругости, и капли дождя выбивали на них костяную дробь. Марина стояла, закинув руку за голову и опершись локтем о ствол березы. Волосы ее были мокрые. Широкий рукав брезентового дождевика старика Петера задрался выше локтя, и вода, наверное, стекала внутрь… «У вас будет хороший повод вернуться сюда», - сказал он, заставляя Марину надеть дождевик. Хороший повод, подумал Андрис, и слова закружились: хороший повод, хороший повод… Пусто, пусто, пусто. Надо же так…
- Марина, - сказал он вслух. - А может быть, они тебя обманули?
- Нет, - сказала она, не оборачиваясь. - Все совпадает.
Все совпадает - все совпа… все действительно совпадает: у него взяли волосы, и уже через несколько часов там знали, какой именно из стандартных феромонных «коктейлей» будет для него наиболее привлекательным; у нее волосы брали раньше, и не один раз, и Дан ею попользовался всласть - пока она ему не надоела; но об этом она узнала только вчера, когда они решили поиздеваться над ней; а тогда она, конечно, думала, что все это обычно, естественно, и не подозревала ни о чем, и рассказала Дану о своем чудесном спасении, и Дан узнал в спасителе того человека, которого надо было взять под контроль, и они живо переиграли: вместо претендентки из их рядов они решили использовать ее, и, когда они пили шампанское, Дан их «обвенчал» - так это называлось; но потом им пришлось ждать целые сутки, пока не случилось всего, что должно было случиться - без этого эффект неполный, и могло сорваться… они рассчитывали, что смогут теперь вертеть им, как собака хвостом - как, скажем, вертели профессором Радулеску… да, подумал Андрис, тут они просчитались, тут у них передозировочка вышла, не подумали они, что воспламененный старый пень начнет прошибать стены… Марина, хотел сказать он, наплевать нам на них, что изменилось? - но изменилось все, и он это понимал… Марина, я полюбил тебя еще до… - А я тебя?.. Все, все изменилось и стало холодным и чужим, когда где-то глубоко, в самом тайном и запретном, покопались ловкие грязные пальцы - душа залапана, подумал он, и это было самым точным - ощущение грязи, испакощенности там, где этого просто не могло быть…
- Пойдем дальше, - сказал Андрис.
Марина не ответила, молча оттолкнулась от березы и по тропе пошла в сторону домов. Тропа была узкая, и Андрис не мог ее обогнать, чтобы заглянуть в лицо.
Все машины проверяли, перед шлагбаумом выстроилась очередь - часа на два. Водитель «фольксвагена» вполголоса, но отчетливо ругался, что не стоило рисковать головой и машиной из-за вонючей полусотни. Ждать больше было невозможно, и Андрис выбрался под дождь, сцепил руки на затылке и пошел к посту. «В машину!» - заорал ему офицер. - «Немедленно в машину!» Андрис продолжал идти, хотя на него уставились три автоматных ствола. Он остановился в шагах трех от офицера - совершенно осатаневшего спецназовского капитана - и, не опуская рук, сказал:
- Меня зовут Андрис Ольвик. Сообщите обо мне начальнику полиции.
- Шеко! - позвал капитан; из-за его спины выступил капрал с рацией на поясе. - Запроси про него.
Капрал забормотал в микрофон позывные, ему ответили. Капрал сообщил, что на пост шестьдесят четыре вышел некто, называющий себя Андрисом Ольвиком, и потребовал доложить о себе начальнику полиции. Ждите, сказала рация. Через минуту раздался сигнал вызова.
- Да, - сказал капрал. - Да, - он посмотрел на Андриса, очевидно сравнивая его с теми приметами, которые ему сообщили. - Да. Возьмите микрофон, - сказал он Андрису.
- Это ты, что ли? - совсем рядом и почти без помех спросил Присяжни. - Ну-ка, скажи пароль!
- Реджифьер девяносто один, - сказал Андрис.
- Соображаешь! - сказал Присяжни и коротко хохотнул. - Всегда умный был. Но за эту ночку я тебя еще вздую.
- Как в городе?
- Получшело. Потом расскажу. Ты на чем?
- Нанял машину.
- Ну, приезжай, тут есть о чем поговорить. Да, у тебя-то получилось?
- Получилось. Все нормально.
- Давай, жду. Передай микрофон начальнику поста.
- Да, слушай: там в подвале этого самого семнадцатого общежития заперты двое, один из них - Любомир Станев.
- Знаем уже, - сказал Присяжни. - Мы тоже не зря в школу ходили. Он сейчас у Бурдмана в кабинете сидит - беседует, понимаешь…
- Взяли, значит?
- А то как же! Ладно, отключайся. Все потом.
- Вас, - сказал Андрис капитану и подал ему микрофон.
Убитых и раненых выносили из огня, бросали прямо на асфальт и бежали за теми, кто еще оставался в здании - зная, что вынести всех все равно не успеют. Пожар разгорался, верхние этажи были отрезаны. Кто-то бросался из окон, кого-то успели снять по лестницам пожарных машин. Отрезан был подвал - взрывом перекосило и намертво заклинило стальную дверь. Из-за двери несся вой. Началась беспорядочная пальба - в огне рвались патроны; потом рвануло еще, и дверь арсенальной камеры выбило метров на сорок - как раз на лежащих, дробя и калеча… Присяжни, с иссеченным лицом, весь в крови, своей и чужой, руководил эвакуацией, пока не упал - его отнесли чуть в сторону и стали перевязывать. Через несколько минут он умер. Перед воротами во внутренний двор Управления зиял провал, и из него с ракетным ревом рвался в небо огненный столб. Время от времени порывом ветра его наклоняло над площадью, и тогда становилось нечем дышать и волосы скручивались от жара. Несмотря на такой мощный отток, часть газа из магистрали поступала в здание, пожар разгорался, наконец, огонь потек из дверей. Все было кончено. Андрис остановился. Все стояли и смотрели на семиэтажную башню, пылающую, как деревянный ящик. Все было кончено.
Можно уходить…
Земля качалась, как наплавной мост. Там, где Андрис оставил Марину, газовали, пытаясь развернуться, две пожарные машины. Всплеснулась тревога, но тут же улеглась: знакомый «фольксваген», двумя колесами на тротуаре, стоял кварталом дальше. Андрис не чувствовал, что идет: земля сама прокручивалась ему навстречу. Пришлось вытянуть руки и упереться в машину, чтобы остановиться. У водителя было землисто-серое лицо. Марина сидела неподвижно, сунув руки в рукава дождевика. Андрис сел рядом с ней и захлопнул дверцу.
- Я никуда не поеду, - с истерическими нотками в голосе заговорил водитель, - я никуда вас не повезу, выходите из машины… можете забрать…
- Помолчите, - сказал Андрис.
- Он уже хотел меня высадить, - сказала Марина. Она развела руки - в правой был браунинг.
- Понятно, - сказал Андрис. Он надел кобуру, пиджак. - Ты молодец, - сказал он Марине. Та промолчала.
- Все равно не повезу, - сказал водитель. - На куски режьте…
- Сказал - помолчите, - Андрис еле сдержался, чтобы не заорать.
- Смотри, - сказала Марина. - Он машет рукой.
К ним, страшно торопясь, плелся черный человек в лохмотьях, и только когда он приблизился вплотную, Андрис узнал Юсуфа. Андрис выбрался из машины и встал, опираясь локтем о ее крышу.
- Ты жив, - сказал он Юсуфу. - Садись, отдохни.
- Нет, - сказал Юсуф. - Там раненый. Хочет видеть тебя. Его зовут Глеб Синицкий.
Глеба Синицкого Андрис знал - это был один из самых доверенных помощников Хаппы. И то, что он здесь…
- Марина, - сказал Андрис. - Пойдем со мной.
Марина не ответила. Она сидела в странно напряженной позе, зажав ладони между колен, и чуть покачиваясь вперед-назад. Андрис тронул ее за плечо - она вздрогнула и посмотрела на него.
- Нет, - сказала она. - Нет, больше… самое последнее… - она судорожно вздохнула. - Нет. Я пойду домой. Мне уже безопасно - я никому не нужна. Я пойду.
- Марина, - беспомощно начал Андрис, она его прервала:
- Ничего, - сказала она. - Это пройдет. Это очень обидно, но это пройдет. Не думай… Да! Дай-ка мне ту запись, я попробую поработать с ней.
Голос ее был жестким и упрямым, и у рта обозначились твердые мужские складки.
- Какую запись? - не сразу понял Андрис. - А, эту… - он вынул из сумки диск с ярлычком: «Хим. зависимости» и одну магнитофонную кассету, протянул их Марине, потом вдруг передумал и сунул диск обратно в сумку. Марина молча взяла кассету. Их руки соприкоснулись, и на лице Марины возникла на мгновение - тут же подавленная - гримаса брезгливости. Андрис застегнул молнию сумки.
- Да, - сказал он, - как же ты пойдешь? Патрули везде.
Марина пожала плечами. Потом вдруг вспомнила, вынула из кармана браунинг и подала Андрису.
- Чуть не унесла, - усмехнулась она.
- Мадам, - сказал Юсуф, - через час-полтора мы развернем временный лагерь - где-то поблизости. Если можете, побудьте где-нибудь рядом.
- Хорошо, - сказала Марина. - Я побуду где-нибудь здесь.
- Меня зовут Юсуф Эсен-бей, запомните. Эсен-бей.
- Хорошо, - сказала Марина, - я запомню.
- Несколько дней будет особое положение…
- Спасибо, - сказала Марина. - Не заботьтесь обо мне.
Глеба узнать было невозможно: красное, в пузырях и клочьях отставшей кожи лицо его лоснилось от мази, а подбородок подпирал марлевый валик толщиной в руку. Андрис опустился на колени рядом с носилками. Он уже знал, что произошло с Глебом: чем-то тяжелым его ударило в основание шеи и раздробило позвонки. У него были шансы выжить, но шевельнуть рукой или ногой он не сможет никогда.
- Глеб, - позвал Андрис. - Глеб, ты меня слышишь?
Глеб шевельнул бумажно-белыми губами - пена в уголках рта, - потом лицо его свело судорожной гримасой, и распахнулись глаза. Глаза были отдельно от всего. Глеб опять шевельнул губами, и теперь Андрис расслышал:
- Прости.
- Ты о чем? - спросил Андрис.
- Прости. Прости. Я не знал, что будет так грязно. Прости.
- Да что случилось?
- В кармане, - сказал Глеб.
Одет он был в серую охотничью куртку, и нагрудные карманы ее были сложны и объемисты, как портфели. Из одного Андрис выудил плоский карманный «Корвет», из другого дискет-блок.
- Это? - спросил Андрис.
- Это, - сказал Глеб. - Пароль - «Вэйлэйер». «Вэй-лэй-ер», запомни. Ты все узнаешь. Сам решишь, что с этим делать. Не знаю. И прости, я не сразу понял, что к чему. Только… недавно… - он вдруг замолчал, глаза закатились, рот приоткрылся. Андрис схватил его за руку - пульс был.
- Надо что-то делать, - сказал Андрис. - Надо же с ним что-то делать…
- Его уже смотрел врач, - сказал Юсуф. - Его перевязали. Пойдем.
- Но… - Андрис знал, что все бесполезно.
- Три тысячи раненых, - сказал Юсуф. - В городе. За ночь. И две больницы. Военный госпиталь развернется только вечером.
- Я понимаю, - сказал Андрис.
Все было так, как он предполагал, да и все остальные тоже предполагали, просто стоило убедиться. Трубы отопления когда-то - когда? - перерезали и заварили, и потом к одной из них через компрессор подвели газ из магистрали, а второй компрессор качал воздух. Все обгорело и оплавилось, но понять можно. Пустых кислородных баллонов, как было в Стингли, не оказалось, впрочем, о том, что кислород не использовали, можно судить и по мощности взрыва; в том же Стингли, где в систему отопления закачали кислородно-пропановую смесь, в доме выломало кирпичные стены - под окнами, там, где радиаторы… Здесь просто разлет осколков и последующий пожар. Впрочем, и без пожара бы… Андрис полез обратно: баллончика маски хватало на пять минут, да и жарко было чудовищно.
Его обступили, помогли снять комбинезон. От комбинезона валил пар. Кто-то протянул открытую банку пива. Андрис проглотил пиво - по лицу тут же потек пот. Он автоматически смахнул пот, потом увидел свою руку - черную, как угольная лопата.
- Ну? - спросил Юсуф.
- Как мы и думали, - сказал Андрис. - Два компрессора: газ и воздух. Все сгорело к чертовой матери. Воды по колено. Кипяток. Думал, сварюсь.
- Отдохни, - сказал Юсуф. - Ты уже, по-моему…
- Нормально, - сказал Андрис. - Пока еще нормально.
Он принял у Юсуфа свою сумку и чуть не уронил ее. В сумке было несколько тонн веса.
Управление теперь походило на лагерь скваттеров. По периметру стояли тяжелые грузовики и автобусы, а внутри - где на столах, где просто на земле, путаясь в проводах, - перебирали какие-то папки, бумаги, карточки; после взрыва за несколько минут, оказавшихся в его распоряжении, Юсуф сбросил всю память полицейского компьютера в городскую сеть, и теперь весь состав его отдела с помощью маленьких «СТБ» собирал ее по частям. Андрис забрался в кабину одного из грузовиков. В кабине пахло синтетической обивкой. Он лег на сиденье - оно было длинное, почти в его рост, вытянулся и застонал. Было начало третьего.
Никогда раньше он не попадал в подобные ситуации и теперь не знал, как себя вести. Все было каким-то ненастоящим, запредельным, заоценочным. По ту сторону добра и зла, усмехнулся он про себя. Зато все понятно. Он приподнял голову, посмотрел на полицейский муравейник. Понятно. Ну и что? Что мне делать с этим пониманием? Лео… Лео бы сказал. Что-нибудь очень жесткое. Андрис вспомнил, как месяца за два до гибели Лео предложил Хаппе проект быстрого пополнения государственного бюджета. Организуй отдел, который бы занимался киднапингом, сказал он. Если поставить дело на широкую ногу… на прочную государственную основу… Хаппа тогда обиделся и как-то неуклюже огрызнулся. Ай да Лео, Кассандер ты наш раздолбанный и мрачный, вот так помрешь и знать не будешь, предсказал ты или подсказал…
Он почувствовал, что засыпает, что не в силах противиться этому - заснул и проснулся через секунду как от удара.
Горело лицо, и глаза разъедало светом.
Все вокруг было как раньше, ничто не успело измениться - но он видел все по-другому.
- Меня не интересуют мотивы, - перебил Андрис доктора. - Я не веду уголовного расследования. То, что вы скажете, ни при каких обстоятельствах не будет использовано против вас. Поэтому, пожалуйста, на сей раз - правду. Когда именно вы поняли, что имеются побочные эффекты?
- У противонаркотической записи? - уточнил доктор. С перевязанным лбом и без очков он напоминал почему-то старого зайца.
- Да.
- Год назад, - сказал доктор. - Я подвел итог серии клинических испытаний. Двенадцать добровольцев. Три девушки и девять молодых людей. Все наркоманы со стажем…
- Ну, и?..
- У всех двенадцати наблюдался полный, подчеркиваю - полный отказ от наркотиков уже после третьего-пятого сеанса. Я провел им два курса по десять сеансов - для закрепления эффекта. Месячный интервал. И вот… к концу года в живых осталось двое. То есть… четыре самоубийства, две дорожные аварии, два молодых человека убиты в драках, еще один совершил преступление и при задержании сопротивлялся… и еще одна девушка пропала без вести. Понимаете?
- Но вы решили продолжать?

Предыдущая страница 9 Следующая страница


Жестяной бор 10

- Н-не совсем… нет, не совсем. Я ограничил число сеансов - пятью. Перестал проводить повторный курс, если не было рецидива. Рецидивов было всего три - за все время. Ну, и… разбирался, что к чему… В общем, мне удалось выяснить, что центр… вообще, «центр» - это неправильно, я говорю - узел… так вот, узел, отвечающий за эмоциональный ответ на химические факторы, переплетен - вот так, как две гребенки - с узлом, регулирующим забывание. Не забывание в долговременной памяти, там иной механизм, а - в момент перехода из оперативной памяти в долговременную. Вы же знаете, что дети до трех лет не забывают практически ничего. Они страшно быстро учатся. Этот узел у них не развит. Потом он активизируется. Годам к пятнадцати он работает на полную мощность. То есть не на полную - на оптимальную. Так правильно. Он блокирует примерно четыре пятых информации. Ну, понятно, зачем все это… Так вот: обрабатывая узел химзависимостей, мы одновременно обрабатываем и узел забывания. Они активизируются…
- Активизируются?
- Да, возникает так называемое застойное возбуждение. Долго объяснять, но так надо, поверьте.
- Верю. А центра агрессивности там поблизости нет?
- Вот вы о чем… Нет, он в другом месте. Но, видите ли, при длительной нагрузке на узел забывания происходит перевозбуждение узла химзависимостей… мозг принимает попытки помнить что-то за наркотическую абстиненцию…
- То есть - ты пытаешься чему-то научиться, что-то запомнить, не получается - и в отчаяньи?.. - спросил Андрис.
- Примерно так.
- Но это же нормальная реакция.
- Да, но… возведенная в степень. И - каждый раз…
- И сколько же человек… прошло через это?
- Двадцать девять. Слушайте, - повысил голос доктор, - все они были наркоманы, многие - на последней стадии, им оставалось жить всего ничего…
- Вы не помните такого - Любомира Станева? Конец прошлого года. Глотал какие-то таблетки.
- Помню.
- После вашего лечения он не смог работать.
- Кем он работал?
- Программистом.
- Тогда я еще не знал, что к чему.
- А когда узнали, решили помешать Радулеску провести исследования?
- Не совсем так… но допустим.
- Ничего. И так все понятно.
- Что вам может быть понятно…
- Действительно.
- Наркоманы. Люди, принципиально потерянные для общества. Они редко доживают до тридцати. А… что еще можно…
- Не волнуйтесь так.
- Знаете, совершенно не ваша забота - волнуюсь я или не волнуюсь.
- Последнее: к вам обращались с предложениями продать метод?
- Не один раз.
- А особо настойчивые предложения были?
- Все были особо настойчивые.
- Последнее по времени: кто и когда?
- Неделю назад. Фонд Махольского в лице очаровательной блондинки…
- Фонд Махольского? - Андрис приподнялся. - Че-орт!
- А в чем, собственно?
- Да как сказать… У «ФМ» достаточно грязная репутация.
- Но я им тоже отказал.
- Боюсь, что это роли уже не играет.
- Подождите, дорогой Ольвик. Что-то я вас не пойму… Я что-то неправильно сделал?
- Да. Все - неправильно. Начиная с момента, когда продолжали обещать исцеление от наркомании, зная уже о побочных эффектах.
- Я никому ничего не обещал!
- Обещали, я сам читал. Вы раздавали обещания, зная, что их нельзя выполнить. Вы противились проверке ваших результатов - чтобы не погас ваш ореол. Вы из-за этого ушли из института. Вы не предупредили Радулеску, кто такая Сандра Шиманович…
- Я узнал слишком поздно - все уже состоялось.
- Ну, и наконец, вы решили воспользоваться положением, в которое попал Радулеску, чтобы объяснить, почему вы не выполняете обещаний.
- Но я действительно не могу работать с копиями!
- Доктор, не держите меня за идиота. Копирование производилось на аппаратуре «ЭЛТОР» с точностью до двенадцатой девятки. Ваша воспроизводящая аппаратура дает точность до девятой девятки. Она просто не в состоянии заметить разницу между оригиналом и копией.
- Дайте мне воды, - сказал доктор. - Вон, в графине…
Андрис подал ему стакан воды. Доктор вытряхнул из пенала две зеленые капсулы, сунул в рот, нервно запил. Откинулся на подушку. На лбу его проступил пот.
- Да, - сказал он. - Все так. Я вам… врал. Да.
- Что грозит тем, кто применяет вашу запись с помощью плейера и головных телефонов?
- Не знаю. Честное слово, не знаю. Надо проверить на муляже.
- Кто мог бы провести такую проверку?
- Попробуйте связаться с Марком Линдерманом. Крупный нейрофизиолог, консультант…
- Я знаю его. Он бывал в нашем центре. А - ближе, здесь, в городе? В университете?
- Я и говорю - Линдерман. У него загородный дом - километров двадцать от города.
- Телефон?
- Сорок семь - сорок семь - сорок семь. Очень легко…
- Да.
- Послушайте, Ольвик… Андрис… Вы мне так ничего не объяснили… но даже не это главное. Что мне делать - теперь? Я не… я боюсь…
- Я бы на вашем месте уничтожил запись. От вас не отвяжутся, пока она есть.
- Да кто? Ради бога - кто?
- Считайте: наркодеры - раз, леваки - два, научная разведка, она же фонд Махольского…
Доктор поднял ладонь, слабо защищаясь, отгораживаясь:
- Всё-всё-всё… Боже, боже - зачем всё? За что?
- Вы никого никогда не трогали - и вдруг?..
- Но я действительно никого не трогал! Я лечил людей, я лечил… а, да что там говорить…
- Один диск в вашем сейфе в «Паласе». Под охраной. Второй - у меня. Решайте. Уничтожить?
- Не знаю… Наверное, да. Да. Уничтожить. И что бы я вам потом ни говорил…
- Код сейфа?
- День недели, помноженный на позавчерашнее число. Пароль «Эрмитаж 792».
- Хорошо. Выздоравливайте. Кстати, то, что мы прервали курс?..
- Еще с неделю ничего не будете чувствовать.
- Потом можно будет возобновить?
- Да, конечно…
- Хорошо. Заберите вот это, - и Андрис стал вынимать из сумки золотые шестиугольные пластины. Доктор смотрел на него со странным выражением.
- Я думал, вы их реквизируете, - сказал он.
- Сами разберетесь, - сказал Андрис. - Где оригинал, где копия, где ваше, где не ваше… Все - сами.
- Спасибо вам, - сказал доктор.
- Ну, что вы, - сказал Андрис. - Одно удовольствие - работать такие номера…
«Это ты». - «Да, Хенрик, я». - «Я знал, что ты позвонишь». - «Не сомневаюсь». - «В чем?» - «В том, что ты знал, что я позвоню». - «Ну, так я тебя слушаю». - «Глеб умирает. Он уже без сознания. Врач говорит, что он протянет еще сутки или двое, но в сознание больше не придет». - «Да, я уже в курсе». - «Ты в курсе… Зачем все это?» Андрис даже остановился. Взять Хенрика за галстук и спросить: «А зачем все это?» И можно даже не брать за галстук, а просто спросить… и послушать, что он скажет в ответ… а он скажет, я не сомневаюсь, и через полчаса я буду верить, что у него не было другого выхода, и у меня не было другого выхода, и у страны не было… Сукин ты сын, подумал Андрис, нет, я все понимаю, но не до такой же степени… или до такой? Или все так плохо, что ему не до сантиментов? Он ухватился за мысль: что все так плохо, - и стал раскручивать ее, прекрасно зная, что делает это только ради того, чтобы чуть притушить обиду…
План «Парнас» - и спецподразделение с тем же названием - начали свое существование два с половиной года назад, когда УНБ, негласно проверяя деятельность КБН, наткнулось на интересную закономерность: операции КБН против транспортантов и торговцев наркотиками всегда приводили только к росту цен и, как следствие, к росту преступности в регионе операции; количество же наркотиков на рынке, несколько уменьшившись вначале, затем резко увеличивалось и зачастую даже превосходило первоначальное. Число лиц, принимающих наркотики, уменьшалось не более чем на одну четверть - только за счет иррегуляров, - зато доходы наркомафии вырастали в пять-десять раз. Тогда УНБ, пользуясь своей неограниченной властью в округе Кавтаратан, удалило оттуда подразделения КБН и через подставных лиц выбросило на рынок большое количество наркотиков, ранее конфискованных у контрабандистов. Цены резко упали, число наркоманов увеличилось на десять-пятнадцать процентов, число иррегуляров - на шестьдесят процентов, зато уровень преступности, характерной для наркоманов, сократился в шесть раз. Неожиданно для всех поехали вниз показатели смертности среди самих наркоманов: случаи передозировки почти исчезли, абстинентных синдромов не стало совсем. Проведенная научная экспертиза подтвердила напрашивающийся вывод: процент лиц, склонных к приобретению химических зависимостей, есть величина относительно постоянная, и принимать меры к снижению процента практически бессмысленно. Усилия следует направлять на то, чтобы ущерб обществу от наличия в нем этих лиц был минимальным. Конечной целью проекта «Парнас» было установление порядка, при котором каждый зарегистрированный наркоман мог, проходя регулярные медицинские осмотры, получать необходимую дозу за очень умеренную плату. У государства появлялся еще один канал пополнения бюджета, отпадала необходимость содержать армию агентов КБН, резко снижалась преступность… Поскольку общественное мнение в стране, а тем более за рубежом, оставалось достаточно консервативным, проект «Парнас» предусматривал поначалу создание подпольной, хорошо законспирированной альтернативной сети торговли наркотиками - специально для того, чтобы сбивать цены, вытеснять традиционные мафиозные структуры и, в конечном счете, полностью завоевать рынок. Чтобы иметь достаточное количество наркотиков, руководство проекта «Парнас» вошло в контакт с «Подразделением Асаф» эльверской секретной службы; «ПА» занималось тем, что пресекало - очень жестоко - распространение наркомании в самом Эльвере (за хранение минимальных количеств наркотиков или сырья для них расстреливали без суда) - и посредничало в поставках наркотиков, в основном кокаина, в Европу и Америку. Ходили слухи, что на территории Эльвера существуют государственные плантации коки, на которых работают заключенные. Пользуясь отношениями партнерства с УНБ, эльверская секретная служба очень быстро создала сеть легальных и полулегальных проэльверских левацких молодежных организаций, служащих прикрытием для профессиональной разведывательно-террористической агентуры. Ситуация начала выходить из-под контроля очень скоро, хотя, казалось бы, обе стороны были заинтересованы в стабильном сотрудничестве. И потому загадочный феномен, возникший вдруг в Платиборе, так заинтересовал Хенрика Е.Хаппу, начальника отдела по борьбе с терроризмом и по совместительству шефа проекта «Парнас»…
Впереди был очередной пост: два броневичка, козлы с колючей проволокой, пулеметные гнезда из мешков с песком, - и Андрис, заранее вынув из нагрудного кармана пропуск - «Повсюду, с правом ношения оружия» - сцепил руки на затылке и стал приближаться к настороженно всматривающимся в него спецназовцам. Те стояли спокойно - может быть, еще ничего не знали.
…А интересно, знал Хаппа, что к чему? Мог знать - все слишком уж на поверхности… слишком уж? Да - бери любого торчка, поговори с ним по-хорошему… Может быть, забыли, как это - по-хорошему разговаривать? Может быть… Наверное, знал. И даже Присяжни, наверное, знал. Он вообще знал куда больше, чем хотел показать - но что-то такое иногда проскакивало… А ведь совершенно все равно, знали они или нет. Никакой разницы. Главное, что я теперь знаю все. И знаю, зачем я здесь. Подсадная утка по кличке Андрис…
Узнав о том, что приезжает эмиссар какой-то там международной ассоциации торговцев наркотиками, кристальдовцы развили такую бурную деятельность, что засечь ее не составило никакого труда. Были установлены динамическая и информационная структуры «Руки Эльвера», выявлено номинальное и фактическое руководство, документально доказана организованная террористическая деятельность… Для Верховного суда достаточно, и не просто достаточно, а с избытком: доказательства связей с иностранными спецслужбами предъявлены, конечно, не будут… спецслужбы разберутся сами между собой.
А то, что пропустили такой удар - так это только нокдаун… нам это трын-трава… Хаппа отряхнет прах со своих ног и пойдет дальше… сколько их там сгорело? Несколько сот…
А дальше?
А что дальше - мы будем знать через шесть часов, когда Марина и доктор Линдерман… доктор выехал сразу, как только Андрис назвал имя Хаммунсена - давно, ой, давно я до него добираюсь, говорил он, натягивая потертую кожаную куртку, где там ваша машина, эта? - о-о, никогда не ездил на броневиках… Во дворе госпиталя раненые лежали на носилках ровными рядами, над ними соорудили какие-то навесы, дождь не попадал, но ветер, ветер… Андрис прошел мимо - как сквозь строй. Все, кто мог смотреть, смотрели на него. Тони лежал на четвертом этаже; этаж охранялся полицейским постом - два пожилых, черных от усталости сержанта с автоматами подпирали собой дверь - даже в самый острый момент Присяжни, а потом сменивший его подполковник федеральной полиции Пратт не снимали пост - хотя теперь это не имело, наверное, никакого смысла. В палате на четверых лежало тринадцать человек, пробраться между койками было почти невозможно. Повязка на голове Тони пропиталась кровью - хирург сказал, что так надо, пусть оттекает, не пугайтесь. Глаза были открыты. Когда Андрис попал в поле его зрения, он сморщил лицо в улыбке.
- Привет, - сказал Андрис. - Молчи. Говорить буду я.
- Х-х-х… - выжал из себя Тони. - У-ить-са…
- Увидеться? - переспросил Андрис. Тони согласно мигнул. - С ней? - Тони опять мигнул. - Очень сложно. В городе особое положение, проход только по пропускам. Дня через два - можно будет устроить. Хорошо?
Тони молчал, глядя в потолок. Потом чуть качнул головой.
- Если ты опасаешься за себя, - сказал Андрис, - то зря. С тобой все в порядке. Через неделю сможешь ходить. Может оказаться так, что я уеду, не дождусь твоей выписки - вот тут записаны все мои координаты, приезжай. Очевидно, тебе понадобится дополнительное лечение, я устрою. Жить будешь у меня. Сообщить твоим родителям, что ты прооперирован? Нет? Сам сообщишь? Хорошо. Что тебе еще сказать? Кажется, мы с тобой оказались правы… в основном вопросе. Вот и все. Ладно, поправляйся. Я пойду.
Он похлопал Тони по плечу, встал и пошел к выходу. Ничего нельзя сделать, сказал он себе. Ты же понимаешь - ничего. Даже нельзя остаться здесь, при нем… Дремучие инстинкты: хочется, чтобы все было здорово, и тогда можно будет лечь на горячее сиденье грузовика или на груду палых листьев - и лежать, вдыхая запах свежести и тлена - такая смесь… Хочется, чтобы все было хорошо, даже если все плохо и, вероятно, будет еще хуже… Цугцванг, подумал он. Но очень хочется выиграть. Или хотя бы - вничью. Вничью - с судьбой…
Час назад столичное телевидение внезапно прервало передачи. Через несколько минут на волнах радио началось завывание глушащих станций. Телефонная связь отключилась.
А десять минут спустя над городом прошло звено боевых вертолетов.
- Все это весьма тривиально, дорогой мой Ольвик, - сказал Линдерман, пожевывая заушник очков. - Притом учтите, что это фрагментик большого явления. Для того, чтобы цыпленок вылупился, скорлупа должна разлететься вдребезги. Так вот это - одна из трещинок…
- Скорлупа - это мы? - спросил Андрис.
- Именно. Мы - скорлупа. Нас видно, мы ощутимы, по нам можно судить о форме предмета, его консистенции, цвете… Так вот, я о другом. Человек вообще гораздо сложнее и тоньше, чем он может себе позволить. Я имею в виду тело. Наши глаза воспринимают отдельные кванты света. Ухо способно воспринимать и инфразвук, и ультразвук. Нос, рецепторы носа ничуть не уступают собачьим. И так далее. Мы сами излучаем свет, радиоволны, имеем магнитное поле, электрическое, звучим во всех диапазонах - я уже молчу о сумасшедшем букете запахов. Да, мы все это не воспринимаем - сознанием, корковым концом анализатора. Но за подсознание я не поручусь. Возьмем самое грубое - феномен толпы. Люди в толпе звереют. Почему? Звуки и запахи. Сознание отключается, активизируются программы подражания. Или, скажем…
Открылась и закрылась дверь наверху, по лестнице застучали каблуки. Андрис потянул из кобуры револьвер. Впрочем, походка была знакомая - Юсуф.
- Это я, - сказал Юсуф из-за угла.
- Слышу, - сказал Андрис. - Заходи. Ну, что?
Юсуф подошел, сел на свободный стул. Вздохнул, посмотрел на Андриса, на Линдермана, на Марину. Марина сидела спиной к ним, не оборачиваясь, но видно было, что она слушает.
- Кто-то пробился на коротких волнах, - сказал Юсуф. - В столице уличные бои, артиллерийская стрельба, центр блокирован танками, на президентский дворец пикируют самолеты… Судя по всему - военный мятеж.
- Что спецназовцы? - спросил Андрис.
- Приказов сверху не поступало. Пратт приказал им взять под контроль аэропорт… но мне кажется, все бессмысленно.
- Конечно - против танков…
- Я сняла третий уровень, - сказала Марина.
- Да-да-да, - Линдерман встал, шагнул к ней; остановился, повернулся: - Господа… господа офицеры, как вы полагаете… военные, если придут к власти?.. Впрочем, что это я… - он махнул рукой, отвернулся и наклонился к экрану. Марина что-то вполголоса сказала ему, и он так же вполголоса ответил.
- А что в городе? - спросил Андрис. - Студенты?
- Шок, - сказал Юсуф. - Это же ужас, что… Пришли - помогали выносить из подвала… там не горело почти, доступ воздуха маленький, только через вентиляцию, а когда рвануло, вся вентиляция к хренам собачьим… Они там, в подвале, почти все целенькие - мальчики, девочки. Задохнулись. Выносили их… двести шестьдесят семь… хороший подвал был, вместительный… А на первом этаже сгорели - сгорели все в пепел. Лучше, чем в крематории. А с третьего этажа начиная - только наружные стены остались; перекрытия, перегородки, лестницы - все в золу. Вот так. Хорошо нам было - с мальчиками и девочками воевать. Весело. А как появились настоящие… смешно, ей-богу.
Смешно, согласился Андрис. Противный, скользкий внутренний смех - как от слабости или от щекотки. Или от прикосновения чего-то холодного… Он вдруг почувствовал, что не может представить завтрашний вечер. Завтра не будет, провоцируя себя, подумал он. Никакого ответа. Как перед ватной стеной…
- Да, забыл, - сказал Юсуф и полез в карман. - Держи вот… на всякий случай.
Он протянул Андрису удостоверение личности. Эдвард Ковальский, год рождения тысяча девятьсот сорок девятый, место проживания… фотография, печать…
- Спасибо, - сказал Андрис.
- Всё в картотеке, так что бояться нечего. Можешь еще усы сбрить. И вот - тоже…
Марина Ковальская, год рождения тысяча девятьсот семьдесят шестой…
- Ты нас что - поженил? - удивился Андрис.
- А что мне оставалось делать? В памяти была лакуна как раз для супружеской пары. Вот я и подобрал… Живете вы в отеле «Германик», в номере одиннадцатом, уже неделю. Вот карточка гостя…
- А настоящие Ковальские?
- Уехали вчера. Только они не Ковальские… впрочем, неважно.
Махинации с гостиничными компьютерами были стопроцентно проходимы: персонал подсознательно так полагался на электронную память, что переставал запоминать постояльцев. Вполне объяснимый психологический феномен, которым, случалось, пользовались умелые люди. Вот как Юсуф, например…
Вернулся Линдерман, сел.
- Все это довольно интересно, - сказал он. - Подождем немного, она снимет еще один слой… Да, господа офицеры, я не договорил тогда - если, конечно, вам не скучно? Нет? Тогда, с вашего позволения, я продолжу…
Андрис чувствовал, что плывет. Усталость накопилась такая, что справляться с ней было уже невозможно. Высокий голос Линдермана врезался куда-то под темя и вызывал нервную дрожь: хотелось заорать и запустить в Линдермана пепельницей. Андрис прикрыл глаза. Все это было важно. На веках изнутри, как на киноэкране, возникали и гасли яркие линии, пятна, слова, символы чего-то, недоступного пониманию… Если взять произвольную группу - скажем, человек сто - новорожденных и проследить их судьбу, мы увидим, что семь-десять будут иметь склонность к лидерству, пять-семь процентов станут генерировать идеи, и часть этих идей будет подхвачена лидерами и внедрена в сознание семидесяти процентов исполнителей, так мы их назовем; и останется у нас двенадцать-пятнадцать процентов этаких странных, вроде бы ни к чему не пригодных индивидуумов. К лидерству их не тянет, быть исполнителями им скучно, генерировать идеи они не в состоянии. Вот с такой группой я и занимался, говорил Линдерман, и Андрис мучительно напрягался, стараясь вспомнить, что по этому поводу говорил когда-то Лео, и не мог - застилало память, и надо было, не отвлекаясь, слушать Линдермана, чтобы не упустить что-то важное, важнейшее… У всех у них мощнейший творческий потенциал, говорил Линдерман, но он не может себя реализовать - потому ли, что нет спроса на этот род творчества, или, может быть, у них не было возможности развить его, вывести на поверхность… они очень несчастные люди, потому что счастья им получить неоткуда… Из них-то и формируется армия наркоманов: ад, который царит в их душах, они пытаются залить, засыпать суррогатами бытия… и никто из них не спасется, потому что иными путями не сможет вернуть себе те сложные эмоции, которые дает наркотик… потому что естественный путь получения этих эмоций для них закрыт… Они - действительно отбросы общества: общество отбросило их, потому что имело избыток материала для формирования своей интеллектуальной и духовной элиты. Избыточность вообще характерна для живой природы, вы же знаете… и вот они расплачиваются за то, что нам их таланты сегодня не нужны… они - стружка, опилки… то лишнее, что надо убрать, чтобы получить нужное изделие… и если бы требовалось изделие другой формы, были бы сколоты другие куски… но все равно были бы сколоты и обращены в пыль… В пыль, согласился Андрис, что же мы за сволочи такие… Никто не виноват, сказал Линдерман, мы еще не созрели как общество, если не можем реагировать на иное, непохожее - иначе как ненавистью, неприязнью… мы еще не перегорели, мы еще принимаем жизнь слишком всерьез…
Марина опять позвала его, и Андрис, кажется, провалился куда-то - было падение и мелькание перед глазами, и включился он только в середину разговора: Линдерман что-то ему объяснял, а он, видимо, отвечал и, видимо, в такт…
- …этот старый осел не учел, - горячился Линдерман. - Вот, пожалуйста: зона интерференции проходит - вот - пересекая лимб, четверохолмие, мост, доходит до продолговатого мозга… самая черная подкорка…
- Конкретно можно? - спросил Андрис.
- Попробуем. Так… про нарастание забывания Хаммунсен вам хорошо объяснил, про эмоциональные девиации - тоже… это возникает при самом идеальном применении метода, так сказать, органический порок. А вот что возникает, если применять упрощенную методику - то, что делает большинство, как там: «плот-мюзик»? Вот вам «плот-мюзик»: снижение самой оперативной памяти, способностей к анализу, увеличение времени поиска необходимой информации, то есть снижение скорости мышления… вообще активизация подкорки, поскольку контроль коры ослабевает… если использовать четвертую-пятую копии записи, то скачком растет агрессивность… далее - то, о чем я говорил: субсенсорные раздражители начинают очень значимо влиять на поведение, кора уже не обеспечивает контроль…
- То есть формируется практически новая личность: неспособная к обучению, тупая, агрессивная и с непредсказуемым поведением - особенно в толпе?
- Да, - сказал Линдерман. - Именно так. Как я понимаю, то, что мы исследуем, разошлось уже широко?
- Да, - сказал Андрис. - По прикидкам - обработано тысяч шестьдесят-восемьдесят.
- Боже ты мой, - прошептал Линдерман. - И ведь… не остановить, не…

Предыдущая страница 10 Следующая страница


11 Андрей Лазарчук

- Это выдохнется постепенно, - сказал Андрис. - Оригиналы записей я уничтожил.
- Хуже чумы, - сказал Линдерман. - Хуже чумы…
- Они не могли больше общаться с компьютерами - и разбивали их, - глухо сказал Юсуф. - Рано или поздно они не смогут общаться друг с другом…
- Может быть, до этого не дойдет, - сказал Линдерман. - Может быть, действительно выдохнется…
- Какая-нибудь очень плохая копия - десятая, двадцатая?.. - пробормотал Юсуф.
- Я делаю, - сказала Марина. - Именно двадцатую.
Странно, подумал Андрис, ведь обвал, все рушится и вот-вот накроет - а эти четверо сидят и решают задачку, на которую им бы надо плюнуть - и спасаться, спасаться… Он вздрогнул и открыл глаза.
Все как-то странно изменилось, хотя Марина по-прежнему сидела за пультом, позади нее стоял Линдерман, а Юсуф как сидел, так и сидел верхом на стуле, опираясь подбородком на кулаки. Лицо его показалось Андрису страшным: обтянутые оливковой кожей тонкие кости, черные глазницы, в которых нет глаз, черные прилипшие ко лбу волосы - мелкие капли пота…
- Юсуф, - позвал он. - Что с тобой?
- Что? - Юсуф повернулся к Андрису, и наваждение пропало: лицо как лицо, а что глаза впали и вокруг чернота, так это от кромешной усталости…
- Ты как-то…
- Взрыв вспомнил, - сказал Юсуф.
- Да. Это, конечно…
- Если бы ты пришел на две минуты раньше…
- Именно. Что было, кстати, вполне вероятно.
- У тебя не бывало ощущения, что сходишь с ума?
- Бывало. И не так уж редко.
- Я ведь, собственно, не полицейский. Я всегда занимался информатикой.
- Я знаю.
- Поэтому мне часто мерещится разное…
- Ты меня подозреваешь?
- И это тоже. Нет, я знаю, что - чушь.
- Вполне в рамках.
- Я хочу ее спросить…
- Марину?
- Да.
- О чем?
- Сейчас они закончат…
- Собственно, уже все, - сказал Марина, оборачиваясь. - Спрашивайте.
- Скажите, что вы знаете об «эльфийских играх»?
- Кажется, какой-то цирковой номер. А что?
- Нет, цирковой - это Икарийские игры.
- Тогда не знаю.
- Но ведь вы - «эльф».
- Впервые слышу.
- Пожалуйста, не надо так… Мы с вами в одинаково невыгодных условиях…
- Я поняла. Не знала, что так называется.
- Странно, что не знали.
- Может быть. Красиво.
- Тогда, если не трудно…
- А вот это никого не касается… - у Марины внезапно сел голос. Она кашлянула и повторила с хрипотцой: - Никого не касается.
- Не уверен, - сказал Юсуф. - Видите - все так переплелось. Самое личное может оказаться важным… жизненно важным… для всех. Для всех, понимаете?
- Подождите, Юсуф, - сказал Андрис. - Что все это значит?
- Когда я делал документы, - сказал Юсуф, - я наткнулся… все перемешалось, поэтому поисковая программа собирала вообще все, что было как-то связано - в данном случае с фамилией Сомерс… и наткнулась на некий список из тридцати восьми имен, где фамилия Сомерс имелась… список так называемых «эльфов». Потом я нашел все остальное. «Эльфийские игры», Андрис, - когда вот эти тридцать восемь - все они молодые, от пятнадцати до двадцати пяти лет - дважды в неделю собираются в Жестяном бору, ночью, и устраивают… э-э…
- Оргию, - подсказала Марина.
- Оргию, - согласился Юсуф. - На это не стоило бы обращать внимание, если бы именно в эти часы активность управляющего комплекса Жестяного бора не превышала повседневную в сто - сто пятьдесят раз. Дважды, исчерпав операционный резерв, комплекс подключался к городской сети… что с вами?
Марина медленно встала и так же медленно начала валиться назад - и упала бы, если бы Линдерман не подхватил ее.
- То есть подозрения у вас стали появляться уже давно… - пробормотал Линдерман, глядя куда-то мимо Марины - в пространство.
- Не подозрения, - поправила его Марина. Голос ее звучал ровно и бесцветно. - Это была ирония, черный юмор… страшная сказка, может быть… Видите, ли, игры, - поклон и полуулыбка в сторону Юсуфа, - давали очень сильный эмоциональный заряд, и требовалось как-то снизить все это… отстоять себя. Очень трудно объяснить…
- Что вы, это как раз понятно, - сказал Линдерман. - Как раз очень по-человечески.
- Если по аналогии с голотеатром - ну, не парным, он все-таки просто зрелище, - а когда партнеров много… я несколько раз участвовала в квинтетах, говорят, делали и больше, но это опасно, слишком большая нагрузка на психику… так вот, по аналогии с голо я создала концепцию «эльфийских игр». То есть черную концепцию… контрконцепцию… Допустим, в том же голоквинтете ты как-то можешь сознательно воздействовать на изображение только в первые секунды - дальше от тебя уже ничего не зависит, изображение тебя использует… высасывает из тебя то, что ему нужно… именно высасывает - оно может быть безобразным, прекрасным, омерзительным - но оно всегда нечеловеческое - изображение… ни один человек - сам - никогда… И тем не менее ты всегда помнишь, что это только изображение, игра лазерных лучей, проходящих через кювету с жидкими кристаллами… А в бору - сильнее… все происходит внутри тебя, но - ярко, мощно, реальнее самой реальности… если бы могли существовать такая реальность… то есть она существует, но ее невозможно охватить вот так сразу всю - охватить… и главное - она пластична, ее можно творить. Непрерывный творческий экстаз. Именно творческий.
Марина замолчала. Никто не нарушал тишины. Смотреть на Марину было страшно - она постарела лет на двадцать. Линдерман протирал свои очки, Юсуф смотрел в пол. Андрис не чувствовал себя. Надо было пошевелиться, чтобы ощутить свое тело, сказать что-то, чтобы проверить мысли - нельзя было делать ни то, ни другое…
- Концепция же состоит в том, - новым голосом, голосом лектора, продолжала Марина, - что мы, «эльфы», - опять полуусмешка, - составляем с управляющим комплексом бора некий коллективный разум, синтетический интеллект, киборг, преследующий свои корыстные цели: с одной стороны, расширение своей территории, с другой - отбор из массы людей своих, «эльфов». То есть тоже количественный рост. Каждый «эльф» выполняет роли - поочередно - процессора во время «игр» и эффектора - в остальное время, среди людей. Эффектором является также зеленая масса бора - воздействие может быть электромагнитное, химическое… про подключение к городской компьютерной сети я почему-то не подумала, хотя это на поверхности… Этот киборг - система высочайшей степени сложности, и действия его проконтролировать невозможно… ни проконтролировать, ни предсказать… идентификация их возможна только «пост-фактум»…
Линдерман потер подбородок, медленно начал:
- Марина, скажите, пожалуйста, за последний год число «эльфов»…
- Да, - сказала Марина. - Я не помню точно, но раньше был устойчивый рост. А за последний год - только один человек. И один человек выбыл. Исчез. Месяца два назад.
- Кто? - спросил Юсуф.
- Инга Асарис.
- Да, - сказал Юсуф. - Без вести. До сих пор.
- Значит, вы считаете, что вот это?.. - Линдерман взял кассету «плот-мюзик», помахал ею, - как бы сказать… инициировано…
- Да. Видимо, почувствовав, что больше из этой булки изюму не выковырнуть, киборг решил раздобыть новую булку. Огромное количество студентов перестанет успевать, будет отчислено… диплом Платиборского университета ценится высоко, вакансии станут заполняться студентами провинциальных университетов…
- А не может быть такого, что вот эта штука, - Линдерман опять помахал кассетой, - убивает в человеке не только способность к обучению, но и способности «эльфа»?
- Нет, - сказала Марина. - Ни один «эльф» не может этого слушать. Больше одного раза - уже пытка.
- А все остальное?..
- Вторичные эффекты. Вторичные, третичные, четвертичные… Не влияющие на основной результат.
- Н-да… - Линдерман опять принялся протирать очки. - Замысловато. Черт его знает… главное - не проверишь… вы же не согласитесь на введение электродов?
- Надо подумать, - сказала Марина. - Все довольно неожиданно. Ты придумываешь чудовище - просто так, пощекотать себе нервы, - и вдруг оказывается, что оно тебя уже жрет… неприятно, согласитесь.
Андрис вдруг вспомнил Присяжни. Моральный износ сто пятьдесят процентов, подумал он. Мир меняется так, что перестаешь понимать… И - Лео. Будущее всегда чудовищно, говорил он. Становясь настоящим, оно обретает привлекательные черты…
- Почему - чудовище? - спросил он. - Просто будущее…
- В том-то и беда, - сказала Марина. - Взять несчастных откатников…
- Вы думаете - это вы? В смысле - он… киборг?
- Конечно. Ненарочно, просто резонанс… а, может быть, и раздражали - отмахнулся…
Все замолчали. Юсуф молча подошел к компьютеру, ввел дискетку, стал ждать. Компьютер попискивал. Линдерман надел очки, тоже встал, прошелся по комнате. Потом вернулся, спросил:
- Марина, извините, но, может быть… Когда вы собираетесь в следующий раз?
- Сегодня, - сказала Марина. Посмотрела на часы: - Через три часа. Скоро надо выходить.
- А вы никогда не пробовали - не пойти?
- Пробовала, - сказала она со странным выражением. - Больше не пытаюсь. Даже думать об этом… - она провела рукой по лицу. - Нет.
- Тогда, если вы позволите… - Линдерман потеребил себя за ухо, - вы же понимаете - практика - критерий истины… - он выглядел очень смущенным.
- Только не требуйте от меня согласия, - сказала Марина.
- Извините, - сказал Линдерман. - Я все понимаю.
- Не надо, - нервно сказала Марина. - Ради всего святого…
Андрис подошел к Юсуфу. Юсуф обернулся.
- Хотел посмотреть, что в аэропорту. Но такая защита - не пробраться.
- Возьми, - Андрис отдал Юсуфу «Корвет» и дискеты. - Спрячь, что ли… не знаю. Разберешься. Пароль я ввел новый. «Ольвик». Запомнишь, надеюсь?
- А ты?
- Пойду с ними.
- Думаешь, что-то можно?..
- Нет. Не думаю. Пойду просто так. Не знаю, зачем.
- Аллах вам судья, - сказал Юсуф мрачно. Вдруг его перекосило: - Как же все… гнусно, гнусно, гнусно! Я как в паутине, как… - он хватал ртом воздух - как рыба.
И вдруг Андрис почувствовал, что ему страшно хочется ногтями скрести лицо, горло, руки, отдирая что-то налипшее, нечистое, едкое - он еле сдержался и только провел ладонями по лицу. Пот. Просто пот…
Линдермана он потерял в первые же секунды - и не скоро вспомнил о нем, сопротивляясь тому, что выталкивало, гнало, давило и скручивало его… труднее всего было, когда он, преодолев секундное оцепенение от неожиданности, попытался сопротивляться: вцепился в тонкие стволы орешин и решил не поддаваться ничему… Он продержался недолго: накатывающий волнами чудовищный смрад парализовал дыхание, и тошнотная слабость растворила ноги - на миг он ощутил себя висящим над черной бездной, и руки судорожно сжались на пульсирующих стволах, и тут же из стволов полезли шипы, прорастая сквозь ладони, не слишком больно, но мучительно страшно, - и руки вдруг стали растягиваться, как резиновые, сильнее, сильнее - и он понял, что сейчас, сейчас - камнем из рогатки - туда… в мерцающий сиреневый свет… ужаснее этого не было ничего - упасть в свет… рухнуть в него, и, проламывая… с тихим шорохом… кто-то кричал на одной ноте: а-а-а-а… и справа, и слева было черно, и только впереди свет, и в этом свете, не касаясь травы, скользили, преломляясь, сиреневые тонкие тела, сплетались и исчезали, исчезали… Он разжал руки - и тут же лес потек мимо него - туда, к свету, и свет стал удаляться, удаляться, пока не исчез… Потом он лежал, перевалившись через поваленное дерево, и мучительно пытался из себя что-то извергнуть - ничего не было в желудке, и только боль… непонятное, ничем не объяснимое омерзение - из каких-то древнейших запасов памяти… Он пытался взять себя в руки - и выскальзывал, дрожа и выстанывая: «Не хочу… не хочу… не хочу…»
Он пришел в себя сразу и на всю глубину. Холод. Снаружи и внутри - холод. То, что нужно. Он лежал неизвестно где и уже несколько минут прислушивался к нарастающему - еще непонятному - гудению. Приподнялся, сел. Как множество самолетов… нет, это из детства, теперь у самолетов совсем не такой звук… но - моторы, точно, моторы. При свете звезд ничего не было видно, только за спиной угадывался - да и то не глазами, всем лицом - лес, стена леса, темная, глухая, - да над городом, высоко, висело желтоватое пятно отраженного света - звезды просвечивали сквозь него, чуть ослабленные этим мутным городским светом, а здесь, над головой, над лесом, они холодно и неподвижно светили, оттеняя темноту у земли. А потом в непроглядную темноту скользнули острые быстрые блики, Андрис оглянулся: голубоватое зарево возникло над близким горизонтом, и из-за края земли всплывали и повисали, покачиваясь, яркие огненные шары - слитный рев моторов усилился скачком, в нем пробивались металлические нотки - Андрис встал, отряхнул колени… Вспомнилась карта: да, где-то здесь шла дорога, и танки пошли по ней, - но очень захотелось отступить назад, под защиту леса… Он остался стоять.
Танков было только два, они прошли мимо и остановились, не глуша двигателей. За ними шли колесные машины, не понять, какие именно: пыль и выхлоп, подсвеченные фарами идущих сзади, создавали световую завесу - машины шли в клубах белого пламени. Трудно было сказать, сколько их. Много. Не меньше полусотни. Потом в небо взвились ракеты - «люстры» - стало светло. Машины тут же стали расползаться в обе стороны от дороги. Это были установки залпового огня «Вулкан». Их было не меньше полка, и они выходили на огневые позиции.
Фронт огня был развернут к Жестяному бору. Никакой другой цели в том направлении не было.
Без пятнадцати четыре. Стоя на коленях, Андрис продолжал лепить ко дну кузова - пригоршню за пригоршней - «Смуглый Джек», стараясь не слишком приминать там, где под слоем взрывчатки держалась свернутая плотным комком рубашка. Сплошная любительщина, подумал он, все на соплях… а главное - нет настоящего детонатора. Он подумывал о том, как бы напасть на часового, взять гранату… Часовые ходили по трое. Безнадежно. От резкого запаха «Джека» его мутило. Наконец, он опустошил последний пакет, вытер руки. Без десяти. Взял патрон, зажал зубами пулю и стал раскачивать. Больно. Давай, давай, сказал он себе, зубы тебе больше не пригодятся. Готово. Отсыпал часть пороха, отщипнул кусочек взрывчатки, стал разминать порох со взрывчаткой. Набил гильзу этой смесью. Взял револьвер за ствол и постарался вогнать гильзу в дуло. Вошла - на несколько миллиметров. Ладно - он лег на спину, упер дно гильзы в кожух дифференциала и стал давить, давить что есть силы… Вошла до половины. Надо всю. Он отдохнул - до счета «три» - и повторил попытку. От напряжения в глазах поплыли яркие пятна. Так. Готово. Без трех минут… Зачем все это? Боже мой, что я делаю? - бросилось в голову. Сердце заколотилось. «После четырех мы расходимся, - сказала Марина. - Все кончается, и мы расходимся…» В пять ее там не будет. А военные любят: «Четыре ноль-ноль… шесть ноль-ноль». В кузове полторы сотни снарядов - три залпа одной установки. И мой кумулятивный заряд с тряпичным сердечником… пора. Руки были чужие, но Андрис смог вставить ствол «магнума» в пласт заряда, взвел курок. Давай! Все тело свело от немыслимого напряжения, наконец, он смог найти свои руки, пальцы, сжать… Медленно-медленно вспухала белая звезда, медленно-медленно…
Единственное, под потолком, окошко было забито досками, и через щели тек сероватый свет. Непонятно, какое время дня. Часов не было ни у кого. Вторая половина, это точно, громко сказал кто-то, есть хочется - есть-то нам дадут? Разевай рот, сказал еще кто-то. Андрис слышал плохо: шумело в голове, правое ухо было намертво заткнуто, в левое звуки проникали как сквозь вату. Руки до локтей обмотаны бинтами, на кистях - толстые ватные прокладки, и все равно кровь просачивается. Страшно мозжит, все силы приходится напрягать, чтобы не начать подвывать. Стреляют, сказал Рене. Первым, кого Андрис увидел, открыв глаза, был Рене. Где-то далеко… Временами Андрису тоже казалось, что доносятся звуки стрельбы - как отдаленный гром. Значит, еще не все кончено, сказал он вслух. Еще не все… В камере было человек пятьдесят, почти все в домашнем, кто-то в пижаме. Места хватало только на то, чтобы сидеть, тесно прижавшись друг к другу. Лишь для нескольких сильно избитых или раненых - для Андриса в том числе - расчистили пятачок посередине, там они и лежали - плечом к плечу, усмехнулся Андрис, нервный смех иногда начинал пробираться наружу. Время от времени дверь приоткрывалась, внутрь впихивали кого-то еще. На оправку не выводили, в углу стояли ведра. Девушки - в камере было несколько девушек, похоже, студенток - мучились страшно. Потом дверь открылась широко, просунулся кто-то в военном и отрывисто выкрикнул что-то. Вас, сказал Рене Андрису и закричал: он не может идти, у него нога перебита! О, черт, пробормотал Андрис и попытался приподняться, опираясь на локти. Штанину ему Рене распорол, потому что иначе терпеть было невозможно - так расперло колено. Когда били, прикладом или сапогом раздробили надколенник. Военный опять что-то прокаркал, Андрис никак не мог настроиться на его голос: ни черта не понятно. Обопритесь на меня, сказал Рене, чего-то им запонадобилось… С ворчанием им расчистили путь. Рене оказался крепким парнем - андрисовские девяносто килограммов он выдержал, не дрогнув. Шаг… еще шаг… Приспособились: вдвоем на трех ногах. Ступенька… Еще дверь… наружу. Совсем наружу. Под открытое небо.
Не тюрьма - кирпичная постройка для каких-то хозяйственных целей. И дом… школа? Точно, школа. Вот сволочи. Куда идти? А по этой лестнице мы не залезем… нет, залезли. Хорошо. Хорошо. Все. Пришли.
Кабинет географии: карты, карты, карты, глобус… Глобус крутит человек в кожаной курточке, а за столом сидит краснолицый, налитой генерал-майор. Человек в курточке оборачивается, секунду рассматривает Андриса. Узкое смуглое лицо - как у туарега, чуть светлее, - и неожиданно голубые глаза. Возраст - между тридцатью пятью и шестьюдесятью - можно сказать, без возраста.
- Садитесь, господин Ольвик, - сказал «туарег»; голос у него оказался низкий, с хрипотцой.
Андрис осторожно, стараясь не задеть ни обо что кистями и коленом, втиснулся на сиденье первой парты. Никогда в жизни не сидел на первой парте, подумал он. И вот - надо же…
- А вы подождите там, - «туарег» махнул рукой Рене и конвоиру. - Понадобитесь.
- Ну, что, - сказал генерал-майор, - нашел своего?.. - он добавил еще что-то, но Андрис не расслышал. И ответ «туарега» не расслышал тоже.
Тут же «туарег» обернулся к Андрису и о чем-то спросил - по крайней мере, выражение лица было явно вопросительное.
- Господа, - сказал Андрис. - Я плохо слышу. Говорите, пожалуйста, громче.
- Вас зовут Андрис Бертран Ольвик? - громче спросил «туарег», подойдя на несколько шагов. Вблизи его возраст определился отчетливее: порядка пятидесяти.
- Да, - сказал Андрис.
- Вы заведуете лабораторией в криминометрическом центре?
- Да.
- Чего не бывает в жизни… Только по чистой случайности мы с вами не оказались на одной службе. Меня зовут Йохим Меестерс, я представляю научную разведку вооруженных сил. Я знаю, что вы в достаточно коротких отношениях с Хаппой - что не помешало ему использовать вас… не самым лучшим образом, мне кажется. Хаппу можно понять - он торопился. Ладно, это к делу не относится. Как я догадываюсь, вы весьма глубоко проникли в проблему Жестяного бора. Так?
- Наверное, - сказал Андрис.
- Кто такие «эльфы» и их роль - для вас не секрет?
- Мне трудно судить - никакой проверки…
- У вас не было времени. У вас вообще на все было три дня. И за три дня вы успели… Нам понадобился месяц. Господин Ольвик, я не хочу тянуть кота за хвост. Нам нужны такие люди. Причем учтите - мы очень ценим таких людей. Вы представить себе не можете, как мы их ценим.
- Спасибо, - сказал Андрис. - Но я не хочу.
- Видите ли, - сказал Меестерс, - у вас очень жесткие рамки выбора: или я немедленно забираю вас отсюда и мы летим в Сирх, или я лечу один, а вас… Переворот не удался - не морщись, Юстас… не удался - ну, продержитесь вы еще два дня, ну, пять - ну, и что? Вас убьют, Андрис. Они убьют всех - просто потому, что им скучно будет там, - он ткнул пальцем вверх, - без врагов…
- Удар по Жестяному бору был нанесен? - спросил Андрис.
- Да, - сказал Меестерс со странной усмешечкой. - Два полка «Вулканов» - шесть боекомплектов. Там ничего не осталось. Лунный ландшафт.
- Во сколько?
- В четыре ноль-ноль. Мы, видите ли, тоже знаем, что «эльфы» начинали разлетаться в половине пятого.
- Вы - знали…
- Мы только начали узнавать. Пришлось торопиться - по разным причинам. Вы что-нибудь смыслите в информатике?
- Ничего.
- Метод маркировки пакетов - вам ни о чем не говорит?
- Ни о чем.
- На ситуацию с бором мы вышли случайно. Нет времени расписывать, как все происходило, хотя это смешнее любого детектива. Короче, обнаружилось, что управляющий комплекс бора - система почти примитивная - вдруг занялся сбором самой неожиданной информации, причем он не только вторгался в чужую память, но и орудовал там как-то странно, необычно. Мы применили метод маркировки и обнаружили, что прошедшие через бор информационные пакеты очень активно распространяются по всему миру… Вы не слышали про компьютерную чуму? Вот что-то вроде, но не чума… с чем бы сравнить? Допустим, из библиотеки кто-то крадет книги, а потом возвращает их на место, но с пометками на полях - что-то вроде. Причем, что означают пометки, никто не знает. Это было бы просто забавно, но вскоре обнаружилось, что у операторов, работающих с наиболее пострадавшими программами, резко упало цветоощущение, у некоторых оно вообще исчезло, но зато все стали прекрасно видеть в темноте - как кошки, - и необыкновенно обострилось обоняние - так, что дурели от запахов, работать не могли… И это не все. Вы же знаете, что живых дикторов на телевидении уже нет - синтез-изображения. Все они оказались с этими самыми пометками. Какой результат - неизвестно, не проверяли - узнали три дня назад. И - «эльфы»… Вы же понимаете - все работало не один год, и какое влияние успело оказать - никто не знает. И реагировать надо было спешно… спешно и решительно. Поэтому - так.
Андрис молчал. Все это почти не касалось его. Марина убита. И остальные. И многие будут убиты еще. Лунный ландшафт.
- Скажите, Меестерс, - сказал Андрис, - предположим, вас каким-то чудом забросило в ледниковый период: мороз, мамонты… Вы бы выжили? То есть - вы захотели бы выжить?
Меестерс, прищурясь, посмотрел на него.
- Круто, - сказал он. - Но вы что - всерьез считаете, что это осколок будущего?
- Да, - сказал Андрис.

Предыдущая страница 11 Следующая страница


Жестяной бор 12

- А я вот - нет. По крайней мере, я не хочу такого будущего.
- Оно не интересуется - хотим мы его или нет.
- Я тоже думаю, что прогрессу плевать на людей. И особенно ему плевать именно на тех, которые творят этот самый прогресс. Даже не так: он их пожирает. Как Хронос… Я думаю, что у людей достаточно разума и сил, чтобы построить будущее именно для себя. Для людей. Не для монстров и не для… - он не нашел слова. - Для людей.
- Но люди не строят будущее, - возразил Андрис. - Они просто живут. Как кораллы. Кораллы ведь не прилагают усилий для постройки рифа.
- Но люди-то не кораллы!
- Но и сооружается не риф.
- Извините, Андрис, - сказал Меестерс. - Давайте доспорим в другой раз. У нас почти не осталось времени. Вертолет…
- Значит, каждый останется при своем мнении, - сказал Андрис. - Жаль - я хотел переубедить вас.
- Но почему?!
- Можно, я не буду объяснять?
Лунный ландшафт, опять подумал он. Тебе не понять, «туарег».
- Вас расстреляют, - сказал Меестерс. - Мы практически окружены… как говорится: «войсками, сохранившими верность законному правительству…» А с вашими ранами даже не убежать.
- Я все понимаю, - сказал Андрис. - Просто… мне не хочется.
- Знаете, что сказал один сапер, когда вы хотели… то есть, конечно, уже после того - когда вас взяли? Что если бы вы догадались облепить ствол взрывчаткой, а потом упереть его в какое-нибудь железо, то «Джек» сдетонировал бы. А так - просто выдавило гильзу…
- А я уже догадался, - сказал Андрис. - У меня было время подумать над ошибками…
Это был гаражный бокс, но почему-то без крыши. Не успели навести, что ли? Посреди бокса, как и положено, зияла смотровая яма. Андриса и Рене отвели к дальней стенке бокса. У ворот, привалившись спинами к подъемнику, сидели и курили шестеро солдат. Эй, офицер, крикнул Андрис, парня-то за что? Не надо, сказал Рене. Он был бледен, губы серые. Офицер не обернулся. Потом в дверь по одному протолкнули еще семерых. Четверо шли сами, одного парня вели, поддерживая с двух сторон. Все семеро были в кристальдовском серо-полосатом. Встреча, сказал один из них Рене. И тебя тоже… Любомир, позвал Андрис. Тот, который не мог идти, поднял голову. А, вы, равнодушно сказал он. Солдаты встали, выстроились в шеренгу. Офицер встал сбоку. Поднял руку. Слава Кристальдо! - тонким голосом крикнул кто-то рядом. Офицер опустил руку, выглянул в дверь - кажется, его позвали. Втолкнули еще двоих - мужчину и женщину. Мужчина голый по пояс, женщина - в его, видимо, рубашке. Зябко обнимая себя руками и вздрагивая, она встала рядом с Андрисом. Мужчина полуприкрыл ее собой. Не надо, сказала она, так хуже. Он отодвинулся, привалился к стене. Офицер опять поднял руку. Солдаты передернули затворы. Рене, вцепившись в плечо Андриса, судорожно вздохнул. Ничего, сказал Андрис, ничего. Все мы немножко бессмертны…

Предыдущая страница 12


Андрей Лазарчук - Биография

Андрей Лазарчук

На основную страницу

Биография

Андрей Геннадьевич Лазарчук родился 6 февраля 1958 года в Красноярске. Окончил Красноярский медицинский институт по профессии врач-реаниматолог, работал в различных медицинских учреждениях. В 1983 году дебютировал как поэт пародист. С 1989 года — профессиональный писатель. В 1992 году окончил Московский литературный институт. Член Союза российских писателей и Русского ПЕН-клуба. Участник «Малеевских» и «Дубултинских» семинаров. Перевел на русский язык произведения Филипа Дика, Роберта Хайнлайна, Люциуса Шепарда. Лауреат ряда литературных премий. С 1999 года живет в Санкт-Петербурге. Литературные премиии «Homo Cosmicus - 84» (Болгария) за рассказ «Монетка» «Великое Кольцо-92» за рассказ «Священный месяц Ринь» «Бронзовая улитка-94» за рассказ «Мумия» «Интерпресскон-94» за рассказ «Мумия» «Странник-94» за роман «Иное небо» «Еврокон-94» как лучшему молодому писателю «Лунный меч-95» за рассказ «Мумия» Премия имени Беляева 1994 года за сборник «Священный месяц Ринь» «Бронзовая улитка-95» за роман «Солдаты Вавилона» «Белое пятно-95» (вручается за неопубликованные произведения) за роман «Опоздавшие к лету» «Золотой Остап-98» за рассказ «Желтая подводная лодка «Комсомолец Мордовии»» «Меч в зеркале-99» за роман «Посмотри в глаза чудовищ» «Интерпресскон-99» за роман «Посмотри в глаза чудовищ» «Бронзовая улитка-99» за роман «Посмотри в глаза чудовищ» «Меч Руматы-2001» за роман «Штурмфогель» «Волгакон-2001» за «роман десятилетия» «Опоздавшие к лету» Премия им. А. и Б. Стругацких 2002 за эссе «Голем хочет жить» «Меч идущего рядом-2002» за роман десятилетия «Опоздавшие к лету» «Бронзовая улитка-2003» за рассказ «У кошки четыре ноги...» «Странник-2003» за перевод романа Р. Хайнлайна «Пройдя долиной смертной тени...» «Странник-2005» за роман-семикнижие «Опоздавшие к лету»


[i] 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Андрей Лазарчук

Жестяной бор

 Читать книгу

Аннотация

Может ли «осколок будущего» превратиться в реальность настоящего? Может. Даже если мы этого не хотим. Потому что будущему не интересно – хотим мы его или нет. Потому что прогрессу плевать на людей. Особенно – на тех, кто этот прогресс творит. Потому что будущее, вырвавшееся из-под контроля настоящего, может стать кромешным адом. Возможно, когда-нибудь у людей достанет сил построить иное будущее. А пока... Добро пожаловать в мир Андрея Лазарчука! Если, конечно, не боитесь...

Биография автора

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel