Андрей Лазарчук, Ирина Андронати - За право летать

1 Андрей Лазарчук, Ирина Андронати

Пролог
31 декабря 2000 года

Вид из-под края скатерти открывался интересный, но уж очень ограниченный - тапочки, туфли, брюки и юбки. Еще были толстые светло-серые шерстяные носки с заштопанными пятками. Они все время крутились рядом с лакированными белыми туфельками, а те, застенчиво цепляясь друг за дружку, все норовили удрать на другую сторону стола. Носки уныло плелись следом, настигали, снова топтались вокруг; это была медленная, но упорная погоня, не оставлявшая туфелькам ни малейших шансов на спасение.
Санька с шипением втянул воздух ртом и прицельно вылил газировку из бутылки прямо под штопаный левый носок. Хорошая была газировка, противная, теплая, сладкая, липкая... «Буратино».
Носок подскочил, затрясся в воздухе и, прихрамывая, удрал. Наверное, в ванную.
Но туфельки почему-то устремились за ним. Озадаченный Санька попробовал газировку и ничего не понял.
- Ой, да ну что вы, Адичка, какое беспокойство, это вы нас простите, не уследили, Санька, паршивец, сладу с ним нету, сейчас вот вытащу из-под стола и устрою ему полный миллениум... Он у меня до следующего сесть не сможет!
Адам, сидевший на краю ванны с мокрым носком в руке, искренне расхохотался. Перспектива встретить новое тысячелетие босиком его не слишком радовала, но... что-то в этом было. Некое философическое Начало.
В доме мужских носков не водилось. Это он знал точно. Здесь жили его двоюродная бабушка (или внучатая тетка?), её дочка Людмила Михайловна, сводная сестра Адамовой матери, побывавшая в свое время замужем за приемным дедом Адама, её дочка от этого брака Аля - Адам вечно путался в сложных родственных соотношениях, но твердо помнил, что эта самая Аля - тетка, сестра или племянница - младше его на четыре года, - и, конечно, паршивец Санька - то ли брат, то ли внучатый племянник, совершенно озверевший в этом бабешнике без мужской правки.
- Я их сейчас быстренько высушу, феном, у меня хороший фен, с двумя скоростями, и ещё насадка такая, для спиральных кудрей, только все никак не получается...
У Алины никогда ничего не получалось, кроме забавных приключений на наиболее выступающую часть тела. Такова была её замысловатая планида, вся в спиральных кудряшках.
- Не надо, - попросил Адам. - Давай лучше утюгом. Я только простирну...
- Нечего хорошую вещь портить, - всунулась в ванную бабка Калерия. Адам про себя называл её Шапокляк и все время боялся оговориться. Дело было не в возрасте. Особая старушечья шустрость и мышкообразность проявились у Калерии, по слухам, лет в тридцать с небольшим... - Придумали тоже, шерстяной предмет утюгом сушить, сильно много у тебя шерстяных предметов-то. Сгорит ведь, чему тебя в твоей академии учили!
- В училище, Калерия Юрьевна, - привычно поправил Адам.
- Нынче у нас все ПТУ в академии залупились, а у вас все училище и училище! - возмутилась бабка. - Вот поэтому и носки шерстяные утюгом гладишь.
- Да не глажу я...
- Ладно, сейчас к Сергею схожу, может, у него сеть... Чистые... - решила бабка Калерия, но в голосе её отчетливо слышалось сомнение.
- Есть, есть! - восторженно завопила Аля.
- А ты откуда знаешь? - немедленно прищурилась бабка.
- Ой, и правда, Калерия Юрьевна, - поспешил вмешаться Адам, - он при мне вчера покупал, упаковку. Я сейчас сам и схожу.
- Куда вы, босиком-то, - с запозданием сообразила Аля, - я сама... - и шустро выскочила за дверь.
- Ты, Адамчик, посиди, - распорядилась Калерия Юрьевна, - а я к гостям пойду. Неловко.
Адам деловито выстирал липкий носок, прополоскал его под струёй воды. Интересно, устроят Саньке миллениум или обойдется? Воспитание детей оставалось для Адама процессом таинственным и непредсказуемым. Его самого практически не воспитывали - и вот, очень даже неплохо получилось. Во всяком случае, сам он искренне считал именно так.
Дверь приоткрылась, и в щели показалась очаровательная остренькая мордашка Леночки Град, троюродной или четвероюродной сестры... или золовки? Во всяком случае, ухаживать за ней точно можно, это Адам выяснил наверняка. Реакция бабки Калерии была однозначно положительной.
- А у тебя пистолет есть? - с ходу спросила Леночка.
- Есть,
- А дашь пострелять?
- Ну... - уклончиво ответил Адам. Леночка погрозила ему пальчиком:
- Обещал!
- В тире, - уточнил Адам. - Не во дворе.
- Не-е, не интересно...
- Во дворе - дам подержать, - предложил он. - Но с предохранителем.
Леночка недоуменно захлопала ресницами и покраенела. Она хотела что-то сказать, но вдруг качнулась вперед и, не устояв на ногах, повисла у Адама на шее. Пахнуло сладкими - слишком сладкими - духами и чем-то еще, куда более приятным.
Алина, впихнувшая её в ванную, ворвалась следом, победно размахивая звездно-полосатыми лыжными носками.
- Я же говорила, что есть! Вы надевайте, Адичка, надевайте. Они колючие, но ничего.
- Полный миллениум, - констатировал Адам, снимая с себя Леночку. - Российский офицер в носках потенциального противника.
- Зато вы попираете их ногами, - не растерялась Аля.
- Ой, это же Сережины, - узнала Леночка. Адам слегка насторожился. Леночка, внезапно смутившись, принялась расправлять мокрый носок на горячей трубе.
- Ладно, позвольте, дамы, я переоденусь. Анекдот же помните? Поручик, вы носки меняете? - только на водку!
- О! - завопила Алина и унеслась.
- А она что вспомнила? Где забыла свои галошики? - удивился Адам.
Леночка захлопала глазками:
- Может, она водку в морозилку не поставила? А какие галошики?
- Ты не знаешь этого анекдота?
- Не знаю. Расскажи. Он неприличный?
- Нет.
- Жа-алко...
В ванную заглянула Калория Юрьевна.
- Леночка, птичка моя, помоги-ка...
И стало просторно. Адам с облегчением надел сухие - и действительно очень колючие - носки и наконец вернулся к гостям.
Вокруг Людмилы Михайловны, женщины яркой внешности и неуемной жизнерадостности, традиционно собирались личности неординарные: от токаря до медика-академика, от жены директора водочного завода до завлитши Театра эстрады, от валютного специалиста-сантехника из второго подъезда до митька-журналиста-андеграундщика из соседней бойлерной. Летом они ходили на байдарках, осенью - в Театр эстрады, зимой - на лыжах и в фантасмагорическую баню директора водочного завода... А весны в Питере практически не бывает, поэтому весной они никуда не ходили и с облегчением отдыхали и друг от друга, и от Людмилы Михайловниной жизнерадостности. Знакомы они были уже лет двадцать, за это время у многих наладилась и развалилась личная жизнь, построились двухкомнатные кооперативы и трехэтажные коттеджи, выросли дети - которые с рождения варились в этом же котле и готовились произвести на свет следующее поколение компании. Нет, Компании - с большой буквы.
Собирались все, как правило, именно у Людмилы Михайловны. Не только потому, что она была душой и центром притяжения Компании, но и потому, что владела наследственной адмиральской квартирой неподалеку от выхода Малого проспекта на набережную Адмирала Макарова, и такой же дачей, - просторными, как полигоны, и запутанными, как древние лабиринты. Были в них такие закутки, где, по официальной версии, ещё не ступала нога человека. Впрочем, молодежь официальной версии не придерживалась...
Адам присутствовал здесь как лицо приближенное - и как одно из блюд новогоднего стола: офицеры-наблюдатели вооруженных сил ООН до сих пор редко попадаются на улицах Петербурга. Даже если эти офицеры ещё ни разу не добирались до мест прохождения службы.
Сам Адам после нового назначения никаких изменений в себе и вокруг себя почувствовать не успел: все тот же отбой хрен знает когда и подъем в шесть утра, все та же комната в общежитии, все тот же потертый чемоданчик и две коробки с книгами, все та же непруха в личной жизни - особенно обидная, поскольку курсанты про питерских невест просто-таки легенды рассказывали... Адаму не везло неправдоподобно. Чудовищно. И необъяснимо: парнем он был симпатичным, ладным, с подвешенным языком и неплохими манерами; однако некая неведомая сила не позволяла женщинам удерживаться рядом с ним дольше двух-трех дней. Поэтому капитан Липовецкий слыл среди сослуживцев записным донжуаном, и слава эта его ой как не радовала.
Шел одиннадцатый час ночи. Стол - из-под которого дважды безуспешно пытались извлечь стервеца Саньку - был почти накрыт, гости ещё собирались, хотя тапочки уже кончились... Всем хотелось сесть и наконец выпить - за старый год, старый век, старое тысячелетие. Прошлогодний фальстарт все хорошо помнили и намеревались взять реванш: со вкусом, медленно и солидно.
- Ну и где они?
- А их к скольки пригласили?
- Их? К шести, с запасом.
- Маловато зарядили.
- А кого ждем-то?
- Катерину с мужем.
- А-а!.. - хором протянуло с десяток голосов.
- Так, может, сядем уже?
- И откроем. Сразу прискочат, - предложил академик.
- Да, да, открываем, - немедленно поддержал академика сантехник. - Проверенный способ. Я, когда в аспирантуре учился, так трамваи приманивал.
- Прямо на остановке пил, что ли?
- Нет, «Бонд» закуривал. Дрянь жуткая. Специально с собой таскал.
- Так мы будем открывать или где? - возмутилась хрупкая лилово-седая дама в коротком вечернем платье под цвет прически.
- Сей момент! Хлопнула пробка. В дверь позвонили. Компания дружно заржала.
Людмила Михайловна выплыла в коридор - встречать гостей. Те ворвались с мороза раскрасневшиеся, припорошенные снежком, в облаке свежего лесного запаха, Катерина-с букетом еловых веток, её супруг Николай - с огромной белой коробкой на вытянутых руках.
- Смотри-ка, донес... - тихо ахнул кто-то. Калерия Юрьевна, не дыша, приняла коробку с тортом из Колиных рук и торжественно унесла на кухню.
- А чего, вы думаете, мы задержались? - весело затараторила Катерина. - Это уже третий. И ещё один дома остался. Неизрасходованный.
Коля уверенно подошел к столу, налил стопку и хлопнул.
- Заслужил, - объяснил он. Гости зааплодировали.
- За стол! За стол! За стол! - скомандовала Людмила Михайловна и принялась загонять всех на заранее подготовленные позиции.
Адам оказался между Леночкой и академиком - напротив радостного Коли, мрачного мужика в тройке, оказавшегося токарем седьмого разряда и фидошником-хабом, и лилово-седой крепко выпивающей дамы, батрачившей на Мельпомену в качестве театрального завлита.
- В каких войсках служите? - с ходу спросила она, представившись.
- Морская пехота, - бодро ответил Адам, плотнее прижимаясь коленкой к Леночке.
Леночка не отодвинулась. Да и при всем желании бы не смогла - слева её подпирал Никита, митек-международник, в лучших традициях соплеменников уже пьяный в дым.
- А кто круче, - игриво спросила она, - морская пехота или стройбат?
Адам поперхнулся. Митек, перегнувшись через Леночку, быстро налил ему водки.
- Пей, братка, - участливо сказал он. - Ты их не слушай, ты пей. А то такого наговорят..
Адам вцепился в стопку, как в спасательный круг. Но водка ухнула в горло мгновенно, а подходящий ответ так и не подвернулся.
- Круче всех, - сообразил он наконец, - Краснознаменный ансамбль песни и пляски. Их за валюту показывают.
Токарь-фидошник показал большой палец и потянулся за салатом. Лиловая дама резво подставила тарелку.
Застолье быстро набирало обороты.
- А теперь - за то, чтобы все наши неприятности остались в уходящем веке...
- А теперь - за то, чтобы он все-таки ушел, а не как в прошлый раз...
- А теперь - за то, чтоб не в последний...
- Прогноз погоды никто не слушал? Где у нас ураган обещали?
- Не ураган, а потоп.
- Не потоп, а засуху.
- Зимой?
- А в Австралии лето! И засуха!
- Бардак в стране. Как был, так и есть, никакой миллениум его не берет.
- Австралия - это не у нас.
- А что толку?
- У моей однокурсницы подруга в Австралии, - обрадовалась Леночка новой теме. - В армию хотела пойти. Не пошла. У них там на учениях танковая дивизия потерялась. Неделю по пустыне искали. А командир, оказывается, когда проводил эту... э-э... реко-гнос-цировку, - Адам, я правильно говорю? - на местности, принял за ориентир одиноко стоящее кенгуру. А оно взяло и ушло. А у них радиомолчание... В общем, не прикололась она от ихней армии.
- А я - так очень даже прикололся, - сказал токарь-фидошник. - Потом ещё раз расскажешь - в хьюмора запостю...
- На расстоянии - все прикалываются. А как самому с кенгурами служить! - обиделась Леночка за подругу.
Адам попытался рассказать подходящую байку, но все припомнившиеся катастрофически не вписывались в застольную беседу, поэтому дальше троекратно прозвучавшей фразы «а вот у нас ещё был случай...» он так и не пробился. Зато привлек общее внимание. Почти все гости замолчали и уставились на него.
- Виноват, подписку давал. О неразглашении, - схватился он за спасительную соломинку.
И веселье возобновилось.
Освобожденный от торта Коля (обладатель, как выяснилось, редкостной древнекитайской фамилии Ю-ню - что почти не отражалось на его внешности) весело заливал про свои успехи на работе, в издательстве. Они, как он выразился, «разбацали грандиозный проект» и теперь заваливали страну сотнями тонн комиксов о похождениях в России двух агентов ФБР, разыскивающих тех самых маленьких зеленых человечков с хвостами и рожками, которых в нашей стране видел буквально каждый пятый. Агенты тонули в свидетельских показаниях, а издательство - в заказах.
Все тут же выпили за самую читающую страну в мире, и только токарь угрюмо пробормотал:
- Этот молодняк со своими дебильными комиксами скоро вообще читать разучится.
Адаму было не до комиксов. Сидевшая наискосок от него завлитша внезапно принялась выяснять, как он относится к Моисееву и Виктюку, перемежая наводящие вопросы подмигиваниями и каким-то неуловимым образом переводя разговор на положение сексуальных меньшинств в морской пехоте.
Его ещё раз спас митек-андеграундщик Никита. Он снова перегнулся через Леночку - та придушенно пискнула, но возмущаться не посмела - и со словами «прости, сестра...» отобрал у завлитши бутылку. Потом тяжело плюхнулся на место, налил себе, налил Леночке, проследил, чтобы выпила до дна, похлопал по спинке и веско сказал:
- Я бы этих пидоров... - он оглянулся, не слышит ли кто, - шпалерой бы перед Морским Экипажем выстроил - и в задницу...
- Солью? - робко спросила Леночка.
- Ххх... ха! - выдохнул митек и расплылся в улыбке. - Не. Не, не солью. - Он опять оглянулся. - Есть у ракетчиков такая хитрая штука...
Академик кашлянул и ринулся на амбразуру.
- Есть такая хитрая штука, - непринужденно подхватил он, - компьютерная. Программа. Обрабатывает тысячу фотографий одного человека - и может прогнозировать его поведение с точностью до пяти процентов. Придумали в разведке, а теперь политики вовсю пользуются.
- Процентов - чего? - спросила Леночка.
- Военная тайна, - брякнул Адам.
Академик торжественно пожал ему руку над полупустой салатницей и продолжил:
- Знаете, молодые люди, компьютеры - это больше, нем будущее. Это исправление настоящего. Это возможность решать самые сложные проблемы бескровно. Ведь если бы у этих кабинетных головорезов была возможность проверить свои теории на виртуальной модели, мы бы никогда не назывались Ленинградом. Хотя Романов, конечно, был профнепригоден...
- Первый секретарь? - уточнила завлитша.
- Последний царь.
- Категорически!..
- Ну, знаете!..
- Позвольте с вами не согласиться! - раздалось сразу несколько голосов. Самое громкое возражение принадлежало митьку: он встал, приосанился, вытер руки о волосы, одернул тельняшку и разразился:
- Перед лицом тех эпохальных кризисов, которые сотрясали наше Отечество, наверняка оказались бы бессильны все, кто слывет гениальными стратегами и управленцами все эти талейраны, наполеоны, Рузвельты - что тот, что другой, - Черчилли, дэн Сяопины, фидели кастры, Явлинские... Чего же валить всю эту... - он оглянулся и с сожалением вздохнул, - фигню на одного несчастного человека, который с достоинством доволок свой крест до самого конца и не плакался при этом, какой он гениальный и не понятый интеллигенцией. Которая в этом деле на самом деле показала себя полным и безоговорочным говном.
Он вздохнул и сел. Завлитша, беззвучно аплодируя, встала и потянулась к бутылке.
- И эта точка зрения, - несгибаемо продолжил академик, - тоже имеет право на существование и тоже поддается компьютерному моделированию. Скажу вам больше, друзья мои, моделированию и виртуальному анализу поддается вообще все! Ну... пока, во многом, теоретически, но! - Он поднял указательный палец и со значением оглядел аудиторию - не отвлекся ли кто. Все слушали. - Вот, к примеру. Возьмем вашу работу. - Он ткнул пальцем в Адама. - Зачем столько телодвижений, затрат, нервов, танков, пороха, бензина, человеческих жертв, наконец, - если все эти конфликты можно легко смоделировать. Можно учесть абсолютно все! Погоду, рельеф, международное положение - какое оно у нас, кстати? - поставки гуманитарной помощи, колебания цен на нефть, железо, мозги...
- А ты микрухи на пне распаять можешь? - лениво, с оттяжкой спросил токарь.
Академик догадывался, что заданный вопрос каким-то боком имеет отношение к теме его речи. Но чем это крыть...
- И вот представьте себе, - он слегка повысил голос, - вместо бесконечной кровавой мясорубки на каких-нибудь Балканах - авторитетная научная работа, снабженная доказательной базой, справочным аппаратом, методиками проверки...
- И подписанная хакером Васей Пупкиным, - гыгыкнул токарь.

1 Следующая страница


За право летать 2

- Каким Пупкиным? - растерялся видавший виды академик.
- Очень авторитетная личность в компьютерных кругах. Пользуется всесоюзной известностью, - любезно пояснил оппонент.
- Это вы про сто тридцать три тринадцать? - робко спросили от двери.
Наполовину спрятавшись за косяк, там стояло худенькое создание пока ещё неопределенного пола, лохматое, глазастое, слегка скуластое, в блестящем шлеме с гребнем, тунике с широченным поясом и высоких шнурованных ботинках. В опущенной руке создание держало короткий тяжелый - действительно тяжелый - меч римского легионера.
- А ты откуда знаешь? - приподнялся с места токарь.
- Ну... все-таки на одной ноде сидим, - ответило создание, немедленно обретая самоуверенность.
- Так ты у сто тридцать третьего?!
- Второй год.
- Точка?..
- Сорок один.
- Так я ж тебя знаю! - радостно завопил токарь. - Я двадцать третий!
- «Спортстер», летящий на крыльях ночи?!
- Дороти не такая девушка?!
- Дороти - не такая девушка, - подтвердило создание.
Общество онемело.
- Здесь посылают на... гкхм, - митек проглотил слово, - а Штирлиц живет этажом выше.
Он единственный врубился в этот обмен явками и паролями. К нему и обратились вопрошающие взгляды гостей.
- Ну, дык... фидошники, епрст, - развел он руками. - Им даже скидки всякие дают.
- Это что, такое тайное общество? - громким шепотом спросила жена директора водочного завода. Митек подумал и уверенно кивнул.
- Ви-та! - прищурилась на создание жена академика, прежде в общий разговор не вступавшая.
- М?
- Ви-та! Здесь взрослое общество...
- Ну что мне там делать, в том лягушатнике?.. - простонал «легионер».
- И правда, пошли перекурим, - обрадовался токарь и стал выбираться из-за стола.
- Пап, а про микрухи я тебе дома все объясню! - выпалило создание и исчезло в направлении кухни. Токарь устремился следом.
Академик почему-то посмотрел на Адама и растерянно пожал плечами. Нужно было выручать человека, и Адам с серьезной миной сказал:
- В принципе вы правы. Вся военная наука сейчас заточена на то, чтобы одерживать победу до того, как начнутся военные действия. Так что логичный следующий шаг - одерживать победу вместо военных действий. Но детали всего этого мы сейчас угадываем примерно с той же точностью, с какой сто лет назад мистер Уэллс угадывал детали лунной экспедиции.
- Это несомненно!..
И общий застольный разговор с облегчением возобновился и потек в обычном русле, а ещё двое нашедших друг друга вскоре отбыли на кухню покурить и продолжить обмен мнениями.
Минут через двадцать к ним присоединились митек с Леночкой и Коля с завлитшей.
- Нет, Зин-Санна, - устало говорил Коля, - не знаю, как там у вас на театре, особенно если с точки зрения Станиславского и вот так вот искоса и с прищуром, а издавать можно любую фигню легко и непринужденно - ничего в предмете не понимая, не веря, не думая - никак, в общем. Взять ту же «Лампаду-пресс» - ну, знаете: «С Иисусом по жизни», «Бог, Любовь и мы с тобой», «Сто самых знаменитых исповедей»...
- И что?
- Я с их главным вот так знаком. - Коля сделал жест, словно небрежно слепил снежок. - Представьте себе, он уверен, что Христа осудил царь Соломон.
- То есть вы ставите себя на одну доску с этим невежественным типом?
Коля терпеливо выдохнул.
- Мы стебемся над современной мифологией. Которая нелепа и смешна сама по себе. Вот и все.
- Но для миллионов людей то, что вы считаете мифологией, - основа жизни... символ веры, если хотите. Они-то читают ваши книги с надеждой!.. А вы глумитесь над этой надеж... надеж... ой!
Она икнула и стала лиловой вся.
- Зиночка, Зиночка! - Возникшая ниоткуда бабка Калерия подхватила завлитшу под локоть и быстро увлекла за собой.
- Значит, Коля, ты уверен, что вся эта летающая посуда - всего лишь современная мифология? - немедленно развернулся академик к издателю.
- Натюрлих. - Тот сложил руки перед грудью и коротко поклонился.
- И что, никакие факты?..
- Ты меня удивляешь, Максим, - сокрушенно вздохнул Коля. - Ты мне ещё про спектральный анализ Туринской Плащаницы расскажи. Или про железную колонну в Дели. Хочешь, я тебе сейчас на месте двадцать доказательных версий её инопланетного происхождения выдам? Потерянный ключ от стартера летающей тарелки, любимое животное кремнийорганического шеф-повара альдебаранского посла, аленький цветочек для зеленого человечка с голубыми глазками... Еще надо?
- Знаешь, Николай, - обиженно сказал академик, - я не приемлю такой стиль в научной полемике.
- Макс, тормоз ты наш ласковый, ну какая, к хренам, может быть полемика за четверть часа до Нового года?
- Да, действительно, -удивился академик. - Я и забыл...
- ...Они, гады, эти доллары печатают, как талоны на сахар, - рядом со спорщиками, нисколько не интересуясь разговорами о возвышенном, просвещал Леночку митек. - На них всю эту Америку можно пятьдесят раз скупить, и ещё останется, поняла? Он же, бакс этот поганый, дешевле стоит, чем бумага, на которой его напечатали. Даже по их свинским законам они за него платить не обязаны, не обеспечен он ничем, поняла? Он же даже горит плохо! А мы, придурки, эту бумагу коллекционируем. А когда вся эта Америка рухнет, как МММ, - тут-то мы и останемся с этой коллекцией. Поняла?
- А если только новые купюры брать? - нашла выход Леночка.
- Ой, блин!.. Ну ты, сестра... На экономическом, говоришь, учишься? Может, тебе в Америку распределиться? Там в баксах платят!
Леночка обиделась:
- В Москве тоже в баксах платят! И побольше, чем в Америке!
- Так за то, чтобы в этом гадюшнике люди жить могли, им вообще должны молоко бесплатно давать! И водку! И... и... в общем, чтоб шайба у них треснула! Об ихний бордюр.
- Поребрик, - автоматически поправила Леночка.
- Дык! Рубишь, сестра! А теперь слушай ещё раз про баксы...
Вплетаясь в общее жужжание и сизоватый дым, крутился на кухне и ещё один важный разговор.
- Да это игруха на все времена! - размахивал руками токарь-фидошник. «Легионер» внимательно слушал его, забравшись на подоконник с ногами. - Где сейчас «Дум»? Где «Дьябло»? Где «Дюна»? Там же, где «Диггер»! В верхнем регистре! А «Герои» - это вещь! Ты прикинь, вот ты отстраиваешь город, затариваешься драконами и идешь на его столицу. А эта падла дожидается, пока я отойду, и ломит к пустому городу, у меня там две горгульи просто так сидят, потому что денег не хватило, когда они вылупились. И все! Он уже думает, что выиграл! Хренушки! У меня артефакт есть такой - он же не знает! - типа сандаликов с крылышками, и я через горы, прямиком, ему на голову - хрясь! Двести драконов! Это вам не хрен собачий! Правда, когда я об его десять тысяч скелетов зведанулся - тоже мало не показалось... Но круто! Стратегия чисто по маршалу Жукову. Копишь все, что есть, а потом ломишь паровым катком, фиг с ними, с потерями. Одних побьют - новых нарожаем. Были б деньги. Гениальная игрушка! Подожди, а ты разве не играла?
- У меня не пошла, оперативки не хватило.
- А у тебя мозгов сколько?
- Шестнадцать, - смутилась Вита.
- Плохо тебе, - посочувствовал токарь. - Надо добить. Чтоб не мучилась. Тебе кто машину собирал?
- Да просто в магазине купили.
Токарь лишился дара членораздельной речи:
- Да вы... да на хрена... та епть... лишние, да? В магазине! Ну бли-ин...
- А что, по-твоему, - обиделась Вита, - у меня свои? Папа сказал, чтобы только на гарантии!

Если грохнется - ты будешь чинить?
- А хотя бы и я! У тебя мать какая? Родная?
- А я знаю?
Академик отвлекся от летающих тарелок и напрягся.
- Придется смотреть. К тебе когда лучше подъехать? - Токарь полез за блокнотом. - Хрена ль нам эта гарантия... Что-нибудь подберем. Наверняка там внутри распальцованных железяк до черта, сделаем встречный апгрейд. И мы с тобой по сеточке, по сеточке...
- Вита, - вежливо сказал академик, - можно тебя на минуточку?
«Легионер» захлопал глазами:
- Пап, ты чего?
- Макс, - вмешался издатель, - не хочу тебя огорчать в преддверии нового тысячелетия...
- Опять торможу? - догадался академик.
- Натюрлих! Особенно кайфово это звучит на фоне твоей теории о компьютерном будущем...
Адам не выдержал и закашлялся.
- Молодой человек, а вы почему все время молчите? Я же с вами собирался поговорить, а не с этими крокодилами. Я им всю жизнь пытаюсь втолковать элементарные истины - вы думаете, есть какой-то эффект? Ошибаетесь! Моя последняя надежда - на эту юную особу. Кстати, вы познакомились? Это моя дочь. Эви...
- Папа!!! - возопил «легионер».
- Вита. Конечно, Вита.
- Очень приятно, - щелкнул «каблуками» Адам. - Адам Липовецкий, капитан морской пехоты, мастер спорта по метанию томагавков, к вашим услугам.
- Чингачгук Вахтангович Рабинович? - мрачно поинтересовался «легионер».
- Вита, как тебе не стыдно?
- А я что? Я этого анекдота все равно не знаю... А как правильно - Адам или Адам? - «Легионер» быстренько сменил тему.
- Вообще-то, конечно, Адам... но на службе этого никто запомнить не в состоянии. Душераздирающее зрелище...
- Я запомню.
В глазах «легионера» действительно мелькнуло понимание. Адам хотел что-то спросить, но тут оказалось, что посреди кухни уже давно призывно размахивает руками хозяйка дома.
- За стол, за стол, за стол! - командовала она. - Уже без десяти конец света! Все пропустим!
И действительно - чуть не пропустили. Пока толкались в коридоре, пока расселись - хорошо еще, что Адам догадался захватить из кухни табуретку для Виты, - пока открыли шампанское, пока вытерли всех, кто сидел рядом с открывавшим шампанское Колей, пока разлили то, что осталось... Начали бить куранты - у соседей. В доме Людмилы Михайловны телевизор принципиально не включали: мало ли кто вылезет с поздравлениями...
- Пора! - объявил директор водочного завода, назначенный ответственным за точное время как обладатель швейцарских часов «Тиссо». - Встали и пьем!
Все перечокались, перецеловались, покричали всякую праздничную ерунду, выпили... И ощутили странную пустоту. Все подсознательно ожидали чего-то такого, тысячелетнего. А - ничего...
Медленно и неуверенно зазвякали бокалы - о стол, о края тарелок, о вилки. Зашаркали ножками придвигаемые стулья. Заскрипели сиденья. Несмело зашевелились ложки в салатницах...
- А чего молчим-то? - радостно спросил Коля. - Пронесло ведь! Ничего не упало. Все живы. А мне - вон того салата, с омарчиками, можно?
И, как в детской игре после команды, «отомри», все разом задвигались и заговорили.
- ...передайте, пожалуйста...
- ...мясо жарится до хруста, а потом - грецкие орехи и сырая свекла... - отчетливо выделился голос Катерины.
- ...никакого коннекта, что ты ему ни выставляй. То бизи, то свист...
- ...нет, рождаются они не голые, вот в чем беда, так что теперь она сидит и ждет, когда же её кот облысеет. Шутка дело? Штука баксов - псу под хвост. Тьфу, коту!
- ...это разве тиражи?..
- ...а тебя будут сбрасывать с парашютом? Ой, правда?..
- ...двадцать один год! И - никаких девушек! Все ночи напролет, как вурдалак, сидит под компьютером и пялится, и пялится...
Прямо напротив окна грохнул фейерверк, стекла задрожали.
- С неба звездочка упала... - пьяно проворковала завлитша.
Леночка хихикнула. Мужчины заржали.
Под обильную выпивку и голубцы в виноградных листьях общий разговор снова стал разваливаться на отдельные разговорчики и расползаться по углам. Издатель Коля принялся рассказывать «легионеру» Вите о Пунических войнах, демонстрируя с помощью ножа и вилки приемы обращения с мечом и трезубцем. Академик Макс некоторое время прислушивался, потом удовлетворенно вздохнул, отложил прибор и наконец-то без опаски вцепился в Адама.
- Так что вы говорили о войнах в Интернете, молодой человек?.. Простите, Адам.
- Я? - искренне удивился тот,
- Ну да, - поощрил академик. - Вы сказали, что победа достижима и без процесса собственно военных действий, я вас правильно понял? А значит, мы переносим конфликт целиком в информационное пространство...
Затосковавший токарь уловил знакомое сочетание слов.
- ...замусоренное картиночками, баннерами, рюшечками, плюшечками, ссылочками... - подхватил он. - Только эта дрянь в Интернете и водится. Ненавижу!
- Вы просто не в состоянии осознать глобальный переворот, который произвел в массовом сознании Интернет! - размахивая вилкой, возвестил митек, спьяну перешедший на «вы». - Вы придираетесь к частностям, каковые, возможно, на данный момент и имеют место быть. Да, не грузится! Но надо же смотреть в корень событий, в их, мать, так сказать, перспективу!
- Так туда или туда? - на рефлексе переспросила завлитша.
- Не важно! - Митька было не остановить такими пустячками, как здравый смысл. - Да, коммерциили... али?.. зируется. Не важно! Зато это - обретение человечеством собственной всеобщей, памяти, это установление гиперсвязей между каждым и каждым, а значит - создание общего мыслительного поля, где достигается общая полная личная свобода и...
- И мать порядка, - пробурчал Адам.
- И в этом новом котле, где бурлит и пузырится живая человеческая мысль, рождаются и будут рождаться новые идеи, которые при других обстоятельствах так бы и померли в тине... втуне... да... Елы-палы, - добавил он, подумав.
- Ага, Батхед умнее, зато Бивис симпатичнее, - саркастически сказал токарь. - Ты же не статью диктуешь, старичок, ты же с друзьями базаришь. Ну, будут идеи, Которых иначе ни при каких. А если так разобраться, то и хрен бы с ними, с теми идеями. Потому что рождаются они от совокупления - мозгов, которые ни при каких иных обстоятельствах никаких идей родить не смогли бы. Понимаешь, да? Уж очень привлекательная игрушка, эта глобальная сеть... да только для дебилов она, потому как не трэба много ума, чтобы мышкой пимпочку ткнуть и тюрьку прожеванную ссосать...
- Да много ты понимаешь, фидошник недокачанный!.. - протрезвел от обиды митек.
И спорщики удалились на кухню - с помощью армреслинга выяснить наконец, что лучше для человечества.
В ожидании результата поговорили о коллективном бессознательном Юнга и примитивной сексуальности Фрейда (разговор о Пунических войнах мгновенно подох, поскольку Коля остался без собеседника), а заодно о хепенинге и саспенсе как феноменах переживания и о покосившемся парнике на дачном участке Людмилы Михайловны...
Минут через пять токарь вернулся и, воздев над головой тельняшку, провозгласил:
- Интернет мертв!
И все дружно выпили. Леночка побежала утешать побежденного. Адам с облегчением вздохнул.
- Ну, ты меня успокоил... - сказал Коля токарю. - Интернет мертв, и слава Богу... Это не значит почти ничего, кроме того, что, возможно... мы полетим к звездам.
Он произнес это смеясь, но сквозь шутливый тон Адам уловил странную нотку.
- А какая связь между Интернетом и звездами? - спросил он в лоб.

***

- Видите ли... Макс, сядь! - Коля положил лапу на плечо академика. - Мои одноклассники поголовно хотели быть космонавтами. А кем хотят быть нынешние дети? Половина - банкирами, а половина - программистами. Им подсунули очень легкодоступные мечты. В нашей школе никто космонавтом не стал, а из этих... Ну, половина не половина, а треть-то станет этими долбанными программистами. Будут конструировать и сооружать виртуальное пространство, гоняться на трехмерных звездолетах за плоскомордыми пришельцами, пилить их бензопилой... и на полном серьезе жениться на хорошо прорисованных девочках... Зачем им настоящий космос, если в этом - куда интереснее? Удобно и почти бесплатно. И никакой опасности, разве что геморрой подкрался неприметно... Ударившись в развитие связи, человечество потеряло звезды. И это настолько фатально, что я иногда думаю: а не навязано ли это нам теми самыми пришельцами? Макс, ты сиди...
Но Макс и не вставал вовсе - он заваливался назад, держась за горло.
Адам потянулся через стол - подхватить... Воздух стал плотный и вязкий. Желтый скользящий звук распилил череп и застрял в зубах. Все стали картонными, мягкими, пыльными. Потом сквозь шторы вплыл густой белый свет. Адаму показалось, что глаза засыпало горячей манной крупой. Он потянулся к лицу - протереть глаза; рука двигалась с трудом, словно через толстый пласт паутины. Адам слышал, как рвутся липкие нити. Кто-то кричал. Академик все ещё падал, и падал, и падал, и падал...
Стены, пропитанные светом, растворялись, как сахар в молоке. Люди истончались до полупрозрачности. Черный прямоугольник стола повис в воздухе, медленно покачиваясь. Пахло убежавшим молоком и сахарной пылью. Во рту появился привкус плесени...

Предыдущая страница 2 Следующая страница


3 Андрей Лазарчук, Ирина Андронати

А потом - словно игла проигрывателя слетела с пластинки - воздух стал плотный и вязкий. Желтый скользящий звук вновь распилил череп и застрял в зубах. Все были картонными, мягкими, пыльными. Из-за штор плыл густой белый свет. Адаму казалось, что глаза засыпало горячей манной крупой. Он тянулся и тянулся к лицу - протереть глаза; рука двигалась с трудом, словно через толстый пласт паутины. Адам слышал, как рвутся липкие нити. Кто-то кричал. Академик все ещё падал, и падал, и падал, и падал, и падал...
А потом - словно игла проигрывателя слетела с пластинки - воздух стал плотный и...
...и вдруг все кончилось.
Однажды так уже было - во время учений рванул взрыв-пакет, никого не убило и всерьез не ранило, отделались пустяковыми ожогами и контузиями, идиоты. Но Адам запомнил эту звенящую легкость и пустоту - и ощущение громадного распирающего давления внутри тела.
Вот и сейчас он чувствовал себя туго надутым воздушным шаром: коснись его - и разлетится в клочья...
- Что это было? - сипло спросил Макс; он встал, тяжело опираясь на столешницу.
- Ни хрена себе фейерверк... - пробормотал токарь. - Руки бы этим китайцам повыдергать и шлюпочным узлом к их же хренам присобачить. На хрен, - уточнил он.
- Блин, - растерянно сказал директор водочного завода - а у меня часы сдохли. Который час?
- Полтретьего, - отозвался кто-то.
- Не может быть!
- А у меня два десять...
- А у меня стоят.
- И у меня.
- Взорвали что-то, падлы.
- Ой, да бросьте...
- Максим, как вы себя чувствуете?
- Черт, да который же все-таки час?
- Включите телевизор. Может, действительно что-то произошло.
- Вот когда пили за то, что ничего не случилось, надо было по дереву постучать!
- Точно, - хмыкнул Коля, - и плюнуть через левое плечо на соседа.
Адам добрался до телевизора и, не найдя пульт, ткнул нужную кнопку на корпусе.
На экране появились двое ведущих, загримированных под Бивиса и Батхеда.
- Крутой оттяг получается, - сказал один мерзким голосом.
- Только надо посмотреть телевизор, - ещё более мерзким голосом отозвался второй.
- И телки классные. Видел, какие у неё сиськи?
- У которой?
- У той, которая сейчас сбацает нам клевый романс - «Пойми мою печаль». Понял, да?
Людмила Михайловна, болезненно сморщившись, воскликнула:
- Адам, голубчик, убери эту гадость!
Не послушавшись, Адам молча ткнул пальцем в угол экрана. Там, на маленьком циферблате, только что сменились цифры. Было 04:59. Стало 05:00.
Потом стало 05:01.
- Максим, вы что-нибудь понимаете? - спросила Людмила Михайловна.
Тот развел руками. Руки заметно дрожали.
- Макс, ты посиди, - обеспокоенно сказал Коля, - я тебе водички принесу. И ушел на кухню.
- А никто не слышал? Может, нам опять время перевели? Телевизор-то выключен был?
- Да ерунда какая-то. Небось пленку перепугали, спьяну.
Упрямый Адам стал переключать каналы.
- Да... да... да...
- Прекратите! - вдруг завизжала Катерина. - Вы что, ничего не поняли? Нас же похитили! Дети! Где дети?!
- Кать, ты чего? На месте дети, я смотрел, - перебил жену возникший в дверном проеме Николай. - Все путем. Народ, а кто Леночку видел? Они так без тельняшки и бегают?
- Да на кухне они, - раздраженно бросила хозяйка дома. - Прокурили насквозь...
- На кухне был я, - терпеливо объяснил Коля. - И в ванной был. И к детям заходил. Нет их нигде...
Ни Леночку, ни митька больше никто никогда не видел. Обувь и верхняя одежда нашлись в прихожей, и трофейная тельняшка так и осталась у токаря.
На всю жизнь...
Адаму следующие несколько дней запомнились как рваный полусон-полубред - люди в форме, собаки, отпечатки пальцев, протоколы... Больше всего он боялся, что опоздает прибыть к новому месту службы. Однако - хотя он действительно опоздал - никаких неприятностей это не повлекло. Его внимательно - очень внимательно - выслушали, потом его выслушали ещё раз, в другом месте; в результате в его предписание были внесены существенные изменения...
...Когда же, наконец, хватились паршивца Саньки и отпоили перепугавшуюся бабку Калерию, то оказалось, что мальчишка так и спит под столом и его невозможно добудиться. Он проспал ещё двое суток.

Глава первая.
САНЬКА. 17 августа 2014 года Планета Земля

Пыльная летняя жара, прибитая к мостовым несколькими каплями дождя, не желала покидать город. Она облепляла подоконники, висла на крышах, скручивала листья в трубочки, исподволь крошила старые питерские кирпичи. И Санька - вернее, старший мичман Александр Смолянин - вдвойне радовался, что приехал в город не тросовиком, а на своем верном «Урале», предмете жгучей зависти сослуживцев. Зависть они прикрывали едкими насмешками и бесконечными советами «сменить дедову рухлядь на простой двухместный глайдер». Против двухместности Санька вовсе не возражал; он любил, когда скорость, ветер в лицо, а Юлька прижимается сзади всем телом и смеется. А кроме того, мотоцикл - это стильно. А глайдер - пошло. Глайдеров этих наштамповали, как китайских велосипедов. Так и кишат.
Он поддал газу, перестроился в левый, запретный для простых смертных ряд и понесся по Московскому проспекту. Встречное движение было не в пример реже, чем попутное: народ в преддверии двадцать второго числа потянулся прочь из города. Разумеется, те, кто имел возможность пересидеть эту неделю на дачах, у родственников, на курортах - в общем, где угодно, лишь бы подальше от Питера
Остановившись у светофора, Санька посмотрел направо. Рядом стоял, подрагивая, трепаный «зайчик», такой же нервный и испуганный, как и его водитель: рыхлый кругло-мордый пожилой шпак. Рядом с ним сидела такая же рыхлая тетка с обвисшими бесцветными волосиками. Стекло было опущено, и Санька почти ощутил запах кислого пота, пропитавшего кабину «зайчика». И водитель, и женщина боязливо косились на Санькину форму.
Эх вы, сказал он про себя. Очень хотелось сказать это вслух, и ещё много чего хотелось сказать, хлесткого и справедливого. Эти пацаны через неделю пойдут за вас умирать, а вы стремаетесь устроить им настоящий праздник!..
Но он ничего не сказал. Это был бы нелояльный поступок, и хотя за нелояльные поступки начальство не наказывало даже гардемарин, сами гардемарины никогда не простили бы ничего подобного ни своим, ни тем более инструктору...
Нравы у них были простые. К чему усложнять жизнь, если она легко и празднично может оборваться в четырнадцать лет?
Санька четко, как на смотру, вскинул руку к кожаному шлему, холодно улыбнулся и легко ушел вперед, едва желтый сменился зеленым.
Еще немного - и он, обогнув старинный памятник на площади, выкатился на Пулковское шоссе. Отсюда до военного космодрома, базы «Пулково», где базировались дивизия сторожевых катеров и летная школа, было одиннадцать минут. Оставалось время перекусить перед вылетом и купить шоколадку для медсестры. Санька не помнил, чье сегодня дежурство, но шоколадки любили все. И нельзя рисковать, что из-за какой-нибудь ерунды (вроде прыща на морде или покрасневших от недосыпа глаз) его гардемарин не допустят к зачету.
Сегодня из его ребятишек работали двое: за Анжелу он был спокоен, а вот Пашка его тревожил. Летал пацан хорошо, но нервно и, войдя в раж, начинал расходовать боезапас без удержу - если не сказать хуже. Последняя тренировка по учебной стрельбе прошла благополучно только потому, что перед самым началом Санька завел ученичка в каптерку и навешал плюх, приговаривая: «Не заводись, таракан! Мозгом думай!» Может, и сегодня навешать?..
Что было хорошо - оба его подопечных, как и он сам, не боялись радиационных поясов. Это был не слишком частый дар - и очень ценный. Большинство - пожалуй, девять из десяти - в Поясах летать не могли, что-то у них творилось то ли с визиблом, то ли с мозгами; ребята теряли ориентировку, видели всяческую чертовщину... Санька раньше пытался вытрясти из них, что там такое происходит, в Поясах, пока друг Толик по прозвищу Мохнатый не сказал ему:
«Не знаешь - и хорошо. Я бы тоже лучше не знал...» Мохнатый мог держаться в Поясах, но у него были седые виски.
Так что пару Анжела - Пашка ждало блестящее будущее. Они с ходу попадали в элиту - в «беспределыцики». В дивизии таких пилотов было пятеро, в Школе - один Санька. Полеты на предельных высотах, засады над местами предполагаемого выхода имперских кораблей из суба...
Санька свернул с шоссе на боковую дорогу и, притормозив перед шлагбаумом, посигналил.
Во множестве машин, разбегавшихся из Питера подобно тараканам, сидели перепуганные мужчины (рыхлые и мускулистые, лысые, лохматые и причесанные) и женщины (красивые, уродливые и никакие), - но только два пассажира «зайчика» вообще не думали о подступающем двадцать втором августа. Их не беспокоили брошенные без присмотра вещи, неизбежные по возвращении косые взгляды коллег и соседей, переживших Дни гардемарин в городе... Да и не собирались эти двое возвращаться так скоро. В трехстах километрах от города находился небольшой схрон, снабженный всем необходимым на несколько месяцев - затаиться, отлежаться, пропустить погоню «поверх себя». Нынешний тараканный исход подарил двум пассажирам «зайчика» благословенную возможность сняться с места, не привлекая к себе внимания, а это означало - шанс. Шанс, может быть, выжить.
У гардемарин было множество неписаных правил и всяческих примет. К примеру, выказывать волнение перед полетом считалось дурным тоном. Ботинки полагалось надевать соседские и лучше - летанные. Нельзя было оставлять недочитанные книги, незаконченные партии в го и «железку». Чертовски плохой приметой считался выигранный накануне спор (а пари, по традиции, ребятишки заключали на все, что возможно).
Ну и, конечно, в день вылета нельзя было не поскандалить с начальством. Начальство это знало и на скандалы шло более чем охотно...
Анжела и Пашка топтались у дверей медпункта в ожидании инструктора. Это тоже был незыблемый ритуал - медосмотр проходил только после благословения наставника. Смолянин вышел из-за угла, солидный и уверенный в себе.
- Ну что, кролики? Прыгаем?
- Кто прыгает, а мы летаем, - крутнув несуществующий ус, веско обронила Анжела.
- Ага. Ну, значит, соколы. Подставляйте хвостики... - хмыкнул Санька.
Гардемарины послушно развернулись. Инструктор плюнул на ладонь, вмазал каждому по увесистому шлепку и распахнул дверь в медпункт.
- Лидочка! - поманил он к себе медсестру. - Секретный пакет, получи и распишись.
- Ах, это вы, коварный... - томно шагнула к нему медсестра.
Гардемарины, обогнув целующуюся на пороге парочку, проскользнули внутрь. Тогда Санька отстранился от Лиды и аккуратно закрыл дверь.
Ждать надо было минут пять-семь. Может быть, десять. Санька прижался лопатками к стене, выравнивая спину, затем чуть наклонился вперед и застыл в мгновенном полутрансе. Конечно, будь он немножко умнее, ночью поспал бы. Но - не до сна было...
Из транса его вышибло почти тотчас. Остервеневший стартовый ревун долбанул в стекла, больно вдавил барабанные перепонки. Санька помотал головой и повернулся к окну.
Над летным полем неторопливо всплывал тяжелый сторожевой катер класса «Портос». Воздух дрожал и струился в антигравитационном луче, треугольное рифленое днище катера слегка покачивалось, бликуя. Зеркальные противолазерные блистеры на брюхе и фонарь кабины рассыпали по полю десятки солнечных зайчиков. Санька присмотрелся. Катер шел сеять «колокольчики». В подвесках, кроме объемистых желтых контейнеров, были зажаты лишь дежурные кассеты с «гремучками» - без них сторожевые катера летали только на ремзавод. С недавних пор всем кораблям было категорически запрещено выходить на орбиту без оружия. Даже учебным спаркам.
На двухстах метрах «Портос» завис, выпустил короткие крылья, медленно повернулся носом на север - и, издав характерный звук, в котором сплетались гудение, звяканье, свист и скрежет, резко сорвался с луча и по классической восходящей параболе ушел в выцветшее знойное небо. Некоторое время за ним держался инверсионный след, потом исчез.
Санька зажал нос и старательно продул заложенные уши. Его всегда удивляло, что полевые команды не обращают ни малейшего внимания на акустические удары.
На поле, ни на миг не сбившись, продолжалась обычная маета, деловитая и ленивая одновременно. Центром маеты был аварийно севший позавчера «Маниту» с Пасаденской базы. Ему здорово не повезло - лопнул гидроцилиндр управления по тангажу, и ребятишки намахались, как галерные рабы, пока буквально на руках доволокли свой достаточно тяжелый рыдван до чудом подвернувшегося Пулкова.
Санька был с теми, кто доставал их из кокпита и складывал на носилки; после того как корабль замер в конце посадочной полосы, у экипажа «Маниту» просто кончились все силы. Вчера за ними прислали самолет; на нем же привезли запчасти и нескольких инженеров. Санька жалел, что по-настоящему пообщаться с калифорнийцами так и не удалось - ребята, кажется, были неплохие...
Впрочем, откуда взяться плохим среди пилотов Оборонного флота? Среди тех, кто каждый день рискует собой, патрулируя ближний космос? И кто готов при необходимости собой пожертвовать?..
При встрече с имперскими линкорами у существующих земных кораблей просто не было шансов ни победить, ни уцелеть. Но самоубийственной атакой можно было заставить линкор отвернуть - или даже уйти.
Главное было - показать, что ты готов погибнуть для того лишь, чтобы нанести ему легкую царапину, булавочный укол. Но для того, чтобы показать это достаточно убедительно; обычно требовалось по-настоящему погибнуть.
Имперцы чаще всего не выдерживали такого натиска...
- Он так пристально смотрел, - сказала Маша, - что я даже испугалась. До сих пор руки трясутся.
- Брось, - мотнул головой, сбрасывая с глаз редкую, но длинную прядь, которой обычно маскировал лысину, Виктор, он же Клавдий. - Мальчишка. Позер.
- И все равно... Нас будто испытывают на выживаемость. Сколько мы ещё продержимся? Год? Три? Пятьдесят? Я устала, Вик. Главное, что ведь нет цели. Ты прекрасно знаешь, что мы уже давно ничем не управляем. Все катится по каким-то рельсам, по тросам, которые вон везде натянули... а нас нет. Все. Нас просто нет. Это даже не поражение. Это тотальная аннигиляция. Помнишь, была такая игрушка?
Виктор кивнул. Дорога была почти пустынна, но он вел машину очень собранно и на стороннее не отвлекался.
- Сейчас они почему-то вывозят Дальний Восток, - с тоской продолжала Маша. - Вне всякой очереди. А во Владике я же знаю - ни одного провала. Но их почему-то вывозят...
- Все ты знаешь, - пробурчал Вик. - Все тебе докладывают в первую очередь. Раньше, чем начальству...
- Но я же чувствую...
Маша знала, что ничего объяснять не нужно. Что Вик точно так же, как и она сама, знает о том, что никакая непосредственная опасность дальневосточникам не грозила и не грозит... они с ним видели по-разному - но видели, в сущности, одно и то же: что сеть зияет дырами, латание которых при самых благоприятных условиях займет не одно десятилетие. Что люди вымотаны, растерянны, давно утратили чувство цели и понимание перспектив... и что вся деятельность сети сведена, по сути, к самосохранению.
А теперь ещё - череда эвакуации, более или менее массовых, торопливых, беспорядочных, зачем-то замаскированных под изъятия... и иногда почему-то тянуло вспомнить древнее словечко «провокация»...
Вик свернул на боковую дорогу, и «зайчик» весело запрыгал по колдобинам. До схрона оставалось часа полтора.
- Усе у порядке, шеф! - пытаясь изобразить бас, отрапортовала Анжела.
Пашка, вывалившийся в коридор следом, весело подхихикнул:
- Шеф, а шеф? А сам-то как?
- Отставить дразнить шефа! - скомандовал Санька, выдохнул и двинулся к Лидочке, манящей его пальчиком с шоколадным ноготком.
В кабинете он привычно-быстро разделся до трусов и лег ничком на платформу универсального «диагноста». Потряхивание, темнота, жужжание, прикосновения - и мягкие, и неприятные игольчатые... Принципов работы «диагпоста» никто не знал и потому не умел его обманывать. Случалось, что прибор отбраковывал пилотов, внешне совершенно здоровых, - и пропускал то хиляков, то сопливых. А шоколад... Не только гардемарины славились своим суеверием.
На этот раз все обошлось. Традиционный прощальный поцелуй с Лидочкой чуть подзатянулся, но на это грех жаловаться. Правда, Юльке лучше не рассказывать. Она таких простых вещей могла и не понять.
«Молнию» у воротника Санька застегнул уже в коридоре, сгреб под мышки своих подопечных и зашагал по коридору в сторону Центра управления полетами. Гардемарины придушенно пищали, но не вырывались. Знали, что будет только хуже.
У дверей Центра он ссадил их под стеночку - там, дожидаясь своей участи, играли в «компьютерку» Заяц, Стойко и Васечка, гардемарины Мохнатого - Анатолия Севернова, старого приятеля Саньки. Старого - они дружили уже года три, огромный по пилотским меркам срок.
- Там? - спросил Санька, указав на дверь большим пальцем.
Трое под стеночкой, не отвлекаясь от сложных подсчетов, синхронно кивнули.
- Он мне рубль должен. - И Санька повернул дверную ручку. Вслед ему неслось: «...у меня две тысячи четыреста фениксов, триста кентавров и три артефакта. У тебя сорок две тысячи багов и один артефакт. Бьемся? - Да. - Тогда я применяю синий артефакт...»
В просторном зале Центра шла обычная работа. Несколько офицеров-операторов со световыми указками в руках чертили по вогнутой карте Пулковского Сектора трассы кораблей; ничего особенного конфигурация группировки не обещала, и Санька про себя вздохнул одновременно и с разочарованием, и с облегчением. Частила морзянка: стартовавший недавно «Портос» рапортовал о начале «сева». В углу старший смены операторов, известный всем по прозвищу Главбух, вполголоса раздраконивал новичка. Справа, в полупрозрачной выгородке, топтался Мохнатый, а за столом перед ним сидели четверо: начальник школы седобородый адмирал Марков, его зам по учебной части каперанг Геловани флотский кадровик - фамилии Санька не помнил - и... И темноглазый белокурый красавец с четкими, словно вычерченными, чертами лица, высокий - даже сидя он возвышался над остальными на полголовы - и удивительно располагающий к себе... Марцал.
Санька заулыбался. Встретить перед полетом марцала было лучшей из примет. Она отменяла все плохие...
Мохнатый получил планшет с заданием, весело откозырял, развернулся и легким шагом двинулся на выход - попутно показав язык приятелю.
- Инструктор Смолянин за полетным заданием прибыл, - доложился Санька.
- Отлично, сынок, - прогудел адмирал. А зампоуч наклонился к уху кадровика и быстро зашептал, выразительно на Саньку поглядывая.
- Рад вас видеть, инструктор! Слышал о вас много хорошего...
Негромкий голос марцала был полон сдерживаемой жизненной силы. Санька непроизвольно вытянулся по стойке «смирно», но на физиономии его сама собой образовалась совершенно неуставная широченная улыбка.
К марцалам просто невозможно было относиться без восторга. В конце концов, они были единственными, кто пришел на помощь Земле, кто в первые дни вторжения, когда хроновики имперских линкоров вывели из строя всю земную оборонительную технику, приняли на себя главный удар... Санька помнил те ночи - все бежали из города, дворы и улицы опустели, а мать и прабабка махнули рукой и остались, и темными сентябрьско-октябрьскими вечерами они с Санькой сидели на балконе, а в небе творились яркие чудеса и рассыпались звезды.
Это дрались марцалы. Их небольшие легкие корабли сгорали десятками и сотнями - но имперцы дрогнули и попятились, как пятится огромный пес от разъяренной маленькой кошки. А когда линкоры и крейсера вернулись через несколько лет, Земля уже и сама смогла дать отпор...
- Рад стараться! - так же негромко отозвался Санька.
- Нравится вам нынешний выпуск? - спросил марцал.
- Конечно! Прекрасные ребята. Особенно Макс Малышев, Анжела Делло и Вад Крайчук. Летают, как боги. Лучше меня.
Марцал улыбнулся.
- Хорошо, мы обратим на них внимание. Сейчас как раз формируются экипажи для корветов «Паллада» и «Юнона». Кстати, как вы сами отнеслись бы к перспективе переменить место службы?
- Я готов служить там, где нужно, - твердо сказал Санька. - Там, где смогу принести максимум пользы человечеству.
- И максимум вреда его врагам, - кивнул марцал. - Что же, сейчас у вас полет, потом вы отдохнете... Поговорим вечером. Часов в десять вас устроит?
В десять Санька рассчитывал уже звонить в дверь Юлькиной квартиры и нетерпеливо прислушиваться к шагам за дверью...
- Так точно. В десять вечера. А... где? Здесь?
- Зачем здесь? Лучше в «Сайгоне». У вас ведь есть подруга? Приходите с подругой. А пока - успехов! Да, и будьте сегодня предельно внимательны. Не исключено, что имело место проникновение.
- В нашем секторе? - не поверил Санька.
- Нет, конечно. На стыке Полярного, Аляскинского и Чукотского. Правда, пока это только подозрения, никаких объективных данных нет. Но тем не менее... Все, получайте задание. Остальное - вечером.
Сам предполетный инструктаж Санька прошел автоматически и тут же забыл. Еще бы: приглашение в «Сайгон»! Совершенно легендарный роскошный клуб, где в основном тусуются сами марцалы и те, кто работает непосредственно с ними. Туда не то чтобы не пускают посторонних, но...
В общем, просто так туда не попасть. Разве что днем, в самое кафе - кофейку попить с пирожными. Но днем там ничего интересного нет. Стены, столики, пустая эстрада. Иногда заводят патефон.
А вот сегодня...

Предыдущая страница 3 Следующая страница


За право летать 4

Ха-ха! Юлька будет просто вне себя от счастья. Она вообще торчит от всего марцальского. Этого ей хватит потом на полгода рассказывать: «Когда мы с Сашей были в „Сайгоне" в последний раз...»
Он мысленно показал Юльке язык.
«А что это за новое место службы? - подумал вдруг он. - Если зеленых выпускников готовы взять в экипажи корветов, то...»
На Балтийском заводе, он знал, вот-вот выпустят в небо первый корабль новой серии: эсминец «Гавриил». Он был разработан специально для борьбы с имперскими крейсерами в околоземном пространстве. Эсминец якобы нес почти равное с крейсером вооружение - и хотя, конечно, уступал им в бронировании и дальности полета, но зато многократно превосходил их в маневренности как по курсу и тангажу, так и по скорости. Вообще-то проект был жутко секретным, и никаких конкретных данных в Школу пока не поступало. А если разобраться - от кого секретить?..
Так - неужели?
Даже захватило дух...
Гардемарины были преувеличенно спокойны.
- Что за параша ждет нас, шеф? - лениво спросила Анжела, сглотнув в конце фразы.
- Дальняя дорога и пиковый интерес... Пляшите, соколы! Задание реальное. Найти и уконтрапупить пассивно-орбитальную цель.
- Bay! - подпрыгнул Пашка.
- А какую именно? - деловито осведомилась Анжела.
- Кто же сейчас может знать? - Пашка покрутил пальцем у виска. - Какая высота орбиты, шеф?
- А это - вам вычислять, - засмеялся Санька. - Я только наблюдать буду. Цинично. Как вы.по шести точкам...
- Легко, - сказала Анжела презрительно. Задание действительно представлялось не самым сложным. Требовалось найти и сжечь старый спутник, начавший падать. Их много ещё остается на орбитах - ставших мертвым железом при первых же хроносдвигах, выданных линкорами и крейсерами вторжения. За эти десять лет низкие спутники уже упали и сгорели сами собой, некоторым высоким - помогли. У остальных время от времени по разным причинам меняется орбита. Метеорит попадет, или осколок боевой ракеты, или остатки разбитого корабля... а может быть, в контуженых цепях управления пробежит какой-то спонтанный импульс, и тогда сам собой сработает двигатель. Как правило, это приводит к тому, что спутник начинает терять высоту. И где-то в шестистах километрах над поверхностью .этот снижающийся спутник задевает первый «колокольчик». Потом второй, третий...
Выделенный гардемаринам спутник задел шесть «колокольчиков». Выстроить его траекторию можно было даже в уме, не прибегая ни к сложным вычислениям на бумаге, ни тем более к визиблу.
- Вылет «этажеркой», - продолжал Санька. - Пара в строю «пеленг» идет первым этажом, и я - вторым этажом. Ведущий - гардемарин Делло. Ведомый - гардемарин Мамедов. Задача: обнаружить и сбить неуправляемое искусственное небесное тело. Желательно успеть до вечера. Вопросы есть?
- Не вопрос, шеф. Рассуждение. Можно? - Анжела подняла руку, как в классе.
- Кратко.
- Направление движения с востока на запад - таких спутников было запущено очень мало. Может быть, он есть в справочниках?
- И что это нам даст?
- Его вооружение. Потому что скорее всего это спутник-перехватчик.
- Разумно, - сказал Санька. - Только ведь и вооружение - тоже мертво.
- И все-таки: может быть, попробовать его не сбивать, а забрать?
- Не будем корректировать задание, гардемарин, - сказал Санька, а сам подумал: на месте разберемся.
Легенды о секретных военных спутниках ходили самые разные. Точных данных было мало: то ли военными до сих пор по инерции соблюдалась секретность, то ли действительно вся информация о таких программах была утрачена - вместе с компьютерами...
Ангар «Арамисов», легких сторожевиков, располагался на краю летного поля, почти в трех километрах от Центра. До ангара долетели на легком глайдере-пикапе, стоя в кузове. Чуть потрескивал антиграв, встречный ветер лохматил волосы. От картонных коробок, аккуратно сдвинутых к заднему борту, вкусно пахло копченой рыбой. На вопрошающий Санькин взгляд водитель пикапа, сорокалетний красношеий мужик, сначала ответил хитрой усмешкой, но потом пояснил: «В Гоби, на точку. Сын да сноха у меня там служат. Пишут: папа, нам бы рыбки бы копченой... Ну, любят они её. А тут как раз туда борт с ремонтниками идет...»
С ремонтниками... Значит, и там кто-то сел на вынужденную. Не из Школы, об этом Санька бы знал. Но, помимо полусотни учебных судов, к базе Пулково было приписано двести сорок бортов - боевых, вспомогательных и транспортных. Многие уже выработали ресурс, особенно «Аисты», давно выведенные из боевого реестра, но продолжающие служить почтовиками и связниками. С ними сплошь и рядом что-то случалось.
- Как гулять будете? - спросил Санька гардемарин. - Со всеми или особо?
- Как получится, - уклончиво сказал Пашка, и Саньке показалось, что это значит; со всеми. Но Анжела удивила, уточнив:
- Мы решили вообще не участвовать ни в каких гуляниях. Это какой-то глупый и неправильный обычай. В конце концов, мы же не камикадзе, а нормальные солдаты. Правда же, Пащкец?
- Ну, - буркнул тот.
- И что это значит: нам ни в чем нельзя отказать? Люди потом смотрят и говорят: так вот они какие, наши защитнички... Я-то есть мы - так не хотим.
- И что, будете сидеть по домам?
- Ну... - Анжела быстро взглянула на Пашку, тот вдруг покраснел - мгновенно. - Почти.
Н-да, подумал Санька. Молодежь взрослеет, глазом не успеваешь моргнуть...
Легкий сторожевик «Арамис» выпускался в одноместном и двухместном вариантах. Двушки имели значительно большую автономию, «копейки» могли брать дополнительное вооружение - либо, что немаловажно, спускать на базу из космоса какие-нибудь не очень крупные предметы. Скажем, катапультировавшегося пилота...
Сегодня все трое вылетали на «копейках», и Санька в последний момент, подчиняясь неосознанному позыву, попросил оружейников подвесить к своей машине дополнительную пару контейнеров с «гремучками» и хронодинамическую пушку с полным боекомплектом. Это оружие только недавно появилось на базе, и стоило опробовать его по реальной, пусть и не маневрирующей, цели.
А может, сработало где-то внутри предупреждение марцала о возможном тайном визите какого-то имперского корабля... И если это так, то сегодня или завтра, возможно, появятся в газетах сообщения об очередном массовом похищении людей.
Сволочи...
Он проверил в последний раз, как закрепились в кабинах гардемарины (на самом деле это нужно было только для того чтобы похлопать их по плечу перед тем, как наглухо задраить фонари), махнул рукой буксировщикам: вывозите. Потом и сам забрался в свою машинку.
Снаружи «Арамис», пока стоял на земле, напоминал что-то среднее между увеличенным в несколько раз гоночным автомобилем «Формулы-1», только без колес, и акулой-мутантом-ниндзя. Там, где взгляд непроизвольно искал колеса, косо топорщились - чуть назад и чуть вниз - тонкие узкие стабилизаторы-плавники с еле заметными утолщениями гравигенов на концах. В отличие от более тяжелых кораблей, того же «Портоса», «Арамис» вообще не нес брони, а весь был выполнен из триполяра - особой керамики, черно-зеркальной снаружи и прозрачной изнутри. Обзор для пилота был, конечно, уникальный - вся передняя полусфера...
Но и погибал он от одного попадания. Хотя, конечно, попасть в маленький стремительно маневрирующий кораблик достаточно сложно. Но можно. Особенно часто «Арамисы» подставлялись на выходах из атак...
Машины гардемарин уже заняли место на стартовом столе. На низких килях вспыхнули и погасли рубиновые сигнальные огни: готовы.
Потом - задрожал воздух. Санька видел, как по земле туда, к черным блестящим корабликам, покатилась чья-то фуражка. Потом, подхваченные восходящим потоком, «Арамисы» стали быстро всплывать вверх, заметно покачиваясь. Было видно, какие они легкие.
Санькину «копейку» подцепили к глайдеру-тягачу и быстро потащили к старту. Сторожевик немного заносило на поворотах.
Кораблики гардемарин остановились высоко, гораздо выше, чем «Портос», - что и понятно, тяжелые сторожевики действительно тяжелее, причем намного. Санька смотрел вверх. Черные стрелки сорвались с места почти одновременно и буквально через секунду, заложив боевой разворот, растворились в небе. Санька мысленно выставил хорошие жирные пятерки обоим.
Потом он дал сигнал готовности. Пушер, проложенный под бетоном, подхватил кораблик и быстро поставил его на стартовый стол. Автоматическим движением Санька проверил ремни, положил правую руку на джойстик, левой взялся за сектор тяги. Качнул педали...
И - как всегда, неожиданно - вместе с кораблем ухнул вниз, судорожно выдохнув и даже вскрикнув на выдохе. Обманутый исчезающей гравитацией, вестибулярный аппарат выдал в мозг ложный сигнал падения.
Через несколько секунд поток воздуха подхватил ставшую почти невесомой «копейку» и понес вверх. Мимо, кружась, пролетела та злосчастная фуражка. Потом её отнесло в сторону, она выпала из зоны пониженной тяжести и стала планировать обратно - наверное, на посадочную полосу.
В прошлом году был случай: в антигравитационный луч затянуло инженера-электрика. Слава Богу, и сам мужик не растерялся, был он когда-то парашютистом и умел управлять в воздухе своим телом, - и оператор антиграва сообразил, что надо делать: включая-выключая генератор, он спустил бедолагу почти до самой земли, а тут уже аварийщики успели навалить холм той пены, которой заливают полосу, если кто-то садится на брюхо - с выключенными (или разбитыми что чаще) гравигенами. Вот и инженер ухнул в тот холм как продавец воздушных шаров в именинный торт....
Это прозвище потом за ним прочно закрепилось - правда в усеченно-ласкательном виде: Шарик.
Подъем замедлился, а потом совсем прекратился. На альтиметре было четыреста шестьдесят метров над уровнем моря.
Санька отстучал ключом свой позывной, снял блокировку маршевых двигателей (одновременно заработали локальные компенсаторы) и надел шлем визибла. Сейчас ему предстояли несколько не самых приятных секунд...
Он пережил их, потом усилием воли заставил расслабиться мышцы лица и шеи, закрыть рот... Очень трудно не воспринимать визибл как живое существо, запускающее глубоко в тебя свои тонкие щупальца.
Впрочем, в какой-то мере оно и есть - живое. Полусущество, полуустройство.
Секунда отвращения. Потом вневременная дурнота, похожая на приближение смерти. И...
...и всемогущее время изменило свой ход, а пространство сделалось иным. Может быть, оно и не сжалось, но - стало доступным взгляду. Он мог увидеть все, хотя и сквозь фиолетовую слабо светящуюся пленку - надо было лишь знать, куда смотреть. Вон - идет патрульное звено тяжелых «Хаммеров», прикрывающих полярный сектор. Сами по себе «Хаммеры» почти безоружны, но каждый несет по четыре очень хороших ударных катера «Нэйл». Именно «Нэйлы» в июне отогнали два имперских линкора... До патруля было почти шестьсот километров - строго вверх. По сторонам пока видно плохо, но стоит выйти из атмосферы, и обзор расширится раз в десять - пятнадцать... А совсем рядом неслись кораблики гардемарин, он мог их видеть во всех подробностях и именно в том ракурсе, в котором они сейчас находились. Ребята держались километрах в десяти друг от Друга, закладывая очередной виток пологой расширяющейся спирали. Высота у них была уже за сто семьдесят, а скорость приближалась к орбитальной. Санька удовлетворенно улыбнулся - и плавно двинул сектор тяги вперед, одновременно выбирая джойстик на себя...
Компенсаторы на «Арамисах» были отличные, но все равно лаг реакции у них имелся: это значит, что первая фаза каждого маневра - пять сотых, одна десятая, две десятых секунды - организмом все-таки воспринималась. А поскольку двигатели способны были придавать кораблику ускорение до сорока g, то и пять сотых секунды могли растянуться черт знает на сколько лет.
Конечно, к такому резкому маневрированию прибегали нечасто - только в бою...
Пилота после боя доставали из кокпита со сплошным синяком вместо тела. Были случаи смерти от кровоизлияний в мозг. Впрочем, это случалось не часто. Потому что далеко не всем удавалось вернуться домой после боя с имперцами.
Как ни странно, на первом витке падающий спутник найти не удалось. И хотя Санька делал вид, что всего лишь подстраховывает гардемарин, на самом деле пристально обшаривал взглядом окрестности - и был весьма обескуражен пустотой пространства. Возможно, конечно, что орбита рассчитана неверно... но, скорее, спутник опять по какой-то причине непредсказуемо сманеврировал - а значит, нужно связываться с центром и спрашивать, нет ли новых данных от «колокольчиков». Это займет время, и не такое уж малое. Впрочем, в любом случае, даже если имел место маневр, потерявшийся спутник вот-вот должен был пересечь терминатор и войти в тень, где искать его было гораздо труднее. Зато там, в тени, Хьюстон - западный Центр слежения. У них и спросим...
Да, все так и оказалось: неизвестный спутник внезапно ускорился и поднялся в апогее почти на двести километров, при этом уменьшив наклонение орбиты на четыре градуса.
Анжела рассчитала зону перехвата, Санька молчаливо согласился. Это должно было произойти примерно над Индонезией. Во всяком случае, оттуда, от линии вечерней зари, они будут преследовать этот неуловимый реликт.
Можно было, конечно, остаться на нынешней орбите и как бы плыть по течению практически вровень с целью, но Санька решил поберечь «колокольчики» - во-первых, люди старались, сеяли, а во-вторых... Во-вторых, при соприкосновении с чем-то материальным невесомые «колокольчики» лопались, исчезали - и это фиксировалось на Земле симпатами, то есть людьми, с которыми «колокольчики» находились в дальней сверхчувственной связи. Симпаты, которых марцалы отбирали и долго готовили по специальным методикам, ощущали гибель жалкого комочка тончайших нитей как болезненный укол. Конечно, при любом полете избежать соприкосновения с «колокольчиками» невозможно, и пилотам строго-настрого внушали: сначала задание, а потом уже все остальное. Но...
Юлька была симпатом. И Санька слишком хорошо знал, какой болью отливаются ей чьи-то лихие маневры на средних высотах.
Поэтому он положил руку на ключ и отстучал гардемаринам: «Делай как я». После чего свечкой ушел в зенит.
Хорошо летать, имея почти неограниченный запас тяги! Санька, конечно, уважал, но и жалел (про себя) до-марцальских космонавтов, имевших в своих жестянках топлива только на один разгон, а потом вынужденных болтаться в тупом инерционном полете до полного изнеможения. Не имели они такого вот счастья: махнуть на три-четыре тысячи километров вверх-просто так...
Вынырнув из пояса «колокольчиков», Санька вновь передал бразды правления Анжеле, а сам вернулся к роли наблюдателя. Анжела приняла внезапный прыжок инструктора просто как новую вводную, быстро рассчитала курс и повела звено через северную полярную зону - надо полагать, чисто из эстетических соображений. Триполяр корпуса практически не пропускал заряженные частицы радиационных поясов, но, когда их плотность становилась высокой, начинал ярко и красиво светиться. Кораблики летели, похожие на сгустки полярных сияний.
Они пересекли Сибирь, частично прикрытую огромным, как галактика, циклоном, потом Китай, над которым расстилалась правильная геометрическая сетка искусственного облачного покрова. Над Индонезией Анжела заложила пологий вираж, аккуратно сбросила скорость и приготовилась ждать. До появления цели оставалось пятнадцать минут. Потом десять. Потом пять.
Санька не знал, была это случайность или Анжела все настолько точно рассчитала, но маневр получился гладкий и четкий, без склеек: пара гардемарин вышла из виража и тут же легла в нисходящий иммельман, плавно разгоняясь до орбитальной скорости. И, по Санькиным прикидкам, в точку рандеву они попадали с тридцатисекундным запозданием, то есть оказываясь примерно в двухстах километрах позади цели. Как и положено при орбитальном перехвате.
Только цели на месте не оказалось...
Чего-то подобного Санька подсознательно ожидал. Именно такой вот мерзкой развесистой подляны.
Он колебался недолго. И - вызвал Бомбей, второй восточный Центр слежения.
Данные были обескураживающие. Спутник задел ещё четыре «колокольчика», и все они находились на той же самой расчетной траектории...
Над Аравийским морем звено поравнялось со спутником-невидимкой; во всяком случае, «охотники» находились в одном кубическом километре с ним. Да что же это за фигня-то такая?..
И тогда Санька снял шлем визибла. Опять дурнота, иллюзия слепоты - вернее, бессилия зрения. Исчезли краски, яркость, объем, глубина... Потом глаза привыкли.
Вот - пара корабликов гардемарин. Их видно только на фоне Земли, две черные маленькие стрелки. А вот...
Теперь он понял наконец, по какой причине они не могли заметить таинственный спутник. Визибл - это помощник глаз, очень хороший помощник, но это не глаза. Чтобы видеть с его помощью, надо примерно знать, что ты хочешь видеть. Старые спутники - это металл и полупроводниковые панели. Визибл подсознательно искал вокруг именно это. А вовсе не то, что возникло в поле зрения Саньки...
Никакому визиблу не под силу было воспринять такое! А именно: две человеческие фигуры... Да нет, просто голая девочка и голый парень. Которые так увлечены друг другом, что дела им не было никакого до окружающих их легких сторожевиков.
- Бог ты мой! - громко сказал Санька. А потом ясно и четко назвал то, чем эти двое занимались в околоземном пространстве.
Разумеется, его никто не услышал.
Санька не знал, сколько секунд провел в полнейшей оторопи. Много. Несколько. А потом руки его сами собой вернули на место шлем визибла. Вновь - резкая дурнота...
Возможно, он просто хотел убедиться, что все увиденное невооруженным глазом ему не померещилось. Что визибл - подтвердит. Ведь надо просто понять, на что смотреть.
Он не успел.
Снизу, от Земли, метнулась белая молния и уперлась в кораблик Пашки. Визибл растянул и мультиплицировал этот миг, и можно было долго ещё смотреть, как маленькая звезда прожигает корму кораблика и как после этого кораблик наполняется до краев белым пульсирующим светом, как этот свет наконец продавливается сквозь швы и щели, подобно крему из тубы, как кораблик распухает и теряет очертания, потому что части его, разлетаясь, начинают кувыркаться и поворачиваться - медленно, быстрее, ещё быстрее... На другом конце белой молнии Санька увидел несколько теней, размытых и словно бы шерстистых, этакие сгустки тьмы: имперские фрегаты! Он вдавил на пульте тревожную кнопку; в специальном отсеке погиб маленький «колокольчик», не совсем такой, какими засевают пространство, но схожий по сути: сейчас где-то внизу скорчился от внезапной боли оператор, скорчился - но, преодолевая боль и черноту в глазах, показывает пальцем точку на карте и выдыхает высоту: четыреста двадцать...
В дальнем уголке сознания сухо, как рычажок арифмометра, щелкнуло понимание, что это конец. Конец всему, потому что инструктор, потерявший в полете гардемарина, может поставить на себе жирный крест.
Потерял, потерял, потерял... Поверить в это было невозможно. Но все ещё кувыркались, разлетаясь в пустоте, обломки.
Нужно было спасать второго подопечного, не имея ни скорости, ни настоящего обзора, ни понимания того, что происходит.
Визибл поглотил отчаяние. Преобразовал его во что-то другое...
Анжела бросила свой кораблик в боковое скольжение, и предназначенные ей торпеды проскочили рядом и разорвались двумя исполинскими стеклянными одуванчиками. Теперь Санька рассмотрел врага: действительно, имперские фрегаты класса «Волк» - четыре единицы. Несколько уступают «Арамисам» в маневренности и скорости, раза в три превосходят по вооружению и несут хорошую броню. Очень хорошую броню... Перед глазами словно бы пролистались страницы «Наставления» с перечнем уязвимых мест «Волков»: гравигены, расположенные по окружности корпуса, кольцо маршевого двигателя - под корпусом, оружейные порты в вершине купола. В атмосфере «Волк» - как и прочие имперские корабли - передвигался, как правило, ребром к потоку воздуха; вне атмосферы разворачивался куполом вперед и становился похож на медузу, а медуз Санька не выносил. От медуз его начинало корежить и выворачивать...
«Волки» широко разошлись, отрезая «Арамисам» путь вниз, к атмосфере, где легкие окрыленные кораблики могли бы получить ещё немного преимущества за счет плазменных эффектов. Не хотите драться внизу? Не настаиваем.
Санька дал Анжеле сигнал: вверх! Идея была проста: прикрыть девочку и дать ей уйти. Он был уверен, что продержится с минуту реального времени - то есть почти сутки субъективного, того, которое воспринимается мозгом при работе визибла в боевом режиме. Уже сейчас был боевой режим. Исчезли цвета, предметы обрели контурную резкость и какую-то запредельную контрастность. Мыслей - тех, что могут быть облечены в медленные неповоротливые слова, - не стало. На все происходящее можно и нужно было реагировать тем или иным движением, не более.
Анжела не исполнила приказ! Не увидела, не восприняла, а скорее - не смогла. Уж слишком тесным был контакт с противником, из такого захвата вырваться не так просто.
Что славно - в боевом режиме всегда возникала какая-то иная - не словесная, не в картинках - связь с товарищами: инсайт. Просто ты знал, что сейчас собираются сделать они, а они знали, что делаешь и намерен делать ты. При некоторой слетанности группа начинала действовать слаженно, как единый организм.
Но если товарищ погибал, тебе доставалась вся его боль.
Санька видел- знал - одновременно, что «Волки» выпустили очередную порцию торпед ближнего боя, и теперь в сторону каждого «Арамиса» их шло по пять штук, визибл рисовал траектории, уже пройденные и предполагаемые, и в пространстве образовывалось что-то вроде двух рук с необыкновенно длинными и гибкими когтистыми пальцами, и руки эти намеревались ухватить маленьких вертких мошек... они шли, как акулы на кровь, на кольцевые гравитационные поля маршевых двигателей, - и в нужный момент Санька с Анжелой одновременно выключили двигатели, отстрелив по «зубилу» - маленькой торпеде-гремучке с переоборудованной головной частью: обычным гравигеном, окруженным довольно сильным зарядом взрывчатки. При подрыве этого заряда возникало гравитационное кольцо, значительно более интенсивное, чем в двигателе «Арамиса». Эта штука имела двойное назначение: отвлекать и уничтожать вражеские самонаводящиеся торпеды - а также поражать тяжелобронированные цели. Скажем, крейсера... Правда, для этого «зубило» должно сдётонировать прямо на броне. Что проблематично, учитывая реальные скорости.
Сейчас оба «зубила» прекрасно справились с ролью приманок: все торпеды вышли на них и взорвались на безопасном для «Арамисов» расстоянии. Снова заработали двигатели, подхватывая и разворачивая легкие суденышки навстречу противнику. Анжела, вверх! - раз и ещё раз пытался сказать Санька, но то ли не умел, то ли она его опять не слышала.
Она не уйдет, наконец понял он. Значит, нужно биться вдвоем. И понимать за двоих.
«Волки» чуть перестроились, сомкнулись попарно, и одна из пар стала набирать высоту, как бы подставляясь под удар. Они хотят нас растянуть, подумал Санька, ну уж нет. Анжела прижалась почти вплотную. Вторая пара «Волков», та, что оставалась внизу, приближалась стремительно. Санька выпустил две «гремучки» с обычными боеголовками, но их почти, сразу же сбили. Триполяр корпуса то и дело полностью терял прозрачность, отражая лазерное облучение. Если бы не бешеное маневрирование по курсу, «Арамисов» уже давно сожгли бы лучами.
И все же только в ближнем бою был шанс уцелеть. Слишком большие угловые скорости, слишком плотное маневрирование - превращение методичного боя в хаос, замена расчетов интуицией и случайностью. А кроме того, ближний бой - это бой на быстрое истощение, тут-то мы и поглядим, кто чего стоит.
Сзади!
Вторая пара «Волков» выпустила вдогон «Арамисам» ещё несколько торпед. Надо было немедленно выбирать, выполнять противоторпедный маневр или продолжать атаку, которая в этом случае становилась самоубийственной. Или почти самоубийственной.
Оба «Арамиса» выпустили весь запас «гремучек», в том числе и два «зубила». Для защитных систем атакуемых «Волков» теперь появилось чересчур много работы, чтобы отвлекаться ещё и на почти обезоруженные земные корабли. Впрочем, затею с ближним боем придется забыть - биться почти нечем. Санька намерен был, остановив двигатель и работая лишь маленькими гравигенами, нырнуть под «Волков» и потом уйти вертикально вниз...
Он остановил двигатель, а Анжела - нет.
И все. Уже было понятно, что сейчас произойдет. Ничего нельзя было изменить, хотя намеченный ею «Волк» и попытался уйти от удара...
Сначала где-то рядом с «Волком» взорвалась уцелевшая «гремучка». Потом тельце «малого охотника» соприкоснулось с серым щитом его купола. Работающий на полную мощность двигатель в момент взрыва своим гравитационным кольцом вскрыл броню фрегата, как дисковая пила - черепаховый панцирь.
На какой-то миг Санька раздвоился. Он был здесь - и он был там, в месиве керамики, металла и не желающей умирать плоти. Холодная ярость - немыслимый, запредельный страх - и такая же запредельная решимость умереть... и ещё тоска, и ещё одиночество, которое уже навсегда... нет, не навсегда... Павлик, подожди, я с тобой!..
Все испарилось в ослепительной вспышке, оставившей после себя огромную дыру в куполе фрегата.
И тут же в эту дыру нырнули несколько торпед, гнавшихся за корабликом Анжелы...
А на месте Анжелы в том огромном мире, который вмещал сейчас в себе Санька, образовалась остекленелая полость. Боль придет - потом. И пустота осознается - только потом. Все потом...
Почти равнодушно Санька смотрел, как кувыркаются в пространстве обломки фрегата. Время текло уже так медленно, что можно было никуда не торопиться. Визибл, кажется, пошел вразнос.
Если бы он не снял тогда шлем, он вовремя заметил бы подкрадывающихся «Волков»... мог бы заметить. Во всяком случае, у них у всех был бы шанс уйти. Бессмысленно вступать в бой при таком соотношении сил. Но он, как дурак, снял шлем - и тем самым погубил ребят. Погубил. Погубил...
В это нельзя было поверить. Хотя - вот она, пустота. Ее можно потрогать, как трогают замороженную руку. Холод под пальцами.
И - парадоксально - вдруг нахлынуло чувство новой свободы. Было так плохо, что хуже уже не будет. И значит, можно делать все. Вообще все...
Уцелевший «Волк» отбивался как от «гремучек», так и от торпед, потянувшихся за «зубилом». Кораблик Саньки уплывал под брюхо фрегата, защищенное куда хуже, чем купол. Санька подумал, снял с предохранителя пушку, крутнул «Арамиса» и послал два снаряда в маршевый двигатель фрегата. Пушка била медленно: ду-у-уммм... ду-у-у-ммм... По крайней мере один снаряд попал в цель: в центре серого диска Санька увидел характерную темно-красную кляксу.
Снаряды пятидесятисемимиллиметровых хронодинамических пушек разгонялись обычным порохом, но в измененном времени, и-с точки зрения внешнего наблюдателя - могли достигать скорости более десяти тысяч километров в секунду. Но - могли и не достигать, ограничиваясь какой-нибудь сотней. Или даже десятком... Миниатюрные хроновики, срабатывающие во взрывном режиме, не всегда попадали в такт с пульсацией вакуума. Собственно, только это неприятное своеволие не позволяло ХДП стать идеальным оружием для боя на близких и средних дистанциях. На полигонах их доводили до ума уже лет пять или шесть...
Санька хотел было влепить в поврежденный фрегат ещё пару-тройку снарядов - но тут заметил впереди и внизу, километрах в трехстах, другую группу кораблей: четыре маленьких - таких же, наверное, «Волков» - и что-то большое, громоздкое...
Крейсер! Крейсер, сволочь! Это для того, чтобы он без малейшего риска выбрался из пространства Земли, эскорт из засады расстрелял Пашку. Это для него расчищали дорогу «Волки», один из которых унес с собой Анжелу.
Санька знал, что подойти к крейсеру вплотную ему не дадут. У него оставалось секунды три-четыре реального времени - и восемь снарядов в магазине...
Он дал максимальное ускорение - сорок пять g, - целя кораблем в центр овального силуэта. Крейсер начал боковое скольжение, уходя из-под атаки, а «Волки» попытались закрыть собой, как щитами, дорогу к нему - но Санька обманул их маневром и проскочил буквально в щель, причем вслепую, потому что лазеры били в упор непрерывно, и триполяр почти не успевал обрести прозрачность. А потом оказалось, что заслон уже позади, что «Арамису» бьют в корму и вот-вот разнесут двигатель, что торпеды настигают...
Но все это будет не сейчас. Через секунду. Или даже через две.
А сейчас...
Крейсер был огромен. Он был даже больше, чем показалось сначала. Санька засек по крайней мере двенадцать огневых точек на куполе. Его нащупывали малой мощностью, чтобы потом синхронно встретить полной. Тогда кораблик просто испарится. Но Санька маневрировал резко и непредсказуемо, не позволяя стрелкам как следует прицелиться. Наверное, поэтому на крейсере медлили с пуском торпед....
Потом Санька начал стрелять сам.
Не по огневым точкам. Не просто в купол. У него было очень много времени, и он целился в зализанные утолщения по краям диска - места расположения гравигенов.
Из семи выпущенных им снарядов шесть попали в цель. ХДП наконец проявила себя как достойное оружие.
Каждый снаряд нес в себе двадцать граммов металлического дейтерия и мюонный детонатор. Вряд ли сами по себе такие снаряды могли пробить броню крейсера, рассчитанную на удар в несколько гигаджоулей. Однако при взрыве вблизи работающего гравигена каждый раз возникало мощное гравитационное кольцо, удесятеряющее разрушающий эффект...
Когда две торпеды настигли «Арамиса» и взорвались за кормой, крейсер был уже обречен.
Санька понял, что в него попали, - а чужой корабль стал медленно запрокидываться вверх и уменьшаться, теряя четкость очертаний. Потом появились «Волки» - где-то совсем далеко. Потом стало темно.
Подбитый двигатель «Арамиса» отстрелился сам, и кораблик, потерявший три четверти массы, чиркнул по верхнему слою атмосферы и унесся точно в направлении Луны, имея остаточную скорость тридцать восемь километров в секунду и подчиняясь уже только законам всемирного тяготения. Через четыре часа сорок минут он должен был достичь поверхности спутника - но его успели засечь симпаты «колокольчиков» и передали данные патрулям наверху.

Предыдущая страница 4 Следующая страница


5 Андрей Лазарчук, Ирина Андронати

Дрейфующий кораблик был перехвачен марцальским сторожевиком. Пилот пребывал без сознания. Ему оказали первую помощь и быстро, но притом с величайшей осторожностью доставили на базу Пулково, а оттуда в госпиталь. Там он начал приходить в себя...
Вик попрыгал на балке мостика, вернулся к машине. - Не проехать, - сказал он. - Арматуры вон сколько торчит, а главное - колея наша поуже, завалимся. Маша это видела и сама.
- Деревню проезжали - там, кажется, была лесопилка. Может, купим досок?
- Угу, - сказал Вик. - И не забыть потом большими буквами где-нибудь на стенке написать: мол, Маша и Вика были тут.
- Не ерничай.
- А ты не говори ерунды... Допустим, найдем мы брод. Наверняка найдем, речка курам на смех. Но какого черта и кто разобрал мост? Это главное, а не как перебраться...
- Ты прав, - сказала Маша. - Скрепя зубы признаю, что ты прав. Что дальше?
- А дальше вон идет абориген. Сейчас спросим. Действительно, на том берегу появился старик с коробом за плечами и большой палкой в руке. Ничуть не удивляясь, он ступил на балку моста, неторопливо прошествовал по ней и остановился перед «зайцем».
- Здравствуйте, - сказал Вик. - Давно здесь такое?
Старик почесал лоб.
- Здоров, бояре. А вы-то сами с откедова будете?
- Да как сказать. - Ответным жестом Вик почесал затылок. - Если по документам - так с одного, если по правде - с другого, а вообще взять - так и вовсе странствуем.
- А по совести?

- Так опять же - смотря по чьей. Ежели по ментовской...
- Это плохо, - грустно сказал старик. - Ментов тут стало видимо-невидимо. Оцепление стояло. Когда ж это?.. третьего дня, кажись. Щас оцепление убрали, а народу незнамого много осталось. Так мы на всякий случай пару мостиков раскидали. Мало ли что...
- Чтоб за черникой не ездили?
- Во-во. Бают, после взрыва её и собирать нельзя. Особенно посторонним-городским. Нам-то все можно, нас ни черт не берет...
- Какого взрыва?
- А подземелье ебнуло. Видать, с той войны ещё оставалось. Глубокое, красного кирпича. Кирпичи далеко разлетелись...

Глава вторая.
ПРЕВРАТНОСТИ СЛУЖБЫ. 18 августа 2014 года Саудовская Аравия, горы Эш-Шифа

Из Бейрута, где квартировал ближневосточный филиал Комиссии, до Эйлата летели с комфортом, на маленьком чартерном «Пассате». В Эйлате их сначала хотели пересадить на вертолет, но почему-то - Адам не стал вникать почему (все равно довезут, так или иначе, и зачем пытаться понять резоны, почему именно так, а не иначе? - сотрясение тонкого эфира и пережигание нервов) - лететь вертолетом оказалось нельзя, зато нашелся тяжелый глайдер-кунг, с двумя кондиционерами, туалетом и прочими прелестями цивилизации. Четыре часа в пути вместо полутора... оказывается, из-за этого и было столько шума, дыма и стрельбы в воздух. Восток...
Стив и Арсен сразу же завалились на койки, а чуть позже Сигги, выпив две баночки пива, последовала их примеру. Адаму же не спалось. Он вообще не любил спать в движущихся предметах. Уже дважды ему приходилось просыпаться в момент, когда все рушится и горит, и глубоко спрятанное суеверие намекало: вот в третий раз...
Адам думал, что они сразу же двинут в пустыню, но нет: сначала долго скользили над морем, вдоль пляжей, сплошь усеянных курортниками; Адаму показалось, что непосредственно в море купается мало кто, все больше - в бассейнах. Ну и всяческие серферы, мини-глайдеры, яхты, ковры-самолеты... Отели на побережье были просто красивые, красивые дивно и красивые приторно. Пальмы - да и вся зелень - почему-то казались жирными.
Чуть дальше курортная зона резко оборвалась и потянулась мерзость запустения. Здесь тоже не так давно начинали что-то строить, с размахом... а потом кончились деньги. Когда потребность в нефти упала на две трети, а всяческие компьютерно-электронные корпорации, в которые саудовцы и прочие нефтяные шейхи охотнее всего вкладывали денежки, просто исчезли - буквально в одну ночь...
Адаму пришлось покататься по свету, и он хорошо знал, До чего все везде изменилось. Не то чтобы опрокинулось, перевернулось... Больнее всего изменения ударили по Западу, лишив его высоких технологий и хитрожопой финансовой системы, в которой принцип «деньги к деньгам липнут» работал так же, как «правило буравчика» в суперпылесосе. В цене снова были прежде всего золото, сталь, дерево, рабочие руки, хлеб. То, что производилось с помощью марцалов, ценилось дешево, потому что производилось в изобилии и не всегда годилось для повседневной жизни. В первые годы после вторжения почти все были уверены, что кончена не просто прежняя жизнь, а - кончена жизнь вообще. Но потом что-то как-то наладилось - иногда криво...
Европа, например, выстояла, а вот Америка раскололась - на Северо-восток, Юго-запад, Нью-Йорк и Техас. Местами дело доходило до пограничных стычек, но наличие общего врага наверху удерживало горячие головы от чересчур решительных действий. Тем временем Китай, не слишком активно участвующий в отражении имперской агрессии, дрессировал самую большую в мире сухопутную армию...
Навстречу, под днище глайдера, неслись крутые короткие пенные барашки. Обнажившиеся рифы, подводные камни, скалы - все окружено было пенной опушкой. Носились чайки. За полосой ослепительно белых пляжей поднимались горы, невысокие, пологие и совершенно голые, из светло-розового гранита. За ними шла вторая гряда - темных, изломанных, беспощадных.
Небо стремительно мрачнело...
В глубь материка свернули над руслом пересохшей реки, оставив позади начавшуюся грозу. Понять, что это река, можно было по огромным валунам, полузасыпанным галькой. Наверное, в сезон дождей на эту реку приятно посмотреть... но Адам не знал, когда здесь бывает сезон дождей.
Прошло не четыре, а четыре с половиной часа, когда глайдер наконец опустился на землю и Адам услышал стремительную арабскую речь. На этот раз, против обыкновения, не кричали - говорили негромко и с достоинством. Он выглянул из кунга, уже готовый к раскаленному воздуху.
И все же поначалу показалось, что не сможет вдохнуть. Не ставшая привычной «сауна» это была, а настоящая каменная печь...
Проводник и переводчик группы, ливанец Хаким, разговаривал с двумя высокими мужчинами в ослепительно белых бурнусах. На шее одного из них висела магазином кверху винтовка М-16 с подствольником.
Увидев Адама, второй, не вооруженный так напоказ, шагнул вперед, сдержанно улыбнулся и отдал честь. У него было темное сухое лицо с необыкновенно тонкими и выразительными чертами.
- Майор Хафизулла, пограничная стража, - сказал он на чистом дистиллированном английском. - Я видел, как эта вещь падала. Я пришел, чтобы проводить вас.
- Полковник Липовецкий, - отрекомендовался в свою очередь Адам. - Контрольная комиссия по инвазии, начальник экспертной группы. Идти надо пешком?
- О да. Пешком. Но здесь уже недалеко. Хорошо было бы лететь вертолетом, но может начаться гроза. С минуты на минуту. А может и не начаться. Здесь странная погода.
- Мы видели грозу над морем.
- Над морем - это совсем другая вещь. Это очень маленькая гроза. Давайте не будем терять времени...
Дорога заняла меньше часа, однако к концу её Адам почувствовал, что ноги готовы наотрез отказаться служить своему негодному хозяину. Арсен подвернул лодыжку и отстал, Сигги цеплялась за Стива и ругалась по-шведски и по-голландски. Все были в царапинах и ссадинах - разумеется, кроме пограничников, которые скакали по этим раскаленным острым черно-фиолетовым камням легко и лениво, только бурнусы развевались. Дважды над головами сгущались тучи - настолько плотные, что казалось: наступает ночь. И тут же разбегались без грохота и без ливня.
- Пришли, - сказал наконец майор Хафизулла, делая изящный плавный жест, словно был не офицером пограничной стражи, а артистом балета.
- У-ух... - выдохнул Адам.
Возможно, именно тут побывал бедняга Данте - и увидел вход в Ад.
Еще более черная, чем окружающие скалы... хотя, казалось бы, куда уж черней?.. - котловина, и именно в форме котла, нет - он поискал сравнение - гусятницы. И что поразительно - водопад! Тонкая, дробящаяся в полете струйка Вытекает из овальной дыры в скале и падает в темную лужицу, откуда уже ничего не вытекает, а только испаряется, поэтому дышать в котловине просто нечем. Страшный чад залитого водой пожара на угольном складе...
Тело крейсера занимало собой почти четверть котловины. Корабль лежал, сильно накренившись; на первый взгляд повреждений не было, но уже через несколько секунд Адам удивился себе: в борту - огромная пробоина, дно котловины усеяно искореженными кусками обшивки. Судя по всему, пилоты почти сумели посадить корабль. Почти сумели.
- Никто не выходил? - спросил Адам.
- Нет, - покачал головой майор. - Я думаю, они все погибли. Удар был громкий. Очень громкий. Слышно было за двадцать километров. И был огонь и дым.
- Понятно... Ваши люди туда не спускались?
Майор помедлил.
- Боюсь, что я не смог бы заставить их спуститься. Даже под страхом сурового наказания.
- А вы сами?
- Еще совсем недавно там было нечем дышать. И я не уверен, что сейчас там есть хороший воздух для дыхания.
- Это мы тоже проверим...
Как не хотелось влезать мордой в противогаз! Даже в этот наиновейший, легкий, с хорошим обзором... опять же щетинка, брился утром, а вылезла, в таком климате хорошо растет... и если сейчас побриться, то раздражения не избежать, проходили...
Мысленно ворча, Адам облачался во все защитное. Сигги тоже. Стив будет страховать отсюда, а от Арсена - вон, еле ковыляет, болтаясь на плече пограничника, - толку и так мало... да и переводчик он средний... Но уволить его было трудно.
Адам спустился вниз по веревке - лихо, дюльфером; быстро раскрыл и запустил экспресс-лабораторию, посмотрел, как поднимаются гирлянды пузырьков по кюветам с реактивами, потом сверился с таблицей (хотя все знал на память).
Да, что нужно, покраснело, где. нужно, выпал осадок, а где не нужно, не выпал... Воздух был на грани пригодности для дыхания по кислороду и углекислоте, не содержал известных ядов, окислителей и заметного количества протеино-липидных аэрозолей. За неизвестные яды и незаметное количество рассеянной протоплазмы прибор отвечать не мог.
Поэтому имело смысл пока что противогаз не снимать.
Адам принял Сигги, и вместе они направились к разбитому крейсеру, на ходу быстро и умело вычерчивая кроки «зоны контакта» - где что валяется.
Валялось много чего. Некоторые предметы Адам опознавал, некоторые - нет. Что-то было искорежено до полной неузнаваемости. Кажется, вот это - кусок ремонтного модуля... а это - россыпь пустых оболочек от капсул пирофага, этаких шустрых сообразительных огнетушителей...
Горело здесь, конечно, здорово. И камень был раскален не только солнцем. Во всяком случае, под солнцем он так не плавится.
«Вхожу внутрь», - написал Адам на своих кроках, передал планшет Сигги и, оглянувшись - высоко на скале белели бурнусы пограничников и металлически отсверкивал комбинезон Стива, - шагнул в пробоину.
Отсюда все вынесло наружу - все, что не было монолитом, да и монолит... Адам включил фонарь, внимательно присмотрелся. Вот здесь, по идее, должен быть стрингер. А все, что есть, - два полуметровых пенька с зернистой поверхностью. Ни фига же себе... это взрыв гравигена. Или - прямое попадание в гравиген... Интересно.
Адам медленно пошел по кольцевому коридору, широкому, как туннель метрополитена, только в сечении не круглому, а в форме лежащего на боку яйца. Пока что он не видел принципиальных отличий крейсера - кроме размеров, конечно - от найденного в позапрошлом году в Антарктиде маленького невооруженного судна, брошенного экипажем. Марцалы объясняли, что корпуса имперских кораблей не производятся в обычном смысле этого слова, а выращиваются - не то как кристаллы, не то как тыквы. И поэтому все они имеют практически одинаковую форму и одинаковое строение внутреннего пространства. Конечно, потом это пространство дополнительно разгораживается, заполняется всяческим оборудованием - и тут уже открывается простор для разнообразия...
Но люки должны быть в одних и тех же местах. Вот здесь, например.
Адам, вовсе не уверенный в успехе, положил ладонь на еде заметный выступ стены. И люк открылся так стремительно, что показалось - крышка его просто исчезла. Перед Адамом возникло овальное отверстие размером примерно два на полтора. Ход, ведущий под купол.
Здесь было полусветло. Но из-за этого туманного, фосфоресцирующего, приходящего отовсюду света видно было не лучше, чем в честной темноте. Приходилось ещё больше приспосабливаться, напрягать зрение - и все равно оставалось ощущение, что пропустил главное и не заметил чего-то большого.
Но это было только ощущение, потому что главное Адам, конечно же, заметил, а потом подошел и рассмотрел в упор.
В центре купола, окруженный кольцом толстых светящихся колонн - торпедных аппаратов, - располагался пост управления: пульт и шесть пилотских мест вокруг него. Шесть черных изогнутых кресел, напоминающих какие-то жуткие насекомоядные орхидеи. Человекоядные. Ассоциация возникла, очевидно, потому, что в каждом кресле, изломанный страшным ударом, неподвижно сидел...
Адам всегда терялся, когда возникал вопрос: а как их называть? Люди? Чужие? Пришельцы? Имперцы? Почему-то все не подходило.
Конечно, генетически они были людьми, ближайшими родственниками - куда более близкими, чем шимпанзе и гориллы. Братки по разуму... Внешне - абсолютно чужими, чуждыми, отталкивающими. Дряблая голубовато-зеленая кожа (зато усваивает солнечный свет, на пляж сходил - как пообедал; в коже живет симбиот, водоросль типа хлореллы), слишком одинаковые лица с маленькими безгубыми ртами, крошечными носиками и огромными глазами почти без белков (зато сумеречное зрение лучше, чем у кошки); руки и ноги тонкие, слишком длинные, что подчеркивают ещё и кисти рук - паучьи пальцы, сказал кто-то когда-то - и привилось...
Пришельцы - да. Но и марцалы - пришельцы, а кто их так воспринимает?
Имперцы - вроде бы самое правильное, но вот не соотносится внешний вид и образ действия с этим гордым словом: Империя. Это ведь не они сами себя, это мы их так прозвали. Слово прилепилось к пришельцам само собой, порожденное культовой - даже дважды культовой - киноэпопеей «Звездные войны».
Но если отвлечься от кино, что вспоминается нормальному взрослому человеку при слове «Империя»? Орлы и знамена. Железная поступь легионов, боевые слоны, триумфальная арка, «Звезда Смерти», белый плащ с кровавым подбоем, за гранью дружеских штыков, штурм унд дранг юбер аллес, аве, цезарь! - и генералиссимус на белом коне, армады «юнкерсов», армады дроидов, черные шлемы, кто не сдается, того уничтожают, танки, вперед! А что в нашем случае? Беспомощная какая-то осада, нелепые десанты в неподходящие места, похищения людей...
Кстати, подумал Адам. Заглянуть в трюм, вдруг там кто-то... был. Да. Он ещё раз взглянул на мертвых пилотов. Несмотря на внешнюю хрупкость, эти ребята выдерживали сорок - пятьдесят g в течение десяти секунд - время, за которое при отказе компенсаторов двигатель автоматически останавливается. Ни один человек не способен такого выдержать. А их вот - сумели адаптировать. Каста космонавтов. Блин.
Люки, ведущие в трюм, были огорожены изящными перилами, словно бы выгнутыми из цельных побегов бамбука. Только темно-бордового цвета.
Очень не хотелось спускаться...
Когда Адам выбрался обратно, солнце как раз уходило за высокий неровный край котловины. Оно казалось нереально маленьким - гораздо меньше нормального закатного солнца и даже меньше, чем просто солнце посреди небосвода. Почти звезда... Адам зажмурился от нестерпимого блеска этой белой звезды и стянул с лица противогаз. С мерзким мокрым чпоком присоска маски отпустила его.
- Липо... - Голос был знакомым, и прозвище тоже. Но словно многие километры лежали между ним - и этим голосом, и прозвищем. Потом его тормошили за плечо, за руку. - Липо, что там? Липо! Говори же!..
- Да, - сказал он наконец. - Много…
-Что?
- Их там много. В трюме. Полный трюм. В три этажа...
Только теперь он посмотрел на Сигги. Под его взглядом она сомнамбулически поднесла руки к лицу и содрала маску. Лицо её было в ярких красных пятнах.
- Невольничий корабль, - сказал Адам. - Это был невольничий корабль.
- О боже... Что же теперь?.. Это был хороший вопрос.
- Полезли наверх.
Их подняли быстро - почти выдернули, одного за другим. На краю котловины народу прибавилось, а выше и в стороне, над выступом скалы, Адам заметил торчащий хвост легкого вертолета. Видимо, обещанная гроза прошла стороной...
Они с Сигги вытерли костюмы губками с дезинфицирующим составом, потом умылись горячей водой из фляги. И только после этого направились к терпеливо ждущим чинам. Что это чины, и довольно высокие, можно было понять по напряженным позам окружающих.
Навстречу Адаму стремительно шагнул молодой человек в европейской рубашке-поло и белых широких брюках; на голове его была бейсболка с длинным козырьком, на глазах - продолговатые темные очки.
- Здравствуйте, полковник, - сказал он, протягивая руку. - Не узнаете?
- Не сразу, - устало качнул головой Адам. - Простите, принц, не ожидал вас увидеть здесь. Что привело?
С принцем Халилем, младшим сыном иорданского короля, они несколько раз встречались в штаб-квартире Комиссии. Принц был интересным собеседником, бабником и плейбоем. Кроме того, он виртуозно летал на всем, что имело крылья или винт.
- Я теперь на службе. Отец определил. Адвизор Верховного комиссара ООН по чрезвычайным ситуациям. И, Адам... мы ведь, кажется, договорились - по именам?
- Да, Халиль. Это я... так. Ничего, приду в себя...
- Дать тебе глотнуть?
- Дай, если есть.
Он сделал три хороших глотка из плоской серебряной фляжки и даже не понял, виски это или коньяк.
- Там двенадцать трупов Чужих, - сказал он, возвращая флягу. - И по крайней мере двести... наших. Во всяком случае, я... я...
Он вдруг потерял мысль и замолчал.
Халиль обернулся и быстро заговорил по-арабски с теми, кто стоял за его спиной. Потом снова повернулся к Адаму.
- Это брат наместника и военный комендант округа. Большая власть. Они будут всем здесь руководить, а ты будешь их консультировать. А я сверху буду надзирать, чтобы все делалось правильно... Я очень волнуюсь, Адам, это мое первое большое дело. Я рассчитываю на тебя.
- Конечно, - сказал Адам. - Ты можешь рассчитывать на меня. Конечно...
Он обернулся и посмотрел в котловину. Туда уже ложилась тень.
- Нужны будут прожекторы, несколько тяжелых вертолетов, что-то вроде грузовой платформы... и человек двадцать добровольцев. Спецкостюмы я привез, хотя они вряд ли нужны - раз те везли людей, то никакой заразы быть не может. А воздух там уже терпимый... Радиостанцию. И - рефрижераторы. Как минимум пять трейлеров. Чужих я заберу и вывезу сам, а с людьми... все это уже решать тебе. Или местным властям. И еще...
- И ещё переводчик для тебя. Мне не положено, ты же понимаешь.
-Да-да. Где этот майор-пограничник, который нас вел? Он совсем неплохо говорит по-английски...
- Проснись! Проснись! - Она тыкала его в бок, терла уши, чтобы кошмар не продлился и тем более не выплеснулся вовне. - Вик, проснись! Клавдий! Проснись, Клавдий!!!
- Да, - сказал он и полусел, опираясь на локти. - Да. Все в порядке. В порядке. Пить.
Она поднесла ему к губам пластиковый стакан, и он жадно выхлебал ледяную воду.
- Все в порядке, - повторил он. Перевел дыхание. - Я сильно кричал?
- Сильно... - Маша почувствовала, как задрожал голос. - Надо что-то делать, Вик. Я так больше не могу.
- Надо, - сказал он, сжимая ладонями виски. - Надо что-то делать...
Это повторялось из ночи в ночь - уже третий год.
- Поедем к Марьяне? - безнадежно сказала Маша.
- Поедем, - сказал Виктор. - Запрягай.
- Что ты сказал? - не поверила она.
- Я сказал: поехали. Все равно так больше невозможно... чего же ждать? Терпеть? Ты знаешь, я ведь и сам просыпался сегодня... ну, раньше... я проснулся и подумал: зачем? Будь что будет... в смысле: а пропади оно все пропадом...
Он снова лег.
- Я решил застрелиться, - сказал он. - Если не получится у Марьяны...
- Получится, - всхлипнула Маша. - Получится.
- Ну, откуда же мы знаем...
- Получится. - Она уже рыдала, но ещё про себя, внутри. - Получится, получится, получится...

Глава третья.
ЗОНА. 19 августа 2014 года. Владивосток, Россия

- Эвита Максимовна! Готово, выезжаем! Она с неохотой оторвалась от окна. Вид открывался умопомрачительный. Солнце поднялось совсем невысоко, ало-бирюзовая дымка пылала, и не разобрать было, где кончаются сопки и начинается небо. Бухта Золотой Рог была как на ладони, сам город задорно карабкался по холмам и сопкам, справа внизу сверкало здание морского вокзала и виднелись надстройки и мачты нескольких кораблей. Вдали темнел силуэт старого авианосца «Нимиц», переданного калифорнийцами силам Космического флота ВОС и переделанного в плавучий космодром.

Предыдущая страница 5 Следующая страница


За право летать 6

В небе над ним таяли косые короткие светящиеся следы только что взлетевших катеров...
- Иду, Дима.
Ким улыбнулся своей знаменитой улыбкой, поправил на плече сумку и отступил, чтобы пропустить её и закрыть дверь. Последние недели он не упускал случая оказаться рядом, коснуться как бы ненароком... Нельзя сказать, что это было неприятно, даже наоборот, но у Виты были строгие правила: никаких шашней с подчиненными. Равно как и с начальством.
Правда, и самые строгие правила имеют срок годности... И дату введения в действие.
К машинам спускались по асфальтовой дорожке, местами переходящей в лестницы. В одном месте перила были выломаны, зияющий проем кто-то забил свежей желтой занозистой доской.
У двух «ниссанов-патрулей», светло-серого с государственным орлом на капоте и дверцах и темно-зеленого, без надписей, зато с массой всякой светотехники на крыше, стояли трое полицейских... хотя нет, здесь они ещё называются по-старому... трое милиционеров в форме и один штатский, совсем мальчик - в светлом льняном костюме. Штатский-то к ней и обратился:
- Die Frau von Hofiman? Guten Tag, meine Name Sergey. Ich werde Ihr Dolmetscher.
Вита захохотала. Ким заливисто подхватил. Переводчик растерялся, потом тоже расплылся в улыбке. Милиционеры смотрели строго, но наконец и они заулыбались на всякий случай.
- Двадцать два, дружбан! - сказал наконец Ким. - Эвита Максимовна по части русского языка...
- Я из Питера, - массируя тут же занывшие скулы, пояснила Вита. - Просто фамилия такая.
- Да? - расстроено сказал переводчик. - А можно я все равно с вами? Мне ведь и допуск сделали, и командировку...
Вита посмотрела на милиционера с самыми большими - капитанскими - погонами. Тот махнул рукой: можно. Наверное, переигрывать было бы сложнее. Капитану было под сорок, а это признак или нерадивости, или строптивости. Она присмотрелась. Второе. И язык - ка-ак ляпнет...
- Хорошо, Сережа. Будете Диме помогать, а то иногда у него рук не хватает. Дима, инструктаж проведете по дороге...
Обрадованный переводчик распахнул перед нею дверь, и Вита забралась в прохладное чрево джипа. Оба помощника сели во вторую машину.
Улица стремительно петляла. С одной стороны были верхние этажи и крыши, с другой - почти отвесные склоны, заросшие колючим кустарником. Потом выехали на что-то сравнительно прямое и широкое. Несмотря на очень ранний час, движение было оживленное, автомобилей и глайдеров примерно поровну.
- Впервые у нас? - обернулся с переднего сиденья капитан. - С любопытством осматриваетесь...
- Была, но давно, - отозвалась Вита слегка рассеянно. - Можно сказать, в детстве... Как долго нам ехать?
- Час, чуть больше. Совсем недалеко, на самом-то деле. Обнаглели, гады. Раньше хоть из глуши забирали... а тут - прямо под боком миллионный город...
- Всякое бывало, - качнула головой Вита. - Не разглашается... Лично при мне похитили двоих буквально из центра Питера.
- Я имел в виду массовые похищения...
Вита вздохнула. Посмотрела на прапора-шофера. Тот держал уши топориком.
- Дорогой мой капитан, я вообще-то совсем не одобряю секретность, которую вокруг всего этого развели. Но... вынуждена соблюдать. Уж извините.
- Да Бог с вами! - махнул он рукой. - Я понимаю.
- Лучше расскажите, что знаете про этот случай.
Капитан подумал.
- Да почти ничего. И ещё бы, наверное, по сию пору не знали бы, если б там у кого-то из дачников день рождения не происходил. И гость один опоздал. Ну, он предупредил, что опоздает... впрочем, это не важно. Прилетает, воскресенье, вечер - а нет никого! Стол накрытый и наполовину съеденный... стулья валяются... Молодец мужик, понял, что к чему, ноги в руки и к нам. Ну, вот... и пока это все. Оцепление там стоит. С ночи. От мародеров в основном. Эх, народ у нас ещё тот...
- Оценки предварительные делали - сколько человек исчезло?
- Я выезжал из управления - уже сто семьдесят насчитали. Но явно ещё прибавится.
Вита качнула головой:
- Проклятие... Поселок абсолютно пуст? Или кто-то остался?
- Остались, как без этого. Но вы же, наверное, и сами знаете, в каком состоянии люди после всего этого бывают...
- Я-то знаю, - посмотрела на капитана Вита. - А вы откуда?
Он засмеялся:
- Я в милицию из внутренних войск перевелся. Ну а кого в оцепление бросают, если вдруг не дай бог чего? Вэвэ. На трех похищениях был. Помните - лагерь Пермской области опустошили? Четыреста двадцать человек спецконтингента...
- Помню...
Она была там, на Урале - ещё стажерка, мучительно влюбленная в своего патрона. Все тогда было в чаду, в дыму... и в прямом смысле - горела тайга, - и в переносном. Чад запомнился. Зона - почти нет.
- А как вас звать, если и это не секрет? - продолжал капитан. - Раз уж решили обходиться без переводчика...
- Вита.
- Как здорово! А меня - Виталий. То есть мы, можно сказать, тезки. Нет, смешно получилось с переводчиком. Кому-то из начальства стукнуло в голову, что вы немка...
- Это уже третий раз подряд. Я поэтому и заржала.
- А где вы такой фамилией разжились? А, по мужу...
- Нет, я не замужем. Это родовая.
- Ты немка, что ли? Не может быть.
- Почему это?
- Да таких красивых немок не бывает...
- И много ты их видел?
- Да было. Я ж год по полицейскому обмену в Бремене проработал. Не с чужих слов сужу.
- Постой, тезка! Как же ты без языка в полиции служил?
- Почему без языка? Шпрехаю будь здоров!
- А зачем тогда переводчика заказывали?
- Да это нашего начальника племяш. Хороший пацан, решили - пусть побашляет маленько, а заодно и язык освежит. У нас ведь как? Китай да Япония, Кореи немного - а немцы раз в год. Где ему и поговорить-то? И потом - ну, интересно парню. Все это... с Чужими что связано... Хочет вроде как прибиться к вашей службе, да вот не знает как. Вот ты - как попала?
- Я же говорю: оказалась свидетелем похищения. Тогда нас всех на заметку взяли. Мы и не знали, а уже посчитанные и в списках... Тогда этим маленький-маленький отдельчик ФСБ занимался. А потом - школу заканчиваю, одиннадцатый класс, и вызывают меня к директору, а там сидит красивый такой, седоватый... В общем, я согласилась. Папа в шоке был... Зачислили меня на службу на следующий день после выпускного. Заодно я в универ поступила. Утром на лекции, после обеда на службу - такой был уговор. А через месяц ка-ак все началось...
Она не стала развивать тему. Потому что тогда много чего началось. Не только вторжение.
Хотя если говорить о вторжении, то началось оно давным-давно. Возможно, ещё до возникновения человека... Но и эту тему она развивать не стала.
- Ну а ты ему протекцию не составишь? - продолжал настырный капитан. - Мальчишка-то славный. Вита пожала плечами:
- Сегодня и посмотрим, на что он способен. Видишь ли, в нашем деле ещё и определенные способности иметь надо. Вроде музыкального слуха. Без этого никакая протекция не поможет. Разве что курьером.
- Он бы и курьером пошел. А что? Три языка знает...
- Ты его сватаешь, будто это не начальников, а твой собственный племянник.
- Тут хуже все. Дочка моя на него запала, а он, паразит, - ноль внимания. Девка уже вся на сопли изошла. Вот я и думаю: если он служить куда подальше отправится, так может, ей легче будет. С глаз долой - из сердца вон... А, как твое мнение?
Вита помолчала. Город кончился, справа был лес, слева - какие-то странные пустыри.
- Не уверена, - сказала она наконец.

Саудовская Аравия, горы Эш-Шифо.

Депеша была сверхсрочная и зашифрованная одноразовым шифром, а не «Хорьком», которым пользовались обычно; шеф считал, что время от времени невредно побыть параноиком. Хотя все знали: даже если в руки постороннего попадут одновременно и шифровальная таблица, и шифровка, и даже исходный текст послания, это позволит ему продержаться в курсе дел Комиссии два дня максимум - до очередной смены таблиц. И даже если добыть целый блокнот - не спасает: есть ещё и скользящий алгоритм последовательности использования страниц. На тот случай, что злоумышленник доберется до алгоритма, существует несколько других хитрушек. По прикидкам, адекватно расколоть шифр «Хорек» с использованием мощнейших компьютеров прошлого в общем-то можно было, но работа заняла бы лет тридцать...
Несмотря на это, время от времени шеф прибегал к использованию одноразовых шифровальных таблиц.
Потратив полчаса на многократное переписывание цифирок и буковок, Адам получил наконец результат, прочел, перечел - и не поверил.
«Мерлин - Чингачгуку. Секретно, конфиденциально.
В дополнение к официальному заданию: нелегально изъять из массива тел два, мужское и женское, не старше двадцати пяти лет, без повреждений конечностей. Скрытно транспортировать совместно с «грузом-Х» в Петербург. К борту будет подан трейлер-рефрижератор № 018, сопровождающий - подполковник медицинской службы, женщина. Пароль: «Не обгорел, сметаной не намазать?» Отзыв: «Лучше коньяком». После выгрузки «груза-Х» тела оставить в рефрижераторе».
Далеко не сразу выйдя из ступора, Адам витиевато выматерился. Легче не стало.
Потом пришла хорошая идея: может, ещё раз расшифровать - и на второй раз получится что-то другое? Или запросить штаб насчет психического здоровья непосредственного начальника? После чего со службы сразу вышибут и выполнять это - Адам использовал новый витиеватый загиб - задание не придется?
Придется. Увы.

Теперь: как? Как он это себе представляет, Мерлин заскорузлый стоеросовый, меринос плешивый, архар безрогий редкой вонючести - Мартын, короче? Я под прожекторами спущусь в яму, с фонариком в зубах, подберу себе пару молодых симпатичных трупов, упакую и, распихивая спасателей, незаметно вылезу, а потом пешочком допру мешки на горбу до самого Эйлата? Или спрячу два трупака в вертолете под скамеечкой?..
Ругаться, однако, уже расхотелось.
Больше того: способ выполнить это идиотское задание был, причем способ простой и наглый. На всякий случай Адам дважды, закрыв глаза, представил себе схему работ: вниз соваться бессмысленно, это очевидно, а наверху... так.. вот здесь первичная санитарная обработка, то есть санитары вынимают труп из мешка, моют, заливают антисептиком и кладут в другой мешок, чистый; использованный мешок сжигают. Потом тело осматривает кто-то из патологоанатомов и если подозревает что-то странное, то отправляет труп на секцию или в лабораторию к Сигги; если же все обычно - то в заморозку. Пока ещё секций не проводилось: Стив и ленив, и осторожен, а второй патанатом, прилетевший вечером, мальчишка-румын, был только-только после колледжа и смотрел Стиву в рот.
Здесь же тела взвешивают, обмеряют - и заполняют своеобразный паспорт: номер, размеры, вес, цвет волос и радужки, отпечатки пальцев. После чего тело идет в глубокую заморозку и на хранение в рефрижератор.
То есть красть нужно где-то после первичной обработки (на всякий случай), но до патанатома. Из соображений безопасности площадка, где проводится обработка, вынесена довольно далеко за пределы лагеря, тела возят на глайдере. Тормознуть, водителю кольт в брюхо...
Бамбарбия киркуду. Шутка.
Адам снял трубку полевого телефона и попросил соединить его с принцем Халилем. Разумеется, через адъютанта. Срочно. Невзирая.
Принц не спал.
- Меня колотит, Липо, - сознался он, глядя на звезды. - Все должно быть как-то иначе. Это неправильно. Несправедливо. Будто бы они убили Аллаха и бросили его труп на перекрестке...
Адам не нашелся, что ответить.
- Как ты думаешь, - продолжал принц, - мы, люди, сумеем отремонтировать этот корабль?
- Нет, - сказал Адам. - Мы бы сумели, но не успеем. Через месяц-другой он начнет распадаться в пыль. Они так устроены, и мы не знаем, как отключить это приспособление... Халиль, я тебя позвал погулять...
- Значит, что-то случилось, - меланхолично констатировал принц. Пас был идеальным.
- Именно. Я ведь обещал тебя подстраховать в случае чего... Дело в том, что вокруг любого похищения почти всегда происходит та или иная хрень. Помимо стандартных процедур и общей дурной секретности. Когда хрень происходит, главное - знать, кто именно начал игру. Обычно это Коминваз или Комитет, редко - местные. Хотя - всякое бывает... В средствах никто не стесняется, понятно. Личной физической опасности подвергнуться ты вроде бы не должен, но подставить тебя могут легко, и тебе это не понравится... Извини за долгое предисловие. Короче. Надо, чтобы два трупа на самом деле исчезли и никто не знал, куда они делись. Чтобы не сошелся счет. Операцию эту затеял Коминваз, местные власти вряд ли рискнут что-то делать в обход тебя, и их мы можем пока проигнорировать, но вторая наша главная задача будет - не подставить задницы комитетчикам.
- Зачем? - коротко спросил принц.
- Чтобы нас не поимели между делом, потому что Комитет обязательно начнет собственную операцию - если уже не начал, хотя я об этом ничего не знаю. Сейчас и впредь: лучшая позиция для тебя - абсолютный нейтралитет и посильное сотрудничество. Это если тебе действительно нужен мой совет.
- Нужен, - помолчав, так же коротко ответил принц.
- Насколько хорошо ты представляешь себе стандартную процедуру обработки места инвазии?
- Все, что написано... В чем смысл игрищ, о которых ты говоришь?
- Добыча информации. Источник у нас, как ты понимаешь, один - марцалы. Очень скудный источник. Его все время приходится взбадривать какими-нибудь скандалами и головоломками. Потом аналитики делают выводы. А чтобы головоломка выглядела натуральнее...
- Понимаю. Хорошо, что трупы уже есть и их не надо делать из живых людей. Шучу. Ты уже занимался такими вещами?
- Ну... подобными.
- Это должно быть окутано тайной, да?
- Когда как. Все зависит от того, чего хотят аналитики.
- Ты посвятил меня в тайну только потому, что я новичок в этом деле и при этом твой друг?
- Нет, не только. Я хочу вывести из игры свою группу. Не исключено, что их будут допрашивать с «сывороткой правды» и полиографом...
- То есть помочь тебе должен я?
- Не должен. Но больше некому. Кроме того, в твоем контракте не записано, что тебя могут подвергнуть форсированным формам дознания...
- Ну да. Папа был бы против. Ты уже придумал, как мы будем действовать?
- Самым элементарным образом: остановим глайдер...

Владивосток, Россия

Дачный поселок - ей сказали название, но она тут же забыла его, зачем держать в памяти, когда и так записано? - лежал километрах в четырех в стороне от трассы, в уютном пологом распадке на берегу обширного пруда. К приезду экспертов уже была готова большая, метр на полтора, план - фотография, сделанная с километровой высоты, и на ней от руки проставлены номера домиков и фамилии их владельцев - которых успели к этому моменту установить. Все окружала толстая синяя линия оцепления, в действительности состоящая из тридцати двух милиционеров. Только сегодня к полудню должны были прибыть солдаты. Еще шестеро милиционеров с собаками бродили по окрестным лесам в поисках разбежавшихся в беспамятстве...
Крестиками на плане было помечено, где нашли тех, кого уже нашли. Таких набиралось двадцать четыре человека, из них пятнадцать - дети и подростки. Как обычно, те, кому до шестнадцати, ценились у похитителей не слишком высоко.
- Ты сначала к ним? - спросил капитан Виталий. Вита, продолжая жевать, молча помотала головой. Общение с «недопохищенными» отнимало так много сил, что на остальное их просто не хватило бы. Поэтому расспрос приходилось оставлять на потом, жертвуя возможностью - правда, маловероятной - заранее узнать что-то по-настоящему важное.
- Пусть они пока спят, - сказала она наконец. - Что это я ем?
- Такая соевая лапша. Нравится?
- Я думала - какой-нибудь папоротник. Или другая трава. Или мясное что-то... Забавно. Спасибо. - Она отставила в сторону чашку. - Я пошла. В общем, как договорились: каждые полчаса - выстрел, каждый час - два выстрела. Если через пять часов не возвращаемся, включаете сирену.
- А если не выходите на сирену?
- Ну, такого никогда не было...
Она встала, ещё раз на всякий случай проверила карманы. Нет, никакого металла не завалялось. Металл съедал половину чувствительности. Даже молния на джинсах заменена на капроновую и пуговица пластмассовая. И со шнурков железки срезаны...
Хватит. Это уже просто затяжка времени. Вперед.
Каждый раз она шла в зону, как в кабинет зубного врача. Знала, что больно не будет, вообще ничего нового не будет... но все сжималось.
Смешно: Ким приспособил Сережу под переноску тяжестей, а сам пошел налегке. Вот так и образуется свита...
Никакой четкой границы не было, но в какой-то момент сами собой стали поджиматься пальцы ног, и Вита стала смотреть вокруг одновременно и внимательнее, и рассеяннее, такой особый взгляд - как бы мимо. Акцент на периферическом зрении.
Поселок ей в общем нравился, непривычные полоски огородов с дощато-облупленными конурками, жалкий способ разнообразить меню, - а в основном просто дома с лужайками, качелями, вон даже с волейбольной площадкой, много деревьев и кустов, а огородных грядок мало, разве что клумбы с цветами... \'участки некоторые тесноваты, ну да это дело привычки...
Дома были и новые, и старые - наверное, перевезенные сюда из деревень, а то и из города: черно-бревенчатые, массивные, двухэтажные.
В низком свете стекла казались зеркальными.
Позади щелкнул выстрел, и тут же ещё один. Семь часов. Вита посмотрела назад. Оказывается, не так далеко они ушли...
Помощники держались позади неё шагах в десяти. Ким втыкал в землю вешки. Целую вязанку их тащил Сергей. Долгий, наверное, нам предстоит путь, подумала она и улыбнулась.
В кармане джинсов лежал окатыш красноватого янтаря, довольно большой, его удобно было брать в кулак, сжимать и поглаживать, от него исходило спокойствие. Окатыш ей подарил Лев Викторович Абрамович, Левушка, тот самый седоволосый, который завербовал её и... и все остальное. От которого она так многому научилась и так долго была в угаре.
...Она ни разу не была на его могиле. Не хотела видеть, где он лежит. Пусть лучше в памяти будет другое...
Стоп, сказала она себе. Не сейчас.
А про окатыш Абрамович однажды сказал, что он похож на эмбрион. Она потом долго не могла прикоснуться к янтарю... но с того момента стала относиться к Абрамовичу иначе, потом ещё более иначе... пока не порвала с ним. И тогда янтарь к ней вернулся.
В руке сделалось тепло. Потом это тепло поднялось до плеча, до шеи, растеклось по всему телу. И наконец стало можно думать ни о чем...
Теперь она воспринимала все окружающее так, будто к обычным органам чувств добавилось что-то еще... будто над головой скользила легкая птица, которая могла заглядывать за препятствия и клекотом сообщать что-то важное... и при этом с домов кто-то снял крыши, потому что птица заглядывает сверху и в дома... все это не совсем точно, потому что в измененном состоянии Вита не могла подыскивать сравнения, а в обычном - немного забывала детали.

Предыдущая страница 6 Следующая страница


7 Андрей Лазарчук, Ирина Андронати

Пусто было в поселке. Никто не заперся ни в этом домике, ни в этом, ни в том... Конечно, она «осмотрела» едва ли десятую часть домов, но предчувствие уже оформилось: вымели под метелку. Как в прошлом году в Греции. Как в позапрошлом в Перу.
Краем сознания она отметила, что вдали бухнул выстрел. Потом два подряд. Потом опять один. И снова два...
Пусто, пусто, пусто...
Пальцы вдруг непроизвольно сжались, и янтарь едва н6 выскользнул из мгновенно взмокшей ладони. Вита резко взмахнула свободной левой рукой. За спиной послышалось ровно на два «хрусть» больше, чем надо, - видимо, переводчик Сережа ещё не осознал, что команда «стоять» выполняется без промедления. Ладно, ерунда.
Ta-ак...
Спрятав янтарь в карман и встряхнув кисти, чтобы расслабиться, Вита, медленно поворачиваясь всем телом, стала вслушиваться. Хотелось закрыть глаза. Нельзя. Нужно не смотреть с открытыми глазами. Вот так. Вот так... здесь что-то есть... Она подняла руки, как бы ощупывая это «что-то». В ладони снова ударил жар - узкой направленной волной. Ни фига себе... Она ещё немножко покачала головой, фиксируя точное направление. Ага, вон там: кусты лимонника, высаженные полукругом, огораживают плетеные качели...
Вита обернулась к застывшим неподвижно парням - Сергей замер, удерживая вешки в обнимку, - прижала палец к губам и жестом показала: садитесь и ждите. Затем сошла с дорожки и медленно двинулась к кустам. Очень медленно, прислушиваясь к ощущениям. Непосредственной опасности не было, а вот что было... Сравнить не с чем.
Около низенького, по колено, заборчика, обозначавшего границу дачного участка, она остановилась. Достала из сумки «подозрительную трубу», папин подарок на самый первый «круглый» день рождения, никакого металла, дерево, пластмасса, стеклянные линзы... кто бы мог подумать, что вещь пригодится всерьез? - и долго-долго всматривалась в траву у качелей.
Когда она - по своим следам - вернулась к ребятам, на лице её было выражение глубокой задумчивости.
- Эвита Максимовна, садитесь! - жизнерадостным шепотом пригласил Ким, сдвигаясь на краешек расстеленной куртки.
Она опустилась на землю и тяжело привалилась к плечу Кима. Тот опешил.
Приблудившийся переводчик таращил глаза, распираемый вопросами. Вита достала свой старый кожаный портсигар, выудила «верблюдину», Ким чиркнул спичкой... Она не любила себя курящую, но другого выхода уже не было: лучший способ быстро и безболезненно успокоить нервы, это во-первых, а во-вторых, бросив, она немедленно начинала полнеть, а пока не хотелось. Вытянув сигарету в четыре затяжки, она раздавила о землю окурок и повернулась к переводчику.
- Сергей, значит, вы хотите у нас работать?.. Это хорошо обдуманное решение, окончательное и бесповоротное? Понятно... Дима, дайте ему планшет. Пишите: я, фамилия, имя, отчество, год рождения, адрес... в присутствии свидетеля... передайте планшет Киму, он должен написать сам... обязуюсь сохранять в тайне любую информацию, связанную с моей служебной деятельностью, а также все мои умозаключения по этому поводу. Я отдаю себе отчет в том, что в случае нарушения этого обязательства я буду подвергнут принудительной изоляции или любым другим процедурам, признанным необходимыми исполнительной коллегией Комиссии по инвазии при Организации Объединенных Наций... можно сокращенно: Ай-Си - английскими буквами... От себя добавлю, что коллегия такие вопросы автоматически возвращает на рассмотрение вашему непосредственному начальству и что процедуры могут быть... всякие. Вам это понятно? Подумайте... Ладно. Тогда - подпись. Я заверю. Вы поступаете в мое распоряжение и открывать рот в ближайшее время будете только по моему приказу...
Она отняла у него ручку, расписалась и вытащила чистый лист.
- Сейчас вы вернетесь на исходную. Ким, сколько мы прошли? Шесть километров? И где мы сейчас? Ясно... Так вот, Сергей, боже вас упаси уйти в сторону от вешек, особенно если покажется, что можно срезать путь. Потом не вернетесь... Мне нужны палатка, обогреватель, одеяла - мягкие, желательно пуховые, - простыни, еда, вода - хотя бы на сутки. Все это придется переть на себе, никаких помощников. Теперь внимание. Вот это, - она протянула записку в несколько строк, полная абракадабра, кроме кода связи, - должно как можно быстрее уйти в Санкт-Петербург. И только туда. Доведите до сведения господ милицейских начальников, что штабным шифровальщикам лишняя тренировка в данном случае будет очень и очень вредна. Что-нибудь повторить?.. Хорошо. Еще одно. Воткните вон там штук пять красных вешек, чтобы на обратном пути не промахнуться. Когда вы до них доберетесь, двигаться будете очень тихо. А дальше этого места, - она хлопнула по земле, - вообще ни ногой. Все ясно?
Когда обалдевший переводчик скрылся из виду, Ким разлепил губы:
- Вы вызвали специалистов по контакту?
- В некотором смысле... - Она процедила это сквозь зубы и с заметным отвращением. - Это, Кимушка, дела почти семейные. Потом как-нибудь поговорим...
- Кто там?
- Пойдем посмотрим. Только очень тихо и без резких движений.
Они дошли до заборчика, перешагнули через него и мелкими шажками, часто останавливаясь, подобрались поближе к качелям.
В густой траве, примятой так, что получилось подобие гнезда, под стареньким бумажным одеялом - как раз таким, которое не жалко оставить на дачных качелях, - угадывались очертания двух маленьких тел, свернувшихся клубочками. Дима вопросительно обернулся к начальству, изобразил пальцами большие круглые очки. Так на их немом сленге обозначались Чужие. Нет, покачала она головой. Дети? - беззвучно спросил он и качнулся вперед. Жди, показала она.
Ждать пришлось не слишком долго. Дети - или кто там они были - чувствовали себя беспокойно и непрерывно меняли положение. И в какой-то миг один из тех, кто прятался под одеялом, вдруг резко приподнялся на локте и выставил голову наружу. Круглую голову с покрытым темно-серой шерстью лицом... к черту, лицом - мордой! - на которой ярко горели изумрудные глаза.
Очень холодно. Чуть теплее, чем темнота, но все равно холодно. Болит внутри - хочется есть. И пересохло - пить. Но это Он мог терпеть. Пока ещё мог.
Были другие холод и боль. Они росли изнутри и разламывали Его на части. Две части. Одна часть медленно сворачивалась внутрь себя, уменьшалась, уменьшалась, отдалялась, остывала... И ничего не чувствовала.
Он всегда был целым. Оказалось, что на самом деле его всегда было двое.
Он разломился на Себя и Второго. Все разломилось на сейчас и раньше. Он успел схватиться за это сейчас, а Второй - нет, Второй провалился в раньше, и даже дотронуться до него было нельзя - больно, больно, больно...
Наверное, надо смотреть, искать, бегать, пробовать - но для этого надо быть целым. Он не сразу понял это. Хорошо, что не сразу. Он ещё успел найти большое, тонкое, мягкое и спрятаться под него, и укрыть Второго. Стало лучше. Теперь Второй не видел сейчас, а значит, не убегал. Но и не возвращался.
Когда ты не целый - надо лежать свернувшись и сторожить. И терпеть: холодно, больно, сухо, горько.
Хуже всего - холодно.
Когда они добрались до Кимовой куртки, обозначавшей, по немому уговору, нейтральное пространство, Ким дал волю чувствам:
- Ну и чудовище!
- Ты что! - возмутилась Вита. - Это же котенок!
Ким заткнулся. Ему отчетливо припомнился случай из детства. Был у них в доме мастифф - здоровенная жуткого вида зверюга, не слишком хорошо обученная и нервная, какой-то сбой в генах. Хозяева даже намордник старались на него не надевать, чтобы не нервировать тонкую звериную душу, а на упреки соседей отвечали, что он и без зубов кого угодно заломает. И вот к этому-то чудищу однажды, вывернувшись из маминых рук, выкатился прямо под ноги трехлетний колобок с бантиками, вцепился в черную шерсть и восторженно завопил: «Мама, мама, хочу такого же хомячка!»
Котеночек...
Ким выслушал инструкции и под напутствие: «Вешки не забудь, патриций!» - двинулся к ближайшему дому.
Было до него минуты три - на глаз. Ким добирался добрых четверть часа, изо всех сил стараясь удерживаться на прямой. Когда дошел до крыльца и оглянулся, скользнув взглядом по ярким навершиям вешек, решил, что такую траекторию мог бы соорудить разве пьяный в доску дождевой червяк. Удивляться было нечему, но бессмысленное глухое раздражение временами накатывало.
Дом был звонко, стеклянно пуст - как аквариум. Ким уже насмотрелся этих сухопутных «Мэри Седеет», с надкушенными бутербродами, накрытыми столами, недопитыми стаканами со следами пальцев и губ, заломленными страницами книг, выпавших из исчезнувших пальцев... Здесь вот, в углу, в кресле, комом лежало вязанье с торчащей неестественно. вывернувшейся спицей. Соскользнувший клубок коричневой шерсти откатился в сторону примерно на метр и уткнулся в стену. Вот тут, наверное, и сидела - бабушка? мама? тетка? - женщина, любившая покачаться на плетеных качелях...
Ким оборвал нитку и поднял клубок. Свободной рукой свернул вязаное полотнище, закатав спицы внутрь, и украдкой сунул за спинку кресла. Сразу стало легче. Он поискал взглядом. Полиэтиленовый пакет. Плохо, хрустит, но сейчас сойдет. Сунул клубок туда и двинулся в глубь дома.
Вдруг захотелось прихватить с собой вешки. Он поколебался, обругал себя трусом и перестраховщиком... И вспомнил, как фрау Гофман - так её часто называли за глаза, не различая в немецком «фрау» и «фройляйн», - заставила его собираться в первый для него поиск. Еще как бы тренировочный - они шли замыкающими после опытной пары поисковиков, так, обвыкнуться, оглядеться - и должны были вернуться часа через два, описав короткую дугу примерно на треть зоны контакта. Все шло как по маслу, вот только полный энтузиазма Ким с полдороги, размякнув, принялся ныть. Зачем, мол, столько с собой тащить - рюкзак, комплект выживания, хрена в ступе да ещё дрова эти, для топографических идиотов. Вита долго слушала молча, пока они не выбрались на довольно широкую ровную площадку - дело было в холмах недалеко от Белгорода, - остановилась и приказала оставить весь ненужный груз и сгонять до во-он того дерева, стоявшей наособе кривой березы.
Он и пошел. Со щенячьей радостью от того, что движется наконец налегке.
Сначала пропала из виду береза. Тут же - едва он оглянулся - исчезла Гофман. На ровном месте. Ким дернулся обратно, заметался было... Но быстро сообразил сделать то, благодаря чему не вылетел-таки из Ай-Си без права восстановления: сел на землю, вцепился в траву руками и так и сидел, размеренно и глубоко дыша, пока Вита не отыскала его, пользуясь своими не совсем обычными способностями. Потом, отпаивая напарника коньяком из маленькой плоской фляжки, она объясняла, что найти его ей было нетрудно, а вот чтобы дойти, пришлось потрудиться. Поскольку таскать тяжести ей категорически запрещено, она трижды возвращалась за новым пучком вешек к брошенной вязанке. Трижды.
Вот после этого она и стала для Кима Эвитой Максимовной, чьи инструкции следовало запоминать дословно, а команды выполнять мгновенно.
Странная штука - терпение. Для того чтобы погулять в отдалении, подумать, просто полежать, поджав ноги, на замечательной Кимовой куртке, его не хватило. А сидеть двадцать минут не шевелясь - сколько угодно. И Вита сидела - молча, неподвижно и доброжелательно. Одеяло было в десятке шагов - под ним что-то вздрагивало, ворочалось, иногда обозначались мерцающие зеленые искры - но дальше дело не двигалось. Тогда Вита осторожно достала флягу с водой, отвинтила пробку и взболтнула.
Есть! Одеяло рвануло на звук, оставив позади свернувшееся в тугой клубок тельце. Раздался тоненький писк. Одеяло заходило ходуном, с грехом пополам попятилось, сминаясь, и вернулось на прежнее место.
Надо было начинать все сначала. Вита набрала воздуху - и очередной порции терпения. Смотрим фильм про дачу. Куст, одеяло, средний план, стоп-кадр... который без предупреждения сменился рапидом: тот, кто прятался под одеялом, вдруг оказался снаружи, одним гибким промельком скользнул вперед - и замер в двух шагах, не мигая уставившись на фляжку.
Огромные зеленые глаза. Почти круглое лицо с острыми подвижными ушами - треугольными, как у кошки, но расположенными ниже, почти как у человека. Почти человеческий рот - с губами - и плоский кошачий бархатный нос. Тело, покрытое плотной дымчато-серой шерсткой, скорее кошачье и, похоже, с фантастически подвижными суставами: Вита не удивилась бы, если бы этот звереныш выпрямился во весь рост. Сейчас он стоял сгорбившись, на трех лапах, приподняв четвертую - переднюю, - то ли готовясь ударить, то ли просто на всякий случай.
Лапка была страшненькая - шестипалая, с тремя огромными кривыми когтями на внешних пальцах и утолщенными суставами пясти. Большой, указательный и «средний» (или как в этом случае говорить-то?) были почти человеческими - безволосыми, с плоскими толстыми ногтями.
Зубы зверь не показывал. Было бы с кем побиться об заклад - Вита поставила бы на комплект всеядного, как у любого примата. Не мог этот котенок быть хищником. Она бы почувствовала, если бы её воспринимали как «еду». Малыш излучал растерянность, голод и жажду. Любопытство. Настороженность. Боль.
Удержав рвущийся наружу глубокий вздох, Вита плеснула в ладонь воды и медленно протянула «чашечку» перед собой. Вода медленно сочилась меж пальцев, капая на землю. Звереныш жалобно пискнул и тоже протянул лапку чашечкой. Прежде, готовясь к защите, он поджимал три внутренних, «человеческих» пальца, а теперь поджал внешние, с когтями, чуть отведя их в сторону. Вита вылила воду на безволосую ладошку, и котенок, разбрасывая капли, поднес лапку ко рту и жадно облизал. И придвинулся ещё на полшага.
Вита протянула ему флягу, осторожно наклонила, чтобы показать, как течет вода. Малыш понял. Он оказался сообразительнее, чем думала Вита: стал потихоньку лить воду на ладонь и быстро слизывать...
Он не знал, кто этот Большой-теплый, никогда таких не видел, только похожих, издали, когда все разломилось, но они не были теплыми. Этот был. К нему притягивало, даже издалека. И пить. Да, Большой-теплый не дразнился, он принес пить! Дал пить! Много!
Резь в животе затихла. От неожиданности он чуть не уснул, но тут с новой силой накатила волна боли Второго, и он успел очнуться и удержать ту штуку, где пить. Напоил Второго - плохо, но напоил. Остаться рядом не смог - больно. Больно и холодно.
Когда нагруженный Ким выбрался к красным вешкам, перед ним предстала совершенно идиллическая картина: на его куртке, свернувшись двойным клубком, лежали Эвита Максимовна и когтистое чудовище, казавшееся теперь маленьким и нестрашным. Вита поглаживала круглую ушастую голову, а зверь... Ким не поверил своим ушам.
Зверь мурлыкал.

Глава четвертая.
СТАРИК. 20 августа 2014 года Санкт-Петербург, Россия

Шел незаметный дождь. Казалось, что стекла окна просто тают и каплями стекают вниз. Изнутри стекло запотевало от дыхания. По этой матовости кончиком мизинца Адам нарисовал автопортрет. Потом стер его рукавом.
Шагов подошедшего врача он не услышал. Пол в коридорах был залит чем-то тускло-желтым, полупрозрачным, пружинистым.
- Пойдемте, - сказал врач.
Адам соскользнул с подоконника, поправил светло-зеленую накидку. От неё пахло поддельной химической карамелью.
- Он в сознании? - спросил Адам.
- Если это зачем-то называть сознанием...
Врач был раздражен и очень недоволен. Адам не стал выяснять, чем именно.
Навстречу им по коридору пробежала плачущая девушка в форме Космофлота. Адам посмотрел ей вслед.
- Пять минут, не больше, - сказал врач, открывая застекленную дверь. - Вам ясно?
- Не надо так со мной разговаривать, - сказал Адам. - Мне не меньше вашего жалко парня... - Он хотел добавить, что Александр Смолянин приходится ему кем-то вроде племянника, но вдруг передумал. - Просто кое-что я должен у него выяснить как можно быстрее. От этого зависят многие жизни. Может быть, и ваша. Или ваших детей.
- У меня нет детей, - сказал врач и повернулся спиной. - Еще не хватало... Ладно, идите, - бросил он. - Но когда я скажу: все - вы встанете и уйдете.
Адам промолчал.
Койки в палате было две, но вторая пустовала. На двух подушках, безвольно завалясь набок, полусидел-полулежал истощенный и очень старый мальчик. Адам почувствовал, как внутри становится пусто и холодно и в этом холоде и пустоте дрожит натянутая мокрая жилка...
Попискивал монитор - очень часто и не слишком ровно. Из двух капельниц что-то вливалось в вены мальчика: жидкость голубовато-прозрачная и жидкость белесая, опалесцирующая.
Адам медленно подошел к кровати и сел на больничный клеенчатый стул. Стул ещё не остыл.
- Здравствуй, Саня, - сказал Адам. - Лейтенант Смолянин.
Глаза лежащего медленно повернулись в его сторону. Адаму показалось, что он слышит это движение: вязкое, производимое с усилием... так проворачивается древний застоявшийся механизм...
- Поздравляю с наградами, лейтенант. Орден Святого Георгия-Победоносца от российского правительства и медаль Серебряный щит от ООН. Немного окрепнешь...
Губы лежащего шевельнулись. Адам не столько услышал, сколько угадал:
- ...недостоин... потерял...
Адам положил свою руку поверх его - сухой и холодной.
- Не говори так. И не думай. Твой бой разобран детально. Все действия признаны верными... и героическими. Гардемарины твои тоже награждены... посмертно. Ты победитель, лейтенант.
- ...кого?.. - шелестящий шепот, очень далекий и слабый. - ...парень и девочка... шлем снял... целые?..
- Да-да, - подхватил Адам. - Ты снимал шлем. Почему?
Это был самый странный момент в сегодняшнем разборе боя - безусловно, успешного и героического... хотя успех скорее всего принадлежит в большей степени чуду, чем превосходству оружия или пилотов... а итог отягощен тем, что в трюмах крейсера томилось двести тридцать два (а если по правде - то двести тридцать четыре) человека, из них одиннадцать детей. Это пилот узнает рано или поздно... но не сейчас. И не завтра.
Информацию о том, что пилот совершил перед боем одно странное, граничащее с нарушением полетного задания действие, предоставили марцалы. Они якобы считали её с остатков обгоревшей корабельной обшивки. Адам многое бы отдал за подобное умение. Но земная техника - а правильнее сказать, техника, производимая на Земле, - пока ничего такого делать не позволяла, а торсионные детекторы марцалы производили только у себя... или покупали где-нибудь на галактическом черном рынке, иногда с раздражением думал Адам; поведение союзников и покровителей не всегда было логичным, хотя неизменно доброжелательным. Как бы доброжелательным...
С каких пор он перестал доверять марцалам? Нет, не то чтобы совсем перестал, но - усомнился? Вроде бы ничто не склоняло к этому. Однако же... Однако.
А главное - не с кем поговорить об этом. И это тоже странность, не находящая объяснения. Почему он так истошно уверен, что его не просто не поймут, а даже не станут слушать? Ведь не пробовал ни разу... И никто не пробовал с ним заговорить об этом. Марцалы были вне обсуждений. То есть не совсем так... Он сам путался в своих сомнениях.
- ...посмотреть... - сказал Санька, улыбнулся и на миг стал мальчиком. - Смешно... без ничего... не поверил...
Потом он откинулся на подушку, отвел глаза и снова стал стариком. Больным избитым стариком. Седой ежик, дряблые щеки, тусклые запавшие глаза под сухими тонкими веками, и даже синяки не набрякшие, а наоборот...
- Ты снял шлем, чтобы увидеть что-то? А шлем мешал?
- ...ну да...
Сзади на плечо Адама легла рука врача.
- Пойдемте. Нельзя больше.
Адам встал. Из палаты он выходил как-то боком...
- А вы спорили, - сказал врач.
Адам оглянулся на дверь.
- Что дальше? - спросил он.
- Пойдемте в кабинет, - сказал врач. - Там и поговорим. Вы курите?
-Нет.
- Не будете возражать?..
- Нет.
В кабинете на стене висела картина: печальный Пьеро в позе тореро, готовится нанести удар. Трибуны орут. Быка не видно.
- Хотите коньяку? - спросил врач, Адам покачал головой:
- Мне отсюда к начальству... Кофею, случайно, нет?
- Растворяшка - вон там, в шкафу, берите сами. Чайник...
- Ага, все вижу... А какого-нибудь аспирина?
- Голова?
- Слабое место. Плохо переношу смену климата.
- Откуда вы сейчас?
- Из Бейрута.
- Смотрю, загар не наш.
- Ну, ещё бы... - Адам положил в белую со щербиной кружку три полные ложки кофейных гранул и пол-ложки сахара, плеснул немного кипятка, размешал. Поднялась светло-коричневая пена.

Доктор достал из ящика стола сигареты и белый пластмассовый пузырек.
- Вот аспирин, возьмите...
- Спасибо. Так что вы мне скажете о перспективах парня?
- Надо ждать кризиса. Еще два-три дня. Потом... что-то решится. Я надеюсь все-таки, что он выкарабкается. Не понимаю, как это могло получиться, но у него очень незначительные соматические повреждения. Корабль вдребезги, а пилот цел... Вы понимаете, что такое - соматические?
- Телесные, - перевел Адам. - Я встречал это слово в старинных книгах.
-Что?
- Не обращайте внимания, это я так... Значит, есть шансы, что он оправится?
- Я не сказал: оправится. Я сказал: останется жив. Может быть, даже сможет работать. Частично восстановится интеллект... Впрочем, детали будут ясны ещё не скоро.
Адам закусил губу.
- Мне нужно как-то узнать, с чем они встретились там, наверху. Там было что-то новое, неизвестное. Что-то совсем новое...
Доктор молча курил.
- У него девяносто восемь процентов износа, - сказал он наконец. - Это условно, конечно, в цифрах такое не определить... Послушайте, - он в упор посмотрел на Адама, - как вы можете - детей, наших детей?..
- Вы же сказали, у вас нет...
- Я не об этом!..
- Не знаю, - сказал Адам. - Иногда мне хочется застрелиться.
- И тем не менее вы не стреляетесь, а продолжаете посылать их на смерть? Или вот на это... - Доктор мотнул головой. - Еще не известно, что лучше: сдохнуть сразу или...
- Я бы предпочел сразу, - глухо сказал Адам. - Только я все равно не буду оправдываться, не ждите.

Предыдущая страница 7 Следующая страница


За право летать 8

- Да я и не жду... нужны мне ваши оправдания... - Доктор прикурил от окурка новую сигарету и затянулся изо всех сил. - Что, действительно нет другого способа?.. - спросил он через минуту и совсем другим голосом.
Адам молча покачал головой. Повисла долгая тишина.
- Проклятая жизнь... - выдохнул наконец доктор. - Почему я должен выживать такой ценой? Может, лучше - просто взять и лапки кверху?.. Ведь что мы знаем об этой Империи?
- Достоверно - ничего, - сказал Адам. - За исключением того, что мы зачем-то им нужны. В не очень больших, но заметных количествах. Известно, например, что с Земли в две тысячи втором, за год до открытого вторжения, вывезли как минимум двадцать тысяч человек. Сейчас им удается похищать едва по пять-семь тысяч в год...
- Ну, не едят же они людей...
- Вроде бы не едят... Но те, кого они вернули - а таких очень мало, - рассказывают жуткие вещи.
- Это-то я знаю...
- Меня ведь в свое время чуть не утащили, - сказал Адам. - Вернее сказать, меня они почему-то не взяли. Уволокли девушку, за которой я ухаживал... Впрочем, это я уже не о том.
- Ладно, - сказал доктор. - Что вам нужно узнать в первую очередь?

***

Вакуум был вязок, как глинистая грязь. Для нормального полета нужно было весло или хотя бы лопата. Санька с ненавистью смотрел на уходящих «Волков», до них было рукой подать, но он не мог открыть фонарь. Он посмотрел направо, на штурмана, и штурман точно так же посмотрел на него, и Санька понял, что это не штурман, а зеркало, зеркальная перегородка, и тот обтянутый сухой кожей череп с угольно мерцающими из глубоких ям глазами - это его собственное лицо, а за перегородкой прячется кто-то другой, по-настоящему страшный, он даже знал, кто именно и зачем под правой рукой вот эта огромная красная кнопка, по которой нужно бить кулаком или локтем, и немедля он ударил по этой кнопке, она разлетелась холодными искрами, и ничего не произошло... нет: зеркало беззвучно тряслось, и содрогалось, и темнело, как будто плавясь с той стороны, а потом вспучилось огромным неровным пузырем, отражение стало совсем маленьким и неправильным, и рядом с собой Санька рассмотрел ещё кого-то, но кого - не успел узнать, потому что стена раскрылась и в клубах черного огня, волоча за собой какие-то хвосты и цепи, шагнул к нему Тот, На Кого Нельзя Смотреть, и Санька повернулся и побежал, не выпуская из руки чью-то маленькую ручку, он знал, что не успеет, но все равно бежал...
В номере приткнувшейся к Политехническому парку маленькой уютной гостиницы «Гардарика», которую Комиссия традиционно использовала для размещения своих командированных, Адам первым делом забрался под горячий душ, чтобы выгнать накопившийся внутри холод, потом надел легкий пушистый свитер и залез под плед. Дождь упорно лупил по стеклам, подоконнику, листве раскидистых вязов за широким окном...
Сегодня он мерз особенно сильно, не так, как обычно при резкой смене климата; это-то проходило за два-три часа. И вряд ли он заболевал - ощущений, которые обычно сопровождали его застарелую малярию или редкие простуды (а ничем иным заразным он никогда не болел), - тех ощущений не было вовсе. Было что-то другое, незнакомое, а потому тревожное. Словно внутрь него каким-то образом попал ледяной осколок, который никак не желал таять.
Подхватил какую-то новую заразу у разбитого крейсера? Об этом даже не хотелось думать. Случаев заражения людей инопланетной заразой было немного, но те, что были, - просто потрясали. На одном из островов Микронезии находилась санитарная зона для тех, кто после этого выжил. Адам не был на том острове, но видел несколько отчетных фильмов...
Перемать. И этому знанию доверять нельзя.
И точно так же подумает завтра тот, кто будет по отчетному фильму изучать его, Адама, работу у крейсера. Вот тут монтаж, тут склейка, и вообще все это декорации...
Как же много исчезло вместе с утратой электронной связи! Не просто пропала одна из приятных сторон жизни... хотя и это тоже существенно. Тогда было информационное обжорство. Пресыщение. Слизывание крема с пирожных. И потому спокойно можно было не верить чему угодно...
Какая роскошь!
Сейчас хрен так получится. Новостей настолько мало, информация так тяжело достается, что подсознательно кажется: значит, должна быть правдивой. Усомниться публично в чем-то, напечатанном в газете, ныне равносильно открытому признанию в нелояльности, причем нелояльности по отношению не к государству - государству на это, в сущности, плевать, - а к обществу. Общество же нелояльности не прощает...
Их было несколько, попавших в разное время в поле его зрения, - таких вот изгоев, неприкасаемых. Майор Степанчиков, например... Где они теперь все? Адам не знал. И выяснить не у кого. У изгоев и прочего человечества никак не могло быть общих знакомых...
Иногда Адам - впрок и втайне даже от себя самого - примерял, каково это: быть изгоем?..
В дверь тихонько постучали.
- Открыто, - сказал Адам.
Просунулся мальчик в сером с красной отделкой и такой же каскетке - у них тут была униформа.
- Вам записка, господин офицер.
- Давай сюда...
Чувствуя, что ноют все мышцы, Адам протянул руку и взял серый конверт.
- Вон, мелочь на тумбочке, возьми сколько нужно...
- Благодарю, господин офицер. Броня крепка!..
Он звякнул монетками и убежал, а Адам выудил из конверта тонкий бумажный лист.
«Мальчику стало несколько хуже, но был период просветления - около получаса. За это время он рассказал мне, что видел на орбите двух человек без скафандров, мужчину и женщину, совершавших половой акт. Это изумило его, и он прозевал появление чужих кораблей. Иначе он смог бы спасти своих подопечных - так он думает. Он очень хотел, чтобы я немедленно рассказал это все вам. Полковник, я передаю его слова без своих комментариев. У меня их попросту нет. Но то, что он рассказал, я понял верно. Думаю, в ближайшие три дня добавить к этому ничего не удастся».
Та-ак...
Мужчину и женщину вам подавай. До двадцати пяти лет. В хорошем состоянии...
Адам наконец понял, что читает записку самое меньшее в десятый раз. И что знает текст наизусть. Он протянул руку, чтобы взять тоненькую красную папку со «сказкой» - посекундной распечаткой всех известных обстоятельств полета и схемой маневров в максимально подробном виде. «Сказка» составлялась по коротким «перестукам» пилотов с Землей и между собой - и по данным, полученным от «колокольчиков»... У этой «сказки» был ещё и эпилог: отчет марцальского патруля. «Сказку» Адам тоже помнил наизусть. Теперь бы ещё совместить как-нибудь и то, и другое...
А ведь наверняка этих двоих сняли с орбиты живыми - и теперь где-то прячут. Елы-палы... «Не помазать ли вас сметаной?» - «Лучше коньяком...»
Коньяку сейчас лучше внутрь. Он дотянулся до откупоренной, но ещё почти полной бутылки «Багратиона» и сделал два хороших глотка. Теперь нужно закрыть глаза и дождаться наступления полной ясности...
В дверь снова постучали, и появился давешний мальчишка.
- К вам гость, господин офицер! Просить?
- Минуту...
Но мальчишку отодвинуло в сторону, и в номер плотно,, как поршень, вошел смутно знакомый штатский - лысый, лоснящийся, в просторном льняном светло-салатного цвета костюме и промокшей на пузе черной шелковой майке. Ни фига себе, подумал Адам, ему жарко...
- Не узнаешь? - догадался гость. - Напрягись. «Бивис умнее, зато Батхед симпатичнее...»
- Коля?!
- Йес, с первого томагавка... Ну, ладно, ты одевайся, я тебя в машине подожду.
- В какой ещё машине?
- «Онега» у меня. Серенькая такая. Съездить нам с тобой кой-куда надо бы. Аксельбанты не обязательны, а штаны лучше надень...

Владивосток, Россия

Свеча затрещала, пламя сильно качнулось, на миг померкло. Потом заплясало.
- Бедняга, - сказала Вита.
- Кто? - повернул голову Виталий.
- Мотылек, наверное. Или комар. Или какая-то мошка. Кто-то с крылышками. Едва у кого-то появляются крылья, он тут же летит на огонь...
- Тебе грустно?
- Наверное... Дай глотнуть.
Виталий подцепил с пола высокую темную бутылку, подал Вите. Та поднесла горлышко к губам. Вино было красное, густое, ароматное, сладкое - и, пожалуй, излишне крепкое. Она с удовольствием обошлась бы чем-нибудь полегче.
- Устала сегодня? - Виталий великодушно подбрасывал ей готовый и достойный выход. - Наверное, не каждый день такое бывает?..
- Устала? Нет, это другое... - Вита не приняла подачу. Или подачку?.. - Во всяком случае, если и устала, то не физически. Физически все в полном порядке. Просто... не знаю. Страшно. Страшно от предчувствий. Как будто я вот-вот-вот что-то узнаю... - Она задумалась. Слова сами нашарили это «что-то» в темноте. - Да. Как будто мне должны поставить диагноз, а я уже догадываюсь... ещё не верю. но догадываюсь...
Виталий промолчал - она была благодарна ему за это молчание - и только погладил её по плечу. В прикосновении звучала странная неуместная запоздалая робость.
- Не обращай внимания... меня что-то повело, это чисто психическое... просто - перегруз, просто - такое истощение... все это - вот как сегодняшнее - оно так бьет по мозгам... не обижайся, но я сейчас пойду спать...
- Куда ты пойдешь?
- На диван, который в гостиной...
- А это что? Плохая кровать?
- Я могу спать только одна. Это даже не привычка... просто иначе не получается. Прости, пожалуйста, все тебе испортила... Ты спи, ладно, а я приду утром. И разбужу...
- Это я пойду на диван... - Виталий начал подниматься.
- Нет-нет-нет... ты спи, спи здесь, мне будет приятно вернуться...
Потом она стояла у открытого окна, кутаясь в свой любимый пушистый халатик и вдыхая совершенно сказочный воздух: прохладный, сыроватый, чуть йодистый и густой; его можно было переливать из руки в руку, играть им, любоваться... Из-за приоткрытой двери доносилось аккуратное дыхание Виталия - он и правда быстро уснул. В странном свете ущербного месяца чуть выделялись, белея размытым пятном, простыни на застеленном диване. Она даже любила спать на диване - уткнувшись лбом в спинку... Спать, думала она, спать, спать.
Сон на тихих лапах придет в сумерках, этого теперь не переломить. Она могла засыпать только в сумерки - вечерние или утренние, безразлично. А значит, надо как-то дотянуть до рассвета...
Она прислушалась. Виталий тихонько застонал и завозился. Еще один скальп, укоризненно сказала внутри неё «правильная» Вита, в круглых очках, бантиках за ушами и синем костюмчике с белым воротничком. Но на самом деле это не было охотой за скальпами, и тут «бантик» была не права, после сегодняшнего просто необходимо было наделать глупостей; чтобы не наделать глупостей, разрядиться нужно было и отгородиться от мира, и хорошо, что подвернулся Виталий, а то она затащила бы в постель Кима, а это «не есть карашо», потому что у Димы не хватит тормозов, чтобы удержаться в рамках... а вылетать за рамки в нынешних обстоятельствах нельзя ну никак...
Ужас, пожаловалась она «бантику», я так рационально-цинична, подхватила та. А с Димой надо будет поговорить, кажется, он обиделся. Оскорбился.
Поговорить?.. Не сейчас. И даже не послезавтра. Такой разговор кончится или койкой, или разрывом. Нам это надо? Но рано или поздно...
Такого напарника - четкого, исполнительного, хватающего все на лету, понимающего с полувзгляда - у неё не было никогда. В отличие от всех прочих, он никогда не наступал дважды на одни и те же грабли - да и новые, хорошо замаскированные грабли часто ухитрялся перешагнуть, даже не заметив. Это была не простая удачливость - это был талант удачливости, вещь редкая и ценная. Кима нельзя было потерять из-за житейского пустяка, из-за отношений... из-за физиологии, черт побери, будем выражаться прямо!..
Ладно. Инициативы он пока не проявлял, а вот когда проявит, тогда и будем решать. Ага?
Вита ещё постояла у окна, потом легла и укрылась теплым пледом. Лунный лучик медленно скользил по стене. Потом по нему спустились, держась за руки, два маленьких человечка, переглянулись, звонко хихикнули и куда-то удрали. До утренних сумерек оставалось часа два, но она уже спала, не сознавая этого.
Поэтому негромкий, но уверенный стук в дверь показался ей чем-то вроде землетрясения.
Кое-как выпутавшись из прорванного сновидения, она накинула халатик и открыла дверь. В тусклом красноватом коридорном свете стоял Ким, придерживаясь рукой за стену. Он был здорово пьян.
- Что такое, Кимушка? - Она вышла к нему, прикрыв дверь.
- Телеграмма, Эвита Максимовна, - сказал он, тщательно борясь с согласными. - Из штаба. Срочно вылетаем. Вот.
Он протянул голубоватую бумажку. Вита прочитала. Потом ещё раз.
- Не понимаю, - сказала она. - Зачем?
Ким пожал плечами.
- Серегу я послал за билетами. В девять с копейками будет прямой в Питер. Чтобы не прыгать. Как блохи.
- Это ты правильно...
Что-то скакнуло в сознании и пропало. Блохи, блохи... скачут... На какой-то миг показалось, что - вот оно... Но нет, пропало окончательно.
Ладно. Если важное, то вернется. А не вернется, так и черт с ним. Во сне ей часто снились гениальные стихи. Иногда они запоминались. И оказывались полнейшей чушью.
Менделееву, паршивцу, просто повезло...
- Хорошо, Димочка. Разбуди меня в семь. Он кивнул, повернулся и пошел прочь, держась подчеркнуто прямо.
- Да, и еще...
Ким повернулся с готовностью. На повороте его качнуло.
- Когда нет посторонних, зови меня просто Вита. И на «ты». Договорились?
- Нет, - сказал он.
...И потом, когда она ласково, но настойчиво растормошила Виталия, и потом, и потом, и ещё потом, когда она даже задремала ненадолго на его бугристом плече, - ей все вспоминался некстати мрачноватый блеск в тех больших черных вечно прищуренных глазах...
Плохо, плохо, все плохо, все намного хуже, чем было, и от этого в Нем просыпалось что-то жалящее, яростное, сдавливающее горло. Когда внезапно вокруг оказалось множество Больших-холодных и они оттеснили в сторону Большого-теплого, Он просто растерялся. Никогда прежде не было, чтобы Он так долго и так много не знал, что Ему делать. Только когда чужаки подступили ко Второму, Он словно очнулся. Теперь Он точно знал - надо защищать. И не смог. Чужаков слишком много. Он слишком маленький - это Он понимал отчетливо. Драться одному - неправильно, рядом или за спиной должен быть Второй.
Все было плохо, все было неправильно. Он не мог даже шевельнуться, а к Нему все время прикасались, кололись, кусались, трогались, что-то делали, куда-то переносили, кормили, шумели, кажется, говорили, но все были такие холодные, что Он даже не пытался понять, что от Него хотят. Потом колоться и трогаться перестали, и перед глазами стало все белое, и на этом белом стали появляться цветные штуки и закорючки, Второй, его лицо, руки, много-много Больших, которые делали разные вещи. Они казались настоящими, но были плоскими. Закорючки часто повторялись, картинки тоже, это должно было что-то значить, но Он не хотел понимать. Он хотел вернуться к Большому-теплому, а ещё лучше - назад, когда Он был целым и Ему не было так больно и холодно...
Ким был подчеркнуто корректен всю дорогу - до аэропорта, в самом аэропорту, в самолете, - но вокруг него, кажется, струился морозный парок. Оседая тонкими игольчатыми кристаллами... Пройдет, все пройдет, неуверенно думала Вита. Полет длился почти два часа, небо за стеклом было черное, сияли звезды. На этой страшной высоте они сияли и в полдень, но здесь и сейчас была ночь.
Где-то над Уралом догнали луну...
Рядов пять в заднем салоне выгородили специальными ширмами. Вита знала, что - вернее, кого там везут, её все подмывало пойти и заговорить с коллегами, пусть даже и с «кузенами»... но она не шла, потому что это было впадлу, а пила прихваченное запасливым Кимом пиво и заедала его вкусным вяленым осьминогом. Ей все хотелось, чтобы Ким оттаял, а он никак не оттаивал.
А потом оттуда, из отгородки, донесся вскрик, и все это «впадлу», и все инструкции, и вся неприязнь к кузенам куда-то делись. Она бросилась по проходу, ей попыталась преградить путь какая-то девица в красной кофте - сядь, милая, и посиди! - а потом охранник в сером, они тащили с собой и охранника, и этот охранник повел себя грубо, но потом он оказался за её спиной, и Ким ему что-то втолковывал между зуботычинами, Ким только на вид хрупкий...
За портьерой ряды кресел были сложены в гармошку, а на свободном месте стояли две медицинские каталки, сверкающие никелем (а может быть, хромом, она вечно путала, где хром, а где никель... а может быть, кадмий?..) и хлещущие по глазам флюоресцентно-розовым кожзаменителем обтяжки. Спасательные плотики из такого делать - с Луны будет видно...
На одной из каталок под зеленоватой хирургической простыней лежало неподвижное тельце; с другой простыня свисала, и тот, кто под ней лежал, сейчас напрягал все силы, чтобы порвать нейлоновые ремни, которыми был притянут к скобкам - почти распят. Ремни не сдадутся, но котенок сломает кости, порвет мышцы... В Виту вцепились с двух сторон, поволокли назад, но она все же успела дотянуться, погладить шерстку на задней лапе, передать: не бойся, я здесь! Ответа не было, но кажется, кажется...
Ее так же и держали за руки, пока док Селиванов грубо кричал на нее, а потом неосторожно отпустили, и она звонко впечатала ему пятерню в жирную щеку. Это было так противно, что она не смогла бы повторить удар, даже если бы её не схватили опять. Потом их с Кимом втолкнули на места, Ким был бледный, в испарине и часто дышал, но, поймав её взгляд, улыбнулся.
Надо было пристегивать ремни: лайнер входил в атмосферу. Сейчас начнется болтанка...

Санкт-Петербург, Россия

На обратном пути из «Сайгона» оба молчали. Адам держал руку в кармане; конверт казался горячим. Коля делал вид, что дремлет. Но время от времени он давал водителю короткие указания, и тот послушно поворачивал куда надо. Наконец остановились в каком-то переулке под вывеской «ЧАЙ+».
- Пошли, - сказал Коля.
Узкая, но удобная для ног лесенка вела в подвал. Дверь была приоткрыта, за нею начинался приятный полумрак и тихая музыка. Несколько столиков, только один занят тройкой: белокурый парень и две девчонки, темноволосая и рыжая.
Как марцалы, подумал, Адам мельком. Подбор по масти.
Да, и если исходить из марцальских понятий, парень отхватил себе девиц наиболее престижных. Вероятно, скоро его ждет повышение по службе...
Похоже, Колю тут знали: на столе тут же возникли два высоких бокала пива, тарелка крупных креветок и блюдечко с черными солеными сухарями.
- Ну, рассказывай, - велел Коля, и Адам догадался, что именно нужно рассказывать.
- Этот «Сайгон» хренов - декорация, - сказал он. - Красивая, веселая, да вот только... Они там себя очень неуютно чувствуют. Все, не только этот наш...
- Угу, - сказал Коля. - А еще?
- Еще: им зачем-то нужно скрыть от нас то, что мальчишка видел на орбите. Или думал, что видит... В таком случае зачем они его спасли? Дали бы врезаться в Луну - и концы в воду...
- Видимо, это не их стиль.
- Возможно... Но главное, на мой взгляд, другое: они все эти годы скрывали от нас, что буквально на ходу считывают информацию с визиблов. Ты в курсе, что такое визибл?
- В общих чертах.
- Могу растолковать в деталях.
- Потом. Ты не закончил...
- Да. То есть их техника имеет очень важные возможности, о которых нас просто не поставили в известность. Принципиально важные возможности... Для союзников такое поведение по меньшей мере странное, не находишь?
- Дальше.
- Значит, мы не можем доверять им и в остальном.
- Дальше.
- Наконец, они не так монолитны, как казалось.
Коля взял в одну руку бокал, в другую - креветку.
- Добро пожаловать в клуб, - сказал он. Адам не стал переспрашивать, и так все яснее некуда. Он чокнулся с Колей и стал медленно тянуть густое горьковатое пиво. Предстояло быстренько решить, что делать дальше. Вернее: как жить дальше. Вернее: продолжать ли привычную жизнь - или круто изменить её ход. А может быть, и оборвать...
Креветки были вкусные, пиво - отменное. Когда бокал опустел, его тут же заменили полным.
- Почему я? - наконец спросил Адам.
- Репутейшн, - пожал плечами Коля.
- Одного не понимаю. - Адам вопросительно приподнял бровь. - Откуда? Почему?

Предыдущая страница 8 Следующая страница


9 Андрей Лазарчук, Ирина Андронати

- В смысле: кто настучал? Никто не стучал. Все... как бы это сказать... по открытым каналам. Или тебя что-то другое смущает?
- Да нет, вообще... Забавно просто: кто-то знает о тебе куда больше, чем ты сам.
- Специфика службы. Так мы не ошиблись?
- Понятия не имею, - усмехнулся Адам.
- Ну ладно, - сказал Коля. - Ответственность за возможную ошибку - на мне. Слушать будешь?
- Буду.
- Дело обстоит так...
...Дело обстояло так: устойчивость и безопасность своего положения марцалы прежде всего видели в массовой и безоглядной любви и поддержке. Желательно - всего населения. Будучи прагматиками и реалистами, они понимали, что любовь с годами выдыхается и нужно прилагать усилия для сохранения остроты чувств. На них работала целая сеть очень крутых профессионалов - в каждой стране, в каждой социальной группе... Коля сам принадлежал к этой сети и занимал достаточно высокий пост в её иерархии. Да. Вот уже двенадцать лет... можно сказать, агент со стажем. Это с одной стороны. С другой - никто ведь никогда не упразднял вполне земных и вполне национальных контрразведок, служб безопасности и прочих федеральных бюро. И все они, в силу врожденной и необходимой параноидальности, внедряли как в эту сеть, так и во все прочие организации и учреждения, созданные самими марцалами, созданные при участии марцалов, с подачи марцалов, - и, наконец, во все структуры Оборонительного Союза, Комиссии по инвазии и тэдэ и тэпэ - свою агентуру. Собирая и анализируя всю и всяческую информацию - по старинке, перекладывая бумажки, что-то там считая и обрабатывая вручную...
Нельзя сказать, что все спецслужбы Земли работали против марцалов. Но они разрабатывали марцалов - и как-то даже сблизились между собой, объединенные этой общей темой.
Постепенно стали выясняться всяческие странные подробности...
- Но я не о том, - сказал Коля, ловко разделывая последнюю креветку. - Тем более что как раз подробностей я не знаю. Не посвящен. И все это я рассказываю так, для общего развития. Просто на тебе как-то сразу сошлись два луча. Наши - из ФСБ - просили предупредить тебя, что ты попал у марцалов - вернее, марцалолюбов, марцалоидов, в самые верха они пока ещё не вхожи - в очень крутой черный список, считаешься человеком опасным... а значит, опасность угрожает тебе. Какая-то. Пока ещё неясная. Лично мне ничего такого не известно, но я работаю по позитиву, а не по негативу - так что могу и не знать... С другой стороны, этот паренек-марцал, который передал тебе документы... он, понимаешь ли, решил остаться на Земле при любом раскладе дел, поэтому... видимо, он тоже знает про тебя что-то такое....
Коля со стуком поставил опустевший бокал на стол и взял материализовавшийся полный.
- А ты, выходит, работаешь на... э-э?.. - спросил Адам, покрутив в воздухе пальцами. Коля мотнул головой:
- Нет, что ты. Я слишком на виду, чтобы так светиться. Просто я немного в курсе дел. У меня... как бы это правильно сказать... своя служба информации.
- Все так сложно, - хмыкнул Адам.
- Ага. Как в том анекдоте: и не узнаешь, от кого произошел... Короче: доверия я от тебя не требую. Вообще - от тебя нам ничего не надо. Но просто знай: в случае чего - тебе есть к кому пойти.
Адам повел пальцем по краю бокала. Раздался долгий высокий звук.
- Хорошее стекло...
- Ну-тк!
- Ты сказал: при любом раскладе намерен остаться на Земле. Что это за «любой расклад»? Марцалы хотят уйти?
- Не исключено.
- Почему?
Коля попытался повторить фокус с бокалом, но у него не получилось.
- Как ты это делаешь?
- Вот так... - Адам снова заставил бокал петь.
- Колдун... Кажется, имперцы нашли способ взять их за жабры. Подробностей мы пока не знаем.
- По большому счету, - сказал Адам, - мы вообще ни черта не знаем. Вернее, знаем лишь то, что нам втюхивают. С твоей, в частности, помощью.
- Угу... Но ты же знаешь, что есть такая специальность: аналитики. Они из всяческих акцентов, умолчаний и дыр складывают цельные картинки...
- Хочешь познакомить?
- Нет, Но могу дать почитать пару-тройку аналитических записок.
- Договорились. Когда?
- Что ты делаешь завтра?
- В девять к начальству. Потом - по обстоятельствам.
- Ты намерен ставить начальство в известность о?.. - Коля показал глазами на грудь Адама; там, во внутреннем кармане легкой замшевой куртки - любимого его штатского одеяния, - лежал конверт с распечаткой данных, снятых с визибла Александра Смолянина. И эти данные однозначно подтверждали то, что Адам уже прочитал в записке, полученной от врача...
В космическом пространстве на высоте четырехсот километров над поверхностью Земли двое молодых людей, юноша и девушка, без малейших признаков какой-либо одежды на теле, самозабвенно занимались любовью.
- По обстоятельствам, - сказал Адам, - и по возможности не вдаваясь в подробности... Слушай, Коля, тут здорово, конечно, но уже почти четыре часа, а мне надо хоть чуть-чуть поспать. К моему начальству выгодней идти с соображаловкой, пригодной к работе...
- Лучше ничего им не говори. Совсем ничего, - посоветовал Коля. - Хотя бы до того момента, как поймешь, в чем именно будет заключаться твое задание. Потому что, боюсь, оно покажется тебе или нелепым, или невнятным, или слишком простым...
- Короче?..
- Короче... короче... Сильно подозреваю, что на тебя хотят кого-то поймать. Кого-то крупного. И это пока все, что я могу сказать членораздельно. Остальное - жесты и мычание.
- Угу... Ладно, спасибо и за это. - Адам поднялся, тяжело опершись о столешницу. - Поехали спать. Утро вечера...
- Мудренее. Или мудрёнее. Тут уж как масть ляжет. Так что насчет завтра?
- Давай здесь же. В это же время.
- Годится, - согласился Коля.

***

Вик заплатил за полный основной бак - пятьдесят литров - и за второй резервный бачок на двадцать и ещё за две канистры. Пусть думают, что мы едем далеко. Мальчишка в красной кепочке, суетившийся на заправке между колонок и шлангов, был, что называется, «оправлен» марцалами - обработан, отформован по надобностям, заделан на свояк - как выражались те, кто избежал подобной участи. То есть - маргиналы. С ними марцалы работали не так интенсивно...
Дабы утвердить мальчика в догадках, Вик порасспросил его о дорогах на Волот, через что лучше ехать и где меньше шансов застрять. Небо все ещё было в дымке, и через эту дымку разглядеть сверху совершенно ординарную неподвижную машину было в принципе можно - но вот проследить потом её путь представлялось сомнительным. Поэтому Вик догадывался, что путь его будут отслеживать и по земле, используя старые как мир способы: в частности, опрос местного населения.
Маша сидела на переднем сиденье, высунув локоть в окно, и мрачно наблюдала за этим миром.
Отъехав совсем недалеко, Вик загнал машину под раскидистые кусты черемухи и за какие-то полчаса покрасил её из баллончиков в зеленый с металлическим оттенком цвет, поменял номера, повесил какие-то дурацкие спойлеры и кенгуруотбойники, прикрутил верхний багажник и закрепил на нем маленькую моторную лодку; до этого она в виде свертка лежала под задним сиденьем. Теперь он сам забрался туда и прикрылся ковриками. Маша тем временем преобразилась: из белесоватой рыхлой лахудры - в плотненькую улыбчивую веснушчатую и рыжеволосую женщину лет двадцати пяти. За рулем и с сигаретой в уголке рта она выглядела неотразимо.
Она проехала обратно мимо заправки (мальчишка зафиксировал в памяти моторку на багажнике и цвет волос шоферши, но ошибся с маркой машины, приняв банального «зайца» за «шкоду-сафари») и ещё минут через двадцать разминулась с тяжелым черным «атлантом», похожим на космический истребитель. От «атланта» отчетливо - как нашатырным спиртом - шибало опасностью, и Маше пришлось очень долго делать пустое лицо, чтобы её не почувствовали те, кто теперь охотился за нею уже явно...

Глава пятая.
КАК ЛЕТИТ ВРЕМЯ... 21 августа 2014 года

Вита когда-то придумала для себя эту задачу и уже много лет не могла её решить. Она вылетела поздним утром - а на место прибыла ранним, ещё почти ночью. На шесть часов раньше. Если лететь дальше с той же скоростью, то следующая посадка произойдет ещё до полуночи. То есть - вчера. А если совершить десять, или двадцать, или тридцать таких вот полетов? Как глубоко в прошлое можно будет забраться?..
Она, конечно, понимала, что на самом деле никуда и никаких возвращений не бывает. Просто потому, что ни у кого ничего не получалось. Но почему-то никак не хотелось в это верить. А думать следовало о чем-то нейтральном, отвлеченном... Иначе вновь захлестывало бешенство.
Воздух в Пулково-2 был влажен и свеж.
Их встречал служебный глайдер Комиссии. Подлетел прямо к трапу, и Вита с Кимом покинули аэропорт моментально, минуя узкие сканирующие проходы зала прибытия. Вообще-то никаких привилегий членам Комиссии положено не было, все шло на личных контактах начальства, скорее всего Мартына, а потому пользоваться этими нечаянными удобствами было приятно вдвойне.
У ворот порта, с той стороны, стояли две «скорые помощи» без бортовых номеров. Похоже, что у «кузенов» таких замечательных личных контактов, как у Мартына, не было...
Вита в сердцах изобразила непристойный жест. Сквозь затемненный пластик её, конечно, никто не видел, но другого способа выразить свои чувства она не нашла.
Над городом совсем недавно пролили обязательный ночной дождь; мостовая самодовольно лоснилась.
Мартын мог и ночевать в кабинете, но работа как таковая начиналась строго в девять. Поехать домой?.. Вита, как ни странно, ещё ничего про себя не решила. Вот: летела, летела, а куда в результате? Впрочем, так с ней всегда и случалось: все решения принимаются в последний момент, и резоны непонятны...
Дома сыро. Разбросаны вещи. Есть нечего. А если и есть, чего съесть, - то это какая-то заморозка, которую ещё нужно достать из холодильника, разморозить и как-то исхитриться приготовить. А потом сорок минут добираться до офиса.
А можно завалиться в «Гардарику», слопать в баре омлет с ветчиной, и даже не брать себе номер, а так - посидеть в штабном или поваляться на диване в холле, где круглые сутки крутят кино... и офис рядом, четверть часа прогулочным шагом через парк.
Ну и кто после этого будет говорить о свободе выбора?
Вот. А уже потом, получив фитиль - поскольку отпустить сотрудника без фитиля у Мартына ещё ни разу не полупилось, - вот тогда можно с фитилем в афедроне и с чистой совестью ехать домой, купив по дороге чего-нибудь свеженького... хлеба, например... и завалиться спать, потому что пусть хоть камни валятся с неба, а три дня отдыха после визита в зону сотруднику положены. Иначе нельзя.
Зоны выматывают - каким-то особо изощренным способом. Не всегда физически. Не всегда человек сам способен понять, что именно у него отнимается. Но отнимается обязательно.
Вита знала, что уже никогда не напишет ни одного стихотворения. В том тайном месте, где рождались стихи, теперь был сизый грубоватый рубец.
- Вам домой или на базу, Эвита Максимовна? - обернулся водитель.
Базой называлась гостиница «Гардарика». Ага, вот и развилка...
- На базу.
Она откинулась назад, особым образом повела плечами. Захрустели позвонки.
- Твоя наука, Димочка...
Ким наконец улыбнулся. Наверное, он что-то про себя решил.
Как ни смешно было Вите, но ожидания не сбылись: фитиль не состоялся. И Мартын (в смысле Мартынов Пал Петрович) впервые на её памяти был с утра не гневен, аки Зевс, а удручен и даже растерян. И работу он начал задолго до сакральных девяти часов - тоже впервые на её памяти...
Это здание почти построил для себя какой-то банк - как раз накануне вторжения. Потом банк то ли лопнул, то ли совсем съежился. Несколько лет здание простояло бесхозным, потом в него вселилась Комиссия по инвазии со своим хозотделом, у которого всегда были своеобразные представления о приоритетах. Поэтому даже сейчас два пролета лестниц так и оставались деревянными, а во многих кабинетах по потолкам змеилась временная проводка; зато окна за последние три года меняли дважды, а пол в центральном коридоре выложен был роскошной малахитовой плиткой, по которой совершенно омерзительно визжали угодившие под каблук песчинки.
Мартын жил в кабинете за высокой стрельчатой дверью, на которой в давние времена кто-то нацарапал слово из трех букв: «ШЕФ». Под дверью в некоторой оторопи пребывала тетя Соня, секретарша.
- Ага... - только и сказала она, и Вита вошла. Кабинет, как и все здание, носил на себе отметины избирательного подхода хозотдела. Вита никак не могла вспомнить, как называется ткань, из которой сшили портьеры: рядно, канва или мешковина?..
- Ну, заходи, сиятельство... - Мартын тяжело заворочался в своем кресле, намекая на то, что мог бы вообще-то и встать; напротив него очень прямо сидел какой-то новый персонаж, смутно знакомый: короткий ежик то ли седых, то ли очень светлых, то ли выгоревших волос, сильнейший загар на грубоватом лице, крепкой шее и кистях рук, замшевая легкая курточка неопределенного цвета, светлые вельветовые штаны, простые, но явно очень дорогие туфли... - Вот, Адам, завели мы себе свое собственное графье...
Х-ха! Вита почувствовала, как губы разлетелись в улыбке.
- Адам, - поправила она шефа. - Положено говорить Адам, а не Адам. Вахтангович Чингачук.
- Вита? - Тот распахнул глаза, вскочил, недоверчиво заморгал. - Не может быть...
- Следующая фраза должна быть: «Как летит время!»
- Оно не летит, Вита. Оно просто исчезает... - Адам качнул головой, коснулся рукой подбородка. - Слушай, а откуда взялось это «фон»? Максим Леонидович - он же просто Гофман?
- Это я слегка прикололась, когда получала паспорт. Но все по-правдашному - дедушка...
- Эй, молодежь, - прервал ворчливо Мартын, - амурам и мемуарам предадитесь потом. Прошу к столу, разложим наши карты...
- Да, Павел Петрович...
- То, что вы уже знакомы, хорошо - меньше сил уйдет на притирку. Значит, так: все ваши дела сдадите. Ты, Адам, - Косенкову. И не возражай. Парня надо приучать к самостоятельности. Хватит ему на помочах бегать. Ты, сиятельство... впрочем, у тебя-то текущих дел уже нет, не так ли? - Шеф как-то криво усмехнулся. - Я, конечно, все понимаю, но на фига ты так торопилась?.. Ладно, не отвечай, я же сказал: понимаю все. Ну отобрали бы, ну навешали бы... ладно, дело прошлое. Я пригласил вас, господа, чтобы сообщить вам преприятнейшее известие: создана новая тема, новая группа под тему, и группу эту составляете вы двое. Чтобы было ещё вкуснее: по всем возникающим вопросам у вас приоритет класса «экстра - четыре креста». Ясно? Рады? Что-то не вижу блеска в глазах, кроме полового...
- Да, Пал Петрович, - невпопад сказала Вита. - А какая именно тема?
- А тема, зайчики, такая... - Мартын вдруг замолчал и задумался. - Сейчас в руки флотских попали двое чужих. Очень странных чужих. В плохом состоянии, но вполне даже живых. Могут очухаться - вряд ли завтра-послезавтра, но через три-пять-десять дней наверняка. Как именно флотские их прячут - ты, Адам, уже понял, наверное. Так вот: надо сделать так, чтобы ты, Вита, была первой, кого эти ребятки увидят, очнувшись. И никаких «кузенов» - на пушечный выстрел... Каким образом - не знаю и знать не хочу. Вам разрешается все. В рамках уголовного кодекса, разумеется. Хотя... в общем, понимайте сами, в каких случаях я сумею вас прикрыть, а в каких - сдам с потрохами. Доступно?
- Вполне, - сказала Вита.
- Уточните, - сказал Адам. - Эти чужие - что нам с ними делать? Просто поболтать за жизнь - или сразу подключать к полиографу?
- Первый вариант предпочтительнее, - сказал Мартын. - И наконец: о подлинной вашей цели знаем мы трое. Для всех остальных вы усердно работаете... над чем вы предпочли бы?
- Истинная сущность марцалов, - скучно сказал Адам. Это была вечная тема, ею занимались почти все, главным образом новички - для разгону и погружения в материал. - Кто они и откуда? И так далее.
- Хорошо, - неожиданно согласился Мартын. - Примерно так и сформулируем. Под это дело возьмете в архиве пуда два опилок. Меченых. Гриша покажет, какие именно брать. С некоторых пор замечаем мы утечку информации.., ну, просто винтом. Так что для придания вам большей убедительности - типа для обнаружения утечки - будете таскаться с бумагами. Из номеров желательно не выносить, а по номерам разбрасывать квантум сатис... Второе: у вас роман с серьезными перспективами, поэтому вы везде ходите вместе. А в госпитале толчетесь, потому что там лежит Адамов племянник...
- Так, значит, эти космические... э-э...
- Там же. Этажом ниже, в боксе. Но навещать их пока рановато. Да и не пустят. Карантин: подозрение на сибирскую язву.
- Все продумали...
- Если бы. Все наспех, все кое-как.
Когда они, нагруженные совершенно ненужными документами: всяческими общеизвестными, малоизвестными, совершенно секретными и высосанными из пальца сведениями о марцалах, - вывалились в коридор, Вита внезапно помрачнела. Ни с того ни с сего.
- Полдня свободных, да? С барского плеча, да? - недобро переспросила она у стены шефова кабинета. - Обломается! Будем работать, понял?
- Вит, ты чего? - растерялся Адам.
- А того. Ты хоть сам-то знаешь, что ты - латентный телепат?
- Нет, - сказал Адам. - Впервые слышу...
- А вот он - знает. - Вита пнула стену. - И сидит сейчас, потирает свои гадские лапки. Обломается. Латентный ты, но - будем считать, что очень слабенький. Никакого практического применения... - Она высвободила одну руку из-под папок, сложила ладненькую фигу и покрутила ею в воздухе.
Подлинных телепатов, к счастью, на всей Земле были считанные (и учтенные, и пронумерованные, и обложенные тройными кольцами охраны) единицы. Куда чаще попадались «чтецы» - способные, при соответствующей тренировке, считывать мысли, которые объект думает словами, то есть проговаривает про себя. Еще чаще, по два-три на тысячу населения - эмпаты, те, кто ощущает чужие эмоции и чувства. Это свойство полезное и вполне приятное для окружающих и близких. Но кому, скажите, нужна такая радость, как знакомый телепат? Пусть даже слабенький? Разве что святому, впавшему в пожизненную нирвану.
- Можно, конечно, и поработать. Но полдня выходных... после зоны... Тем более что положенный отпуск зажали... Я бы погулял, - нерешительно предложил Адам.
Он не хотел признаваться, что сам начисто вымотался там, в пустыне, и что сегодня рассчитывал плюнуть на все и только имитировать кипучую деятельность - благо искусством этим он на склонном к лености Востоке овладел почти в совершенстве...
Витина злость улеглась так же легко, как и вспыхнула.
- Погулять - это мысль. Только надо куда-то макулатуру забросить.
- Можно ко мне. Все равно ведь где-то с ними возиться.
Адам так и не понял, как истолковать ясный и печальный взгляд, который послужил ему ответом. Видимо, с его телепатией Вита здорово промахнулась.
А затем фройляйн фон Гофман отвела глазки и деловито спросила:
- Чай-кофе?
- Есть.
-А еда?
- Придумаем. - Он прищелкнул каблуками.
- Ну, пошли...
Поскольку вдвоем они представляли собой опергруппу, Адам потребовал машину. Подали двухместный глазастый автомобильчик мышасто-серого цвета, похожий на увеличенную игрушку. Механик вручил ключи, получил обязательный полтинник и удалился. Адам недоверчиво осмотрел приобретение.
- Кажется, меня понизили в статусе... - пробормотал он.
- Не думаю, - сказала Вита насмешливо. - Вообще-то это новый «субару». Еще в прошлом году его на выставке показывали: концепт. Дорогой, как... - Она замялась. - В общем, очень дорогой.
- Ага. За пивом он, случайно, не бегает? - поинтересовался Адам. - А то я бы не отказался...
- Можно спросить. Только сначала давай в него сядем... Внутри автомобильчик был явно больше, чем снаружи, и управлялся очень просто: рулем, рычажком «вперед-стоять-назад» и двумя педалями. Но главное, он был оборудован чем-то вроде упрощенного бесшлемного визибла, позволяющего отчетливо видеть все, что происходит на дороге, легко просчитывать возможные аварийные ситуации и выходить из них прежде, чем сама ситуация начнет складываться. Так, во всяком случае, следовало из инструкции, которую мягким бесполым голосом прочитал автомат. Пока инструктаж не закончился, тронуться не удалось. Адам злился, Вита откровенно развлекалась. Наконец автомат назвал код, который следовало набрать на цифровом замке, и мотор заработал - мягко, почти неслышно...
На всем пути до гостиницы им встретилось только две машины, так что опробовать визибл в деле не удалось. Все, что отметил Адам, - это чуть неестественную четкость и коричневатость пейзажа: будто смотришь сквозь солнцезащитные очки с маленькой такой диоптрией.
За короткое время в дороге документы умудрились размножиться, и в номер их пришлось заносить с помощью гостиничного мальчика. Папки на вид были обычными, но в некоторых - Адам знал - лежали вполне секретные документы. Хотя секретность была искусственная, напускная, за ради пущей важности и вящей пучности...
Оставив Виту в номере раскладывать все по порядку, он спустился в бар - заказать чего-нибудь поесть. И заодно - привести в порядок собственные мысли и соображения. В другой порядок. В порядок высшего порядка.
Эти размышления накатили на него тихой мягкой волной; он окунулся мгновенно и очень глубоко...
В баре предложили пулярку и греческий салат, он не смог вспомнить, что такое пулярка, но согласился. Да, и кофе, сообразил он, уже уходя. Много кофе. По-настоящему много кофе. Крепкого. По-настоящему крепкого.
Вита сидела на кровати, поджав ноги, и рылась в ворохе бумаги. За спиной её горбилась полураскрытая карта Крыма, а локтем она попирала стопку так и не рассортированных папок. Она глянула на Адама исподлобья, молча протянула ему исчерканный непонятными каракулями листок и вернулась к сличению каких-то двух документов, маркированных ярлычками-стикерсами разных цветов: красным и черным; взгляд её прыгал с одного текста на другой.
Адам долго не мог разобрать почерк, наконец приспособился к невнятному написанию большей части букв и кое-как сумел прочитать, что там было написано. Это была предсмертная записка Льва Кононова, застрелившегося в позапрошлом году - или уже два года назад? - контактера, одного из старейших. По слухам, у него развивалась неоперабельная опухоль спинного мозга, и он, не желая быть обузой родным, решил дело простейшим способом. Но в записке говорилось совсем не об этом, а о неразрешимом конфликте с собственной совестью...
- Что это? - спросил Адам.

Предыдущая страница 9 Следующая страница


За право летать 10

- Это то, что лежало в его столе, - сказала Вита. Потом она подняла голову и долгим взглядом посмотрела на Адама. - Я просто хотела кое-что выяснить для себя. Воспользовалась случаем...
- Выяснила? - зачем-то спросил Адам.
- Наверное...
- Ну, хоть какой-то толк от этой макулатуры.
Они посмотрели друг другу в глаза и невесело рассмеялись.
- А что, если... - задумчиво начала Вита, но тут постучали в дверь.
Пулярка оказалась простой жареной курицей, а греческий салат - мелко нарезанными огурцами и зеленью в очень жидкой сметане. Вита такого салата не любила, и Адам умял две порции. Что касается кофе, то да - он был и крепкий, и вкусный, и настоящий, и сколько нужно, и сливки густые в глиняном кувшинчике...
- Коньяку мы выпьем в «Ракушке», - громко распорядилась Вита, откидываясь и довольно поглаживая себя по животику, - а пока давай все это упакуем...
Номер Адама - как и несколько других, постоянно используемых сотрудниками Комиссии, - был оборудован хорошим вместительным сейфом, декорированным под тумбочку. Папки сложили, сейф заперли, шифр старательно забыли, ключ растворили в кислоте, кислоту вылили в унитаз. Теперь можно было погулять...
Вдоль дороги торговали молоком, картошкой, копченой и вяленой рыбой - и всяческими мелочами, вытащенными из Т-зоны. Если можно, конечно, назвать мелочью почти невесомые складные семиметровые удилища или приличных размеров мотки мягкой матовой трубки, которая в сумерках и темноте начинает светиться сама, безо всякого электричества. Такая же, но черная трубка - Маша знала - греет, когда становится холодно. Двадцать - тридцать метров развесить по стенам - и можно забыть про отопление зимой. Откуда берется тепло - совершенно непонятно.
Считалось, что границы Т-зон чисто символические - наподобие границ районов или областей. Но почему-то «слева от дороги» и «справа от дороги» заметно отличались друг от друга. Вроде бы один и тот же пейзаж, одна и та же извилистая речка с заросшими берегами, одни и те же коровы... но справа будто бы все протерто чуть промасленной тряпочкой. А вон вдали виднеются марцальские «вигвамы» - светлых тонов пирамидальные дома с узкими окошками-амбразурами. Они приветливые, они почти веселые, эти дома. Но сворачивать туда не хочется ни под каким видом. Неловко, знаете ли, беспокоить своими немытыми персонами этих небожителей...
И не будем. Нам налево. По указателю - вон в тот городок.
Дом Марьяны стоял рядом с новой школой, поставленной года три назад взамен старой, сгоревшей. Снежно-белое трехэтажное здание с тонкими зеркально-черными ребрами по углам, над рядами окон, вдоль плоской крыши. Красивое, но - чужое. Чуждое. Однако чем-то притягивает детей. Привораживает. Родителям с трудом удается зазвать чад домой. Вон и сейчас - лето, каникулы, а окна открыты, кто-то сидит на подоконнике, обхватив колени, кто-то носится по двору, гоняя разноцветные мячи...
Маша проехала мимо школы и мимо нужного дома - и затормозила метрах в семидесяти, у магазина-стекляшки. Вик уже не прятался под задним сиденьем, а просто лежал на нем и дремал. Вроде бы без кошмаров. Когда машина остановилась, он бодро сел и протер глаза.
- Приехали?
-Угу...
Маша вышла, несколько раз чуть подпрыгнула на месте. После двух-трех часов за рулем у неё всегда затекали ноги.
В стекляшке продавали вполне приличные на вид торты.
От магазина и до школы тянулась шеренга дородных дебелых лип - более чем столетних. По одним сведениям, их посадили по распоряжению премьера Витте, выразившего недовольство пустынным видом городка, по другим - озеленением горожан побудил заняться великий путешественник Николай Николаевич Миклухо-Маклай, навещавший здесь свою замужнюю сестру; говорили, что он начал с привычных ему пальм, но пальмы не прижились... Дом Марьяны стоял позади деревьев, в тени их крон, и был почти незаметен с дороги - потемневший от времени и дождей, с чуть покосившейся открытой верандой, оплетенной хмелем. Маша вдавила кнопку звонка, и почти сразу же раздалось:
- Входите, открыто!
Маша вошла первой, за ней с тортом на вытянутых руках шагнул Вик.
Дверь тут же захлопнулась, и сразу с нескольких сторон сорванным шепотом заорали:
- Стоять!
- Не двигаться!
- Буду стрелять!
- Руки! Руки, блядь!!!
Это была засада, дурацкая, примитивная, и они в неё влипли, как безмозглые мухи в мед. И не только они: на диване рядом с Марьяной сидел адвизор из Брянска по фамилии Лопахин, а на полу в углу скорчился связанный парень со знакомым лицом, Маша его раньше встречала... А потом Маша увидела тех, кто их брал. Совсем щенье. Сворка. В чем-то полувоенном, разношерстном, но с белыми повязками на рукавах и в обязательных беретах. Очень опасные, потому что страшно нервничают. У того, который приставил пистолет к голове Марьяны, тикает щека. А дула, направленные на нее, на Машу, - все ходят ходуном, и позади этих дул совершенно белые глаза...
А у Марьяны глаза безумные, чуть косят, но не в стороны, а вверх и вниз. Маша знает, отчего это. Марьяна изо всех сил старается прорвать ментальную блокаду, и не получается. Какой-то наркотик, наверное... во всяком случае, Маша не слышит ничего. Почти ничего. Далекое жужжание. Муха в паутине. Но это, наверное, передает тот парень в углу. Костя. Точно, Костя. Кажется, из Горловки.
А потом Маша понимает, что надо сделать полшага в сторону - и делает эти полшага. «Ложись!!!» - кричит Вик, размахивается тортом и бросает его на середину комнаты, посылая мощный образ: бомба! И все верят, на долю секунды верят, и падают торопливо, напоследок в беспорядке стреляя, и Марьяна умирает, это Маша слышит отчетливо и почти чувствует сама: раскаленный гвоздь в висок... и Вик падает тоже, он живой, но ему страшно больно, ног нет, и Маша разворачивается на пятке и ударом ладони в нос убивает того мальчишку, который стоял за спиной и который прострелил Вику позвоночник, беги, посылает ей Вик, беги, беги, она подхватывает выпавший пистолет и распахивает дверь, двое навстречу, руки делают все сами, и оба падают, рвет плечо, рвет бок, земля под ноги, через забор, трава, канава, ещё забор, брызжут щепки, и над ухом двойной плотный взвизг.
Теперь - дорога, слышен мотор сзади, и ей не уйти бы, но откуда-то неосторожно вывернул маленький открытый глайдер, Маша ухватила водителя (лет сорок, типичный работяга, чуть под хмельком) за локоть, сдернула с машинки, сама запрыгнула в седло и склонилась к рулю. Ветер тут же впился в глаза, в уши...
Она ушла: по каким-то буеракам, по дну овражка, по редколесью - ушла. Ее пытались искать с вертолета, но она слышала звук моторов и успевала нырнуть под деревья.
Жаркий, ледяной, темный, светлый, больно, металл, укол...
То, что раньше было просто понятно, теперь обрастало рамочками, обретало жесткие контуры и становилось словами. Слово можно было сказать - про себя, хотя мучительно хотелось попробовать вслух.
Он сдерживался. Большие-белые, которые показывали Ему картинки с закорючками, только того и ждали. Не зря же они приставали до тех пор, пока в плоских черточках и линиях не появился смысл. Наверное, это тоже были слова.
Думать словами было непривычно и трудно. Слова вплывали в сознание одно за другим, большие и мелкие, основательные и вертлявые, иногда потоком, но чаще - тоненькой струйкой, порой истончающейся до отдельных капель. Каждое слово тащило за собой другие - поначалу аккуратно к нему прилаженные, но легко разбегающиеся, чтобы перестроиться по-новому. Слова вызывали смутную тревогу, будили воспоминания, заставляли напрягаться мускулы.
Что-то происходило. Может быть, эти, с картинками, что-то напортили или разладили, но все теперь было по-другому, даже то, что Он видел, а потому не отпускала легкая тошнота... Словно слой за слоем сходил слишком толстый полупрозрачный пластик, и скрытый под ним аварийный алгоритм с каждым разом читался все разборчивей.
«Алгоритм». Сначала это было - черное, всклокоченное, неподвижное. Потом стали видны отдельные линии, которые вскоре сложились в значок - вернее, цепочку значков, короткую ленточку в верхней части прямоугольника. Затем значки зазвучали - это было и страшно, и упоительно, Он сжимал зубы, чтобы не выдать себя, а слово в голове теперь стало похоже на большую коробку. Он знал: если откроешь - оттуда выпадет множество слов. И знал - лучше не торопиться. А ещё - Он надеялся, что снова придет Большой-теплый. Один раз он уже пришел. Он поможет.
А потом давящая тоска, которая преследовала Его все эти долгие часы, пробиваясь сквозь жужжание назойливых Больших-белых, вдруг раскрылась визжащим провалом - и Он ухнул туда, едва успев зажмуриться.
Его Второй уходил. Насовсем.
В пруду плавали серые птички. Ветерок короткими полосками ложился на воду, разгонял стрелки ряби и улетал дальше по своим делам. Позади, совсем недалеко и невысоко, с негромким шелестом проносились разноцветные вагончики тросовиков. На противоположном от «Ракушки» берегу старые ивы полоскали ветви в темной воде. И, припарковав «субарик» на стоянке кафе, Вита с Адамом почему-то не стали подниматься на террасу, а убрели именно туда, к ивам.
Дорожка, ещё не просохшая после ночного дождя, была скользкой. Было приятней идти рядом, по траве, густой, мокрой, мягкой. Запахи травы, воды, тины, свежести чуть кружили голову. И может быть, поэтому Адам старательно поддерживал спутницу под локоток, хотя никакой необходимости в том не было. Даже, скорее, наоборот - это он шел по скользкой дорожке в городских туфлях на гладкой подошве.
«Идет по скользкой дорожке...» - подумала Вита и покосилась на Адама.
- Что-то я давно молчу, - отозвался Адам. - Странно, правда?
- Почему странно?
- Вообще-то я в присутствии женщин куда более разговорчив. Если не сказать, болтлив.
- Я в курсе.
- Неужели помнишь?
- Помню. А знаешь почему? Ты единственный сообразил притащить мне табуретку. Настоящие джентльмены - редкость. Их нужно запоминать. Вырубать на скрижалях.
- Какой я джентльмен, - усмехнулся Адам. - Простой полковник. К счастью, без полка.
- Офицер и джентльмен. Еще большая редкость.
- Засушить и вклеить в альбом. Я и стих придумал. «Души прекрасные страницы расклеил он по заграницам».
Вита задумчиво пошевелила губами...
-Восемнадцать.
- Что восемнадцать?
- Слогов. На хайку не тянет.
- При чем тут хайку? - опешил Адам.
- А я в альбом пишу только хайку. «Мысль пришла и ушла. Тихо вокруг. Я же стою, как дурак».
- Это про меня, - сокрушенно вздохнул Адам.
- Нет, не про тебя.
- Почему?
- Я тебя не настолько хорошо запомнила.
Он смотрел так удивленно, что Вита не удержалась и прыснула.
- Ко мне вообще трудно привыкнуть, - сообщила она. - Редко кому удается.
И, без предупреждения сбросив ему на руки свою потертую джинсовую куртку, полезла на иву.
Дерево вздохнуло. Ветки с мокрым шелестом ушли глубже в воду.
- Жалко, что коньяк сюда не приносят. Дурацкий сервис. - Вита поудобнее устроилась в развилке толстых ветвей, свесила ногу. - Что стоите, сударь? Занимайте соседнее кресло. - Она сделала широкий приглашающий жест, покачнулась, и вцепилась в ветки.
- В присутствии дамы? Не смею-с. - Адам щелкнул каблуками.
- Отмазался, - рассмеялась Вита. Дерево под ней вдруг зашелестело сильнее...

***

...Его подняло на одной какой-то особенно высокой волне, потом опустило - пустым затылком вниз, вниз, дыхание исчезло, темно и искры, это звезды, нет, что-то горит, падает и горит, стекло, спираль и свет. Краешек сознания коснулся обоих глаз и правой брови. Это я, подумал Санька. Я здесь. И мне, наверное, конец. Конец, конец! - радостно и звонко отскочило от стен. Зубчатые слова цепляли, как репей. Он хотел перелезть через забор, красно-коричневый, занозистый, но по ту сторону сидели серые потные собаки, тысячи собак, сидели неподвижно, плотно, как семечки в .подсолнухе, и смотрели на него, раскрыв черно-розовые пасти. Ты очнись, очнись, шептал кто-то мягкий, с большим теплым сердцем, оно било на три счета: ду-ба-дамм... ду-ба-дамм... Ага, сказал Санька и приподнялся на локте. Обзор был плохой, край койки закрывал треть сектора, да ещё эта дурная подушка, сколько раз говорил... они появятся оттуда, из мертвой зоны, и опять ничего не удастся сделать, не успеть, не успеть... очнись... у неё были рыжие волосы, это он заметил, Боже, что же с ними стало в том аду... из стены вдруг проступил на миг барельеф: мальчик и девочка, взявшись за руки, летят куда-то, это же Пашка и Анжела, конечно, это они и были там, точно, как я не догадался раньше... что это гудит?.. очнись, очнись!.. опять волна, шелест, взлет, падение, захватывает дух, нет, нет, нет, я дышу, вот: дышу, слышите же... не надо больше уколов, и электричества не надо, я же вот он, я лечу... разряд!.. больно... не хочу больше, не хочу, пожалуйста... разряд!.. ты должен хотеть, сказала рыжеволосая девочка, так надо, поэтому дыши и не давай сердцу замирать так надолго... ты кто? - спросил Санька, кося глазами, люди с твердыми пальцами что-то делали с его головой, но глазами он мог косить. Я - Белла, сказала девочка. Я - Белла...
- Белла... - попытался повторить Санька, но язык был прижат жесткой трубкой. Тогда его скрутила судорога кашля, красной пеной ударила в голову, и все надолго исчезло.
- Не знаю, что там с телепатией, а даром предвидения я не обделен, - сказал Адам, возвращаясь к столику с двумя бокалами и фляжкой коньяка «Двин».
- Не верю. - Вита легонько клацнула зубами и посмотрела вниз. Лужа вокруг кроссовок постепенно увеличивалась. - А если да, то какого черта?..
- Опоздал, - сказал Адам, разлил коньяк, не присаживаясь, и подал Вите. - Только решился открыть рот в вашем присутствии...
- Но сначала надо было спрятать лопату. Или чем ты там это дерево подрывал?
- Экскаватором. Ручным таким.
- Хорошо, что не диким. Но переодеться мне все равно придется. А во что?
- Купим, - легкомысленно откликнулся Адам.
Вита с сомнением перевела взгляд с напарника на коньяк.
- Ладно. Пьем за чистоту и наивность, - вздохнула она.
- Присущую джентльменам, - гордо добавил Адам. Выпить они успели. Чудом.
- Эф Би Ай!!! - истошно завопил пронзительный женский голос, и через перила перемахнула явно крашеная блондинка в черном, испачканном спереди костюме. В правой руке она держала огромный никелированный пистолет, в левой - фонарик размером с полицейскую дубинку. - Всем стоять! - не совсем логично продолжила она по-русски.
- Влипли. - Вита пнула ножку стола. Адам едва успел подхватить фляжку:
- Они уже здесь!
- Они давно здесь.
- Как они меня достали в Бейруте!
- Как они меня достали в Кейптауне,.. - с глухой тоской протянула Вита.
- А зачем тебя занесло в Кейптаун?..
Действо тем временем стремительно набирало обороты. Крашеных блондинок на площадке стало не то пять, не то шесть штук. Точно сосчитать не получалось - очень уж быстро носились. Пройдя сквозь это мельтешение, на веранду вплыл молодой человек подчеркнуто невыразительной внешности. Он обвел присутствующих сонным взглядом и глубоко задумался. Блондинки забегали ещё быстрее.
- ...Там саванна. По саванне можно гнать сто двадцать - и никаких тебе деревьев. Кайф, - шепотом объясняла Вита.
По сигналу сонного молодого человека блондинки перешли к активным действиям. Их первой жертвой стала пожилая пара за соседним столиком.
На стол брякнули сверкающий маленькими зеркалами прибор размером с ботинок. Прибор зажужжал, замигал лампочками и поехал, расталкивая тарелки. Блондинки хором взвизгнули и стали фотографировать, брать пробы воздуха, измерять радиацию, бегать вокруг стола и размахивать маленькими маятниками и рамками. Верещали будильники, сыпалось конфетти, разлеталась из баллончиков яркая «лапша», прилипая к потолку и стенам, обвисая и на самозваных фэбээровцах, и на ни в чем не повинных зрителях.
Публика терпела молча. Это следовало переждать - как внезапный дождь. Звать полицию считалось дурным тоном, а любое частное возражение могло вызвать у икс-фанов только новый прилив энтузиазма. А так -

пошумят минут десять, соскучатся и уйдут.
- А эти в Кейптауне все черные, но рыжие и в белом... Приборчик на столе издал резкий неприличный звук. Блондинки радостно всполошились, сдернули с молодого человека большую спортивную сумку и стали вышвыривать из неё самые неожиданные предметы - связку бюстгальтеров диких расцветок, надувную мясорубку, кандалы с намордником...
Наконец они нашли то, что искали, и одна - та, что казалась постарше, - стала облачаться для вскрытия: зеленый беретик на волосы, зеленый халат, огромные очки, респиратор, синие резиновые чулки на кружевных подвязках..., На этот раз Виту проняло по-настоящему.
- Гх-хосподи... - выдохнула она. - Адам, дай глотнуть.
Лучше бы она промолчала! Головы икс-фанов медленно и грозно, как танковые башни, развернулись на звук.
- Я хочу верить... - неожиданным глухим басом произнес молодой человек. Это прозвучало почти как «Поднимите мне веки...».
- Уходим, - сквозь зубы сказал Адам. - Через забор...
Не успели. Через перила хлынула вторая волна: три ярко-рыжие скалли и шустрый кривоногий малдер.
- Всем стоять! - крикнула старшая скалли, подняв над головой удостоверение. - Шпионы - шаг вперед, и без глупостей! Без глупостей, я сказала!
Остановиться Вита и Адам просто не успели и автоматически угодили в шпионы. И не простые шпионы, а шпионы Империи, что вообще уже ни в какие ворота не лезло...
Страсть человечества к телесериалам не могла угаснуть из-за такого пустяка, как исчезновение телевидения. Буквально в каждом многоквартирном доме (а при отсутствии подходящего подвала или чердака - в сборном павильоне или ангаре неподалеку) стоял кинопроектор и круглосуточно гнал «киноиды» - так почему-то стали называть фильмы с бесконечными продолжениями. Поскольку покупать продукцию Голливуда подавляющему большинству владельцев этих кинозальчиков было не по карману, показывали в основном индийские и краснодарские римейки. Киноид «X-файлы», стартовавший ещё до Вторжения, в России соперничал в популярности даже с фаворитом всех времен - «Суперментом». На исторической же родине он окончательно увял с уходом продюсера Картера в научный дзен-буддизм. Исполнителей главных ролей быстренько подобрал Тинто Брасс, переключившийся на космическую тематику, а покачнувшееся было знамя с пламенеющей буквой «X» успели подхватить индусы, и теперь пол-Бомбея надрывалось на поточном производстве этих картин: две-три часовые серии в день... Все делалось в лучших традициях индийского кино: с песнями («Злобный инопланетный имперский шпион, он все время здесь, а я не могу его догнать, ай-я-яй, рин-тин-тин...» - и припев подхватывает хор подоспевших фэбээровцев) и танцами, которые начинались всякий раз, когда героям следовало поцеловаться или завалиться в постель. Разумеется, было много драк, не похожих на драки, и суетливых погонь. Имперские шпионы все были зеленокожие, и по этому признаку их иногда разоблачали. Все города мира, в которых разворачивалось действие, походили на Бомбей - то на деловой центр его, то на бедные кварталы, то на богатые предместья. В руководстве ФБР теперь встречались и марцалы; они скромно и вовремя принимали правильные решения и исподтишка, оставаясь в тени, давали мудрые советы недотепистым героям. К тому, что актеры на главных ролях меняются каждые полгода, все уже привыкли - для опознания хватало светло-рыжего парика героини и того, что к партнеру она обращалась: «Малдер»...
Объяснить, почему эта дикая лабуда вот уже двадцать лет занимает умы миллионов людей, заставляя их торчать каждый вечер у пыльных экранов, надевать в жару строгие костюмы с галстуками, носиться с бутафорскими пистолетами по людным местам и приставать к «подозрительным личностям», иногда доводя их до совершенно некиношных вспышек ярости, - объяснить этого не мог никто...
- Неладно вышло, господин полковник, - шмелем гудел хозяин кабинета, усатый полицейский майор. - Что с комедиантов взять, зла они не желают, ну, назойливые, как мухи, так это и потерпеть можно. Господь терпел и нам велел.
- ...Не бил я его, - в пятый раз принялся объяснять Адам, - я щекотки боюсь. Просто дернулся. И вот...
- И легкие телесные повреждения, не сопровождаемые потерей трудоспособности. Зафиксированные в протоколе задержания. Что делать будем?
- Что будем, что будем... - вздохнул Адам. - Извиняться, конечно. Зуб вставлять. Фарфоровый. За мой счет.
- Можно два, - сказала Вита. Она сидела, завернувшись в зеленый махровый халат полицмейстера. Брюки и рубашка сушились в подвале, в прожарочном шкафу.
- Два? - не понял майор.
- Если он не согласится сразу, можно будет выбить ему ещё один зуб, - пояснила Вита.
- Так и запишем, - с облегчением сказал полицмейстер и хлопнул ладонью по кнопке вызова. - Давай сюда тех иксованных, - скомандовал он просунувшемуся в дверь сержанту.
- Так это, Сергей Филиппыч, ушли они...
- Без зуба?
- Так точно!
Адам после секундного размышления похлопал себя по груди.
- На два фарфоровых там точно хватит, - сказал он. - Бумажник тиснули, - добавил он для майора.
- Ах ты господи! - Тот бацнул твердой лапищей по столу. - Фомин, сбегай-ка за Шкуродером. Одна нога здесь, другая уже тоже здесь. Так, господин полковник, будем все переписывать. - Он вздохнул и вытащил из стола чистый лист. - Фамилия-имя-отчество-год-и-место-рождения?..
Адам, не противясь, повторил все сначала. С бумажками он не спорил. Принципиальной разницы между бумажками и ветряными мельницами он никогда не замечал, разве что мельницы были красивее, а встречались реже.
В приоткрывшуюся дверь просунулся плечистый бритоголовый юноша в спортивном костюме.
- Вызывали, Сергей Филиппович?
- Вызывали. А кто стучать будет? Может, я тут женский пол допрашиваю? А ты без стука?
- Больше не повторится! - бодро отрапортовал юноша и вошел в кабинет целиком.
Вита смерила его взглядом снизу вверх и присвистнула. В дверном проеме свободного от юноши места просто не оставалось.
- Ты давай проходи и садись. Вон, на табуреточку, осторожненько. Мебель - дело тонкое, это тебе не на травке. Ты мне скажи, вы что себе позволяете?
Едва успевший присесть, юноша в недоумении вскочил.
- Не понял, Сергей Филиппыч. Мы же вчера отчитались по полной, дело с грибочками закрыть успеем, а покража - сами знаете, пока хоть что-нибудь не всплывет...
- Покража подождет, - веско уронил начальник. - А то вот ты тут дела закрываешь в свободное от безобразий время, а твои, понимаешь, иксанутые френды встали на путь порока. Вот так я тебе скажу. У господина полковника бумажнику исчезновение устроили. Среди бела дня и без всяких тарелок. Это как называется, я тебя спрашиваю?

Предыдущая страница 10 Следующая страница


11 Андрей Лазарчук, Ирина Андронати

Несколько секунд молодой человек пребывал в полном оцепенении. Потом страшным шепотом:
- Наши?!
Получилось: «нашшшшшш-бульк».
- А чьи же еще? Или думаешь, восточно-американские коллеги специально за нашими бумажниками теперь ездют? Ваши, ваши. Три сильно рыжих и один тормоз. Кафе «Ракушка».
Юноша попятился к двери.
- Так это... Я сейчас! Не может быть, чтобы наши. Я сейчас совещание соберу и все выясню.
- Вот-вот, выясни и разберись.

Глава шестая.
ДЛИНЫЙ-ДЛИННЫЙ ДЕНЬ. Все ещё 21 августа 2014 года

Это был длинный-длинный день - день в ожидании грозы, день добега, день перед неминуемой сдачей города... «Субарик» подпрыгивал на ухабах разбитой дороги, давно забывшей, что такое колеса. В трещинах местами росла трава.
- Еще двадцать лет, - ворчала Вита, - и здесь будет поле. А по полю будет ходить Лев Толстой. С во-от такой бородой. И в пенсне. Как Чехов.
- Почему Толстой? - рассеянно спросил Адам.
- А увидишь, - сказала Вита. - За пожаркой направо и сразу во двор.
Они миновали памятник пожарным, изнемогающим в борьбе со шлангом. «Субарик» в ужасе вильнул. Возможно, ему примерещились змеи. Или древние греки.
Из нужной подворотни медленно выпячивался толстой задницей вперед многоместный старый глайдер-автобус. Приходилось ждать...
Адам, отрешенно скрестив руки на руле, что-то немелодично насвистывал, вытянув губы трубочкой. Видно было, что он уже не здесь.
А где?
...Когда Мартын положил перед нею пси-грамму, она не обратила внимания на имя, скользнула взглядом по фотографии (лицо показалось незнакомым: низкие брови, глаз почти не видно...) и стала разбираться в хитросплетении кривых; Мартын азартно посапывал за плечом: во какой зубец! а тут, а тут! да если ты из него хоть половину его способностей вытащишь, вам обоим цены не будет!..
А потом он вошел - и, ещё не признав в нем старого знакомца, Вита почувствовала этакий теплый ток, медленно пролетевший по воздуху и шевельнувший чувствительные вибриссы души. Да. А потом оказалось, что они давным-давно знакомы. Давным-давно. Просто некоторое время не виделись...
Все могло бы быть просто. А стало почему-то очень сложно.
Вита сразу почувствовала его. Слишком быстро и слишком отчетливо. Даже для нее, опытной, проработанной эмпатки с хорошими способностями к инициации латентников, - такой стремительный контакт был чем-то из ряда вон выходящим. За последний год она «запустила» шестерых чтецов и, случайно, одну девушку-телепатку - правда, низкой, четвертой-Б категории, то есть работающую на очень близкой дистанции и практически без селекции объектов. В одной комнате с тем, в чьи мысли надо проникнуть, и чтобы в радиусе ста метров - никого больше...
Впрочем, и это как-то использовалось. Тогда за право владеть глупой кукольно-красивой Аней чуть ли не в кулачном бою сошлись четыре могущественные организации. Вита не знала, кто победил в результате.
И вот сейчас она пребывала в растерянности. Хотя бы потому, что чувствовала - Адам скрывает от неё что-то, но не по злому умыслу или из недоверия, а будто бы для того, чтобы смешнее разыграть... или вызвать какую-то запланированную реакцию - как ленивый режиссер у глупой и бесталанной актрисы, которая не может сыграть, а непременно - по Станиславскому - должна все-все пережить как бы на самом деле и так далее...
И она пообещала себе, что позволяет ему вытворять такое с собой в последний раз. Партнеры - значит, партнеры. Все поровну. И пышки, и шишки.
Наконец проезд освободился, Адам тронул машинку, и уже через минуту они звонили в массивную дверь с затейливой резной надписью «Киностудия „Ореол-фильм" по арке.
Жукович, директор «Ореола», как две капли воды походил на Льва Толстого периода всяческих дамских паломничеств в Ясную Поляну: седая бородища, лохматые брови, торс в два обхвата, поросшие рыжим диким волосом здоровенные руки и ноги. Возможно, Толстой тоже дефилировал по усадьбе босиком, в растянутой зеленой футболке с эмблемой какого-то киношного мероприятия пятилетней давности и застиранных до белизны джинсовых шортах. Правда, при этом Толстой вряд ли носил дорогие платиновые пенсне на шелковом шнурке...
Он был старый приятель Виты - ещё времен её запойного увлечения БДТ. Жукович тогда делал киноспектакли. Одно время она даже всерьез подумывала, не влюбиться ли ей в него. Но потом что-то отвлекло.
При своих немалых габаритах Жукович двигался плавно и почти грациозно, Вите доставляло удовольствие смотреть на него: как он расставляет чашки, стаканы, сухарницы, сахарницы, кладет на места щипчики, ложечки... Ритуал кофепития у него был свой, выработанный годами, - равно как и рецепты. Коллекция джезв ещё в пору их театрального знакомства - это сколько уже? пять лет тому? - насчитывала полторы сотни экземпляров и непрерывно пополнялась. А вот жаровня с песком была все та же, из почерневшего ажурного кованого железа на резных костяных ножках; правда, её уже давным-давно перевели с древесного угля на газ.
Жукович поджарил зерна на зеркально-блестящей сковородочке, подцепил горсть серебряной лопаточкой, раздавил с хрустом специальными щипцами, бросил в закипающую воду, отодвинул эту джезву на край жаровни, снова раздавил, снова бросил... Потом он каким-то чудом подхватил сразу три вспенившиеся джезвы и, не пролив ни капли, наполнил три чашки, в стаканы бросил кусочки колотого льда, налил воду, выдавил по половинке лимона, сыпанул от души сахарной пудры...
- Вот, - сказал он, усаживаясь наконец и поднимая в назидательном жесте толстый палец. - Минут через пятнадцать можно будет и поговорить - о главном. О насущном.
- Если захочется... - пробормотал Адам, поднося чашку к лицу и втягивая носом облачко аромата, которое было почти видимым - как воздух становится видимым над раскаленной крышей. - Были в Аравии?
- Нет. Много лет собирался - не получилось. Но я слышал, что арабы тоже умеют делать неплохой кофе.
- А где тогда учились?
- Да нигде. Просто талант. Один из многих.
Адам понимающе кивнул.
Когда чашки наконец опустели, Жукович отобрал их у Виты и Адама, покрутил в пальцах, а потом опрокинул на блюдца.
- Это правильно, - сказала Вита. - Сейчас ты объяснишь нам, зачем мы пришли.
- Пришли-то вы... понятно и так... - пробормотал Жукович, разглядывая внутренность чашек, - морды у вас помятые, усталые, а ты же, Витка, знаешь, что единственное место в городе, где можно выпить нормального напитка, а не помоев, - это здесь... вот тебя подкорка и привела... - Он вдруг замолчал и долго смотрел перед собой. - Во что это вы так влипли, ребята? Ни фига себе... Ну, очень запутано. Лабиринт какой-то... и крысы. Ты боишься крыс, Витка?
- Я боюсь, - сказал Адам.
- Ага... В общем, братцы, главное для вас - ничего не бояться. Ничего абсолютно. Вот так...
- Ты это серьезно или прикалываешься? - хмуро спросила Вита.
- Конечно, прикалываюсь. Ты что, веришь в гадание на кофейной гуще?
Вита зашипела, потом засмеялась.
- Ладно, давай о станках. Ты ведь специализируешься, в частности, на съемках всяческих странных... происшествий, сцен...
- Поправка: сам я снимаю мало, но скупаю любительские ленты.
- Не вижу разницы. Они у тебя хранятся?
- Разумеется.
- Много?
- Несколько тысяч. Нужно точнее?
- Не-а... Просто скажи, ты их все смотрел?
- Разумеется.
- Ага... Тогда скажи, там есть что-то такое, чего действительно не может быть?
Жукович внимательно посмотрел на нее, перевел взгляд на Адама.
- Ребята, я вас напоил таким замечательным кофеем. Может быть, вы объясните мне, что вас интересует? Потому что иначе мне очень трудно...
- Если б мы сами знали... - вздохнула Вита.
- Вчера я видел съемку сцены, которой абсолютно не может быть в природе, - сказал Адам медленно. - Но при этом я уверен, что никакой фальсификации не было. Теперь я точно знаю, что мир немного не такой, как я его представлял себе раньше. Значит, мне нужно знать, насколько он не такой. То есть - количественные отличия...
- Что за сцена, не скажете?
- Не имею права. Увы.
- Жаль... Впрочем, я, возможно, донял, что вам надо. И... в общем, у меня действительно есть подборка... как бы сказать... того, что я считаю по-настоящему интересным и необычным. Вы хочете песен... Большая часть этого никогда не демонстрировалась.
- Сколько часов?
- Два с небольшим.
- Можно посмотреть сейчас?
- Конечно. Ничего, что без меня? Я вас провожу, включу аппарат и сбегу на некоторое время.
В просмотровом зальчике на два десятка мест сильно пахло озоном и новой искусственной кожей. Жукович зарядил шестнадцатимиллиметровый долгоиграющий аппарат, работающий по принципу митральезы: когда одна бобина заканчивалась, колесо проворачивалось на одну двенадцатую и подносило к лучу проектора следующую ленту, уже заправленную в лентопротяжный механизм. Этакий музыкальный. автомат...
Пожалуй, половину всех представленных здесь любительских фильмов составляли съемки «призраков» - каких-то движущихся размытых полупрозрачных фигур, иногда темных, иногда светящихся. Было несколько лохматых «снежных людей», мелькающих за деревьями и камнями. Кто-то непонятный высовывался из черной воды, потом нырял без брызг. Яркий огненный шар подплывал к собаке, как бы обволакивал её, и собака неслась по улице, разбрасывая искры. Была также летающая собака: похоже, она левитировала во сне.
Некоторые эпизоды были озвучены, и получалось комично. Наверное, Жукович надергал их из сборников типа «Сам себе режиссер» или «Би-ба-бо!».
Но если отключить звук, получалось вполне таинственно. Если отключить звук... Почему-то эта мысль зацепилась и не желала уходить.
- А ещё у него про бородатую женщину есть... Ты всерьез надеешься тут что-то найти? - спросила заскучавшая под конец Вита, когда почувствовала в Адаме не вполне понятную удовлетворенность.
- Чем не шутит черт? - вполголоса отозвался тот. - Вот динозавр, который выныривал, вполне мог быть настоящим...
- Я - по нашей теме...
- По нашей - вряд ли. Люди перестали искать чего-то необычного в небе. Объективы нацелены под ноги. В лучшем случае.
- Тогда зачем мы это смотрим?
- «Жемчужну кучу разрывая...» - как там дальше?
- Ты ведь врешь. Ты зачем-то тянешь время.
- Мотивированно тяну время.
- Мотивированно тянешь время. Только зачем? И зачем валяешь ваньку передо мной? Кто я тебе - статистка какая-нибудь?
- Я не валяю... - растерялся Адам. - Слушай, а что - надо именно говорить? Словами? Я думал, все и так понятно... Во, смотри, смотри! - Он показал на экран.
Девушка шла по канату. Покачнулась, почти упала, но удержалась за воздух, поднялась, на воздух опираясь, пошла дальше.
- Какой-то фокус, - неуверенно сказала Вита.
- Может, и фокус... Понимаешь, Вит, объяснять свой действия я не умею. Особенно когда такая вот неопределенность во всем... Я вот сейчас не головой думаю, а просто плыву по течению. Если тебе надо, я могу попробовать...
- Но это может сбить настройку, - подхватила Вита. - Понимаю. Почти как я в Зоне... Забавно. Нет, ты только не думай, что мне нужно все объяснять, что я такая тупенькая... Просто я после Зоны, вот и все. Ладно, давай, я запомню, что ты со мной втемную не играешь - и так оно и будет.
- Не сердись, ладно?.. Подождем хозяина или поедем?
- Лучше подождем. А то получится невежливо. Как будто подслушав под дверью, вошел Жукович, чем-то очень довольный.
- Ну как, перцы? Ваше мировоззрение вправилось на место?
- Сделало попытку...
- Неужели ничего стоящего не нашлось?
- Ну, почему же? Эта ныряющая колода...
- Кстати, так и не выяснили, что это было такое. Целая экспедиция весной туда выезжала - с марцалами вкупе. Бесполезно.
- Дык, - сказала Вита. - Никто так классно не прячется, как современные динозавры. Сколько уже случаев. Чудовище Миргородской лужи. Никто поймать не может...
- Зря прикалываешься, - сказал Жукович, пожимая плечами. - Над тарелочниками ещё не так прикалывались. И что?
- Уговорил, ты прав, - сказала Вита. - Так все-таки про бородатую женщину у тебя есть? Или хвостатую?
Жукович вдруг стал как-то слишком серьезен и будто бы даже обижен.
- Вообще-то вы могли сразу спросить, без подходцев...
Адам и Вита переглянулись.
- Не понял? - сказал Адам.
- Да бросьте...
- Ты о чем? - Вита извернулась в кресле, встала на него коленями, оперлась о спинку. - Я просто ляпнула - и во что-то попала?
Жукович некоторое время ещё мучился недоверием, потом понял, что его не разыгрывают, и рассказал странную историю. Месяца четыре назад к нему вот так же пришли из Комитета ВОС, марцал и две женщины-землянки, попросили на просмотр все материалы по человеческим аномалиям, он выдал - почти сто пятьдесят часов просмотра, шестьсот бобин - и спустя обусловленное время получил все обратно, и по счету бобин, и по метражу... но вот случайно оказалось так, что некоторые кадры он помнил, и когда стал монтировать очередной прокатный ролик, захотел их вставить - и не нашел. Он просмотрел в скоростном режиме все эти сто пятьдесят часов, заработал гнойный конъюнктивит, но убедился, что у него зачем-то изъяли некоторые материалы, подменив схожими - но другими...
- Эти кузены... - пробормотала Вита. - Интересно...
- Кто?
- Комитетчиков мы зовем «кузенами», - пояснила она. - Не важно. Ты можешь описать, что именно они изъяли?
- Аномалии развития, при которых дети... как бы это сказать... имеют черты животных. Люди-кошки, люди-собаки, люди-обезьяны...
Вита шепотом издала изумленно-торжествующий вопль, а потом с размаху ладошкой запечатала себе рот.
(Котенок не мог знать, но смерть напарника его просто спасла. Ученые, с остервенением бросившиеся терзать труп, на какое-то время охладели к живому. Правда, лингвисты продолжали рыть копытами землю, но полукоматозное состояние, в которое внезапно впал пленник, заставило врачей наложить вето на все эксперименты. Они плохо представляли себе, что делать, а потому некоторое время не делали ничего...)
Он наконец-то остался один.
Думать - а не ощущать - было странно, но гораздо удобнее. Например, Он давно перестал вырываться, а главное - не попытался избавиться от своих пут, когда сообразил, насколько это легко. Это действительно было легко, но следовало остаться в одиночестве - или почти в одиночестве. Как сейчас.
Он изогнул кисть, вывернул боевые пальцы, отвел назад, направив кончики когтей на край удерживавшего Его ремня, и сделал неуловимо быстрое для человеческого глаза движение. Ремень с шорохом разошелся. Еще два движения - и от ремней остались только кольца на запястьях и щиколотках. Он вскочил на все четыре лапы, постаравшись не оборвать тоненькие веревочки, прикрепленные к Нему по всему телу, - помнил, что когда какая-то из них отрывалась, раздавался противный звук и начиналась суета. Так. Большой непрозрачный ход - через него входят и выходят Большие-белые. Прозрачный, поменьше - за ним открытое пространство. Чтобы спрятаться там, надо знать где. Он - не знает. Маленький ход наверху, закрытый металлической заслонкой. За ней угадывалась сеточка тонких переходов внутри стен. Тонких, но достаточно удобных для Него - маленького и настолько подвижного, что эти, Белые, и вообразить себе не могли.
Чтобы сорвать решетку вентиляционного хода и втянуться внутрь, Ему понадобилось ровно четыре движения...
Стояли роскошные августовские сумерки - тихие, ласковые, теплые, с бездонным невыразимого цвета небом в редкую розовую полоску. Где-то ещё выше этих легких облаков, сияя в лучах невидимого с земли солнца и оставляя короткий пушистый след, медленно полз то ли самолет, то ли стратосферный патрульный катер. За спиной из открытого окна доносилась негромкая музыка: похоже, крутили старую пластинку...
- А что ты все-таки от меня скрываешь? - спросила Вита, когда они удобно разместились в машинке. - Мне кажется, это пошло - скрывать от напарника что-то важное.
- Скрываю... - пробормотал Адам. - Пожалуй, что и скрываю. Вот, почитай. - Он вынул из кармана и вложил в руку Вите сложенный листок: записку от врача. Вита взяла листок, но некоторое время тупо смотрела на него, не понимая букв; от того места, где ладони её коснулись пальцы Адама, кругами медленно расходилось тепло...
- Не въезжаю... - сказала она наконец. - Ты хочешь сейчас туда съездить?
- Я тоже не въезжаю, - сказал Адам. - Нет, я думаю, нужно заглянуть на базу, потолковать с народом. Говорят, у гардемарин богатый фольклор - ознакомиться бы... Смолянин все равно без сознания.
- Знакомая фамилия, - сказала Вита. - Пляшет где-то вот здесь, на краю... - Она тронула висок. - Смолянин...
- Не только фамилия, - усмехнулся Адам. - Помнишь тот Новый год - ну, с которого все, в сущности, и началось? Это он тогда меня газировкой облил, паршивец...
- Как интересно, - сказала Вита. - Сгущение событий. Нас уже трое - с той вечеринки.
- Четверо, - помотал головой Адам и рассказал о вчерашней странноватой встрече с бывшим издателем.
- Вообще-то дядя Коля может быть не в счет, - непонятно сказала Вита, - потому что он вездесущ. Даже я с ним встречалась за эти годы раз десять, а ведь я нигде почти не бываю... Но, похоже, идет именно сгущение событий. Еще человека два наших - и можно заказывать музычку...
- Э-э... - протянул Адам. - А ещё раз? Я вроде бы понимаю слова...
- Не обращай внимания. - Вита легкомысленно взмахнула ручкой. - Меня несет. Как Остапа. Есть такая дисциплинка - «каузосекветометрия» называется. Обоснования теоретические у них идиотские, высосанные из понятно чего... а наблюдения встречаются иногда забавные. В частности, о повторяющихся структурах момента, о циклических сюжетах всяческих жизненных ситуаций... о тяготении членов экстраординарных групп... что, мол, члены группы, пережившей какое-то существенное событие, неизбежно собираются в том месте, где и когда подобное событие намерено произойти ещё раз...
- События, подобные нашему, теперь происходят чуть ли не каждую неделю, - проворчал Адам. - И куда более масштабные...
- Может быть, те, да не те? - сказала Вита. - Я вот все время думаю: почему у нас забрали только двоих?
- И почему?
- Ничего не придумывается, - сокрушенно вздохнула Вита. - Такое впечатление, что тогда они кого-то выбирали, а сейчас просто гребут частым гребнем. Или тралом...
- Просто охота стала опаснее, - предположил Адам. - Если с сорок шестого года до ноль третьего они потеряли четыре катера, то за эти одиннадцать лет...
- Именно! Что произошло в две тысячи третьем? Вот в чем вопрос... Достойно ли терпеть безропотно позор судьбы - иль надо оказать сопротивленье, восстать, вооружиться, победить...
- Или погибнуть.
- Дык. Представляешь, сижу это я на диване, четыре года, ножки коротенькие до пола не достают, и читаю во-от такую черную книжищу. Входит тетка, спрашивает - что это, мол, читаешь? А я так сурово: «Гамлета»...

Предыдущая страница 11 Следующая страница


За право летать 12

- Врешь ведь.
- Не-а.
- Хвастунишка.
- А это есть немножко. Ну, совсем немножко. Можно ведь?
- Можно. Тебе даже идет... Так все-таки? Что принципиально нового возникло в мире в две тысячи третьем?
- Ну... появились марцалы...
- Вот-вот. Появились марцалы. Защитить нас, блин, от вторжения. Защитили. Но сами при этом остались.
Он замолчал. Такие вещи всегда было трудно проговаривать вслух - и даже думать про себя было трудно, мысли ускользали, уходили в сторону, становились тягучими и ленивыми... и совсем не о том.
Откуда-то взявшийся «черный список», в который он угодил.
И репутация. Адам твердо знал, что ничем не проявлял своих сомнений. Репутация...
Вита тоже молчала, нахмурившись, выпятив губу. Дыхание её изменилось. Она покосилась на Адама, дотронулась до виска...
Адам свернул на Лесной, проехал немного вперед, увидел уютно освещенное кафе под навесом и припарковался напротив.
- Пойдем, - сказал он. - Мне кажется, нам надо передохнуть.
Он оглянулся на машинку, такую удобную и вообще классную. Визибл. Ну-ну...
Ему казалось, что машинка не хотела их отпускать.
- Два очень крепких кофе, - сказал он бармену, - и позвонить.
- Пятнадцать рублей, - процедил бармен.
Адам несколько секунд смотрел ему в переносицу, потом медленно достал горсть мелочи и высыпал не глядя на стойку.
- А я что? - испугался вдруг бармен. - Хозяин требует. Я-то... мне все равно бы...
Нелегальное подключение. Как и в большинстве подобных кафешек, погребков и магазинчиков. Без связи им хана, а дождаться законного номера нет никакой возможности.
Пока Адам пропадал во внутренностях заведения, Вита устроилась в дальнем углу и, в ожидании кофе, достала ручку и блокнот. С последней заполненной страницы на неё смотрел Котенок. Вита обвела его квадратиком и в задумчивости пририсовала по краям перфорацию. Получился кадр. Рядом изогнулся вопросительный знак.
2003, Много-много летающих тарелок и марцальские крылатые кораблики. Пришлось перевернуть лист.
Итак, ещё раз. 2003. Санька. Зачеркиваем. Марцалы - гордый абрис, берет, указующий перст - «Ты записался в Оборонительный Флот?» Длинный прочерк и в конце его - 2014. Здесь придется рисовать много всего, поэтому подумаем сначала, что же мы не заметили в промежутке.
Много-много летающих тарелок. Зато на крылатых корабликах летают теперь не столько любители беретов, сколько наши девчонки и мальчишки. Не просто летают - спят и видят, как бы полететь. Цель жизни - сгореть на орбите.
Ставим закорючку...
Как-то уж слишком очевидной кажется последовательность: марцалы появились в нашем небе в момент вторжения имперцев - для того, чтобы помочь нам это вторжение отразить. Но ведь если «отключить звук», если судить только по голым схемам... тогда получается так: в небе над Землей столкнулись А и Б, после чего А оттеснили Б-и остались на Земле...
Можно ли сказать, что марцалы захватили Землю? Опять же - при «отключенном звуке»...
Никто из землян - за исключением какого-то ничтожного процента всегда всем недовольных - не рассматривает наличие на планете марцалов как оккупацию. Но никакой оккупант не сумел бы так изменить весь уклад жизни...
Это действительно непостижимо. И в то же время... в то же время...

Боже, как тяжело думать об этом! Тяжело чисто физически. Будто идешь по пояс в снегу...
Все. Голова горячая и каменная. Не могу больше.
Вита спрятала блокнот.
Вернулся Адам.
- Скоро за нами приедут. Я сказал, что сломалась машина.
- Концепт??? Сейчас сюда рванет весь техотдел.
- Какой техотдел?
- Ты куда звонил?
- На базу.
- Ну?
- На базу ВВС. То есть этих. КФ. Куда мы и ехали.
- Тьфу! А я думала - на базу.
- Ах, на ба-азу! Не-е, не на базу. Что нам там делать, на этой базе. Что мы, базы не видели?
- И вообще - у нас выходной, - подхватила Вита. - Так что - без базы.
- Без ба... Так, стоп. Где наш кофе? В конце концов, мы заказывали «эспрессо»!
- Вы заказывали «покрепче», - пробухтел из-за стойки бармен.
- И как успехи?
- Градусов сорок уже есть. Собирался довести до шестидесяти. Но если вы торопитесь...
- Адам, извинись перед человеком.
Адам щелкнул каблуками и сдержанно кивнул.
Бармен удовлетворенно засопел.
- Знаете что, - распорядилась Вита, - до шестидесяти доведем следующую,
эту давайте сюда. И сахару побольше!
Маша нашла то, что искала, когда солнце уже основательно склонилось к закату. Огромная сосна, растущая посреди круглой полумертвой поляны, засыпанной толстым многолетним слоем шишек. Маша пошарила в инструментальном ящике глайдера, нашла универсальный ключ, взвесила в руке - увесистый, подойдет. Нужно было сковырять, срубить, стесать кору до луба в двух местах - так, чтобы приложить ладони к голому дереву. На это ушло с полчаса. Потом она отдохнула. Заставила себя отдохнуть. Потом встала и обняла сосну...
Наверное, если бы она взялась за клеммы под током, такого бы не произошло: все мышцы напряглись судорожно, отчаянно, до хруста, до разрыва, до дикой боли - она исторгала из себя что-то, совершенно не воспроизводимое словами, не только боль и отчаяние сегодняшнего дня, не только подготовленный загодя и уже устаревший доклад о положении в регионе, не только просьбу об эвакуации - но еще, наверное, и обрывки того, что вылетело из умирающей Марьяны, и то, что успели и сумели передать попавшие в засаду в её доме...
И то, что хотел, но не смог передать Вик. Все это вылетело из неё раз, и другой, и третий - тело содрогалось, как от мучительной рвоты, когда желудок уже пуст, а позывы не прекращаются. Потом на какое-то время наступило облегчение - Маша чувствовала себя пустым мешочком, гвоздями прибитым к дереву, - и наконец навалился страшный холод. Словно все вокруг внезапно перестало притворяться явью, а стало тем, чем было всегда: бумажной декорацией посреди ледяной пустыни... черная невидимая поземка хлестала по ногам, и ветер, ветер, убийственный пронзительный ветер, тоже черный и почему-то пустой внутри...
Потом и это прекратилось, и тело не ощутило падения, Маша лишь глазами увидела и остатками сознания отметила, что лежит на спине, лицом вверх, а ветви дерева сухо и неподвижно перечеркивают пятнистое небо над нею.
И ещё чувствовалась гнетущая тяжесть в темени и затылке. Она получила послание, но пройдет час или два, прежде чем оно откроется ей и она сумеет осознать его содержание. Час, или два, или три. Или вся ночь.
Если удастся выжить...

Глава седьмая.
МНОГО ДОБРОЙ ЕДЫ. Все ещё 21 августа 2014 года

Геловани звали величественно: Данте Автандилович. Был он при этом вида совсем не поэтического и не рыцарского: красная морда с крошечными, навсегда прищуренными глазками без ресниц (ожог третьей степени, десяток пластических операций...) - и вывихнутая походка, последствие неудачного катапультирования. Тогда ещё в подмогу марцалам пытались биться с имперцами на простых атмосферных самолетах, «сушках» и «мигах», и Геловани был пилотом-истребителем авиации Северного флота...
- Ах, ребята, ребята... - Он сокрушенно качал головой и колотил ладонью по углу стола. - Ну как это можно, Адам, как мы дошли до жизни такой, что вот - здоровые мужики, а сидим за спинами ребятишек? На убой их посылаем... Девочек, а?.. Нельзя так, полковник, нельзя...
- Нельзя, - сказал Адам.
- А что делать?
- Думать, братец Дант. Думать. Что-нибудь и придумается.
- У меня уже вон какая плешь. Думаешь, от чего это? Думаю. Все думаю. Когтями скребу... Поверите, барышня, - он повернулся к Вите, - иногда кажется: ну вот, ещё чуть-чуть... И - ни копейки. Рассыпается. Дурак дураком. Так обидно...
- Это когда про марцалов думаете? - спросила Вита.
- И про них, родимых, тоже. Да и как про них не думать... . все время рядом. Завидую, надо сказать. Сами в бой ходят. Дерутся, как черти. А мы - детишками прикрываемся...
- Слушай, Дант... - Адам зажал в кулаке подбородок. - У Мартына есть информация, что бой, в котором ребятишки завалили имперский крейсер, был... скажем так, со странностями. Что ты на это ответишь?
Геловани долго молчал. Глядел куда-то в угол.
- Ладно, - сказал он наконец. - Семь бед - один диабет. Странностей там было - в большой мешок не сложишь. То, что ребята не могли по рассчитанной орбите найти спутник... ну, ладно. Иногда бывает. То, что прозевали фрегаты, дали им подойти на дистанцию залпа, - этому я объяснения не вижу. Пока не вижу. Но это, как бы сказать... то, на что можно будет потом перевести стрелки. Потому что на самом деле никакого спутника там не было. Понимаешь, Адам? Мы потом все расчетные конуса разлета, что не в атмосферу упираются, прочесали - как сквозь ситечко пропустили. Обломки «Волка», обломки наших корабликов...
- Договаривай, - сказал Адам. - Начал, так колись до конца... Этот спутник, которого не было, - подобрали?
- А ты сам-то откуда знаешь?
- А я, понимаешь, тот самый парень, который пер через две таможни пару изувеченных трупов. И теперь должен заботиться о безопасности... э-э... даже не знаю кого.
- Понятно... - протянул Геловани. - Ну а я... В общем, да. Я их... этих... сам видел.
- Что там тетя доктор говорит - выживут они? - спросил Адам.
- Ну... иначе стоило ли возиться? Побитые они, правда, - живого места нет. И без сознания. Рвалось же там, что в твоем аду...
- Увидеть их можно?
- Нет.
- А если очень захотеть?
- Там везде охрана, - предупредил Геловани.
- Ваша?
- И ещё контрразведка флота.
- Это хорошо... Но вот, скажем - если будет нужно, - сумеют ли они не пропустить, скажем, марцалов?
- Наши - вряд ли, - сказал Геловани. - А контра... это полные отморозки. Будет у них приказ не пропускать - и не пропустят.
- Это хорошо, - сказал Адам. - Это просто здорово, дружище Дант. Может быть, мы ещё придумаем, как нам перестать прятаться за детские спины...
Они все-таки съездили к Саньке и немного посидели рядышком. Вита держала бесчувственного мальчишку за руку и гладила сухие костяные пальцы. Раза три заглядывал доктор, считывал, прищурившись, показания приборов, хмыкал и уходил. На четвертый раз он постучал по запястью, по часам, и гости послушно выбрались в коридор. Док поначалу хотел поговорить с Адамом наедине, но, всмотревшись в Виткино лицо, замахал рукой и побыстрее выпроводил их с территории.
На обратном пути Зона наконец-то по-настоящему достала её, и Вита вырубилась. Она не помнила, как оказалась в постели, а помнила только, что, пошарив вокруг и найдя пустоту, ощутила разочарование и в этом разочаровании уснула. Несколько раз Вита просыпалась, было темно, и с чистой совестью она засыпала вновь, - пока наконец не увидела в окне лиловый круг и не поняла, что вся эта темнота - из-за полностью затемненных окон. Солнце садилось. Она проспала часов двадцать...
Теперь Он понимал, что сделал ошибку. С того момента, как в голове, сразу за глазами, открылась какая-то заслонка, в Нем постоянно просыпались не только новые слова - но целые коробки, целые комнаты слов, понятий, действий, свойств и предназначений. То и дело Он сворачивался в клубочек и в полной неподвижности разгребал завалы и путаницы, выискивая то, что нужно в первую очередь. Например, Он понял, что сбежал плохо. Он оставил за собой след, а этот корабль был не слишком большим, чтобы спрятаться в нем надежно. Значит, теперь надо было оставить ложный след, и, когда Он скоренько обследовал корабль изнутри, оказалось, что это не корабль, а здание, прочно прикрепленное к земле. Это облегчало Его задачу. Он выбрался на самый верх, на наружную поверхность, проделав в ней рваную дыру и оставив на краях несколько клочков шерсти. Рядом со зданием находилось много... деревьев, да, так. Он выбрал одно из самых близких и высоких, перепрыгнул на него, спустился немного вниз, сминая и ломая тонкие ветки, а затем, уже не оставляя следов, вернулся обратно. Тонкая сетка переходов внутри здания не представлялась Ему безопасным убежищем, но по ним все ещё можно было передвигаться без оглядки. Он пустился в неторопливое исследование: где можно поесть и где можно залечь. И неожиданно ясно ощутил присутствие Большого-теплого. Совсем близкое и совсем недавнее...
Уложив Виту и в каком-то странном сомнении постояв над нею, Адам вернулся в машину. Усталость понемногу добиралась и до него, слишком много произошло событий, ум не мог связать их так, чтобы не торчали углы, а главное, совершенно не находилось места для главного феномена - этих голых на орбите... Адам потер глаза. Потер сильнее.
Наконец дотер до того, что поплыли цветные пятна и искры. Вздохнул. Впереди была встреча с Колей и наверняка водопад информации. И надо было не утонуть.
Он тронул машину с места...
Мир потек назад.
«Группа „Темп"» Аналитическая записка.
Исполняя общие установки на изучение культурного и психологического воздействия популяции марцалов на часть молодежи в возрасте от 15 до 22 лет, группа выполнила запланированный объем работы. Агентам «Гвоздика» и «Итуруп» удалось сделать яркую карьеру в так называемой «Звездной фаланге» и за полтора года пройти путь от рядовых фалангистов до «командиров» (так называемых «вершителей») 6-й и 7-й степеней посвящения соответственно, при этом «Гвоздика» имеет под своей опекой город с населением около 150 тысяч человек, а «Итуруп» - сельскую область с вкраплениями небольших городов и общим населением около 1 миллиона человек. Обе опекаемые территории примыкают к Т-зонам, где и работает значительная часть трудоспособного населения.
Заявленными задачами «Звездной фаланги» являются:
1. Борьба за здоровый образ жизни, полное искоренение наркотиков, снижение до минимума потребления табака и алкоголя.
2. Оказание подростками и молодыми людьми существенной помощи пожилым и нетрудоспособным гражданам.
3. Повышение образовательного и культурного уровня молодежи, подготовка их к жизни в обществе, называемом ими «обществом будущего», то есть свободном от насилия, социального и имущественного неравенства, национальной, расовой и религиозной розни, государственного принуждения (общества подобного типа в прошлом моделировались многократно и были признаны утопическими, однако в настоящее время имеются как минимум два фактора, способные преодолеть утопичность построения: очевидная позитивация массового сознания и появление насыщающей технологии).
4. Овладение практическими навыками, необходимыми для исполнительских и руководящих функций в Т-зонах.
Характерным для «Звездной фаланги» является отсутствие внешней атрибутики, включая форму, членские билеты, формализованный кодекс поведения, массовые слоганы - то есть того, что было обязательным для молодежных организаций предыдущей эпохи: комсомола, скаутов, гитлерюгенда и т.д. Единственный знак принадлежности к организации - маленький медальон из триполяра в форме раскрытой ладони - носится скрытно: либо на шее, либо на внутренней стороне одежды. В особых случаях используется сходное приветствие: раскрытая ладонь на уровне лица.
Вместе с тем организация имеет достаточно сложную иерархическую структуру, основанную на тройном подчинении (то есть у каждого подразделения имеется «командир», «комиссар» и «инквизитор»), и чрезвычайно жесткую дисциплину, основанную на тотальном контроле как сверху вниз, так и снизу вверх. Трудно поверить, но «инквизитор», пятого уровня посвящения знает лично не менее тысячи своих. подопечных. То же относится и к «комиссарам». Такой уровень мнемотехники не может быть объяснен известными причинами.
Серьезное опасение вызывает тот факт, что для достижения провозглашаемых целей организация пользуется любыми средствами, включая криминальные и близкие к криминальным средства. Достоверно известно, что организация в своей практике постоянно прибегает к насилию в отношении лиц, чья деятельность ею не одобряется: наркодельцов, производителей и продавцов алкоголя, пацифистов, отдельно взятых бизнесменов, акушеров-гинекологов, практикующих аборты, работников ФСБ, милиции и прокуратуры.
Причем работникам силовых органов, почему-либо заинтересовавших организацию, предлагается жесткий безальтернативный выбор: либо существенное поощрение (не обязательно взятка), либо серьезное увечье; от расправы не спасает даже немедленное увольнение из кадров. На протяжении последних трех лет совершено около двух десятков покушений на работников правоохранительных органов; задержано тридцать два человека, из них двадцать семь признаны невменяемыми. По данным агента «Итуруп», существует тайная боевая организация «Звездной фаланги», которая целенаправленно формируется из лиц со значительными психическими расстройствами.
Также на счету «Звездной фаланги» и её боевой организации убийства более ста пятидесяти наркодельцов и наркодилеров (включая детей, женщин и несовершеннолетних), преимущественно цыган и таджиков, диверсии на двух спиртзаводах, поджоги складов ликероводочных и табачных изделий. Подавляющее большинство этих преступлений остаются нераскрытыми.
Как сообщает агент «Гвоздика», помимо перечисленных сторон деятельности «Звездной фаланги» (назовем их «легальной» и «нелегальной»; находятся они соответственно в ведении «командиров» и «комиссаров», хотя это разделение ролей и не носит абсолютного характера), существует и третья сторона, которую можно назвать «иррациональной» и в которую по-настоящему проникнуть пока не удалось. Эту деятельность курируют «инквизиторы» высоких степеней посвящения (выше пятой), расходы по ней нигде не учитываются (хотя денежная и иная отчетность «легальной» и «нелегальной» деятельности находятся на высоком уровне), а в операциях бывают задействованы практически все члены организации - без какого-либо раскрытия перед ними деталей и целей происходящего...»
Адам отложил тонкую папочку, посмотрел на Колю. Коля по-прежнему мрачно тянул пиво.
- Это им я попал на заметку? Тот кивнул.
- И, надо понимать, именно «инквизиторам»?
- Слава Богу, нет. «Комиссарам». Это достаточно вменяемая публика... хотя очень жесткая. Но с ними по крайней мере можно говорить. Они внятно скажут, чего им надо. Или не надо. А может быть, и обойдется. Вот меня они пасут уже три года - и пока ничего. Ни поощрения, ни наказания... Просмотри ещё вот это.
«Рапорт.
Отчет о командировке 14-28.05.14.
Прикинулся дачником: купил курсовку на местную радоновую грязь. Снял хату за два дома до объекта (мен. 60 мет.). Хата сносная, попросил вынести койку, спал на полу якобы из-за жары (темп. на улице до +34 днем). Хотел устроиться на крыше, но там очень покато. Тем не менее связь с объектом установилась, днем 5-7 баллов, ночью до 10 баллов. Проведено 4 сеанса полной погружной транскрипции (записи прилагаются).
Из транскрипций в фоновом режиме при использовании стандартных фильтров:
1. Объект постоянно психует. Паника. Синдром осады, Пытается сдерживать эмоции, но не всегда получается.
2. Объект трижды выпадал из всех спектров восприятия на сорок - восемьдесят минут. Что делал и где был - мне неизвестно. Возможно, впадал в транс, но такой уровень обнуления соответствует глубокой коме, и кто тогда за неё дышал?
3. На прямой контакт не пошел, хотя были возможности. Почему - не знаю. Интуиция. Показалось, что она слышит, что я её слышу. Доказательств нет.
4. Первые четыре-пять дней все было спокойно. Потом начались какие-то пляски. С восемнадцатого.
5. Засек их вечером: группа настороженных, нерасслабленных булыганов, которые прикидываются дачниками. Ходят. Принюхиваются. Три дня топтали поляну, потом вдруг забегали. Это было как раз в день, когда объект при мне первый раз обнулился. После того.
6. В общем, стало понятно, что где-то сидит братишка брэйнер.
7. Я залег.
8. Все, что было потом, происходило по ночам.
9. Она спала и два раза во сне пропадала, понимаете? Будто махом померла. Потом снова появлялась - первый (вернее, все-таки второй) раз - вся взъерошенная, а в последний - немножко успокоенная. И каждый раз булыганы куда-то рвались, но их удерживали. У них там был главный, я его почти не слышал - он брался очень тихо, отрывисто и нечетко. Наверное, учили кой-чему.
10. Пару раз булыганы заглядывали ко мне под вполне симпатичными предлогами, с ними был и брэйнер, молодой, лет семнадцати, но уже борзой, как атомный будильник. Описание прилагаю (зап. № 3).
11. Вроде бы не раскрылся. Во всяком случае, все было без последствий.
12. У неё фон был такой: она чего-то ждет, напряженно ждет, а оно все не происходит. Очень выматывает. И брать все это - тоже выматывало. Тем более я как раз накануне появления булыганов провел три полных погружения. Потом до самого конца уже не решался, потому что ихний брэйнер меня точно взял бы.
13. Потом к ней приехала дочка, гостила два дня, хотела задержаться дольше, но мать её ласково вытурила. Дочку я не видел, а потрогать - полный валенок. Мать она не слышит, это точно. Ну а я понял, что объект все знает и про осаду, и про то, что она в опасности, но ей почему-то надо находиться здесь, и ещё долго.

Предыдущая страница 12 Следующая страница


13 Андрей Лазарчук, Ирина Андронати

14. Еще из фона: обида на кого-то, кому доверяла. Иногда, особенно ранней ночью - до слез. Но не в любви и изменах тут было дело, а как бы с невозвращенными долгами, очень крупными.
15. Очень вонючая нотка от неё иногда исходила: презрение ко всем. К своим ученикам, к их родителям. Даже к дочке. Она это подавляла, видимо, потому что отзывались о ней хорошо (моя квартирная хозяйка, например, стерва ещё та, но об объекте - только возвышенное), но до меня долетало.
16. 20-го и 22-го у неё были отчетливые сеансы связи с кем-то поблизости. Внешне обставлено было так: два раза подъезжала «скорая», соседки забегали, хозяйка мне доложила: у объекта температура, бред, а в больницу отказывается, Бред был совершенно как бред, только после двух часов ночи он шел как бы не в фокусе: то ли сЪхом, то ли на два голоса. Не могу доказать, но совершенно уверен, FFFчто это были именно сеансы связи с применением новой методики кодирования.
17. Я побоялся активничать. Просто слушал изо всех сил. Уверен не до конца, но собеседник её был где-то на севере и не слишком далеко - километров сорок - семьдесят. Рядом с ним или психбольница, или что-то подобное.
18. Похоже, булыгановский брэйнер не въехал. Во всяком случае, они никак не отреагировали.
19. Потом ей «стало лучше», и я решил провести ещё одну полную транскрипцию. Но тут стало что-то происходить, с чем я ещё не сталкивался.
20. Сначала я думал, что это просто переутомление, жара, съел что-нибудь и т.д. Не мог уснуть (обычно спал «в волчьем режиме» с 10 утра до часу дня). Озноб при нормальной температуре тела и жаре (до 37 в тени). Чувство тревоги. Все время ощущение, что смотрят в спину.
21. Это началось 23-го, а к 25-му я был уже полной развалиной. Дикие кошмары, все время пелена в голове и глазах, все время будто сплю, потому что воспринимаю все вокруг как кино. Между мной и окружающим остается мягкая .прокладка. Физическая слабость.
22. В санатории врач сказал, что это вирус и сейчас так у многих. Но вирус не объясняет системность кошмаров (зап. № 4) и то, что температуры нет. У меня температура при малейшем чихе, а тут нет.
23. Я уже хотел сваливать, потому как толку от меня не было ни к черту, но тут к объекту нагрянули гости. Загорать и купаться. Мужик, две совершенно одинаковые белесые девицы (мать и дочь) и собака. Все четверо - хорошие брэйнеры, и все, кроме собаки, это скрывают. Собака не такая сообразительная. Все это здорово, но от меня уже никакого толку. Я валяюсь, разобранный на части.
24. Похоже, булыгановскому брэйнеру так же худо, как и мне. Двадцать шестого его уже нет в городе. Ощущаю его отсутствие, как дыру на месте долго нывшего зуба.
25. Лучше от этого не стало...»
- Не понимаю, - сказал Адам. - Что это?
- Вообще не понимаешь? А если выпить?
- Тогда закажи «Лилльского палача».
- Это что?
- Стакан спирта, глицерин, сухой лед, наперсток кокаина и две марки ЛСД. Пьется через соломинку.
- Вряд ли у них есть сухой лед... - задумчиво протянул Коля и глотнул из стакана. - Ладно, я так объясню. Насухую. Как работник одной из спецслужб, ты знаешь, что у нас их много.
- Спецслужб?
- Мандавошек тоже. Но спецслужб все-таки больше. Сотни лет они занимались тем, что гонялись друг за дружкой и за собственными хвостами. Жизнь их была увлекательна и достойна зависти. Ых. А потом вдруг им пришлось эти забавы бросить и развернуть свои телескопы в небо. И тогда вдруг стало ясно, что на Земле таки да - водились настоящие шпионы.
Коля сделал паузу.
- Да ну? - вежливо удивился Адам.
- Да вот... - Коля помахал официанту, и тот притащил ещё два запотевших бокала и серьезных размеров супницу, полную раков. Адам, подняв брови, почесал подбородок. Его обуревало какое-то незнакомое чувство.
Коля размашисто, но очень аккуратно очистил рака, заглотил, выпил пива и наконец сжалился над собеседником.
- Так вот, о мандавошках... Поскольку дегтярное мыло не помогает, приходится прибегать к более изощренным методам. Клинику «Меди» знаешь? Там на них охотятся с лазером. Неделя - и тебе вручают ожерелье из их головок. И все удовольствие - две штуки.
- А шпионов тоже они - и с лазером? - задушевно спросил Адам.
- Сечешь. - Коля с удовольствием слопал второго рака. - Шпионы, брат, штука редкая, можно сказать, штучная. Особенно если это настоящие шпионы, а не всякая промышленная шелупонь.
- Сейчас я всех раков стрескаю, - предупредил Адам. - На халяву я беспощаден.
- Не успеешь, - неуверенно возразил Коля, но на всякий случай придвинул супницу к себе поближе. - Так вот: они есть. По всем статьям - обычнейшие люди. Правда, все - телепаты.
- Кого этим сейчас удивишь, - сказал Адам. - Может, я тоже телепат.
- Нет, - сказал Коля. - Проверяли. Так вот, о мандавошках: как оказалось, с давних времен на всей матушке-Земле работает не слишком густая, но зато грамотно установленная сеть. Государственных границ для них не существует, руководство не вычисляется. Связь - телепатическая, причем закодированная - ну, да ты успел это прочитать. И вроде бы ничего плохого не делают, хотя на контакт категорически не идут... Но они есть и все ещё действуют.
- Тогда кто на них охотится, если не ваши?
- Наши, Адам, наши... Все они так или иначе - наши. И мы за них так или иначе - в ответе... Но я не об этом. Сеть эта представляет собой нечто вроде колониальной администрации. И деятельность - по крайней мере, за последние лет шестьдесят - семьдесят - нацелена в основном на предотвращение глобальных конфликтов, с одной стороны, и глобализации - с другой. С одной стороны, поддержка всяческих религиозных и национальных забав, с другой - налаживание переговоров и вообще поиск точек соприкосновения. Добавляем к этому «Гринпис», «Добрую еду» и «Антиклон»... Дошло?
Адам расправился с одним раком и принялся за следующего.
- Много доброй еды, - сказал он сквозь высасываемую клешню. - Дошло. И что вы намерены с ними делать?
- Мы, Адам, мы... Можешь себе представить: только поговорить. А они сопротивляются.
- А обложил их кто?
- Похоже, что те. Из первой папки.
- А-а... Ты никогда не играл в эн-эль-пишки и тому подобное?
- Как все. А почему спросил?
- А я все никак в твоем присутствии не могу понять: то ли мне нужно выглядеть тупее, чем я есть, то ли наоборот. Может, подскажешь?
- Ну, первое-то тебе точно не светит... Так что: был я прав насчет задания? Адам хмыкнул.
- И да, и нет. Этих, - Адам похлопал по папкам, - на меня вроде бы не ловят. Но ты, похоже, и не считаешь их крупной рыбой. Так?
Коля задумчиво отхлебнул из бокала.
- Старшина сказал, что бурундук - птичка, - пробормотал он. - В смысле, рыбка... Тогда колись сам: кого на тебя ловят?
- Не поверишь - ближайших родственников. Даже обидно.
- Комитетчиков, что ли? - действительно не поверил Коля. - И из-за этого поджигать такой сыр-бор? Тебе, наверное, не все сказали.
- По большому счету мне вообще ничего не сказали. Как это у нас, - Адам подчеркнул «у нас», - в заводе со времен Большого Бабаха. Вот ты можешь поручиться, что тебя сейчас не разыгрывают втемную?
- А это не важно! - Коля радостно разодрал следующего рака. - В том и состоит военная хитрость: у них в заначке очень-очень точные карты, а мы все время меняем ландшафт. Понял теперь?
- Нет, - сказал Адам твердо.
- Это хорошо. Так вот что я хотел сказать: наверное, самое умное сейчас - поговорить с кем-то из этих. - Коля постучал пальцем по второй папке. - И есть надежда, что им скоро самим до зарезу понадобится такой разговор. Чтоб ты знал: в той разбившейся посудине было по крайней мере два десятка человек, про которых мы точно знаем, что они - вот эти самые. И ещё полсотни - непонятно с какой радости вдруг ломанувшиеся в ту глухомань. Граждане со всей Азии бросают дома, бизнес, работу и несутся с пустыми чемоданами к черту на кулички, под Владивосток, на фестиваль крабовых палочек... двоих китайцев тормознули на границе, так они повесились в камере, представляешь?
Он внезапно замолчал и стал смотреть перед собой.
Адам подозвал официанта.
- То есть - идет эвакуация пятой колонны? - сказал он тихо.
Коля кивнул;
- Очень может быть. И тебя приволокли из твоего занюханного Бейрута в большой многолюдный город, чтобы те, кто хочет, могли к тебе подойти и поговорить...
- Именно ко мне?
- Именно к тебе. Только что из кратера. Опять же репутэйшн. Понял?
- Ну... в общем, да. Хотя и это фигня.
- Даже пчелы - фигня. Это ты мне поверь. А эвакуация идет и идет.
- А когда она завершится...
- Вот тут-то он и начнется? - весело сказал Коля. - Большой фестиваль крабовых палочек! Так что жуй быстрее, пока звезда Полынь не плюхнулась в пиво...

***

Воздух был мохнатый, колючий, с иглами и корочками. Он вел себя своенравно: то застревал в горле, то убегал куда-то вбок... Потом у воздуха постепенно возникли лапы и зеленые глаза. Лапами он мягко, медленно, ритмично давил Саньке на грудь, а глазами рассматривал что-то внутри. От взгляда это «что-то» вздрагивало, натягивалось резко и болезненно - но потом расслаблялось... растекалось...
Наконец, подчинившись этим мягким лапам и этому зеленому взгляду, Санька просто уснул - без мучений и бреда.

Глава восьмая.
КАПИТАН НОЙ СИЛЬВЕР, ПОХИТИТЕЛИ ТРУПОВ И КОЕ-ЧТО ЕЩЕ. 22 августа 2014 года Санкт-Петербург, Кавголово

Если бы Адам не знал достоверно, что сегодня пятница, он решил бы, что - воскресенье; настолько были пусты улицы. Заглянув утром к Вите и убедившись, что с нею, с одной стороны, все в порядке, а с другой - что от неё нет и долго не будет ни малейшего толка, он доехал до штаб-квартиры, час посидел в архиве, оставил девочкам довольно большой список необходимых материалов, потом от связистов позвонил в госпиталь - Александр Смолянин все ещё был без сознания, но общее его состояние опасений уже не внушало, - и наконец заказал переговоры с принцем Халилем,
Через полчаса ему ответили, что принц в горах и из-за сильных гроз практически недоступен для переговоров. Возможен только обмен шифротелеграммами. Адам подумал и продиктовал вопрос: имелись ли среди погибших тела представителей неидентифицированной расы?
Все это время он пытался по селектору связаться с Мартыном, но тот был неуловим. Наконец Адаму сказали, что Мартына сегодня не будет.
Адам не поленился сходить в приемную и написать Мартыну кляузу на самого же Мартына: что-де обещанный приоритет «экстра - четыре креста» является ничего не значащей фикцией, что даже необходимую установочную информацию приходится добывать самостоятельно и обходными путями (он написал «через жопу», потом аккуратно зачеркнул) и что, наконец, без полного допуска ко всем материалам и фигурантам этого дела он, Адам, больше и шагу не сделает, чтобы не выглядеть совсем уж полным идиотом.
Выйдя из штаба, Адам перекусил в маленькой, на три столика, пышечной - и поехал в Кавголово.
Абалмасова он не видел уже полтора года. За это время многое могло произойти, многое измениться... Адам всерьез ни на что не рассчитывал. Но оставлять Абалмаеова в тылу почему-то не хотелось.
Ромка Абалмасов был неимоверным фанатом марцалов, но совершенно не таким, как молодняк. Адам некоторое время был этим весьма озадачен, пока не понял сути дела. В Ромкином фанатстве не было места любви. Он любовался, но не любил. Старался узнать все, но - не любил. Восхищался - но не любил...
Семь лет назад Ромка подорвался в Боснии на старой мине, обследуя остатки имперского катера, сбитого марцальскими сторожевиками. Кажется, тогда он даже не горевал по отрезанной ноге. На пенсии у него наконец появилось достаточно времени для удовлетворения своего страстного любопытства.
Подъехав, Адам посигналил. Из открытой двери тут же выглянула Ксюха, дочка. Махнула приветливо рукой и побежала загонять в конуру огромную черную бесформенную собаку. Следом за Ксюхой на крыльцо вышел Ромка, похожий на капитана Сильвера: лохматый, с повязкой через глаз, в тельняшке и с костылем. У него имелся нормальный фиброкарбоновый протез, но дома и в жару Ромка предпочитал разгуливать именно так. Загаром он мог посоперничать с Адамом...
После объятий и обмена приветами от общих приятелей и бывших сослуживцев сели за

стол и под острые огурчики и молодую рассыпчатую картошку с укропом уговорили пузырек фирменного абалмасовского «Йо-хо-хо», произведенного из сахара и едва проросшего ячменя. Ромка утверждал, что у тех пятнадцати ребят этого напитка было немерено, а потому им был и черт не брат, и любые мертвецы сохраняли природное добродушие и леность. Адам же, напротив, всегда утверждал, что писать нужно «Йохо Хо» и что это японское женское имя... Потом Ромка локтем отодвинул в сторону пустую посуду и, трезво глядя Адаму в глаза, сказал:
- Ну, вываливай. Что-то серьезное?
- Видимо, да. - Адам вытянул из пучка длинную укропину и стал её медленно жевать с верхушки. - Почитай-ка вот это. И скажи, стоит мне доверять источнику или послать его подальше...
- Давай.
Он протянул Абалмасову конверт, полученный вчера от Коли. Тот развернул бумагу, быстро забегал глазами, уголки его губ медленно загибались кверху.
- В общем, явной лажи не вижу, - сказал Абалмасов, дочитав. - Кое-что я представляю иначе, но... в общем, это детали. Можно познакомиться с ребятами, которые это писали?
- Боюсь, что пока нет, - сказал Адам.
- Жаль, жаль... Значит, ты теперь ими занялся? А с какой подачи?
- Помнишь, ты говорил, что те марцалы, которых мы видим, - это не вся их цивилизация, а только этакий кавалерийский отряд специалистов - и что мы можем лишь пытаться реконструировать целое по этой маленькой и специфической части?
- Ну. Говорил.
- И что ты смог реконструировать?
- Ни хрена я не смог. Так... частности. Причем, как ты понимаешь, все это достаточно бездоказательно. Уж очень мало неоспоримых зацепок. Можно слепить так, а можно - этак... Ты понимаешь, да?
- В общем, понимаю.
- Скажем, я почти уверен, что картинки их родной планеты, которые они нам показывают, - сплошное фуфло. Они живут не там, не так...
- Ни фига себе.
- Но я так и не установил, где они живут и как. Несмотря на все мои усилия. Я знаю о них столько, что могу уверенно сказать: я ни хрена о них не знаю.
- Как ты это понял?

- Долгая история... Началось с того, что в одном их кино засек мелкий технический сбой. Зацепился за него, стал присматриваться... Помнишь, когда ещё были компьютеры - на них делали всякие рисунки, фильмы...
- То есть что - у марцалов есть компьютеры?
- Уверен, что есть. Ясно, что не такие, какими были, наши, - хроносдвиги им по хрен...
- Ясно... Значит, и в этом они нам врут.
- Врут. А ты на чем их подловил?
- Не сообщают некоторые особенности своей аппаратуры.
- То, что они могут записывать, передавать на расстояние... это, да?
- Это. Тоже засек?
- Угу.
- А что они ночные или сумеречные звери - догадался?
- Давно.
- Блин.
- Вот я и говорю...
- Тогда что в них настоящего?
- То, что они здесь держатся за нас крепко, но не собираются оставаться навсегда.
- Тогда зачем они здесь? Какая им в этом выгода?
- Попробуй с трех раз. Исходя из самого худшего.
- Ну... - Адам странно замялся. Говорить худшее было неловко перед собой. Будто вываливаешь на друга какую-то вонючую дрянь.
- Давай-давай, - поощрил Роман.
- Ну, вот если бы они нас... захватили... оккупировали... Я теоретически говорю. - Он выставил ладонь, как бы защищаясь от грубого праведного отпора. - Им бы что-нибудь от нас надо было бы, ведь так, да? Полезные ископаемые там, хрен-перец... Что? - Он с робостью, исподлобья, взглянул на Абалмасова.
- Сам ты ископаемое, - проворчал тот. - Сам. Ты. Ископаемое...
Секунд через десять до Адама дошло.
- Да ну, ерунда, - сказал он. - Марцалы-то никого не вывозят. Вывозят имперцы.
- Ну да. А марцалы - мешают. Этакие стражи...
- Мешают. Я и говорю...
- Друг мой Адам, - с правильным ударением и как-то очень печально сказал Роман. - Понимаешь, мы с самого начала воспринимали все с человеческих позиций. Вот есть враги - и есть случайные друзья. А надо было - с позиций ископаемых. Полезных ископаемых...
- То есть ты думаешь...
- Ну! Этакий рудник. Из которого черпали понемногу. А потом пришли крутые ребята с пламенеющими кольтами и рудник захватили. А рудник не простой...
- Нет-нет, ты погоди, - с напором сказал Адам. - Какой рудник, о чем ты? Рабы, что ли, им нужны? Или на мясо? Или для опытов? Тогда - для каких? Генетически и мы, и марцалы, и все эти имперцы - идентичны. У имперцев, правда, на геном понавешано всякого... модификаты, блин. Но все равно в исходнике они - люди. Тут я марцалам верю - что все произошли от одного корня... Что из этого следует? Да что никаких опытов над людьми им не нужно, они и так знают и про себя, и про нас все, что можно узнать. Про опыты - это домохозяек пугать...
- Конечно, - легко согласился Рома. - Только вот если проехать по шоссе километров десять ещё и направо - там будет такая штука, называется «Племенное хозяйство „Элита". Замороженной спермой торгуют. Недавно откуда-то кабана привезли - лимон двести тысяч за него выложили, понял? И дрочат ему каждый день раз по двадцать - отрабатывай, твою мать... Понял, да? Тоже своего рода рудник.
- Ты хочешь сказать...
- А больше ничего не получается. Я, на хрен, десять лет положил на то, чтобы понять, чем они тут, на хрен, занимаются. Не только марцалы - все эти... чужие. Ни до чего не додумался больше. А в это - все вписывается. И что крадут, и что понемножку, и что мы тут на Земле все такие разные, и что непонятно, от кого, на хрен, произошли... ты знаешь, например, что человек генетически к свинье ближе, чем к обезьяне... и свинья, кстати, неизвестно от кого произошла... я вот думаю: может, эти древние жиды, которые Тору писали, знали-таки правду? Не ешь родственничков, западло... Об чем это я? А...
- Знаешь, все это как-то... мелкотравчато, нелепо... Да и писали об этом последние сто лет - сто тысяч раз... Не верю.
- Ну и что? Если какой-то пидор написал, что небо голубое - так оно теперь что, цвета мышиного поноса? Не в том дело, писали или нет... - Роман вдруг прервал себя и уставился куда-то мимо Адама, и тому даже захотелось повернуться и посмотреть, что там такое важное. - Не в этом дело. И даже не в том, сто лет назад или пять тысяч... Я вот думаю: вся эта хрень космическая, которая времена перемешала и поменяла... так, может, о том, что сейчас происходит, уже написано? Ангелы, они же Стражи - стали входить к дочерям человеческим и рожать гигантов, а между делом научили людишек огню и железу, и минералам, и летать по воздуху и между звезд... А другие ангелы пошли с мечом на этих, и были сражения, и кого-то зарыли в пустыне, завалили огромными камнями, а кого-то заключили в темницу на черной звезде. Потом попытались истребить детишек, что от ангелов произошли, отчаялись - и затопили всю землю водой...

Предыдущая страница 13 Следующая страница


За право летать 14

- Ты всерьез? - спросил Адам.
- Не знаю, - сказал Абалмасов. - Уж больно все сходится. Я вон на всякий случай ковчег на огороде строю. Хочешь глянуть?
- Ага, - оторопело сказал Адам.
Ковчег был добротной стальной рамой метров двадцать пять на десять, опирающейся каждой длинной стороной на двенадцать огромных камер от тракторных колес. Вот здесь настил, показывал Абалмасов, здесь тоже будет, вот здесь - палатка армейская, завтра дизелек обещали привезти из капремонта... Адам тихо шалел, а Абалмасов с гордостью демонстрировал приваренные к раме герметичные железные ящики и бочки: здесь консервы, здесь мука и соль, здесь опять консервы...
- Думаешь, я мозгом подвинулся? - спросил он, когда снова сели за стол. - Ну, подвинулся чуть-чуть, с кем не бывает. У нас тут шаманы завелись, слышал? Вигвамы построили, мухоморы мешками таскают... Не в этом ведь дело, чем ты руки или башку занимаешь. А в самом том проклятом вопросе: что делать-то? Что делать-то, Адам? Ведь когда вот так поймешь: никому ты на хрен не нужен со своими мыслями, а нужен только как носитель спермы с такими-то, на хрен, характеристиками... как только поймешь - жить не то что не хочется, а просто хрен знает что...
- Ну, это ещё не факт...
- Факт, факт, - отмахнулся Роман. - Тут все, на хрен, понятно. Но - делать-то что? Марцалов под нож пустить? Так те хрены с бугра только рады будут. А на тех хренов с бугра у нас пока ещё пускалка под нож не отросла... Да и зачем? Ну, вывозят. Сколько там? Пару тысяч в год? Мы и не заметим... если стараться не будем так вот специально замечать, через увеличилку разглядывать... Да от того, что прыщ на носу раздавят, больше народу погибает. И ведь ещё не известно, что там, - Роман ткнул пальцем в небо, - с ними происходит. Может, они так живут, что нам это житье раем покажется. Может, ещё и поэтому никто не вернулся...
- Возвращались, - сказал Адам. - И не один, и не два...
- Отбракованные. Сам ведь знаешь. И у всех у них - явно наведенные фобии. Чтобы сами боялись и других пугали.
- Это да...
С отбракованными Адаму не раз приходилось встречаться и плотно работать. Все они производили впечатление людей с исходно неустойчивой психикой, и Адам готов был согласиться с теми психиатрами, которые утверждали, что не похищение, тестирование и отбраковка настолько выбивают людей из колеи, а наоборот: неустойчивая психика и есть главная причина этой отбраковки. Возможно, все прочие патологии имперцы как-то ухитряются сканировать на расстоянии... или игнорируют...
- А что ты скажешь про всенародную любовь? - Адам навалился на стол. - Про всенародную марцалофилию?
- Про всенародную... - протянул Роман. - Ничего хорошего не скажу. Есть она... Я про причины ничего не знаю, не прорюхал еще, а только факт: они, на хрен, настолько уверены, что с нашей стороны им ничто не угрожает, что просто... просто... Ты ведь вот нутром чуешь, что никакого сопротивления им быть не может? Что они такие хорошие... пушистые, на хрен... Причем это - без каких-то усилий с их стороны. Я знаю, что ты скажешь - что у них пиар полный абздец и все такое... Так вот - фигня. Этот весь долбанный пиар - прикрытие. Чтобы всякое сомневающееся говно нации не задавалось неправильными вопросами. Любят их? Значит - пиар пашет... Но этот пиар - кривой и одноногий, вроде как я. На самом деле работает, на хрен, какой-то другой фактор, куда более сильный. Какое тут подполье, какое-сопротивление, что ты! Просто в голову не придет. Я как-то интереса ради пытался думать об этом. Только думать. Сидеть и представлять. Х-ха... даже не расскажешь, что было... И они это наизусть знают. И плевать им на то, что кто-то где-то против них шепчет или... в общем, плевать. Потому что ни дошептаться нельзя, ни докричаться. Ни... ничего нельзя. Чем-то они нас то ли за яйца держат, то ли за душу, не знаю... Ты спишь-то как? - неожиданно переключился Роман.
- Сплю?
- Ну да, спишь. Нормально?
- Вроде бы да...
- А я вот - часов по двенадцать в сутки, по тринадцать. И знаю кой-кого, кто спит по шестнадцать... В общем, плохо наше дело, брат мой Адам. Другого не скажу. Как говорится, не было ни гроша, а вдруг пиздец... Может, все-таки сведешь меня с этими ребятами? - Он вернул Адаму конверт. - Быстрее дело пойдет...
- Угу... - Адам поднял пустую бутылку на уровень глаз. На дне собралось немножко жидкости. Он капнул в один стакан, в другой. - За успех нашего безнадежного дела.
- Дык... - Роман неуверенно заглянул в стакан. - По капелюшечке, значит. За успех.

***

Маленькая комната. Меньше той, где держали Его. Приборы, веревочки (провода, поправился Он), дверь, два окна. Главное: кровать и на ней - не Большой и не Маленький - Средний, Которому Плохо. Только теперь Он понял, что Его притянуло сюда не само по себе присутствие Большого-теплого (был, был совсем недавно, значит, вернется!). Он пришел сюда ещё и потому, что умел - так же, как прыгать, прятаться, находить направление, - умел лечить того, кому плохо, просто находясь рядом. Это было правильно. А правильно - всегда хорошо. В этой комнате можно спрятаться. Большие, которые приходили сюда, не были холодными, не кусались и не злились. Кровать большая, можно прятаться рядом со Средним, можно - внизу, прицепившись когтями к сетке. Неподалеку угадывалась еда, сразу в нескольких местах. Когда станет темно, Он проверит, можно ли взять её безопасно. И еще... Странно. Тоже неподалеку существовал ещё один центр притяжения, которому Он пока не мог подобрать ни названия, ни даже описания. Что-то глубинное, ни на что не похожее отзывалось в Нем в ответ на странный сигнал, что-то, заставлявшее жмуриться и поджимать передние лапы к груди. Потом, позже, Он проверит, что это такое, и, может быть, вспомнит...

Саудовская Аравия, горы Эш-Шифа

Резиденция принца Халиля была оборудована в большом белом вертолете-салоне «Ми-36», обставленном внутри комфортабельно, элегантно и уютно, однако не по-восточному сдержанно - с той дорогостоящей скромностью, которая характерна скорее для англичан, нежели для арабов. Но Халиль и не скрывал своей англомании... Вертолет стоял, намертво прикованный к вбитым в скальный грунт якорям, на дне широкой лощины с пологими краями. Первый пилот, начальник охраны принца и мажордом уже вознесли молитвы Аллаху за то, что успели выставить по верху склонов переносные громоотводы: грозы сегодня налетали такие, что из-за непрерывного рева невозможно было разговаривать. Молнии стенами полыхали по сторонам, и ветер раскачивал сорокатонную машину, как неуклюжую баржу на короткой волне...
Подлетающий глайдер из-за дождя, заливающего стекла, заметили только в последний момент. Вряд лив местности, сейчас битком набитой войсками, следовало ожидать нападения работорговцев... впрочем, эти дети шайтана, забывшие шариат, могли решиться и на такое безумство...
По саудовскому закону, телохранители иностранного подданного могли располагать только пистолетами; но Али, начальник охраны, в обход закона имел в тайнике на борту вертолета четыре винтовки «галиль» израильского производства и русский автоматический гранатомет - страшное оружие в бою на средних дистанциях; сейчас Ади холодно раскладывал в уме время, потребное для того, чтобы выдать оружие бойцам; получалось, что после того, как неизвестные обозначат себя как враги, у него будет десять-двенадцать секунд.
Неизвестные обозначили себя как друзья. Это были инженер Мухаммед, непосредственно руководящий работами по подъему тел погибших, и военный врач, которого принц видел среди спасателей, но чьего имени вспомнить не смог.
После обмена приветствиями, после того, как гости переоделись в сухое, опустились на ковер и взяли в руки маленькие чашки с настоящим королевским кофе, принц вдруг отставил свою в сторону, развел руками в знак того, что сожалеет о нарушении обычая, и спросил:
- Что-то случилось?
- Да, ваше высочество, - с облегчением выдохнул инженер. - Я никогда не решился бы побеспокоить вас по пустяками. Мне кажется, и доктор Хафиз подтвердит... среди погибших есть трое, двое мужчин и женщина, чья принадлежность к нашей расе может быть оспорена. То есть они очень похожи на людей, лица их несколько странны, хотя не до такой степени, чтобы усомниться в их человеческой сущности...
- ...но у них есть когти на руках - и хвосты, - добавил врач.
- Хвосты? - переспросил принц.
- Именно хвосты. Не очень длинные, поросшие гладкой шерстью. И эти... люди... были одеты одинаково.
- Я бы назвал это военной формой, - сказал инженер. - Неизвестно какой армии. Но все же - именно военная форма.
Принц Халиль набрал в грудь воздух. Выпустил его.
- Их уже подняли наверх?
- Да, ваше высочество, - подтвердил врач. - Рабочие внизу так и не поняли, что это не вполне люди. И мы тоже не сразу...
- Понятно, - сказал Халиль. - Кто ещё знает про них?
- Еще два санитара. Но им приказано молчать, и они будут молчать.
- Это хорошо. Паника была бы сейчас не к месту... Что же, поедем, посмотрим на ваших хвостатых. Все - творения Всевышнего... Али, - он повернулся к начальнику охраны, - мы выезжаем к котловине. Через пять минут.
Али молча поклонился.
Ветер завывал и взревывал. Немелодично скрипели амортизаторы шасси. Винт изредка начинал проворачиваться, и тогда шипели и свистели шестерни. За несколько секунд, которые заняла посадка в глайдер - он стоял вплотную к • вертолету, дверь в дверь, - Халиль промок до нитки.
Таких ливней здесь не бывает десятилетиями...
Он знал, что безымянные речки на склоне - желтые и черные - пенятся и ворочают громадные камни.
Путь до палаточного лагеря занял минут пять-семь. Полсотни ударов грома...
Палатки, серые, мокрые до невозможности, провисли под собственной тяжестью. И даже стоящие в ряд глайдеры-рефрижераторы казались вбитыми в землю этим небывалым дождем.
- Вот здесь, - не столько сказал, сколько показал почтительным кивком на крайнюю в ряду машину доктор Хафиз.
Внутри фургона было холодно и очень светло. От одежды тут же начал струиться пар. В дальнем конце фургона, прикрытые синими полотнищами, на носилках лежали мертвецы. Их было более десяти. А посередине помещения, на стальном немилосердно сверкающем столе лежал под покрывалом ещё один человек, и по дыханию сопровождающих Халиль понял, что это - один из тех самых.
Потом он увидел ещё двое носилок позади стола...
Доктор Хафиз жестом подозвал принца и приподнял покрывало. Да...
Лицо. Большие закрытые глаза под сероватыми замшевыми веками; ресницы редкие, но очень длинные. Плоский, ноздрями вперед, нос - но не негритянский, другой: широкая спинка, а крылья ноздрей, напротив, втянутые; этакий треугольник углом вниз. Уши маленькие, тоже треугольные. Борода... или щетина... в общем, какая-то растительность на лице: мягкая, короткая. На голове - чуть длиннее, мысок на лоб почти до переносицы...
- Руки, - сказал доктор. - Очень необычные руки...
Он потянулся, чтобы освободить руку мертвеца и показать её принцу, но мертвец все сделал сам, причем мгновенно - вот он лежал, а вот - уже стоит, удерживая Халиля за горло мягкой и сильной хваткой, которая (и это чувствовалось очень остро) могла стать стальной. Потом он - бывший мертвец - медленно поднес к лицу принца ладонь, раскрыл: блеснули три ослепительно белых кривых когтя...
- Никто не двигаться, - тихо сказал «мертвец». - Тогда все идет хорошо.
Он говорил по-английски, не слишком заботясь о правильности фраз, а только о том, чтобы его правильно понимали.
Еще с одного «мертвеца» слетело покрывало, он скользнул к двери рефрижератора и вынул из рук Али пистолет.
- Это не разумный, - сказал тот, который держал принца. - Мы не хотим злого. Мы забираем наши мертвые трупы. Где остальные?
Второй оживший вернулся туда, где лежал, и поднял ткань с трех носилок. Двигался он невероятно быстро и мягко.
- Здесь три, - сказал первый. - Было пять. Где маленькие?
Доктор, посмотрел на инженера. Тот развел руками. Попытался что-то сказать. Откашлялся.
- Маленькие? - переспросил он. - Дети?
- Да, дети. Где дети?
- Там не было никаких детей...
- Это ложь. - И тот, который держал принца, чуть сжал руку. Принц почувствовал, как когти натягивают кожу, углубляются внутрь, сдвигая мышцы... вот под ними бьется артерия... как она бьется...
В глазах вдруг стало темнеть. Зазвучал воздух.
- Не было никаких маленьких, Аллах свидетель! - воскликнул доктор. - Не было ни живых, ни мертвых! Там вообще не было живых!
- Вы смотрел хорошо?
- Да! Там же негде спрятаться...
- Там же негде спрятаться. И ты не прятал детей. Что может значить?
- Не знаю...
- Я не знаю вместе с тобой. Что делать потом?
Халиль не понял, что уже свободен. Рука с горла исчезла так мягко... Просто вдруг стало легко дышать, а чернота съежилась и втянулась в тени. И это не сердце стучит. Это стучат в дверь!..
- Никто не говорит про мы, - сказал бывший мертвец и исчез. Второй исчез тоже. Весь мокрый, вошел офицер.
- Ваше высочество, получена шифрованная радиограмма для вас. Из петербургской штаб-квартиры.
-Давайте...
- Ответа ждать?
-Нет. Вы свободны.
Офицер вышел. Рядом с Халилем тут же образовался один из захватчиков. Только сейчас Халиль сумел увидеть, что на нем надет просторный мягкий комбинезон из ткани какого-то ускользающего цвета.
- Читает, - сказал он.
Халиль понял. Шифровальный блокнот - набор из трех десятков достаточно примитивных таблиц - лежал у него в нагрудном кармане рубашки. Он посмотрел на ключевые слова, произвел в уме необходимые действия, нашел Нужную таблицу...
- Дорогой Халиль! - медленно прочел он. - Вынужден тебя обеспокоить вопросом: не оказалось ли среди погибших людей существ другой расы, очень похожей, но все же другой...
- Даешь мне этот, - сказал похититель, мягко и стремительно вынул из рук принца радиограмму и блокнот - и исчез за дверью. Второй молча встал в дверях, чуть сгорбившись; Халиль понимал, что на любое враждебное действие последует стремительный и, вероятно, смертельный бросок...
Через несколько секунд, показавшихся очень длинными, в рефрижератор скользнули ещё трое таких же, но поменьше ростом. Каждый поднял на руки тело погибшего соплеменника, беззвучно пронесся мимо замерших землян... Они исчезли, а страж у двери внимательно посмотрел на остающихся - будто запоминая. Глаза у него были желтые. И - вертикальные зрачки...

Санкт-Петербург, Россия

Саньку все ещё лихорадило - и в прямом смысле: температура прыгала, как ей вздумается, бывало и тридцать пять, и тридцать восемь, - и в каком-то другом: время вокруг него то ускорялось, то почти останавливалось, и к этому невозможно было приспособиться. За окном почти всегда была ночь. Изредка где-то внутри словно срывался какой-то рычажок, тело мгновенно становилось мокрым и ватным - и тогда Санька засыпал, койка засасывала его, как жидкая теплая грязь...
Снилось все время одно и то же: летящие в лицо комки пламени. Это было невыносимо. Но потом приходили Юлька, полковник Адам, какая-то незнакомая маленькая женщина, Пашка с Анжелой, ушастый - и забирали его оттуда...
...Ушастый пришел, когда Санька уже перестал его ждать. Скользнул под одеяло, вытянулся рядом, уткнулся головой в подмышку, рядом с сердцем. От него исходило легкое шелковистое, волнистое тепло. Санька попытался его погладить, но рука не послушалась, упала. И почти сразу захотелось спать, но не провально, не засасывающе - а легко и сладко. Он ещё чувствовал, как ушастый выбирается из-под одеяла и толкается где-то внизу, в ногах, скрипнула сетка, потом кто-то несколько раз подходил к нему, один раз это была мама, он почувствовал её, но открыть глаза не сумел. И все это время ушастый был где-то поблизости, и, проснувшись утром - от упавшего на подушку солнечного луча, - Санька почувствовал этого маленького негодника: он пристроился под матрасом. Санька дотянулся рукой до еле ощутимого холмика и погладил его.
Адам ехал не очень быстро, шестьдесят - семьдесят в час, хотя пустота дороги звала вдавить газ до уровня пола. Просто быстрая езда увлекала его сама по себе, а сейчас хотелось ещё и подумать.
Картинка получалась безрадостная. В сущности, понятно, в чем тут дело: наконец-то впервые за эти одиннадцать лет (всего одиннадцать... ни фига же себе...) появился ещё один принципиально новый фактор: эта парочка, которая чувствовала себя в вакууме, как рыба в воде. Адам не мог представить себе ничего конкретного, но прекрасно понимал, что появление их - пусть не в практическом смысле, но в мировоззренческом хотя бы - сравнимо с прибытием марцалов. Марцалы перевернули жизнь на Земле, сделав что-то прежде важное ничтожным - и наоборот. Но они преследовали какие-то цели: как явные, проговоренные, так и - теперь это уже не вызывает сомнений - скрытые, тайные, темные. Эта же парочка попала на Землю случайно, однако само их появление могло вызвать ничуть не меньшие потрясения. Перемещение в пространстве - и не просто в пространстве, а среди звезд! - без громоздких кораблей, высоких энергий, грубых, сотрясающих пространство насилий над временем... Итак, стало ясно, что это принципиально возможно. Значит, это будет реализовано. Рано или поздно. И что тогда?
Что - тогда?
Обретение какой-то новой, странной, непредсказуемой свободы.
Да. Свободы. Не просто - «степени свободы», а - полной свободы...
И Мартын это понял. Просчитал сразу, как только узнал. И, вероятно, просчитал два десятка отдаленных последствий.
Это. И ещё - невнятная информация о том, что марцалы могут покинуть Землю. Добились того, чего хотели? Или, наоборот, отчаялись? Или что-то еще?
Взять бы языка... какого-нибудь румяного марцальчика... - вдруг отчетливо подумал кто-то внутри Адама. И тут же застыдился, шаркнул ножкой, съежился, исчез. Адам почувствовал, как прилила кровь к щекам. Ф-фу... чего только не придет в голову спьяну...
Отмазался. Ладно, пусть будет «спьяну». Запомним.
Двести пятьдесят граммов под хорошую закуску... и как результат - несколько секунд свободомыслия...
Он хотел по примеру Ромки специально подумать еще, но в этот момент буквально под колеса бросился человек. Адам ударил по тормозам, остановившись буквально в полуметре от высокого худого старика, раскинувшего руки крестом.
С третьей попытки удалось отстегнуть привязной ремень. Потом ещё - долго искать дверную ручку. Потом оказалось, что ноги подгибаются...
Старик стоял и трясся крупной дрожью. Он, кажется, тоже понял, что сейчас могло произойти. И только чудом не произошло.
- Х-христом Б-богом... - выговорил он. У него были белые и очень легкие волосы, шапкой стоящие вокруг головы. Ветерок шевелил их.
- Вы с ума сошли? - спросил Адам.
- Не знаю... - с замороженной ровностью голоса ответил тот. - Нет, наверное. «Скорая» все не едет, а она уже рожает, понимаете? Уже кричит...
Адам вдохнул. С трудом выдохнул.
- Куда ехать?
- Здесь, здесь, - засуетился старик. - Здесь, рядом...
- Садитесь. Показывайте.
Тот, который недавно предлагал захватить языка, теперь судорожно перелистывал страницы «Справочника спасателя», попутно вспоминая, что там такое говорили и показывали на практических занятиях...
Оказалось действительно рядом. Молодая растрепанная рыжая женщина в солнечно-ярком сарафане и темном бесформенном лохматом пиджаке, наброшенном на плечи, сидела в страшно напряженной позе, одной рукой опершись о спинку подломанной скамейки, а другой - придерживая неестественно большой живот. Лицо её, пятнистое, залитое слезами, выражало тупое отчаяние.
- Вы уже знаете, куда ехать? - спросил Адам старика.
- У нас было направление в имени Отта, но... туда не проехать, и машину, которую они сюда отправили, задержали...
- Кто? Почему? - спросил недоуменно Адам, и вдруг до него дошло: сегодня же первый день «разграбления»... гуляет детвора...
Бог ты мой!.. Конечно, центр перекрыт - или почти перекрыт.
Женщина застонала.
- Поблизости роддом есть? - спросил Адам.
- Да, но... нам сказали, только в Отта...
- Что-то сложное?
- Ну... - Старик вдруг скривился, словно сам хотел застонать. - Двойня у нас. И... в общем...
- Не надо, Митя, - выдохнула женщина. - Зачем?.. - И снова протяжно застонала.
- А чего? - почти завопил старик. - Чего скрывать-то? Марцальские это детки...
- Понял, - подчеркнуто спокойно сказал Адам. - Садитесь скорее. Я знаю, куда везти.
- Куда?
- В госпиталь КОФ. Это на Пискаревке. Рядом с Мечниковской. Даже не рядом, а пара её бывших корпусов. Там есть родильное отделение и специалисты.
И возможность послать вооруженный конвой за любым врачом в городе, подумал он. Никакие разгулявшиеся пацаны не смогут преградить дорогу...
- Откиньтесь, - велел он, размещая тяжелую неповоротливую женщину на заднем сиденье. - Дышите глубоко. Расслабляйтесь изо всех сил...
- Бо-ольно... - простонала она.
- А воды отошли? - вспомнил он что-то из справочника.

Предыдущая страница 14 Следующая страница


15 Андрей Лазарчук, Ирина Андронати

-Да-а...
Плохо это или хорошо, Адам не знал.
Чуть не забыли пакет с какими-то неимоверно важными вещами. Старик на заднем сиденье не поместился, сел рядом с Адамом, тут же перегнулся назад - гладить руку и утешать... Адам гнал так быстро, как позволяла дорога, пустынная, но донельзя разбитая. Глайдеры, хоть сами шли мягко, что-то в дорожном покрытии портили куда сильнее, чем колесные машины. Он объехал одну выбоину, другую, подпрыгнул на ухабе... Женщина вскрикнула, старик тоже вскрикнул.
- Извините, - сказал Адам.
- Не доедем, - вдруг простонала женщина. - Уже все... сейчас...
Адама кинуло в пот и дрожь. Они переезжали Муринский ручей - вокруг ничего не было: деревья, кусты, дикие огородики; впереди, довольно далеко - какой-то безобразный бетонный забор. За которым, вполне возможно, тоже ничего нет.
- Рожаем, - распорядился он. - Вы, - повернулся он к старику, - далеко не отходите, будете на подхвате. Но и не лезьте под руку, ясно? Давай, голубушка...
- В мешке - простынка...
- Блестяще. Продержись ещё полминутки... Он опустил спинки передних сидений - теперь получилась коротковатая, но вполне широкая кровать, - и с пассажирской стороны поднял весь борт, конструкция позволяла это; получилось что-то вроде крыши. Аптечка... перчатки, бинт, салфетки, ножницы, какая-то брызгалка... Бутылка «Йо-хо-хо» - как кстати. Протереть лапы...
- Поехали.
Почему же ни разу не принимал роды? Входило же в курс... Значит, куда-то бросили, не помню уже. Теорию немножко помню. Если все идет хорошо, надо только помогать. Если плохо...
Лучше не думать.
Марцальские дети... крупные дети...
Красивые дети, черт...

Где-то я их видел? А, у Хадияя. Кто-то из его бывших подружек... вот не вник тогда, поскромничал, а Халиль, похоже, очень нервничал..,
Дошла ли депеша?
Руки делали сами. Простыню под попу, перчатки на руки... боже, и акушеры всегда дышат этим запахом... так, проверяю, осторожненько... это же голова! Ну ни фига себе... И-не проходит. Уперлась... как в резиновое кольцо...
Адам почувствовал, как под пальцами его все напряглось, но женщина только протяжно вздохнула. Она должна кричать, подумал он. Но не кричит.
- Не больно, голубушка?
Откуда взялась эта «голубушка»?..
- Не очень... не так, как боялась...
Ерунда какая-то. Но - забыли. Все побоку. Ни о чем не думаем. Работаем.
Разрезать?
Или постараться растянуть?
Разрезать - кровопотеря - второй ребенок - нечем шить. Только в больнице.
Ну, тогда... благословясь... по миллиметру... идет? Идет, родимая...
Так. Еще. Еще чуть-чуть...
- Тужься.
- Да... доктор...
- Молодец!
На целый сантиметр больше. Еще раздвинули...
- Тужься.
Отлично.
Как хороший апельсин. Ну, башка...
- Тужься, тужься, тужься...
Видимо, что-то все-таки порвалось - женщина охнула, а голова ребенка оказалась сразу вся снаружи, личиком вниз. Адам подсунул руку ему под грудку, потянул, чуть вращая вправо-влево, - и младенец, красный, горячий, заболтал ножками, срыгнул что-то пенное - и мощно заголосил.
- Давайте сюда, - сказал сзади старик.
Он стоял, голый по пояс, держа наготове снятую рубашку.
- Ага... держите...
Теперь надо перевязать пуповину в двух местах... так... и перерезать...
Где ножницы? А, вот они...
- Девочка, - сказал старик. - Как ты хотела. Роженица лежала, пытаясь подоткнуться мокрой окровавленной простыней. И Адам вспомнил - обещана была двойня.
- Быстро садитесь, - велел он старику. - Теперь надо успеть.
Они успели в последнюю минуту, когда начались повторные схватки. Их кто-то пытался не пустить в воротах, но вдруг исчез, потом кто-то ещё бросился наперерез в холле приемного - и тоже исчез, потом были носилки и врачи, потом он мылся приторным мылом в холодном кафельном душе, потом в коридоре к нему подсел старик. Адам сохранил свои брюки, местами мокрые, но рубашку ему дали хирургическую, зеленую, без застежек. В такой же был и старик.
- Мне надо что-то сказать, наверное, - начал он. - Но я не знаю что.
- Не обязательно, - сказал Адам.
- У вас, я вижу, детей нет.
- Да вот... не сложилось. Иногда думаю, что и к лучшему.
- Почему же?
- Почему не сложилось? Или почему к лучшему?
- Я не спрашиваю. Это риторическое словозамещение... В общем, спасибо вам. Огромное. Такое, что...
- Обе девочки?
- Да. Абсолютные двойняшки.
- Будет веселая жизнь.
- Именно. Так что - заводите детей.
- Не с моей службой. Да и... - Он помолчал. - Я сейчас ещё немного посижу и пойду вон в тот корпус, видите? Там лежит мальчишка, мой племянник. Ему пятнадцать или шестнадцать лет. Он выглядит старше вас. За несколько минут боя он израсходовал всю свою жизнь. Такое вот у нас оружие... Я почему-то не хочу воспитывать боеголовки. Учить их говорить, читать, мерить им температуру, когда они Промочат ноги. Играть в пароход...
Старик долго молчал.
- Мою дочку забрали... очень давно. Четырнадцать лет назад. Еще до того, как все... ну, не то чтобы началось, а стало ясным. И я... у меня тогда ещё было двое. Мальчики. Оба пошли в космофлот. Один на пожаре погиб, когда тренажер загорелся... их тогда много в дыму задохнулось, мальчишек... а второй летал. Хорошо летал. Долго. Почти до демобилизации... чуть-чуть недотянул. И этих мы родили... я ведь старый, я Маришки на пятьдесят четыре года старше, чисто своих у нас не получалось... родили специально, чтобы потом, когда придет время...
Адам словно покрывался жесткой ледяной коркой. И вдруг мелькнуло:
- Постойте. Вы сказали, что дочь ваша пропала четырнадцать лет назад. Не в новогоднюю ночь?
- Да. А почему вы спрашиваете?
- Не из квартиры на Макаровской набережной? Лена, Лена... - Адам пощелкал пальцами. - Еще такая артиллерийская фамилия...
- Град, - очень спокойно сказал старик. - Лена Град. Моя старшая дочь. Теперь я помню. Вы там тоже были. В форме.
- А вас - не было... - сказал Адам слегка растерянно.
- В ту ночь - нет. Потом, когда расследование уже шло, я приехал. Вы были очень... деловиты...
- Да? Вот расследования я почти не помню. Все путается... Я ведь сам потом такие расследования десятками проводил. Когда уже... оформилась ситуация.
- С какой же целью?
- Что? - не понял Адам.
- С какой целью расследуете? Для очередной «Черной книги»? «Досье преступлений межзвездных варваров»? Вы что-то крутите, нажимаете на кнопки, тратите силы, деньги, время - зачем? Что можно ещё узнать сверх того, что уже известно? Можно только бить их, бить, бить...
- По большому счету мы все ещё не знаем ничего существенного, - сказал Адам тихо. - Мы только реагируем, более или менее примитивно. Как одноклеточные. У нас нет ни анализа, ни осмысления, ни стратегии...
- И не будет. Мы слишком отличаемся от них. И мы можем только одно: заставить уважать нас. Считаться с нами. В конечном итоге - бояться нас. Это все. Этого достаточно. Вот тогда они сами придут и расскажут о своих целях...
- С белыми флагами, - сказал Адам.
- Вот именно, - сказал старик. - С белыми флагами. И мы, может быть, согласимся их выслушать. Говорят, скоро появится новый визибл: для стариков.
- Не понял, - сказал Адам.
- На флот будут брать не только в двенадцать - четырнадцать, но и после семидесяти. Вот тогда...
Что за бред, неуверенно подумал Адам.
Все может быть, сказал внутри тот, другой. Просто - все. Ну, что мы знаем про эти долбанные визиблы, в конце концов?
Ничего. Нам сказали, что они представляют собой то-то и то-то. И нам не оставалось другого, кроме как поверить...
- Да, - сказал Адам. - Очень славно. Теперь мы будем смело отсиживаться за спинами не только детей, но и стариков... Не обижайтесь. - Он положил руку на напрягшееся колено старика. - Я перенервничал. Я ещё никогда не принимал роды.
- Странно, - сказал старик. - Вот я вижу, что вы отважный человек. Мужественный. И так рассуждаете...
- Как назовете девочек? - спросил Адам, тяжело вставая. - Уже решили?
- Дарья, - тут же отозвался старик. - И Александра.
Отделение, где лежал Санька, охранялось куда тщательнее, чем позавчера. То есть удостоверение Адама в конце концов проложило ему дорогу, но - через тройной кордон с вызовами старших офицеров и звонками кому-то совсем уже главному. На окнах в коридоре появились новенькие стальные решетки; коридор в двух местах перегораживали только что прилаженные (еще не всю штукатурную пыль успели подмести) противопожарные жалюзи...
Знакомый врач попался навстречу, на миг замешкался, но проскочил мимо, отвернувшись. Не понял, подумал Адам. Что же здесь происходит?
В кабинете заведующего отделением сидел некто в элегантнейшем сером костюме. Он смерил Адама взглядом, и Адам понял, что серый его узнал - скорее всего по какому-нибудь досье. И, узнав, поприветствовал: лениво наклонил красивую продолговатую голову.
Адам кивнул в ответ как можно небрежнее и, в дальнейшем игнорируя постороннего полностью, обратился к заву, с которым за все предшествующее время успел переброситься лишь парой обязательных фраз:
- Вадим Викторович, приветствую вас! Как дела у моего племяша? Можно с ним поговорить?
Зав, милейший Вадим Викторович, привстал из-за стола и расплылся вдруг в широченной улыбке:
- А вот можно! Адам... э-э...
- Евгеньевич, - подсказал Адам.
- Молодец мальчишка наш, просто представить себе невозможно! Пойдемте, я вас провожу, а то лечащий его сейчас на консультации в инфекционном... вы меня подождите минуты три, инспектор?
Серый снисходительно кивнул,
- А чего это вы в хирургическом облачении, полковник? Меняете род службы? - Зав продолжал журчать, выходя из кабинета, но в коридоре тон его резко переменился: - Адам! Мальчишка выцарапался. Это какое-то чудо. И его тут же захотели забрать. Комитет, понимаете? Перевести в Лондон. Я уже молчу, что для перелета он слаб... Ваше начальство может что-нибудь сделать? Чтобы не отдавать?
- Забрать только его? - тихо спросил Адам.
- Так. - Вадим Викторович остановился и взял Адама за пуговицу. - Сейчас вы мне быстренько перечислите, что знаете сами, а я пройдусь по вашему списку...
- Пара обожженных и пораненных мертвых - и такая же пара...
- Ни слова больше. Они хотят вывезти трупы, мы отбиваемся: некоторые биохимические анализы ещё не закончены, я уже молчу про посевы флоры. Я думаю, мы сможем продержать тела у нас ещё несколько дней. Говорят, у марцалов есть диагностическое оборудование, которое позволяет весьма сэкономить время, но марцалы пока к нам с просьбами не обращались. А эти растяпы не могут сохранить даже то, что им и так в руки попало...
- Что, котята умерли?
- Один умер. Второй сбежал. Весь госпиталь перевернули, сейчас по окрестностям шарят. Вон - решетки, понаставили...
- А что со второй парой? - спросил Адам.
- Вы, должно быть, имеете в виду двоих врачей, пострадавших во время пожара в лаборатории особо опасных инфекций? - с нажимом сказал Вадим Викторович. - Состояние крайне тяжелое и в общем-то ухудшается. Мы делаем все, что можем...
Дверь ординаторской открылась, в коридор выглянула женщина-врач с восточным - среднеазиатским? - лицом. В руке её была черная телефонная трубка с длинным витым проводом.
- Вадим Викторович, тут какого-то полковника Липовецкого спрашивают. Это не тот, что у вас сидит?
- Нет, это вот этот, - сказал Адам, протягивая руку. - Спасибо... Слушаю, - в трубку.
- Адам? - Это был голос Мартына.
-Я.
- Ищу тебя по всей матушке-Расее... Логин?
- Щ-805-ИТЗ-027
Логины были одноразовые; сейчас Мартын вымарывал очередной из списка.
- Похоже, что это взаправду ты. Тебе депеша из Аравии.
Срочно приедь и расшифруй. Там такие восклицательные знаки...
- Вот сейчас все брошу и приеду. Павел Петрович, здесь кузены буянят. Хотят забрать моего племянника, представляете? Я ничего не понимаю.
- Так... тогда приказ меняется. Жди меня, я сам приеду. И депешу привезу. Шифровальный блокнот у тебя с собой?
- С собой. Я не все в сейфе оставляю...,
Ну да. И зав предупредил. И сестра выскочила из палаты, улыбаясь. Но все равно Адам не поверил глазам.
В койке на высоких подушках полулежал истощенный, наголо бритый, весь в синяках, но - сияющий и никакой не старик, мальчишка. Только что с того света? Право, пустяк... Глаза все ещё сидели в глубине глазниц, но оттуда шел такой свет...
Увидев Адама, он попытался спрятать улыбку, придать лицу строгость, однако вот не получилось. Тонкие растрескавшиеся губы растянулись до ушей.
- Господин полковник...
- Лежать, лейтенант. Наслышан о новых подвигах. Рад безумно. Мать уже знает, что ты - на поправку?
- Полчаса как убежала, - сказал Санька снисходительно. - Она у меня такая: в темпе вальса - раз-два-три...
- А ты знаешь, - сказал Адам, присаживаясь, - что мы с тобой не только родственники, но и давние знакомцы? Помнишь, ты меня газировкой окатил в новогоднюю ночь?
- Я? Не может быть...
- Сидел под столом, и чем-то тебе мои носки не понравились...
- Помню... - прошептал Санька. - Это как раз, когда... O-е!.. Так это вы и есть - мой дядя Адам?
- Вот и познакомились, племяш. Мир очень тесен. И становится как-то все теснее.
- Да... Вам Эдуард Иванович передал, что я сказал?
- Доктор твой? Передал. Все, как надо.
- И что вы по этому поводу думаете? Не поглючилось мне?
- Нет. Не поглючилось. Все так и было.

Предыдущая страница 15 Следующая страница


За право летать 16

- Но ведь такого... не бывает. Или это какие-то опыты?
- Пока не знаю...
Вот придут они в себя - мы и спросим, - чуть было не сказал Адам, но удержался, решил: слабоват ещё парень - перевозбудится. Попозже. Устроим им очную ставку...
- А правда, что меня в Лондон переводят?
- Нет, - твердо сказал Адам. - В Лондон тебе категорически незачем. Потом разве что. когда поправишься... Красивый город. Один из моих любимейших.
- Я смогу летать? - В голосе звякнула надтреснутая сталь.
Адам помедлил с ответом.
- Просто летать - наверняка. Драться - вряд ли.
- Понятно...
Вряд ли тебе это понятно, подумал Адам. Никому не понятно, как тебе удалось восстановиться. Чудо. Бабка в церкви отмолила, что ли...
Хотя была ли та бабка хоть раз в жизни в церкви? Может, и была. Не всю ведь жизнь была она адмиральской вдовой - а жены морских офицеров в церквах стоят ох как нередко.»
Отношения Комиссии ООН по инвазии, или Коминваза, или просто Ай-Си, - и Международного координационного комитета по отражению инопланетной агрессии при Всемирном Оборонительном Союзе, или Комитета ВОС, или просто Комитета, - имели недолгую, но богатую историю, окрашенную во все цвета неприязни, - и чем-то напоминали отношения обедневшего аристократа с распальцованным нуворишем, которые при всем при том вынуждены - волею судеб - работать в паре и даже в каком-то смысле «скованы одной цепью». ООН, организация старая, чисто земная и финансируемая национальными правительствами, могла позволить себе едва ли одну двадцатую тех трат и того размаха деятельности, которые считались обычными для ВОС. ВОС был создан марцалами, управлялся марцалами и финансировался марцалами через гигантские территориально-производственные комплексы, «зоны-Т», использующие марцальскую (и вообще внеземную) технологию. Разобраться в экономике этих комплексов земные специалисты не могли до сих пор, хотя марцалы вроде бы ничего не скрывали. Вот, смотрите все: шляпа, в неё засовывается рука... не забудьте сказать «бре-ке-кекс...» - и тащите кролика. Не получается? Странно. Попробуем ещё раз... Эффективность финансовых вложений в «зонах-Т» составляла сотни процентов, иногда доходя до тысячи. При этом продукция гражданского назначения продавалась по всей земле весьма дешево, а оборонно-космического - поставлялась безвозмездно. Территории самих «зон-Т» и окружающие земли - процветали...
Понятно, что знаковые отделы этих международных организаций - Ай-Си, с одной стороны, и Комитет - с другой, вели себя по отношению друг к другу вообще безо всяких дипломатических условностей, вставляли друг другу палки в колеса и всяческие фитили куда надо и куда не надо - и часто старались первыми нарушить заключенные недавно соглашения. Иногда это приносило преимущества. Обычно - кратковременные.
Требование комитетчиков предоставлять все впервые обнаруженные образцы внеземных форм жизни им, и только им, было жестким, ультимативным и до последнего времени сомнению не подвергалось - может быть, по причине полного отсутствия этих самых впервые обнаруженных образцов. Но логика в требовании была: с одной стороны, инстинктивная (и исподволь наведенная в давние, ещё до Вторжения, времена) космоксенофобия людей могла помешать в исследованиях; с другой - а чем черт не шутит, вдруг в этих фантазиях о межзвездных чудовищах есть какая-то рациональная долька? Марцалы утверждали, что не встречались с фауной и тем более с разумом, отличными от земного-имперского-марцальского типов. То есть не ведущих рода с некоей прапрапрародины. То ли погибшей, то ли затерянной в бездне в результате вселенского катаклизма, имевшего место то ли двенадцать тысяч, то ли четыреста тысяч, то ли пятнадцать миллионов земных лет назад. Такое расхождение в датировке объяснялось самой природой катаклизма: это был необъяснимый в рамках традиционной науки пространственно-временной сдвиг, в результате чего физическое пространство и физическое время как бы обменялись некоторыми осями координат; образовавшаяся в результате катаклизма Вселенная количественно ни на атом не отличалась от той, что существовала раньше, но обладала совершенно иными качественными свойствами...
Был период, когда Адам всерьез пытался это постичь, читал статьи, брошюры, посещал лекции... Но потом здраво решил, что эта загрузка ума не оказывает ни малейшего влияния на исполнение им служебных обязанностей, и постарался все более или менее основательно забыть. Отставив только выводы.
Выводов было не так уж много. Когда-то где-то существовала чрезвычайно развитая цивилизация, условно называемая «древней Империей» или «Архипелагом», разбросанная на десятках, а то и сотнях планет. Очевидно, космические расстояния тогда не имели значения... После того как Вселенная изменилась и попадать из звездного пункта А в звездный пункт Б мгновенно (или хотя бы очень быстро) стало невозможно, все эти планеты превратились в одинокие островки в безбрежных океанах. На многих таких островках люди погибли. На некоторых - одичали, слились с природой и пребывают в таком состоянии поныне. На отдельных - скажем, на Земле или на планете марцалов - выжили, прошли через бесчисленные испытания и создали свои уникальные цивилизации. Наконец, на избранных - каким-то чудом сохранили древние знания и. технологии, развили их, адаптировали под изменившиеся условия - и в конце концов объединились в Империю, в чем-то величественную, в чем-то чудовищную...
Впрочем, прямая информация об Империи на Землю практически не попадала. А марцалов Адам достоверными источниками давно уже не считал.
Следующие полчаса Адам провел в обществе взбелененного Мартына и того серого инспектора, послушал, о чем они говорят, и понял, что Саньку оставляют в Питере - но до какого-то не вполне определенного срока, и серый пытался вытянуть из Мартына какие-то даты, а Мартын городил всякую чушь, но дат не называл. Было видно, что противники схватились на зыбковатом правовом поле - для которого ещё не прописаны все правила игры, а прецедентов катастрофически не хватает. Пожалуй, здесь решающим фактором было эластичное упрямство, умение заморочить противнику голову и вывести его из себя - а этими качествами Мартын обладал как никто другой.
- Котов вы как подманиваете? Просто на кыс-кыс или на колбасу? - вдруг вроде бы ни с того ни с сего спросил он, и это решило исход схватки: серый вскипел и выскочил из кабинета. - Учись, - спокойно повернулся Мартын к Адаму, - В следующий раз - будешь сам.
- До следующего раза они могут не дотянуть, - сказал Адам и протянул шефу расшифрованную депешу принца.
Мартын прочел, потер горбинку носа, сложил бумажку ввосьмеро и сунул в карман.
- Какой-то очень уловистый нынче месяц, ты не находишь? - спросил он. - К чему бы это?
- Мой друг Абалмасов утверждает, что к потопу, - сказал Адам. - Он строит ковчег.
- К потопу... к потопу... Механизма не вижу. Нет, что-то другое... - И Мартын, оставив Адама в полном недоумении, испарился.
А Адам, вспомнив депешу, теперь лихорадочно-спокойно пытался выстроить линию поведения так, чтобы этот новый действующий - по-настоящему действующий! - фактор обратить на пользу себе, а не оказаться у него на пути. Похоже, эти когтистые ребята готовы на все...

Глава девятая.
КОГО ТОЛЬКО НЕ ВСТРЕТИШЬ В ПОДПОЛЬЕ... Все ещё 22 августа 2014-го

...В парадной резко пахло растворителем, стружкой и бетонной пылью. Новенькая дверь легонько чвакала непросохшей в петлях краской. Адам медленно поднялся по лестнице, касаясь ещё необтертого бруса перил (бук или красное дерево? - он присмотрелся, но в полумраке не смог определить), положенного на щербатую чугунную решетку. Тщательно, впрочем, выкрашенную. Чувствовался знакомый армейский стиль: быстро сделать то, что можно сделать быстро, а остальное закрасить.
Квартирной двери турборемонт не коснулся. Адам вдавил кнопку звонка. Сколько лет он тут не был?..
- Входите, не заперто, - раздалось откуда-то из глубины.
- Людмила Михайловна? - Он осторожно вошел в темные и душноватые недра квартиры. Пахло чем-то сладким и дымным - будто подгорел сахар. - Это Адам Липовецкий, вы меня ещё помните?
- Умерла Люда, - сказал из темноты старушечий голос. - Как про Саньку узнала, так в тот час и померла. Вчера схоронили.
- Калерия Юрьевна?!
- Я, Адичка, я. Дочку вот схоронила. Теперь правнука хоронить готовлюсь. Ты уж не обижайся, что не прибрано тут...
В костяном голосе не было слышно слез.
- Так вы ещё не знаете?! - Он рванулся на голос, упал на колени, нашел в темноте и сжал тонкие сухие запястья. - Вам ещё не сказали?! Жив Санька и жить будет! Я только что от него! Врачи глазам не верят - живой! Уже и лопает нормально, вы ему каких-нибудь пирожков заверните, а то - госпитальная еда...
- Свет включи, - сказала Калерия. - Вон, в холодильнике - капли. Накапай... да нет, давай так... и залить...
В дверь позвонили.
- Открыто! - твердым голосом отозвалась Калерия.
- Это я, ба... - На миг Адаму показалось, что Санька сбежал из госпиталя, и только потом он сообразил, что голос хоть и очень похожий, и хрипловато-низкий - но женский. - Ой, тут кто-то уже... здравствуйте...
- Здравствуй, Аля, - сказал Адам.
- Это Адичка, - сказала Калерия. - Видишь, какой он теперь. В чинах, в орденах... Что ж ты мне не позвонила, коза?
- Связи нет, - сказал Адам. - Я тоже звонил. Сказали, до вечера по всему Ваське - не будет.
- Значит, ты уже знаешь... - Аля как-то сразу осела и стала уставшей. - А я думала - хоть одну радостную весть... - Она беззвучно заплакала.
Адаму сделалось неловко.
- Видишь, как у нас, - сказала Калерия. - Салат-винегрет - и горе, и радость, и медные трубы.
- А мне бежать надо, - сказала Аля. - А я вся разреванная. Я ведь на минутку заскочила... мне ведь ещё бы к Юлечке, ей сказать...
- Умойся, - посоветовала Калерия. - Иногда помогает.
- Юлечка - это кто? - спросил Адам, заподозрив появление очередного малолетнего родственника.
- Это подружка Санькина, из Флота тоже, только наземница... - Калерия закашлялась. - Что с дитями делают...
Адам промолчал.
Из ванной Аля вышла почти такая же, какой он её помнил, - в спиральных кудряшках. Припухшие глаза были широко раскрыты.
- Полетели, - сказала она. - Попробую сегодня завотделением уболтать - чтобы в палате ночевать оставили. Мало ли - вдруг он чего испугается...
Она забралась в холодильник и несколько минут ворочалась в нем, набивая едой розовый, с бантиком, рюкзачок. Потом повернулась к Адаму:
- Данте Автандилович говорил - вас на похороны в городе не было, так вы на девять дней приходите, хорошо? Мама вас очень любила...
И, не прощаясь, она вылетела за дверь.
- Ну? - сказала Калерия. - И кто ей даст тридцать пять лет?.. Садись, Адичка, поговорим. Я ведь знала, что ты придешь. Данте доложил, что ты Санькиным делом занимаешься. Я не успела собрать много, но кое-что...
За чаем с марципановыми булочкам и Адам постигал философию подполья, коего Калерия Юрьевна пребывала главою. Состояло оно из людей вполне зрелого возраста, среди которых доля усомнившихся была достаточно большой. Калерия Юрьевна объясняла это тем, что нынешние шестидесяти пяти - семидесятилетние - особенно в России - получили очень мощную прививку против всяческих проявлений массового восторга. Сказывался, конечно, и нормальный возрастной скептицизм, переходящий в старческое брюзжание по любому поводу, а ещё лучше без повода. Может быть, играла свою роль и ностальгическая атрибутика: тонкие листки бумаги, слепые десятые машинописные копии каких-то статей, самодельных журналов, бюллетеней, которые передают из рук в руки, переписывают, перепечатывают, прячут от детей... Кроме того, сказывался класс образования и всякой прочей подготовки: к началу вторжения многие уже имели и высокие научные степени, и надлежащую квалификацию в делах и умениях, оказавшихся вдруг излишними. Вот эта, как назвала её Калория Юрьевна, «сытоватая невостребованность», и оказалась бродильной закваской недовольства, возникшего в среде некоторой части научной и технической интеллигенции - той части, которая осталась практически не у дел.
А еще, в отличие от родителей, вдруг проникшихся оборонным духом, бабушки и дедушки готовы были на все, чтобы спасти внуков.
Адам и раньше догадывался, что такое существует, - но сейчас впервые прямо услышал о врачах-педиатрах, осуществляющих микрокалечащие операции ещё грудничкам, чтобы не слишком осложнить этим ребятам жизнь на Земле, но навсегда закрыть дверь в космос; об общинах, закрытых от постороннего влияния и ещё более строгих, чем всякие там староверы и мунисты, - и о психотехниках, разрабатывающих концепции и методики образования таких общин и квазирелигиозных сект; наконец, о целых научно-исследовательских институтах, существующих нигде, но тем не менее ведущих важные исследования как самого человечества, так и его разнообразных оппонентов, с целью дать ответ на вопрос: чего вам всем от нас надо и как от вас, ребята, отвязаться навсегда?..
Бабка Калерия отдавала себе отчет в том, что функционирование подобной сети неизбежно приводит к возникновению всякого рода противоречий и как результат - к созданию организованной оппозиции, чаще самого крайнего, радикальнейшего толка. За ними нужен был глаз да глаз... но старички пенсионеры из безопасности и военной разведки понимали толк в такого рода делах; недавно, например, удалось нейтрализовать нескольких выживших из ума маразматиков, собравшихся устроить взрыв в месте скопления марцалов - на торжественном выпуске гардемарин Космофлота...
Но в последние месяцы контрразведка Калерии нащупала нечто новое - причем такое, чему не могла дать оценки и просто не знала, что с этим делать. Где-то в недрах детских и молодежных организаций, пестуемых марцалами, обнаружились неявные очаги то ли сопротивления пестунам, то ли напротив - предельного радикализма («марцалы - слабаки, нам бы их технику, а сами пусть уматывают...») и стремления быть «папее папы». В обоих случаях подобные настроения следовало бы приветствовать, но - что-то мешало. Все попытки аккуратно разговорить внуков, причастных к этому образу мыслей, натыкались на внезапную и дикую враждебность.
Словом, подполье ставило в известность правительство, что происходит нечто нежелательное - для всех.
...Так или иначе, по делу или нет - но неплохо бы Адичке впредь забегать почаще, пить чай с булочками и вареньем, слушать разговоры - потому что не радио же проводное бесконечно слушать, вот люди и собираются, как в старину, на кухнях, опять же чай, булочки...
Под булочки и чай Адам, как мог сжато, рассказал все, что произошло в тот день над Землей, стараясь ничего не упускать и ничего не повторять. Хотя нет: про людей-кошек он сказал дважды. И очень настойчиво. Кажется, его поняли.

Снова госпиталь

...Охрану инфекционного бокса одномоментно несли четверо: двое в штатском- контрразведка - и два офицера в форме. Начальником караула был контрразведчик, некстати похожий на постаревшего Саньку: невысокий, щуплый, лопоухий и вислоносый, с бледным лицом, изборожденным глубокими морщинами, и темными запавшими глазами. Ему могло быть как двадцать пять, так и шестьдесят. Фамилия его была Сарафанов, и Адам когда-то давно слышал её, но не мог вспомнить, в связи с каким делом. Во всяком случае, дурных ассоциаций вроде бы не возникало.
Адама он понял с полуслова. Понял - и в глазах появилась некоторая озабоченность.
- Понятно... - Сарафанов сильно пришепетывал, получилось «поняфно». - Значит, вот из-за чего у них тут шухер... плановые учения. Ничего не сказали. Ну и мы им ничего не скажем.
- А есть что сказать?
- Да тут краем глаза ребята кого-то замечали пару раз... Действительно - краем глаза. Может, и померещилось. А может, и не очень.
- Можно поговорить с тем... кому померещилось?
- Почему бы нет? Мироныч, где сейчас Годзилла? Спит?
- Не, Валер Палыч, закусывает. Тут за углом славная забегаловка, блины - за уши не оттащить. Он и наверстывает...
Забегаловка была действительно славная. От полудюжины блинов с маслом Адам внезапно осовел и на некоторое время как бы вывалился из тела. То есть он прекрасно понимал, что ему говорят и что говорит он сам, но - только понимал, а не говорил. Присутствовал при разговоре, но не участвовал.
Годзилла, здоровенный, наголо бритый костлявый татарин (он представился, конечно, но в этом состоянии осовения Адам не смог зацепиться за фамилию, поэтому продолжал называть его про себя Годзиллой; и где-то на краю сознания вертелась нахальная и наверняка несправедливая дразнилка: по улице ходила нетрезвая Годзилла...), был, помимо всего прочего, серьезным проработанным эмпатом. Он не мог сказать, что видел что-либо своими глазам, но

несколько раз, несомненно, ощущал присутствие кого-то живого, настороженного, но не агрессивного... с этаким кошачьим оттенком, сказал он, дался бы в руки - гладил бы по шерстке и гладил... Но прятался этот котенок настолько умело и ловко, что приблизиться к нему никак не удавалось.
Котенок, отметил про себя Адам. Годзилла его так ощутил - как котенка. Я ведь ничего не говорил. Вот черт... неужели на самом деле - новая раса? Или все-таки какая-то генная инженерия? Он представил себе, как бесятся сейчас кузены, упустившие свой шанс...
Охраняемая территория была немалой: сам бокс располагался в бывшем бомбоубежище, в центральной его части. По бокам и немного сверху были пустые - и не очень пустые - помещения, в которых с помощью примитивного компрессора могло поддерживаться чуть более высокое давление воздуха: на случай госпитализации больных с особо опасными летучими инфекциями. Слышно было, как этот компрессор тихонечко пыхтит и молотит.
Все это хозяйство хотя бы два раза в сутки следовало обойти...
Адаму очень хотелось полазить там и понюхать самому, но, во-первых, это ничего бы не дало, кроме утоления праздного любопытства, а во-вторых, его туда попросту не пустили бы даже под давлением Мартына, который все равно уехал... Так что Адам ограничился тем, что ещё раз поболтал с Сарафановым. Оставалось надеяться на то, что опытный контрразведчик понял его обиняки и недомолвки правильно: эти кошачьи спецназовцы - некая неизвестная третья сила, а потому: а) имеет смысл расценивать их как потенциальных союзников людей, и б) нужно по возможности не препятствовать им, а ещё лучше - помогать. В качестве жеста доброй воли. Таково неофициальное мнение крупнейшего специалиста по взаимодействию человечества с инопланетными цивилизациями, каковым Адам и является...
В машине он почти уснул и доехал до гостиницы на одном автопилоте. Усталость была патологическая. На последних каплях воли он сунулся в номер Виты. Напарницы в постели уже не было, а из душа доносился плеск воды.
- Вита! - громко позвал он.
- Да! Это ты, Адам?
- Я! \'Разбуди меня через час, хорошо?
- Хорошо!
Будить не понадобилось бы: внутренние часы со множеством функций все могли сделать сами - поднять, умыть, побрить, выгулять, даже заварить кофе. Но так было приятнее.
- Кошак?! Сбежал? Вот ведь умница!..
Адам ещё не видел её такой: в полном восторге. Глазищи... м-да. Он стал внимательнее смотреть на дорогу. Потом свернул к знакомому уже подвальчику.
- Во-первых, тебе стоит что-нибудь съесть, - сказал он. - Во-вторых, - пропуская Биту вперед и запирая дверцу «субарика», - надо поговорить, а я с некоторых пор не слишком доверяю визиблам, даже таким простеньким. Здесь подают очень хорошее пиво и классных креветок, но боюсь, что на это времени мы сейчас не наскребем. Так что просто по салатику...
- Ну уж дудки, - сказала Вита. - Такое событие надо отметить.
- Такие события, - поправил Адам. - Это ещё не все. Давай-ка сядем...
Они сели, и Адам под шелковистый перелист меню рассказал о чудесном выздоровлении Саньки, о депеше принца Халиля и о том, что наверняка произойдет, если взрослые коты не найдут тела ребенка...
- Тем более нужно искать живого...
- Живой сейчас вполне может быть на пути к Владивостоку, как ты его будешь искать?
- Значит, надо лететь туда. Ты же сам понимаешь...
- А задание?
- Это часть задания. Может быть, самая важная.
- Слушай, - задушевно сказал Адам. - Котенок сумел удрать из больницы - это факт. Но кто тебе сказал, что он уже научился разбираться в расписаниях самолетов? Максимум, что он может использовать, это автостоп.
Вита потрясла головой.
- Кто из нас бредит? Ты или я?
- Витка! - Адам впервые её так назвал, но сам не обратил на это внимания. - Нам нужно. Слушай и не отвлекайся. Нам нужно. Немедленно. Сегодня. Спереть тело мертвого котенка. Пока его не изрезали на кусочки. Иначе будет поздно.
- Спереть, - повторила она. - Спереть... Да, конечно. А как? Откуда? Где он сейчас?
- Если не придумывать всяческой экзотики, то он скорее всего в морге госпиталя. А морг в подвале. А в подвале охрана... Правда, они охраняют не морг. Но пока они там, к моргу так просто не подойти. Нужна легенда, повод, причем самый незамысловатый. Кто ходит ночью в морг? Санитары, если везут свежий труп...
- Следы, следы, следы... Пойдем наниматься в санитары? Так у меня нет санитарной книжки.
- Или, скажем, патанатом, который что-то забыл...
- ...в трупе. Вставную челюсть, например. А ещё - слесарь по холодильникам. Пожарник. Полиция - срочное опознание. Достаточно?
- Не знаю. Сами охранники...
- Будете заказывать? - Посторонний голос. Кажется, официантка.
- Да, девушка. Две камбалы на вертеле и два маленьких узо. Есть ещё вариант: отвлечение охраны и взлом.
- Если ты думаешь, что я подойду на эту роль...
- Гхм... Я имел в виду, что где-то там поблизости тусуется твой лохматый друг. По крайней мере тусовался. Это ли не повод для большого шухера?
-Фи, полковник. Что ты там говорил насчет Владивостока?
- Это была версия. Ничем не подкрепленная.
- Ладно. У меня тоже есть версия. Лучше всего любую охрану отвлекает начальство. У тебя есть на примете подходящее начальство?
- Мартын?.. Ой, вряд ли. А вот одна полковник медицинской службы...
Ощущение было - будто она внезапно оказалась в Зоне. Зрение расслоилось, стены стали полупрозрачными, по телу рассыпались невидимые искры. Ее повело так, что она непроизвольно ухватила Адама за локоть.
- Что?
Она замотала головой: тихо!
И стало тихо. Обычные больничные звуки не проникали в ту тишину, которая вдруг окружила Виту. По-прежнему опираясь на Адама, она медленно дошла до двери в Санькину палату. Здесь.
- Адам, - тихо сказала она. - Пока не входи. И никого не пускай.
И переступила порог.
Все в той же объемной искрящейся тишине глухо звякнули металлом пружины - и из-под кровати вылетела серая мохнатая ракета, прямо ей в грудь, и Вита закружилась, чтобы устоять на ногах...
- Ушастый! Ты куда?! - тихо вскрикнул кто-то.
- Все хорошо, - шептала она, прижимая котенка к себе. - Все хорошо...

Предыдущая страница 16 Следующая страница


17 Андрей Лазарчук, Ирина Андронати

- Ты... здесь... хорошшо... хорошшо, хорошшо, хорош-то, - урчал котенок. Не все согласные у него получались, но Вита понимала.

Эгейское море, остров Марос

Весь остров был: три квадратных километра белого камня, колючий кустарник, запущенная оливковая рощица - и два десятка домов на берегу неглубокой голубой бухточки, пристанища для яхт, катеров и лодок. Центром жизни острова был маяк. Когда-то маяк был автоматический, но теперь его снова приходилось обслуживать вручную. Делали это четыре человека, получающие жалованье от правительства. Еще жалованье получали почтальон, полицейский и две школьные учительницы: бабушка и внучка. Остальные так или иначе обслуживали их - да нечастых туристов и рыболовов. На острове можно было перекусить в одной из трех харчевен и купить все что угодно в лавочке с гордым названием «Макси-маркет».
Накануне старая учительница мисс Паола Хенксон, англичанка, попавшая в Грецию сразу после свержения «черных полковников» и так и оставшаяся здесь насовсем, получила письмо от собственной внучки, молодой учительницы, которая сейчас гостила в Ливерпуле у родственников. Внучка писала, в частности, что ей предлагают поступить на полугодовые курсы в университете, это освежит её знания и увеличит кругозор, а это необходимо, потому что на острове они почти отрезаны от мира и мало знают о том, что в мире происходит...
И хотя об этом в письме не было ни слова, бабушка поняла, что в жизни внучки появился кто-то - скорее всего молодой человек. Что, в свою очередь, значит: все классы островной школы, все семь человек, придется вести ей одной.
Письмо привело старую учительницу в странное состояние - между грустью и радостью. Она переоделась в лучшее свое платье и пошла на высокую западную оконечность острова, к развалинам византийской церкви. От церкви осталась только часть фасада с каменным крестом над дверным проемом. Все остальное стало грудой ноздреватых камней, истертых временем и зимними солеными ветрами.
Сразу за камнями земля круто обрывалась в море. Слева рос огромный молочай, похожий на экзотическое хищное растение. Рядом с ним стояла скамеечка из плетеного железа и тонких темных реек, чем-то похожая на скелет неведомого четвероногого зверя.
Учительница осторожно присела на эту скамеечку. Земля - светло-серая потрескавшаяся плита - кончалась в двух шагах от носков её туфелек, и дальше был ветер и воздух, много воздуха, и только потом - море. Оно покачивалось и очень слышно, но совсем не видно билось в скалы там, под ногами. Нужно было наклониться над обрывом, чтобы увидеть прибой. А сюда ветер, летящий вверх по обрыву, доносил невесомые кристаллики соли.
Небо вдали было подернуто тонкими стрелками, как молочная пенка, - там был плавучий космодром, и сегодня, похоже, много летали. Больше, чем обычно...
Все, что случилось потом, произошло мгновенно и беззвучно. Просто в один миг земля исчезла из-под ног, и небо с морем поменялись местами. А потом мисс Хенксон поняла, что висит в воздухе лицом вниз и видит, как валятся в бушующую пену и скамеечка, и обломки каменной плиты, на которой она стояла, и куст молочая... Было больно в плечах и пояснице.
Потом её перевернули и поставили вертикально. В узкую голубовато-серебристую лодку. По крайней мере это было похоже на лодку. А тот, кто стоял перед нею, был похож на человека. Но она сразу поняла, что он не человек.
То есть он стоял как человек, но у него было совершенно кошачье лицо и кошачьи руки.
- Все хорошо, - сказал он. - Не бояться.
- Хорошо, - согласилась учительница. - Я не боюсь.
Потом у неё подогнулись ноги, и она села на дно лодки. Дно было теплым и ребристым.
Обрыв поплыл вверх, быстрее и быстрее. Шум прибоя усилился, потом пропал. Она поняла, что заложило уши. В голове стучали серебряные молоточки и свистел забытый на огне чайник. Потом ей помогли сойти на каменистый пляж. Один из людей-котов держал её за руки, а другой сзади массировал ей виски и затылок. Она смотрела в глаза тому, который её держал, и поражалась глубине этих коричневато-золотых глаз.
- Спасибо, - повторяла она, - спасибо, спасибо...
- Никакой цены, - сказал кот, и она все прекрасно поняла.
Потом ей махнули руками, две фигуры совершенно неуловимо для глаза вспрыгнули в лодку, так и висевшую в воздухе, и лодка стремительно скользнула прочь от берега, сразу став невидимой. Но дальнозорким глазам старой учительницы показалось, что чуть в стороне и низко-низко над водой скользнули ещё две такие - же неуловимые длинные тени.

Снова Санкт-Петербург

Морг «взяли» легко: пока полковник медслужбы Софья Михайловна Табак (уже без шуточек насчет загара и сметаны) долго, многословно и безуспешно убеждала помощника Сарафанова, капитана Петько, что ей совершенно необходима помощь не имеющего допуска Адама в неурочной ночной работе с охраняемыми объектами, Геловани за их спинами спокойно пересек просматриваемый коридор, слесарной отмычкой отпер простейший висячий замок на двери холодильника морга, нашел при свете фонарика нужное тельце (к счастью, ещё не разрезанное на кусочки, лишь вскрытое и зашитое довольно грубо, и только левая кисть хранилась отдельно, в банке с каким-то раствором, Геловани выругался и сунул мокрую лапку в карман), запеленал в простыню и вынес просто под мышкой во двор госпиталя. Здесь его ждала Вита на спортивном глайдере-«лягушке», способном преодолевать пятиметровые препятствия. В заборе было всего два с половиной...
(- Не знал, что ты увлекаешься такими вещами... - удивленно сказал Адам, разглядывая глайдер поздно вечером, когда отмели все сложные планы и остановились на этом, простом и последнем, и Вита махнула на такси домой и вернулась верхом на глайдере: приземистом, серо-стальном.
- А я и не увлекаюсь, - сказала она. - Купила, можно сказать, сдуру.
Ей не нравилось, когда он о ней чего-то не знал...)
В квартире было уже достаточно холодно. Оба кондиционера работали на полную мощность. Адам сгонял в ночной универмаг, купил детскую ванночку, пару пуховых перин, большие пластиковые чехлы для пальто. Когда он вернулся, у подъезда дожидался военный фургончик и сонный усатый мичман. Адам расписался в получении груза, мичман козырнул и уехал. Двадцатилитровые термосы с жидким азотом пришлось волочь на третий этаж самостоятельно. Зато большой пакет из универмага шустрые мальчики в пестрой униформе порывались затащить внутрь квартиры, распаковать, расставить... Адам с трудом расплатился с ними на пороге.
Адам обложил периной ванночку, потом аккуратно натянул сверху один чехол, потом обернул все второй периной и натянул следующий чехол, побольше. Получился прекрасный термоизолирующий кокон. Жидкий азот будет поступать внутрь по обычной медицинской капельнице. Холода хватит на несколько суток.
- Вита! - позвал он.
Вита не ответила, и он пошел за ней, в соседнюю комнату.
На диване совсем по-человечески лежал мертвый котенок, одетый в тельняшку и чуть великоватые черные брюки. Руки были сложены на груди. Обе, отметил Адам. Витка все-таки пришила отрезанную кисть. Длинный рукав скрыл неумелый шов. Мертвые пальцы сжимали маленький елочный шарик с серебряными звездочками. Рядом, у закрытого зеркала, горел светильничек.
Вита сидела на полу, поджав ноги. Она не заметила, как вошел Адам. Закрыв глаза, чуть покачивая головой, она очень тихо, без слов, пела колыбельную.

Глава десятая.
ДОМАШНИЙ ОБЕД И ИМПЕРСКАЯ ТАКТИКА. 23 августа 2014 года

Только сейчас, на четвертый - или уже на пятый? - день Вита наконец поняла, что Зона оставила её в покое. Очень странное чувство: вроде бы ничего не изменилось, ни внешне, ни внутренне. Но тогда требовалось производить над собой какие-то усилия (незаметные, автоматические) - чтобы остаться тем, кто ты есть. Иногда подмывало расслабиться и посмотреть, что получится. Но расслабиться - именно в этом смысле, в этой плоскости - за все времена так ни разу и не удалось: срабатывал какой-то предохранитель и заставлял держаться, держаться, тянуть ногу, щурить глаз... короче, изображать из себя ту себя, к которой все привыкли...
Сегодня она была вялой, но свободной.
И в силу вялости и свободы, поучаствовав в меру сил в написании липового, для постороннего глаза, отчета, Вита потащила Адама обедать не в кафешку, как обычно, а к родителям. В конце концов надо хоть изредка навещать их...
- Это будет выглядеть двусмысленно, - сказал Адам; они выскочили из гостиницы и тут же попали под светлый теплый дождь.
- Пренебреги, - отмахнулась Вита. - Обычный воскресный обед.
- Сегодня суббота.
- Ну и что? Кого я только на них не водила!..
- Я и говорю: двусмысленно.
- Я тебя укушу!
- И как я тогда буду сидеть за столом?
- Скосоебившись...
- Как-как?..
- Тьфу! Скособочившись. Поймаю Фрейда - убью на фиг!
- Он же старенький...
- Ладно. - Вита обогнала Адама, развернулась и уперлась ему ладошками в грудь, останавливая. - Значит, так. Сейчас я буду объяснять, а ты понимай. Понимай! Я не знаю, чего во мне хочет женщина, чего - Бог, а чего - воинский начальник. Меня к тебе тянет чертовски, давно ни к кому так не тянуло, и я это вовсе не хочу скрывать. Но! Большое такое НО - двухметровыми буквами. Ты - латентный телепат. Я тебе уже говорила. А я - как бы это сказать... Я могу это в тебе нечаянно инициировать. И тогда я тебя потеряю. Понимаешь, да? Тебя у меня отберут... обставят охраной... А инициация проще всего происходит именно в постели. Именно когда... Но если я буду от тебя убегать, я тоже тебя потеряю. А я уже не хочу. И что мне делать? Что, скажи, пожалуйста, мне делать?.. - Она вдруг всхлипнула. - Сейчас, сейчас... уже все. Теперь ты все знаешь. Теперь легче, правда? И пошли обедать, я жутко голодная, а мама делает всякие вкусности...
Адам долго молчал. Шагал, по-детски стараясь не наступать на трещины в ярком сочном асфальте.
- Ты думаешь, это нас нарочно... свели? - спросил он наконец.
- Мартын, он такой: на руках фоска, а в рукаве всегда четверка тузов и джокер. Понимаешь? Как бы карты ни легли, ..а он в выигрыше. Либо он ставит раком кузенов, либо на дармовщинку получает мощного и пока что не засвеченного телепата, либо что-то еще... Наверняка что-то еще. Говорил же тебе дядя Коля, что нас используют втемную. Мартын закрутил эту дурацкую комбинацию... с ловлей на живца и все такое - как первый этап... Пока, видишь, клюет не та рыба.
- Пока клюет только жареный петух. Причем не на нас, а прямо в темечко.
- Я думаю, сейчас мы ему отомстим. Мама обещала курицу «Полет».
- Это как?
- Берешь бутылку пива, открываешь, натягиваешь на неё курицу, обмазываешь сметаной со специями и суешь в духовку. Потом главное - не сожрать вместе с костями бутылку. Просто и элегантно... - И Вита продемонстрировала, как выглядит курица «Полет», вид сбоку.
- Понял... Знаешь, что меня смущает больше всего? То, что мы, похоже, никому на фиг не нужны со всеми своими заморочками. На нас должны выйти вот, вот, вот и вот!.. - Он с хрустом загнул четыре пальца. - И где они? Я же этих котов жду - каждую секунду...
- Наверное, они умные, - сказала Вита.
- Коты умные - так ведь про марцалоидов этого не скажешь...
Темно-синий лимузин, длинный, как баржа, обогнал их и плавно остановился у тротуара. Из него одна за другой вышли медово-рыжая скалли, солнечно-рыжая скалли, янтарно-рыжая скалли, ярко-рыжая скалли, соломенно-рыжая скалли и редкой красоты натуральная блондинка с нежным отливом в рыжину. Последним из недр бездонного автомобиля выбрался молодой человек, удивительно похожий на первого исполнителя Малдера, того самого, ещё до Вторжения. Скалли выстроились в шеренгу, а малдер ленивым строевым шагом прошел мимо них, встал перед Адамом, предъявил удостоверение спецагента ФБР и с легким прибалтийским акцентом произнес:
- Нам выпала высокая честь вернуть вам вашу вещь. - Он протянул Адаму похищенный бумажник. - Банда оборотней обезврежена. Наши ряды вновь чисты. Служим Земле!
- Служим Земле! - негромко, но веско повторили скалли. Потом они повернулись, без суеты, но очень быстро втянулись в салон машины, дверь закрылась с каким-то чмокающим звуком, наводящим на мысль о герметизации, - и лимузин беззвучно оторвался от асфальта, стремительно набрал скорость и исчез за углом.
- Даже радиацию не померили... - присвистнула Вита. - Тебе это ни о чем не говорит?
Адам покачал головой. Он был в полнейшей оторопи. Вита раскрыла бумажник. Подняла взгляд на Адама.
- Зачем ты брал столько денег? - спросила она.
- Не в номере же оставлять...
- Слушай, тут записка.
Ha листочке плотной бумаги было выведено: «TRUST NOONE!»
- Ты что-нибудь понимаешь?
- Ненавижу, - сказал Адам. - Когда вот так вот - намеками, подмигиваниями... Нам что теперь - этот долбанный сериал смотреть?
- Ага, - сказала Вита, - тут на обороте перевод. «В городе что-то затевается. Карнавал с переодеваниями и резней. Завезено и спрятано несколько тысяч комплектов различной униформы. Остерегайтесь. У. Скиннер».
- Еще этого нам не хватало. Для полноты излишеств. Дома телефон есть?
- Есть.
- Побежали...
На бегу Вита спросила:
- А как, интересно, иксанутые узнали, где нас искать?
- Спросили у кого-нибудь, - отмахнулся Адам. - Чего там. Подпольщик на подпольщике. Шпион на шпионе. Все все знают. Что тут удивляться?
- Шпион Штирлиц, живущий в коммуналке, - сказала Вита. - Это смешно.
- Я жил в коммуналке, - сказал Адам. - Лет до семи.
- И я, - удивилась Вита, переходя на шаг. - Только до четырех. И вообще я жила под столом.
- Как в нас много общего, - сказал Адам. - Я жил в шкафу.
- Мы пришли.
- Это здорово...
Перед дверью квартиры Вита критически осмотрела Адама, повернула к себе спиной, потом - снова лицом.
- Да, этого уже не исправишь. Впрочем, после Жуковича... Запомни; папа - Максим Леонидович, мама - Лионелла Максимовна. Они не виноваты. А ты - не перепутай. Иначе я никогда не убедю их в том, что с тобой можно ходить в кино...
Она вдавила кнопку звонка и тут же своим ключом отперла дверь.
- Это мы! - крикнула она на всю квартиру. - Привет! Нам надо позвонить, а потом уже лопать! Это Адам... - Реплика была адресована папе, который как раз появился в коридоре, опоясанный полотенцем. Академик поклонился, вздернул брови и снова скрылся в ванной.
- Телефон там, пошли, - скомандовала Вита. - Это Адам... - повторила она для мамы, спешащей к мужу с охапкой одежды. - Ну вот, видишь, как хорошо получилось. А ты боялся. Звони.
Адам упрямо дождался, пока Мартына разыщут «на территории», и коротко отчитался о происшествии. Мартын засопел в трубку.
- Может, охрану вам выделить? - в раздражении спросил он наконец.
- Лучше танк. Права у меня есть.
- Все хохмочки строишь. Ты где сейчас?
Адам назвал адрес.
- Оперативная машина в разгоне. Освободится - пришлю. Ждите. Сами никуда не суйтесь.
- Вы это серьезно?
- У нас только что подстрелили охранника. Почтальон. Компрене?
- Взяли?
- Ушел. Наш парень жив, но тяжелый.
- Сидим и ждем. - Шутить Адаму расхотелось. Какие уж тут шутки.
Он не успел положить трубку, как раздался звонок в дверь. Почти сразу щелкнул замок. Адам остро ощутил отсутствие пистолета...
- Ну, наконец-то! - преувеличенно весело сказала Лионелла. - Все, все, теперь за стол... - И речь сменилась неразборчивым шепотом.
Вита подошла к Адаму сзади и легонько шлепнула по плечам:
- Отбой. Расслабься.
- Да я вроде бы... - Адам смутился. - Очень заметно?
- Внешне - почти нет, - сказала Вита.
- Понял. А кто пришел?
- Понятия не имею. Но кто-то свой. Чужие так не ходют. - Вита произнесла последнюю фразу специальным шпионским голосом.
- Может, пойти чего помочь?
- Помочь? Нам уже ничто не поможет. Стол накрыт. И правда, все давным-давно было выставлено на стол, плотненько, почти без зазоров: приборы, бутылки, бокалы, искрящиеся салатницы, наполненные многоцветными произведениями кулинарно-художественного искусства и прикрытые пленочкой, чтобы не подсохли, блюда с колбасками, ветчинками, розовыми ломтиками подкопченного сала, вазочки с оливками и солеными рыжиками, посыпанными колечками свежего лука, целые и нарезанные помидоры, огурчики разной степени солености и остроты, композиция из прозрачной семги, с фиолетовым отливом тунца и темно-красного кижуча... Золотисто-коричневая курица «Полет», уже освобожденная от бутылки, но сохраняющая гордую осанку и размашистость в движениях, заключенная в большой прозрачный термос, медленно приближалась к своему аэродрому в центре стола. Размером она была с хорошего петуха, но отличалась плавностью и изяществом бедер...
Потрясенный Адам хлопнулся на первый попавшийся стул и спросил:
- Это сколько нас тут ртов?
- Пять! - бодро отрапортовала Лионелла и снова упорхнула на кухню.
- И все это надо съесть? - робко прошептал он.
- Ты, главное, начни, - посоветовала умудренная опытом Вита. - Когда станет невмоготу, сделаем «нормандскую паузу». Знаешь, что это такое? Откидываешься на спинку стула, с чувством выпиваешь большую рюмку водки, а лучше кальвадоса, но я не знаю, остался ещё у папы кальвадос, - и сидишь пять минут. После этого внутреннее пространство расширяется, открываются второе дыхание и третий глаз.
- А сфинктеры?
- Полковник! - укоризненно воскликнула Вита.
- Виноват-с. Имел в виду четвертое измерение. Которое гоже открывается. После большой рюмки кальвадоса. А также пятая сторона света, шестое чувство...
- Адам, ты руки мыл? - сурово спросила Вита.
- ...седьмой спутник, восьмой день недели...
- Молодой человек, а я вас вспомнил! - Академик при полном параде возник в дверях столовой. - Мы с вами вели интереснейшую дискуссию, так некстати и, я бы даже сказал, хамски прерванную этими космическими бандитами. На чем мы остановились?
Адам открыл рот. Закрыл. Набрал воздух...
- Максим Леонилович, мне тут руки надо... - И, не договорив, позорно бежал.
- Папа, он хотел сказать «Леонидович», - ненатурально скучным голосом сказала Вита. - У него был тяжелый перелет из Бейрута, потом начальство насело, потом кошелек сперли...
- Украли, - автоматически поправил отец.
- Нет, украли - это когда насовсем. Именно сперли. Потому что потом отдали. Представляешь, в каком он состоянии? С ним сейчас ни о чем сложнее бутербродов лучше не разговаривать. Я вон про кальвадос вспомнила, так он даже бредить начал. Кстати, там на донышке ещё осталось?
- Обижаешь! - Максим Леонидович нырнул в свой кабинет и вынырнул с четырьмя экзотическими бутылками. - Что тебе налить?

Предыдущая страница 17 Следующая страница


За право летать 18

- «Изабеллу». Я после Зоны не оклемалась.
- Крепленое? - удивился он.
- Зато виноградное, натуральное, сладкое. Мне сейчас нужно: спирт, глюкоза, кофеин.
- Может, лучше «Токай»?
Вита тут же подставила фужер и, предупреждая возможные возражения, пояснила:
- Сюда больше влезет. Кстати, а кто у нас пятый элемент?
- Не уверен, что ты её помнишь. Августа, моя двоюродная...
- Почему же не помню? Очень даже помню. Это которая с лысыми кошками?
- Какие-то кошки были... и может быть, даже лысые. Надо будет спросить. Вернулся Адам.
- Руки у меня чистые, - сказал он и даже предъявил их как доказательство. - А совесть - нет. Я на кухне, пока Лионелла Максимовна не видела, слопал кусок колбасы. Я знаю, что это поступок, недостойный офицера. И джентльмена. Но уж очень кушать хочется... такие запахи...
- Гхм... - смутился академик. - Действительно, сколько можно!.. Нелла! - с выражением повторил он для жены. - Ну сколько можно ждать!
- Все, все, все. - Лионелла была само спокойствие. - Никто уже никого не ждет, просто Густочке надо привести себя в порядок. Она по дороге встретилась...
- ...с форменными неандертальцами. Я имею в виду, что эти неандертальцы были в форме! - На сцене появилось новое действующее лицо, устремилось к столу, вывалило на ближайшую тарелку ближайшего салату и в полминуты срубало. - Звыняйте, панове, - пояснило оно после сдавленного глотка, - перенервничала. Надо срочно заесть.
- Неприятности надо запивать, - со знанием дела поправил её академик. - Что предпочитаете, миледи?..
- Ма! - страшным шепотом выясняла тем временем Вита. - А на какого черта вы её сегодня одну выпустили? Да ещё в таком виде!
- Не уследили! - виновато оправдывалась Лионелла Максимовна. - Я на кухню, а она - шасть...
Вид у Густочки вполне гармонировал с именем и профессией - доцент-археолог: большие круглые очки, толстая растрепанная коса, белая блузка с воздушными рукавами в бантом на груди и синяя юбка-полуклеш с наскоро замытыми пятнами.
Выяснилось, что Густочка, чьи интересы нервно метались между поздним палеолитом и ранним Средневековьем, не выдержала праздности и на второй день пребывания в столице метнулась в библиотеку: добыть какие-то труды, недоступные в провинции. Первый день её под смехотворным предлогом удерживали в квартире, на второй - выдумать ничего не успели, а сказать правду, естественно, постеснялись. И Густочка едва-едва не влипла, как говорится, «по самое здрасьте».
- Не понимаю! Они шли и бросали камушки в стекла. Во второй, в третий этаж. Стекла иногда разбивались, и тогда они принимались гоготать. А на улице никого, только милицей... полицейский патруль - им навстречу. И вы можете себе представить: полицейские уступают дорогу этим хулиганам, берут под козырек и идут дальше как ни в чем не бывало! Я не выдержала, догоняю их...
- Кого? - с ужасом спросил Адам.
- Полицейских. Говорю: как же так, хулиганство... Как они на меня посмотрели - словно я большая говорящая мышь. И молча пошли дальше. Молча, понимаете?
- Понимаю, - сказала Вита. - Еще как понимаю. У них же приказ. Даже если будут бить их самих...
Густочка так удивилась, что даже замолчала.
- Я сейчас попробую объяснить очень понятно, - сказала Вита. - С воскресенья у этих мальчишек шли выпускные экзамены. Каждый из них доказывал, что в бою именно его подстрелят не сразу. Но что подстрелят обязательно - они все точно знают. Они сдали экзамены на право быть убитыми, даже не просто убитыми, а в пыль, в атомы... Хоронить обычно нечего. А они пацаны. Им стекла бить нравится. Девочек за косички дергать. Ничего

взрослого они уже не успеют.
- Виточка, ну, это же преувеличение...
- Не успеют! Я тебе статистику показывала. А им хочется. Бывает, конечно, всякое, особенно когда ребята постарше...
- Можно подумать, ты их оправдываешь, - сердито-сдержанно (и, видно, не в первый раз) заметила Лионелла.
- Хороши косички! - почти одновременно возмутилась Густа. - А в подворотню силком затаскивать - это как? Лионелла ахнула.
-И?..
- Да нет, я отболталась, - замахала ручками Густа. Побелевшая как мел Вита медленно выпрямилась и очень медленно произнесла:
- Отболталась - это хорошо. Это ты молодец, тетя. Потому что за изнасилование гардемарины своих расстреливают. На месте.
Она подошла к шкафу, вытащила пачку «Кэмела» и, выходя на балкон, уже нормальным голосом сказала:
- Па, ну, придумай ты, чем ей по дому заняться сегодня-завтра. Кошек каких-нибудь притащи, что ли... Адам, составь мне компанию. Мы ненадолго, а то жрать жутко хочется.
...Адам в первый раз видел, чтобы так курила женщина - сигарету в три затяжки.
- Что-то было? - спросил он.
- Ага.
- Не расскажешь?
- Нет. Потом. Не знаю.
Бросила окурок в траву и вытащила вторую сигарету. Когда они вернулись к столу, с виду все уже успокоилось. Лионелла раскладывала по тарелкам еду, академик колдовал над бокалами, сооружая сложный многоцветный коктейль, Густочка, сосредоточенно ахая, наворачивала крабовый салат. Неизвестно, чему учит история, а вот походная жизнь, видимо, любого доцента приучает лопать все, что дают, при первой возможности. Без комплексов и без интеллигентской рефлексии: что делать, кто виноват и едят ли курицу руками.
Еще как едят! С хрустом! Во всяком случае, любимую ножку Витка уцепила моментально - иначе было бы не спасти. Лионелла набрала воздуху... И тут вторую ножку с ворчанием отломила Густочка.
Адам счел себя обязанным сгладить ситуацию:
- Лионелла Максимовна! Вита мне говорила, что вы готовите такой королевский рыбный салат... А у меня глаза разбежались.
- Это с грецкими орехами и копченой скумбрией? Сейчас я вам положу, Адамчик, угощайтесь. Где это вы так загорели? В отпуске были?
- В отпуске я уже лет пять не был. А загара мне по работе хватает. У нас же база в Бейруте, страшное дело. Это мне, можно сказать, повезло, что я там ещё арабом не стал. Швед у нас один был, так он за полтора года абсолютно черный сделался, волосы закурчавились... В общем, негр и негр. Отозвали парня.
- А Виточка совсем не загорает, - сокрушенно пожаловалась Лионелла. - И тоже в отпуск не идет. Все время что-то неотложное. Что у вас за работа такая?
- Выбки певедохнут, - с набитым ртом пояснила Вита. - Уйду в отпуск - ковмить некому будет. И хана аквавиуму.
Академик, отчаявшись привлечь к себе внимание цивилизованными методами, постучал ложечкой по бокалу. Адам среагировал первым. Он вскочил на ноги и торжественно провозгласил:
- За прекрасных дам!
И все наконец-то выпили. После чего застолье, увязшее было непонятно в чем, выправилось, вырулило и покатилось как должно.
Но когда академик сам встал, чтобы сказать тост, заработал висевший в коридоре репродуктор: щелкнул, зашипел и негромко, по нарастающей, затрубил сбор. Мелодия отзвучала, и голос каперанга Геловани произнес:
-Внимание! Всем гардемаринам выпускного курса немедленно прервать отпуск и вернуться в Школу. Повторяю: всем гардемаринам выпускного курса вернуться в Школу до восемнадцати ноль-ноль. Это не учебная тревога. Все опоздавшие будут отчислены без права восстановления...
Адам и Вита переглянулись, и Адам метнулся к телефону. Его ждали в полном молчании, только Густочка нервно вздыхала и несколько раз порывалась о чем-то спросить.
Он вернулся, с сожалением развел руками:
- Труба зовет. Лионелла Максимовна, Максим Лео... нидович... спасибо за обед, за беседу... Августа, было очень приятно...
- Ага, мы поскакали... - Вита порывисто обняла обоих родителей сразу, чмокнула тетушку, с сожалением оглянулась на обезноженную курицу...
- Ой, подождите, я вам с собой!.. - спохватилась Лионелла.
...На лестнице Адам взял Виту за плечи, развернулк себе лицом:
- В небе - черт-те что. Никто не знает. Кузены жгут бумаги - грузовиками. Ты поняла?
Вита чертила пальцем в воздухе, словно что-то считала.
- То есть им сейчас не до нас?
- Ага. Ситуация уникальная...
- И мы будем последними раздолбаями, если не выжмем из неё все, что возможно.
Они бросились вниз по лестнице.
- Возьми сумку, - вприпрыжку сказала Вита. - Ты не представляешь, сколько всего там есть. Я тоже не представляю. Но мама - лучший в мире специалист по кормлению меня.
- Хорошо бы она дала рюкзак, - проворчал Адам, прилаживая неудобную и тяжелую сумку на плечо.
Служебный «уазик» подкатил к парадной в тот самый момент, когда они шагнули на тротуар.
Юлька не знала, почему свернула за той троицей. Она вообще не очень понимала, что с нею происходит в последние дни. Словно её разрезали, вывернули и как-то иначе сшили. Нельзя сказать, что она плохо ощущала руки и ноги - но она ощущала их не так, как привыкла. Лицо приходилось ощупывать, чтобы узнать, какая гримаса на нем пристроилась. То же самое произошло с городом. Она перестала его чувствовать. Между нею и такими знакомыми улицами образовалась скользкая бугристая прослойка, которую, наверное, можно было не только потрогать, но и увидеть: просто надо было как-то ещё - полностью, что ли, - открыть глаза.
Иногда в край глаза попадал жирноватый отблеск солнца с той прослойки... или что-то еще, какое-то мягкое бледно-радужное преломление. Но стоило взглянуть прямо - и прослойка делала вид, что её здесь и не было никогда...
Юлька не была уверена, держит ли она так удар - или же просто умерла. Не за что было зацепиться, чтобы понять это.
...Как её вынесло на этот пустынный Большой? Утро сейчас или вечер? Что было вчера?.. Где-то с краю сознания процарапано было, что у неё двухнедельный отпуск. И что к Саньке её сейчас не пустят. Скоро, но не сейчас. Когда зажужжит в кармане будильник. Она вытащила его, посмотрела, что-то поняла, но тут же забыла.
Те трое - в гардемаринской голубой форме - появились шагах в пятидесяти впереди неё откуда-то справа (из какой-то арки, наверное, она не заметила) - и пошли неторопливо и веско. Словно подхваченная странным эластичным буксиром, она двинулась следом, стараясь не нагонять, но и не отставать от них. Она не представляла себе, зачем идет и куда. Просто что-то щелкнуло и включилось. Не сказать, что она полностью пришла в себя. Но по крайней мере она стала замечать разноцветную плитку под ногами и витрины справа. Одежда... Самокаты «джинджер» и мини-глайдеры... Игрушки, земные и марцальские: куклы, модели машин и космических кораблей, наборы солдатиков - земляне в голубом и имперцы в черном...
Почему она так странно подумала в первый момент: «в гардемаринской форме»? Почему не просто - «гардемарины»?..
Они свернули по Защитников в сторону Пушкарской, и Юлька свернула туда же. Дом на углу, сколько Юлька себя помнила, все ремонтировался, перестраивался, реставрировался... зеленая сетка, черная пленка, а теперь вот - сплошная, чуть-чуть шероховатая стена розовато-песочного цвета, мягкая наощупь...
Походка у них была не гардемаринская, вот что. Какая-то тягучая, вязкая.
Медленно и почти беззвучно перетек через Большой проспект трамвай. Старые коробки, поставленные на новые шасси. Не колеса, а что-то вроде полозьев - скользят над рельсами в долях миллиметра. На борту реклама пишущих машинок «Небесная механика» с шестью функциями...
Сколько она не видела этих? Секунд тридцать? Но когда Юлька свернула за угол, вслед трамваю, там никого не было. То есть - ни одной живой души. Внезапно заторопившись, она чуть не пробежала мимо приоткрытой двери парадной как раз в тот момент, когда там вдруг кто-то хрипло матюгнулся, и кто-то ахнул, и раздалось два или три быстрых глухих удара.
В парадной было полутемно, над лестницей косо висел широкий пыльно-световой брус, а на площадке перед лестницей невнятно возились спинами к Юльке все те же трое, и один обернулся и злобно крикнул:
- А ну пошла на хер, блядь!
И снова принялся месить кого-то ногами, уверенный, что Юлька его испугалась. Козел драный, доносились скомканные обрывки брани, ты на кого пасть раскрыл, падаль...
- Смирно! - крикнула Юлька. - Чья группа?
Они разом перестали бить того, кого били, и развернулись к ней.
- Ну ты и марфуша, - сказал один, гололобый. Кажется, тот, который обругал её. Или другой.
Конечно, никакие это были не гардемарины. Она не знала, чего именно не хватает в этих потных мордах, но чего-то самого главного - не хватало.
И ещё она ясно поняла, что сейчас эти трое бросятся на неё и она кого-то из них убьет. И наплевать, что будет потом.
- Пошла... вон... - сказал ещё один, с огромными острыми ушами. - Чего вытаращилась? Наш город. Че хочем, то и прем.
- Не ваш, - сказала Юлька. - А наш. Наш. Понятно?
За их спинами зашевелился тот, кого они били. Приподнялся, встал на четвереньки. И - блеванул со стоном.
- Нажрался, пидор, - пояснил остроухий. - Оскорбление мундира допустил, поняла?
- Заткнись, - сказала Юлька. Она уже вычислила, кто здесь самый опасный - вот этот, справа, который молчит, - а самый слабый и трусливый - как раз остроухий. А тот, который назвал её марфой, хочет все замять. Но он тоже опасный.
- А ты, значит, из гардьев? - прищурился гололобый. - А чего форма не такая?
- Прикалываюсь, - сказала Юлька.
- Вот и мы прикалываемся, - хихикнул остроухий. - Ну, так мы пойдем? Или - хочешь с нами?
- Нет, - сказала Юлька. - Никто никуда не пойдет. Эй, вы, там! Идите, вызовите патруль! Избитый попятился вверх по лестнице.
- Стоять! - шикнул на него тот третий, который до сих пор молчал. У него были холодные, необыкновенно светлые глаза.
Избитый застыл.
Это был мужчина за пятьдесят. По лицу его обильно текла кровь, глаза стремительно заплывали.
- Он никуда не пойдет, - сказал светлоглазый. - И ты, сучка, никуда не пойдешь. Пока мы тебя не отпустим. Давай-ка, Кишка, сделай её. А мы тебе подлапим, если она вдруг возбухнет...
Было странно: посылать разведчика, вместо того чтобы просто в шесть рук и шесть ног смахнуть её и раздавить... против троих ей не выстоять, она это знала. А остроухому не хотелось играть роль пробного шара, и это она тоже знала. Она уже многое знала вокруг себя, это было почти как на дежурстве - знать, что происходит вокруг планеты...
Остроухий сунулся. Он ничего не умел, а она не стала раскрываться: отмахнулась подчеркнуто неловко. Но сильно.
И вот тогда они бросились все трое.
А её вдруг скрутило невыносимой болью. Сама того не желая, она только что перепрыгнула в дежурный режим... а на орбите что-то происходило, что-то большое, масштабное, и колокольчики гибли десятками...
Потом все стало ослепительным и черным. Потом она встала. Ее держали за плечи, и чья-то рука осторожно вытирала её лицо. Чужие пальцы словно вдруг сняли с глаз радужную пленку, и она стала видеть только черное и белое, но зато очень четко.
- Пойдем, мичман, - сказал тот, кто её держал, глубоким голосом. - Без нас разберутся.
- Там, наверху... - вспомнила вдруг Юлька. - Там много...
- Мы уже знаем. - Ее плечо легко пожала мощная теплая рука. - Идет армада.
Юлька подняла взгляд. Это был марцал.
- Пойдем, - повторил он.
- Да... - Она продолжала смотреть. Было тесно. Из пистолетного дула тянулся светящийся дымок. Кто-то стоял плечом к плечу, кто-то прошел мимо. Настоящие гардемарины, хоть и незнакомые. Два тела уже лежали под стеной. Остроухий вопил и хватал стоящих за колени. Его молча пытались оттащить, но не могли. Избитый мужик вцепился в перила на верхней площадке, густой нечистый свет обтекал его, превращая в неживое.
Опорный пункт был развернут неподалеку, в проходном дворе - скорее всего в каком-то складе, специально освобожденном на эти дни от обычного содержимого. Сейчас стены затягивала золотисто-коричневая с неуловимой прозеленью ткань или пленка, стояли непривычной формы, но очень удобные кресла и диваны. Потолок был низок и почти черен. Светильники висели на уровне коленей и сами казались темными - просто под ними разливались мелочно-белые пятна. Комнат было по крайней мере больше трех; мягкие перегородки слегка колыхались, но совершенно не пропускали звуков.
Барс - так звали марцала, и это было не прозвище, а просто такое созвучное имя - вошел, поставил на столик-подлокотник два высоких запотевших бокала. Сел, скрестив ноги, на бесформенный бежевый тюк, который тут же где надо подпрыгнул, где надо прогнулся - и превратился в удобное седалище.
- В досрочном выходе из отпуска вам отказано, мичман, - сказал он и грустно улыбнулся. - Нужда в симпатах отпала. Имперцы нашли способ вымести из ближнего космоса практически все, что не прибито гвоздями. Можно сказать, прошлись пылесосом. Мы ослеплены. И надолго.
- Чего же нам теперь ждать? - Юлька взяла бокал, отхлебнула. Золотистая жидкость, в которой плавают искры. На вкус - молочно-фруктовый коктейль... - Высадки?
- Скорее - очередного ультиматума. Впрочем, не знаю. Вообще-то имперцы очень медлительны, но иногда совершают что-то совершенно невероятное.
Напиток холодил, как мята. И в голове от него становилось чище и яснее. И ушибы не так болели...
- Значит, мы все погибнем, - сказала Юлька.
- Ну, зачем же так мрачно, - пожал плечами Барс. - Вас всего лишь освободят от нашего ига. И снова будут пользоваться... как прежде. Почти незаметно.
- А вы?
- Мы не представляем такой ценности, как земляне... Но я не думаю, что нас уничтожат. В худшем случае - засунут планету в кокон. Лет на сто. А скорее всего просто поставят оккупационную администрацию... будем толстеть и лениться. Так уже было. Можно сказать, что уже все было.
- Мы не сдадимся, - твердо сказала Юлька. Барс посмотрел на неё и вздохнул.
- У вас есть выражение: «Ломиться в открытую дверь»... Вам будут предоставлены все мыслимые возможности для организации сопротивления. Обильная литература по приемам конспирации, памятки для юных подрывников, курсы саботажа. Партизанским отрядам будут сбрасывать патроны, еду и выпивку. Кроме того, восстановят глобальные системы связи, которые были до начала вторжения, там будет реклама героев сопротивления, всяческие конференции по методологии...
- Нас выставят полными идиотами, - поняла Юлька.
- Да.
- Но что же делать?
- Не знаю. Они - Империя. У них - опыт. Богатейший опыт... Наверное, мы все же дадим последний бой. Почти вслепую.
- Чтобы эти сволочи хотя бы запомнили нас хорошенько...
- Да. Они нас запомнят. Но нужно, чтобы и вы нас запомнили. Не сейчас, но через поколение, через два - будет новое восстание, и может быть - более успешное. Сейчас просто не хватило сил для наступления, а в результате мы истощили в обороне и те силы, что у нас были. Никогда нам не хотелось признавать это, но мы были обречены сразу... ни малейшего шанса на успех. Разве что - пригрозить тотальной гибелью планеты... - Он усмехнулся. - Но в такие игры нужно играть всерьез, чтобы те поверили, а мы - не готовы. Нам они не поверят. И будут правы.
- А нам? Если имперцы так давно с нами знакомы, они должны знать, что мы-то как раз способны на такое... Я думаю, они не зря в первые же секунды вторжения вывели из строя ядерные боеголовки. Чтобы мы не застрелились всей планетой.
- Именно так... Ты ведь знаешь подробности первой попытки вторжения? И почему они тогда ушли?

Предыдущая страница 18 Следующая страница


19 Андрей Лазарчук, Ирина Андронати

- Ну... вы их побили...
- Побили. Но все было сложнее. Мы получили сведения о том, что они готовятся захватывать Землю, буквально за считанные часы до начала операции. Мы ещё не накопили сил для полноценной войны. И сделали ставку на внезапность и на жестокость. На такую, какой они не ожидали. Вторжение началось так: имперские катера со специальным оборудованием зависли над всеми ядерными реакторами на Земле, чтобы перехватить управление, когда пройдет хроносдвиг и все системы, работающие на кристаллических полупроводниках, откажут. Это обычная имперская тактика... Так вот, наши командиры решили атаковать именно эти катера, но не уничтожать их, разумеется, а как бы заминировать. Мы потеряли очень много кораблей, но прорвались сквозь эскорт - и взяли на прицел около сотни этих катеров. Даже не просто на прицел, а на абордаж: к каждому из них прикрепился наш корабль. И мы отправили ультиматум: если крейсера не убираются вон, мы взрываем наши корабли, реакторы на Земле идут вразнос - они ещё были горячие, - тоже взрываются, выброс огромного количества радиации - и генофонд человечества получает такую травму, что теряет для Империи всяческую ценность. Несколько часов все висело на волоске... но когда мы взорвали третий корабль, они все же убрались.
Эти взрывы реакторов Юлька помнила наизусть, проходили и в школе, и на курсах: наша подводная лодка «К-74» в Баффиновом море, исследовательской центр «Дантон» в Бретани, атомная опреснительная установка в Катаре... На фоне прочих катастроф, связанных с хроносдвигом: падений почти всех самолетов, находившихся в воздухе, столкновений поездов и кораблей, всяческих пожаров и взрывов - это не производило впечатления чего-то особенного. Правда, считалось, что остальные реакторы - многие тысячи! - не взорвались тогда только благодаря марцалам...
- Тебя не шокирует такой цинизм? - спросил Барс после паузы.
- Нет, - сказала Юлька. - Я бы сама - именно так...
- Реакторы теперь остывшие, - медленно проговорил Барс, словно пробуя на язык каждое слово, - боеголовки взорваться не могут, все остальное - несерьезно... Кроме одного.
- И это?.. - выдохнула Юлька. Барс посмотрел куда-то в сторону и вниз. Потом - прямо Юльке в глаза. Ее обдало жаром.
- Стартовые антигравы, - сказал Барс. - Их почти три тысячи по всей планете. Если разогнать антиграв до полной тяги, а потом взорвать простой взрывчаткой...
- Я поняла, - прошептала Юлька.
Если взорвать антиграв на полной тяге, то от него, как от упавшего в воду камня, медленно - чуть быстрее ста метров в секунду - разойдется вихревой жгут, «бублик», внутри которого перепады гравитационного поля превысят десятки, а то и сотни тысяч g. «Бублик» будет тонкий, в какие-то метры диаметром, и пойдет он на уровне земли строго по изограве, превращая в молекулярную пыль все, что окажется у него на пути. Напряженность поля внутри этого жгута будет ослабевать не так, как оно принято у всякого рода электромагнитных излучений и обычной, то есть не вихревой, гравитации: в зависимости от квадрата расстояния, - а по очень сложной кривой с двумя горбами (преодоление виртуальной одномерной сферы Шварцшильда в ту и в другую сторону) - и потом почти отвесным падением вниз, к нулю. Так что зона разрушений будет с четкой границей, проведенной громадным циркулем: вот здесь перемолото в пудру, а здесь - даже не вылетели стекла...
На теле Земли уже есть два таких круга: в Австралии и Марокко. Имперцы расстреляли антигравы с орбиты. Это было довольно давно - лет восемь назад. С тех пор базы КОФ строили только вблизи крупных городов.
- Это не должно быть пустой угрозой, - вздохнул Барс. - В вашу решимость должны поверить. Несмотря на то, что вы никогда не исполните угрозы...
Волна мрачного, торжественного восторга приподняла Юльку, расправила ей крылья...
- Они поверят, - мрачно сказала Юлька. - Они нам так поверят... как никому ещё в жизни не верили...

***

За истекшие сутки ослепленная дивизия, по-настоящему не вступая в бой, потеряла двадцать три борта и двадцать восемь пилотов, причем большая часть их просто пропала - растаяла в небе... Из боев вернулись только четыре «Портоса» и один тяжелый «Медведь» - такой избитый, что непонятно было, как единственному уцелевшему пилоту удалось посадить эту неповоротливую махину.
Вернувшиеся докладывали: имперские фрегаты действовали группами по пятнадцать - двадцать кораблей, расположенными в три-четыре эшелона по вертикали - классической «этажеркой», - загребая широко: от верхних слоев атмосферы до радиационных поясов. Скорее всего они имели единственную задачу - вымести с орбиты, загнать в атмосферу, а ещё лучше - прижать к земле весь земной флот. И ещё похоже было на то, что командование имперцев раздобыло что-то покруче обычных визиблов и импульсной связи: эскадры фрегатов маневрировали слишком уж слаженно...
Приказ командования КОФ на одновременный удар всеми силами пришел в четыре утра; вылет был назначен на семь Гринвича, то есть на десять пулковского. База могла выставить двести восемь исправных тяжелых сторожевиков «Портос» и «Медведь», девяносто легких «Арамисов» регулярной дивизии - то есть с опытными экипажами, - и сто два учебно-боевых «Арамиса» Школы, на которые претендовали почти три сотни выпускников, оставленных для службы в Пулково. И ещё две тысячи триста гардемарин, не дожидаясь формального производства в мичмана (это должно было произойти только послезавтра), неслись в эти минуты на базы Сыктывкар-17, Неман, Лиепая, Орел, Янтарная, Ярославль-Главный - туда, где их ждали новенькие «Арамисы», наштампованные на заводах Т-зоны «Московия». Кораблики, предназначенные для их первого и скорее всего последнего боевого вылета.
Земля готовилась обильно плеснуть кровью во враждебное небо...

Глава одиннадцатая.
ВРАЖДЕБНОЕ НЕБО. 24 августа 2014 года

...Старший мичман Толик Севернов, по прозвищу Мохнатый, оказался в числе тех счастливчиков, которым удалось вооружить свой кораблик хронодинамической пушкой; после боя Саньки Смолянина это оружие котировалось по высшему счету, а пригодных к использованию орудий было мало - три десятка нераспакованных, ещё в заводской смазке, и двадцать четыре бэ-у, в том числе и побывавшие в ремонте. Толик знал, что оружейники базы у некоторых орудий вручную, надфилями, подгоняют шептала и заменяют смазку на более вязкую - потому что иначе случается застревание гильз. Но куда более важными для исхода боя были резонансные блоки, в которых (оружейники грызли локти) подкрутить что-либо было просто невозможно...
Задание - строй, сектор ответственности - было получено на общем инструктаже, таком быстром и нервном, что Толику с первой минуты стало ясно: инструктаж идет проформы ради, а суть дела - взлететь, жечь все, что горит, и бить все, что шевелится. Учитывая явную несоразмерность сил...
Он окинул глазами зал. Будет ли здесь кто-нибудь на вечернем разборе?
Толик давно не заглядывал в свой персональный журнал. Скорее всего у него завершалась личная четвертая сотня полетов. Этот наверняка будет последним. Он подумал так - и ничего не почувствовал. Все вокруг него казались взвинченными и какими-то дурацки-веселыми. Как слишком долго не засыпающие дети.
Они и были дети. Просто им можно и нужно было убивать других и умирать самим. А когда они чуть-чуть взрослели - кто-то раньше, а Толик вот подзадержался, - им этого делать уже было не нужно. Вернее, они не могли: визибл переставал работать как надо: и четкость пропадала, и скорость реакции, а главное - этот чертов прибор не то что в боевом, а в минимальном ходовом режиме иногда умудрялся выпить пилота-перестарка до донышка, до сухих корочек... Толик не видел Саньку после того, но он видел других, влетевших так же... и иногда чувствовал себя одним из них.
- Старшой! - Ему отчаянно заступил дорогу какой-то скуластый мальчишка. - Возьмите меня вторым! У вас же двушка!
- Отвали, - сказал Толик устало. - Зачем мне второй пилот? Будет просто каша...
- Возьмите, - сказал мальчишка. - Я же понимаю - это наш последний шанс.
- Точно, - хмыкнул Толик. - «Через полчаса те из вас, кто останется в живых, позавидуют мертвым!..» Фамилия?
- Алан! То есть - гардемарин Табасов!
- Борт сорок шесть, стоянка...
- Я знаю, старшой! Спасибо!!!
Все равно, подумал Толик. Не сейчас, так завтра, при высадке десанта. Не завтра, так через день...
Гибель была неизбежна. Убегать не хотелось. Потом он взял планшет и ещё раз - глазами - прочитал то, что сам записал несколько минут назад. Строй - «когти», то есть пять легких «Арамисов» идут разомкнутым пеленгом, слегка отставая и нависая над тройкой более тяжелых сторожевиков, имея целью атаковать тех, кого свяжут боем сторожевики. То есть - за те несколько секунд, которые потребуются имперцам, чтобы разнести сторожевики в пыль, катера должны выйти на цель и выпустить торпеды. Гениальная тактика. Правда, на многих катерах стоят классные пушечки, но ведь это - шпаги против носорогов...
На некоторых патрульных кораблях, что за последние дни бесследно исчезли, растворились в небе, тоже стояли ХДП.
Итак, звено из восьми машин, командир звена капитан Урванцев, точка сбора... место в строю... Потом он как-то внезапно оказался в кругу пилотов, и капитан Урванцев, Мишка Урванцев, прошедший какую-то особую подготовку у марцалов, из-за которой он, восемнадцатилетний парень, до сих пор говорил петушиным голосом и даже не начинал сражаться с прыщами... зато реакция его, даже без визибла, стала потрясающая: так, например, он двумя пальцами вынимал из воздуха пульку пневматического пистолета... капитан Урванцев снова проговорил полетное задание и добавил: плотный строй, минимум маневра, успеть выстрелить, прочее не важно. Мы идем первой волной и скорее всего сгорим все до одного - но дадим развернуться второй волне, тяжелым силам, в том числе секретным кораблям, ещё не появлявшимся в небе. Главное - вырубить этих гадов как можно больше...
Потом Толик подошел к своей «двушке» с нарисованной на борту желтой руной-молнией «зиг» (естественно, после каждого полета её приходилось рисовать заново, этим занимались механики - считали, что всяческие черные коты, тузы, магические звезды и прочие волшебные символы в бою дорогого стоят, - отсутствующей брони-то уж точно), хлопнул по плечу Алана (как фамилия? забыл... вот черт...) и забрался внутрь кораблика. До взлета было ещё полчаса.
Кажется, он почти отключился. Он присутствовал, но не участвовал. Без него переставляли на белом бетоне черные блестящие машинки. Они казались игрушечными. Потом что-то произошло.
Что-то произошло... Взошло солнце? Нет, что-то еще.,.
Понадобилось что-то вроде - внутренне вздрогнуть, проснуться, встать, - чтобы начать понимать, что изменилось.
Над жучьими спинками «Арамисов» и сверкающими горбами «Портосов» появились алые узкие, откинутые назад и нервно изломанные у самого верха кили марцальских «Звездных птиц»! Их было много! Их были десятки, и сейчас Толик, вскочив в кокпите, видел, как на дальний конец полосы заходит, плавно разворачиваясь и планируя на крыле, ещё по крайней мере полк полного состава - синевато отсвечивающие крестики плотными, крыло к крылу, тройками, и этих троек не меньше двадцати...
Толик слышал, как, перекрывая общий фон голосов, рядом с ним вопит Алан, а потом понял, что точно так же вопит и он сам.
Барс поначалу сам помогал им тянуть провода, потом ушел. Им - это Юльке, ещё двум девочкам-симпаткам, водителю грузового глайдера и троим суровым гардемаринам-второкурсникам, спасшим вчера Юльку в той парадной. Гардемарины были очень одинаковые, даже внешне: с короткими светлыми ершиками на головах, с выпуклыми высокими лбами и ясными холодными глазами. И взгляд их всегда был прямой: зрачки в зрачки. Юлька почему-то ежилась в их присутствии. Хотя они слушались её четко и беспрекословно.
Под каждый антиграв заложили по сорок килограммов пластида - прямо в упаковках, черных пластиковых мешках с непонятной надписью арабскими буквами, герметично запаянных. Когда пластик прокалывали, чтобы вогнать взрыватели, распространялся приятный кондитерский запах.
Раньше Юлька не знала, что все двадцать восемь пулковских стартовых антигравов связаны под землей не только туннелями, по которым проходили волноводы и силовые кабели - туда было не проникнуть по разным причинам, - но и непонятными кривыми штольнями, оставшимися еще, как сказал Барс, со времен постройки. Штольни начинались в незаметном захламленном бункере рядом с марцальским ангаром; они были узкие, низкие, но человек с ручной тележкой по ним пробраться мог вполне - правда, в основном на четвереньках. Барс показал на схеме, какие антигравы нужно минировать в первую очередь, какие - если останется взрывчатка, и какие - если останется взрывчатка и останется время. Для создания зоны гарантированной тотальной деструкции радиусом триста километров достаточно было одновременно подорвать десять - двенадцать установок.
Взрывчатки хватило на шестнадцать. Время же шло, шло, шло, шло, вечер, ночь, потом началось утро - а оно все ещё оставалось. Когда Юлька и её группа закончили работу и выбрались из бункера на поверхность, корабли только выстраивались на поле в очереди к антигравам...
Визибл Толик надел ещё до того, как его «двушку» с бортовым номером 46 вкатили на стартовый стол, надел, чтобы успеть привыкнуть к новому взгляду на мир. Поэтому собственно взлет, площадка на высоте восемьдесят пять в ожидании замыкающих, быстрое построение - все это было легко, главное - не отвлекаться. Потом он сказал Алану: веди - и стал осматриваться по-настоящему.
Такого он ещё не видел никогда. Пространство было густым, как гороховый суп. Пока что ни одного имперца на глаза не попадалось. Земляне и марцалы плотно занимали весь нижний эшелон- до радиационных поясов. Несколько групп «Лонграйдеров» в крутом кабрировании пересекали пояса, торопясь поскорее из них вынырнуть (собственно, не радиация там страшна: она слабенькая, а триполяр неплохо защищает и от куда более сильной, скажем, от удара рентген-лазера; но в поясах начинал непонятно и непредсказуемо глючить визибл...) - а выше, где-то на полпути к Луне, висела группировка десятка в три «Хаммеров», этакий передовой бастион.
А снизу все подходили, подходили, подходили новые силы!
Только в видимой Толику полусфере сейчас было более тысячи кораблей. И, наверное, столько же - как минимум - было в невидимой. Из Пулково поднялась едва ли треть... и если на остальных базах все обстоит так же...
Ну, будет дело!
Где же, черт возьми, эти долбанные крейсера?
Одновременная и непрерывная работа всех антигравов базы очень скоро привела к тому, что в небе вырос исполинский, почти черный внутри, полый облачный купол. Из города видно было, что вершина его, увенчанная тонкими, с фантастическими завитками, перьями, уходила километров на сорок в высоту и сияла там ослепительно; края страшно набрякли и вворачивались сами в себя; стремительный ветер, летящий к центру и потом вверх, срывал с этих краев седые дрожащие струи и рвал их в клочья. Где-то в толще купола начинали пульсировать молнии.
А над базой просто сгустилась неправильная ночь. Свет э лился над землей, неправильный красноватый свет. Темный свод над головой каменел на глазах. Ветер ревел. По полю в тучах песка волокло обломанные сучья, катило вприпрыжку пустые ящики и черные пластиковые мешки, набитые мусором. Взлетающие «Арамисы» мотало и даже переворачивало, пока они не набирали приличную скорость и высоту. Их тоже сдувало этим начинающимся ураганом...

Барс легким толчком направил Юльку обратно в холодное, пованивающее дерьмом и резиной нутро бункера. Потом закрыл дверь. Сразу настала тишина. Тяжелый засов вошел в пазы беззвучно.
- Понятно? - спросил он даже не голосом - одними глазами. Но вопрос именно прозвучал. И отдался от стен.
- Да, - ответила Юлька, чуть вздрагивая от внутреннего перенапряжения. Стальные колючие нити протянулись внутри нее, причиняя боль и немного страха. - Да, я поняла.
- По моему звонку. - Он кивнул на черный высокий телефон, стоящий посреди стола.
- По твоему звонку, - повторила Юлька. - По твоему звонку.
- И если понадобится открыть дверь, откроешь только мне.
- Только тебе.
-Все.
Он ушел. Юлька некоторое время хранила на ладони тепло его руки и холод засова. Потом ощущения смешались.
Их было четверо теперь: трое светлоглазых гардемарин и она. Остальных Барс увел с собой. Юлька догадывалась, что к другой кнопке. Она только не знала, где находится эта другая кнопка.
И не хотела знать.
Зато она выучила имена мальчишек: Иван, Антон, Петр. И научилась их различать.
Под низким потолком тускло-желто светилась оплетенная сеткой лампочка.
Прошло несколько минут молчания.
- Бонжоюр, Пиерре! - вдруг напряженным срывающимся голосом сказал Антон. - Ою коюрсту аинси?
- Аужоурд-хуи ноус авонс уне соирее де фин детудес ет жаи енкоре беаюкоюп де схозе а фаире, - медленно, почти по слогам, ответил Петр. - Поур ле момент же ме депесхе д аллер схец ле коиффер. Виенс авес мои!
- Же не саис пас се куе же доис фаире, а враи дире. Ил ме фаудрайт аусси ме фаире коупер лес схевеукс, маис жаи сеулемент уне деми-хеуре а ма диспоситион.
- Эх биен, - сказал третий, Иван, глядя на Юльку. - Эсту контенте дерте венуэ авес ноус?
- Ноис авос ле темп, - торопливо сказал Петр. - Данс ла жоурнее ил ни а пас беаюкоюп де монде схец ле коиффе-ур, ет ил се троуве иси ау соин де ла руэ.
- Гардец ле лит пендант квелквес жоурс. - Губы Ивана растянулись в тонкую усмешку.
- Ох оуи, ил файт си схауд аужоурд-хуи, аллонс плитот а ла плаге, - сказал ему Петр. - Ил геле форт. Л-хивер с-аннонсе трес руде.
- Пиерре, вази ле премиер, мои же пассераи енсуите. - Иван уже откровенно смеялся. - Пассец, силь воус плайт, данс сетте пиесе, он ва пренде вое мезурес.
- Прекратите, - сказала Юлька. - Прекратите немедленно!
- А что такого? - спросил Иван. - Мы учим французский язык. Используем паузу в занятиях и учим французский язык. Надо повышать свой образовательный уровень. Это обязанность гардемарина. Мы её исполняем.
- Все должны исполнять свои обязанности, - подхватил Антон. - Войец, воиси дес схантереллес, дес болетс ет дес сепес.
- Же прендраи селле-си. - Петр облизнул губы.
- Куелле бонне идее. - Иван привстал, потом сел. Непроизвольно запустил пальцы за воротник форменного синего джемпера. - Пар оу аллонс-ноус комменсер?
- Я пристрелю первого, кто подойдет ко мне, - сказала Юлька без всякого выражения. - Двум другим я прострелю колени.
- Же регретте, маис же не суис пас д-иси. - Иван развел руками. - Ет куе файт вотре петите соеур?
Телефон коротко брякнул. Все вскочили. Юлька потянулась к трубке. Рука была свинцовая и не успевала. Звонков, однако, больше не последовало. Юлька хотела руку опустить, но та не опускалась. Все смотрели то ли на телефон, то ли на руку. Рука вдруг затряслась. Юлька перехватила её левой рукой повыше запястья и притянула к себе. Правая ничего не чувствовала - как отсушенная. Юлька прижала её к груди и тихонько села.
И тут телефон грянул по-настоящему.
...Кто-то держал трубку у её уха, и она говорила: да... это... я... Юлия... Ей казалось, что это происходит непрерывно, будто скользит по старой пластинке патефонная иголка и срывается на каждом круге. А потом она поняла, что с нею говорит Барс, и сразу успокоилась.
- Да, это я, - сказала она. - Юлия.
- Проверка связи, - сказал Барс. - Тут пока все спокойно. Держитесь.
- Что в небе?
- В небе только наши. Имперцев нет.
- Испугались?!
- Возможно. Сейчас ещё ничего не известно. Будем ждать.
- Как долго?
- Не знаю. Может быть, несколько часов. Может быть, несколько суток. Вы должны продержаться. Обязаны продержаться.
- Конечно, - сказала Юлька. - Мы продержимся. Правда, парни?
Трубка медленно легла на место. Потом Юльку грубо схватили за плечи, за руки, она попыталась рвануться, под черепом полыхнуло раз и ещё раз, ей показалось, что она падает назад вместе со стулом, на котором сидела, сейчас она приложится об пол, но пола на месте не оказалось, а только горячая пустота.
Крейсера вынырнули так близко, что Толик еле успел перехватить управление у Алана. Визибл стал стремительно разгоняться до боевого режима; казалось, Толика подхватили двумя пальцами глубоко под брови и резко выдернули из болота на огромную высоту, где чернота и острый летящий снег. Сквозь этот снег он рассмотрел крейсера: шестерка в нижнем эшелоне и шестерка сверху, класс какой-то новый, похожи на «Белых медведей», но со странными горбами по бокам купола, наверное, это и есть те новые приспособы, которые позволяют имперцам видеть дальше и действовать согласованнее...
Хроносдвиг, вызванный их появлением, прошел сквозь тело; это было привычно, это тысячи раз гоняли на тренажерах, и все равно Толик удивился: прошла тысяча лет, а он все ещё висит посреди пространства и пялится на серые неровные лепешки, ползущие под ним и перед ним; он не знал, что нужно делать. Он забыл.
Рука сделала все сама.
От выстрела кораблик сжался, потом расслабился - будто выпускал снаряд с почти физиологическим усилием. На чужом сером куполе, там, куда лег золотой крестик прицела, появилась крошечная звездочка, ослепительно вспыхнула и погасла. Медленно двигались, цепляясь друг за друга, механизмы перезарядки; второй снаряд, подгоняемый затвором, туго пошел в патронник, и боек разбил капсюль ещё до того, как это движение завершилось, - но ровно в тот хорошо рассчитанный миг, чтобы пламя по спиральным канальцам трубчатого пороха успело распространиться по всему объему гильзы, а снаряд начал выскальзывать из её горлышка, - и тогда затвор чуть перекосился и плотно заклинился в раме. Когда же снаряд прошел три четверти пути по длинному стволу, пересекая поля резонансных блоков, сработал его хроновик...
Толик успел заметить вторую белую вспышку, а потом триполяр стал черным: на «Арамисе» с номером 46 сошлись лучи сразу нескольких десятков лазеров. Нечего было и думать сохранить строй, он рванул вправо, влево, влево, вниз, чуть не столкнулся с кем-то из своих же...
Третий выстрел, кажется, пришелся в пустоту.
Когда способность видеть вернулась, все пространство вокруг просто кишело летящими торпедами. Визибл преподносил их не только как материальные изделия из алюминия, пластика и какого-либо боевого заряда, но и подхватывал пройденный ими след в пространстве, рисуя его бледным пунктиром, и вероятный будущий - этакими полупрозрачными то ли щупальцами, то ли лепестками...
Пока что ни одно щупальце не упиралось в «сорок шестой». Но вот «Портосам» из ведущей группы было не открутиться. С десяток торпед взорвались сразу, сбитые лазерами или «гремучками», и ещё несколько - совсем рядом со строем, и, может быть, еще... еще... но нет: один за другим перестали быть два «Портоса». Белое пламя и промельк искореженного металла. Все вокруг на миг словно остановилось, а потом прыгнуло с двойной скоростью - будто из киноленты вырезали несколько кадров. Крейсера оказались совсем рядом, «на дистанции пистолетного выстрела», Толик был уже в инсайте с уцелевшим Урванцевым, четырьмя пилотами «Арамисов» и с каким-то отчаянным марцалом, он его ещё не выделил в общей схватке, но уже чувствовал где-то рядом; уже вторая волна торпед осталась позади, не разворачиваясь вдогонку, а продолжая поиск целей по курсу. Там их было густо...
Алан был на торпедах; он их и выпустил: две-две-две - бронебойные «зубила», сразу же стянувшие на себя целый букет антиторпед и лазерных ударов; пробиться у «зубил» не было ни малейшего шанса, но они чуть-чуть ослабили общую завесу перед верхней шестеркой крейсеров, и в ней стали угадываться не то чтобы бреши - но разряжения. Еще с десяток «зубил» устремилось к дальнему в этой шестерке крейсеру, и видно было, как вокруг них вспыхивает неровное продолговатое солнце: свет лазеров рассеивался в дыму и мельчайших осколках взрывов множества антиторпед, и уже невозможно было понять, сколько торпед из залпа уцелело: пять, три, одна... Но другой залп, произведенный с тут же испепеленного «Арамиса» (неизвестный пилот сгорел в мозгу Толика, а он даже не успел спросить имени...), поразил ближний крейсер двумя попаданиями в купол, и крейсер тут же отвалил в глубину строя, как провалился. Тут же ещё один «Арамис» - Урванцева! - перестал маневрировать и исчез из восприятия, улетая куда-то по прямой с мертвым телом внутри, и Толик почему-то понял, что пилот просто умер в полете... лопнул какой-то сосуд в мозгу скорее всего...
И вот теперь наконец Толик заметил того марцала, которого чувствовал. «Птица» догоняла их строй и держалась немного снизу, боезапас был весь при ней, а их оставалось - один сторожевик и три катера, причем с одним почему-то не было инсайта - против пяти крейсеров. Но и справа, и слева, и сверху подходили новые боевые группы, очень медленно подходили, очень медленно исполняли маневры уклонения, а потому слишком часто на месте корабля вспыхивала звезда, становилась полупрозрачным пыльным шаром и исчезала, а там, где был корабль, иногда продолжало кружиться что-то искореженное...
Новый залп землян был куда мощнее первого. Сорок - пятьдесят кораблей выпустили едва ли не по половине боезапаса; Толик видел, как густые пучки торпед прорываются сквозь совершенно бешеный оборонительный огонь, истаивая в нем, как будто они из снега... но - прорываются, ослепительные вспышки на серой броне, и ещё два крейсера отваливают вслед за первым, выходят из боя - и один из них взрывается. Он не разлетается на части, как это случается с земными корабликами, но - пламя вырывается из всех его люков, медленное белое пламя. Оно столь горячо, что, не умещаясь в люках, проступает сквозь корпус: мертвый корабль начинает местами светиться.
Спокойней, говорит Толик визиблу, не так резко, ничего лишнего... Только бой.
Но он все равно видит, что из нижней шестерки крейсеров дерутся только два, а четыре - валятся вниз, вниз... падают или сдаются.
Сколько нам это стоило? Визибл знает и это. Тридцать девять сгорели, ещё полтора десятка вышли из боя... Много, много, чересчур много, мы ведь ещё и не начинали как следует...
И не только мы.
Снова хроносдвиг, и тут же еще, и еще, и еще. И еще! Прошлого нет: все, что происходит, начинается в этот миг. И так уже было, и так было всегда: около сотни имперских кораблей, крейсера и фрегаты, они и выше, и ниже, на самой границе атмосферы, там они идут плотно и кажутся сдвинутыми щитами, они как будто прикрывают Землю от нас, отмечает Толик, прикрывают или отрезают, мы не вернемся, мы все останемся здесь, их слишком много. Это не страх, это просто констатация. И немного досады.
Имперцы дают залп. Толик холодно уходит от торпед, некоторое время летит с отключенным двигателем, по инерции вращаясь вокруг всех трех осей, и оказывается совсем рядом с крейсером, удара его лазеров будет достаточно, чтобы «Арамис» испарился, тут не увернуться, но крейсер молчит, нет, не молчит - сосредоточенно бьет по другому кораблю, это «Птица», от неё разлетаются в стороны лучевые ловушки, этакие одноразовые зеркала, они позволяют продержаться в аду на долю секунды дольше, Толик всаживает в. купол крейсера четыре снаряда - и попадает в открывшийся торпедный люк. Это не смертельный удар, конечно, но на какое-то время - парализующий. В крейсерах несколько центров управления огнем, и, уничтожив один, не выведешь из строя корабль целиком... но требуется переключение всех систем на другой центр, и тут крейсер беспомощен - короткий миг, который нельзя пропустить...
А «Птица» уцелела! Больше никого уже не было рядом, никого живого, только чей-то раскаленный пепел, и позади тоже так мало оставалось живого... а здесь - они с Аланом и какой-то марцал. Алан выпустил в крейсер остаток торпед, Толик влепил ещё четыре снаряда в серую бугристую броню - в упор. «Птица» держалась чуть дальше и до сих пор не стреляла, Толик присмотрелся к ней и прислушался к её пилоту... под брюхом «Птицы» висел не обычный контейнер с торпедами, а какая-то странноватая хрень... в пилоте же чувствовалась некоторая неуверенность...
Это длилось недолго. В сущности, это вообще не длилось. Какие могут быть колебания... Между марцальским корабликом и крейсером протянулся ослепительный мелочно-белый луч - видимый в вакууме луч! - и там, где он коснулся брони, вспыхнуло новое солнце.
Оно налетело на Толика и перетекло в него, горячо распирая изнутри голову и все тело...
Разогнанный до трети скорости света, пучок ионизированного антицезия - двенадцать граммов - почти весь прореагировал с веществом брони, породив огромной силы выброс электромагнитных квантов во всем спектре: от инфракрасного до гамма; при этом на долю жесткого гамма-излучения приходилось девяносто пять процентов выделившейся энергии. Все, что представляло собой хоть какую-то преграду на пути радиации: металл, керамика, человеческие кости, - мгновенно раскалялось до звездных температур и испарялось...
В радиусе тридцати километров не осталось ни единого живого существа - не спасали ни броня имперских крейсеров, ни триполяр землян и марцалов. В радиусе ста - ста пятидесяти километров многие получили смертельную дозу облучения. И даже поверхности планеты поток радиации достиг не таким уж ослабленным: в эпицентре взрыва на квадратный метр пришлось сорок - пятьдесят рентген. К счастью, это был далекий ревущий юг Атлантики - место, почти пустынное в это время года.
Поэтому и с поверхности Земли никто не заметил появления в небе летающего острова.

Глава двенадцатая.
ЛЕТАЮЩИЙ ОСТРОВ. Все ещё 24 августа 2014-го

- Не притворяйся, - сказали ей. - Ты дышишь не так. Юлька открыла глаза. С болью свела взгляд. Перед нею расплывчато белела огромная бледная рожа. Потом рожа отодвинулась и растроилась, и Юлька все вспомнила.
- И не дергайся, - сказал Антон, усаживаясь на свое место и брякая о столешницу большой пластмассовой чашкой. Юлька провела языком по губам, слизывая холодные капли. Теперь она чувствовала, как вода стекает по шее, как холодеет и мокнет майка на груди... Она не могла пошевелить ни рукой, ни ногой - руки ей стянули за спиной, а ноги примотали к ножкам стула. Ноги она ещё кое-как чувствовала, а руки - уже нет. - Дергаться бесполезно.
- Что вы сделали? - спросила она невнятно, но её поняли. - Зачем?

Предыдущая страница 19 Следующая страница


За право летать 20

- Мы. Тебя. Связали, - сказал Антон очень раздельно. - Если будешь делать то, что надо, - все будет нормально. Если попытаешься выдрючиться - пеняй на себя.
- Не понимаю. Что - делать?
- Пока что - просто отвечать по телефону. Если он будет ещё звонить. Что у нас все в порядке. Есть, так точно. Ясно?
- Нет. Вы что-то задумали?
- А то. Иван, растолкуй ей. Я не могу... - Он сморщился, как от зубной боли.
- Они нас за кроликов держат, - сказал Иван. - Думают, нас разводить легко. Думают, мы дурни. Ты вообще-то поняла, что этот Барс замыслил?
- Как ты смеешь... так... о марцале...
- Смею. И среди них попадаются... Ты хоть поняла, что он предатель? Или ещё нет?
- Предатель? - У Юльки пересохло в горле. - Кого он предал? Кого?
- Кого-кого... Своих, кого же еще. Детонаторы фальшивые, ясно? Я случайно засек. Учебные они. Там маркировка на них специальная. Так кто он после этого?
Юлька втянула воздух. Выдохнула. Сердце, на секунду остановившееся, заколотилось.
- Так ведь так и было задумано, - сказала она. - Чтобы те, - она коротко вздернула лицо вверх, - были уверены, что все по правде. А как они узнать могут? Спросить кого-то из нас. Знаешь, как они умеют... И мы должны быть уверены, что взрыв будет. Что все по-честному. А вы теперь...
- Бу спока, - сказал Иван, ухмыляясь. - Все и будет по-честному. Мы свои детонаторы поставили. Настоящие.
- Двенадцать штук, правда, - вмешался третий, Петр. - У нас всего двенадцать было. Но и этого хватит.
- Так вы хотите... взорвать?
- А ты хочешь сдаться?
- Но марцалы не собирались взрывать город! Они только хотели этим козырнуть. Вы что, ребята! Это же марцалы. Это же... наши! - У неё не нашлось другого довода.
- Значит, ты хочешь сдаться, - как бы не слыша её, сказал Петр. - Значит, ты такая. После всего... после пацанов сгоревших... Ты сама-то кто? Слухачка щипаная, придонный персонал. Тебе-то все одно ничего не грозило...
- Не заводись, - сказал Антон. - Она ничего такого не сказала.
- Нет, сказала. Сказала, что хочет сдаться.
- Не сказала.
- Сказала, я сам слышал.
- Ничего ты не слышал. Уймись. А ты, - повернулся он к Юльке, - тоже думай. Откуда ты можешь знать, что они хотели, чего не хотели? Телепатка, что ли?
- Немножко, - соврала Юлька. - Я знаю, когда говорят правду.
- Ну и?..
- Барс мне именно так и сказал: козырнуть. И я поняла, что это правда.
- Врешь, - беззлобно сказал Антон. - Вот я точно знаю, когда врут. Меня ещё весной начали раскачивать. И сказали, что потом сильнее раскачают. Почему мы этого Барса и заподозрили...
- Откуда у вас детонаторы?
- Со складу, вестимо, - хмыкнул, Иван. - Откуда ещё детонаторы берутся?
- Мы их давно скребанули, - пояснил Антон. - Рыбу глушить хотели. А видишь - для настоящего дела понадобились... Барс - предатель. - Он резко изменил тон, глаза его сузились. - Он хочет сдаться. Их несколько таких. Хотят остаться на Земле.
- А... остальные?
- Ну... если Империя захватит Землю... Чего им тут делать? Коров пасти? Будут биться до последнего, а потом - взорвут все к чертовой матери.
- Взорвут нас... и смотаются... Так, по-вашему?
- А зачем нам жить? - тихо спросил Петр. - Нам и сейчас-то особенно незачем жить, а под Империей... Или тебе это все по барабану?
- Не задирайся к ней, - сказал Антон. - Она ещё ничего такого не сказала.
- Ну так подумала!
- И не подумала, - сказал Антон. - Так вот, слушайте меня. Если Барс вдруг позвонит и скажет, что отбой и все такое... Он же Предатель.
- Значит, надо взрывать, - сказал Петр.
- Не сразу... Мы просто не выйдем из бункера. Потребуем адмирала и все ему объясним.
- И что? - недовольно спросил Петр.
- А то. Сейчас власть у нас, вот на этой самой кнопке. Мы втроем - или ты с нами? тогда вчетвером - сможем дежурить круглосуточно много дней. Или месяцев. Потребуем, чтобы имперцы убрались навсегда. И если они сунутся хоть раз... хоть на самую глухую окраину... тогда - взрывать. Вот тогда, Петька. Только тогда. Понял меня? Только тогда.
- Понял... - протянул Петр.
- Бесполезно это, наверное, - сказала Юлька. - Ну сотрем мы в порошок Питер. А остальные города? Они же останутся.
- А сейчас во многих местах при кнопке сидят решительные пацаны, - сказал Иван. - Ты про «Шрапнель» слышала?
Юлька слышала. «Шрапнелью» называлась широко известная «секретная» организация, объединяющая гардемарин КОФ из разных школ и даже разных стран. Они переписывались, устраивали какие-то встречи, съезды - в общем, производили большой шум... Юлька была уверена, что все это нельзя принимать всерьез. Да и Санька... он тоже так говорил.
- Слышала, - сказала она.
- «Шрапнель» - это так, вроде обертки, - сказал Иван. - А вот что у неё внутри есть - это серьезно. Это решительные пацаны. И такой вариант мы с ними обсуждали.
- И не только такой, - сказал Антон.
- Не только, - согласился Иван. - Но пока что в работе - этот.
Юлька опустила голову. Все стало ещё безнадежнее, чем было раньше.
- Развяжите меня, - сказала она. - Я с вами.

***

Они заходили на посадку и касались полосы с интервалом в сорок секунд: девятка «Арамисов», два «Портоса» и две «Звездные птицы» - последние, кто ещё оставался в небе. Тридцать три пулковских корабля к этому времени уже вернулись на землю - на саму базу, на запасные полосы, на чужие (и даже весьма отдаленные) базы; кто-то сел просто в чистом поле, прорыв трехметровой глубины траншею, кто-то - на шоссе... Возможно, к вечеру объявятся ещё несколько пилотов - какая-то надежда оставалась. Возможно, их будет человек десять... Из тех, кто сумел приземлиться, почти половина имели дозу свыше ста рентген, причем четверо из них - под тысячу. Их вытаскивали из кокпитов словно обваренных, с красной вздувшейся кожей, с выцветшими глазами, малейшее прикосновение вызывало боль и кровоподтеки. Немедленно на вертолетах облученных перебросили в госпиталь; туда же на служебном глайдере сейчас отправлялись семнадцать человек из преподавателей, наземного персонала и гардемарин начального класса, которые согласно картотеке годились в доноры костного мозга - это нужно было ребятам на первые двое-трое суток, пока в репликаторах не вырастут в достаточном количестве клетки их собственного костного мозга. Капитан первого ранга Геловани попал в число доноров и был этим почти счастлив...
Сегодня Геловани испытывал вот это «почти счастье» во второй раз. Первый был - когда он понял, что вторую волну поднимать в небо не нужно, что имперцы уходят, уходят!..
Размеры потерь стали известны позже. То, что они будут огромны, Геловани понимал ещё до начала сражения; так оно и оказалось: земляне и марцалы потеряли примерно четверть взлетевших кораблей - больше тысячи единиц. Но потери Пулкова были - три четверти! Насколько он знал, больший процент потерь выпал только на долю норвежско-шведской эскадры, по которой пришелся самый первый удар врага - над Северным полюсом. Из девяноста тяжелых «СААБов» вернулся только один... Пулковцам же подвернулась самая крупная из замеченных имперских группировок; и там же, в их боевых порядках, произошел мощнейший взрыв, оцениваемый этак примерно в полторы-две гигатонны. Природа взрыва была пока неясна...
Именно после этого взрыва имперцы начали выходить из боя вверх, разрывать огневой контакт - и на высоте примерно две тысячи километров исчезать, уходить из нашего пространства в другое, свое, недоступное для нас субпространство, или просто «суб», - так его называли все.
- Кого-то ещё ждем? - спросил Геловани врача базы, Софью Михайловну Табак по прозвищу Мальборо, давнего надежного боевого товарища, с одной стороны, и очаровательную женщину, за которой он второй год не слишком уверенно ухаживал, - с другой; она стояла рядом с ним и, как и он, смотрела на садящиеся кораблики. Лицо её, матово-белое (она не переносила прямых солнечных лучей, поэтому всегда носила широкополую шляпу-стетсон; от этой шляпы, а не только от фамилии, произошло её прозвище), было непроницаемым. Все мы зачем-то держим лицо, подумал Геловани, а если разобраться... Недавний налет на морг выбил его из колеи - похоже, надолго.
- Да, - сказала Мальборо, не отрывая глаз от дальнего конца посадочной полосы. - Марцалы сообщили, что один их пилот тоже может быть донором.
- Кто?
- Не знаю.
- Еще не сел?
- Тоже не знаю...
Геловани окинул взглядом стоянки. Высокие кили «Звездных птиц» были видны издалека. Раз, два, три... и вон, далеко, ещё один. Сели с полчаса назад. Пилоты, наверное, отчитываются...
Сел последний «Портос». «Звездные птицы» низко прошли над полосой, покачали, крыльями и ушли в небо. На свою базу.
- Можно ехать, - сказала Мальборо.
- Бегут, - показал Геловани. - Наверное, к нам. От Центра управления стремительно бежали трое: тощий марцал в летном серебристом комбинезоне и с ним двое: адъютант начальника Школы каплей Швецов и какая-то девочка из бригады симпатов. Марцал и девочка молча вскочили в глайдер, а запыхавшийся Швецов бросил руку к пилотке:
- Господин каперанг, вас срочно к адмиралу! Срочно! «Тревога один-аз»!
- Понял. - Геловани обернулся к Мальборо: - Жаль. Если освобожусь, нагоню вас.
И он бросился за Швецовым, точно зная, что от такого темпа бега скоро прихватит селезенку: не молоденький. Сердце и легкие спокойно выдерживали все, что он им задавал, а вот селезенка капризничала. Но «Тревога один-аз» требовала мгновенной явки на боевой пост - то есть в Центр управления.
И еще: из-за очередного появления в небе имперских кораблей «Один-аз» не сыграли бы. Сыграли бы «Один-веди» - в крайнем случае. Должно было случиться что-то более масштабное... или неожиданное.,,
Чертов Липовецкий. Накаркал... как-то очень молча, про себя, но вот как Бог свят - накаркал... ничего такого не говорил, но думал, паршивец...
Вбежав в зал Центра, Геловани автоматически кинул взгляд вверх, на карту - но карта была темна и пуста, кто-то выключил даже планетарный проектор, рисовавший на ней созвездия. Никаких данных не поступало, все колокольчики погибли, и сколько пройдет недель, прежде чем снова удастся засеять небо...
Не о том думаю, не о том.
В левом боку заболело мгновенно и отчаянно - будто ткнули кортиком. Стоило усилий не согнуться.
Адмирал, большой, как белый медведь, размашисто шагал ему навстречу, держа в каждой руке по мальчишке-пилоту.
- В предполетную, Данте Автандилович, - пробасил он. - Тряхнем стариной.
- Простите, Игорь Викентьевич?
- Летим на разведку. Мы с вами. Вот вам пилот. - Он подтолкнул к Геловани одного. - Ребятишки не разглядели, что там и как. Визиблы снимать я запретил, а в них оказалось ни черта не видно. Полетели, посмотрим глазами. После Смолянина... теперь во все можно поверить...
- Так все же - что там? - И, не дождавшись ответа от адмирала, посмотрел на пилота. Фамилию его он помнил - Джункаев, - а вот имя забыл. Имя было какое-то простое и вместе с тем замысловатое. - Что там такое вы нашли?
- Может, померещилось, - сказал пилот. - Мы уже уходили, когда вдруг это заметили. А строй оставлять командир запретил.
- Так что именно? Не томи душу.
- Простите, господин каперанг! Я только хотел сказать... я не уверен, что мы это видели, потому что от взрыва сначала почти ослепли, а потом ещё добивали крейсер... В общем, могло и показаться. Но вроде как... как маленькая планета. Видно было примерно так же, как Луну видишь, когда на неё специально не смотришь. А специально посмотреть не получилось, потому что мы уже уходили...
- Маленькая планета?
- Так точно, господин каперанг. На высоте около двух тысяч. Мы были ниже поясов, так что это не глюк... наверное.
Геловани наконец вспомнил, как зовут мальчика. Исса. Но не сын плотника и не сын крестьянина, а сын офицера...
Не поэт и не пророк, а художник. Это его рисунки висят в общежитии пилотов.
- Хорошо, мичман, - сказал Геловани. - Сейчас подлетим и посмотрим.
- И захватите фотоаппараты, Данте Автандилович, - полуобернувшись, сказал адмирал.
Можно было не напоминать: Геловани никогда не поднимался в небо без фотоаппаратов или кинокамер. И - без приличного бинокля. Все это хранилось в его шкафчике.
Забравшись в свой старый, ставший несколько тесноватым комбинезон, вдохнув травяной запах антисептика, которым пропитывали скользкую сетчатую подкладку, Геловани ощутил легкий вибрирующий ток в нервах: уж очень хотелось в небо. Адмирал забирался в комбинезон кряхтя - и с помощью Швецова.
- Задницу отрастил, - пожаловался он Геловани, когда они уже шли к выходу на летное поле. - Перед ребятишками неудобно. Что делать, не знаю. Как меня Марья терпит, не понимаю...
Марьей звали молодую жену адмирала, модельных форм красавицу, на полголовы его выше. Причем, что было Геловани приятно, нравов она была строгих и честь мужа блюла неукоснительно.
- Она же вас не за задницу полюбила, Игорь Викентьевич, - пожал плечами Геловани. - Стало быть...
Они вышли на поле. Вдоль полосы ровно, без порывов и завихрений, летел холодный сыроватый воздух, натянутый с моря. Огромная, черная с подошвы туча как бы стекала от космодрома в сторону города, и даже высокие окраинные дома, обычно хорошо видимые, сейчас скрывала лилово-серая завеса дождя. Вот костерят-то нас сейчас питерцы, подумал Геловани, то разгуляй им устроили, то потоп...
- А почему антигравы не выключили? - повернулся адмирал к Швецову. - Или отбоя не слышали?
- Не знаю, Игорь Викентьевич. Сейчас позвоню... - Адъютант дернулся обратно, но адмирал остановил его:
- Потом, Егор. Разберемся, когда вернусь. Оно и правильно, что не выключили. Пока пусть побудет так... - И обернулся к Геловани. - Обоюдность должна быть? Мы их не видим, так уж и они нас пускай не видят...
Подкатил микроавтобус. Вдали, у главного стартового стола, уже стоял один «Портос»; второй тянули трейлером. Адмирал по примете пнул покрышку колеса и полез внутрь тесного салона.
Ей сказали: ладно, поспи пока, - и Юлька с готовностью свернулась на пластиковом матрасе, с головой укрывшись синим гардемаринским одеялом. Кто-то, пока они ползали по штольням, перемешивая старую грязь, натаскал в бункер спальных принадлежностей, кой-какой еды - в основном концентратов, - воды в бутылях, даже биотуалет поставил - за пластиковой занавеской. В общем, позаботился...
Происходящее не желало укладываться в голове.
С презрением к себе она отметила, что думает о Саньке мало, редко и без волнения. Она не разлюбила его... но Саньку заслонило все остальное. И как теперь быть? Все вернется? Она не знала... раньше такого с нею не было... Но все это были мысли и чувства необязательные, какого-то третьего плана. А на первом держалось: предатели... предатели... все - предатели!
Барс предает своих.
Марцалы предают нас...
Она уже научилась произносить эту фразу. Сначала - с ужасом, потом - просто, как данность.
Но тогда получается, что Барс - наш. Он подменил детонаторы, чтобы даже при каком-то несчастном случае у них ничего не получилось... кто же мог предполагать...
Она уже делила: он и они. Вернее, он и ещё несколько с ним - и все остальные они. Друзья и враги.
Враги ещё худшие, чем имперцы, потому что только что притворялись лучшими друзьями...
Враги - потому что Барс против них. Барс, при одной мысли о котором в горле вспухал

горячий комок. И он - в опасности, потому что не знает, что мины - настоящие. Он будет думать, что они холостые...
Надо что-то придумать, надо как-то сообщить ему об этом!
Барс...
Она любила его так, что почти теряла сознание.
Приказ раскрылся перед Машей, когда она уже перестала этого ждать. Впрочем, она просто потеряла ощущение времени. То есть она могла напрячься и посчитать, сколько минуло дней, часов, минут - с того момента, когда этот приказ пришел. Но это были бы только слова: дни, часы, минуты. Они ничего не значили. Она могла бы перечислить места, в которых побывала, но это тоже ничего не значило: эти места исчезали в тот миг, когда она отводила взгляд...
Сейчас она встала и наконец по-настоящему осмотрелась. Грязноватое окошко. Фиолетовые шторы из неизвестной науке ткани. Столик со следами ожогов от окурков и словами «Верните Ленина на место!!!». Узкая продавленная кровать. На ней Маша и спала только что, поверх одеяла, натянув на голову чей-то синий рабочий халат...
Она вспомнила все и тут же все забыла, потому что - был Приказ.
Это был страшный приказ. Она никогда не получала таких и не слышала, чтобы кто-то получал... Но это был Приказ, и его следовало выполнять.
Так. Добраться до Питера. Не самая большая проблема, но потребует времени. Может быть, это и хорошо: прокачаются мозги. Заодно - продумать легенду, чтобы попасть на объект. И наконец - найти, чем... чем произвести ликвидацию. Она проговорила это ещё раз: произвести ликвидацию. Произвести ликвидацию.
Если страшные слова повторять много-много раз, они лишаются смысла. Ну - почти лишаются.
Маша заперла номер, оставила ключ с деревянной грушей, отполированной тысячами прикосновений, в окошке администратора, в дверях надела синий халат и вышла на горячую пыльную улицу. Мимо медленно ползли ещё более горячие грузовики...
На пыльной железнодорожной платформе возле цементного завода она загнала глайдер в пустой вагон товарняка и этим же товарняком проехала две платформы. Там, она знала, останавливается междугородный автобус.
Почти тренажер, с легким раздражением подумал Геловани. Он всегда так думал с тех пор, как пересел с самолетов на катера. Никаких перегрузок в обычном полете: линейные и угловые ускорения минимальны, они для того лишь, чтобы не дремал вестибулярный аппарат. И скорость... какая хочешь скорость. Из плотных слоев выбираешься на звуковой или чуть выше - чтобы не сдуло навесные контейнеры. А потом разгоняйся...
Раздражение было рождено завистью. Это не мы создали, это нам привезли и дали готовым. С кучей готовых знаний, как и почему крутятся эти железки. В общем, не спрашивая, хотим мы все это или нет.
Естественно, мы хотели. О, как мы это хотели!
И не откажемся теперь уже никогда.
Вот только в случае чего - сумеем ли мы продлить развитие этой технологии? Геловани разговаривал со спецами, и спецы не имели единого мнения.
...Вот - исчез вес, всплыл один из фотоаппаратов, старый широкопленочный «Киев», тяжеленная штука... Кораблик покачивало порывами ветра: над землей он был сильнее и турбулентное. Мальчик Исса дал тягу резко, не дожидаясь, когда будет достигнут стартовый потолок, соскользнул вниз, вывел корабль из пике над самой землей и взял вверх почти по вертикали, на полной тяге. Так стартовать не рекомендовалось, был риск и для корабля с экипажем, и для сооружений космодрома. Но Геловани не стал делать замечаний: Исса был только что из боя, где сгорели, разлетелись на молекулы, получили лучевой удар или просто задохнулись многие его товарищи, и шел во второй полет без отдыха или хотя бы психомассажа - потому что в небе появилось что-то новое.
Вряд ли безопасное новое...
На то, чтобы пробить тучи, ушла почти минута. Двигатель работал с низким гулом, иногда сбиваясь на короткую вибрацию.
Небо впереди стремительно меняло цвет: синее - фиолетовое - черное без звезд - черное со звездами...

Предыдущая страница 20 Следующая страница


21 Андрей Лазарчук, Ирина Андронати

Потом из-под брюха корабля вылезло солнце и затмило все.
- Как пусто, - сказал вдруг Исса. - Нигде нет никого...
- Никого? - переспросил Геловани.
- Обломки, - сказал Исса, и слово вдруг хрупко переломилось в его горле. - Обломки, - повторил он. - И мертвые корабли. Чужие и наши.
Геловани промолчал.
- Это была мясорубка, - сказал Исса. - Мясорубка. Мы попали в мясорубку. В бетономешалку. Нас стерли бы в порошок, господин каперанг...
- Да, гардемарин. И все же мы как-то отбились. Правда, непонятно как. И надолго ли.
- Я думаю, это марцалы. Это они что-то взорвали.
Геловани помолчал.
- Я тоже так думаю, - сказал он наконец. Земля теперь мягко стелилась внизу, и на неё можно было смотреть, как на воду через борт лодки. Слюдяной блеск большой реки - Дунай. Опытный глаз ловил белоснежные сугробы над космодромами: вон там, слева и позади, скорее всего Плоешти, а вон там, справа - Белград... Движение заметно убыстрялось, но высота оставалась предельно малой: километров сто пятьдесят.
- Корабль падает, - сказал Исса. - Кажется, «Хаммер». Вправо градусов пятнадцать...
Геловани стал смотреть туда. Несколько секунд не происходило ничего. Потом на фоне густой синевы набегающего моря вспыхнула ослепительная игла, воткнутая косо, окуталась дымом, превратилась в белый конус с раскаленной вершиной, с трудом пробивающийся к земле...
- Кто-то ещё живой там оставался, - сдавленно сказал Исса. - Без сознания только... Теперь уже все. Никого нету...
Они пролетели совсем рядом с дымным следом как раз в тот момент, когда несгоревшие остатки восьмидесятитонного корабля врезались в землю - где-то в невысоких лесистых горах. Видно было, как брызнули искры, как прошла ударная волна... Потом все скрылось под крылом.
- Завтра отец приедет, - сказал Исса. - Отпуск специально взял - на выпуск. Он приедет, а я живой...
-Да...
Геловани сжал кулаки. Завтра будет большой день. Соберется много родителей. Впрочем, многие будут у ворот базы уже сегодня... сейчас секретарши печатают списки: погибших - длинный, госпитализированных - совсем короткий. Возможно, несколько имен «пропавших без вести»... Списки попадут уже в вечерние газеты вместе с какими-то короткими описаниями сражения, комментариями военных обозревателей и прочая, и прочая. А потом будет траур, приспущенные флаги и минуты молчания и похороны того малого, что удастся собрать на орбитах и на земле в местах падений...
Что осталось от этих пяти пацанов - экипажа упавшего «Хаммера»? Что не превратилось в плазму и не рассеялось в атмосфере? Какие-то граммы костной ткани - и тем не менее уже есть что хоронить. Сами пацаны этого не знают, а их тела давно помечены особым образом, какая-то запредельно сложная химия - зато по щепотке пепла можно определенно назвать имя...
Море осталось позади, узкая полоска зелени вдоль берега-и ослепительная, почти снежная белизна пустыни. Впрочем, вон там, далеко на западе, отсюда не видно по-настоящему, а только угадывается - искусственная облачность; и там пустыня зеленеет. Но мы идем мимо.
Идем мимо. И-дем... ми-мо...
Геловани не понял, почему задержался на этих словах. Застрял. Он закрыл глаза, пытаясь сосредоточиться, а когда открыл, земля была сбоку, как огромная стена, подернутая дымкой - зеленая с красноватыми расчесами.
- Маневр уклонения, - сказал Исса спокойно. - Целый рой обломков. Вроде бы это не наши. Хотя не уверен.
Корабль качнулся и выровнялся, даже чуть склонился на левый борт. Там вспыхивали и сгорали метеоры, чертя короткие отрезки пологих дуг.
- Точно, имперец, - удовлетворенно произнес Исса. - Красноватый оттенок, видите? Вернее, розоватый.
Нет, простым глазом этого было не различить, а вот визибл - мог. И разве что какой-нибудь спектрометр...
- Планеты пока не видно?
- Пока нет.
Гипотетические инерционные орбиты неизвестного тела им отморзили, когда корабли пересекали южный тропик и выходили к атлантическому побережью Африки. Баллистики исходили из того, что орбита эта должна лежать - хотя бы последние три-четыре витка, когда в небо было устремлено столько глаз, - вне зон наблюдения главных земных обсерваторий. Теоретически такие орбиты могли существовать: через полярные области, с большим эксцентриситетом и периодом обращения около двенадцати часов. Но это был только один из вариантов, и начинать поиск - в сущности, наугад - имело смысл от самой печки, от места первого наблюдения. Инерционные орбиты хороши хотя бы тем, что искомое тело рано или поздно вернется в ту же самую точку - разумеется, с поправкой на собственное движение планеты. Так что можно просто подождать...
- Вижу, - напряженным быстрым голосом сказал Исса. - Небесное тело. Высота около трех тысяч километров... координаты: четыре градуса восточной долготы, тридцать шесть градусов южной широты... направление движения юг-север.
И тут же стремительно запищала морзянка. При первом визуальном контакте ребятишки чуть ошиблись с высотой, подумал Геловани неуверенно. Потому что в любом случае тело перемещалось слишком уж медленно. Втрое, вчетверо медленнее, чем положено по законам небесной механики...
- Адмирал приказал нам следовать за ним на незначительном удалении, - сказал Исса, слушая поток тире и точек. - Приступаем. Господин каперанг, пожалуйста, приглядывайте за мной. Если я начну... ну... что-то вытворять... странное... берите управление.
- Слушаюсь, гардемарин. - Геловани приложил два пальца к виску.

***

- Прошу прощения, - сказал Исса.
- Дядя шутит. Ты, главное, спокойнее.
- Так точно. Я... попробую. Пойдем медленно...
Они развернулись «на пятке» и теперь летели хвостом вперед, тормозя всей мощностью мотора, Геловани чувствовал легкое давление на спину и затылок, а потом нос корабля задрался высоко, гравитационный вектор поменялся: теперь экипаж лежал на спинах, задрав ноги, корабль лез вверх: все как в самолете. Это было здорово продумано.
Стрелка альтиметра бодро крутилась: триста километров, четыреста, пятьсот... Скоро начнутся магнитные пояса, в которых летать с визиблом мальчишки почему-то боятся - но никогда не говорят почему.
Шестьсот... семьсот... восемьсот...
Исса сидел неподвижно, как маленький японский божок. Дочка Геловани когда-то собирала всякие нэцкэ - нефритовые, яшмовые, самшитовые, костяные фигурки богов и неотличимых от них демонов. Это было так давно.
Тысяча сто... полторы... две...
- Прямо по курсу, - совсем мертвым голосом сказал Исса. Потом простонал и сглотнул мучительно. - Разрешите... снять...
- Разрешаю, - сразу сказал Геловани.
Исса двумя руками стремительно сдернул с себя шлем - как будто оторвал голову. Лицо его было голубоватым, глаза метались. Коротко посмотрел на Геловани и перевел взгляд вперед.
Не стоит спрашивать, подумал Геловани. Они никогда не рассказывают. Даже когда возвращаются седыми.
А впереди вдруг возник крохотный серпик - и продолжал увеличиваться.
Затормозили резко - когда небесное тело отчетливо раздвоилось в оптическом дальномере, то есть перешло из категории «неопределенно далеко» в категорию «до пятидесяти километров». Это был диск - судя все по тому же дальномеру, шести километров в диаметре. Когда подошли чуть ближе, стали видны концентрические окружности, темные и светлые, окружающие совершенно черное «яблочко».
- Мишень, - недоуменно сказал Исса.
Похоже, подумал Геловани.
- Где адмирал? - спросил он.
- Вон там, - показал Исса рукой вперед и немного влево. - Километрах в семи.
- Хорошо. Облетаем эту штуку.
- На какой дистанции?
Геловани помедлил.
- На минимальной. И со скоростью пешехода.
- Ух ты!..
- Подойди к нему метров на сто.
- Понял, господин каперанг!
Если нас захотят долбануть, подумал Геловани, то долбанут на любой дистанции. Такая махина...
В бинокль было видно, что границы между полосами не слишком ровные, ломаные, извилистые, местами размытые. Сама же поверхность была не бугристой, как у всех имперских кораблей, а гладкой, почти полированной - судя по солнечному блику. Солнце отражалось в полосатом боку, как в идеально сферическом, но слегка затуманенном зеркале.
- Что-то это мне напоминает, - сказал Исса.
- Напоминает... - пробормотал Геловани. - Это напоминает...
По мере приближения к краю неизвестного тела полосы делались уже, светлее, теряя контраст, но набирая цвет. Вот почти красная, вот желтая, вот голубовато-серая...
- Ну конечно, - сказал Геловани. - Слоистая структура. Мы в детстве делали ножи с наборными рукоятками - цветной пластик... Ну-ка, сдай ещё поближе. И зависни под краем.
Последняя полоса была темно-серой, почти черной, и очень узкой. Край диска был не слишком ровным, со щербинками и выступами. Геловани крутил колесико, наводя бинокль на резкость. Проскочил... обратно... так.
Он смотрел, то ли не в силах понять, то ли просто не веря в то, что видел. Потому что больше всего картина напоминала высокий подмытый берег реки, вид снизу: комья земли, камни, оголенные корни деревьев...
- Вверх, - сказал он. - И ещё ближе.
Исса опустил кораблику нос - и чтобы обзор был получше, и чтобы, наверное, в случае чего побыстрее нырнуть под край, - и стал поднимать его в таком положении: хвостом вперед. Стремительно застрочила морзянка, требуя ответа, но ответить было невозможно, у пилота заняты обе руки, а Геловани... Геловани просто вцепился в бинокль. Хотя и без бинокля все было как на ладони.
Солнце светило сзади и справа, тени были резкие, краски яркие. Невысокие причудливо изогнутые деревья - красные стволы, голубовато-зеленые пластинчатые кроны - стояли на краю диска по колено в густой траве; чуть дальше возвышался холм с залысым розовым, в кварцевых искрах, лбом, и подножие холма окружал густой кустарник - весь в белом цвету. За холмом на фоне ослепительно белого облака поднималась совершенно невероятная радуга. А на вершине холма стоял неуловимо похожий на кузнечика песочного цвета танк - голенастый, с маленькой цилиндрической башней и тонкой пушечкой, уставившейся в небо. На боку башни была нарисована красная звезда, люк был откинут, и на броне, спустив ноги внутрь, сидел человек.
Геловани и Исса посмотрели друг на друга. Морзянка надрывалась.
- Ответь им, - сказал Геловани. - Что они в своем уме и видят то же самое...
- Давление за бортом - ноль целых шестьдесят пять сотых атмосферы... - пробормотал Исса. - Только что был ноль!
Человек на танке помахал им рукой.
- Садимся, - решительно сказал Геловани.
- Без спросу? - Исса тронул джойстик.
- Не разрешит, - сказал Геловани, нашаривая фотоаппараты. - Поэтому давай побыстрее...
Воздух - прохладный, но приятно, по вечернему, прохладный - пах озоном и нагретой хвоей. Дышалось легко - как после грозы. Тяжесть была не слишком большой, но гораздо больше, чем на Луне, - что не лезло ни в какие ворота. Впрочем, в ворота не лезло решительно все, так что нелепостью больше, нелепостью меньше...
Под деревьями стоял полосатый раскидистый шатер - этакий миниатюрный цирк-шапито. Занавес был небрежно откинут, и было видно, что шатер почти доверху заполнен огромными, в рост человека, игрушками: тиграми, зайцами, котами, медведями, чудищами. В дверях стоял, широко расставив ноги, пестро размалеванный скоморох в трехрогом колпаке с бубенчиками.
Человек, сидевший на танке, теперь вприпрыжку спускался с холма. На нем были очень широкие красные штаны, развевающиеся при каждом шаге.
Геловани посмотрел вверх. Второй «Портос» медленно проплывал под радугой.
Все это казалось легким и веселым - но бредом. Полным отвязанным бредом. Однако руки сами, не спрашивая разрешения, взводили затвор аппарата, наводили на резкость, снимали, снова взводили затвор...
- Командир... - прошептал Исса. - Смотрите! В склоне холма темнело овальное отверстие, окантованное белыми камнями - вход в туннель или пещеру. В темноте угадывалось несколько светлых фигур. Как будто поняв, что их заметили, фигуры шевельнулись, одна тут же отделилась от остальных и, взмахнув руками, пушинкой вылетела наружу и осталась висеть в воздухе - метрах в двух над землей. Это была женщина с очень пушистыми - одуванчик! - волосами, пышной грудью, округлыми бедрами и неправдоподобно тонкой талией. Кожа её отливала светлой бронзой, а всей одежды было - белые банты на запястьях и лодыжках.
Исса за спиной Геловани коротко икнул.
- На сегодня, наверное, все, - сказал дежурный по летному полю капитан третьего ранга Полянский инженеру-антигрависту Даше Висконти. Он помнил каким-то краем памяти, что ещё этим утром полностью созрел до решительной попытки затащить Дашу в «Бродягу», угостить хорошим ужином с красным вином и. изложить свои планы на будущее. Как же давно это было - утром... - Выключайте, Даша.
Он оперся о пульт и почувствовал, что ноги подламываются в коленях. Чего же мы в конце концов всем этим сегодняшним - добились? - подумалось внятно.
Звонко защелкали тумблеры; под ногами в такт им тупо отозвались реле. Гудение трансформаторов наросло и опало.
Потом ещё раз.
Потом еще.
В этом было что-то неправильное...
- Василий Андреевич!.. - громким шепотом позвала Даша.
- Что?
- Они не выключаются!
- Как это?
- Не знаю. Я вырубаю - а они не вырубаются!.. То есть реле срабатывают...
- Может, аварийка у них включилась?
- К аварийке только шесть штук было подцеплено, да и то потом два отцепили. А сейчас работает... - Она опасливо кивнула на пульт управления стартовыми антигравами. Из двадцати восьми сигнальных ламп горели восемнадцать. Полянский крутнул в мозгу ситуацию. С одной стороны, ничего практически опасного не произошло: ну работают антигравы; самое плохое, что это дает, - непогода на ближайшие часы. Однако же тот факт, что примитивное устройство вдруг отказало...
- Позвоните в центральную - пусть на пять минут обесточат все, - сказал ок. - Проверка цепей. Надо будет - сошлитесь на меня...
Когда погасли лампы под куполом, Полянский повернулся к пульту, подсознательно ожидая зловещего созвездия из восемнадцати красных звезд; однако пульт был темен. Полянский с облегчением вздохнул. Головка Даши - силуэт на фоне голубовато-серого обзорного окна - повернулась в профиль.
- Они не отключаются, - повторила Даша. -Пульт обесточен, а сами они...
Полянский не стал спрашивать, почему она так считает. Даша понимала антигравы нутром и часто предсказывала неполадки за сутки-другие до того, как они улавливались аппаратурой.
- Что будем делать?
Вопрос был риторический: ситуация не предусматривалась никакими инструкциями. Следовательно, нужно просто пойти и посмотреть...
«Портос» адмирала прошел совсем низко над головами и медленно развернулся для посадки. Его заметно покачивало: видимо, здешняя гравитация была неоднородная. Геловани вернул взгляд на место: летающая женщина приземлилась на траву метрах в пяти перед ним, а из пещеры следом за ней вылетали и выбегали такие же голые люди - числом то ли семь, то ли восемь.
Женщина сделала несколько необычайно легких шагов; груди её озорно приплясывали при ходьбе. Левой рукой она потрепала Иссу по стриженой голове, а правую лодочкой протянула Геловани.
- Привет! - низким, почти басовитым голосом сказала она. - Меня зовут Римма. Ведь это уже Земля, правда? - И кивком головы показала куда-то за плечо Геловани. Волосы её взметнулись. В лице открылась какая-то приятная несообразность, Геловани сообразил уже позже: при очень светлых волосах - черные брови и черные глаза.
Он обернулся. Над близким горизонтом этого невозможного небесного тела поднимался голубой край планетного диска. Совсем рядом с ним висела белая Луна. Луна казалась огромной.
- Да, - с трудом вытолкнул из себя Геловани. - Это Земля.
- Как мы долго добирались! - воскликнула Римма. - Вы себе не представляете...
Вспышка была ослепительной, и мир словно вывернулся: там, где было белое, стало черное, и наоборот. Мышцы сработали раньше, чем мозги: Геловани толкнул Иссу, а сам повалил женщину и прикрыл её сверху. Казалось, они лежат на железной крыше, по которой изо всех сил молотят кувалдами. Две «Звездные птицы» быстро - по атмосферным меркам - уходили в ослепительное небо, а там, где был адмиральский «Портос», неистово крутилось плоское спиральное облако, до безобразия похожее на галактику - торпеда или луч разнесли главный двигатель.
Потом Геловани понял, что бежит, волоча в одной руке пилота, а в другой - эту нелепую женщину. Сам себе он казался одновременно и огромным, и маленьким - этакий заблудившийся Гулливер. Кораблик долго не приближался, качался в отдалении, потом вдруг оказался рядом, и Геловани забросил обоих внутрь, вскочил сам и захлопнул люк. В два рывка - в кресло пилота. Исса! Мальчик не отреагировал. Глаза медленно мигнули. Ладно, потом. Компенсаторы, стартовый сектор, полетный сектор...
Он рванул с места с максимальным ускорением почти в сорок g на форсаже, но все-таки до взлета сумел заметить краем глаза, что холма, на котором гордо стоял древний танк, уже не было - косое антрацитово-черное вогнутое зеркало сверкало вместо него, и туча пыли или дыма амфитеатром возвышалась вокруг... возможно, на металл танка поманились торпеды, предназначенные его «Портосу». Миновав атмосферу, Геловани перевернул кораблик через крыло и нырнул под «днище» этого безумно странного летающего острова.
Он не питал ни малейших надежд, что ему удастся хоть секунду продержаться в бою против двух марцальских кораблей. Только бегство, только неприкрытое позорное бегство. Дотянуть до тропосферы. Там, в плотных слоях, где скорость и маневр будут скованы вязким воздухом, - там у него появятся какие-то шансы. Там, не здесь.
Геловани пикировал отвесно, разгоняя кораблик полной форсажной тягой - пока корпус не запел, а перед глазами не заструилась ещё тонкая, похожая на коронный разряд, плазма. Тогда он перекинул вектор тяги на полный реверс, сбросил подвесные контейнеры, выпустил крылья и задействовал оба силовых стабилизатора, носовой и кормовой.
С невыносимым скрежетом «Портос» ввинтился в плотные слои - и, оставляя короткий огненный след, пошел по нисходящей параболе, чтобы в самой низкой точке почти коснуться земли. Страшно трясло и мотало - компенсаторы справлялись идеально, но рассмотреть, что на приборах, было просто невозможно - стрелки размазались. Полная тяга реверса плюс сопротивление атмосферы плюс центробежная сила - набегало, наверное, до пятидесяти g. Плюс совершенно немыслимая тряска. Если компенсаторы дадут дуба...
Как ни странно, сейчас был самый безопасный отрезок пути - космические торпеды, может быть, и пущенные сверху вдогон, в атмосфере ослепли бы, сгорели, взорвались. Лазер тоже был малоэффективен: из-за чудовищной тряски мишени луч размазывался по слишком большой площади, терял силу. Лазер будет хорош потом, в ближнем бою, на малых скоростях. Так что самое большее, что грозило сейчас, - это развалиться на куски от чудовищных механических и тепловых нагрузок, или «не вписаться в поворот», или, наоборот, - закончить торможение на слишком большой высоте и стать легкой добычей...
Собственно, шансов избежать всего этого было ноль. Геловани вел корабль почти вслепую: от вспышки того взрыва все ещё плавали пятна в глазах, а триполяр фонаря был черен, как щиток сварщика: плазма, бушующая вокруг корабля, имела звездную температуру и светилась соответственно.
Исса, кажется, ожил: сделал попытку перебраться сзади в кресло пилота, его скинуло, он полез снова... Это чем-то напоминало ковбойские скачки на быке.
Если успеет подумал Геловани, будет хорошо. Если не успеет... придется выкручиваться самому.
Были или нет облака внизу? Самого главного не запомнил...
В горизонтальный полет он вышел, все ещё ничего не видя под собой и, судя по свечению плазмы, имея скорость значительно выше той, на которой можно долго продержаться в атмосфере. Геловани немедленно заложил крутой вираж - выжав все, на что способны рули, - потом, продолжая торможение двигателем, перевел корабль в пологое пикирование. И только увидев сквозь нижний блистер впереди и внизу приближающуюся яркую звезду - собственное отражение в темной воде, - вновь перешел в горизонтальный полет - но не по прямой, а рваным зигзагом...
Сначала пропала тряска - сменилась дрожью, вибрацией, полной неподвижностью, вмороженностью в воздух. Потом - почти погасло свечение, и триполяр вернул себе прозрачность. Геловани прекратил торможение и перевел двигатель на атмосферный режим полета.
Скорость была девятьсот метров в секунду, а высота - около километра. Внизу расстилался океан, справа садилось солнце, впереди стояла стена мрака.
Чудо произошло. Геловани знал, что потом начнется реакция и он будет, не в силах остановиться, считать шансы и прокручивать варианты, твердо зная, что выполнить этого полета не мог. Однако же выполнил... Но реакция начнется на земле, а пока что он был спокоен как удав. Ну и где эти марцалы? Исса наконец сумел утвердиться в пилотском кресле.
- Готов, - сказал он. Зубы его лязгнули.
- Осмотрись, - приказал Геловани.
Мальчишка послушно опустил на голову шлем. Геловани ещё немного снизился. Белое на воде ему не померещилось - это был небольшой плоский айсберг.
- Очень далеко - две пары «Птиц», - сказал Исса невозможно спокойным, отсутствующим голосом. - Одна в окрестностях этой планетки, высота пять тысяч, другая - над Центральной Африкой, высота четыреста. Похоже, они нас потеряли.
- Будем надеяться... - пробормотал Геловани. - Перенимай управление, пилот. Высота - триста метров, скорость три Маха, курс - Антарктида, база Берд.
- Есть, - тем же голосом ответил Исса. Геловани отстегнулся, опустил спинку кресла и, подтянувшись за поручень, выбрался в кокпит. Если бы голой женщины там не оказалось, он и не удивился бы, и весьма бы обрадовался.
Но она была там. Сидела, обхватив руками голову и колени, и беззвучно сотрясалась...

Предыдущая страница 21 Следующая страница


За право летать 22

Глава тринадцатая
ПО МОРДЕ. Все ещё 24 августа 2014-го

- Я не уполномочен принимать никаких решений, - повторил Полянский. - Я могу только доложить по команде.
- Докладывайте, - обронил мальчишка, небрежно повернулся и скользнул обратно в дверь. Движения его были плавны и быстры - он словно перелился с места на место.
Ржавые петли двери не скрипнули.
Все у них подготовлено... Полянский медленно осознавал услышанное. В течение часа...
- Где я вам возьму начальника школы? - он на орбите. Его зампоуч тоже. Комдива эти паршивцы, получается, не знают в лицо... Остается комендант базы, чудаковатый каперанг Молотило. Сейчас мы его найдем...
- Подождите, кап-три, - сказали сзади. - Василий Андреевич!
Полянский вздрогнул и обернулся. Голос был очень знакомый.
Дверь блиндажа снова была распахнута, в проеме стояли двое: один из мальчишек и девушка в грязном комбинезоне.
- Я Юля. Гнедых. Из команды «Букет».
- Господи, Юля. Что ты тут делаешь?
- Что и они. Только мы решили по-другому. Переговоры будут идти через вас. Только через вас. Вы сами найдете, кому передать наши требования.
- Хорошо, - сказал Полянский. - Мне так проще.
- И будете приходить, сообщать ответ. Пусть те, с кем мы будем разговаривать, сидят в Центре управления. Не ближе. Вы можете пользоваться глайдером или мотоциклом - чтобы мы видели, что вы один. Где-то на стоянке остался мотоцикл Смолянина... можете его взять.
- Хорошо, - медленно сказал Полянский. - Да, Юля... Ты знаешь, что он почти поправился?
- Не врите, - сказала она. - Так не бывает. Больше не врите, договорились?
- Дого... - Он сглотнул. - Договорились. Так в чем состоят ваши требования?
- Вот они. - Юля протянула исписанный листок, сложенный вчетверо. - Здесь не читайте. Чтобы не возникало вопросов. Попробуйте найти людей, которые... которые компетентны. И имеют силу. Нужно будет много всего сделать, чтобы сохранить город. Успехов, Василий Андреевич!
Они отступили в темноту, и дверь опять беззвучно закрылась.
С возвращеньицем вас, Марья свет Андревна, тягуче думала Маша, без приложения сил пересекая внутренний дворик вокзала и втягиваясь в метро, теперь нужно будет подольше бывать под землей, под землей нас труднее засекать... метро, переходы, подвалы, теплотрассы... она текла вперед и вниз, расслабленная, не замечая никого вокруг и сама почти незаметная людям.
Не фиксироваться ни на чем, не застревать, не останавливаться. Течь себе и течь. Вода в траве.
Вагон, свободные места, дверь, эскалатор, переулок, темно, светло, запах еды, смятую бумажку в карман, теплая тяжесть в животе. Проходной двор, парадная, консьержка поднимает голову, но даже не смотрит. Третий этаж, вот этот ключ, пахнет плесенью, ковер липнет, лишнее с дивана, снять джинсы, спать.
Спать - это тоже приказ.
База «Мтубатуба», самая маленькая из четырех антарктических баз КОФ, располагалась в совершенно жутком месте - в котловине Чаттерли у подножия плато Вегенерисен. Здесь был такой перекресток ветров... Устроителей базы, южноафриканцев, подкупило наличие подледного пресного озера на глубине чуть больше четырехсот метров - а главное, незначительная подвижность местных льдов, позволявшая расположить основные сооружения базы в глубоких туннелях и залах, оставив на поверхности самый необходимый минимум. Котловина была своеобразной заводью в исполинской ледяной реке, ниспадающей с высоких склонов Земли Королевы Мод в Атлантический и Индийский океаны...
Исса точно вывел кораблик в посадочный сектор космодрома, а вот сажать машину пришлось Геловани: мальчишка вдруг содрал с головы шлем и закричал. Он кричал не переставая,, хватаясь руками то за лицо, то за живот, потом его начало рвать... Геловани переключил управление на себя одного и, не обращая внимание ни на что внутри корабля, стал целиться на двойную цепочку огней. Он запросил аварийную посадку с ранеными на борту, ему подтвердили, потом не удержались и послали вопросительный и три восклицательных. Уже над самой полосой его чуть не

опрокинуло порывом ветра, он удержался, подняв машину на хвост и наверняка пробурив двигателем глубокий ров наискось полосы. Ничего, зальют, подумал он, опуская «Портоса» на все четыре лапы и чувствуя, как посадочный пушер цепляет кораблик...
Теперь от него ничего не зависело. Что-то впереди раздвинулось и сдвинулось позади, изменился свет, Геловани хотел повернуть голову, но не смог. Сам собой откинулся фонарь, воздух был звонкий, холодный, чистый.
Само понятие имени привело котенка в безумный восторг. Он сделал стойку на спинке кровати и долго болтал ногами.
- Кешшша! - повторял он. - Кешшша! Хоррошшо-хоррошшо-хоррошшо! Хочу!
- Ну, ушастый, ты даешь! - хихикнул Санька. Котенок прыжком перевернулся в воздухе и прикрова-тился на четвереньки.
- Ты - шшшшастый. Я - Кешшша.
- А ведь он дразнится! - восхитилась Вита.
- Дразниса?
Вита, недолго думая, высунула язык и с помощью растопыренных пальцев изобразила уши.
- Шшшастый-шшастый-шшастый! - радостно повторил способный ученик и тоже показал язычок.
- Как он тебя понимает? - хватался за голову Адам. - Это же невозможно! Он же не человек.
- Сам ты не человек. - Вита совсем разрезвилась. - А он эмпат покруче меня.
- Эмпат? - тут же спросил Кеша.
Вита поймала его за передние лапки, посмотрела в глаза. Ее лицо стало серьезным... потом грустным... веселым... хитрым... Мимика котенка была беднее человеческой, но отразила ту же гамму чувств. Вита показала пальцем на себя и на него:
- Можем.
Потом на Саньку и Адама:
- Не могут.
- Тупые? - спросил котенок.
- Витка, ты его подучила! - возмутился Адам.
- Когда? Слово «тупые» сказал ты сам. Теперь будешь думать, что говоришь.
- Говоришш-говоришш-говоришш. Хочу говоришш! - выпалил Кеша. - Хочу много говоришш...
- ...Теперь давай с ним. - Через несколько бесконечных часов Вита показала на напарника. - Не тупой. Хороший. Я устала. Есть че-нить попить?
Санька сорвался с кровати, налил соку и галантно поднес даме.
- А ты совсем ожил, - сказала Вита.
- Ожил! Я его ожил! Можешшь! - Котенок гордо застучал себя лапками в грудь.
Три человека в полном изумлении уставились на космическое чудо.
- А ведь и правда, - неуверенно подтвердил Санька, - Как я сам не допер, что это он?
- Он-он-он.
- Я таки тупой. - Адам взялся за голову. - Это же очевидно было... Два таких факта рядом - и не сумел сопоставить.
- Тупой или хорошший? - немедленно уточнил Кеша.
- Хороший, - твердо сказала Вита.
- Тогда - говоришш.
- Подожди, Кешенька. Надо подумать. Поговори с Санькой, ладно? Саня, объясни ему, что такое госпиталь.
Разговаривать с котенком было увлекательно и утомительно. Он переспрашивал каждое незнакомое слово - и, поняв, запоминал его с первого раза. Но поскольку незнакомых слов в каждом объяснении попадалось обычно больше, чем знакомых, процедура напоминала головоломный лабиринт.
Адам и Вита отошли к окну и немножко помолчали.
- Мы про одно и то же думаем? - неуверенно спросил Адам.
- Разумеется.
- Как я понял, он туда уже пролезал. Или рядом был. Его охранники чувствуют.
- Риск, - сказала Вита.
- Ничего другого не остается. В их нынешнем состоянии мы к ним даже прикоснуться не сможем, не то что вывезти. Сколько дней уже под дверью дежурим. Твой Кеша - это подарок судьбы.
- Подарок? - неожиданно вклинился Кеша.
- Хорошо! - одним словом пояснила Вита. Котенок упрыгал обратно к Саньке.
- Лихо у тебя получается, - позавидовал Адам.
- Так я же не только словами объясняю. Он же частично ловит, что я представляю и что чувствую. Кстати, не исключено, что взрослые коты - полутелепаты. Вряд ли он такой один.
- Взрослые? - возник Кеша. - Большшие?
- Как ты, но большие. Правильно.
- Где? Где-где-где-где?
- Не знаем. Но они тебя ищут. Мы их ждем.
- Хорошшо-о-о? - протянул котенок. - Не зна-а-ем... Жде-ом...
Он вдруг погрустнел. Надолго - минуты на полторы. За это время Вита залезла в мамину сумку, вытащила остаток пирога с вишнями и разделила по-братски: половину котенку, остальное поровну.
- Хорошшо, - закатил глаза Кеша. - Вишшня. Теперь говоришш?
- Теперь слушаешь. Это комната. Раньше. Здесь был Санька. Больной.
- Больной - плохо?
- Да. Саньке было плохо. Как ты его нашел?
- Зовет. Кто плохо - зовет.
- Понятно. Внизу есть другая комната. Там кто-то есть. Ему плохо. Он зовет?
- Зовет. Он зовет. Она зовет. Два.
- Ты можешь к ним прийти?
- Не хочу. Громкие. Больно. Шумят. Громко-громко-громко.
- Потому что им плохо-плохо-плохо?
- Нет. Разное. Они плохо-плохо - сейчас. Они громкие - раньше, сейчас, потом. Громкие, - повторил он и прикрыл ушки.
- А ты сможешь их ожить? Очень нужно.
- Очень-очень-очень? - сморщил нос котенок.
- Очень-очень-очень-очень.
- Фффухххх... Не хочу. Могу. Очень. Ладно. Пошшли.
И одним прыжком усвистел в вентиляционное отверстие, откинув решетку, болтавшуюся на одном шурупе.
- Пошли??? - ошалел Адам. Смерил взглядом Биту, посмотрел на дыру в стене и неприлично заржал.
- Нормальные герои всегда идут в обход, - наставительно сказала Вита. - Причем неторопливо.
- Медленно и солидно, - уточнил Адам.
На этот раз Вита не выдержала и уцепила его за ухо.
- Плюс два или минус два? - строго спросила она.
- Виточка, давай не будем торопиться с оргвыводам. Особые приметы в моей профессии вредны. И вообще, какой пример ты подаешь младшему офицерскому составу?
- Хорошшший...
В дверь постучали и тут же задергали ручку. Адам аккуратно высвободил ухо, подошел к двери и убрал стул, который не давал ручке повернуться.
- Вадим Вик...
Но это был не Вадим Викторович. В дверях стоял марцал. Причем знакомый. Причем звали его... забыл.
- Разрешите? - Марцал наклонил голову.
- Да, пожалуйста.
Марцал вошел и оглянулся на дверь. Потом нерешительно посмотрел на Адама.
- Скажите, а вы не могли бы сделать так же, как было?
- Запереть дверь?
- Да.
Адам повторил комбинацию из дверной ручки и спинки стула. Марцал изучил её и покачал головой:
- Поразительно. Все-таки у вас совершенно особое мышление...
- Нас тогда познакомили, - перебил его Адам, - но я забыл ваше имя. Извините.
- Не за что. Я не хотел, чтобы вы его запомнили. Барс. Мое имя - Барс. Оно созвучно названию земного животного, но это случайное совпадение. Я пришел с несколькими целями. Во-первых, я хочу просто от себя высказать лейтенанту Александру Смолянину свое восхищение проведенным им боем...
(Много лет спустя Санька в конце концов признался себе, что Барс вот этим своим появлением и взглядом в глаза фактически его спас: не только заставил понять, что бой с «Волками» и крейсером окончился настоящей победой и что в гибели гардемарин Санькиной вины нет, - но и сделал ему какую-то прививку на будущее, и когда Санька узнал, что крейсер был полон людей, землян... он не вскрыл себе вены и не застрелился - он твердо знал, что он - не убийца. Их убили те, кто забирал. Имперцы, похитители. Но быть благодарным марцалу ему уже не хотелось...)
- Во-вторых, - продолжал Барс, - я хочу поблагодарить вас, Адам... Удивлены? Вы спасли моих детей, и этот подвиг в моих глазах бесценен и не имеет достойной награды... - Он вдруг обезоруживающе улыбнулся. - Боюсь, я бы в той ситуации оказался беспомощен.
Он снова оглянулся на запертую дверь и развел руками.
- Совсем другое мышление, - повторил он. Адам пожевал губу.
- Даша и?..
- Александра, - подсказал Барс. - Чувствуют себя прекрасно.
- А мать?
- Как говорят врачи: «самочувствие соответствует тяжести состояния». Я только что от нее. Слаба, но все будет хорошо.
- Хорошшшо... - проворчала Вита.

***

Это был желоб, и она по нему летела, как пущенный шар. Или саночки: заносит на поворотах, вжимает, трясет, но все равно ты никуда из желоба не денешься...
Пистолет согрелся и уже не чувствовался за поясом.
Утром она была больной и согбенной: живот, живот вот здесь... нет, ничего не ела... и раньше такого не было... Анализы, кушетка, ждать. Чуть позже в белом халате и косынке она катила столик на колесах - новенькая, ищет серологическую; «лабораторию... на лифте вниз, голубушка, по туннелю, второй поворот направо... Еще позже, уже в синем комбинезоне и с чемоданчиком - проверяет телефонные провода. Не знаю, кто вызывал, разберитесь, вот у меня наряд...
Сейчас она сидела съежившись за дребезжащим и пыхтящим компрессором - по ту сторону кто-то настороженно ходил, и она считала эти шаги, чтобы не потерять контроль над собой. Но искали не её - и, кажется, даже не искали, а просто очень нервничали. Из-за какой-то пропавшей мертвой кошки...
Оставалось совсем чуть-чуть: два этажа вверх, по коридору и...

Предыдущая страница 22 Следующая страница


23 Андрей Лазарчук, Ирина Андронати

И все.
Она уже знала, где есть охрана и как её проскочить - на обратном пути.
Обратный путь будет много короче...
Адаму было очень трудно произнести это, но он все-таки справился.
- Знаете, вы идиот.
И тяжело выдохнул, вытерев со лба мгновенно выступивший пот.
- Знаю, - грустно ответил Барс.
Глаза у него собачьи, вдруг подумал Адам, вглядываясь в пляшущий под тяжелыми струями асфальт. Вот вам и обещанный потоп... Хотелось ехать быстрее, но машина не соглашалась.
- Что все-таки произошло наверху? Почему они отвалили? - спросил он.
- Было применено незаконное оружие, - после довольно долгой паузы сказал Барс. И пока он молчал, Адам слышал, как на заднем сиденье сопит Санька и неестественно ровно дышит Игорь, охранник - теперь, до отмены приказа, неизбежный спутник. Еще двое охранников и оперативная машина остались при Вите. - Вернее, мы продемонстрировали, что оно у нас есть и мы готовы его пустить в дело. Теперь нужно ждать парламентеров... Если бы я знал, что это будет сделано, то отложил бы исполнение своего проекта, чтобы куда тщательнее его подготовить. Вернее, свой блеф. Но, как это у вас говорят: торопливость сгубила кошку?
- Кошку сгубило любопытство, - равнодушно сказал Адам. - А торопливость нужна при ловле блох. Точнее, спешка... Так. Черт с ней, с филологией... Что значит - незаконное?
- Разрушающее генофонд. Не этот единичный взрыв, разумеется, а массовое применение.
- И вы готовы его массово применить?
- Нам нечего применять. Был единственный заряд. Имперцы могут докопаться до этого факта, и тогда... При согласованных действиях мои люди могли бы стать вторым сдерживающим рубежом... Сейчас, похоже, у нас не остается ни одного.
- В общем, я понимаю так: имперцы больше боятся потерь среди землян, чем среди своих. Я прав?
- Можно сформулировать и так. Хотя земляне их интересуют только как ресурс. Можно сказать, биомасса.
- А вы? - спросил Санька.
- Мы несем потери наравне с вами... - В голосе Барса было что-то, царапнувшее Адама, но что именно, он вначале не уловил. - Невосполнимые потери, - тихо договорил Барс.
- А мы, значит... - хрипло проговорил Санька. - Мы - восполнимые? Да? Барс помолчал.
- Я понимаю, вам тяжело это слышать. Но объективно это действительно так.

***

...Марцалы были искусственно созданы в период расцвета Империи и предназначены для. того, чтобы как можно лучше справляться с ролью представителей императорского дома на каждой колонизированной планете: рафинированный правящий класс. Особенностями их расового модификата были молодость и привлекательность на протяжении всей жизни, способность абсолютно располагать к себе, убеждать в своей правоте и непогрешимости, в том, что марцал, представитель имперского дома - идеален во всем. Чтобы предупредить сепаратизм отдельных планет и зарождение самостоятельных династий, в генотип расы марцалов была встроена «генетическая бомба», запускаемая по правилу мертвой руки - отсутствием поддерживающего сигнала. Сигналом же был аналог земного миропомазания: специфическим эфирным маслом, получаемым из плодов эндемического кустарника Спа, который рос исключительно в долине, где располагался императорский дворец.
Совсем незадолго до вселенского катаклизма, разрушившего первую Империю, на центральных планетах произошло что-то вроде революции, и почти всех марцалов «в двадцать четыре часа» захреначили на самый край галактики и высадили на вполне приличную, но совершенно необитаемую планету. Убить их почему-то не убили - то ли не полагалось по закону, то ли просто рука не поднялась, - но в общем-то выходило, что к тому времени, когда - и если - они сумеют выцарапаться из стадии робинзонады в развивающееся общество, включится «бомба» и начнется обратный отсчет.
Отсчет поколений.
Очень долго марцалы справлялись. Оказалось, что каким-то чудом кто-то вывез то ли семена, то ли жизнеспособные побеги Спа, и с огромным трудом была воссоздана маленькая тайная плантация, дававшая необходимый агент, ингибировавший «бомбу». Кое-какая техника на планете имелась, а когда произошел катаклизм и «надзор за ссыльными» прекратился, началось медленное развитие...
Марцалы заново создали все, включая звездные корабли.
Они издали наблюдали неуклюжее становление новой Империи, не испытывая ни ностальгии, ни ненависти, ни малейшего желания вернуться. Но однажды произошло непоправимое: погибла плантация кустарника. И бомба сработала - женщин с каждым поколением стало рождаться все меньше и меньше.
Марцалы вынуждены были появиться в пространстве Империи, колонизировав две малоценные планеты, - им до зарезу нужен был Спа. Империя сохраняла собственную плантацию, поскольку продолжала использовать потомков марцалов-ренегатов в качестве менеджеров высшего звена. Эта современная изнеженная имперская элита, понимая, что прошедшие огонь и воду изгнанники неизбежно вытеснят её, ответила на просьбу категорическим отказом. И после многих попыток добиться своего легальными, полулегальными, криминальными и даже откровенно военными способами, марцалы пошли на крупномасштабный шантаж.
Они взяли под свой контроль Землю - одну из трех оставшихся в пространстве Империи планет-резервуаров. Без перманентной подкачки «чистого», не затронутого модификациями генного материала. Империя существовать не могла.
Марцалам было из чего выбирать - все козыри сошлись у них на руках. Они могли сделать Землю непригодной для жизни, могли искалечить генофонд с помощью радиации, могли, наконец, под суетиться и заразить генофонд землян собственной генетической бомбой. Впрочем, у последней идеи было очень много противников. Большинство марцалов истово верили в собственное превосходство над всеми (а тысячи лет жизни в ссылке сделали эту веру почти фанатической) - и скрещиваться с аборигенами считали ниже своего достоинства.
Но главное - терять им было уже нечего. Они жили дольше землян, дольше большинства рас Империи, но при всей исключительной продолжительности их жизни на решение проблем своей расы у них оставалось только одно поколение. Нынешнее. В нем ещё встречались женщины, способные К деторождению. Одна - примерно на сорок пять мужчин. Ни у одной из них не родилось ни единой девочки...
Какие свойства расы унаследуют земные полукровки и в каких отношениях окажутся они с чистокровными марцалами, никто пока не знал, хотя в теориях недостатка не было. Барс, например, был уверен, что для запуска обратного хода генетического механизма время уже необратимо, фатально упущено. И единственное, что остается марцалам, - это просто построить себе дом на этой планете и передать имя потомкам-полукровкам. Возможно, марцалы второго издания будут счастливее первых...
- Если вы нам, конечно, разрешите, - добавил он, обращаясь к Адаму.
Адам, сжав зубы и вцепившись в руль, гнал «субарик» по окружной дороге к развязке с Пулковским шоссе. Дождь, кажется, стал чуть тише, но все равно - семьдесят в час для «концепта» - это не скорость, это ползанье и ерзанье...
- А то вы нас будете спрашивать, - огрызнулся он.
- Очень может быть, что - да, будем.
- Могу себе представить этот референдум... с вашими... фокусами... или чем вы нас обрабатываете? Тоже летучие масла? Или телепатия?
- Ничем, Адам. Можете верить, можете не верить - но ничем.
- Тогда почему я тебе в морду дать не могу?! - И тут же снова накатила тошнотная потная слабость. Хватит откровенностей, подумал Адам, так и в кювет недолго...
- Можете. Только не хотите. Мы ведь не стараемся вас обработать, как вы выразились, - я имею в виду, сознательно не стараемся. Это врожденная способность, такая же, как способность дышать - вызывать симпатию собеседника, пробуждать в нем этакое созвучие себе... вы как бы попадаете в такт дыханию, в тон голосу, вы делаете то, что другому приятно - в мелочах, в каких-то самых незаметных проявлениях. Вы ведь обратили внимание, наверное, - мы стараемся держаться на дистанции от землян...
- Дерьмо, - прошептал Санька, съежившийся на заднем сиденье. - Дерьмо. Дерьмо...
- В конце концов ассимиляция покончит с этой унизительной эксплуатацией Земли в качестве...
- Свинофермы. - Адам вспомнил Абалмасова. - Ну да. И через эн поколений у нас тоже начнут рождаться только мальчики. И мы пойдем войной на Империю, чтобы добыть немножечко моха... Вы не проверяли наш ягель?
- Проверяли, - очень серьезно ответил Барс. - И все остальные мхи. Со всех доступных планет. И пытались синтезировать те масла. Мы все перепробовали. Может быть, будь у нас побольше времени...
- То есть Земля для вас - резервуар времени, - сказал Адам; ему перехватывало горло. - И чем вы, на хрен, лучше имперцев?!
- Нас меньше. Нас много меньше.
Адам обогнал какой-то бесконечно длинный трейлер и вернулся на свою полосу, на долю секунды разминувшись со встречным «КамАЗом». «КамАЗ» пер как эсминец - весь в бурунах. Адам коротко взглянул на марцала. Не понимаю, подумал он с неожиданной тоской. Ничего не понимаю...
Ведь гады же, сволочи же, каких свет не видывал...
А в морду все равно не дать. И не пристрелить. И не размазать по стенке...
Но ведь надо. Когда-нибудь.
Шлагбаум. Взъерошенный дежурный офицер. На запасной полосе два серых приземистых «Ми-40», рядом с ними - серый же автобус. Спецназ уже здесь. Да, вон они, вдалеке - бегут цепочкой, еле видимые сквозь горизонтально летящие струи дождя...
В черных лоснящихся плащах - группа офицеров. Что-то обсуждают.
Адам подрулил к Центру управления, вышел. Вторым выходил Барс. Он уже почти выпрямился, когда Санька схватил его за рукав.
- Почему? - спросил Санька невыносимо спокойно. - Почему Юлька?
- Видите ли, - вежливо ответил Барс, - это получилось совершенно случайно. Я встретил девушку в подходящем для моих целей эмоциональном состоянии. Я не мог знать, что она как-то связана с вами...
Адам вдруг ощутил какую-то предельную, звенящую, прозрачную ясность в голове. Он аккуратно закрыл машину, обошел её спереди, остановился, примерился - и бесхитростно, с разворота, дал марцалу по морде. Тот отлетел на шаг, попытался что-то сказать - Адам влепил ему ещё раз, уже по-настоящему, как на ринге, классическим свингом. Голубые глаза марцала стали белыми, закатились, он сел на задницу, потом повалился на спину, деревянно тюкнувшись затылком.
- Спасибо, дядя Адам, - сказал за спиной Санька. Адам только кивнул. Его мутило от отвращения к себе, и в то же время где-то в брюхе, в желудке, в печенке - он не знал, где точно, - рождалось странное чувство облегчения...

Глава четырнадцатая.
ОДНО НЕОСТОРОЖНОЕ ДВИЖЕНИЕ... Бесконечное 24 августа 2014-го

- На шести базах сейчас точно такая заварушка, - сказал Макарушкин, начальник оперативного подразделения группы «Вымпел»; несколько лет назад Адам учился с ним на одном курсе в академии, и оба здорово обрадовались нечаянной встрече. - Это только по России и Европе. А китайцы вообще на ушах стоят... И где ваша хваленая контрразведка?
- Я на флоте не служу, - в который раз оправдался Адам. - И потом - пацаны до этого не сами додумались, марцалы помогли, а против марцалов наша контрразведка ещё сосунок. Вы хоть это имейте в виду...
- Да уж... пацаны. Мальчик в канаве нашел пулемет - больше в деревне никто не живет... Если Бабакин их не уболтает - придется идти силой. А что делать? - Макарушкин пожевал ус. - Хорошо ты приложил этого парня, но рано. Пусть бы он сначала нам схему минирования нарисовал.
- Перестарался, - сокрушенно сказал Адам. - Хотел просто - дать по морде, и все...
Барс пришел в сознание, но из-за треснувшей челюсти и выбитых зубов еле мычал, путался в словах и вообще мало что помнил. Рассчитывать на него было пока нельзя.
Ввалился майор Бабакин, пожилой дядька самого что ни на есть простецкого вида, красноносый, в промокшем плаще. Макарушкин говорил, что он - один из лучших в мире переговорщиков, способный уболтать кого угодно, заставить обвешанного гранатами зомби плакать и каяться...
- Ну погодку устроили, засранцы, - сказал Бабакин, шмыгая носом. - Как все равно октябрь... Ни черта у меня не выходит, Иваныч, - повернулся он к Макарушкину. - Не помню такого, чтобы вообще на контакт не шли. Не люди, а... я не знаю... жестяные барабанщики какие-то. Все безотцовщина... Пойдем, сынок, - повернулся он к Саньке. - Не хотел тебя задействовать, думал, сам вырулю. Да вот... видишь. Охрип и умом слегка тронулся. Попробуй ты. Понимаешь, душа у каждого есть, а вот у этих... болтается неизвестно где, и дай-то Бог, чтобы на привязи... Ее бы обратно втащить.
- Я тоже безотцовщина, - зачем-то сказал Санька.
- Значит, лучше поймешь, что и почему. А может, не поймешь... Может, они тебя послушают - тогда вообще все образуется. А нет... Нам бы ещё с полчаса продержаться, пока минеры там в проводах разбираются... или с час. Попробуй ты, я рядом буду, на подхвате.
- Давай, - сказал Макарушкин. - Работай.
- Давай, Санька, - сказал Адам. - Опять от тебя все зависит...
С высоты диспетчерской башни хорошо было видно, как Санька с Бабакиным садятся на мотоцикл: Санька за руль, Бабакин сзади. Дождь по какому-то капризу ветров прекратился, но полоса была залита так, что ветер гнал по ней рябь. Восходящие потоки над антигравами напоминали сейчас исполинские туманные фонтаны.

***

Пожалуй, непонятно было одно: как она не почувствовала этого раньше. На подходе к больнице. В автобусе. На окраине города... Наверное, в состав Приказа входила и экранировка от ментального воздействия. Или она просто-напросто дьявольски вымоталась... Или это только что началось?
Где-то рядом происходили мощные ментальные выбросы - один за другим, один за другим. Может быть, они были немного послабее того, что послала она сама, когда совместилась с деревом, - этого Маша не могла сказать точно. Мощность была примерно сравнимой...
Зато частота, с которой кто-то обращался к небу, превосходила все мыслимые пределы. Маша не засекала время, но между выбросами проходило минуты две, изредка чуть, больше. Те, кто сигналит, уже давно должны просто изойти на эти сигналы, никакой мозг такого напора выдержать не в состоянии. Однако же вот - это было.
Понять содержание таких выплесков посторонний не мог, а мог только тот, кому адресовано послание. Маша и не пыталась. Но не слышать она не могла. И постепенно в голове её стало складываться что-то вроде мелодии.
Оставшись одна, как бы на дежурстве, Вита с наслаждением растянулась на кушетке. Спать хотелось - до ломоты в суставах, но постельное белье, хотя и перестланное заново, сильно отдавало больницей и гнало сон прочь. Все же, ворочаясь, как голодный медведь, она заставила себя пролежать с закрытыми глазами примерно с час, безуспешно отгоняя всяческие тревожные мысли - пока рядом, мягко припечатав все четыре лапы, не приземлился котенок. Пришлось срочно выкарабкиваться из постели, искать в остатках маминых запасов что-нибудь вкусненькое, успокаивать и утешать малыша, и вообще - «говоришш-говоришш-го-воришш»... Он жаловался, ластился и мурлыкал, но в общем-то не возражал против того, чтобы после отдыха вернуться к своим пациентам. Вита поняла, что им уже не так плохо, как раньше, лечебная магия Кеши начала действовать, вот только для продолжения лечения близкое присутствие котенка было необходимо, а больные непрерывно звали на помощь с такой выматывающей истерической силой, что обескураженный малыш был на грани нервного срыва.
Тут Вите наконец-то пришла в голову на редкость здравая идея: попросить их замолчать. Сказать, передать, протелепать, что помощь уже пришла и незачем так орать. Она потратила четверть часа, чтобы втолковать котенку, что она предлагает и как это сделать, и накормленный, наглаженный и вновь полный энтузиазма Кеша умчался обратно.
А Вита, решив, что проспала достаточно, развила бурную деятельность. С помощью первой попавшейся медсестры вытребовала к себе свою долю охраны, приставленной Мартыном и все это время скучавшей в приемном отделении. Двое охранников, один длинный в штатском, второй широченный в камуфляже (двое из ларца, одинаковых с лица, подумала она сначала, но это было неточно, и она назвала их про себя «многояйцовыми близнецами»), снабженные чем-то вроде революционного мандата с заголовком из четырех крестов, в рекордное время обеспечили Виту полевым телефоном, запасом деликатесов из «генеральской» столовой (давно не помнившей столь наглого налета) и небольшим аэрогрилем для подогрева оных (реквизированным из кабинета начхоза), и были водворены на место - к сожалению, не в ларец...
Мартын, как выяснилось, пропал на редкость капитально. Не то чтобы он был так сильно нужен Вите, но вот Адаму в его похождениях с чокнутым марцалом - очень не помешал бы. Тем не менее поиски по телефону закончились даже не нулевым, а отрицательным результатом (по ординарным номерам его не было, а чрезвычайные не отвечали), и Вита, заполняя паузу, использовала служебное положение в личных целях - позвонила родителям. Там все было спокойно. Как и следовало ожидать, большинство питерцев (исключая, разумеется, родителей пилотов), несмотря на регулярные сводки по радиотрансляции, не отдавали себе отчета, что над их головами разыгралось генеральное сражение с невнятным исходом в нашу пользу, что накануне началось ц уже закончилось вторжение имперцев, - и уж точно никто из мирных жителей не подозревал, что город висит если и не на волоске, то на не слишком толстом пучке проводов...,
Огорчать родителей Вита, естественно, не стала, бодро отрапортовала о хорошем здоровье и отличном настроении, посочувствовала матери, вынужденной вторые сутки развлекать Густочку, положила трубку, взяла апельсин и задумалась, кому бы ещё позвонить.
В дверь робко, даже вкрадчиво постучали. Вита пошла открывать - под ручку был привычно подсунут стул.
Вот уж кого не ожидала, мелькнуло в голове... впрочем, объяснимо: Владивосток, мальчик Сережа, Ким... да, это было просчитано, но почему-то она не ожидала, что он придет сам. Хотя и не один...
- Эвита Максимовна! - Голос у Кима сдавленный, почти на грани крика. - Они...
- Входите быстрее! - сказала она одновременно с ним и почувствовала, что губы стали непослушными и язык ворочается с трудом.
Как ни готовься внутренне...
Стремительно вошли: Ким и по сторонам от него двое в зеленых хирургических халатах, зеленых шапочках и марлевых масках. Они вроде бы не касались Кима, но двигался он до того синхронно с ними...
Ф-ф-ф... Теперь в палате четверо. Двоих очень трудно рассмотреть. Пол вдруг стал покатым, не удержаться. Надо сесть или схватиться за что-нибудь. В голове звенят кузнечики, заглушая слова Кима, а он почти всхлипывает:
- Они обещали, что не сделают вам ничего плохого!
Вита зажимает уши руками, мотает головой. Перед глазами круги, такие красивые, ускользающего серебристо-зеленого цвета...
И разом все стало на свои места.
Тот, что стоял слева от Кима, перестал обнимать его за талию, прижал когти к ладони и снял маску вместе с шапочкой. Он оказался не совсем таким, как ожидала Вита: черты лица более человеческие, уши на месте, да и растительность можно считать всего лишь экзотической бородкой, причудливо стриженной и покрашенной... правда, глаза - выдают.
- Мы слышны? - спросил он озабоченно. Вита утвердительно кивнула головой. Потом сообразила, что нужно говорить. Словами. Вслух.
-Да.
- Теперь хорошо?
- Да-а... ужж... - Вита наконец отпустила спинку кровати, мимолетно удивилась, что там не осталось вмятины, и присела на подушку.
- Предмет настоящий свойственен вам? - Взрослый Кот достал откуда-то из-под халата маленький елочный шарик. Вита потянулась к шарику, но отдернула руку.
- Он был мой. Я его отдала. Подарила. Зачем вы его забрали?

- Зачем отдала?
- О господи. Она же такая маленькая. Пусть у неё будет хоть какая-то игрушка... там, где она сейчас...
Вита не ожидала, что её поймут, но почему-то её поняли. Кот поднес шарик к лицу и подышал на него. Погладил. Осторожно вернул в карман - и Вита не сомневалась, что в самое ближайшее время шарик снова окажется в маленькой мертвой лапке,
- Спасибо, - сказал Кот. Второй наклонил голову и приложил руку ко лбу.
Слышно было, как Ким сглотнул.
- Где обитает второй маленький мертвый? - спросил Кот, и Вита не поняла сразу, чего от неё хотят, а когда поняла, очень удивилась:
- Почему - мертвый? Живой. Еще какой живой!
Тут случился резонанс, который бывает иногда, когда рядом оказываются несколько эмпатов. Витино удивление умножилось на удивление котов, отлетело обратно к ней, дополнилось ещё чем-то... и Ким, который, как и все зоноходцы, тоже был эмпатом, хотя слабым и странным, добавил свою ноту в этот нарастающий хор...
- Ну, ни фига же себе! - сказала Вита наконец и коротко, горлом, засмеялась, вдруг вспомнив мимоходом историю, которая приключилась с ней зимой в Вашингтоне.
Там проводилась очередная конференция по вопросам всех этих необъяснимых пси-воздействий зон контакта как на профессиональных контактеров, так и неделиквентов, имевших неосторожность вляпаться в ту или иную историю с Чужими. Конференция была рутинная, неинтересная, да ещё от перемены часовых поясов тянуло в сон когда не надо, - и Вита, удрав с заседания, решила вернуться в отель и предаться ничегонеделанию. В лифте, который вез её на двадцатый этаж, она вдруг поняла, что оказалась единственной белой женщиной среди двух десятков здоровенных негров. В некоторой оторопи она произнесла эту же фразу, только в более раскованном варианте - как часто бывает, когда оказываешься среди людей, заведомо не знающих русского. «Каково же было удивление гостей...» - м-да. Словом, один из негров, подняв брови и широко раскрыв ослепительные глаза, совершенно без акцента ответил: «О, мадам! Как я вас понимаю!..»
Наконец волна удивления иссякла, и Кот сказал:
- Это не может быть. Принцип.
Какой ещё принцип, почти в раздражении подумала Вита, а вслух сказала:
- Попробуйте его позвать. Он совсем рядом.
Оба кота, стремительно зыркнув друг на друга, переместились в угол палаты и там замерли, полуприкрыв глаза. В движениях их почти человеческих фигур (совсем чуть-чуть отличаются пропорции головы, туловища и конечностей, в пружинистой осанке читается готовность припасть на все четыре лапы...) вдруг возникла странная неуверенность.
Сначала вообще ничего не происходило. Только Ким, осознав вдруг, что его больше никто не поддевает когтями под ребра, опустился, как стоял, на пол - и, закрыв глаза, привалился к стене.
А потом коты вздрогнули и обернулись к Вите, а спустя несколько секунд из вентиляционного хода послышалось стремительное шебуршание и неясный урчащий рокот, он накатывал все ближе, ближе и вдруг выплеснулся наружу (решетка сорвалась и грохнулась на пол) - «хорошшо-хо-рошшо-хорошшо!» - вместе с чумазым, покрытым пылью и штукатуркой котенком. «Бам - хрлясь» - Кеша сиганул на спинку кровати, перепрыгнул на окно, рухнул вниз вместе с занавесками и карнизом - «Ишщем - жждем! Ишщем - жждем!» - и заходил колесом по стенкам, оставляя глубокие царапины.
- Хорошшо-хорошшо-хорошшо...
- Кеша! - ахнула Вита. - Ты что творишь?! Иди сюда! Котенок послушно метнулся к ней, обхватил всеми четырьмя лапками, спрятал мордочку под мышкой и уже умиротворенно забубнил свое «хорошшо...». Коты вышли из столбняка.
- Что есть «Кеша»? - спросил тот, кто все это время говорил. Кот, Кот с большой буквы, Кот как имя, Вита в конце концов назвала его - до выяснения обстоятельств. Тот, который молчал, получил номер - Второй.
- Кеша - это он, - пояснила Вита, поглаживая малыша по голове. - Мы его так назвали. Кешенька. Имя такое. Ему понравилось.
- Хочу такого же хомячка, - чуть слышно, не открывая глаз, пробормотал Ким.
Коты сдвинули головы и возбужденно заговорили между собой на гортанно-урчащем языке. Потом Кот чуть возвысил голос, и Кеша перепрыгнул к нему. Тут настала Витина очередь удивляться: после короткой паузы котенок без усилий заговорил на том же языке, что и взрослые. Странное совещание продолжалось недолго, минут пять-семь, и за это время Ким успел оклематься, встать на четвереньки и перебраться в противоположный от совещающихся уголок. Вита взглядом спросила его: как? Он взялся за голову, чем-то напомнив одну из четырех даосских обезьянок.
Взрослые коты, словно зеркальные двойники, повернулись к Вите, выставив перед собой малыша, прижали кулаки к головам, поклонились. Кеша, не заморачиваясь формальностями, запрыгнул на кровать и обнял Биту сзади за шею.
- Мы есть крайне признательны и удивлены, - заговорил Кот. - Мы есть обязаны. Это небывало-ново-невозможно. Маленькая пара. Единый воздух, единый свет, единая мысль, единая жизнь. Невозможно порознь. Потом, большие - иногда. Маленькие - никогда. Глазам верить ли? Один, маленький, полный, единый. Дышит. Носит имя. Значит, есть второй единый. Большой - родитель. Два родитель? Два давали имя?
- Да, - прошептала Вита. - Двое...
- Истинно. Заключается, ваш маленький человек общий. Кешша. Вы есть родитель, Два родитель. Понятен есть?
В полном обалдении Вита шевелила губами.
- Хорошший, - подсказал Кеша. - Большшшой.

Предыдущая страница 23 Следующая страница


За право летать 24

- Как честный человек теперь он обязан на мне жениться... - Это не было мыслью. Это была автоматическая словесная затычка.
- Одно неосторожное движение - и ты отец, - прокомментировал Ким. И чудом уклонился от свистнувшего в воздухе апельсина.

***

Геловани не мог позволить себе послеполетной реакции, а потому выпил пол-литра крепчайшего черного кофе, это не так чтобы помогло, и тогда он уговорил доктора Майе («...вообще-то я канадец, живу в Амстердаме, а с этими ребятами зарубился по контракту...») влить ему в трицепс какое-то снадобье, от которого действительно усталость и вялость как рукой сняло, но которое обладало продолжительным побочным эффектом, крайне нежелательным на таких вот изолированных от мира базах: возникла совершенно сумасшедшая беспредметная эрекция. С внешним своим видом Геловани кое-как управился, притянув озорника брючным ремнем к животу, но мысли постоянно уходили куда-то не туда - то к Мальборо, то к этой бедняжке на койке в медотсеке... Видения приходилось отгонять, как мух. Они тут же возвращались.
Полчаса Геловани потратил, шифруя телеграмму в Пулково. Не помогло.
Эскадра на «Мтубатуба» базировалась небольшая, тридцать шесть боевых бортов (точно таких же, как у него, «Портосов», только французской постройки; в бою было потеряно восемь) и десять транспортных, - но командовал ею вице-адмирал, поджарый седой зулус по имени Рейли и с совершенно непроизносимой фамилией. Геловани сидел в его кабинете, равнодушно разглядывал богатую коллекцию развешанного по стенам старинного оружия и пил из высокого стального бокала какую-то чересчур крепкую гадость, отдававшую жженой резиной, патокой и зубной пастой. Налито это было из красивой черной бутылки со множеством печатей, так что Геловани приходилось пенять разве что на свои недостаточно проработанные вкусовые пристрастия...
- То, что вы рассказали, мистер фест, удивительно и совершенно неправдоподобно, - сказал хозяин кабинета, раскуривая кривую норвежскую трубку. - Но ваш выговор превосходен, вы правильно расставляете слова в предложениях - в отличие от моих пилотов, - и поэтому я вынужден вам поверить... я уже не говорю про великолепные снимки... - Он пыхнул дымом и сложил тонкие серые губы в тильду: один уголок рта вверх, другой вниз. - Вы абсолютно уверены, что это были марцалы?
- Это были корабли марцалов, - сказал Геловани. - Их стандартные эсминцы. В наших альбомах они именуются «Звездные птицы». - Он произнес название по-русски и тут же перевел на английский. - В этом у меня нет ни малейших сомнений. Были ли на борту именно марцалы - этого я знать не могу.
- «Старбердс»... - протянул адмирал. - Как же вам удалось от них уйти? Тем более что ваш визибл...
- Я только об этом и думаю, - соврал Геловани. - И единственное, что приходит на ум, - это то, что их тоже ослепило. Видимо, этот остров как-то пытался защищаться...
- Остров - защищаться... - Адмирал снова запыхал трубкой. - Я приказал проверить. Все визиблы на нашей базе с периодичностью примерно раз в полторы-три минуты выдают сбой. Все одновременно. Несомненно, это внешнее воздействие. Неясной природы. Периодичность сбоев не строгая, закономерности изменений ритма пока не установлено. С поверхности никаких летающих объектов в радиусе пяти тысяч миль не определяется, пространство кажется удивительно пустым... впрочем, как вы знаете, с поверхности всегда мало что улавливается...
Не выпуская изо рта курительной трубки, он поднял телефонную, сказал что-то на непонятном языке, подождал ответа, покачал головой. Снова сказал что-то, коротко и устало.
- Никаких изменений, - сказал он. - Визиблы сбоят. Я приказал прекратить наблюдения за пространством. Мальчикам очень больно.
Геловани внутренне поежился. Он помнил, как отходил - да что там, отходит до сих пор - Исса после того, как визибл взбесился. Исса так это и воспринял: взбесился. Все перемешалось...
- Мой корабль готов к вылету? - спросил Геловани.
- Да, - медленно кивнул головой адмирал. - В любую минуту. Вы поведете сами? Или возьмете свежего пилота?
Секунду-другую Геловани колебался. Потом покачал головой:
- Нет. У мальчиков недостаточно навыков в атмосферном пилотаже - да ещё вживую. Поведу сам.
- Можете прихватить доктора Майе, ему все равно нужно в его обдолбанный Амстердам, - предложил адмирал. - Через неделю у него кончается контракт, но я готов отпустить его хоть сейчас. Из Петербурга до Амстердама ходят трамваи, не так ли? - Он усмехнулся.
- Плохой доктор?
- Доктор хороший. Очень хороший. Но пидор. А я отвечаю за мальчиков.
- Были какие-то?.. - осторожно спросил Геловани.
- Нет. Держался, как скальный баран. Молодец. Но я боюсь, как бы не расслабился напоследок. А его сменщик уже готов, я заберу его завтра из Кейптауна...
(Только спустя несколько лет, вспоминая эти дни, когда случилось так много всего и, можно сказать, радикально поменялась эпоха, Геловани сообразил; а откуда же сэр Рейли узнал, что доктор - голубой? Если тот весь срок службы честно воздерживался от приставаний к мальчикам? Ему даже захотелось найти дока Майе и задать пару вопросов, но тот не отозвался...)
Потом как-то сразу, не успев моргнуть, Геловани оказался в пилотском кресле. Рядом был Исса, бледный и строгий, но с сияющими глазами, а за спиной ворковал доктор и бредила Римма, совершенно невозможная женщина со все ещё пушистыми, как одуванчик, волосами. Двое из космодромной обслуги, в оранжевых меховых комбинезонах, провожали корабль. Вот его подцепил пушер, направил к воротам. Оранжевые подняли руки в одинаковом прощальном жесте. Ворота распахнулись, фары осветили черную гладь стартового стола. Когда пропала тяжесть и корабль закачался под порывами ветра, Геловани полностью выпустил крылья и чуть качнул вперед сектор тяги...
Он сделал круг над базой, потом развернулся на северо-восток и взял курс примерно на южную оконечность Индии, держа высоту около километра и скорость около восьмисот. Когда внизу кончились льды и луч прожектора осветил пенные волны, он снизился до пятисот метров и стал разгоняться до двух махов. Это была компромиссная скорость: сравнительно быстрый полет - но воздух, обтекающий корабль, ещё не начинает светиться.
Любых гостей, кроме самых несимпатичных, надо приглашать к столу и кормить, а не поить пустым чаем. Так учила Биту мама, переехавшая в северную столицу из Краснодара, с благословенного юга, где традиции гостеприимства все ещё живы и подыхают очень медленно - в отличие от холодных многоэтажных городов, многие из которых этих традиций и вовсе не знали.
За хорошей едой легче найти общий язык. В застольном разговоре двух дальнобойщиков в придорожном кафе легко решаются вопросы, над которыми годами бьются опытные дипломаты. Это на Западе: сначала дела, а потом что-нибудь быстро съесть и выпить - отметить успех. На мудром медленном Востоке наоборот: сначала пир, а уж потом, может быть, и дела... Интересно, что пьют инопланетяне, если они вообще пьют. Надо ли посылать Кима искать валерьянку.
Эти, а также другие глупости крутились у Виты в голове, пока Ким стелил на полу одеяла и простыню, превращенную в скатерть, а сама она разбиралась в награбленных «близнецами» лакомствах.
Их опять было четверо в палате - Кеша ускользнул на дежурство к своим подопечным. Второй кот хотел было пойти вместе с малышом, помочь, но вентиляционное отверстие, увы, оказалось маловато для взрослого.
Саму идею общей трапезы коты восприняли положительно. Вите даже показалось, что она нечаянно сдала какой-то сложный экзамен. Теперь она сидела по-турецки, прислонившись к ножке кровати, и машинально жевала что-то, не разбирая вкуса, и запивала чаем, чаем, чаем - благо ведерный термос Санькина мама заполнила доверху.
Коты устроились на полу скорее по-кошачьи, чем по-человечески. Ким полулежал немного поодаль - Вита чувствовала его присутствие спиной.
Катастрофически не хватало Адама - хоть за спиной, хоть вообще где-нибудь. Вита пыталась дозвониться до базы, но ничего не получалось, все телефоны были либо заняты, либо там никто не брал трубку. Она не знала даже - приехал туда Адам или нет.
Нечего сказать, оставили отдохнуть, чтобы с ней ничего не случилось...
Со своей ролью полуродителя Вита ещё не освоилась, да и не осваивалась. Нечаянное материнство не шло ни в какое сравнение с тем, что взрослые коты разговаривали с нею как полномочные представители своей расы - с полномочным представителем расы людей, ни больше ни меньше... Нет, больше - через некоторое время Вита с оторопью поняла, что коты так много рассказывают о себе для того, чтобы её, Виту, познакомить с историей теперь уже и её собственного народа.
Итак, эрхшшаа - так коты называли себя - испокон веков были разведчиками, первооткрывателями, пионерами, покорителями пространства и строителями кораблей. Именно благодаря им старая Империя так стремительно расширялась - и, пожалуй, именно их меньше всего затронула великая вселенская катастрофа: просто они принялись осваивать пространство в обратном направлении, навстречу друг другу. Их модификат оказался исключительно стабильным - ни в каких генетических подкачках они никогда не нуждались. Собственно, даже то, что они модификат, учеными эрхшшаа ставилось под сомнение. Скорее уж, полагали они, исходные люди (то есть земного типа) и эрхшшаа - суть изделия одной мастерской, а уж что послужило исходным материалом, сейчас, когда утрачена почти вся значимая информация о древней Империи и её предшественницах, - узнать невозможно.
Воссоединившись наконец и освоив шесть вполне приличных кислородных планет и около полусотни спутников и астероидов, где атмосферу приходилось создавать искусственно, эрхшшаа вдруг неожиданно для себя наступили на какие-то больные мозоли новой Империи, наивно полагавшей себя законной наследницей той, исчезнувшей. До военного конфликта не дошло, хотя долго все висело на волоске. При соотношении живой силы примерно один к десяти тысячам эрхшшаа не сомневались, что выиграют любое сражение. Более того, они выиграют столько сражений, сколько нужно выиграть. Но - что дальше? В конце концов победили соображения, что худой мир лучше доброй ссоры и что торговля выгоднее контрибуций. В результате сложных переговоров эрхшшаа сохранили полную самостоятельность, но взамен согласились строить корабли не только для себя (Вита поняла так, что коты выращивают корабли почти с той же легкостью, с какой человеческие дети выдувают мыльные пузыри - причем корабли строятся на все случаи жизни: от уютной, как гамак, одноместки, предназначенной для медленных прогулок над лунным озером, до огромных перелетных городов, перемещающихся между звездами), но и для Империи - в обмен на сырье и что-то вроде денег. И достаточно быстро почти вся Империя пересела на их корабли - простые, удобные, прочные. Обе стороны были довольны.
Правда, в том старинном договоре был один крайне неприятный для эрхшшаа пункт, имевший, как ни странно, непосредственное отношение к тому, что происходило сейчас на Земле. Имперцы требовали, чтобы каждый новый или капитально отремонтированный корабль в первом полете сопровождали «представители фирмы». Это оскорбляло котов, потому что их техника отказов не знала, но, очевидно, имперцы вынесли какой-то неприятный опыт из собственного корабельного дела. Но вообще-то одно дело, когда строитель моста сам становится под ним при открытии, другое - когда его туда ведут под дулом винтовки... А у имперцев мозги устроены как-то иначе, не так, как у нормальных людей, и многих простых вещей они не понимают. Не понимают, и все. Это Вите объяснили буквально на пальцах. Выходит, имперцы потребовали заложников? - попыталась уточнить она. Понятия «заложники» в языке эрхшшаа не было. Когда Вита с трудом растолковала, что означает это слово, коты пришли в ярость, снизу примчался всполошенный Кеша, его тут же отправили обратно... и только после долгой паузы взрослые согласились, что такое толкование может иметь место. Не имело же места - единственно по причине гордости. Все-таки эрхшшаа были гордым и мужественным народом, и, сказал Кот, просто не согласились бы жить на таких унизительных условиях, как те многочисленные народы и расы, что составляют ядро Империи...
Это было как сон - как то, от чего Маша сознательно отказалась много лет назад, избрав новое для себя поприще, став чем-то вроде тайного правителя, нет, не правителя, конечно, но все равно - вершителя судеб. Звездочкой в какой-то чертовски сложной коробке передач. Вик любил рассуждать на темы: на что мы влияем, как оно было бы без нас...
Маша просто твердо знала: без неё ничего не было бы. Без неё и без таких же, как она. Тайных невидимых гномиков, крутящих колеса Истории. Подливающих масло или подсыпающих песочек - там, где надо. И иногда, если надо - ложащихся самим: когда в качестве смазки, когда - песочка, а когда - и динамитика.
И вовсе незачем - да и нельзя - знать, что в прошлом произошло само собой, а что - по воле таких вот Маш.
И, разумеется, тех, кто мудро руководил ими со звезд.
Но за это все она расплатилась снами. Так уж получилось именно с нею: иначе она не могла связываться со своими, а без связи - какой же ты вершитель судеб? И вот теперь, как в детстве, как в ранней юности - она попала в сон. В собственный сон. Причем наяву.
...Компрессор продолжал негромко пыхтеть, и музыка, звучащая сразу отовсюду и более всего изнутри, каким-то образом вплела его пыхтение в себя, преобразовала в дополнительную тему, облагородила, звуки стали лилово-серебристыми и синевато-серыми, пушистыми, мягкими. Внешнее и внутреннее пространства не то чтобы поменялись местами, но поменялись значениями. Внешнее съежилось до объема картонной коробки, в которой сидит мышь; внутреннее, напротив, разрослось, облекло внешнее в себя, вырвалось за его пределы. По нему можно было сначала ходить, потом летать...
Там было все: солнце, скалы, море, луга, леса, пронизанные светом. Правда, иногда пробегали какие-то чуть заметные волны - словно Маша видела все это отраженным в очень спокойной воде.
Потом пришли гости. Их было, разумеется, двое: мальчик и девочка... нет, конечно - молодой человек и девушка, просто не очень высокие и с копнами волос на головах, из-за чего пропорции тел изменились и казались почти детскими, подростковыми. Они были одеты только в собственную наготу, но это было очень естественно, очень им шло, а кроме того, вокруг их тел что-то струилось, почти невидимое взгляду, но интуитивно воспринимаемое как граница. За этой границей они могут делать что хотят... равно как и Маша могла делать что хочет в своем внутреннем пространстве, и она их одела во что-то квазигреческое, а потом добавила венки из полевых цветов на головы: пусть будут пастух и пастушка, Дафнис и Хлоя.
- Меня зовут Дениза, - сказала девушка.
- А меня - Холос, - сказал парень.
- То есть почти то же самое, что вы подумали, только наоборот. Дениза и Холос. Смешно, правда? А вы - Маша. Мы про вас все знаем.
Они про неё действительно знали все...
- ...Вы не должны этого делать, Маша, - убеждала её Дениза, сидя рядом на траве. Холос лежал перед ними, положив голову на сгиб локтя, и сосредоточенно жевал длинный стебель ромашки. Глаза его были необыкновенно светлые, голубовато-серые, взгляд спокойный и чуть насмешливый. - Подумайте, разве вы могли бы в нормальном состоянии пойти на такое? Никогда в жизни! Значит, вас используют для совершения преступления. Используют, а потом выбросят...
- На помойку, - добавил Холос.
- Это страшилка - что от браков марцалов и людей происходят чудовища. Ее когда-то вбили в марцалов, чтобы они держали себя в рамках. Вы же знаете, какие они... Ну и в остальных тоже - и с той же целью.
- Страшилка на молекулярном уровне, - сказал Холос. - Передается из поколения в поколение. Не изменяясь.
- У нас есть полумарцалы. И их потомки, весьма отдаленные. И - все нормально. Вот у Холоса - прадедушка марцал. И даже имя марцальское.
- Кстати, обозначает - «Тот, Кто Приносит Свет». Правда, это полная форма переводится: Холосмандр. Я сократил. Денизе так больше нравится;
- Подождите, - сказала почти в отчаянии Маша. - У нас - это у кого?
Гости переглянулись.
- Ну... у нас. У Свободных. Вы разве про нас не слышали?
- Не знаю, - сказала Маша. - А что я должна была слышать?
- Обалдеть, - развела руками Дениза.
...Единственно, чего они не могли делать сами, - это уходить с больших планет. Тяготение и плотный воздух расстраивали что-то в тонких взаимодействиях их организмов с симбионтами, микроскопическими... трудно сказать кем. Не бактериями, не грибками, не водорослями. Опи. Опи образуют вокруг человека прозрачный (а когда надо, и затененный) пузырь, наполняют его кислородом, задерживают вредное излучение, усваивают и перерабатывают практически все, что выделяет организм, снабжают его водой и питательными гранулами. Теоретически в коконе опи можно существовать неограниченно долго, главное - чтобы был свет...
...Одиночества просто не может быть, потому что в любой момент ты можешь навестить кого угодно - вот так, как мы навестили тебя. Или физически. Для этого нужно особым образом уснуть - и просыпаешься уже у другой звезды. Трудно сказать, как долго длится путь, да никто и не задавался целью измерить скорость; но совершенно определенно, что попадаешь на место раньше, чем если бы летел на корабле. Особенно это заметно на больших расстояниях, которые корабли. преодолевают за месяцы или даже годы. Скажем, отсюда до столицы Империи, планеты Тангу, свет идет четыреста двадцать лет, корабли летят пять-шесть месяцев, а тут - уснул и проснулся, - не больше недели...
...Свободные существовали всегда. Бывали времена, когда их даже принимали у императоров и всяческих наместников, пытались склонить их к тому, чтобы Свободные стали чем-то средним между жрецами и тайной полицией - потому что умели они прицельно проникать в сознания людей, выправлять при необходимости душевные расстройства, что-то внушать исподволь, неприметно... а ещё этим их хотели привязать к планетам, грязным толстым планетам, откуда не было выхода...
...Чтобы стать Свободным, нужно просто захотеть - ну и еще, конечно, чтобы тебя захотели принять. Любой может получить кокон Опи, просто протяни руку, и он твой. Опи дадут тебе и особую телепатическую связь - хочешь, со всеми сразу, а хочешь - исключительно с тем, с кем тебе нужно связаться. И все это не так, как обычно у людей-телепатов, то есть не обмен посланиями и не чтение чего-то написанного невзначай - это вот такая полноценная связь, которую по большому счету и не отличить от обычного общения...
...Свободные умеют много такого, чего обычные люди лишены, и поэтому Свободных побаиваются и рассказывают про них страшные сказки. На самом деле Свободные никогда не крадут людей против их воли, не насылают эпидемии и не захватывают корабли. Зачем, если люди идут к ним сами, а кораблей, оставшихся от древней Империи, так много в пространстве, что и сотой их доли хватает Свободным для всех их нужд...
...Не надо убивать детей, сказал кто-то. Да, сейчас тысячи агентов Империи по всей Земле охотятся за марцальскими ребятишками, но хоть ты... пожалуйста... ты нам нравишься - не убивай...
И Маша вспомнила, что она должна сделать.
Санька упрямо шагал сквозь дождь, нагнув голову, пока его не окликнули:
- Стой!
В дверях блиндажа стоял незнакомый светловолосый гардемарин.
- Что тебе надо?
- Мою девушку, - мрачно ответил Санька, - Юльку. Позови.
- Ты идиот? - с ленцой спросил гард.
- Я Санька Смолянин. - Он подождал, пока в глазах мальчишки не отразится узнавание. - А ты салага. Позови Юльку.
Парень занервничал. Лицо его не изменилось, но голос сорвался:
- Врешь! Смолянин в коме!
- А ты в танке. Тебя вообще-то хоть до тренажера допустили, тормоз? Как ты с инструктором разговариваешь?
На пороге появился второй мальчишка, очень похожий на первого (который тут же исчез внутри).
- Ты на нас не очень-то дави, инструктор. Знаешь, что у нас тут?
- Знаю. Пугать будешь? - холодно оскалился Санька. - Такой крутой, весь Питер можешь взорвать, что хочу, то ворочу, хочу сто пудов шоколада - везут шоколада, хочу цирк - привезут цирк...
Где-то в самой глубине памяти сидело очень смутное воспоминание о наставлениях Бабакина: не повышать голос, искать точки соприкосновения, быть дружелюбным... Начхать было Саньке на все наставления! Этих дебилов малолетних надо было драть, драть и драть, а их в Школу приняли, им форму дали... Анжелка - в атомы, а эти пацаки вислоухие тут с кнопочкой играются...
- Чего ещё потребуешь, защитничек хренов? Мы чему тебя учили? Землю собой закрывать! Людей закрывать! А ты - бомбы рвать?! - орал Санька уже во все горло. - Да у вас у всех вместо бошек жопы, и куда ты хапалки тянешь?
Над плечом гарда появилось бледное Юлькйно лицо, и Санька умолк.
- Он? - спросили её и тут же уволокли обратно в глубь бункера. Санька успел заметить, как исказилось её лицо, но слез не увидел.

***

- Значит, правда Смолянин, - хмыкнул гард, - Надо же, теперь героя прислали. Зря старались. Мы же ясно сказали - нам нужны переговоры с имперцами. Иначе никуда мы не выйдем. А будете мудрить - взорвем все к чертям.
- Слушай, головожопый, - изумился Санька, - у тебя вообще какие-нибудь мозги есть? Где тебе сейчас возьмут имперцев? Когда их с неба смели на хер?
- Не наши проблемы. Знаешь, да: ищщы, ищщы, должон быть... Мы ведь баз двадцать под контролем держим, не меньше, так? Наши все согласились - пока своими глазами не увидим, стоим насмерть.
- Слушай, урод, тебя в детстве не роняли? Я тебя ещё раз спрашиваю, где нам взять хоть одного имперца, если их в окрестностях всей Земли - только трупы, и тех мало. Хочешь слетать, пособирать их там? Так валяй, я договорюсь, чтобы тебе дали взлет.
- Ты мне мозги не пудри, - заговорил гард с угрозой. - Что от нашего флота осталось - я знаю. Видел, как они возвращались. Значит, вот-вот высадка начнется, если уже не началась. И сдаться мы вам не позволим.
Никогда в жизни Санька не соображал так много и так быстро. До сих пор все в его жизни было просто и ослепительно, кристально ясно: летать, любить, учить, кататься и пижонить - над чем тут задумываться? Но как доказать этому отмороженному, что Вторжение закончилось, не начавшись, Санька не понимал. От бессилия он опять хотел заорать и только чудом удержался.
- Ты гардемарин или просто так форму надел? - тихо, очень тихо спросил Санька.
- Уж точняк не просто.
- Я тебе слово офицера даю: нет никакого вторжения. Имперцы ушли. Переговоры вести не с кем и не о чем.
- Слово офицера? У нас тут уже много офицеров было. Все жить хотят. Может, и ты брешешь, - равнодушно ответил гард. - Нам нужны гарантии, что до имперцев наши требования доведены. Пусть они знают, гады, что мы не сдадимся и что на марцалов нам уже начхать. Мы теперь сами... Нас ведь не только летать учили, инструктор, нас и умирать учили. Ты и учил. Теперь вот - принимай зачет.
- Ты хоть понимаешь, - Санька взвыл, - что вы Питер снесете только потому, что ты хочешь того, чего нет? Хвост Большой Медведицы зажарить?
- Хвост зажарить, говоришь... - Гард заговорил почти ласково. - Нет, нам Медведица не нужна. Нам нужна свобода. Понял? Вот ты, хоть и герой, а уже жить захотел. Значит, сдался. Значит, нам только на себя рассчитывать.
- Парень, - психанул Санька, - если для тебя главное - это откинуть копыта, давай я сам тебя пристрелю. Для простоты. А хочешь героической смерти, посажу тебя на «копейку», запузырю в Пояса - и мокрого места не останется. Какого хера ты к Питеру прикопался?!
Гардемарин оглянулся через плечо и подался назад. Мимо него на бетон перед бункером вытолкнули зареванную Юльку.
- Забирай, - снисходительно улыбнулся гард. - Это тебе за крейсер. Конец света будете встречать вместе. Прощай, Смолянин. Говорят, летал, ты хорошо.
Он поднял руку в утрированно-четком гардемаринском салюте, и дверь закрылась.
Мимоходом тронув Юльку за плечо, Санька подошел к двери и хлопнул по железу.
- Слушай! - рявкнул он прямо в это железо, сложив руки рупором. - Марцалы говорят, что имперцы после сегодняшних больших пиздюлей наверняка пришлют парламентера. Будете дожидаться его или отвалите пораньше?
Дверь опять приоткрылась - совсем чуть-чуть. Блеснул глаз.
- Слушай, а чего - правда им накидали? Без балды?
- Правда, - сказал Санька и повернулся к Юльке. Она так и сидела, одной рукой опершись о бетон, а другой - прикрывая глаза.
- Ага, - услышал Санька. - Ладно, инструктор. Ты передай там, что мы на три часа откладываем. Будем ждать этого зеленого козла.
Уж какого пришлют, подумал Санька. Он протянул Юльке руку, чтобы помочь, но она не заметила его руки и встала сама.
Только сейчас Санька понял, что уже по-настоящему темно. По всему полю горели подсветочные прожектора, и вдоль полосы набегала очередная стена холодного косого дождя

Глава пятнадцатая.
ОДИН ДЕНЬ КОЛИ Ю-НЮ. 24 августа 2014-го

Для Коли Ю-ню этот немыслимо длинный день начался не слишком обычно: утром в кафе он попытался снять очень красивую девушку, и у него ничего не получилось. То есть девушка с удовольствием слопала кусок шоколадного торта, а потом сбежала: оказалось, что она секретарь-телохранитель какого-то воротилы игорного бизнеса и просто ждала здесь своего принципала, который вел за стенкой секретные переговоры. Коля, чтобы не так досадно было, съел ещё кусок торта, допил кофе и направился к машине, которую пришлось оставить за квартал отсюда, - как вдруг его догнала, взяли за плечи, ткнули в бок чем-то твердым, шепнули:
«Тихо!» - и втолкнули в притормозившую на секунду серую «ауди».
Похитители не закрывали лиц, и это было плохо. А в том, что это именно похищение, а не арест, он почему-то - не усомнился ни на миг.
- Вы меня ни с кем не спутали? - спросил он.
- Нет, - прозвучало в ответ, и других вопросов Коля не задавал: можно было нарваться на удар по ребрам, а сломанные ребра значительно ухудшали дальнейшие шансы...
Здание, к которому его подвезли, было знакомым: ещё несколько месяцев назад здесь размещалась районная администрация, теперь переехавшая. А вот кто занимал здание сейчас, Коля не знал и догадаться - ни по безликой вывеске «ООО ВПФ», ни по стандартным табличкам в фойе - не смог. Кроме табличек, в фойе находились: деловитая барышня, сопоставлявшая бесконечный список с бумажным содержимым огромного короба; трое рабочих в измызганных комбинезонах, с матом перекраивавших проводку под потолком; растерянный гардеробщик, забившийся за своей. стойкой в самый дальний уголок; двое здоровенных лбов а камуфляже, нахмуренностью и сосредоточенностью маскировавших все ту же растерянность.
Сидеть им без света ещё часа четыре, не меньше, мельком подумал Коля.
Самое интересное заключалось в том, что растерялись и его конвоиры. Видимо, они ожидали увидеть что-то другое. Первым делом это отразилось на Колиных ребрах, получивших очередной тычок, и пленник самым искренним образом возмутился шепотом:
- Ребята, вы чего? Стою спокойно, не дергаюсь... В чем проблема?
Подействовало. Один из похитителей за локоток направил Колю к стене и загородил собою, как бы по-приятельски беседуя, второй отправился наводить справки. Урожай оказался на редкость убогим: электрики не знали ничего и знать не хотели, девица сама ждала какого-то невнятного «кустового», охранцы прогудели, что ничего тут не знают, братан, наверх ещё не ходили, и только гардеробщик будто бы ориентировался: «по коридору направо, потом вверх до второй хреновины, потом налево, через галерею, а там увидите».
Так вот, в отличие от сопровождающих, здешние хреновины и их непростую нумерацию Коля знал хорошо. Хреновина «Первая» - это буфет в полуподвале, имитирующий царство Нептуна, но в гиперреалистическом ключе; от двух русалок, охраняющих вход в буфет, шарахались даже видавшие виды депутаты. «Вторая» - старая пальма на площадке между первым и вторым этажами, от неё шла крохотная галерейка во флигель. «Третья» - уникальный гипсовый барельеф «Ильич на природе размышляет о судьбах России».
Ильича по случаю какого-то юбилея наскоро переделали в Пушкина. Эту самую «третью» следовало сейчас во что бы то ни стало выдать за «первую», с тем, чтобы «второй», согласно законам арифметики, стала «четвертая» - порождение все того же не к ночи будь помянутого ваятеля, названное «Преддверием царства Мельпомены»: обвешанное театральными масками и уродливыми куклами фойе перед конференц-залом (кстати, самым обыкновенным). Отсюда тоже начиналась короткая двусветная, с балкончиками, галерея, по прихоти архитектора соединявшая четвертые этажи двух пятиэтажных корпусов; надо сказать, что с фасада дом напоминал перевернутую табуретку с очень толстыми ножка-. ми: два этажа были обычные, а потом у архитектора воспалилось воображение, и двухэтажную часть обрамили две пятиэтажные башни, одна с часами, другая с куполом, как у планетария. Возможно, это было оправдано, потому что строиться все это начинало как Дом пионеров...
- Ну и хреновина, - восхитился Коля, кивнув на Ильича-Пушкина. - Такого и не придумать!
- А где тут галерея? - огляделся один из конвоиров.
- Старый хрен сказал: «вверх до второй». А это, наверное, первая, - решил другой конвоир.
Они миновали пальму и дотопали до конференц-зала. И Коля подумал, что, наверное, свалял дурака и надо было идти, куда привезли.

Предыдущая страница 24 Следующая страница


25 Андрей Лазарчук, Ирина Андронати

У двери конференц-зала с ленцой расхаживали трое, одетых словно бы в униформу: черные кожаные штаны, кожаные безрукавки, тяжелые ботинки с берцами. На крепких шеях болтались на цепочках стальные медальоны, но изображение рассмотреть было трудно. Дверь зала была чуть приоткрыта, и из-за неё доносился невнятный галдеж, звуки ударов и приглушенные вскрики.
- Ага, вот и галерея, - обрадовался конвоир. - Коллега, Шимоха там обосновался?
- Наверное, - сказал один из «коллег». - Что, к нему этого плюха тащите? - Он кивнул на Колю. - Давайте лучше сюда, целее будет.
- Не, доктор сказал, в морг, - хохотнул конвоир, и они пошли к галерее. В зале вдруг стало тихо. Страшно, неимоверно, невозможно тихо, и Коля непроизвольно обернулся, но его толкнули в шею: - Давай-давай. Пошел!..
- Нехрен заглядываться, - подхватил другой конвоир,
Он понял вдруг, что его конвоиры боятся этих кожаных - их выдавали неестественно приподнятые голоса.
Во второй пятиэтажке, в отличие от первой, сновало множество какого-то странного народа. Небритый бомжеватого вида мужик, разя перегаром, вежливо спросил их, будут ли сегодня давать оружие, а если да, то где? Конвоиры опешили и, видимо, близкие к панике, единым духом проскочили длинный коридор, с удивительной сноровкой лавируя меж снующих людей. Что, впрочем, не помешало Коле несколько раз поздороваться со знакомыми и смутно знакомыми людьми - и отметить, привычно гася все эмоции, что здесь нет тех, кого он боялся увидеть. А значит, потеряно, может быть, не все... На виду у здешних обитателей оружия не наблюдалось, а вот под одеждой наверняка было, и для многих это непривычно и неудобно. И еще: в воздухе разлита та истерическая нервная настороженность, при которой стук упавшей табуретки может вызвать ответный шквальный огонь.
В конце коридора первый конвоир зажал Колю в углу маленькой унылой курительной, а второй пошел обратно, на ходу заглядывая в кабинеты. По дороге туда - с левой стороны, обратно - с правой. Видок у него чем дальше, тем ; становился озадаченней.
- Ребята, вы извините, конечно, - рискнул Коля, - но вы точно ничего не перепутали?
Они переглянулись. Второй приглашающе мотнул головой, первый привычно взял Колю за локоть, и тот, перебирая ногами несколько быстрее, чем ему хотелось бы, оказался перед дверью одного из кабинетов, в которой торчал ключ, а затем и за ней, причем совершенно один.

Ключ трижды повернулся в замке, послышались удаляющиеся шаги. Надо полагать, похитители решили по-быстрому разыскать загадочного Шимоху, не таская за собой балласт, к тому же - узнаваемый балласт.
Внутренность кабинета - вернее сказать, внутренности - вполне объясняли удивление на лице конвоира, а также вызывали множество неприятных вопросов и подсказывали множество ещё менее приятных ответов. Шкаф и стол выпотрошены, ящики стола свалены грудой в углу, ковер перевернут и заляпан чем-то неприятно-темным и совсем ещё свежим, обивка гостевого кресла вспорота... Колю вела интуиция, а не любопытство, когда он подходил поближе к разоренному столу, справедливо опасаясь найти под ним бывшего хозяина кабинета. Но нашел - лежащий на боку стул, обычный, не офисный, с четырьмя ножками и жесткой спинкой, которой был придавлен обыкновенный серо-голубой клетчатый пиджак.
Коля поднял его и быстро проверил карманы. Ключ оказался в боковом правом. Сдернув свою приметную зеленую шелковую майку и натягивая на голое тело слишком узкий в плечах пиджачок, Коля подумал: «Мне сегодня везет». И испуганно поплевал через левое плечо.
Надо было торопиться. Он подобрал с десяток пухлых папок, сложил из них штабель, подхватил его снизу, прижал подбородком сверху и быстро пошел обратно по коридору, потом вниз по лестнице до второго этажа, потом до пальмы, потом по галерее к флигелю... На выходе из галереи стоял вальяжный пузатый мужик с пшеничными усами.
- Друг, - сдавленным голосом сказал Коля, - от два-девятнадцать ключ у тебя?
- Тебя-то зачем туда понесло? - удивился пузатый. Коля молча шевельнул папками.
- Охренели, - сказал мужик. - Пошли.
В комнате два-девятнадцать - Коля это знал - был архив. И ещё там была техническая лестница, ведущая на площадку, где стояли мусорные контейнеры. Пузатый отпер дверь, посторонился.
- Тут вали, у входа.
- Велели разложить. Ты тут знаешь, где тут что?
- Откуда? Слушай, я тебя пока запру, кончишь - постучи. Ага?
- Как скажешь...
Снова щелкнул замок.
Ну, если наружная дверь на замке...
Коля миновал ряд стеллажей, тихо опустил папки на подоконник, потер затекшую шею. Вдруг взгляд его зацепился за что-то в дальнем углу. Бесформенная куча непонятно чего, прикрытая оберточной бумагой.
Из кучи высовывался ботинок.
Ступая на цыпочках, Коля подошел к куче. Потянул за бумагу.
Так...
Двое полицейских в форме и пожилая женщина. Крови не очень много.
Коля попятился, потом повернулся и бросился к двери - той, нужной, ведущей на лестницу. Там его вырвало. Отплевавшись, он спустился вниз. Дверь, ведущая на волю, была закрыта только на засов. Он долго к чему-то прислушивался, пока наконец не откинул проклятую железяку. В тот самый момент, когда он выскользнул наружу, тучи закрыли солнце.
Коля неторопливо прошел мимо зеленых контейнеров, пересек дворик, вошел в арку - и погрузился в поток пешеходов...
Он всегда знал, что этот день настанет - день, когда его придут брать. Он не знал мелочей: кто будет брать, за что, насколько крепко. Будут ли бить при этом. Чем все кончится.
Но общий план действий у него был отработан давно, и сейчас, чудом выпорхнув из загребущей десницы, он этот план исполнял - прежде всего ногами, потому что в голове была каша. Ледяная каша.
Сейчас он рванулся к ближайшей станции тросовика, в киоске у подножия платформы купил бутылку минералки, бутылку дешевой водки и две банки тущенки, все это сунул в бумажный пакет, вознесся на платформу, дождался вагончика. Почему-то загадал: подойдет зеленый - все будет хорошо. Но подошел оранжевый. Он все равно вошел в салончик на полтора десятка человек, сейчас полупустой. Водитель закрыл дверь, моторчики где-то по бокам весело заурчали - маленькая машинка стремительно набрала скорость, опоры только мелькали. На поворотах её основательно кренило, и слышно было, как ролики колотят по лапам опор.
Кому-то же пришло в голову сделать канаты подвесной дороги неподвижными - и вот вам решение транспортных проблем большого города, подумал Коля. Чтобы протянуть новую трассу в десяток километров, требовалось каких-то две-три недели...
Их прокладывали где попало: по пустырям, промзонам, паркам, над дорогами, по крышам домов... Как ни странно, даже старая часть города очень органично вобрала в себя эти летящие над крышами - по почти невидимым рельсам - яркие полупрозрачные вагончики.
Он доехал до Московских ворот - это была очень большая пересадочная станция, здесь сходились и расходились восемь маршрутов, - и в общем-то даже не проверяясь, есть ли за ним слежка (сейчас это роли не играло: нет - хорошо, есть - тоже хорошо), сел в вагончик, идущий в сторону «Юноны». Довольно быстро вагончик наполнился народом. «Юнона», громадный крытый рынок, торговал в основном изделиями Т-зон: Суоми, Московии, Янтарной, Трансбалтии...
Коля неторопливо попетлял по торговым рядам и даже приценился к антигравитационному седлу - «жополету», транспортным средством это не назвать, но прикольно. Поднимается метров на пятнадцать, скорость как у велосипедиста. Но сейчас это не спасет...
Он прошел рынок насквозь, докупил на ходу ещё две . бутылки дешевого вина и кулек мармелада, пересек зону складов и вышел наконец к заброшенному ангару. Когда-то здесь пытались строить дирижабль. Кое-что ещё не растащили - например, огромные стеклопластиковые гондолы двигателей. В одной из гондол жил прикормленный Колей тихий бомж Тима.
Бомжевал Тимофей Игнатьевич, так его звали, по каким-то не самым простым соображениям, поскольку собственную комнатку он имел, пусть и не в самом городе, но в Славянке. Соображения эти сотканы были из невнятной религиозности, привязанности к воздухоплавательным средствам, ныне совершенно забытым и заброшенным, и неагрессивного, но выраженного бреда преследования. По причине этого бреда Тима имел в окрестностях ещё штук пять надежных схронов, где его никто не мог бы найти.
Переодевшись у Тимофея Игнатьевича в рваненький пиджачишко, замасленные до блеска черные когда-то джинсы, растоптанные лапти и промоченную до полной бесформенности фетровую шляпу, Коля сел к осколку зеркала, перед которым Тима брился, и стал торопливо преображаться: здоровый румянец сделался алкогольным, провисли дряблые мешки под глазами, а сами глаза потускнели и обесцветились, упругая полнота превратилась в одутловатость... Словом, через пять минут от зеркала отвалился дебиловатый вонючий тип, завсегдатай вытрезвителей и «обезьянников», но никак не объект охоты пассажиров серой «ауди» или гибких мальчиков в черной коже.
Хлебнув для запашка, Коля кивнул Тимофею. Они общались и понимали друг друга почти без слов, как то и положено параноику с конспиратором. Тима осмотрел его критически, вздохнул и поманил за собой.
Дорога заняла четверть часа. Здесь как раз накануне вторжения начали строить мусороперерабатывающий завод, а потом вместе со всей мировой экономикой навернулся и подрядчик, какая-то шведская фирма, и на полуогороженной территории остались почти собранные стальные печи и каркасы помещений. Там-то, под фундаментом одной из печей, и был Тимин схрон, тесноватый, но зато с железной заслонкой.
По осклизлой лестнице они спустились вниз, в гулкий подвал: перекосившиеся бетонные плиты потолка, бетонные же колонны, все в трещинах. Здесь не просто воняло: смердело. Местах в трех горели тусклые лампочки. Кто-то палил и костерок: пахло дымом. Народу было много, но казалось - каждый существует отдельно. Так же, как отдельно от всего существовал визгливый неизобретательный мат. Коля думал, что они так и пройдут насквозь, всеми узнанные и никому не нужные, но Тиму перехватили.
- Гнатич, тут эта... слушай. Че там наверху делается? Облава какая или че? - высунулся из полумрака плосколицый мужик в мягкой армейской фуражке.
- Какая, хер, облава? - удивился Тима.
- Да кончай ты, нах, все говорят, что по всему верху облава, а ты мне сучки строгаешь...
- Миха, бля буду, ниче не знаю. Коль, ты че-нить про облаву слыхал?
Коля помотал головой и неуверенно помычал.
- Ладно, Миха, мы залегли, а то дружбан устал до не могу. Кости надо бросить. Не слыхали мы про облаву. Лажа.
- Не лажа, нах. Нутром чую... - И Миха, пыхтя и поскрипывая, учапал в темноту, держась за поясницу.
Потом Тима и Коля поднялись по отвесной, в обручах ограждения, лестнице к косому лазу в потолке, забрались туда и закрыли за собой ржавую железную заслонку. Тима впихнул в скобы длинный болт, и теперь приходилось считать это убежище надежным.
Почиркав плохими спичками, Тима с бормотанием затеплил свечной огрызок. Виден стал топчан, аккуратно крытый старым одеялом, табуретка и приличных размеров стопка книг в углу. Там же стояла и большая пластиковая бутыль с водой.
- Дня четыре отсидимся, - сказал Тима. - А то и все пять. А за пять дней знаешь сколько всего может случиться? Ого-го.
- Ого-го, - согласился Коля. - Холодно тут.
- А вот надень. - Тима вытащил из-под топчана большой бумажный пакет, порвал его. Подал Коле диковатый растянутый свитер. - Надевай-надевай, он чистый, из вошебойки. Вошебойка каждый месяц приезжает.
- Спасибо, - сказал Коля. - А как ты?
- Я-то привычный... Плохо будет, если они опять бациллу всем вживлять примутся, - сказал Тима. - Чешется после, мочи нет. И все, что ни ешь, солидолом воняет. Я эту бациллу знаешь как выводил?..
Он принялся рассказывать, как выводил бациллу, но Коля уже не слушал: поток мыслей, который он старательно сдерживал, гоняя по кругу идиотские шлягеры («Я хочу тебя так, и хочу тебя так, и вот так, и вот так, и вот так!» - специально разучивал!), - этот поток вдруг прорвался.
...понятно, что путч, но чей и почему, никаких предвестников, врешь, предвестники были, взять эти летние лагеря для старшеклассников, «перемарцалить марцалов», да, все к тому шло, но почему так ра?.. видимо, вот эта угроза вторжения, этот настрой на проигрыш в небе и реванш на земле, оно и послужило все к фальстарту, да, это фальстарт, ничего не готово, все изобретается на ходу, но уже ясно, ясно, что обратного пути нет, теперь только вперед, громоздя ошибки на ошибки и ошибками посыпая, дабы не скользить, и все-таки: что они будут делать потом, когда выяснится, что марцалы никуда не ушли и все в недоумении, куда это вы нас выпроваживаете и за что, «за что, Герасим, за что?» - сейчас уже не объяснить, какой это был смешной анекдот, все поменялось, ай да марцалы... если вдуматься, а у нас почему-то никак не хватало ни времени, ни смелости, чтобы вдуматься, - так вот, если вдуматься, марцалам мы должны памятник поставить, из какой они нас жопы вытащили, хоть и с корыстными целями, но все-таки из жопы... из жопы да на сковородку, такие дела, и даже если они уйдут, во что лично я не верю, но вдруг, - то мы уже никогда не будем прежними, мы прошли даже не через костры, а через какой-то мартен... а путч дурацкий, преждевременный, поэтому его ,и не засекли, поэтому он, как ни смешно, имеет шансы на успех, правда, продолжения не будет, но дров наломают крепко, и все же: кто это дернулся, кто, он стал вспоминать, кого Видел в этом «ООО ВПФ» (кстати, что за хрень, полузнакомое...), и вдруг сообразил, что все это были люди, занимающие какие-нибудь не самые последние посты в организациях и учреждениях, так или иначе обслуживающих марцалов, работающих на марцалов и формально или же неформально возглавляемых марцалами, он понимал, что видел слишком мало для ультимативных выводов - и все же доверял своей проверенной интуиции...
В какой-то момент он почувствовал, что держит в руках пустой стакан, протянул его Тиме, чтобы тот наполнил, но Тима вдруг напряженно замер, вслушиваясь, а через несколько секунд в заслонку ткнулись раз и два, а потом долбанули с такой силой, что отлетели проржавевшие петли. Мелочно-белый луч галогенного фонаря ударил в глаза, и чей-то веселый голос по ту сторону света сказал:
- Я ж те говорил, Петька, ещё не все. У меня на них чутье - всей требухой. Выгружаемся, господа, станция Вылезай, кареты поданы...
Карет было не меньше десятка: разнокалиберные фургоны, длиннющая дальнобойная фура, синяя с желтой надписью «DOZINT(r)», пара автобусов с закрашенными стеклами. Дул сильный холодный ветер. Колю и Тиму поставили в шеренгу очумелого оборванного люда, и почти сразу кто-то сказал за спиной:
- Тут чисто, Макс. Эти последние.
Коля, щурясь, оглядывался. Глаза никак не могли привыкнуть к свету. Вдоль шеренги медленно прошли трое: белесоватая девица в темных очках на слишком длинном носу, она смотрела не в лица, а куда-то поверх, и при ней двое сухопарых ребятишек в форменных курточках Комитета.
Ничего не понимаю, подумал Коля и запустил снова: «Я хочу тебя так, и хочу тебя так, и вот так, и вот так, и вот так!»
Девица покосилась на него, но пошла дальше.
- Вон в тот автобус, - скомандовали им. - Быстро, быстро!
Сиденья в автобусе были железные, в дырочках. Окна, как оказалось, были не только закрашены, но и заделаны железом; свет внутрь проникал сквозь зарешеченные люки в потолке и рифленого армированного стекла перегородку кабины водителя. Вместе со светом в люки лился дождь...
Последним вошел парень в форменной курточке и с резиновой палкой в руке.
- Кому ещё не объяснили, - сказал он. - Проводятся карантинные мероприятия по особо опасной инфекции. Вы проживете две недели в загородном лагере. На обсервации. Через две недели пойдете на все четыре стороны - кто захочет. Понятно?
- Вещички бы... - робко пробормотал кто-то.
- Вещички никуда не денутся, потому что сейчас в вашу дыру пустят газ. Так что если кто-то покусится на ваши вещички, тот - вместе с крысами...
- Бля, - вздохнул Тима. - Так я и думал. Бациллу будут вводить...
Про «введение бациллы» Тима рассказывал уже раз пятнадцать и пока ещё не повторялся. Коля стал слушать, тут же забывая все услышанное. Нельзя было думать, ни о чем нельзя было думать, все, что вы подумаете, может быть использовано против вас - девица с носом была телепаткой, латкой, сука, падла, как я ненавижу эту страну, и все прочие я тоже ненавижу, дрянь. Думать нельзя, даже - шепотом... спать, спать, спать... «Я хочу тебя так, и хочу тебя так, и вот так, и вот так, и вот так!»
Мотор взревел, автобус задергался и поехал куда-то.
Теперь бы попытаться понять куда.
Вначале дорога тут только одна, но вот сейчас начнутся повороты, развязки...
Совсем низко над люком пролетела бело-оранжевая кабина тросовика. Значит, сейчас выезд на трассу. Куда будем поворачивать? Если направо, то...
Автобус резко, с визгом, повернул и остановился, накренясь набок. Мотор заглох. Конвоир распахнул дверь, выскочил наружу и дверь захлопнул. Снаружи треснули выстрелы. Донеслась брань, покрытая тут же ревом мощного дизеля - должно быть, танкового. В автобусе завопили, началась давка. Коля сгреб Тиму, рванувшегося было к дверям, притянул к себе: ждем.
Ждать пришлось долго. Сначала автобус чем-то откуда-то оттащили, потом попробовали дверь, потом высадили стекло. Просунулся здоровенный мальчишечка в армейском камуфляже, но с полицейскими орлами на погонах, и в шапочке-«гондоне».
- По домам, население, - презрительно сказал он. - Отдых отменяется.
И посторонился. «Население», матерясь, ломанулось наружу. Там все так же пронизывающе дул ветер, волоча над землей гадкую на ощупь водяную пыль. Бомжи исчезали в ней мгновенно - будто она их гипнотизировала и съедала.
- А ты говоришь - бацилла, - укоризненно сказал Коля, украдкой взглянув на часы - пластиковые, бесплатные. Было без четверти пять, а темнота стояла - как в одиннадцать.
Тима виновато пожал плечами. И тут снова взревел танковый дизель, выплеснув вокруг себя тонну горячего смрада.
- Куда теперь? - тихо спросил (проорал на ухо) Коля. Тима что-то ответил, и они шагнули было по направлению к следующему безопасному месту, но перед ними вдруг оказались трое в форме и один в светлом кожаном пальто и такой же шляпе, низко надвинутой на глаза. Дизель заткнулся.
- Господин Ю-ню? - вежливо спросил штатский. - Я вас разыскиваю весь день. Вас просит зайти Павел Петрович.
- Мартынов, что ли? - от общей очумелости переспросил Коля.
Штатский вежливо улыбнулся, наклонился, протянув руку, взялся за темноту и распахнул дверь. Темнота осветилась изнутри неярким светом: широкий диван в вельветовом чехле, физиономия и плечо водителя, рука на баранке...
- Тима, извини... - начал Коля, но друг уже исчез. Впереди сел один из полицейских, штатский рядом с Колей - сзади. От него пахло смесью парфюма и пороховой гари.
- Вам ведено передать: «Ивилкут растерял всех оленей». И: «Кисельные барышни покинули кисель».
- Опаньки... - только и смог сказать Коля.

Глава шестнадцатая.
ПОКА НЕ НАЖАТА КНОПКА. 24 августа 2014-го Поздний вечер

- Вот смотрите. - Минер, скуластый неимоверно веснушчатый парень (и по лицу, и по тонким рукам, голым по локоть, словно кто-то прошелся краскораспылителем), подложил на стол два почти одинаковых алюминиевых цилиндрика размером с футляр большой сигары. - Сами капсюля я вытащил, так что - безопасно. Так вот, это - нормальный «ВУР-04у», предназначен прежде всего для горно-взрывных работ, скотинка простая, универсальная и безотказная. Их ребятишки и понавтыкали. А вот этот, второй, - непонятка. Клеммы, к которым провода крепятся, вообще ни к чему не подсоединены. Там внутренняя проводка выдрана с корнем. То есть подавай на них ток, не подавай...
- Это я понял, - сказал Адам.
- Но тогда зачем это?.. - Руки минера сделали несколько неуловимых движений, и цилиндрик, казавшийся цельным, распался на три части, и изнутри выпала черная «таблетка». - Вот это точно батарейка, я их видел во всяких марцальских приборчиках. А что вот это? - Он с усилием ввел мизинец в одну из частей цилиндра, и с другой стороны выдавилось что-то вроде темно-зеленой замазки. Замазка, выдавившаяся короткой колбаской, собралась в шарик, потом расплылась этаким каравайчиком. Потом из неё высунулась короткая ложноножка, втянулась. Потом высунулась еще, в другую сторону. Минер положил рядом опустевший цилиндрик, и это темно-зеленое существо немедленно забралось обратно.
Все почему-то посмотрели на Адама. Ну да, подумал он, крупнейший специалист по контактам...
- Я догадываюсь, - сказал он. - Чем-то очень похожим выстланы изнутри шлемы визиблов. Даже не столько наших, там немного другая субстанция, сколько имперских. Чем пользуются марцалы, я не знаю.
- Можно ли тогда сказать, что это какой-то аналог радиовзрывателя?
- Получается, так.
- То есть этот урод минировал-таки Питер? Не какой-то блеф разыгрывал, а всерьез? - Голос минера зазвенел. Адам снял испарину с лица.
- Тогда я не понимаю, зачем ему пацанье при кнопке, - недовольно проворчал Макарушкин.
- Это как раз понятно, - сказал Адам и не узнал своего голоса. - Чтобы те, кто останется в живых, знали: город взорвали наши же пацаны в знак протеста, что марцалы уходят. Понимаешь, у них борьба между своими идет...
- Подождите, - сказал минер. - Это уже не так важно. Или еще... Короче: если есть приемники, то где передатчик? Откуда должен пойти сигнал?
- Точно, - подхватил Адам. - Ведь если я хоть что-то понимаю, то марцалы сейчас ждут имперских парламентеров. И, так сказать, в их присутствии будут по очереди пристреливать заложников...
- Какая-то несклепица получается, - задумчиво сказал Макарушкин. - Раз город все одно бы взорвали, чего он вообще к нам понесся? Его дело - забрать детишек, раз они ему так дороги, и дуть от города с максимальной скоростью. Если по логике вещей...
- У них с логикой не совсем как у нас, - сказал Адам. - Для них ещё и стиль важен. Аристократия.
- Яйца обрывать таким аристократам... - проворчал Макарушкин.
- Возможно, к этой идее мы вернемся, - сказал Адам. - Я про твою несклепицу задумался. Значит, так: Барс минирует город, попутно делая все, чтобы потом обвинили наших пацанов. Думаю, он в курсе, что очередь у Питера не первая - иначе он своих ребятишек вывез бы. Возможно, он считает, что очередь до Питера вообще не дойдет... Но вот дело пошло наперекосяк, и он реально испугался, что взрыв произойдет. И он опять не вывозит детишек, а делает все, чтобы мы эту бомбу обезвредили. Следует ли из этого, что передатчик находится в Питере?
- Точно, - сказал Макарушкин. - Тогда город последний в очереди - это раз, и если у них ничего не получается и взрыв все-таки происходит - то все концы в воду.
- Осталось всего ничего - прочесать город, - Оказал минер.
- Или начать обрывать яйца нашему аристократу, - пробормотал Адам сквозь зубы. - Этим я займусь сам. У меня вроде стало получаться. Правда, понадобится кой-какая подготовка... Его уже обыскали?
Макарушкин смутился:
- Да как-то... марцал все-таки...
- Значит, будет первым. И пошли людей прошерстить все здешние катакомбы. Много людей. Ищем... не знаю что. Может, он где-то ещё прокололся. Идем к нашим пленным...
Троица бывших гардемарин - со споротыми погонами ,и поротыми задницами - валялась на железных дырчатых скамейках в холодном автобусе с зарешеченными окнами. Руки у всех были скованы черными, мягкими на вид, браслетами.
- Кто из вас Антон? - спросил Адам, хотя и знал заранее: в личных делах были хорошие фотографии.
- Ну, я, - после паузы нехотя ответил один.
- Тебя раскачивали на эмпата?
- Ну.
- Встать.
- А пошел ты...
- Встать, - повторил Адам ещё тише, и пацан встал. - Я спросил: тебя раскачивали?
- Так точно.
- Господин полковник.
- Так точно, господин полковник.
- Пошли. Будешь моим детектором лжи.
- Браслеты - снимете?

Предыдущая страница 25 Следующая страница


За право летать 26

- Нет. Ты остаешься под арестом. Возможно, твоя помощь пойдет в зачет. Не знаю.
Они вышли под промозглый дождь. Наконец-то антигравы удалось остановить, ветер стих, но тучи все ещё висели над головой невидимым, но громадным тяжелым одеялом.
Возле соседнего автобуса Адам заметил понурую фигурку. Санька. Стоит, приткнувшись к стеночке боком. Кто-то одолжил парню бушлат, но, разглядел Адам, подойдя ближе, промокшая одежка уже не защищала, а только гнула к земле.
- Иди под крышу, - сказал Адам. - Будет обидно после всего заработать воспаление легких. Санька мотнул головой.
- Ладно. - Адам постучал в дверь, ему открыли. - Давайте сюда узницу.
Юлька вышла, сгорбившись и пряча лицо. Санька ничего не сказал, просто пошел рядом и чуть сзади.
- Лезьте в машину, - сказал Адам.
В штабном автобусике уже сидели Макарушкин и Бабакин. Юлька забилась в угол поближе к кабине, а Антон пристроился напротив - стоя, держась за какую-то петлю в потолке.
- Санька, - позвал Адам. Тот молча забрался в салон.
Почему-то в сознании Саньки отпечатывалось только самое незначительное. Тряска. Потеки воды на стекле. Промозглая тяжесть на плечах. Драная кожа сиденья. Гусиная кожа на руках. Когда автобус круто поворачивает направо, с воротника течет за шиворот. А когда налево - надо держаться крепче. Налево не надо смотреть.
Дядя Адам заставил глотнуть коньяка. Теперь в горле жгло, голова кружилась, слегка поташнивало. Но стало теплее.
Автобус остановился. Яркий свет понизу. Дверь. Голоса. Кто-то стягивает с плеч водяной панцирь, кто-то растирает полотенцем волосы и шею. Парни во флотской форме с автоматами в руках. Дядя Адам опять с телефонной трубкой у уха, он смешно прижимает её плечом, «Мы тоже не можем до своих дозвониться, - говорит старший спецназовец. Фамилия у него смешная, но никак не вспоминается. - Может, оно и к лучшему». Оба коротко всхохатывают.
Вообще все - очень яркое, громкое, колючее, громоздкое. Все мешает.
А ведь это родной медпункт. Вон в ту дверь проходил сотню тысяч раз, когда с шоколадками, а когда и так. Протоптал дорожку в линолеуме - вот. Санька встал на неё и пошел, и так было чуть легче.
Держись за мной, сказал дядя Адам. Он и держался.
За дверью был смотровой кабинет: ширма, диагност, вместо одной знакомой медсестры - три незнакомых и воендокторша, которая всегда носит неформенную шляпу с широкими полями. Прозвище её он знал, но забыл.
Ага, а вот ещё одна дверь, которая раньше всегда была заперта. А за ней палата, в палате кровать, на кровати марцал. В полосатой пижаме. Рука прикована к кровати черными браслетами. Морда опухшая, левый глаз заплыл.
Первым вошел старший спецназовец, такой широкий, что занял собой полпалаты. Дядя Адам, Санька и пристегнутый к нему на всякий случай Антон задержались в дверях. А ты, дочка, погоди, услышал Санька за спиной, но не обернулся. Спецназовец (полковник Макарушкин, вспомнил Санька) первым делом подошел к разложенным на кушетке вещам марцала и стал в них копаться. Антон шумно задышал сзади.
- Как вы смеете? - слабым, но очень уверенным голосом спросил марцал. - Это абсолютно беспрецедентно. И освободите же меня наконец.
- Немедленно? - уточнил Макарушкин.
- И немедленно, да! - прекратите это издевательство. Что, собственно говоря, происходит?
Марцал преображался на глазах. Он уже сидел, всем телом развернувшись к Макарушкину, и как-то умудрялся делать вид, что прикованная рука ему совсем не мешает. Голос звучал громче и бархатистей.
- Немедленно - никак не могу, - виновато сказал Макарушкин. - У меня приказ. Сначала проверим вещички. Потом - по обстоятельствам. До выяснения. Вот это что? - Он вытащил из груды вещей маленький матово-черный шарик.
- Для вас это не представляет никакой пользы. Можете считать, что это - как вы говорите? - сувенир.
Санька посмотрел на Антона. Дядя Адам прижал палец к губам и что-то показал жестом. Санька не уловил, но Антон все понял, сместился влево, заставив Саньку переступить на два шага, и спрятался от марцала за косяком двери - и уже там уверенно замотал головой из стороны в сторону.
Макарушкин тем временем продолжал осмотр, сыпля слова как ни в чем не бывало.
- Как хорошо, господин военный советник, что вы отвечать соглашаетесь. Вот мы быстренько во всем и разберемся. А это что вот? - Он извлек из внутреннего кармана марцальского мундира небольшую ромбовидную коробочку и ткнул ею в Барса.
- Положите на место, - скомандовал тот. - Это личное оружие.
Антон кивнул утвердительно.

- А чем стреляет? - Макарушкин весь излучал искреннейшее любопытство. - И как?
- Я повторяю, это личное оружие. У вас оно просто не выстрелит.
Яростнее мотание головой.
- Не выстрелит, так не выстрелит. - Покладистый Макарушкин отложил коробочку... и снова взял её в руки. - А все-таки любопытно научиться. Вот так её, похоже, дер-жат, вот это что-то вроде спускового крючка... А что, удобная штука, легкая, портативная. Сами делаете или покупаете где?
Санька понял, что Макарушкин издевается. Штука, которую он держал в руке, была обычной «щекоталкой» - оружием экипажей невольничьих кораблей. Их изучали в школе. Малая мощность - зуд, средняя - боль, высокая - судороги и шок. Если снять с предохранителя - мгновенная смерть.
- Отдайте, - приказал Барс. - Это не игрушка. Это лучевое оружие.
- Так я и сам вижу, что лучевое, - охотно поддержал Макарушкин, но с места не сдвинулся. - И кино было такое: «Лучи смерти». Там марсиане ими орудовали. Хотя нет, кино как-то иначе называлось...
Марцал, кажется, растерялся. И одновременно насторожился. Поэтому он откинулся поудобнее и тихо-тихо, почти вкрадчиво попросил:
- Господин офицер, отдайте мне мою вещь и объясните внятно, чего вы добиваетесь.
- Я? Добиваюсь? - Макарушкин пожал плечами. - Помилуй Бог, я всего лишь любопытствую.
- Как вас зовут?
- Да ну что там зовут... - застеснялся землянин. - Макарушкин зовут. Василий Иванович. А то ещё полковником кличут. Но это редко. Нравы у нас простые, не то что на флоте.
- Насколько я понимаю, господин Макарушкин, вы не хотите исполнять, но в то же время не осмеливаетесь самостоятельно отменить преступный приказ, отданный вам каким-то старшим офицером, я правильно изъясняюсь? Но вам должно быть известно, что военные советники моего ранга могут быть подвергнуты обыску или допросу только в присутствии консул-координатора или, как исключение, в присутствии ещё двух старших офицеров марцальского флота или Генерального штаба. Я рекомендую вам быстро разыскать...
Дядя Адам отстранил Саньку, сделал несколько быстрых неслышных шагов и, оказавшись у марцала за спиной, резко спросил:
- А тех мальчишек, которых ты вместо взрывателя использовал, - ты их в присутствии офицера-воспитателя обрабатывал?
Марцал обернулся на голос и - Санька глазам не поверил - мгновенно побледнел.
- Послушайте, Адам, - неуверенно забормотал он, - я же вам все объяснил ещё в госпитале...
- В госпитале ты мне рассказывал, что ты в полной жопе. Но ты почему-то забыл сказать, что главное дерьмо в этой жопе - ты сам. Теперь меня интересуют детали. Во-первых, эта.
Он что-то показал марцалу. Тот заерзал, задергал прикованной рукой.
- Я просто не успел как следует... Адам, это учебные взрыватели, посмотрите на маркировку. И вообще, уберите эти кандалы и давайте поговорим как цивилизованные люди...
- Так я слушаю. Очень внимательно. Откуда должен прийти сигнал на эту штуку?
- Да никакого сигнала!.. - Голубые глаза марцала высекли синие искры.
- Он врет, - сказал сзади Антон.
- Я знаю, - холодно сказал Адам. - Ты все время врешь, и так меня достал этим враньем... Вообще вы все - все время врете. Голова раскалывается, столько приходится держать в ней вашего вранья и сортировать, сортировать... Так вот: теперь ты врешь зря. Потому что спасет тебя только святая правда. Чистая, как вода горного источника. Ты, кажется, самого главного ещё не понял: я с тобой сделать могу все, что захочу. Могу к стенке поставить. Могу кусочками нарезать. Могу в дерьмо головой сунуть - тебе там самое место.
- Адам, вы с ума сошли! Вас же после этого самого... мелкими кусочками... причем - ваши люди!..
Адам подошел вплотную, наклонился и в упор посмотрел на марцала.
- Ты, Барсик, не шуми. Ты ведь ещё дите малое. Мало битое. Просто никто ничего не узнает. Ну, провалил один придурок террористическую операцию и от позора застрелился из личного оружия. Иваныч, - позвал он, не отводя глаз от Барса, - проверил, батарейки там свежие?
- Судя по индикатору, две трети заряда. Если бить по максимуму, то хватит ещё на десяток таких, как он. А по минимуму... три часа здорового смеха, я думаю.
- Вот и разобрались. - Дядя Адам говорил все тише, а марцал бледнел все сильнее. - Откуда придет сигнал?
- Не будет никакого сигнала!
- Ты сказал, что сам готовил эту операцию.
- Только свою часть!
- Взрыватели не учебные. Маркировка - вранье. Откуда придет сигнал?
- Не знаю!
Адам взял марцала за шиворот и встряхнул.
- Надо было тебя, сука, выпороть, а не тех пацанов, которым ты головы заморочил. И ещё не поздно. Или ты заговоришь, шакаленок, - он отпустил марцала и брезгливо вытер руку, - или мы начнем проверять, чего ты больше боишься. Имперцы парламентера ещё не прислали, так что время у нас есть. Иваныч, свистни двух ребятишек покрепче.
Макарушкин просто махнул рукой, и за спиной Саньки произошло какое-то движение.
А марцал вдруг почему-то успокоился. В голосе снова появились уверенные и этакие барственные нотки.
- Послушайте, Адам, это варварство, и никто вас не поддержит. А главное - оно совершенно бессмысленно. Я всей душой готов с вами сотрудничать, а вы почему-то заставляете себя совершить насилие надо мной. Но ведь это насилие прежде всего над вами!
Адам подскочил к нему и сделал быстрое движение. Спокойно отошел в сторону. Марцал свободной рукой держался за лицо, из его удивленных глаз градом катились слезы.
- Анатомия у нас очень сходная, - мерно, как на лекции, заговорил дядя Адам. - Но вы её плохо знаете. У вас просто не было необходимости её изучать. Кончик носа -штука чрезвычайно чувствительная. И если ты, скотина, будешь продолжать пороть всякую чушь, я тебе таких точек ещё много покажу. Откуда придет сигнал?
Ответа не было.
- Решил героически помолчать? Ничего, это недолго. Ага, вот и санитары. Начинайте, ребята.
В палату, отодвинув Саньку, вошли двое спецназовцев, лейтенант и старший лейтенант. Старший отстегнул браслет от спинки кровати. Марцал приосанился, собрался что-то сказать... и вдруг оказался лежащим поперек кровати со спущенными штанами. Лейтенант взял его под мышки и сдернул пониже, уперев головой в пол. Прижал коленями...
- Надо бы флотский ремень - с бляхой, - сообразил дядя Адам.
Санька мгновенно сдернул свой и подал.
- Дай-ка я, - сказал Макарушкин. - А то все ты да ты.
- Для начала - десять, - скучно согласился Адам. «Раз», - сказал про себя Санька, когда на голой заднице - обыкновенной, надо сказать, заднице, гладкой и розовой - марцала отпечаталась первая красная полоса. До десяти он не досчитал, стало неинтересно, и он отвлекся. В коридоре перед смотровой что-то происходило, какая-то суета, движение, шум... Он помнил, что нельзя оглядываться.
- Посадить, - так же скучно скомандовал Адам, и Санька снова стал смотреть на марцала.
Лицо у Барса было красное, глаза выпучились. Надеть штаны ему не позволили, и он неловко закрывался скованными впереди руками. Макарушкин недовольно ворчал себе под нос, лейтенанты отступили к стене.
- Порка - занятие трудоемкое и однообразное, - продолжил Адам лекцию. - Поэтому мы в неё кое-что привнесем. Это будет сюрприз. После следующей десятки я опять спрошу про сигнал. Не ответишь - продолжим. Поехали, ребята!
Марцал вскрикнул, и его снова завалили задницей кверху. Десять с оттяжкой. На этот раз Санька не отвлекался. Он вдруг понял, что перед ним происходит что-то важное - отнюдь не простая порка провинившегося, нет, а свершение правосудия, невозможного ни в одном официальном суде.
После десятого удара марцала приподняли, и Адам пинком отправил его в дальний угол палаты. Бросил туда же одеяло. Марцал завернулся и тихо заскулил.
- У тебя есть пара минут подумать. Вопрос ты знаешь. Но я его повторю. Откуда придет сигнал? Где те, кто командует операцией? И кто они?
Он произнес это, а потом, словно потеряв к марцалу всяческий интерес, отвернулся, отошел к окну и присел на подоконник. Провел пальцем по мокрому стеклу. Что-то нарисовал, потом стер.
И тут из коридора донесся сдавленный вскрик, грохнула дверь, очень дробно простучали ботинки, Санька отпрянул: мимо него в палату ворвался совсем молодой парнишка в страшно грязной форме.
- Господин полковник, Василий Иванович! Там!..
- Смирно, лейтенант! Докладывайте.
- Там, - парнишка судорожно вздохнул, - вы сами... Это недалеко от того бункера...
- Что недалеко от бункера? - Адам встал. Но в палату уже вносили носилки, одни за другими. Потом солдаты, топоча, вышли. На полу остались грязные отпечатки сапог и три пары носилок с неподвижными телами на них. Две девочки-наземницы, Санька их раньше не видел... а мужика узнал, хоть и не сразу, но узнал - это он вез его к «Арамису» в тот день, точно, с красной шеей, рассказывал про копченую рыбку и сына в Гоби.
Потом Санька нанял, что не заметил чего-то очень важного. Дядя Адам стоял перед мертвой девочкой на коленях и внимательно что-то рассматривал. Долго. Очень долго. К нему присоединился Макарушкин.
Наконец Адам встал и медленно-медленно пошел к марцалу. Он не дошел двух шагов. Баре так же медленно-медленно поднимался ему навстречу. У него было абсолютно белое неподвижное лицо и черные провалы глаз...
- Это не я, - сказал он тихо. - Слово чести - это не я.
- Ну да, - ватным голосом сказал Адам. - Не ты. Обязательно - кто-то другой.
Он обеими руками - накрест - взял марцала за лацканы и изо всех сил впечатал в стену. Посыпалась штукатурка.
- Это не я, - ещё тише, уже почти неслышно прошептал Барс. - Меня предали... Поэтому - я все скажу.
- Тебя... - Удар о стену. - Предали... - Еще удар.
- Адам, Адам, - торопливо заговорил Макарушкин, - пожалуйста, не надо. Пусть говорит, хрен сучий, опомнись, ну, Адам, Христом-богом тебя прошу!
И только после этого Адам разжал руки и отступил на полшага.
А Санька наконец разглядел то, чего не заметил сначала. У одной девочки и у мужика-водителя на висках были сероватые бугристо-вздувшиеся пятачки сварившейся кожи - этакие грязные апельсиновые корочки. И наверняка найдется такой же пятачок у второй девочки...
Он никогда не видел следов от смертельных ударов «щекоталки», но точно знал - это они. На третьем курсе читали лекцию - как имперцы поступают с людьми. Показывали слайды.
Как имперцы...
Санька помнил, как его держали, а он рвался, рвался и орал, царапался, кусался. Потом ничего не было. Потом он понял, что ревет, уткнувшись в мокрое и горячее. Чья-то рука неловко гладила его по затылку.
Он отстранился. Это была медсестра Лидочка.
- Ничего, - тихо казала она, - ничего... Уже все.
- Где они?
- Уехали...
-Куда?
Лидочка пожала плечами:
- Мне не докладывали...

***

С тех пор как Кеша втолковал Большим-громким, что он здесь, рядом, что он их оживляет, а если уходит, то ненадолго, а их громкость делает ему больно, его дежурства с каждым приходом становились интереснее и привлекательнее. Немножко придя в себя, Большие-громкие принялись разговаривать с ним прямо в голове и там же, в голове, показывать картинки. Кеша все собирался рассказать об этом Вите, но забывал. На картинках Большие-громкие были совсем живые и целые, приятно похожие на Взрослых, только шерстки побольше, и у них даже были имена - Холошш и Денишш. Когда Кеша звал их не в голове, а голосом, они уже могли улыбнуться и осторожно помахать лапкой. Это было хорошую. А другое - плохо: они должны были спать, но не спали. Не хотели. Он спрашивал, сердился, а они не спали.
И вдруг показали почему! Картинка была такой ясной, словно он видел её своими глазами совсем близко.
Где-то недалеко - этаж, ещё этаж, и ещё этаж вверх - лежали-спали Маленькие-маленькие. Два. Кроме них, в комнате были ещё два - женщины. Одна спала, ей было плохо, но она не звала. Другая... Другая громко кричала внутри, но шаг за шагом подходила к Маленьким, сжимая в руке злую вещь, от которой Маленьким будет плохо. Она не хотела идти, её тащили веревочки, уходящие куда-то вверх. Между нею и Маленькими стояли, раскинув руки, Холошш и Денишш, но сделать ничего не могли, они становились все бледнее и бледнее, но отчетливо повторяли: «Кеша, помоги Маленьким, защити, это здесь, близко, ты успеешь...»
Кеша открыл глаза, на мгновение застыл, переводя полученные мысленно указания в реальное пространство. Затем издал телепатический призыв о помощи и ввинтился в дыру в стене.

***

Это было невозможно, немыслимо, невыносимо, саморазрушительно! Она пыталась стоять на месте, идти в другую сторону, падать, но жесткий приказ тащил и тащил её вперед, сквозь мерцающие бесплотные тела Холоса и Денизы, сквозь прозрачную колыбель со смеющимся малышом, протягивающим к ней руки, сквозь личико её родной дочери - да, вот так она впервые сказала «мама», уже понимая, что говорит, а не случайно складывая звуки... Маша пыталась разжать руку с пистолетом, а пальцы не слушались, пыталась споткнуться, а ступни медленно и безостановочно перемещали её к маленькой кроватке с марцальскими детьми. «Я не сделаю этого, не сделаю», - как заклинание повторяла она, и сердце все больнее и больнее колотилось уже в самом горле, потому что сопротивление приказу уничтожало её физически.
И тут сверху на спину обрушилось что-то легкое и стремительное, она упала, перекатилась и встретилась взглядом с зеленоглазым чудовищем. В сознание, перекрыв все фантомы, разорвав принуждение чужой воли, ворвался истошный вопль: «Нельзя-а-а-а!!!»
Что-то лопнуло внутри и хлынуло наружу, чужие нити порвались, и Маша с мгновенным ужасом и облегчением рухнула навзничь, раскинув руки.
Единственное обстоятельство, которому Вита хоть как-то могла радоваться в сложившейся ситуации, - что в результате операции никто не пострадал. По верхним этажам госпиталя коты, благодаря халатам и шапочкам, умудрились проскочить практически незаметно в обе стороны. Охрана же спецбокса, вняв недавним предостережениям лучшего специалиста по внеземным формам жизни, при виде котов спокойно легла на пол, потом, по подсказке Виты, сползлась в бокс напротив, любезно показала, как он закрывается, - и теперь, судя по звукам, резалась в карты. Вите оставалось только позавидовать им. У неё под началом - а вернее сказать, на руках - внезапно оказались два взрослых инопланетянина-кота и один подросток, её собственный внезапный сынок; два вышедших из комы, но ещё с мутными глазками инопланетянина-нудиста; агент имперцев, она же крутая телепатка по совместительству; два телохранителя на грани нервного срыва; Ким, давно перешагнувший эту грань; и - вот уж в буквальном смысле «на руках» - две новорожденные полумарцалочки, Барсовы детки, и их вымотанная трудными родами (остались одни глаза) маленькая мамаша-рыжуха. И все, кроме младенцев, были твердо уверены, что она, Вита, точно знает, что делать дальше.
А у Виты был жестокий затык.
Она уже со второй половины дня начала подозревать, что в городе происходит что-то серьезное и опасное. Это отсутствие Мартына во всех местах, где он мог находиться, а потом - просто отсутствие связи с Базой. Это взревывавшие несколько раз сирены где-то вдали. Это бесконечные рассказы по репродуктору о выигранном космическом сражении, чьи-то истеричные, захлебывающиеся крики о победе, о не напрасно пролитой крови... Потом телефон снова заработал, но стало ещё хуже, потому что по обоим договоренным с Мартыном адресам, куда при первой же возможности ей следовало отвезти очнувшихся «нудистов», ответили чужие люди, не знавшие пароля.
Это был удар. И еще: ей, так привыкшей во всех сложностях жизни и службы полагаться на себя, и только на себя, вдруг остро потребовался кто-то, кто подскажет, поможет, кто знает, что правильно, а что нет... короче, этот черномордый с выгоревшим ежиком неторопливый болван, в которого она так постыдно втрескалась.
На базе «Пулково» ей не сразу, но сказали, что на территорию полковник Липовецкий из Коминваза вошел ещё днем, но территория эта огромна, на ней происходят не подлежащие разглашению события, и найти полковника сейчас, в темноте и тумане, просто-напросто невозможно.
(Адам в это время уже улетел на вертолете «Вымпела», но кап-три Полянский, так и не смененный сегодня, знать этого не мог.)
Ждать, что он вернется сюда, нельзя. Неровен час нагрянут кузены. Чудо, что они все ещё не нагрянули.
В подготовленных местах ждет кто-то чужой.
Нельзя домой, нельзя к родителям, нельзя вообще к сколько-нибудь хорошим знакомым - если будут искать, то в первую очередь там.
А главное - как сообщить Адаму, куда она подевалась вместе со всем этим балаганом?
...Бывает «Эврика», а бывает и «сатори». «Эврика» - это когда бегаешь голым и в восторге размахиваешь руками. «Сатори» - от изумления останавливаешься и смотришь вдаль. Потом идешь дальше, но уже преображенный: неизвестное или неразрешимое стало простым и обыденным.

Предыдущая страница 26 Следующая страница


27 Андрей Лазарчук, Ирина Андронати

Сейчас у Виты было именно сатори. Она только покачала головой: почему до такой самоочевидной идеи нужно было додумываться?..
«Там каждой твари по паре, а я - одна....» - написала она записку, поручила её на сохранение солдатику-санитару (дополнив новенькой хрустящей сотней), объяснила, кому передать, - после чего, к великому облегчению врачей, состоялся то ли исход из Египта, то ли свертывание передвижного цирка-шапито.
После дождя и ветра на город навалился туман, и самого интересного не видел никто: как на втором этаже госпитального корпуса открылось темное окно и к окну этому по очереди причалили два маленьких черных кораблика. Потом из ворот госпиталя выехал, светя всеми фарами, здоровенный «блейзер» - коминвазовская спецмашина. Сначала она ехала по шоссе, потом свернула в какой-то тупик. Кораблики подлетели к ней сверху, как-то хитро пристроились, чем-то подцепили - и вся эта троица низко-низко, цепляя туман и облетая деревья, понеслась на север, по прямой к Кавголово.

Глава семнадцатая.
БОГИ ИЗ МАШИН. Ночь с 24 на 25 августа 2014-го

Адам толкнул хлипкую дверь парадной. В нос ударил запах кошек и болота. На нижней площадке не горел свет, ступеньки были щербленые. Макарушкин включил фонарь.
- Сейчас ещё окажется, что не работает лифт, - сказал он. Но лифт работал. Правда, воняло в нем намного сильнее. Седьмой этаж. Вот эта дверь - обшитая щелястой вагонкой.
- Никакого понимания у этого марцалья, - сказал Адам. - Уж мог бы, сучара, девке нормальную хату купить...
- Если не откроет сам, ломать придется громко, - почесал подбородок Макарушкин. - Железо, похоже, толстое...
Они одновременно посмотрели на часы. Без четверти два. Штурмовая группа уже на крыше. Спустили веревки...
- Громко - рискованно, - сказал Адам просто для того, чтобы хоть что-то сказать; все уже и так обсудили на сорок сороков. Потом он подышал на пальцы и нажал кнопку звонка.
За дверью хрипло заверещало; это был какой-то мотивчик, запиленный до неузнаваемости. И только когда зашаркали шаги, до Адама дошло: «Турецкий марш».
- Кто? - В голосе ни тени сна.
- Дмитрий Николаевич? Это Адам Липовецкий. Я вашу супругу в роддом отвозил.
- А, Адам... Что-то случилось?
- Ну, как сказать... Марина Вениаминовна просит вас приехать.
- Вот так, среди ночи? А почему именно вы?
- Я же говорил, у меня там племянник лежит. Я ездил к нему домой за вещами, вот сделал крюк небольшой...
- Ей стало хуже? А как дети?
- Дмитрий Николаевич, мы так и будем переговариваться через дверь?
- Я не знаю, один ли вы. Сегодня в городе творится черт-те что. Стреляли.
- Я один, без оружия, в окрестностях не стреляют и вообще ни души. Вы едете или нет?
- Вы не ответили: ей что, хуже?
- Я не доктор. Но она звала вас. У вас же тут где-то был телефон...
- Да? А вы не пытались сегодня пользоваться телефоном? Это черт-те что, а не связь.
- Я понял. Мне уходить? Я могу подождать вас в машине. Решайте.
Он вызвал лифт. Дверь разошлась - и одновременно приоткрылась дверь квартиры.
- Подождите! - Голос старика Града вдруг стал визгливо-начальственным. - Зайдите на минутку.
Адам дернул плечом и словно нехотя поплелся в квартиру. Макарушкин, распластавшийся по стене, одобрительно подмигнул.
По плану Адам должен был оценить обстановку, а потом принять решение: то ли нейтрализовать старика самому, то ли, выходя, придержать дверь и впустить Макарушкина, то ли уйти и предоставить действовать штурмовой группе.
Оружия у него действительно не было, тут он старику не соврал. Барс выложил все, что знал, до конца: в косяке двери стоял детектор, засекающий металл и кой-какую взрывчатку. По этой причине и Макарушкин оставил свой пистолет внизу. Но Макарушкин и без пистолета в ближнем бою...
Первый вариант отпал сам собой. На кухне, куда привел Адама растерянный старик, сидел наголо бритый здоровила в майке и растянутых трениках.
- Познакомьтесь, - Град ни с того ни с сего перешел на светский тон, - это мой сосед. Сверху. Вадим Петрович Сергеев. Шофер.
- Липовецкий, - буркнул Адам, удивившись мгновенно вспыхнувшей неприязни к этому типу.
Здоровила тоже, кажется, удивился. Интересно, а чего он ждал, с такой мордой, подумал Адам - и тут до него дошло. У здоровяка было идеально правильное лицо, которое не могли испортить ни нависшие черные брови, ни нелепые щегольские усики. И наголо бритый череп был матово-загорелый, без той синевы, которая отличает любого бритого брюнета... На столе стояла только пепельница, полная окурков.
- Видите ли, Вадим Сергеевич, - торопливо заговорил старик, - мне, говорят, в больницу надо ехать.
- Надо так надо, - участливо сказал марцал. - Вы не беспокойтесь. Я вас подожду.
Старик выдохнул.
- Две минуты у меня есть? - спросил он. Адам посмотрел на часы. До начала штурма оставалось восемь минут.
- Конечно, - легко согласился он, и старик убежал. Дверь в комнату открылась и закрылась.
Марцал молча смотрел на Адама. Тот в ответ улыбнулся, неловко переступил с ноги на ногу.
- С вашего позволения, Сергей Вадимович... я тут удобствами?..
Санузел был совмещенный. Адам выждал несколько ое» кунд, спустил воду и принялся шумно мыть руки. И с мокрыми руками быстро прошел в комнату.
- Дмитрий Николаевич, полотенца не найдется? Ой, совсем забыл, супруга ваша просила ещё белья захватить и,... черт, как же это, а, масло детское, и еще...
Он импровизировал на ходу, а сам осматривал полутемную проходную комнату. Ничего похожего на хреновину, описанную Барсом. А во второй комнате?
Адам не успел туда заглянуть. Старик, полностью одетый, появился на пороге, тщательно закрыл за собой дверь и приказал:
- Едемте.
- Детское масло, - тупо повторил Адам, - и ещё коробочка, на которой написано «Дуплекс»...
- Мариша забрала все, - твердо сказал старик. - Я посмотрел: полка пуста. Она очень тщательно готовилась. Если что-то потерялось, заедем в аптеку и купим.
- Проверьте: коробочка может стоять на подоконнике...
Старик секунду колебался. Потом повернулся, дробно стукнул костяшками пальцев по филенке двери, повернул ручку и вошел в комнату. И Адам успел увидеть за дверью живой переливчатый свет...
Установка там, подумал Адам. И при ней кто-то третий - иначе зачем старик постучал?
Второй вариант действий - отпадал тоже. За три-четыре секунды - бросок из прихожей через проходную комнату в спальню - можно сровнять с землей три-четыре города. По одному в секунду.
А штурмовая группа... вдруг что-то не состыкуется? Маловероятно, но все же...
- Вы не сказали, что с детьми. - Марцал подошел сзади неслышно и положил ему руку на плечо. - С детьми все в порядке?
Адам повернулся, недоуменно уставился в голубые марцальские глазки, потом поднял палец и сказал:
-О!
- Что? - удивился марцал.
Адам отмахнулся и побежал к двери в спальню. Он бежал очень долго, дверь никак не хотела приближаться, а потом никак не хотела проворачиваться дверная ручка. Но он наконец справился со всем, столкнулся лоб в лоб со стариком - и через его плечо увидел описанный Барсом агрегат, этакий настольный органчик из полупрозрачных неодинаковых труб, в которых тек неяркий жидкий свет. Спиной ко входу сидел кто-то, виден лишь силуэт, а в углу стоял ещё один, вполне освещенный, и в поднятой руке его угадывалось оружие. Старика влево и вниз. Бросок. Того, кто сидит, - за шею, рывком на себя. Прикрыться, как щитом. Шаг назад, к окну. Локтем в стекло. Из угла - тусклая вспышка «щекоталки», «живой щит» начинает страшно биться, а левой руки нет по самое плечо. Последнюю команду она запомнила: держать, - и держит. Пока - держит. Снова вспышка «щекоталки» - и одновременно с нею в окно влетает черное продолговатое, отскакивает от пола...
Адам успевает наклонить голову и зажмуриться, но веки прожигает насквозь. Удар не слышен, просто Адам оказывается в воздухе и парит, парит, не зная верха и низа... Тело - сплошное желе. Потом становится больно, больнее, ещё больнее. Огонь в глазах сменяется угольной тьмой. Потом контурно всплывает картинка, застигнутая вспышкой: тот, кто стрелял, замер со вскинутыми руками, словно собрался взлететь.
Потом картинка исчезает, и плывут пятна.
А про Юльку просто забыли. Все происходило так стремительно и невероятно, и все так быстро исчезли куда-то, и некому было водворить на место, под стражу никому не нужную арестантку, забившуюся в уголок и на какое-то время окаменевшую...
Пусто.
Она не знала, сколько просидела в том углу, обхватив руками коленки и спрятав лицо. Может быть, внутри человека есть хитрый часовой механизм, который подзаводится от любого движения, а если долго-долго сидеть неподвижно, завод заканчивается, пружина соскакивает и весь механизм рассыпается-раскатывается бессмысленными колючими шестереночками...
Юлька механически растерла занемевшую ногу и неловко встала. Пусто. Никто не держит. Никто не говорит, что делать. Ее качнуло в сторону окна, она всмотрелась в бледное пятно отражения и не узнала. Кто-то чужой.
Переступая с ноги на ногу, она почему-то оказалась в соседней комнате. Здесь не было пустоты, наоборот - тягучее тяжелое присутствие смерти. Оно обволакивало, тянуло вниз, на колени, заглянуть в тусклые глаза и смотреть, смотреть, смотреть... Неясно помнились какие-то провода, какие-то коридоры, бархатный голос Барса... Он не мог их убить, неправда.
Но этот же голос, она сама слышала, охрипший и искаженный страхом, но тот же, тот же, неповторимый и единственный, - в деталях рассказывал, как все случилось.
Прочь отсюда.
Куда?
Бесплотным призраком Юлька скользила по коридору медотсека, не чувствуя пола под собой. Невнятный синеватый свет ночных ламп коридора перекрасил весь мир в ненастоящий - то ли стеклянные, то ли целлулоидный. В одном месте целлулоид прорвался: открытая дверь разлила яркий свет, а в нем оказался Санька. Он лежал лицом вниз, но Юлька узнала его - и не увидела, есть ли в комнате кто-то еще. Это было не важно. И Санька - тоже. Все важное, связанное с ним, выгорело, как пепельная тетрадная страничка, серая и съежившаяся, ещё хранящая буквы, только рукой не взять. Юлька отступила назад, обошла световое пятно по самому краю, переступила и забыла о нем навсегда.
Опустевшие коридоры. Опустевшая память. Не всколыхнуть.
Всколыхнулась. В холле два офицера прикрепляли черные ленты к большой фотографии. Адмирал Марков. Игорь Викентьевич. Игорь Викентьевич? Он ведь живой... а значит, и он тоже... как я...
Юлька отворила дверь и шагнула в ночь.
Теплое молоко тумана объяло и подхватило её. Она без страха скользила то в полной тьме, то в волнах света, идущего ниоткуда. Что-то пронеслось мимо, завывая и разбрасывая желтые и синие лучи. Потом ещё и еще. Потом за спиной её с шипением разлилось белое пламя и несколько раз глухо, как в вате, проревела сирена.
Юлька повернулась спиной к свету и ушла в глубокую темноту. Иногда из встречной мути выныривали знакомые предметы - мини-глайдер, фуражка с кокардой, стайка про-блесковых маячков, машина техпомощи, дежурный инженер, «скорая», два бушлата, стойка служебного телефона... Потом дорогу перегородила по-настоящему темная, почти черная громада. Юлька протянула руку, коснулась стеклянистой обшивки корабля, бездумно повернула налево и пошла, в такт шагам ударяя пальцами в борт.
Внезапно, неожиданно, неуместно - потянуло сладким дымом и ароматом жареного мяса, и тут же в тумане открылся оранжевый полумесяц, Юлька сделала ещё несколько шагов, и полумесяц раскрылся, как раковина, из которой донеслись голоса, веселые голоса! Все так же придерживаясь за борт корабля (он начал резко загибаться и уходить вверх, а значит, начинался нос), Юлька пошла на звук. Рука наткнулась на выступ - чертовски вовремя, иначе она неминуемо вписалась бы лицом в горизонтальную стойку гравигена, как раз в заднюю её заостренную кромку. Юлька пригнулась...
По ту сторону корпуса корабля горел костер, и возле костра прямо на бетоне полосы сидели ребята. Зная, что она бесплотна и невидима, Юлька подошла и села рядом. Ей тут же дали стакан и пластиковую тарелку, на которой шкварчал кусок мяса. Чье-то лицо оказалось совсем близко, глаза смеялись, губы шевелились. «Попробуй. Это вкусно», - перевела она про себя,.
- Thanks. - Это слово вспомнилось автоматически, а что сказать еще, она не знала.
«Ты очень грустная, но очень красивая». Может быть, он сказал не «грустная», Юлька не разобрала, просто парни с такими глазами говорят очень простые фразы.
- Such day, - сказала она и сообразила, что сказала что-то не то. - Heavy day.
Глоток. Язык обожгло, и это было лучше, чем ничего. О край стакана тут же звякнула бутылка. «Пей, это бурбон, очень хороший бурбон».
- Why this? - зачем-то спросила она, и её поняли правильно.
«Мы закончили работу. Скоро улетаем. Мы хорошо работали».

- Fly... Far from here?
«Очень далеко. Пасадена. Калифорния. Знаешь?»
- No. Is it beautiful?
«Это самый лучший город в мире. Хочешь посмотреть?»
- Хочу! I want! Честное слово. Вы можете... Can you take me with you?
«Тебе разрешит твой начальник? На пару дней?»
- I have no chief now. - Слова находились все легче и легче. - I am simpat. My job goes to the hell. It's true.
«He плачь, малышка. Все будет о'кей. Как тебя зовут?»
- My name is... I like a name Rita, ok? It's a little name of Margarita.
«Привет, Рита. Я - Пол».
С людьми, которые говорят очень простыми фразами, так легко понять друг друга, даже по-английски...
В два часа тридцать минут ночи комдив Виттштейн поднял в небо на высоту полутора сотен километров пару разведчиков «Аист». Пилоты шли без визиблов, а наблюдатели, которых на каждом кораблике было трое, менялись шлемами, когда уже не могли больше терпеть. Так, во всяком случае, было задумано.
Старт задержался на десять минут - инженеры ещё раз проверили энергетические и управленческие цепи. Если бы не эта задержка, армаду заметили бы гораздо позже - следующая пара должна была подняться только полчаса спустя. А так - буквально в последний миг лейтенант Баженов увидел появляющиеся ниоткуда имперские крейсера. До них было шестьдесят пять тысяч километров. Он успел заметить их и громко сказать это, а потом пространство в его мозгу связалось тугим узлом и вывернулось наизнанку...
Пара, вылетевшая следом, насчитала в северо-западном секторе около семисот крупных кораблей. Они приближались очень медленно, практически не маневрируя. Если ничего не изменится, посчитали разведчики, армада приблизится к границам атмосферы через четыре часа.
Наверняка они были так же слепы и не способны вести бой, как и земляне с марцалами, но зачем им вести бои в пространстве, когда можно просто высадиться, наконец, на поверхность?
Виттштейн приказал дать сигнал сбора старых пилотов, тех, кто имел опыт атмосферных боев четвертого года. Выходит, не зря их держали на учете и время от времени гоняли на учебных «двушках»...
Войскам, которые будут отражать высадку десантов, понадобится поддержка с воздуха.
Потом ему позвонили из штаба округа и велели подготовить все для старта шести тяжелых кораблей. Потом поправились: для посадки и последующего старта. Корабли перегоняли с Балтийского завода. Они были укомплектованы экипажами и вооружены, но не несли боезапаса. Впрочем, специальный боезапас для них грузовым бортом уже гнали из Воткинска; Зачем, вяло подумал Виттштейн, ведь толку не будет... ну, шесть эсминцев. Тех - минимум семьсот в нашем секторе. Сколько еще...
Стартовый гравитатор дал рабочую тягу; поднявшийся вскоре ветер разорвал туман. Подсвеченный прожекторами, в небо устремился пылающий смерч.
Первый корабль сел на чистую полосу и зарулил на стоянку. У него были хищные формы фронтового бомбардировщика и скошенные вперед крылья. Два двигателя размещались в длинных цилиндрических гондолах, вынесенных далеко назад, третий - в основании высокого киля. Из-за выпуклой и гнутой зеркальности обшивки формы корабля казались текучими, и только черные капли триполяровых фонарей придавали ему какую-то основательность.
Второй и третий корабль были такие же, а четвертый... Четвертый отличался коренным образом: такие же крылья и двигатели, но корпус широкий и приплюснутый, а киль венчает внушительных размеров - метров двенадцать в диаметре - тарелка. Виттштейн отдал бы свою правую руку, что это радиолокатор, но - как такое может быть? До первого же хроносдвига...
Но ведь сделали же зачем-то?
Адмирал вдруг почувствовал нервную дрожь. Он смотрел, как экипажи садятся в поданные микроавтобусики, как под крыльями новых кораблей уже суетятся техники и вооруженцы, как ещё два корабля заходят на посадку...
Ведь сделали их зачем-то! Зная, что будут хроносдвиги и вся нормальная электроника окажется пригоршней кварца. Значит?..
Он вцепился в стол и стал ждать.
Внизу застучали каблуки и зазвенели голоса. Веселые, ликующие голоса.
Вошли толпой - восьмеро. Взрослые! Лет до тридцати! Отдали честь. Один, лопоухий, с бритым до синевы черепом и крошечным чубчиком, шагнул вперед:
- Господин адмирал. Первая экспериментальная эскадра прибыла в расположение вашей дивизии, имея приказ Верховного Главнокомандующего: атаковать и уничтожить противника! Докладывает командир эскадры, командир эсминца «Гавриил» капитан второго ранга Колесников!
- Вольно, ребята, - скомандовал Виттштейн. - Докладывайте: в чем изюм?
Доложили сумбурно и почти наперебой: корабли снабжены и компьютерами, и локаторами, и средствами быстрой связи, не подверженными воздействию имперских хроновиков. Принципиально другие принципы, другие материалы. Не кремний, а триполяр. Не электроны, а кванты света. Программа испытаний только началась, ещё не до конца ясно, как поведет себя это все в боевой обстановке, но - так вот получилось. А ещё - визиблы кончились. И теперь... теперь...
Если бы вчера, подумал Витпитейн. А ещё лучше - в позапрошлом году.
Но не сказал.
Какая все-таки фантастическая дрянь - шоковая граната. Пуля дура, но на фоне гранаты - лауреат Нобелевской премии. Томагавк хочу, То-ма-гавк. Долбить черепа и снимать скальпы. Ходить по ночам, ну, или в сумерках, и жечь маленькие костерки. И - тишина... Олени, лисы, орлы, куропатки... Деревья еле шуршат... никаких водопадов,..
- Слышь, Липо, подъезжаем, - раскатистым эхом вломился в лесную идиллию голос Макарушкина, - и че-то у них тут здесь творится невнятное. На большое начальство похоже. А как хорошо без него было.
Адам сосредоточился и открыл глаза. «Подъезжали» они на вертолете, уже висели на малой высоте, светя посадочными фарами, а внизу столпилось штук восемь одних только легковушек, да ещё несколько крытых грузовиков, да три бэтээра - все по пояс в тумане.,. Кто-то, прижимая фуражку рукой, макал пилоту: садись., мол, садись! Не задерживай;
Вертолет стал разворачиваться. Сразу затошнило, Адам сглотнул и понял, что на этот раз удержится.
И все равно: выходя, он промахнулся мимо поручня двери и чуть не выпад наружу. Там, снаружи, был другой мир, от которого он успел отвыкнуть. Хотелось сжаться и зарыться в какую-нибудь яму. Или просто накрыться с головой одеялом. Он даже ощутил запах верблюжьей шерсти...
И его опять затошнило.
Третья контузия, подумал он. Пора завязывать, скоро мозгов совсем не останется. И пока не понятно, во что это выльется - ведь одновременно с шоковой рвануло и что-то боевое в руках у марцала. Оба гада в реанимации, и - выживет ли старик?.. Плохо было в Боснии, вспомнилось тут же, когда подорвался Абалмасов, Адам перевязывал его, кровь хлестала, Абалмасов нес чушь, а руки были ватные, и спина не держала: заваливало назад, как пьяного. И полгода потом, стоило повернуть голову - начинало валить назад, а постоянное поперхивание чем угодно сохранилось до сих пор. Это была вторая контузия, после первой он выцарапался легко, отделался тиком да звоном в ушах - не часто, на перемену погоды...
Потом получилось так, что Макарушкин кому-то рапортовал, а Адам висел у него над левым плечом и чуть позади - как черт-хранитель. И без перехода: длинный стол, во главе стола кто-то очень знакомый, а рядом - Мартын в дурацком клетчатом пиджаке. Когда не надо, он всегда рядом...
- Пока ты прохлаждался, - с обидой ответил Мартын, - я, между прочим, два мятежа подавил. Ты пока слушай, я тебе потом отдельно расскажу.
- Что я вообще могу услышать? - пожал плечами Адам. - У меня в ушах по две коробки пластилина. Ив башке ещё три. Всего семь коробок. По-моему, достаточно. Тут коньяк есть?
Откуда-то взялась бутылка. За рукой, её протянувшей, угадывалось ещё одно знакомое лицо, круглое такое, свежеумытое...
Потом Коля лупил его в коридоре по спине,

Предыдущая страница 27 Следующая страница


За право летать 28

- Теперь слышишь?!
- Да-да, - сказал Адам. - Ты не кричи. Ты говори медленно и внятно.
- Понял. Тогда просто читай по губам: тебе благодарность от президента - и вали в госпиталь. Сейчас отвезут.
- В госпиталь, - согласился Адам. - Да, именно в госпиталь. Как я мог пропустить?..
- Что пропустить?
- Мимо ушей. Почему два мятежа? Кто второй?
- Комитетчики. А кто первый, ты, конечно, знаешь?
- Знаю. Ты мне доклады зачем давал?
- Правильно, марцалоиды. Когда им сильно померещилось, что хозяева тю-тю, они рванулись на нагретое местечко.
- Это ты им подсказал, что - тю-тю?
- Ну, не лично я...
- Хорошо. Мятежи подавили. Марцалы как были, так и есть. Противостоять имперцам в открытом столкновении как не могли, так и не можем. Что изменилось?
- Все! Все изменилось, друг мой Адам! - Он весело заржал. - Только об этом почти никто в данный момент не подозревает.
- И почему тебя до сих пор не удавили, такого информированного? - Коньяк наконец разлился по всему телу, и даже длинные фразы стали получаться без особого труда.
- Источник слухов надо беречь, - наставительно сказал Коля. - И пускать в расход только в самом крайнем случае. Каковой сегодня чуть было не представился. Впрочем, не важно. Блин, я про это столько молчал, что даже теперь сказать не получается!..
- Это в тебе правильные рефлексы выработаны, Коля, - сказал Мартын, набегая стремительно, как клетчатый тигр. - Болтать и мемуарить - на пенсии, на пенсии! Значит, так. Адам, во сколько ты ушел из госпиталя?
Адам весь напрягся. Чтобы заставить мозги сработать, пришлось сжать кулаки и повертеть ими до хруста в запястьях.
- Около семнадцати тридцати.
- И не связывался с напарницей?
- Пытался. Не было связи. Вообще ни с кем не было связи.
- Знаю. Это кузены. Специально все запутали, собаки, до сих пор связисты разобраться не могут... На тот момент- ваши подопечные ещё не очухались?
- Нет.
- Ч-черт... хоть бы не добрались до них там...
Адам набрал было в грудь воздуха, чтобы как следует выразиться, но почувствовал, что сейчас опять поперхнется, и выражаться не стал.
- Слушай, Николай Юлиевич, - повернулся Мартын к Коле, и Адам сообразил, что сейчас впервые слышит, как того проименовали полностью. - Ты ведь какое-то время теперь будешь свободен? Я к чему: этого героя Отечества надо откантовать в госпиталь, а у меня весь транспорт в разгоне. Сделай доброе дело...
- Сделаю, - сказал Коля. - Но деньги вперед.
- Сколько?
- Да пустячок. Карт-бланш на кадры.
- Это вроде бы сразу решили...
- Ну да. И только что ко мне подкатывается Крюков и предлагает двух своих баб...
- Я скажу президенту, он его окоротит. Да ты и сам можешь сказать.
- Я - не могу. Надо объяснять почему?
- М-м... Ладно, замнем. Слушай!.. - вдруг совсем другим голосом сказал Мартын. - А ведь что-то у нас получилось, а?
- Что-то получилось, - подтвердил Коля. - Но шампанское заказывать ещё рановато. Тем более я за рулем.
- У тебя ведь шофер, - сказал Адам неизвестно зачем.
- Был шофер, - жизнерадостно согласился Коля. - Но его уже столько вербовали, что мы никак не сойдемся в счете - на кого же он все-таки работает. Не исключено, что на нас. До машины сам доползешь? А то - за ноги и дотащим. Раз плюнуть.
Адам фыркнул и закашлялся.
Водил Коля неплохо. Но с шофером было лучше. Шофер не имел привычки, увлекшись разговором, бросать руль и разворачиваться к собеседнику.
- ...Ладно, я с конца попробую. Ты про визиблы знаешь уже?
- Что именно?
- Сдохли! У всех!
- Совсем?
- Ну, не сдохли, свихнулись. Не работают. Так что получилось куда лучше, чем мы рассчитывали.
- Если ты мне сейчас не скажешь, что именно получилось, я пойду пешком.
Коля набрал побольше воздуху, но в последний момент опять вильнул в сторону:
- Ты про эсминец «Гавриил» знаешь?
Адам демонстративно вздохнул - так глубоко, что едва не пропустил следующую фразу. Теперь Коля говорил тихо, в проброс, как о чем-то несущественном, и от дороги не отвлекался. Из отрывочных «знаешь?» складывалась пестрая картинка интенсивной и изощренной дымовой завесы, которую Коля, в числе весьма немногих посвященных и с помощью множества фигурантов, используемых втемную, создавал с самого 2004 года, - когда в глубочайшей секретности от всех, и в первую очередь от новоявленных союзников, при полном развале экономики и традиционной науки начались разработки компьютеров, нечувствительных к хроносдвигу. Было перепробовано многое: коллоиды, тонкиe пленки, миниатюрные вакуумные лампы, - и в конце концов года четыре назад обозначился прорыв. Лазерный процессор размером с письменный стол по своим характеристикам сравнялся с легендарным «486-м». Через год он стал размером с обувную коробку и в тысячу раз производительнее. Еще через год при тех же размерах - в миллиард раз. Параллельно разрабатывались средства радиосвязи и радиолокации на новой элементной базе. Можно было думать о новом «старом оружии»...
Первыми прошли модификацию зенитные комплексы «С-300» и «С-400», в свое время благоразумно законсервированные. Затем - созданы новые взрыватели для ядерных боеголовок. Затем возник проект «Гавриил». Мало кто из разработчиков знал, что экипажи новых эсминцев уже тренируются: взрослые опытные летчики.
А те, кто знал, вкалывали по сорок восемь часов в сутки. Надежда вывести детей из-под огня - или хотя бы встать в этом огне рядом с ними - творила чудеса.
И вот день настал. Неизвестный пока фактор парализовал существующие флоты, сделал корабли слепыми и медлительными. И теперь «Гавриил» и однотипные с ним эсминцы - всего их заложено семь и несколько уже вывезено из цехов - становятся королями неба. Владыками неба. Безраздельными владыками...

Глава восемнадцатая.
ПЛОДЫ ПОБЕДЫ. 25 августа 2014 года

Костя Колесников начал летать на штурмовиках «Су-25» в две тысячи втором, успел прихватить «Южный щит», был ранен осколком «стингера» и в результате избежал гибели в дни первого Вторжения - когда его полк вылетел на штурмовку огромного НЛО, севшего под Ашхабадом, и весь сгорел в воздухе. Костю вскоре демобилизовали и почти сразу же пригласили в секретную группу летчиков, которые непрерывно тренировались на самых разных типах самолетов, пытаясь хоть чего-то добиться в воздухе при полном отсутствии радиосвязи и бортовых компьютеров - то есть вернувшись в этом смысле лет на шестьдесят назад.
Что ж, тренировки не прошли даром. И уже потом, когда им открыто объяснили, к чему готовят, Костя часто ловил себя на предвкушении: вот они, а вот мы - и сейчас посмотрим, кто кого!..
Но все же мечтал он о бое, а не о бойне.
...Земная эскадра подошла, не обнаруживая себя, на пятьсот километров к фронту имперцев, уравняла скорости и легла в дрейф. Летающий командный пункт, «Михаил», раздал цели головкам самонаведения, и через несколько секунд с пилонов всех пяти эсминцев сорвались по восемь ракет «Пицунда», снабженных нейтронными боеголовками. Это были именно ракеты, и поэтому детекторы имперских кораблей, заточенные на обнаружение прежде всего гравитационных движков; их не засекли до последнего мгновения, когда именно эти гравитационные движки включились: для маневра и точного наведения. Для имперцев это было слишком поздно - всего лишь четыре ракеты не достигли целей. Тридцать шесть белых звезд вспыхнули и погасли. И хотя экипажи пораженных кораблей состояли из модификатов, более стойких к радиации, чем земляне, а броня имперских крейсеров поглощала жесткое излучение лучше, чем свинец, - нейтронные потоки сделали свое дело, стремительно превратив внутри кораблей все живое и теплое в студенистое, мертвое и горячее.
Второй залп «Пицунд» достиг целей через пять секунд после первого. Видимо, сыграло свою роль ошеломление: имперцам удалось сбить только одну ракету...
Настало время пушек.
Каждый эсминец был вооружен курсовой стомиллиметровкой и турельной двадцатимиллиметровой спаркой для защиты задней полусферы - и то, и другое, разумеется, ХДП. Снаряды курсовой пушки имели полый сердечник из обедненного урана с полукилограммовым зарядом дейтерида лития внутри. При нормальном попадании - со скоростью сто двадцать километров в секунду - снаряд углублялся в броню, там в результате кинетического разогрева происходило воспламенение заряда - и взрыв мощностью в десять - пятнадцать килотонн: в зависимости от угла попадания. Но для наведения пушки на цели следовало включить двигатели - да и вообще сблизиться с врагом, чтобы не тратить зря дорогущие, - будто набитые бриллиантами, неуправляемые снаряды. А включить двигатели - значит обнаружить себя. Значит, все торпеды - твои. И если локатор командного центра не врет, уже около тысячи этих маленьких тварей медленно ползут впереди имперского строя, готовые броситься на первый же заработавший гравиген, как стая собак на зайца.
Ну, что же. Получите и распишитесь...
Торпеда «Кальмар» была усовершенствованным вариантом старого «Зубила»; главное, что её отличало от предшественницы, это полноценный автопилот, способный к квазиразумному нестандартному маневрированию, и гравиген, сравнимый по напряженности поля с двигательной установкой имперского линкора. Понятно, что форсажная мощность развивалась на считанные секунды - но сейчас этого не требовалось, и два «Кальмара», отделившиеся от «Михаила», пошли медленно, почти вальяжно, развернулись вдоль фронта кораблей, сошлись и разошлись... Костя видел на дисплее, как в равномерной зеленой сети вражеских торпед обозначились два сгущения, два сначала туманных, а потом очень плотных пятна, они ползли вслед за красными точками «Кальмаров», вытягивались, сжимались, выбрасывали ложноножки... Зеленые цифры в углу дисплея стремительно росли - нащупав хоть какого-то врага, имперцы уже не намерены были его выпускать. Наверное, торпеды, преследующие «Кальмаров», сошлись уже так плотно, что атаковали друг друга, взрываясь одна за другой (россыпь стремительных искр), но на смену каждой взорвавшейся прилетало три новых, экран был весь зеленый, «Кальмары» по очереди оказались в кольце, выскочили, но не надолго - оказавшись безнадежно зажатым, подорвался один, и в гравитационном «бублике» исчезли почти все, кто его преследовал, - второй как бы сделал попытку оторваться, уйти в сторону Земли, заметался, стянул на себя ещё пару сотен торпед - и тоже погиб.
Точно в этот момент эсминцы рванулись вперед, на максимальном ускорении прошли редкую сеть оставшихся на прежнем курсе торпед (те несколько десятков, что неосторожно повернули вслед кораблям, попали под огонь кормовых установок и разлетелись в пыль) - и атаковали второй Эшелон имперцев. Очевидно, это были десантные корабли: огромные, как линкоры, они все же не имели той сокрушительной огневой мощи...
Сближение заняло семь секунд. Собственно бой - три с десятыми. За это время пушка «Гавриила» выпустила двадцать два снаряда. Примерно столько же - пушки остальных эсминцев, за исключением «Самуила»; сигнал с него прервался, и там, где был корабль, локатор командного центра засек только облако ионизированного газа. Вряд ли это было попаданием - скорее снаряд взорвался в стволе.
Дисплей перед Костей переключился на панораму задней полусферы. Оранжевыми точками сияли попадания. Еще шестьдесят один имперский корабль превратился в раскаленный радиоактивный лом...
Радости не было.
И злости не было. И азарта.
Ребята его полка были отомщены. И, наверное, отомщены погибшие вчера пацаны. И ещё многие.
И это абсолютно ничего не меняло. «Гавриил» развернулся. Он опять был далеко от имперцев, они не видели ни его, ни другие эсминцы.
- Продолжаем, - скомандовал Костя в микрофон. Операторы - и компьютеры - командного центра быстро раздали сектора атак, назначили цели...
Костя повернул голову и встретился взглядом с Лепихом, вторым пилотом. В глазах у того была тоска.
- Продолжаем, - упрямо повторил Костя.

***

Виту спасало только одно - в критической ситуации она автоматом переходила на командный, без тени сомнений голос и развешивала поручения без разбора возрастов и статусов. В результате: Абалмасов, так и не надевший спросонок протез, в хвост и в гриву гонял обоих телохранителей, налаживая быт и комфорт своего недостроенного Ковчега; Ким и девочка Ксюха споро готовили жратву на всю ораву (любой вуз ей из Мартына вышибу, то и дело повторяла про себя Вита); Кот и его напарник, свернувшись клубком, лечили сразу трех пациентов; вторая пара котов на своем кораблике патрулировала окрестности; Кеша стерег внезапно перевоспитавшуюся телепатку и попутно пытался освоить собачий язык, тихонько перерыкиваясь с абалмасовским Лахудром; а Маша почти слабоумно тетешкалась с крохотными полумарцалочками так, словно мечтой всей её нескладной подпольной жизни это и было - агукать, гугукать, умильно улыбаться, щекотать животики и менять пеленки.
Уф-ф-ф-ф-ф...
Вита всего на несколько мгновений прикрыла глаза, а когда открыла - оказалось, что младенцы спят, представители человечества под хорошую закусь уже ополовинили бутылку какой-то жуткой самодельной бурды, а представители иных рас, включая косматого черного Лахудра, собрались вокруг неё кружком и чего-то ждут.
«Пора нырять», - поняла Вита.
- Да-да, все правильно, - сказал Адам Годзилле, пожатие руки было твердым, а голос уверенным, - вы молодцы, ни малейших претензий...
Реальность плыла, как вода в плоском ручье с темным дном. Вода, в которую подливали то молоко, то кровь, то чернила.
Странно кренясь, по коридору сквозь эту воду шел солдатик-санитар в белом халате с грубо заштопанной дырой на груди и в черных больничных тапочках на босу ногу. Господин полковник, господин полковник!.. Адам вдруг понял, что зовут его.
- Слушаю.
- Вам записка, ведено...
«Там каждой твари по паре, а я -одна...»
- А на словах?
- Ничего...
Адам перевернул бумажку, посмотрел на просвет. Потом вдруг дошло.
- Едем дальше, - сказал он Коле.
- Видим мост, - подхватил тот. - На мосту ворона сохнет...
- Ворона, - задумчиво сказал Адам; - Да, по крайней мере одна ворона тут определенно есть...
- Ты, что ли?
Адам сокрушенно кивнул.
Римма вздохнула и открыла глаза, покрасневшие и мутные от боли, но совершенно осмысленные, прекрасные, пушистые, бездонные глаза, в которые Геловани тут же провалился весь целиком.
- Боже мой, - сказала она, - опять война...
Доктор вопросительно взглянул на Геловани, и он перевел. Доктор с важным видом кивнул.
- Меня зовут Данте, - сказал Геловани. - А это док Майе. Он вам помогает.
- Спасибо, - выдохнула Римма. Было видно, что говорить ей больно. - Где мы сейчас?
- Над Карелией, - сказал Геловани. - Сядем в Питере.
- В Ленинграде? Никогда не была... - И Римма снова закрыла глаза.
- Откуда же вы? - спросил Геловани.
- Из Фрунзе.
- Фрунзе, Фрунзе... - пробормотал Геловани, вспоминая. - Это Дальний Восток?
- Да нет же. Киргизия.
- Бог ты мой, - сказал Геловани. - Это с какого же года вы... там? - Он показал в небо.
- С шестьдесят шестого. - И Римма снова приоткрыла глаза. - А какой сейчас?
- Две тысячи четырнадцатый...
- Ух ты. Как летит время... Скажите, эти фашисты, которые в нас стреляли, - это марцалы?
- Наверное, - кивнул Геловани.
- Я так почему-то и подумала... Они напали на Землю?
- Уже не знаю, - сказал Геловани. - Раньше я думал, что они пришли нам на выручку...
- Они очень плохие, - сказала Римма. - Презрительные, высокомерные...
Она снова закрыла глаза и тяжело вздохнула.
- Кажется, они убили нескольких наших.
Геловани вспомнил оплавленный холи и промолчал.
- Они нас боятся, - пояснила Римма. - И поэтому всегда стараются убить. Но ничего. Теперь они долго никого не убьют.
- Почему? - спросил Геловани, хотя уже, кажется догадался.
- Ребята устроили им моргалочку... Данте, можно мне сесть?
Геловани спросил доктора, и тот пожал плечами: как угодно. Римма приподнялась, придерживая одеяло, села, поджала ноги, закуталась потеплее. Док поймал её руку, стал считать пульс. Кивнул: сиди, если хочешь.
- Скоро здесь будет много наших, - продолжала Римма. - Так что летать они ещё кое-как смогут, а стрелять - только по запаху.
- Визиблы отказали, потому что вы... устроили моргалочку?
- Визиблы - это что? Такие мокрые твари, которые у марцалов вместо глаз?
- Так точно.
- Ну да. Мы. Моргалочку. А что?
- Значит, мы тоже не сможем стрелять?
- А вам это надо?
- Боюсь, что да. Земля в осаде. Только что был штурм... вы его чуть-чуть не застали.
- А кто вас штурмует? Зеленые? С вот такими глазками? - Она оттянула уголки глаз к вискам и вверх.
- Да. То есть это пилоты у них такие, а вообще на кораблях бывают самые разные - и совсем как люди, и почти черти...
- Они нас тоже не любят, - огорчилась Римма. В бездонной глубине нежности зашевелилась осторожность. А может, это был профессиональный рефлекс.
- А они за что? - деликатно спросил Данте.

Предыдущая страница 28 Следующая страница


29 Андрей Лазарчук, Ирина Андронати

- Мы им не подчиняемся. Мы никому не подчиняемся. Мы свободные. Делаем что хотим. Летаем где хотим. Мы любим летать. А носить почту и подслушивать чужие мысли не любим. Разве что для себя.
«Надо спросить дока Майе, есть ли таблетки от раздвоения личности», - понял Геловани. Именно раздвоение он сейчас отчетливо ощущал. Его лучшая половина воспаряла на крыльях любви, а эгоистичная и заскорузлая от забот - в ошеломлении перебирала: управляемая гравитация, управляемая телепатия, глушение визиблов, свободный полет в космосе, шестьдесят шестой год, скоро их тут будет много, и они делают что хотят...
- Римма, а зачем вы сюда летели? - спросил он, приготовившись услышать самое худшее - и простить.
- Кто как! - заулыбалась она. - Мы, например, просто соскучились. Подарки везли... Просто в нашей стайке все очень плохо ориентируются, и мы уже несколько раз промахивались. Прилетаем не туда, а там, глядишь, попадется что-то интересное, мы и застрянем. А тут вдруг на помощь зовут. А когда зовут - уже не промахнешься, и слышно очень далеко, дальше всего. Прилетаем, видим - а это Земля. Мы так обрадовались! Особенно когда вас увидели. Я слышала, что земляне уже хорошо летают - не так, как мы, конечно, - но не очень верилось. И тут эти гады... - Удивительные пушистые глаза затуманились слезами.
Майе раскудахтался, захлопал крыльями, заставил Римму лечь и с превеликой важностью стал считать пульс. И тут подал голос Исса:
- Командир! Полоса прямо по курсу. Мне самому садиться или лучше вы?

***

- Адам!
Непонятно, как она его узнала - по одежде, походке, жестам? - или же просто почувствовала, что это он. Вместо лица было тесто, багровое, вспухшее, в пузырьках и мелких ранках. Глаза еле видны под черными веками. Вита всхлипнула и сделала то, за что с детства ругательски ругала героинь боевиков, которые бросаются на шею израненным героям, не думая, сколько переломов и синяков они при этом зацепят.
- У-уй, - сказал Адам.
Вита в испуге попыталась отступить, но в спину уже впечатался Кеша и всеми четырьмя лапами обхватил обоих.
- Ничего, ничего, - сказал Адам, приобняв её правой рукой. - С виду оно страшнее, чем на самом деле.
- Что оно?
- Щекоталка, И ещё шоковая граната. И ещё какая-то дрянь, я не понял. А что у вас?
- О-ой... Кешенька, отпусти нас, пожалуйста, нам поговорить надо.
Кеша мурлыкнул и умчался к дальней стеночке Ковчега - там они с Кимом играли в мячик. А Вита, оглядевшись по сторонам, понизила голос и повторила:
- Нам надо поговорить.
- У нас будет ребенок? - сострил Адам.
- Ребенок у нас уже есть, - отмахнулась она. - Хуже другое. Я полчаса назад заключила союзный договор с расой эрхшшаа. О взаимной обороне и нападении.
- Что, друг на друга? - тупо спросил Адам.
- Нет, на Империю, - терпеливо пояснила Вита. - Они их тоже задрали. В смысле, имперцы - котов. И они уже летят сюда. В смысле, коты.
- Много?
- Пока не очень. Им лететь далеко. А те, кто в ближних пределах, уже летят. Теперь понял?
- Давай ещё раз. Начни с ребенка. У меня что-то с памятью.
- То есть ты ничего не помнишь? - В голосе Виты зазвенела неподдельная обида. Потом она не выдержала и фыркнула.
- Витка, тебе нестыдно издеваться над калекой? Объясни по-человечески.
- По-человечески этого не объяснишь, - задумчиво сказала она. - А по понятиям эрхшшаа, - она легонько кивнула в сторону котов, - мы с тобой теперь Кешины родители. И сами тоже эрхшшаа. Вроде как приемные. Понимаешь, правительства у них как такового нет. Просто они всегда делают то, что велит долг и честь. Ну, в острой ситуации. Между своими-то они вообще не конфликтуют. А с чужими - все воспринимают очень похоже. И действуют соответственно. И сейчас они все, кто узнает, что есть Кеша, у него есть родители, а у них есть планета, на которую напали имперцы, которые и так их задрали, - все бросают и летят сюда. Поскольку все это началось из-за нас, нам и решать, что именно нужно делать. Теперь понял?
- Ну, ни фига себе, - сказал Адам.
- Вот и я то же самое говорю. Только длиннее. А решать надо быстро. У них так принято. Первое решение - от сердца. Значит, самое верное. И еще. Наши подопечные пришли в себя.
- Какие подопечные? - Адам поднес руку к виску.
- Которых из космоса голышом...
- А-а-а... И что?.
- Они сюда тоже летят.
- Много?
- Этих - до фига. И что делать с ними - я понятия не имею.
- А кто они вообще? - спросил Адам. Вита задумалась.
- Ну-у... Если бы в космосе были цыгане...
- Только цыган нам ещё не хватало. С медведем. А коней они тоже крадут?
- Про коней ничего не знаю, - честно ответила Вита. - А детей крадут. Чаще у имперцев. По-моему, и на наших глаз положили.
- На Кешу? - оторопел Адам.
- Ты с ума сошел. За Кешу им... - Она проглотила остаток фразы. - Не, им детишки радистки Кэт приглянулись.
- Какой ещё радистки Кэт?! - взвыл Адам. - Витка, ты меня до психушки доведешь!
- Обломайся, тормоз, - невежливо сказала она. - Смотри туда.
И она развернула его за плечи.
В углу палатки на. толстом надувном матрасе сидела незнакомая Адаму рыжеволосая женщина средних лет. Она держала на руках двух младенцев, завернутых в одеяльца, и неслышно напевала, переводя глаза с одного на другого. Рядом с ней полулежала другая рыжеволосая женщина, почти девочка, смутно знакомая.
- Это какие-то скалли прибились? - шепотом спросил Адам.
- Наоборот. Которая с детьми - тот самый неуловимый агент имперцев... кстати, не дядя Коля хотел кого-нибудь из них поймать и не мог?..
- Коля, Коля... - задумался Адам. - Ой, а где он? Он же меня привез!
- Вошел ты один, - сказала Вита.
Они выглянули из палатки. Пропавший Коля обнаружился сразу - он в неловкой позе стоял напротив выхода, облитый тусклым светом фонаря; Абалмасов держал его на прицеле ружья, а Кот придерживал когтистой лапой за горло.
- Дядя Коля! - помахала рукой Вита.
- Ребята, что вы делаете, это же наш! - воскликнул Адам.
- Н-да? - хмыкнул Абалмасов, - Ты уверен? У меня другие сведения.
- Я тебе говорю - наш. В тылу врага. Абалмасов медленно опустил ружье. Кот втянул когти. Коля шумно вздохнул и поддернул штаны.
- Какой-то сегодня неудачный день, - сказал он. - И погода дурацкая... Можно мне сесть куда-нибудь?

***

«Портос» заканчивал пробег, когда наперерез ему метнулся глайдер дежурного по полю, и кто-то, высунувшись из верхнего люка, бешено замахал пилотам клетчатым флагом: туда, туда! Геловани, не дожидаясь момента полной остановки (как было бы положено по всем полетным наставлениям), повернул, куда показывали, сторожевик занесло, и по брюху отчетливо защелкали снесенные гравигенами кусочки бетона.
Что-то я все полосы ломаю, мелькнула мысль, тут же сметенная поразительным зрелищем: с юга по крутой глиссаде заходили на полосу, слепя изо всех сил желтыми посадочными прожекторами, пять больших кораблей... нет, шесть, просто шестой угадывался с трудом, он был матов и настолько огромен, что в первые секунды казался фоном, облаком...
Это был имперский линкор. Видимо, в сопровождении марцальских «птиц».
После сегодняшнего Геловани мог поверить во все.
Но нет, это же не «птицы»... конфигурация огней другая, и машины явно крупнее...
Пара, шедшая первой, с шелестом скользнула над полосой и свечкой ушла вверх. Это были не «птицы», это были какие-то совсем незнакомые машины с крылом обратной стреловидности. Еще одна машина отвалила в сторону, на миг попала в прожекторный луч - их много взметнулось, - и Геловани с удивлением понял, что она несет тарелку радиолокатора. Такой вот внезапный привет из прошлого...
Вторая пара, держась позади линкора, очень синхронно сделала «змейку» и разошлась в стороны, а сверху уже возвращалась первая, словно атакуя, и зависший было в нерешительности линкор медленно пошел вниз, опоясался огнями и сел немного в стороне от полосы между рулежной дорожкой и башней центра управления. Теперь он весь сиял, как большой универмаг в большую новогоднюю распродажу.
- Посадили... - прошептал Исса, и Геловани вдруг понял, до чего тихо вокруг. - Командир, они же его посадили...
Пара земных кораблей снова спикировала на приземлившегося гиганта и ушла в небо.
- Такой у нас уже был, - сказала Римма. - Мы его потом на музей Старых поменяли. Старые, - заторопилась она, уловив в глазах Геловани начало безумия, - это которые раньше были. Очень давно. От них почти ничего не осталось, развалины на нескольких планетах да кладбище кораблей. Вот мы и поменялись с теми, кто на кладбище жил. Хороший кораблик - на музей. По-моему, честно?
- Наверное, - сказал Геловани. Он достиг той степени отупения, когда человек способен ещё что-то воспринимать, но уж никак не оценивать и тем более не реагировать.
Под пленным линкором возникла полоска сиреневого цвета. Потом её пересекла темная косая линия. А потом как-то сразу появилась неестественно тонкая фигура - очень похожая на человеческую, но притом очень чужая. Словно бескостное тело подвешено на невидимых нитях...
- А это ведь каан, - удивилась Римма. - Мы их ни разу не ловили. Они всегда с такой охраной...
Фигура постояла, словно прислушиваясь к происходящему вокруг, вскинула длинные руки, уронила, повернулась, не шевельнув ногами, и направилась к башне, ступая по бетону как по очень тонкому льду.
В это самое время с десяток «Звездных птиц» попытался атаковать с воздуха Балтийский завод, но был встречен плотным ракетным огнем. Один эсминец упал в залив, остальные ушли.
«Военный совет в Кавголово» занял около часа. Было решено: всеми четырьмя поддержать союз Земли и эрхшшаа; всячески содействовать привлечению в окрестности Земли Свободных, не препятствуя добровольцам-землянам присоединяться к ним; взять под опеку марцалов с целью их дальнейшей ассимиляции. Последний пункт вызвал особенно много споров, и Адам просто каким-то чудом настоял на его принятии. Оставалась мелочь - «уговорить Рокфеллера».

***

...Коты - это что-то! Физиономия Адама утратила свекольный оттенок, прорезались нормальные глаза, и головой он встряхивать перестал... Да и голышата совсем ожили - вон как руками замахали.
- Слушайте! Слушайте! - закричала Дениза, вскочив на ноги. - Нам сейчас передали: прибыл парламентер Тангу. Нет, парламентеры, целая делегация. Ой, кого там только нет. Сейчас, где это...
Она оглянулась на Машу, и через несколько секунд та в изумлении сказала:
- Это Пулково. Это у нас. Совсем рядом.
- О! - сказал Коля.
- Вспомнил, где забыл свои галошики? - по привычке спросил Адам.
- Какие галошики? - не понял Коля.
- Ты не знаешь этого анекдота?
- Не знаю. Расскажи. Он неприличный?
- Нет.
- Ну и фиг с ним... Поехали.
- Не поехали, а полетели, - педантично уточнила Вита. - Потому что если мы поедем, то никуда не успеем.
И они полетели. Всем своим воздушным цирком. И так быстро, что Коля еле успел радировать Мартыну и попросить, чтобы их не сбили на подлете.
Впрочем, их бы и так не сбили. Кораблики эрхшшаа шли низко-низко, почти касаясь то земли, то воды, то деревьев, то крыш, то рельсов - сначала над лесом, потом по Охте, потом над Невой, и наконец, вдоль железной дороги, иногда перепрыгивая вагоны...
Чем-то это напоминало американские горки, которые во всех Америках зовутся русскими.
Из многих знаний рождаются всего-навсего многия печали. А вот недостаточное знание порождает весьма разнобразные и чаще неприятные последствия, самыми распространенными из которых являются мелкие недоразумения, крупные обломы и серьезные проблемы, в просторечии называемые «полная жопа».
К примеру, марцалы знали, что Империя согласилась на переговоры, но не знали, что причиной тому послужил вовсе не их самоубийственный взрыв в космосе. Кроме того, они знали, что в глазах землян являются полубогами, и не знали, что эта информация частично устарела и продолжает стремительно устаревать. Имперцы, готовые, несмотря на неожиданное вмешательство Свободных, раздавить и марцалов, и жалкое земное сопротивление, знали, что воевать придется в трудных условиях, без помощи искусственных органов зрения, но, к большому своему сожалению, и не подозревали о существовании проекта «Гавриил». Свободные, слетавшиеся сейчас к Земле, знали, что марцалы опять «бьют наших», но даже не предполагали попасть на такое замечательное лазер-шоу. А российский президент, так и не уехавший из Пулкова, знал, что у него появились какие-то большие преимущества, но понятия не имел, какие именно и как ими распорядиться.
А главное - никто и в мыслях не держал, что на сцене появились эрхшшаа.
В результате:
Марцальская верхушка, уверенная в том, что имперский посол прибывает именно к ней, а не к аборигенам, в полном охренении обнаружила, что на встречу её не пригласили и даже, применив силу, не выпустили из резиденции. Имперцы, готовившиеся к победной высадке и приему двойной капитуляции, потеряли примерно треть своего флота и столкнулись с необходимостью о чем-то договариваться с теми, кого до сих пор обоснованно считали «природными ресурсами». Свободные, собиравшиеся быстренько напинать марцалам и разлететься в разные стороны, задержались, потому что на Земле становилось интересно. А президент, профессионально тянувший резину, согласовывая термины и протокол, вдруг заметил, что дверь зала, наскоро приспособленного для переговоров, приоткрыта, а за дверью стоит Павел Петрович Мартынов и жуткими гримасами, сопровождаемыми бурной жестикуляцией, сигналит: «Бросай все, иди сюда, здесь наливают!»
Президент передал слово помощнику и пошел на зов.
- Ну? - мрачно спросил он.
- Вот, - ответил Мартын. И показал пальцем. Вокруг стола сидели незаменимый специалист по дезинформации Коля Юню, давешний контуженый полковник, парочка в больничных пижамах, молодая женщина в халате, женщина постарше в зеленой хирургической форме и с двумя младенцами на руках, одноглазый пират и молодой кореец.
Президент моргнул.
- Да вот же! Не туда смотришь!
Президент посмотрел куда надо. У стены стояли и разговаривали молодая женщина и трое инопланетян неведомой расы, не значившейся ни в одном каталоге.
- Господин президент, - вмешался давешний полковник. Тот, который спас Питер от уничтожения и накрыл марцалов с поличным. Сейчас, как фамилия... Липовецкий. - События развиваются слишком быстро, и вы, наверное, ещё не знаете, что переговоры удобнее было бы вести мне и госпоже Гофман - полномочным представителям народов Земли и народа эрхшшаа.
Вита и трое инопланетян шагнули вперед, одинаково прижали кулаки к головам и поклонились.
- Госпожа Гофман, её сын Кеша, господин Ирриша-рейт, его супруга Рри, - по очереди представил Адам, затем указал на президента. - Наш Главный Передающий и главнокомандующий войсками Владимир. Это он должен объявить миру о заключенном нами договоре.
- Каком договоре? - не разжимая губ, спросил президент у Мартына.
- Союзном! - отрапортовал тот. - Адам, не томи, объясни человеку, в чем дело.
Объяснение заняло минуты три. И произошло то, чего никто никогда не видел. Президент, сдержанность которого вошла в поговорку, расплылся в идиотской улыбке и с беззвучным индейским воплем изобразил что-то похожее на уходящего со старта лыжника. Вита кашлянула. Президент - с тем же выражением лица - сгреб её и Кешу в охапку, расцеловал обоих и уже спокойнее отдал распоряжение Мартыну:
- Наливай.
- Не рано? - спросил острожный Мартын.
- Нормально, - вмешался Коля и полез в карман за фляжкой. - Тем более - я не за рулем.
Партия развивалась так.
Земля провозгласила себя независимой цивилизацией и потребовала признания. Империя настаивала на своем нерушимом праве собственности, соглашаясь лишь на предоставление частичной автономии и переход от негласного патронажа к гласному. Земля пообещала устроить карательный рейд на Юпитер, к оперативной базе имперцев. Империя надменно покрутила пальцем у виска. Земля уточнила, что отныне всем Свободным автоматически предоставляется земное гражданство и что добровольцы-Свободные тоже примут участие в рейде. Империя попыталась объяснить, как хорошо быть её собственностью и как плохо быть независимым. Земля покрутила пальцем у виска. Империя попыталась надавить на гуманизм. Земля с вредной улыбочкой ответила, что во имя гуманизма принимает на себя опеку над марцалами, сведенными Империей почти в ноль, и потребовала доступа к плантациям Спа. Империя нарисовала душераздирающую картину грядущего марцальского владычества. Земля сказала, что и не таких переваривала. Империя неуверенно предложила полную автономию в составе Империи в обмен на гарантированные поставки генетического материала. Земля согласилась разрешить вербовку добровольцев (и гарантировать им возможность возврата) - при условии абсолютной и неоспоримой независимости. Империя намекнула, что отношение к собственности и отношение к врагу - суть две большие разницы, и Земля имеет шанс почувствовать это на своей шкуре. Земля ехидно поинтересовалась, на каких, собственно, кораблях Империя собирается наносить ответный удар? Империя снисходительно пояснила, что располагает ресурсами трехсот планет и неизмеримо более высокой технологией. Земля негромко подозвала Кешу и почесала его за ухом. Империя... Империя согласилась отдать Спа при условии, что Земля как полноправный член имперского содружества раз и навсегда откажет Свободным в гражданстве. Земля продолжала чесать Кешу за ухом. Империя предложила неограниченную экономическую и технологическую помощь, обучение молодых землян в лучших учебных заведениях обитаемой Вселенной и сооружение гиперпространственного туннеля, который напрямую соединит Землю со всеми тремястами обитаемыми планетами при условии, что хотя бы часть землян будет помещена в генетические резервации - разумеется, абсолютно добровольно и за солидную компенсацию. Земля ещё раз терпеливо объяснила, что будет так: полная независимость, никаких туннелей, гражданство Свободным, опека над марцалами, доступ к Спа, вечный и нерушимый союз с эрхшшаа, а как знак доброй воли - разрешение на вербовку добровольцев. И это все. А если Империя ещё не осознала, что будет именно так, а не иначе, то ей следует учесть: при малейшем покушении на независимость Земли договор её союзников эрхшшаа с Империей автоматически теряет силу. И кто станет выращивать для Империи те корабли?
Это был шах и мат. Империя остановила часы.
Они все ещё сидели в кабинете Мальборо: Геловани, Римма, пилот Исса и док Майе, - когда окно озарилось белой вспышкой и раздался неприятный вибрирующий звук, воспринимаемый будто бы и не ушами вовсе, а печенкой и позвоночником.
- Улетел, - с некоторым удивлением сказала Софья Михайловна Табак и вернулась к столу. - Кому подлить чаю?
- Значит, был парламентер, - солидно сказал Исса. - Жалко. Я думал, все-таки захватили.
Он взял кусочек сахара и громко схрумкал, шумно запивая горячим и густым чаем из белой чашки. Мальборо погладила его по стриженой голове.
- А ведь теперь вас, парни, всех на дембель, - потянулся Геловани. - Эх, чуток бы пораньше... на день. На какой-то жалкий день.
Он потер руками лицо. Лицо горело.
Римма, которой давно все рассказали, тронула его за плечо.
- Извини, - сказала она. - Мы ведь не знали, что нужно торопиться. Мы вообще не знали, что тут... так плохо.
- А если бы и знали? - пожала плечами Мальборо. Док Майе вдруг уронил ложку, встряхнул головой, пробормотал что-то извиняющееся на неизвестном языке, переполз на кушетку и захрапел громко и вдумчиво.
- Мы бы давно уже забрали вас к себе! - горячо сказала Римма. - Потому что... потому что... Ну это же здорово - летать! Да вы скоро и сами узнаете. Это очень просто. Просто берешь и летишь. Надо только забраться повыше.
- И оттолкнуться посильнее, - согласился Геловани. - Постой, - вдруг пробила мысль. - Ты говоришь - сами узнаем. Это значит?..
- Ой, а я разве ещё не говорила? Я вам всем подарила по кокону. Они ещё маленькие, но на солнце дня через два... Если не хотите, не пользуйтесь, - сказала она почти испуганно, натолкнувшись сразу на три ошалелых взгляда. - Колхоз - дело добровольное... а они ещё маленькие...
Лицо её вдруг стало отрешенным, почти пустым, а потом - расцвело.
- Летят, - рассмеялась она. - Смотрите! В рассветном небе над Пулково, а может быть, и над всем Питером, а может, и над всей Землей - возникло множество ярких точек. Они приближались, росли, становились разноцветными, причудливой формы - корабли, кораблики, глайдеры, бублики, бочки, батискаф, груда пены, чайник, бутон, плюшка, велосипед... Среди них не было, наверно, и двух одинаковых, и, конечно, там не было ни чайника, ни велосипеда, но человеческий мозг так устроен, что старается подобрать название всему, что видит глаз. Этот рой бурлил, искрился и переливался, а затем расслоился на две части. Те, что остались вверху, по-прежнему сталкивались и разбегались, чертили стремительные фигуры, за некоторыми тянулись цветные дымки, расцветали россыпи фейерверков... Самые крупные, двигавшиеся неторопливо и без особых фокусов, зато целеустремленно, уже почти достигли земли, да, они приземлялись, приземлились, открыли шлюзы, оттуда высыпало множество людей, а корабли, почти не промедлив, закрылись и так же неторопливо устремились вверх.
- За теми, кто прилетел без ничего, - пояснила Римма. - Мы не можем спуститься на планету просто так. Но многим это и не нужно.
Маленькие кораблики, кружившие в вышине, выстроились неровной восьмеркой... нет, двумя почти соприкасающимися кольцами, развернулись в четыре, раскрылись восьмилепестковым цветком. «Как они умудряются двигаться так слаженно?» - подумал Геловани. «Они же телепаты, - рассмеялась Римма. - Каждый видит картинку, которую надо сложить, и свое место в ней. Все очень просто». «Ничего себе про...» - начал думать Геловани и обернулся к Римме. «Ну да, - она и вправду смеялась, - ты же меня спас, ты меня нес. Твой кокон уже успел сформироваться. Я не знаю, на каком расстоянии он работает здесь, на поверхности, но если ты полетишь с нами...»
- Смотрите! Смотрите! - завопил Исса.
Геловани понимал, что надо куда-то смотреть, но мышцы словно парализовало. Он так и стоял - покачиваясь и время от времени разевая рот, - пока Мальборо, выругавшись вполголоса, не вылила ему за шиворот остатки чая.
- Соня! - задохнулся он.

Предыдущая страница 29 Следующая страница


За право летать 30

- Извини, - сказала она. - Но вообще-то - иди ты к черту.

***

И она, подтолкнув его к распахнутому окну, резко повернулась и выбежала вон.
Было прохладно и арбузно-свежо. Коля глубоко вдохнул и задержал дыхание. Впервые за последние дни он почувствовал, как бьется у него сердце: слегка поскрипывая и иногда словно задумываясь над чем-то.
А ведь вполне может оказаться, что наконец-то появится время заняться собой... Он не слишком в это верил, но теоретически такая возможность оставалась.
Подошел Адам и встал рядом. Коля покосился на него:
- И как оно? Велика ли тяжесть мира сего?
- Своя ноша не тянет... - рассеянно ответил Адам. - Хуже другое: нам надо сматываться. Маша предупредила, что нас троих скорее всего уже заказали. Потому что если нас быстренько убрать, то договор с котами может зависнуть. Особенно если уберут земляне же...
- Я думал об этом. Но голова сейчас никакая.
- Расслабься. Все уже решено. И - все будет в порядке.
- Бум надеяться. Не прощаемся?
- Конечно, нет.
Он отступил назад и исчез. Оказалось, что на площади перед башней уже собралась толпа - человек сорок. До неприличия молчаливая толпа. Им устроили такой карнавал, а они молчат...
Высадившиеся первыми Свободные сейчас маршировали по полю, выстраивали сложнейшие многоэтажные пирамиды, размахивали неизвестными геральдике флагами, изредка взмывали над строем, кричали, взвизгивали, аплодировали сами себе и запускали в небо дымные фейерверки. Было похоже, что они ещё кого-то ждут.
И он появился! В небе, в самом центре разноцветного колеса, образованного маленькими корабликами, вдруг из , ничего стала образовываться громадная связка ярких воздушных шаров. Они надувались один за другим, иногда лопались, но тут же появлялись новые и новые. Потом эта гроздь стала медленно спускаться - под ней, держась одной рукой за нитки, а другой делая приветственные жесты, болтался босой человек в тельняшке и широких розовых трусах в цветочек! Свободные восторженно взревели.
- Это ещё кто?
Коля обернулся на голос. Вопрос задавал президент - про которого уже забыли все, кроме совершенно затюканных телохранителей.
- Чтоб я знал... - выдохнул Коля.
Мужик в тельняшке повис перед встречающими в метре над землей, отцепился от шариков, потоптался в воздухе, воздел над головой сомкнутые руки и провозгласил:
- Братья и это... сестренки! В общем, мир и дружба! Хинди-руси, елы-палы! Ну, чего там, вы ж меня понимаете! Меня к вам вроде как послом наладили... Ну, будем живы - не помрем! - И вдруг спросил тоном пониже: - Слушайте, а Славка Бутусов в городе?
- Блин! - Коля взялся за голову. - Это же Никита! Живой!
Митек развернулся к нему, прищурился, развел руки в стороны и ухмыльнулся:
- Дык!

Эпилог

Маленький кораблик Ирришарейта завершал свое трехнедельное межзвездное путешествие. Большую часть его Адам и Вита проспали - не без помощи снадобий эрхшшаа. Как им объяснили, новички с трудом переносят вывернутый мир сверхскорости. Кроме того, для пятерых кораблик был все же тесноват...
Это была система не желтой, как Солнце, а белой звезды - ослепительной и жаркой; две обитаемые планеты, Шаа и Ррейш, ходили по удаленным орбитам, замыкая круг за двадцать четыре и тридцать два земных года соответственно. Вообще-то кораблик летел не к ним, а в пояс астероидов, лежащий ещё дальше от центрального светила, - там у Ирришарейта и Рри было фамильное именьице, астероид в форме неровной картофелины размером полкилометра на километр. Но сначала гостям решили показать столичную планету - хотя бы со стороны.
То ли спектр освещения тому виной, то ли состав атмосферы - планета была ослепительно синей, словно её покрывал сплошной бездонный океан. И только приглядевшись, Адам сумел распознать облака, такие же спиральные, как на Земле, и блестящие полоски рек, и горы, и побережья морей...
«А если он все-таки не сработает?» - ..подумала Вита Адаму.
«Будут долго болеть уши», - ответил Адам. Он послал картинку: они с Витой в крошечном шлюзе, Ирришарейг стравливает воздух до критического давления - и если кокон не действует, быстро надувает шлюз заново. Удовольствие ниже среднего, но - не смертельно.
«Ладно, пошли...»
И они пошли.
...И шлюз распахнулся, а гравитация исчезла, и Вита выдохнула: «А-ах!» - потому что падала куда-то, не было опори, тело приказывало схватиться за что-то, и она схватилась за Адама, и так, рука в руке, они выплыли из корабля, а может быть, они оставались на месте, а кораблик сам чуть отошел в сторону. «Божемой-божемой-божемой...» - бормотала она, изо всех сил стараясь не закричать. А потом - очень быстро - навязанный телом страх ушел, а остался только восторг. Она посмотрела на Адама и увидела в его глазах полнейшее понимание. «Теперь ты уже не латентный!» - подумала она про себя, а может быть - нечаянно, - и для него. Потому что он засмеялся. А потом сзади налетел Кеша, ухватился за обоих, и Вселенная, как и подобает в таких случаях, стала вращаться вокруг них.

Предыдущая страница 30


Андрей Лазарчук - Биография

Андрей Лазарчук

На основную страницу

Биография

Андрей Геннадьевич Лазарчук родился 6 февраля 1958 года в Красноярске. Окончил Красноярский медицинский институт по профессии врач-реаниматолог, работал в различных медицинских учреждениях. В 1983 году дебютировал как поэт пародист. С 1989 года — профессиональный писатель. В 1992 году окончил Московский литературный институт. Член Союза российских писателей и Русского ПЕН-клуба. Участник «Малеевских» и «Дубултинских» семинаров. Перевел на русский язык произведения Филипа Дика, Роберта Хайнлайна, Люциуса Шепарда. Лауреат ряда литературных премий. С 1999 года живет в Санкт-Петербурге. Литературные премиии «Homo Cosmicus - 84» (Болгария) за рассказ «Монетка» «Великое Кольцо-92» за рассказ «Священный месяц Ринь» «Бронзовая улитка-94» за рассказ «Мумия» «Интерпресскон-94» за рассказ «Мумия» «Странник-94» за роман «Иное небо» «Еврокон-94» как лучшему молодому писателю «Лунный меч-95» за рассказ «Мумия» Премия имени Беляева 1994 года за сборник «Священный месяц Ринь» «Бронзовая улитка-95» за роман «Солдаты Вавилона» «Белое пятно-95» (вручается за неопубликованные произведения) за роман «Опоздавшие к лету» «Золотой Остап-98» за рассказ «Желтая подводная лодка «Комсомолец Мордовии»» «Меч в зеркале-99» за роман «Посмотри в глаза чудовищ» «Интерпресскон-99» за роман «Посмотри в глаза чудовищ» «Бронзовая улитка-99» за роман «Посмотри в глаза чудовищ» «Меч Руматы-2001» за роман «Штурмфогель» «Волгакон-2001» за «роман десятилетия» «Опоздавшие к лету» Премия им. А. и Б. Стругацких 2002 за эссе «Голем хочет жить» «Меч идущего рядом-2002» за роман десятилетия «Опоздавшие к лету» «Бронзовая улитка-2003» за рассказ «У кошки четыре ноги...» «Странник-2003» за перевод романа Р. Хайнлайна «Пройдя долиной смертной тени...» «Странник-2005» за роман-семикнижие «Опоздавшие к лету»


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог
    31 декабря 2000 года     (Страница 1)
  • Глава первая.
    САНЬКА. 17 августа 2014 года Планета Земля     (Страница 3)
  • Глава вторая.
    ПРЕВРАТНОСТИ СЛУЖБЫ. 18 августа 2014 года Саудовская Аравия, горы Эш-Шифа     (Страница 5)
  • Глава третья.
    ЗОНА. 19 августа 2014 года. Владивосток, Россия     (Страница 5)
    • Саудовская Аравия, горы Эш-Шифо. (Страница 6)
    • Владивосток, Россия (Страница 6)
  • Глава четвертая.
    СТАРИК. 20 августа 2014 года Санкт-Петербург, Россия     (Страница 7)
    • Владивосток, Россия (Страница 8)
    • Санкт-Петербург, Россия (Страница 8)
  • Глава пятая.
    КАК ЛЕТИТ ВРЕМЯ... 21 августа 2014 года     (Страница 9)
  • Глава шестая.
    ДЛИНЫЙ-ДЛИННЫЙ ДЕНЬ. Все ещё 21 августа 2014 года     (Страница 11)
  • Глава седьмая.
    МНОГО ДОБРОЙ ЕДЫ. Все ещё 21 августа 2014 года     (Страница 12)
  • Глава восьмая.
    КАПИТАН НОЙ СИЛЬВЕР, ПОХИТИТЕЛИ ТРУПОВ И КОЕ-ЧТО ЕЩЕ. 22 августа 2014 года Санкт-Петербург, Кавголово     (Страница 13)
    • Саудовская Аравия, горы Эш-Шифа (Страница 14)
    • Санкт-Петербург, Россия (Страница 14)
  • Глава девятая.
    КОГО ТОЛЬКО НЕ ВСТРЕТИШЬ В ПОДПОЛЬЕ... Все ещё 22 августа 2014-го     (Страница 16)
    • Снова госпиталь (Страница 16)
    • Эгейское море, остров Марос (Страница 17)
    • Снова Санкт-Петербург (Страница 17)
  • Глава десятая.
    ДОМАШНИЙ ОБЕД И ИМПЕРСКАЯ ТАКТИКА. 23 августа 2014 года     (Страница 17)
  • Глава одиннадцатая.
    ВРАЖДЕБНОЕ НЕБО. 24 августа 2014 года     (Страница 19)
  • Глава двенадцатая.
    ЛЕТАЮЩИЙ ОСТРОВ. Все ещё 24 августа 2014-го     (Страница 19)
  • Глава тринадцатая
    ПО МОРДЕ. Все ещё 24 августа 2014-го     (Страница 22)
  • Глава четырнадцатая.
    ОДНО НЕОСТОРОЖНОЕ ДВИЖЕНИЕ... Бесконечное 24 августа 2014-го     (Страница 23)
  • Глава пятнадцатая.
    ОДИН ДЕНЬ КОЛИ Ю-НЮ. 24 августа 2014-го     (Страница 24)
  • Глава шестнадцатая.
    ПОКА НЕ НАЖАТА КНОПКА. 24 августа 2014-го Поздний вечер     (Страница 25)
  • Глава семнадцатая.
    БОГИ ИЗ МАШИН. Ночь с 24 на 25 августа 2014-го     (Страница 27)
  • Глава восемнадцатая.
    ПЛОДЫ ПОБЕДЫ. 25 августа 2014 года     (Страница 28)
  • Эпилог (Страница 30)


Андрей Лазарчук - За право летать

Андрей Лазарчук
Ирина Андронати

За право летать

Цикл: "Космополиты" - 1

 Читать книгу

Аннотация

Август 2014-го… Земля в кольце осады, эскадры имперских линкоров хозяйничают в небе, где без малейшей надежды на победу бьются с ними космические флоты землян и их союзников марцалов. В бой идут не старики, в бой идут ребятишки – только им доступно управление боевыми корабликами. Империя в любой момент может превратить непокорную планету в пылающие обломки. Мешает ей одно: она лишится ценнейшего ресурса – самих людей. Что остается землянам? Пойти на шантаж и пригрозить самоуничтожением человечества? Или есть другой способ одержать победу?

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel