Андрей Лазарчук - Все способные держать оружие

1 Андрей Лазарчук

Год 1961. Зден 31.08. 02 час. 30 мин. Станция Шатилово, в/ч 671/38 (учебная часть)

Сразу после полуночи переменился ветер, луну забросало быстролетящими тучами, и температура начала падать стремительно. И если в час ночи, когда я заступал на пост, под ногами хлюпало, а с неба кто-то пригоршнями бросал очень холодную воду, то через полтора часа моего унылого топтания под грибком на земле вокруг уже обнаруживался слой рыхлого льда, а со стороны леса доносились треск и грохот ломаемых сучьев (кошмар часового), - потому что было много ниже нуля, а дождь так и не превратился в снег или град: падал мелкими каплями. Естественно, намерзая на все твердые предметы тяжелой коркой. Не помню, чтобы меня когда-либо накрывала столь мерзкая погода. Такое нужно пережидать в доме с надежной крышей и толстыми кирпичными стенами. И чтоб камин, в котором пылают дубовые поленья.
Или горячая печь.
Ног я уже не чувствовал. Цокал на деревянных ступнях, как японская танцовщица.
Лагерь спал, нечувствительно обрастая во сне ледяной коркой. Еще часов пять такого дождя, и можно будет ходить с пилой и выпиливать всех из палаток, исполняя свой христианский долг. Но так, чтобы потом по «гильзочке» с носа. За приложение усилий.
Я вытащил из заднего кармана свою старую и уже изрядно помятую фляжку. Жалкие последние капли…
Тем не менее какую-то иллюзию внутреннего тепла они создали.
Пить, ребята, надо самогон. Добротный деревенский польский бимбер.
Ну, все: осталось полчаса народных танцев.
В караулке тепло. Снять мокрую шинель, ботинки, носки, и - ноги к печке: благодать, кто понимает.
Подлинная благодать. Как в детстве: приходить с поля, сдираешь с ног опорки и - протягиваешь ноги к печке. Блаженство, пока тебя не отгонят такие же желающие насладиться. Сорок, холера, второй. Лагерь для беспризорных детей под городом Смоленском. Не вспоминал столько лет. Эх, Горелый. Расковырял ты во мне эту болячку. Капитан Горелов, командир нашей учебной части. Мой когда-то сосед по нарам. Он попал в лагерь в октябре сорок второго и сразу же, без передышки, стал деловито готовиться к побегу. Был он невероятно тощий, серый, слабый - и ничего не боялся. Рванули мы вместе и, возможно, ушли бы… но в Берлине грянул очередной переворот, вся полиция встала на уши, так что неполную неделю спустя нас благополучно сдали с рук на руки коменданту Альтрогге. Как я потом, когда вырос и слегка поумнел, стал понимать, Альтрогге был хорошим человеком и делал все, что в его силах, чтобы уберечь нас от голода и эпидемий. Другое дело, не все было в его власти. Ну, и нечего говорить, что ценить мы этого там и тогда не умели и не желали.
В марте мы с Горелым ушли во второй раз - успешно. Мы почти не колебались, куда идти. Конечно же, в Сибирь: воевать и мстить. Нам было за что. И мы пошли в Сибирь…
Уже и пальцы перестал чувствовать. Летом перчатки часовым не положены.
Считается, что летом у нас тепло.

В нарушение устава я сунул руки в рукава. «Симонов» болтался на ремне. Хорошая машинка, идеальное оружие часового. Почти ничего не весит.
За спиной вдруг грохотнуло громко, но тупо, как в сырые бревна. Я оглянулся. Ни черта не было видно в ночи сквозь пелену дождя. Но потом на миг обрисовался размытый гребень невысокой лесистой горушки с ласковым именем Манька, и высветились рваные края облаков, совсем придавивших бедную Маньку к земле. Через двадцать секунд ударило так же тупо и нераскатисто. Гром вяз в дожде.
Гром… Или я чего-то не понимаю, или это не гром. Неправильный гром. Его делают неправильные молнии…
Я выпростал руку из рукава (ох, как холодно-то!) и снял с рычага трубку. В далекой теплой караулке раздался зуммер, и подпоручик Стас Разумовский, протяжно помянув в весьма необычном контексте некую часть тела эрцгерцога Фердинанда, взял трубку.
- Начальник караула.
- Пост номер два, курсант Валинецкий. Господин подпоручик, наблюдаю вспышки пламени в направлении урочища Ульман.
- Какие еще, елы, вспышки?
- Две вспышки, сопровождаемые звуками взрывов. Расстояние порядка семи километров.
- Хорошо, курсант, - подпоручик откашлялся. - Продолжайте вести наблюдение.
Чпок.
Сейчас он позвонит… куда? Впрочем, все. Это уже не мое собачье дело. Мое собачье дело - достоять положенные двадцать минут, потом прийти в теплую караулку, снять ботинки и выставить ноги к печке.
Потом - лицом вниз на топчан. Два часа не кантовать. Мне еще стоять под грибком с шести до восьми.
Вадька Захаров, с которым мы когда-то играли в волейбол за сборную города и который с тех пор успел, в отличие от меня, сделаться доктором двух наук: медицины и криминалистики, - говорит, что мои сны являют собой самый что ни на есть неблагоприятный прогностический признак. Такие сны бывают только у параноидально-шизоидных типов, которые, если не помирают вовремя от естественных причин, переступают в себе какой-то рубеж и превращаются в серийных убийц.
Говорит он мне это все десять лет, что мы знакомы.
Сны мои, с моей же точки зрения, ничего особенного собой не представляют. Просто я в своих снах не делаю абсолютно ничего и никаких эмоций не испытываю. Как правило, я чувствую, что лежу в той же позе, в которой лежу на самом деле. Но вокруг меня может происходить все что угодно. Хоме Бруту такое не представало пред очами даже на третью ночь. При этом я абсолютно равнодушен ко всем этим невиданным, чудовищам и дивам. Есть они, нет их - ледяное спокойствие, какого я в посюсторонней жизни никогда и ни по какому поводу не испытываю…
Сейчас, например, я будто бы лежал на черном прозрачном льду - лицом вниз - и созерцал дьявольское, в стиле Босха, пожирание маленьких некрасивых людишек маленькими шустрыми химерками. Химерки нагоняли их, окружали и начинали откусывать ручки, ножки, головки… Химерки были крысо-крокодильчиками с крылышками. Они могли летать, хотя не быстро и не далеко.
Потом лед вдруг пошел трещинами…
Меня подняли за шиворот и поставили на ноги. Благо, это сделать очень легко: я вешу пятьдесят два килограмма при ста семидесяти сантиметрах роста. Шомпол - так меня звали еще в школе. Лампа слепила. Я крепко зажмурился и проснулся.
- Курсанты Аздашев, Валинецкий, Врангель, Зданович, Куцевалов, Хомченко, Порогов, Яковлев! Шаг вперед.
Я сделал шаг. Вместе с остальными поименованными.
- Приказом командира части капитана Горелова снимаетесь с несения караульной службы и поступаете в распоряжение непосредственных начальников. Р-разойдись.
Бегом - марш!
Куда именно бежать, понимаю уже под дождем. На линейке застыл темный строй, дальше за ним фары грузовиков, в свете фар несколько начальственных силуэтов.
Все в красивой сверкающей ледяной корке. Занимаю место во второй шеренге, сержант Косичка краем глаза видит меня и удовлетворенно кивает. -…повторяю: это не учебная тревога. Оружие и боеприпасы…
Кто-то шумно вздыхает рядом.
- Вася, - тихо зову я Косичку. - Что происходит?
- Не знаю, - отвечает он так же тихо. - Выдвинуться к американской базе и занять оборону.
Так.
База расположена в урочище Ульман. Сверхсекретная. Позавчера в шатиловском трактире мы в очередной раз дрались с охранниками этой базы. Пожалуй, мы знаем о ней все.
Война с Америкой? Бред. Но что же тогда еще?..
Охранников на базе полторы сотни, ребята отборные и вооруженные отменно. Наш «Симонов» против их «томпсона» играет только на коротких дистанциях…
Эй, пан Валинецкий? Повоевать собрался?
Да. Икры напряжены и подрагивают, уже ни холода, ни воды с неба, в ушах далекая труба, под пальцами верный металл…
- По ма-ши-нам!..
Есть по машинам. Полтора шага - и вот уже сидим вдоль борта, спиной к движению, автоматики зеленые игрушечные на шее, патроны, гранаты и прочую амуницию выдадут на месте. Зубы сжаты, чтоб не отбивали дробь. На это есть барабанщики…
Вперед-назад-вперед: свет фар, пылающая завеса дождя и за нею - наши сиротливые палатки с пустыми треугольниками входов. Мотор взвывает; пейзаж, трясясь, проворачивается на три четверти и скоро исчезает, и остается только тьма, два красноватых туманных облака следом за нашими габаритными огнями, а более ничего заслуживающего внимания, потому что наша машина последняя. Но нет: где-то вдали, левее (кажется) лагеря взлетает в небо ракета, гаснет, взлетает новая, потом еще и еще…
И сразу становится очень холодно. Вода стекает с полей панамы на плечи, шинель, как ей положено, промокает, и при движениях начинает похрустывать ледок. Мотор меняет тон: мы уверенно карабкаемся в гору.

31.08. Около 06 час. Окрестности станции Шатилово. База ВВС Союза Наций «Саян»

Натянутые брезенты хоть как-то прикрывают нас от дождя. Жмемся мы друг к дружке, чтоб теплее стало…
Ничего не понимаю, в сотый раз повторяет Поротов, аптекарь из Новоенисейска, у него течет из носа, и он поминутно сморкается в огромный пятнистый (откуда я знаю, что он пятнистый? а вот ведь знаю откуда-то…) платок, нет, я ничего не понимаю, а вы?.. сейчас нам скажут, что пошутили, и отвезут завтракать…
Я знаю это место. Сюда мы каждый год в конце сборов приезжаем с Гореловым, пьем водку, жарим шашлыки, печем картошку в золе. Здесь очень красиво. Особенно когда солнце… Если пройти вперед еще метров сто, то лес кончится, опушка его ощетинилась густейшим ельником, и вот если еще проломиться через ельник, то окажешься на весьма крутом косогоре, поросшим колючим стелющимся кустарником; и с косогора (разумеется, днем) открывается замечательный вид на урочище Ульман и на базу: серая бетонная полоса аэродрома, белые корпуса ангаров, бетонные башни зенитных установок… Но самое интересное и самое секретное - в еле виднеющихся вдали низких капонирах. В некий час «Ч» ворота капонира раскроются, и оттуда выкатится на тяжелой гусеничной платформе пятнадцатиметровый снаряд - застратосферная ракета «Хаммерер», несущая водородную боеголовку и способная достичь Японских островов. Таких ракет на базе восемь штук, и по крайней мере одна из них находится в постоянной готовности к пуску…
Американцы болтливы, как дети.
Не пойти ли мне в японские шпионы?
И все-таки: что там могло случиться? Рванула дежурившая ракета? Но причем здесь мы? Территория базы, по договору, есть территория Союза Наций, и возникающие там проблемы есть проблемы СН.
Разве что… бунт?
Говорят, лет семь-восемь назад были серьезные волнения на такой же американской ракетной базе в Британии. Подробности неизвестны.
- А я думаю, ребята, - сказал за моей спиной Сережа Врангель, студент-неудачник, - что это америкосы бузу подняли. Может, им мороженое не того сорта завезли…
Мы всегда охотно зубоскалим по поводу американского военного быта. И даже не из зависти. А главным образом потому, что наша егерская подготовка позволяет уверенно сворачивать этим красивым и ладным ребятам носы на затылок, едва дело доходит до трактирной рукопашной. И это их удивляет бесконечно, потому что они-то, по нашей терминологии, кадровые, а мы - вшивые резервисты, проходящие летние сборы. Американские офицеры часто посещают наши занятия, особенно если за инструктора сам Горелов, - все допытываются секретов мастерства.
Вымпел им в руки.
Почему-то именно на версии бузы мы останавливаемся и по неким непрямым ассоциациям перелетаем на тему жен и прочих женщин. И я треплю всяческий вздор - просто чтобы не думать…
Кажется, начинается рассвет. Мы уже видны друг другу. Дождь не перестает, но зато теперь это просто дождь, без ледяных корок. Пар от дыхания подобен туману.
Возможно, это и есть туман. Из тумана внезапно появляется подпоручик Криволапов, наш взводный. Он удивительно соответствует своей фамилии.
- Стройся, - негромкая команда.
Мы строимся, курсанты вперемешку с тонкими больными осинками. Криволапов ждет короткий положенный срок.
- Егеря. Перед нами поставлена задача… - он вдруг смолкает, кашляет и начинает снова, но совсем другим голосом: - Ребята, случилось вот что: кто-то захватил эту долбаную базу. Какой-то «Русский легион». Неизвестно, кто они на самом деле, неизвестно, сколько их… но достаточно, наверное, потому что одной охраны там было полторы сотни, вы это знаете… Короче, они объявили войну Японии. Что начнется, если они запустят эту молотилку, объяснять не надо. Одно хорошо: заправленную ракету успели взорвать, а чтобы другую заправить и вывезти на старт, требуется двадцать часов. Так что до вечера война не начнется. И наша задача - сделать так, чтобы она вообще не началась… Значит, так: кадровики будут здесь не раньше шестнадцати часов. Самолеты не летают… К их прибытию мы должны будем порвать жопу на звезды, но установить численность противника, расположение огневых точек.. ну и нанести ему посильный урон. Все. Сейчас нам приказано произвести скрытый поиск к базе. Добровольцы есть?
Секунду-другую строй стоял неподвижно. Потом шагнул вперед ефрейтор Николаев, потом Сережа Врангель, потом я… потом оказалось, что строй как был строем, так им и остался.
- Спасибо, ребята… - сказал Криволапов. - Тогда так: иду я, ефрейтор Яковлев, курсанты Валинецкий и Аздашев. Сержант Косичка остается за командира. Разведчики - со мной, остальным пока отдыхать. Разойдись.

Год 2002. Михаил 6.04.02 8 час. 30 мин. Константинополь, Иени-Махалле, кофейня «Старый Хачик»

Если вам где-нибудь когда-нибудь скажут, что есть на свете времяпрепровождение лучшее, чем пить из тонкой синей фарфоровой чашечки свежезаваренный «Али Касим», сидя на открытой белоснежной веранде под изрядно выгоревшим бело-зеленым полосатым зонтом и глядя рассеянно на рейд порта, где в кажущемся беспорядке застыли полторы сотни только крупных судов, а разнокрылой мелочи, пришвартованной к длиннющим наплавным мосткам наподобие нашей «Белой Девы», не сосчитать никогда, причем происходит все это действо (или бездейство, что точнее) поздним утром поздней весны, и пусть сады уже отцвели, но зелень пронзительно свежа, а из розариев сада Вланга растекается вширь тончайший аромат, и еще приходят большие толстые белки и требуют свои орешки, им нельзя соленые, и поэтому специально для них я покупаю у хозяина сладкие, и хозяин грустно улыбается и следующую чашечку божественного «Касима» наливает за счет заведения, и мы с ним обмениваемся простыми мудрыми замечаниями о смысле жизни, с совсем старым господином Хачиком Мелканяном, родившимся в девятьсот шестнадцатом году в Эрзруме и всю жизнь и по всему миру оттачивавшим свое единственное и неповторимое искусство: заваривать кофе… - так вот, если вам вдруг скажут такое, усомнитесь. Потому что нет в природе и быть не может ничего лучше весны в Константинополе, самом непостижимом городе, пусть даже ты прожил здесь полжизни и должен ко всему привыкнуть… но этот город чем-то похож на господина Хачика Мелканяна, он точно так же тысячелетиями оттачивал свое единственное и неповторимое искусство обольщения, которому нет имени в человеческих языках. Это Восток и Запад, которым нет нужды сходить со своих мест, ибо они давно едины. Это свет и тьма, которые не существуют друг без друга. Город - средоточие всех религий и всех наук, искусств и торговли, азарта и лени, расточительной роскоши и живописной нищеты, перекресток великого множества дорог моря, земли и неба - Константинополь.
Так уж распорядилась природа, поместив этот великий город в столь удачном месте - в самом центре Земли…
Белка подняла головку и насторожилась, прислушиваясь. Орех она держала, готовая бросить его немедленно в несуществующую дорожную сумку и бежать куда-то. И точно: зашелестело за спиной, слева направо, слева направо… От старого вокзала отходил утренний петербуржский. Слева направо…
Тебе нечего делать в Петербурге, сказал я себе.
И развернул газеты.
Сам господин Хачик газет не читал за слабостью зрения и полной аполитичностью, а выписывал те, которые спрашивали посетители. Поэтому здесь была профсоюзная турецкая газета, турецкая же спортивная, греческая «Смэнос», немецкий коммерческий листок «Гешафтс-манн», русские «София» и «Перуанец», болгарская «Политика»… С нее я и начал.
Собственно, сами новости я слышал и видел. Просто в газетах это было более условно, субъективно, а потому и отстранение. Что, как ни странно, позволяло поразмыслить.
Итак, главная новость всей прошедшей недели - противостояние в Андаманском море.
Немецкая эскадра уже насчитывала двести вымпелов, японская - двести восемьдесят.
За всю историю человечества ни одно море не вмещало столько железа. До сих пор неизвестно, что произошло в Рангуне, обе стороны обвиняют визави в провокации, в то же время спасательные работы затруднены гражданскими беспорядками и действиями партизан из «Фронта воссоединения». По экспертным оценкам, число жертв превысило двести тысяч человек, природа же взрыва по-прежнему неясна; во всяком случае, это не традиционный ядерный или термоядерный заряд; выпадение радиоактивных осадков объясняется, скорее всего, разрушением реактора одного из находившихся в порту судов…
Болгары подходили к делу практично: вмешается ли Россия в спор в качестве союзника одной из сторон (догадайтесь с трех раз, какой именно) или же употребит свое влияние в чисто миротворческих целях. Пока же двадцать вымпелов Средиземноморского флота миновали Цейлон и находились в двух днях пути от объявленной зоны конфликта. Среди кораблей флота и болгарский крейсер «Царь Калоян»… - интервью по отраженному лучу со старшим офицером крейсера…
Помимо темы южных морей, в газете было немного о грядущих довыборах в нижнюю палату парламента и не слишком интересные сплетни о жизни царского двора. Царица Венцеслава была дамой строгой и поводов для сплетен не давала. Это вам не Мадридский двор…
Но каков все же абсурд: конституционная монархия входит составной частью в республику, до сих пор не принявшую конституцию, каковая республика по структуре и сути своей является ярко выраженной империей. Я попытался вспомнить нечто аналогичное из всемирной истории, но так ничего похожего и не подобрал.
В русских газетах было примерно то же самое, только респектабельная солидная «София» вдовесок устроила диалог между опальным адмиралом Визе и крымским вице-губернатором Брагиным, залетевшим (заплывшим) в наш богоизбранный город по каким-то вице-губернаторским делам. Визе был выживший из ума старик, совершенно уверенный, что наши двадцать кораблей, пусть и действительно первоклассных, смогут надрать задницу как много о себе возомнившей немчуре, так и япошкам, из всех достижений цивилизации постигшим разве что умение писать стоя. Брагин от всех этих проблем был далек и честно полагал, что худой мир лучше доброй ссоры.
Эту мысль он и пытался донести до своего тяжелобронированного собеседника…
Хамский же «Перуанец» все доискивался подоплеки таинственного взрыва. В Рангуне располагались склады русско-японского химического концерна «Шика», и анонимный автор утверждал, что именно там, на складах, и произошел невиданной силы взрыв - то ли с целью сокрытия налогов, то ли во избавление от ревизоров…
Белый открытый «опель» мелькнул между платанами, потом сдал задним ходом и остановился. Тедди выпрыгнул, не открывая дверцу, потом церемонно, с поклоном, вывел за ручку Зойку. На Зойке была белая шляпа и белые перчатки до локтей, но при этом зеленоватая растянутая майка, вытертые до белизны замшевые брючки и бесформенные босоножки из перепутанных ремешков и веревочек. Они скисшей от смеха походочкой, спотыкаясь о ступеньки и друг о дружку, поднялись в кофейню и бухнулись за мой столик, источая запах моря. Для них тут же появились два высоких стакана с лимонной водой со льдом. Кофе ни Тедди, ни Зойка не пили по каким-то непонятным мне соображениям. Волосы обоих были все еще мокрые. Купаться они ездили куда-то за Иеди-Куле, в Шварцфелс, теперь - Черные Скалы. При русских все должно существовать во множестве. Я там ни разу не был. Прежде это был добропорядочный немецкий семейный курорт. Теперь его облюбовали гемы и падлы.
Раньше мне там было нечего делать, а теперь - противно. Тедди же с Зойкой получают какое-то свое удовольствие, крутясь меж ними, грязными и презрительными. Смешно получилось и сейчас… и они взахлеб рассказали, изображая в лицах, как некое несчастное семейство сунулось по старой памяти на курорт и как оно в ужасе, теряя чемоданы, ловило такси, чтоб поскорее убраться из этого подобия ада. Тедди довез их до Иеди-Куле и оставил у дверей пансионата мадам Атанасовой. Новые впечатления бюргерам будут гарантированы…
- Зря ты так, - сказал я. - Плохого они тебе ничего не сделали.
- Им там тоже ничего плохого не сделают, - пожал он бронзовыми плечами. - Будет просто смешно, и все. В конце концов, снимут комнату.
- Жалко, ты их не видел, - сказала Зойка, сгребая волосы на лоб и потом резким движением головы перекидывая их назад. - Тумбочки. И он, и она. И детки у них точно такие же, только поменьше. Тупые тумбочки.
Глаза ее будто бы чуть косили, и смотрела она поэтому не совсем на меня. Даже в этом она стала похожа на Тедди.
- Марик приехал, - сказал Тедди.
- На хомяка стал похож, - сказала Зойка. - Щеки вот такие, - она показала. - И глазки не открываются. Здоровается вот так… - она протянула два пальца с непередаваемым выражением вселенской скуки на лице. С такой гримасой, наверное, патриарх Никодим выслушивал бы исповедь старой больной церковной мыши.
- Я вдруг растерялся, - Тедди почесал за ухом, - а она знаешь как ответила? Во, - и он протянул вытянутый средний палец.
- Этот хренчик будто яйцо прищемил на званом балу, - засмеялась Зойка. - Надулся еще больше…
Марик (но не Марк, как можно подумать, а Марлен) был нашим с Тедди одноклассником. В прошлом году на него внезапно свалилось многомиллионное наследство. Произошло это так: отец его, работавший инженером в нашем университете и увлекавшийся составлением головоломок, неожиданно для себя пробился в финал видеоигры «Остров сокровищ» и выиграл было даже главный приз, но рискнул на ультима-гейм и проигрался в пух и прах. Тем бы все и кончилось, но, на его беду, в этот день какая-то страховая компания проводила рекламную акцию. Беднягу в рекламных целях застраховали от проигрыша, и вместо приза (это была семейная поездка в Кению) он получил пятьдесят миллионов рублей, но - не спешите радоваться - в виде страхового полиса! Это транслировалось на всю страну. Два месяца спустя отец был тяжело ранен в какой-то шальной бандитской перестрелке - вместе с дюжиной таких же случайных прохожих - и умер по дороге на операционный стол. Еще через два месяца младшего сына похитили и запросили выкуп: тридцать миллионов. То есть почти все, что осталось после уплаты налогов.
Переговоры тянулись неделю. Сошлись на восемнадцати. В момент передачи денег бандиты были частью захвачены полицией, частью перебиты, - но оказалось, что брат Марика уже давно мертв. Мать, не вынеся всего этого, вскоре тоже умерла, а вот Марик… даже как-то не очень расстроился. Теперь у него была квартира на Невском. - целый этаж, свой самолет, полный гараж автомобилей… и доходили слухи, что занимается он не самыми честными делами. Но, в конце концов, это его проблемы… - Ну что, едем? - Тедди покрутил на пальце ключи. Я оставил на столе два железных полтинника, один простой, а один с изображением Петра Первого и его знаменитого ботика, прощально помахал господину Хачику, который в ожидании клиентов мерно крутил ручку кофемолки, и мы направились к машине. Зойка шла впереди. Сколько я ее знаю, все не могу понять - что же такое особенное есть в ее походке. Вроде бы ничего нет, а вот… Возле машины крутились турецкие ребятишки - охрана. Тедди выдал им несколько медяков. Мы сели и поехали.
Надо отдать немцам должное: когда Турция была протекторатом, а Константинополь - Стамбулом, они старались как можно меньше изменять лицо старого города, Истамбула, настаивая лишь (правда, очень жестко) на введении германского уровня санитарии, да еще заставляли хорошо мостить дороги и исподволь навязывали туркам европейский стиль жилища. Вот эти узкие улочки, над которыми нет неба, потому что вторые этажи почти смыкаются над головой, - они вовсе не предназначены для поездок на автомобилях, нет. Это место для неспешных прогулок и продолжительных бесед. Здесь роскошь неброска. Знаменитый на полмира ресторан может скрываться за такой вот невзрачной витриной, как мелькнула только что слева. Вечерами сюда подъезжают во множестве «алмазы» и «мерседес-бенцы»… Дома, похожие Бог знает на что, только не на дворцы, могут скрывать - и скрывают - за своими стенами шикарные квартиры, многие на два-три этажа, с внутренними двориками и фонтанами.
Богатые турки, в отличие от богатых европейцев, не стремятся почему-то за город.
Впрочем, богатые европейцы из Константинополя тоже не стремятся. В окрестностях, конечно, есть виллы, но их куда меньше, чем вокруг той же Москвы…
Мы обогнули мечеть Хаджи-Байрам и, потомившись недолго в пробке, выбрались на проспект Согласия (еще не так давно Шпеерштрассе). Вообще-то выезд с левым поворотом на него был через туннель, но туннель последние годы регулярно заливало, и с этим никак не могли справиться. Вот и сейчас: толстый усатый турецкий полицейский в фуражке с лакированным козырьком и высокой тульей (я однажды ознакомился с устройством такой фуражки; там пружины, распорки, вата… только за ежедневное ношение на голове такого механизма человеку положена ранняя пенсия) с неимоверной скоростью и четкостью крутился сам и крутил жезлом, пропуская, направляя и отсекая. Как назло, нас он остановил надолго, пропуская к Айя-Софии какой-то официальный кортеж: мотоциклиста, открытый лимузин, закрытый лимузин и микроавтобус. Я сидел и смотрел на мечеть, открывающуюся как раз в перспективе проспекта, между рядами разросшихся магнолий. Не люблю магнолии - за их жирные наглые цветы с тошнотворным запахом. Но сейчас даже они казались не такими уж противными…
Мы наконец тронулись, повернули налево, и я оглянулся. Купола сияли. Ну почему я не мусульманин?.. Уже десять лет православные пытаются уговорить муфтиев вернуть храм. Но те на это не идут, да и опять же - с чего бы?
Тедди вел машину небыстро, в правом ряду, чтобы с Зойки не снесло ее безумную шляпу. Левой рукой Зойка придерживала заполаскивающие поля, а правой приветствовала прохожих. Ей кланялись в ответ.
До университета такой езды было минут сорок. Первыми занятиями у нас были лабораторные штудии, явка на них была вольная. Лекции будут только в час дня. В три мы можем быть свободны. Я широко раскинулся на сиденье и попытался расслабиться. Но расслабиться у меня не получалось уже давно.

Год 1991. Игорь 06.06. Около 14 час. Станция Варгаши. Государственная граница

Все, хватит с меня японской техники: неделю назад купил часы, а минутная стрелка уже отклепалась от оси и показывает не время, а направление к центру Земли - то, что меня сегодня интересует меньше всего. В конце концов, почему инженер, пусть даже на государственной службе, не может себе позволить приличные часы?
Допустим, не швейцарские. Жирновато. Допустим, «Адлер»… За окном вагона справа налево прокатился лязг буферов: наверное, к «Империуму» прицепили локомотив.
Конечно, «Империум» не может отклоняться от графика. А мы, конечно, можем…
Очень одинаковые японцы, стоявшие под навесами у вагонов, заторопились по своим местам. Черно-белые японцы - черные пиджаки, белые брюки - садились в черно белые вагоны «Империума», экспресса Пхеньян-Томск-Берлин-Лондон, единственного поезда, проходящего по землям всех четырех великих держав… что-то в этом мне показалось не то забавным, не то символичным - скорее всего, показалось: от скуки, - но додумать я не успел, потому что тихая музычка из репродуктора прервалась, и милый голосок - я так и видел эту белокурую голубоглазую девочку с кукольным ротиком и пышным бантом на голове - сначала по-немецки, а потом по-русски произнес: по настоянию пограничной стражи досмотр вагонов продлен, уважаемым господам пассажирам, следующим до станций Курган, Каменецк-Уральский и Екатеринбург, компания приносит свои извинения, компенсацию они могут получить в кассах вокзала в удобное для них время; после Екатеринбурга график движения будет восстановлен. Так… продлен досмотр… Я машинально посмотрел на часы, а потом хлопнул их об стол. Приедем в Курган - куплю новые. Куплю «Адлер» - назло Командору. Решено. Так и сделаю.
Но который же час? Я откатил дверь и выглянул в коридор. За окном спиной ко мне стоял часовой-пограничник в блестящей от дождя черной накидке. От купе проводника медленно шел бан-полицай - шел, заложив руки за спину и разглядывая через окна что-то на перроне. Увидев меня, он чуть ускорил шаг и положил правую руку на ремень рядом с кобурой.
- Герр офицер, - со сладкой улыбочкой заторопился я по-немецки, - не могли бы вы сказать, что произошло и который час? Я спал, и вот…
- Четырнадцать двадцать две, - ответил он. - А что произошло, не знаю.
Пограничники что-то ищут. Наверное, опять кто-то пошутил насчет бомбы в багаже.
Идиоты.
- Часто так шутят?
- Бывает… А у вас что, часы остановились?
- Сломались. Брак. Купил дешевые… недели не проносил.
- Японское дерьмо, - он издали, спрятав руки за спину, взглянул на мои часы. - Консервы у них вкусные и фарфор хороший, а механизмы делать не могут.
- Ну, на Островах-то делают, -возразил я. -Только и стоят они хороших денег. А это - из Континентальной…

1 Следующая страница


Все способные держать оружие 2

- Вам, конечно, виднее, это вы с ними друзья, - сказал полицай. - Только, на мой взгляд, лучше немецкой техники все равно не найдешь. Не потому что я шовинист - из личного опыта…
Хлопнула дверь тамбура, загремели по железу сапоги. Мой собеседник сделал шаг назад и подтянулся, готовый рапортовать начальству. Дверь я задвинул не до конца, оставил щель, чтобы слышать, что происходит, - но фиг: вошел и вытянулся в струнку, отдавая честь, лейтенант пограничной стражи.
- Валинецкий Игорь Зденович, гражданин Сибири, из Томска, инженер, направляетесь в Москву по делам государственной компании «СПРТ»?
- Именно так, - сказал я.
- Пожалуйста, еще раз предъявите паспорт и вещи для повторного досмотра.
- Пожалуйста.
- Поскольку в вашем теле работает ядерный реактор, предъявите нагрудный знак, медальон и браслет.
Я показал браслет, расстегнул рубашку и продемонстрировал медальон. Лейтенант сверил номера с тем, что записано в паспорте, кивнул.
- Спасибо. Откройте чемодан.
- Что именно вас интересует?
- Простите, это тайна.
Он прошелся интроскопом по стенкам, крышке и дну моего чемодана, похлопал руками по дорожной сумке, показал на раухер:
- Прошу вас, продемонстрируйте работу аппарата. Я вывел на экран схему интерференции полей в блоке «Пирмазенс» и показал, как меняется картина с ростом нагрузки. Лейтенант был удовлетворен.
- Благодарю вас, - сказал он. - Приношу извинения за беспокойство. Это делается в целях вашей безопасности.
- Долго мы еще простоим?
- Не больше часа.
Он вышел и через несколько минут вернулся.
- Герр инженер, не согласитесь ли вы принять попутчика?
Мне показалось, что он подмигнул.
- Главное, чтобы согласился попутчик, - я постучал ногтем по нагрудному знаку.
- Фрау без предрассудков, - сказал лейтенант.
И вошла фрау. Я почувствовал, что встаю. За спиной фрау маячил солдат с чемоданом.
Очень мило… с вашей стороны… лейтенант. Фрау походила на француженку: короткая стрижка, с прищуром глаза, высокие скулы, чуть втянутые щеки. Стройна.
Необычные, ломкие движения. Я не стесню?.. Что вы, разумеется, нет. Семья с двумя детьми, очень просили… Располагайтесь, пожалуйста… мне выйти? На секунду, не больше. Вас предупредили относительно этого (напрягаю грудную мышцу, значок уезжает на полметра вперед)? Да-да, ничего особенного, я не боюсь.
Замечательно…
Замечательно.
В коридоре я прижался лбом к холодному стеклу. Сердце работало во втором режиме: сто ударов в минуту. Что-то рановато начинается операция… похоже, что наши друзья из гепо нервничают. И без помощи раухера я мог с полной уверенностью сказать, что фрау эта имеется в нашей картотеке. Номер Р-147, «Роза», агент-наблюдатель высшего класса. Обычно работает на ближневосточном и туранском направлениях. Свободно владеет арабским и фарси. Сексуально притягательна для мужчин восточного типа…
- Входите, можно.
Когда она пришла, на ней был клетчатый твидовый костюм. Теперь она натянула брючки из темно-красной замши и облегающий черный свитер. Ай-яй-яй, какая откровенная фронтальная атака. Разве же так должен поступать агент-наблюдатель высшего класса? Но главное - зачем? Я что, похож на арабского террориста?
Нескладуха. Ладно, разберемся по ходу дела…
- Позвольте представиться: инженер Игорь Валинецкий. - Я вспомнил, наконец, что мы не знакомы.
- Криста Лауэр, - протянула она руку. ~ Переводчик-синхронист. Вы из Сибири?
- Да, из Томска… - Рука у нее была сухая, нервная. Я приложился губами к запястью и удивился, что меня не ударило током.
- Я была в вашем Томске,. - сказала она. - Красивый город. И чистый. Но уж очень похож на американские города.
- В Америке вы тоже были?
- Дважды. В восьмидесятом и восемьдесят восьмом. В августе. Сплошные восьмерки.
Смешно, правда?
- Неимоверно. А с какого языка вы синхронно переводите?
- С арабского.
- О!
- Не похоже, правда? Никто не верит. А ведь арабский - очень простой язык. Очень красивый. Хотите, я вам стихи почитаю?
- Секунду, - сказал я. - Пойду шепну пару слов проводнику.
Коридор был пуст: законопослушные граждане обеих стран близко к сердцу приняли просьбу не выходить из купе без крайней на то необходимости. Проводник, подперев щеку, грустно смотрел в окно. Дождь не кончался.
- Что желает герр инженер? - вскочил он мне навстречу. Забавно: по нашу сторону границы он спрашивал:
«Чего изволите?», а по эту, хоть и говорил по-русски, фразу строил на немецкий манер.
- Две чашки очень хорошего чая и бутерброды с семгой.
- Пирожные?..
- И пирожные, да.
- Пять минут.
На обратном пути я вдруг сообразил, что именно привлекало за окном внимание моего собеседника-полицая и что я видел сам, но за размышлениями о качествах и статях агента Р-147 просто не пропустил в сознание. На мокром асфальте перрона проступили нанесенные трафаретным способом силуэтные портреты «самарской четверки»: Сталина, Молотова, Ворошилова и Берии; силуэты наезжали один на другой, и получалась гордая шеренга - так когда-то изображали казненных декабристов, а потом - Маркса-Энгельса-Ленина-Сталина, «…ет единная ро…» - видны были буквы. У патриотов почему-то всегда нелады с родным языком. Это подметил еще Ларошфуко, только выразился как-то закомелисто. Или это был Паскаль? Блез. Паскаль Блез и Блез Паскаль - это два разных человека. Или Вольтер? Лишивший невинности Жанну д\'Арк. Мне вдруг стало тоскливо: последний раз по-настоящему, для души я читал лет пять назад. С тех пор - только для ума.
Для дела. Даже в отпуске - для ума. Даже в Гвоздеве, в зоне психологической разгрузки, где можно все, - даже там я не читал ничего постороннего, хотя именно об этом, о постороннем, я мечтал на акциях, особенно если приходилось лежать в ледяной грязи или проходить по сто километров в день, - мечтал выйти утром на веранду или на плоскую крышу, сесть в плетеное кресло, взять в руки книгу - не какую-то конкретную, а просто очень хорошую книгу - и читать медленно, с наслаждением, потягивая чай из тонкой, нежной, как розовый лепесток, чашки, и тихая японочка или кореяночка, неслышно подходя, будет наполнять эту чашку… никогда этого не получалось, хотя и японочки, и кореяночки были, но вместо чая пили коньяк, а до книг так и не доходило совсем.
Пока я отсутствовал, Р-147 времени не теряла: на столе уже красовалась осургученная бутылка «Саян-туй» и два фиолетовых дорожных бокала из «неуничтожимого стекла». Сама фрау размышляла над открытым клетчатым чемоданом - тем, что поменьше.
- Как вы считаете, - подняла она на меня глаза, - это подходит к… - она кивнула на бутылку. В руке у нее была коробка орехового печенья «Таежное».
- Абсолютно не подходит, - сказал я. - Более того, и бутылка эта не подходит к ситуации… -Я взял бутылку в руки и посмотрел на печать. - «Золотая печать», ничего себе! Рублей сто двадцать отдали?
- Сто пятьдесят.
- В магазине Семенова на углу Авиаторов и Денисюка?
- Нет, в Петропавловске на вокзале. Я же еду из Петропавловска.
- А мне показалось, я видел вас раньше… впрочем, не смею настаивать.
- Возможно, кто-то похож?..
- Я спал всю дорогу. Должно быть, вы мне приснились. Так вот, «Золотую печать» следует вскрывать и пить в кругу старых друзей, причем не в чистом виде, а добавляя понемногу в очень хорошую водку. Или - на любителя в джин. Если закусывать, то фруктами. Манго, авокадо, папайя. В нашей компании «Саян-туй» поэтому называют еще «Да здравствует Африка!»
- Очень остроумно.
- Чрезвычайно. Так что спрячьте это для старых друзей, а я придумаю замену… вот. За знакомство - лучше не придумаешь. Этому коньяку почти пятьдесят лет.
«Турксиб» - слышали?
- Это название коньяка?
- Скорее прозвище. Названия у него нет, потому что в продажу он не поступает.
Просто я в свое время, сидел с Семеновым-внуком за одной партой. Хотите знать, что это за коньяк?
- Сначала надо попробовать.
- Разумеется. Ага, вот нам уже несут…
Проводник, улыбаясь, сервировал столик. Если фрау позволит… Как из рукава, появился букетик красных саранок. А нет ли у вас лимона? - поинтересовался я.
Как же может не быть лимона? - изумился проводник. Тогда, пожалуйста, принесите лимон и пустую рюмочку для себя. Он исчез и тут же возник вновь с пошинкованным лимоном и граненым стаканчиком пузырчатого зеленого стекла. Вслед за ним просунулся давешний полицейский. Что за?.. - начал было он, но три беспредельно-радушных улыбки срезали его влет. Он засмущался, заковырял пальцем стенку, однако фрау вручила ему свой бокал, и тут уж он устоять не смог.
Проводник принес еще один стаканчик, и я налил каждому по первой порции.
Дегустация, объявил я. Для тех, кто еще не знает: этому коньяку пятьдесят лет.

Может быть, больше. История его такова: в сорок первом году, поздней осенью, из Грузии был выведен эшелон с пятью тысячами бочек коньячного спирта. Эшелон сопровождал интендант второго ранга Гавриил Семенов. Так, вы уже смеетесь.
Совершенно верно. Странствия этого эшелона вокруг Каспийского и Аральского морей - это тема для новой «Одиссеи». Наконец, почти через год, в октябре сорок второго, эшелон видели - в последний раз - на станции Козулька, известной вам, может быть, по очерку Антона Павловича Чехова «Остров Сахалин». Где-то между Козулькой и Красноярском эшелон исчез бесследно. Напомню, это был уже октябрь сорок второго - кому какое дело было до несчастного эшелона? А после декабрьской Реформы возник уже новый Семенов, тот, которого мы знаем: «Семенов и сыновья» - три звездочки, пять звездочек, «особо выдержанный»… Но несколько сот бочек дед Семенов сохранил, не пустил в продажу. Они замурованы в его подвалах и ждут своего часа: одни - наступления нового тысячелетия, другие - столетия фирмы, третьи - еще каких-то славных дат. Говорят, есть бочка, отложенная до дня Страшного Суда. Та бочка, из которой мы сейчас пьем, была открыта две недели назад на восьмидесятилетие Гавриила Семенова. И я предлагаю выпить за то, чтобы нас никогда не покидали оптимизм и вера в будущее, как не покидали они этого славного патриарха. Прозит!
Пили, восхищенно жмурились, обменивались только междометиями. О-о! М-м-м! Э-эх!
Да-а, господа… Мягкий, шелковый напиток. Безумно богат его букет и неизмеримо коварство: со второй порции отключаются ноги. После третьей-четвертой возникает странный эффект: тебе кажется, что голова твоя по-прежнему светла и ты практически трезв, только весел; в действительности окружающий мир ты уже практически не воспринимаешь - остаешься лишь ты сам и твои собутыльники и сотрапезники. Не зря же целую бочку Семенов заначил до Страшного Суда.
Иммунитета к «Турксибу» нет, от него пьянеют даже самые стойкие; похмелья после него тоже не бывает.
Вместе с ломтиком лимона я бросил в рот капсулу холапана. Теперь печень активно погонит желчь, а поджелудочная железа начнет выбрасывать в кровь огромное количество инсулина. Надо не прозевать момент и съесть что-нибудь сладкое…
Сказал тост полицейский. Он предложил выпить за прекрасных дам, за наших жен и любовниц - пусть никогда не встречаются! Выпили - с большим удовольствием. Я достал следующую бутылку, а проводник принес еще один лимон и банку японских консервированных фруктов. Теперь процесс становился самоподдерживающимся: таково свойство практически всех смешанных русско-немецких компаний: пить до отпада.
Порознь может быть и так, и этак, а вместе - тушите свет. Вероятно, таким путем русские сублимируют свою полувековую мечту о реванше, а немцы глушат насмерть темные предчувствия.
Заскрипев сочленениями, поезд тронулся. Уплыл назад мокрый часовой, мокрый газетный киоск, мокрые офицеры пограничной стражи под мокрыми зонтами, кончились платформы, застучали колеса по стрелкам, мелькнули светофоры и знак «граница станции», побежали мимо пристанционные постройки, домики, переезд со шлагбаумом, на дороге грузовик, два трактора, мотоцикл, еще дальше - ферма, жилой дом, и теплицы, теплицы, теплицы, гектара два теплиц… местность была плоская, как блин, и в такую погоду особо унылая… деревья в лесополосах застыли по стойке смирно и ничем не напоминали создания природы, а редкие березовые колки всем своим видом выказывали смирение и понимание того, что оставлены они жить только из невыразимой милости… Уже выпили и по третьей, и по четвертой - под какой-то совершенно непристойный тост, сказанный Р-147, и под робкое «Это… за знакомство, что ли…» проводника. Стало совсем темно, дождь усилился, окно, несмотря на гидрофобное покрытие, заливало водой. Тучи вспыхивали лиловым, и гром, хоть и ослабленный, проникал в вагон. Нет, ты скажи, требовал полицейский у проводника, ты скажи: справедливо это? Я тут всю жизнь живу, и отец мой жил, и деды, и прадеды, а он мне: оккупант? Справедливо? Зепп, бил себя в грудь проводник, Зепп, бля буду!.. Потому что все мужики хамы, объясняла Р-147, вам всем одно нужно, что я, не знаю, что ли? Примитивное удовольствие. Воткнул - и к следующей. Что я, не вижу? Комплекс Кулиджа. Воткнул - и дальше побежал. На нее не обращали внимания. Ты пойми, тряс рукой проводник, ты пойми: русский человек - это русский человек! Ты, главное, суть пойми!.. Меня вдруг затрясло: теплая пелена опьянения исчезла, и я оказался под леденящим взглядом исполинского глаза, как бы под лучом замораживающего прожектора - я все уменьшался в размерах, а глаз рос, рос, уходя в бесконечность… срочно нужно было съесть что-то сладкое, срочно я упустил момент… рука почти чужая: я отстранение смотрел, как она неуверенно сыплет сахар в остывший чай, ворочает там ложкой, поднимает чашку… начинался настоящий озноб, но я успел судорожно выхлебать приторный сироп. Теперь можно и коньячку, настоящего коньячку без легенд и излишнего коварства… зачем я вообще это сделал? Черт его знает… Полицейский тряс бутылкой, силясь добыть еще хотя бы каплю. Я встал - тело ныло, как после тяжелой продолжительной болезни, сердце неслось куда-то в третьем режиме - и достал литровую бутыль «Хасана». Это, конечно, пойло, травяной настой, но он хорош тем, что после него не болит голова. Вот - русский человек! - воскликнул проводник, простирая руки. - Он понимает душу любого - русского, немца - любого!.. Я не русский, сказал я. Я полуполяк, полуиспанец. У меня мама - Родригес. Все равно, ты русский! - настаивал проводник. - Ты думаешь по-русски, и ты понимаешь русскую душу. Разве что, согласился я. Теория крови - это блеф, веско сказал полицейский. Партия разобралась и дала бредням Розенберга суровую оценку. Бредни Розенберга разоблачены, разоблачен и сам Розенберг. Верно, Зепп, все люди братья, подхватил проводник, давай на брудершафт! Стали пить на брудершафт. Полицейский с проводником, я с Р-147. От таких губ тоже должно бить током. Но почему-то не било. Р-147 откинулась назад и издала слабый стон - будто где то далеко, в каменной пустыне, взывает о помощи живое разумное существо.
Налили еще по одной, теперь была моя очередь целоваться с проводником. Это оказалось не так ужасно, как представлялось. Глазки у проводника были уже как у вареного поросенка. Р-147 целовала полицейского взасос, правая рука ее скользнула вниз по мундиру, нашла ширинку - и замерла в восхищении. За окнами прогрохотали фермы моста - мы переезжали Тобол. Гроза осталась позади, из-за туч выскользнуло солнце и заплясало на зеркальном куполе «Евразии»; из светящегося тумана проступил похожий на перевернутую букву «у» силуэт «Самсона» - знаменитого курганского небоскреба. В прошлом году мы работали в нем и вокруг него: «Дети Адольфа» пытались добраться до сейфов «Сибнефти», захватили заложников… В простоте душевной они считали, что снять их со сто четвертого этажа будет трудно. Так… пришел мой черед целоваться с полицейским. Он уже ничего не понимал. Р-147 заставляла проводника слушать, как у нее бьется сердце.
Братские чувства ее просто переполняли. Колеса снова застучали на стрелках, и тут в проводнике шевельнулись профессиональные навыки. Едем, что ли? Ну да, едем… Он подобрался к окну. Поезд задрожал и остановился. Неверными шагами проводник двинулся в коридор, но тут же появился вновь, пятясь, сжимаясь во что-то маленькое и незаметное. Вошли и замерли в глубокой растерянности три полицейских офицера. Наш полицейский встал, оправил мундир, нашел фуражку и с третьей попытки надел ее. Повернулся ко мне, покачал толстым пальцем перед носом, сказал строго: Зепп Клемм не оккупант! Запомни и передай всем - Зепп Клемм не оккупант! На вот - чтобы помнить… Он снял часы и стал надевать их мне на руку. Не оккупант, повторял он, не оккупант, не оккупант…

07.06. Около 03 час. Где-то между Екатеринбургом и Казанью

Я так и не уснул. Лежал, ворочался, мучился раскаянием. Зачем устроил жеребятину? Ну, в самом-то деле - зачем? Дурака валял? Воистину дурака…
Пытался расслабить тело и заставить мозги подумать о деле - тоже не получалось.
Тот мизер информации, что у нас был, уже давно усвоен, и нового из этого ничего не выжмешь. Надо просто там, на месте, натянуть хорошую паутину, сесть поудобнее и ждать. И все. Техника заброшена, люди все на месте, времени у нас вагон…
Р-147 как прилегла в Кургане, так и не пошевелилась до сих пор. Я прикрыл ее пледом - она сморщилась обиженно, и все. Интересно, какая у нее в этой игре роль? Если, конечно, в этой игре… и если я не обознался. Я тихонько встал, наклонился над ней. Спит… но как-то странно… не пойму… Я вдруг понял, что она на меня смотрит. Веки не сомкнуты, только опущены… и волосы за ухом как-то не так лежат… Я протянул руку, коснулся волос, и тут они все легко скользнули вверх, обнажая гладкий зеленоватый череп, глаза страшно распахнулись, а вокруг моих ног захлестнулось и обвилось что-то упругое и сильное, отлетел плед, - ко мне тянуло руки чешуйчатое хвостатое существо…
- Проснитесь! Проснитесь! - незнакомый перехваченный голос.
- Что? - Я приподнялся. - А… все в порядке, в порядке… - У меня тоже перехваченный голос. Купе, горит настольная лампа, сердце опять в третьем режиме. Р-147 без косметики, в том же черном свитере и трусиках, и пахнет от нее мылом и зубной пастой, - встала, умылась…
- Вы так кричали, - сказала она жалобно. - Я думала, убили кого-то.
- Пойду умоюсь, - сказал я. Убили… убили… ну, убили. И что теперь? Рожа в зеркале была не моя. Похожая, но не моя. Не родная. Это тоже гнездится где-то: вот однажды посмотрю в зеркало, а там - крокодил, или оскаленный череп, или старик… или женщина. Что не менее ужасно.
Умылся. Вернулся. Посмотрел на трофейные часы. Тут же забыл, что там увидел.
Р-147 лежала с открытыми глазами. Свитер ее очень небрежно и очень заметно валялся на столике. Эти немецкие женщины…
- Вам что-то приснилось? - спросила она.
- Может быть, - сказал я. - Не запоминаю снов.
- Меня долго мучили кошмары, - сказала она. - Пока я не стала лечиться у Бонгарда.
- Извлечением души?
- Не смейтесь, это действительно так! Это не выдумки, я же… - она замолчала и приподнялась на локте. - Хотите попробовать? - страшным шепотом спросила она.
- Нет, - сказал я. - Мне нельзя. У меня искусственное сердце.
- Неважно! Ведь душа…
- Все равно не хочу.
- Вы будете жалеть, страшно жалеть…
- Гашу свет?
Я выключил лампу, разделся и лег. Р-147 выглядела подозрительно бодрой. Слопала какой-нибудь стимулятор? Допустим. Ну и что? Не везу я ни оружия, ни фальшивых паспортов, и даже денег у меня кот наплакал. Залезть же в память раухера невозможно.
Да и залезь туда кто… Архивная крыса Люба, вручая мне тощенькую папочку с материалами по «Пятому марта», сказала: все здесь, Игорек, нет больше ничего, будто и не люди это, а мороки. И Командор бушевал, что идти на акцию с такой информацией - это просто подставлять задницу. Бушевал он, впрочем, наедине со мной, в подвальчике того самого, на углу Авиаторов и Денисюка, хлопнув предварительно для расслабления полбутылки «Кедровой». В кабинете же Тарантула он вел себя лояльно и делово и даже изображал повышенное внимание, когда Тарантул с мужественной сдержанностью и простыми словами заливал нам, насколько от успеха этой акции зависит судьба нашей цивилизации и даже самое существование оной. И здесь в который раз проявилось замечательное свойство мимики Тарантула: какую бы святую истинную правду не говорил он - вплоть до цитирования таблицы умножения, - видно было: врет. Может быть, потому, что когда-то зубы съел именно на дезинформации. Взять, скажем, сибирскую атомную бомбу: сделали ее в металле только в семьдесят втором, но уже с пятьдесят восьмого весь мир был убежден, что она существует. Прошла большая серия дез: будто бы Гринсгаузен передал Сибири документацию по ультрацентрифуге для разделения урановых изотопов (он так и сидел бы до сих пор, если бы не умер от лейкоза), и будто бы где-то в пустыне Намиб наши егеря захватили трейлер с обогащенной урановой рудой (трейлер действительно пропал, правда, без нашей помощи - но очень кстати), и будто бы некие мыслимые люди за немыслимые деньги везде, где только можно, скупали плутоний, и даже загрузили в глубокую шахту и подорвали полторы тысячи тонн аммонита, - и Тарантул потом, очень довольный собой, говорил, что атомная бомба, существующая только в головах противников, сдерживает их не хуже настоящей, а обходится раз в сто дешевле… поэтому, слушая его, я все старался понять, в чем же заключался истинный смысл операции, - но так, конечно, и не понял.
Не понял до сих пор.
- Ах, это невозможно, - сказала Р-147, - я не понимаю - быть таким бесчувственным… я не понимаю.
Она села, замерла на минуту - будто внезапно и глубоко задумалась, - потом быстро шагнула ко мне и забралась под плед. Это невозможно, шептала она, это невозможно, это… Да, подумал я, невозможно… а если невозможно избежать насилия, расслабьтесь и постарайтесь получить удовольствие…

Год 1961. Зден 31.08. 07 час. 20 мин. Окрестности станции Шатилова. База ВВС Союза Наций «Саян»

Криволапов поднял руку, и я как был, так и замер. Задние тоже замерли. И тогда стал отчетливо слышен хруст веток - впереди и справа. Держа автомат в левой руке, подпоручик приподнялся по-змеиному и отогнул мокрую и от этого как бы седую еловую лапу. Он смотрел долго, очень долго, потом покачал головой и встал в рост.
- Hi, - сказал он. - How are you, fellows? Ответом был невнятный возглас.
- Егеря мы, егеря, - ткнул он себя в нашивки, исчерпав запас английских слов. - Егеря, understand? Зден, ты же болтаешь по-ихнему, иди сюда… Яковлев, Аздашев - прикрываете.
Я встал. Зрелище открылось безотрадное. Под кривой Г (здесь все кривые, но эта как-то особенно) елью лежали трое, обмотанные грязными окровавленными бинтами, а четвертый стоял над ними, скрючившись и расставив руки, грязный, тощий, в раздавленных очках…
Первым делом я осмотрел раненых. На скорую руку, понятно. Их истыкало осколочками «погремушки». Досталось в основном ногам. И вот этот тощий, Тимоти, волочил их сюда по одному, прятал, возвращался за следующим… Был еще один раненый, но когда Тимоти его нес - вон там, за той высокой сосной, видишь? - прилетела пуля и добила парня, он умер почти сразу… Так что же случилось у вас там внизу, Тим? Случилось? Случилось…
Случилось же вот что: по бетонке, ведущей от станции Тихая (по Абаканской дороге следующая станция после Шатилово), подъехало несколько грузовиков. Тимоти, дежурный инженер-электрик, из окна своей комнатки, смежной с пультовой, хорошо видел их. Наверное, грузовики кем-то ожидались, потому что охрана быстро проверила документы и открыла ворота - одни и вторые. Через несколько минут началась стрельба - редкая, рваная, растерянная. И сначала непонятно было, в кого стреляет охрана, - видны были только свои, хотя кто-то включил прожектора и территорию базы залил свет. Солдаты падали один за другим, а их врагов не было видно и не было слышно… Начали стрелять зенитки. Потом он их все-таки увидел - врагов. Они были в чем-то сером, бесформенном, и тусклое мерцание на стволах их оружия не сопровождалось никаким звуком. Враги возникали и тут же пропадали, как тени. Как призраки…
Потом они ворвались в пультовую. Кто-то пытался отстреливаться… На них, дежурных, даже не стали тратить патроны - бросили взрывпакет и прикрыли дверь.
Тимоти уцелел чудом. Ударной волной его вынесло через окно, и какое-то время он провалялся под самыми ногами захватчиков свеженьким трупом. Чтобы не вонял, его оттащили в сторону…
Потом он очнулся, и у него хватило ума некоторое время не заявлять о себе.
Улучив момент, он ускользнул в тень. Захватчики деловито обшаривали территорию, но Тимоти как электрик знал кое-какие тайные тропы. Через кабельный колодец он пробрался в одну из зенитных башен - и там обнаружил среди мертвых номеров четверых раненых. Зенитчики - до того, как их забросали «погремушками», - вели огонь по стене и проволочному заграждению, то ли увидев там кого-то, то ли просто наугад. Теперь в стене зияли пробоины, а заграждение было сметено начисто. Туда и пополз Тимоти - сначала один. Но, оказавшись в лесу, он впал в состояние панического страха и в этой панике вернулся, вынес одного раненого, второго, третьего, четвертого… Четвертому не повезло: было уже слишком светло.
Сколько было нападавших, он не знал. Он даже не видел точно, сколько подъехало грузовиков. Может быть, три, а может быть, пять. И на каком языке они говорили, он не слышал. И какое было оружие, не разглядел. И насколько уцелели оборонительные сооружения базы, не имел представления. Есть одна брешь в стене, это точно, что же касается остального…
- Зден, - сказал Криволапов. - И Яковлев. И ты. You, - он ткнул лапой в американца. - Раненых на плечи - и в расположение. Зден, утащишь его? - он посмотрел на меня с сомнением. - Хотя - куда ты денешься… Исполнять. Аздашев, со мной. Посмотрим, что там за брешь.
Было очень скользко, особенно на камнях, поросших мхом. Мы перли в гору, почти ничего не замечая, и в конце подъема я просто перестал жить. Однако вот поди ж ты: будучи остановлен, освобожден от ноши и освежен хорошим глотком водки, я немедленно просветлел мозгом и принялся живо переводить вопросы Горелова и ответы Тимоти - хотя оба они поначалу казались мне персонажами какого-то допотопного фильма, поскольку были плоскими, черно-белыми и отделенными от меня струями дождя… Лишь потом рядом с Гореловым я раз-, глядел два новых лица: худого узкоглазого капитана и полузнакомого полковника - то ли седой, то ли выгоревший ежик, кожа цвета обожженной глины, широкий нос с нервными ноздрями кокаиниста, стянутая давним ожогом левая щека…
Только когда быстрый опрос Тимоти закончился и его отпустили отдыхать, велев на всякий случай быть поблизости, а меня тоже отпустили - принять пищу, - я вспомнил, почему лицо полковника показалось мне таким знакомым. Он командовал десантом на Фергану в пятьдесят седьмом, во время «мятежа девяти шейхов».
Фамилия его была Семенов, и знаменитому винопромышленнику он приходился старшим сыном.
Хотя операция по взятию Ферганы была проведена молниеносно и успешно, после нее Семенов то ли вышел в отставку, то ли был отправлен в резерв. И вот теперь он почему-то здесь…
Жрать мне не просто совсем не хотелось, а как бы наоборот, да и Косичка, выдавая банку с рационом, сказал: не ешь, если в брюхо ранит, то пусть уж в пустое; на вот лучше, пососи, - и протянул большой кусок серого колотого сахара. Что там, внизу? Хреново внизу, сказал я, бойцы умелые, много их, и база им досталась целехонькая. 0-хо-хо… - вздохнул мой сержант и отошел.

Год 1991. Игорь 07.06. 09 час. Казанский вокзал

Оказалось, что мы можем ехать одной машиной. Ей на улицу Гете, семнадцать, - домой (адрес, телефон - все записал, да, позвоню, конечно), мне - на улицу Гете, двадцать шесть, - в консульство. Носильщик уложил наши чемоданы в багажник такси, видавшего виды «блауфогеля», я расплатился с ним, сел рядом с Кристой, таксфарер переспросил адрес, тронулся - поехали. Через центр поедем или по кольцу? Как вам удобнее. Тогда по кольцу, в центре сейчас можно надолго застрять. И полиции там - в жизни такого не видел. С послезавтра, говорят, вообще внутри кольца только с пропусками можно будет ездить - во жизнь начнется веселая! Ну, это ненадолго, сказал я, дней на десять, не больше. А сколько бензина лишнего сожжешь за это время, а? Да, это верно…
По кольцу свернули не налево, как я ждал, а направо, к Самотеке. На Таганской асфальт кладут, сказал фарер, ночью, видно, не успели, я только что оттуда, с Павелецкого… Нет разницы, сказал я. Есть небольшая, возразил фарер, с километр разница есть, но так надежнее… вы сами-то откуда? Из Томска, сказал я. Я слышу, выговор вроде не наш, сказал он. И как там, в Томске, дела? По-моему, замечательно, сказал я. А что у нас-то творится, слышали? Да уж… И что вы про это все думаете? Наверное, правильно все, в общем-то… Немцы уж очень обижаются, сказал он, а я так думаю, мы же не звали их сюда, правильно? А с другой стороны… Во, мотнул он головой, аж со всего света слетелись… На обочине, двумя колесами на тротуаре, стоял, накренившись, панцерваген «мефисто».

Предыдущая страница 2 Следующая страница


3 Андрей Лазарчук

Башня была зачехлена. Вокруг машины слонялись глянцево-черные зулусы в белой тропической форме. Офицер - белый - скучал на водительском месте, а водитель копался в моторе. Вот, сказал наш таксфарер, русских - туда, черненьких - сюда, так и живем… На въезде в туннель под Тверской стояли пулеметные гнезда из мешков с песком, там дежурили парни в болотного цвета комбинезонах и каскетках - кажется, финны. У туннеля под Геринга пулеметные гнезда еще только ставили. На плоской крыше Культурного центра маячили часовые. Все это, конечно, играло роль забора, не более: настоящие сторожа прятались в тени. Позвони обязательно, сказала Криста. Непременно, сказал я. Где ты обычно останавливаешься? Как правило, в «Гамбурге», попробую и на этот раз там же. Место тихое, и до фирмы десять минут прогулки. И до меня столько же на подземке, сказала Криста. Именно.
Въезд на мост охранялся крепко: по два панцервагена с каждой стороны, на самом мосту рейхсгренадеры, под мостом на бочке десантный катер. Пожалуй, про тридцать тысяч фон Вайль соврал. Как бы не все сто. Это уже не охранные мероприятия, это уже осадное положение. И - кстати - в Каире тоже ведь было осадное положение: пропускной режим, комендантский час, прочие прелести - и что?
Генерал-губернатора с женой и детьми расстреляли в упор и скрылись без следа.
«Пятое марта»… До Каира генерал-губернатор был комендантом Тифлиса.
Поворот на Гете был закрыт, регулировщик, красный, как из бани, крутил жезлом: проезжайте, проезжайте, проезжайте! Чуть дальше по движению висела схема объезда. Тащились мы теперь еле-еле, пришлось поднять стекла: сплошной бензиновый перегар. Так теперь вот и ездим, сказал таксфарер. Ну, ладно… За памятником Гете на высоких, метров по сорок, флагштоках развевались флаги четырех держав: красно-белый с черным тевтонским крестом в дубовом венке, белый с красным кругом, звездно-полосатый и бело-зеленый. На фасаде Фройндшафтхаузена висели портреты фон Вайля, Катакири и Джона Кеннеди. Портрет Толстого готовились поднимать краном. Толстой взирал на все происходящее недоуменно. Наконец мы добрались до нужного поворота, проехали по узкому коленчатому переулку, свернули в другой - и оказались на Гете, как раз напротив консульства. Человек десять полицейских с собаками и при автоматах стояли у забора, а на территории чернели береты наших морских пехотинцев. Нечего было и думать останавливаться здесь.
Даже у дома семнадцать, выходя из машины, я чувствовал на себе нехорошие целящиеся взгляды. Таксфарер хотел нести наши чемоданы, но я отпустил его.
Квартира Кристы была на втором этаже. Муж ее постоянно жил в Мюнхене, это я уже знал. Квартиру они снимают вдвоем с подругой, но днем подруга на службе… чашечку кофе? Божественный аравийский кофе, такого больше нигде нет. Боюсь, не сейчас - моего здешнего шефа нужно ловить до обеда. Вечером позвоню. Поцелуй - долгий, чересчур долгий… так я точно никуда не успею. До вечера. Приходи.
Обязательно. Все.

07.06. 18 час. Турбаза «Тушино-Центр»

- Не знаю, не знаю, - пробурчал Командор. - Я все-таки подбросил бы ей «клопа».
Я молча пожал плечами. Подбрасывать «клопа» имело смысл только тем, кто его заведомо не станет искать. Если же Криста наведена на меня, то «клопа» моего она найдет в пять минут - и тут же начнет давать нам дезу. Конечно, если мы хотим с самого начала запутаться в собственных яйцах…
- Вон место свободное, - вместо всего этого сказал я. За красно-синим чудовищным грузовиком возник, наконец, просвет, Командор свернул туда, но какой-то нахал на драной «онеге», дав задний ход, постарался зарулить в этот просвет раньше нас, не рассчитал и глубоко пробороздил нам левое переднее крыло. Командор вышел, посвистывая, обошел нашу машину, обошел «онегу», встал перед нахалом - маленький чернявый Командор перед мальчиком сто девяносто дробь девяносто, белокурой бестией российского разлива - и гнусным голосом потребовал:
- Сто - и проваливай.
У мальчика отвалилась челюсть.
- Ты, люммель, - только и смог сказать он. Командор лениво поднял ножку, описал ботинком круг перед курносым лицом белокурой бестии, потом так же лениво лягнул «онегу». Левая дверь вдавилась внутрь салона, стекло разлетелось, как осколки гранаты.
- Триста, - сказал Командор еще более гнусно. Такой букет выражений одновременно на одном лице мне видеть не приходилось. От ярости до искренней детской обиды - даже слезы заблестели в светлых глазах. Он, белокурая бестия, просто по определению должен был задать перцу вот этому черненькому сморчку, а тут вдруг сморчок намекает, что все будет едва ли не наоборот, и даже портит игрушку… и деньги…
- Пятьсот, - не дождавшись адекватной реакции, продолжал крутить счетчик Командор.
Тут до бестии дошел, наконец, весь ужас положения.
Он побелел и полез в карман за бумажником. Руки его дрожали.
- Тут четыреста двадцать, - сказал Командор, подсчитав сиреневые бумажки. - Восемьдесят, пожалуйста.
- Больше… все.
Ударом кулака Командор выбил еще одно боковое стекло.
- Проваливай. И чтоб я тебя никогда больше… Тот газанул, отъехал метров на сорок, тормознул со скрежетом, высунулся и проорал - не слишком разборчиво, правда, - какое-то оскорбление. Командор махнул рукой - и в центре заднего стекла образовалась дыра с ладонь. «Онега» опять рванула вперед и больше не останавливалась.
- И зачем этот цирк? - спросил я.
- Надо же поддерживать реноме, - усмехнулся Командор.
- Но шариком - это ты все равно зря.
- Шариком - зря, - согласился Командор. Полудюймовым шариком от подшипника - их Командор носил в специальном патронташике на правом запястье - он убивал на лету ворон. Как всяким секретным оружием, этим следовало бы пользоваться в самых крайних случаях.
Командор подхватил пляжную сумку, запер машину, и мы двинулись к пляжу. Я не ожидал, что здесь будет такая толпа. Тысячи одетых легко, одетых символически и неодетых вовсе людей лизали мороженое, пили соки, вина и пиво, пиво, пиво - пиво в самых разных тарах, от баночек до канистр, пиво всех цветов и оттенков.
Команда А пила светлое пиво - стаканами - из двадцатилитрового термоса-бочонка.
Стаканы запотевали. Подкопченные спины и задницы лоснились. Мы прошли мимо них, бросили сумку на свободный пятачок песка, разделись догола и полезли в воду.
Вода была парная.
- Как в июле, - сказал Командор, и мы поплыли. В прошлом году в Гвоздеве мы с Командором, дуря, уплыли километров за десять от берега - два с половиной часа умеренного темпа, - и нас вылавливал пограничный катер. Мы ныряли и не давались.
Доктор Морита говорил потом, что этот заплыв и стал последней каплей, переполнившей чашу терпения моего миокарда. Может быть, может быть. Сегодня мы поплавали совсем немного, и Командор поволок меня на берег.
- Где «бэшники»? - спросил я в воде.
- Снимают груз.
- Сегодня?
- Рейс задержали на сутки, что-то со шлюзами.
- А то можно было бы уже начинать.
- Лишние сутки проживем, - Командор хихикнул.
- И то верно…
Груз: приборы, оружие, взрывчатка - находился в секретном отсеке круизного лайнера «Дон» («Из Ливерпульской гавани всегда по четвергам…»); о существовании отсека не подозревал даже капитан; попасть в него можно было только снаружи, имея специальный ключ. Значит, контейнер снимут сегодня… контейнер самоходный, но скорость его невелика. Значит, что-то серьезное можно начать делать только завтра днем. Ладно.
Стряхивая воду на самых красивых девушек, попадавшихся на нашем пути, мы подошли к команде А и непринужденно расположились среди них. Преимущество встреч на пляже: невероятно трудно выследить тебя. Все голые, все плюс-минус одинаковые.
Недостаток: не менее трудно засечь слежку. Но с этим пока придется мириться…
Команду А набирал Командор, впрочем, всех этих ребят знал и я, и знал неплохо:
Крупицын Дима и Крупицын Сережа - не братья, просто из одного детдома, там им дали фамилию воспитателя; Яша Штоль; Гера Москвич; Сережа Панин; Сережа Кучеренко - черт побери, одни Сережи, других имен нет, что ли? И девочки, наша лейб-гвардия: Валечка Иванчук, маленькая, курносая (завяжи ей бантик - сойдет за семиклассницу), и Саша Полякова, роскошная блондинка с фигурой Венеры, вся бронзового цвета, окружающие парни так и пялятся. Наши знают, что пялиться бесполезно, Сашенька холодна, как лед, была у нее в детстве психотравма. Мы с Командором проглотили по стакану пива и растянулись на полотенцах. Гера крутил настройку приемника. На самом деле это был не приемник, а детектор микрофонов.
Направленным, издали, нас тут не взять: пляж плоский, шумный. Не обнаружив ничего, Гера поставил звуковую защиту - так, на всякий случай.
- Ну вот, ребята, - сказал Командор, - Пан прибыл, теперь дело пойдет.
- Да уж, - сказал Панин, щурясь на меня. После акции в «Самсоне» ему не за что меня любить. - Теперь пойдет…
- Все откладывается на сутки, - сказал я. - К сожалению. Но заготовками давайте займемся сейчас. Девочки, вы пойдете погуляете по окрестностям и снимете двух, а в идеале трех грузин. Лучше молодых. Обязательно грузин - не промахнитесь. И постарайтесь, чтобы это была полная компания, чтобы никто за кадром не остался.
- А если пятеро? - наклонила голову Валечка.
- Переварим, - сказал я. - И ведите к себе. Ну, а Крупицыны обеспечат остальное.
- Живыми - всех? - уточнил Дима.
- Всех, - отрезал я.
- А зачем Крупицыны? - лениво сказала Саша. - Мы и сами…
- Конечно, - сказал я. - Затрахаете их до полной неподвижности.
- Например, - согласилась она.
- Нет, с Крупицыными надежнее, - сказал я. - Это как лонжа.
Сашенька откинула со лба волосы и стрельнула в меня глазами - так, в четверть силы.
- Ладно, - протянула она.
Отвести от Саши взгляд было почти невозможно. Я и не пытался. Сашенька была яркая, привлекательная, манкая, но к телу своему относилась только как к инструменту, не получая от процесса ни малейшего удовольствия… только всё время хотелось об этом забыть и попытаться совершить чудо.
Девочки подхватили свои халатики и туфельки и пошли к нашей с Командором стоянке. Им смотрели вслед.
- Слушай, Пан, - сказал Командор, - я все забываю спросить: а почему «Пятое марта»?
- Пятого марта сорок четвертого года немецкие войска вошли в Тифлис. Это конец независимости Грузии.
- Вот оно как… Долго держались: больше трех лет.
- Долго, - согласился я.

07.06. Около 20 час. Перекресток Большой и Малой Бранных. Кафе «Гензелъ и Гретелъ»

Я тихонько объяснял Гансу, что надо сделать, а он слушал и соглашался: конечно, какие могут быть проблемы? Да, да, разумеется… Мы сидели в крошечном кабинетике, передо мной стояла чашка кофе и блюдо с пирожными, и я никак не мог понять, почему меня от взгляда на них тошнит - пока не вспомнил, что не ел с утра. С поезда. Ганс задумчиво поскреб свои подбородки, покачал головой: горячее бывает только до пяти… но можно посмотреть, не осталось ли чего из закусок. Я был готов на все. Ганс принес поднос, сплошь заставленный маленькими пластиковыми тарелочками. Одного только языка - пять порций. Хлеб рижский, похвастался Ганс. Очаровательно… Пойду к клиентам, сказал Ганс, если что надо… Спасибо, Ганс. Думаю, этого хватит.
Ганс не был нашим агентом в полном смысле слова. Просто он однажды провел две недели на борту пассажирского «Юнкерса», захваченного мальчиками из «Зари России». Мальчики требовали освобождения своих из тюрем, а также, в виде бесплатного приложения, - восстановления России в границах 1914 года. «Юнкере» мотался по аэропортам, пока не долетел до Бухары. Там мы его ждали - накануне эмир встречался с Толстым, и о чем-то таком они договорились. Мальчиков взяли без выстрела: просто впрыснули в систему вентиляции усыпляющий газ. Все это произвело на Ганса достаточно сильное впечатление, чтобы он сам предложил нам свои услуги. Теперь через него мы получали кое-какую необходимую информацию, а его кафе стало нашим почтовым ящиком и складом НЗ. Теперь, похоже, «Гензель и Гретель» послужит нам треффпунктом… хотя это уже следующая стадия операции… но, пожалуй, самая главная…
Я не заметил, как смел все. Включая пирожные. В брюхе возникла приятная тяжесть.
Как это Ганс таскает свой дирижабль? Побегай-ка весь день… Закатное солнце отражалось в черно-зеркальных гранях небоскребов-близнецов: РТА и издательского комплекса «ИНФРА». На крышу «ИНФРА» садился вертолет. Четверть девятого. Ну, что? Все на сегодня? И кроме того - здесь пять минут ходьбы… и деньги с собой… Почему-то сохло во рту. Я спустился в бар, взял две банки пива и вернулся. Пять минут туда и час там. Командор скучает в машине. Ну, поскучает еще. Как там, интересно, наши девочки? Наверняка в каком-нибудь дорогущем ресторане - позволяют угощать себя. Да, и позвонить Кристе… с улицы позвоню.
Идешь или нет? Ч-черт… Я продолжал сидеть и тупо дул пиво. Так. Случая больше может и не представиться, напомнил я себе. Последний тихий вечер. Появился Ганс, поманил: к телефону. Это была Валечка. Голосок у нее чуть подсел. Все замечательно, сказала она, как ты и говорил. Молодцы, сказал я, чего уж… успехов. Гад же ты, сказала она и повесила трубку. Я набрал номер Кристы.
Занято. Посидел, о чем-то напряженно думая, и набрал еще раз. Опять занято.
Ладно, Ганс, сказал я, пойду. Значит, завтра Сережа появится - часа в два. Да, забыл спросить: как с финансами? Нормально? А то мог бы подбросить…
Командор не скучал. В руках у него был вечерний выпуск «Садового кольца» на немецком, и читал он так внимательно, что не обратил на меня ни малейшего внимания. Я пристегнулся, пристегнул его, завел мотор. Командор продолжал читать. Пришлось вынуть из его рук газету.
- Куда едем? - голосом таксфарера осведомился Командор.
- К Пречистенским воротам.
И - хрен. Под сложносочиненным светофором при выезде на Никитские мы застряли.
По бульвару валило какое-то шествие. Толстозадый фургон, стоявший перед нами, перекрывал почти весь обзор, а мою попытку выйти из машины пресек патруль. Что забавно - в колонне было немало негров, и флаги над головами развевались какие-то экзотические. Кричали, пели - не разобрать.
- Что интересного в газете? - спросил я.
- Вот это самое, - Командор ткнул пальцем вперед. - Почитай, почитай…
Ага, вот оно, это самое: сто сорок женщин в Москве объявили голодовку, чтобы не допустить отправку в Африку русского территориального корпуса. На что фон Бесков резонно замечал: если треть африканских концессий принадлежит русским промышленникам, если из белых фермеров каждый четвертый русский, то почему бы русским юношам не поучаствовать в защите их интересов? Почему опять, в который уже раз, вся тяжесть периферийных войн должна лечь на немецкий народ?
Комментатор газеты, некий Козлов, окольными, полуразмытыми фразами пытался объяснить и фон Бескову, и читателям, что это все верно, но при нынешних непростых обстоятельствах не лучше ли пренебречь формальной справедливостью, чтобы не утратить нечто большее? Пол-полосы занимала стилизованная карта мира: полосатый Союз Наций, красный Рейх, желтая Япония, зеленая Сибирь. Белыми оставались Британия, Африка и европейская Россия. На них красовались жирные вопросительные знаки. Над картой было: «После Москвы…» Имелось в виду Совещание.
Н-да… посидеть бы и подумать над этой картой. Чертова война в Африке - как бритва у горла этого старого мира, такого, казалось, прочного и надежного… три равновеликие империи и Сибирь между ними - Сибирь, делающая бизнес в том числе и на своем геополитическом положении - в центре мира… и вот теперь одно лишнее движение, и покатятся головы. Впрочем, наверное, война - только симптом, а на самом деле все сложнее, ведь, скажем, еще пять лет назад нынешняя ситуация - вся - была просто немыслима, а отправка территориального корпуса туда, куда требовали интересы всего Рейха, воспринималась бы как дело чести. Вспомнить Бирму, вспомнить Месопотамию… Нет, что-то происходит с людьми, и поэтому веселые послушные негры начинают резать белых, а британцам приходит в голову, что американцы их не столько защищают, сколько оккупируют, потому что страны, завоеванные когда-то Германией, живут лучше и свободнее, чем отстоявшая независимость Британия, а русских вдруг потянуло на воссоединение разделенной когда-то России, хотя вряд ли кто объяснит, какой в этом практический смысл, и уж подавно никто не скажет, как это можно сделать без массированного кровопролития. И еще я подумал, что в поведении больших масс людей - народов, наций - проступает что-то общее с поведением человека, лишенного чувства боли.
Никогда не знавшего, что такое боль. И потому способного на самые замечательные эксперименты над своим телом… Додумать я не успел: Командор, как гонщик, на вираже обошел фургон и погнал по бульвару. Я оглянулся и успел заметить: за колонной демонстрантов шла шеренга солдат в белой тропической форме.
- Дальше куда? - откинув голову и как бы принюхиваясь, спросил Командор.
- До станции подземки.
- И?..
- Спустишься вниз, сядешь в поезд, доедешь до Кузнецкого, там пересядешь - и до конечной. Дальше - автобус сто двадцать девятый.
- То есть ты меня выгоняешь?
- Проследишь, чтобы живцов взяли гладко. И второе: надо найти два «мерседеса», за ночь перекрасить под полицейские, оборудовать соответственно. И поставить… - я задумался.
- Можно оставить в том же боксе.
- Он что, такой большой?
- Семь на одиннадцать.
- Нормально. Хорошо, пусть там и стоят.
- Взять в прокате?
- Лучше просто угнать.
- Знаешь, у дорожной полиции есть еще «хейнкели-Ф». Я тут приметил один - в спортклубе. Может, его?
- Тесноват, пожалуй.
- Зато скорость.
- Тебе виднее. Бери.
- Угм…
Мы въехали в туннель под проспектом Геринга. Не только при пулеметных гнездах на въезде, но и в самом туннеле стояли часовые. В плоских мембранных противогазах, они походили на инопланетных завоевателей.
- На этой станции? - кивнул Командор на вход подземки.
- Зачем? - удивился я. - На Пречистенских - там без пересадки.
- Тьфу ты, черт, - сказал Командор и действительно плюнул в окно. - Топографический идиотизм: не могу запомнить схему подземки. Все помню, а это не могу.
- Ты еще в Мюнхене не был…
Все пустое пространство, от Пречистенских ворот и до набережной, было полно людей. К нам они стояли спинами, и нельзя было прочесть, что написано на их транспарантах. Во всю ширину Пречистенки тоже стояли люди и спокойно ждали, когда полиция перекроет движение и пропустит их. Мы на черепашьей скорости проползли мимо них. Справа, возле самого тротуара, окруженный молодыми, как-то очень одинаково подстриженными ребятами, стоял старик в черном костюме; на левом борту его пиджака сверкала медаль «Золотая Звезда». Командор свернул на Остоженку, втиснулся между стоящими машинами и уступил мне место за рулем.
- Пойду послушаю, что говорят, - сказал он.
- Давай.
- Успехов.
- Будем надеяться.
- Пока.
Он сделал шагов пять и пропал из виду. Это особый талант: уметь затеряться мгновенно и даже не в толпе - просто среди прохожих на тротуаре. Ну, а здесь…
Море голов замедленно, осторожно растекалось по площади, и белая тонкая часовня, поставленная здесь в память о поруганных святынях, поднималась из моря одиноким утесом. Я долго смотрел на все это - до ломоты в переносице. Потом вырулил на полосу и поехал прямо. Было светло, сухо, чисто, но почему-то хотелось включить то ли дворники, то ли фары.

Год 2002. Михаил 26.04. 15 час. Константинополь. Университет

На выходе меня перехватил Петька Млечный. Он был весь как не слишком дружеский шарж на примерного студента: косо сидящие круглые очки, торчащие уши, галстук на боку, противокислотные нарукавники (хотя занимался Петр Валерьевич отнюдь не химией, а историей). В свое время я для него добывал посредством раухера в закрытых библиотеках необходимые материалы.
- Миш, можно тебя? - робко.
Зойка на такое обычно отвечает: «Можно, только не здесь». Я посмотрел вдаль.
«Опель» стоял пока еще пустой.
- What's that so black aging the sun? - на всякий случай поинтересовался я.
Он вздохнул. К языкам Петька не имел ни малейшей способности. В отличие от меня он и родился в Константинополе (то есть, наверное, в Стамбуле?), но ни турецкого, ни немецкого, ни греческого не знал абсолютно. И русским овладевал с трудом, как бы в чем-то сомневаясь. Когда родители разобрались, что мальчика надо не учить, а лечить, было уже поздно. Пароход ушел. Я не понимаю, как же так: вот рука, а называется по-разному, жаловался он. Не должно так быть… При всем при том память у него была феноменальная.
- Миш, тут такое дело… помнишь, мы как-то о всяких случайностях в истории рассуждали? Давно еще.
- Кажется, помню, - пожал я плечами. - А что?
- Ты мне еще программу составлял… ну, для поисков…
- Это помню.
- Вот посмотри… я тут обработал кое-что… - он подал мне кассету для раухера.
- Может быть… ну… интересно покажется…
Я взял. Покрутил в пальцах.
- Видишь ли, друг мой… Я сейчас не дома живу. Смотреть не на чем.

Предыдущая страница 3 Следующая страница


Все способные держать оружие 4

- Почему не дома? - в ужасе прошептал Петька.
- Да ничего особенного. Опять с маман поругался. Переселился на лодку. Но раухера там нет. Обычная история. Сапожник без сапог.
- А хочешь, я тебе свой дам? - с готовностью предложил Петька. - Альбом. На всю неделю. Хочешь?
- Тебе так надо, чтобы я это прочитал? Петька кивнул:
- И если что-то непонятно будет - звони. Из внутреннего кармана пиджачка он вытащил альбом: мощный, дорогой, фирмы «Идеал». В чехле тисненой кожи.
- Дня три тебе хватит?
- А там много?
- Нет, совсем нет. Двенадцать таблиц.
- Ладно, давай… - я сгреб раухер, кассету, сунул их в сумку… но уйти не успел.
- Хорошо, что я тебя увидел, Михаил, - строго сказал, подходя, Стас Тхоржевский.
- И тебя, Петр. Сегодня в девять собрание общества, и вас обоих я прошу быть обязательно.
Стас тоже являет собой шарж - на выпускника курсов «Юный вождь». То есть если бы такие курсы, конечно, были. Он высок, широкоплеч, белокур, у него открытое честное лицо, которое ничуть не меняется, когда он откровенно врет. Костюмы носит с явным милитарным акцентом. Вокруг него постоянно крутятся пять-шесть ребят помельче. На моей памяти он был скаутским орлом и капитаном сборной по гребле. Теперь он председатель монархического общества.
- В девять у меня назначено, - сказал я.
- Ты уже пропустил одно собрание, Михаил, и тебе следовало бы…
- Стас, - сказал я. - К идеям монархизма я индифферентен. Я принимаю его только с эстетической точки зрения. Принимаю, не более. Так что на всех этих собраниях мне делать будто бы нечего…
Он хитро ухмыльнулся, и это на полсекунды вернуло его официальному лицу нормальное человеческое выражение.
- Сегодня нашим гостем будет сам наследник, - сказал Стас. - Он приехал.
- О-о?
Ну, что тут еще скажешь? Любопытство - оно, конечно, порок… хотя и не преследуется по закону… если не переходит разумные пределы…
- Ладно, - сказал я. - Убедил. Возможно, я буду не один.
- Но не толпой, - очень серьезно предупредил Стас. - Зал не слишком велик. Он отошел, невидимо козырнув.
- Ты сейчас домой? - спросил я Петьку.
- Я… нет, мне еще долго… и это собрание. Если что - вы меня довезете хотя бы до моста?
- Думаешь, мы так долго будем встречаться с наследником? Большое ему до нас дело. Полчаса, охмурил - и дальше. У него таких встреч, наверное, штук восемь в день.
- Да? - усомнился Петька. - Тогда зачем же… вообще?..
- Сложный вопрос. Потом обсудим. Пока! - возле «опеля» уже маячила белая шляпа.
Поворачивалась направо-налево и покачивалась. Этак медленно и плавно.
Сильно дымя, выезжали со стоянки угловатые разрисованные автобусы. Ими не любили пользоваться: слишком долго ехать. Было бы куда удобнее, если бы один маршрут, допустим, шел в Перу, другой - в Скутари, третий кружил по лабиринтам Старого города. Нет, нельзя, решили городские начальники, тогда получились бы отдельные автобусы для русских, для немцев, для турок, нет, сделаем единый маршрут… и кое-кому из бедных студентов приходится добираться до дома два с лишним часа.
Хотя есть и плюс: можно готовиться к занятиям. Или смотреть кино.
Зойка была одна. Тедди свернул где-то, и вот - пропал. С ним это происходило регулярно. Он мог так пропасть на целые недели, а потом от него получали открытку из Сиднея.
- Будем ждать? - решил уточнить я. Зойка не ответила, только посмотрела на меня задумчиво, смешно приподняв кончик носа указательным пальцем. - На наследника престола хочешь посмотреть?
- Я уже видела. Он в ректорате сидит. Я зашла, а он там. Парень и парень. На тебя похож. И с ним два таких робота… - она изобразила лицом, каких именно робота.
Заверещал телефон. Это был Тедди.
- Ребята, меня не ждите. Давайте в шесть часов в «Азиче». Пока.
Отбой. И все. Перезвонить ему и уточнить обстоятельства невозможно: Тедди всегда держал канал вызова отключенным. Таковы были общие принципы его бытия.
- Значит, ты будешь меня развлекать, - распорядилась Зойка. - С чего начнем?
Я пожал плечами и сел за руль: Зойка машину не водила.
- Я бы поела жареной рыбы, - тут же сообщила она.
- Жареная рыба - это профанация, - сказал я. - Рыба должна быть только отварная.
Почитай Мелвилла.
- Зануда этот ваш Мелвилл. Другое дело - Эрментруда Вассен. Это я понимаю.
Она меня дразнила. Эрментруда Вассен была писательницей для умственно задержавшихся. Кроме шуток. По крайней мере, с этого она начинала - с сочинения историй для воспитанников специальных школ. Судя по ее нынешней популярности, треть населения причисляла себя к умственно задержавшимся.
Я не слишком этому удивлялся.

Год 1991. Игорь 07.06. Около 22 час. Улица Гете, дом 17, квартира 3

Свечи воткнуты в бутылки - и свечи, и бутылки самых разных форм и размеров, и есть свечи, горящие цветным пламенем, - а на окнах красные шелковые шторы, а за окном - в упор - уличный фонарь, и потому на всем лежит багровый отсвет. Запахи воска и духов. Еще чего-то, знакомого смутно и напоминающего мельком о борделях Владика. Легион бутылок в баре, все наливают себе сами и пьют, смакуя. Вот, познакомьтесь, это Игорь, инженер из Сибири. О! Сибирь! Как вы там живете, там же холодно? Так и живем. Я никак не мог сосчитать гостей: приходили в гостиную, выходили из гостиной, стояли на балконе, жались в коридоре, из библиотеки доносились несуразные звуки… человек двадцать пять - тридцать? Где-то так…
Единственное, что я установил точно, это то, что компания смешанная: были здесь и немцы, и русские, и помесята, и белесый скандинав, и негритянка, и два араба, кажется, гомики. Кто-то, поминутно падая со стула, читал невразумительную поэму, в которой дух Гитлера спорил с Вельзевулом и доказывал, что в аду он горит совершенно напрасно, на что Вельзевул отвечал кратко: «Лекен мир арш!», а кто-то другой демонстрировал русскую тоску, меланхолически и бесконечно повторяя на балалайке одну и ту же фразу: «Светит месяц, светит ясный…» Сплошной декаданс - еще бы, раз хозяйка встречает гостей в одних черных чулках и шляпе с вуалью.
Арабеска. Курили травку - не скрываясь. Похоже, нюхали кокаин. Не все, но многие. Наверняка и кололись где-нибудь - благо, темных углов хватало. Когда мне представляли кого-нибудь, обязательно называли профессию: актер, художник, преподаватель чего-то, студент чего-то, литератор, издатель, журналист… К журналисту я присмотрелся. Он старался казаться гораздо пьянее, чем был на самом деле. Не исключено, что он собирал материал для светской хроники… «полусветская хроника», забавно… Ко мне вдруг привязалась одинокая рыжая кошка, терлась о ноги и мяукала. Негритянка - на ней был длинный халат из тяжелого белого шелка без единой застежки - угостила меня черной марокканской сигареткой. Мы с ней покурили и поболтали о разном, а потом направились в ванную, чтобы углубить знакомство. Но в ванной подобное действо уже шло вовсю, мелькали белые ягодицы и смуглые груди, и ввинтиться туда не удалось. В библиотеке же было другое: там странно, жутковато шаманили. Двое, парень и девушка, очень похожие лицами и выражениями лиц, одетые в передники из грубой кожи и цепей, стоя спиной к спине, выбивали руками на передниках - звук получался сухой и четкий - монотонный изнурительный ритм и тянули неизвестные слова, на одной ноте и почти одним, совершенно нечеловеческим голосом, а ноги их, как бы сами по себе и почти наперекор тому, что отбивали руки и пели голоса, стремительно мелькали в немыслимой сложности танце… не знаю, почему, но этот танец, и этот мерный ритм, и это нелюдское пение достали меня до самой середины - так, что мороз прошел по хребту. Что-то должно было произойти сейчас, сию секунду, что-то жуткое и упоительное одновременно… пойдем, пойдем отсюда, потащила меня за руку моя негритянка, пойдем, тут сейчас такое начнется… я хочу увидеть, сказал я, пойдем, не надо, не надо этого видеть, не надо на это смотреть, пойдем… Мы медленно выпятились из библиотеки - нас уже подперли сзади, - миновали ванную, из которой толчками шел раскаленный воздух, и по бесконечно длинному коридору подошли к двустворчатой черной двери, я оглянулся: стены коридора были прозрачны, и за стенами видна была гостиная, и огромного размера журналист с огромным бокалом в руках смотрел на меня и явно хотел что-то сказать, но я погрозил ему пальцем, и мы вошли в дверь, за дверью стояла квадратная кровать, покрытая черным, на кровати мелькали задницы, я насчитал пять и сбился, а за кроватью стояла огромная, еще больше журналиста, голая Криста в черной шляпе с вуалью, держа руки перед собой, и к пальцам ее шли нити от кувыркающихся на кровати, и мы прошли в следующую дверь, белую, за дверью было пустое пространство, белый туман, и, раздвигая его, мы дошли до красной двери, за которой почему-то опять оказалась гостиная, давай еще по одной, предложила моя негритянка, давай, согласился я, мы раскурили друг другу тонкие черные сигаретки и обменялись ими в знак дружбы, журналист не сводил с нас тяжелого взгляда, казалось, что глаза у него не только свинцового цвета, но и сделаны из свинца, перед нами опять была черная, маленькая, пришлось согнуться пополам, чтобы войти, дверь, и за дверью на четвереньках качалась Криста, а сзади к ней пристроилось лохматое облако, похожее на медведя, а поперек нашего пути лежала, как белуга на блюде, порезанная ровными ломтями пышная блондинка, и пришлось обходить ее, путаясь в складках черного бархата, и мы вползли в 6елую дверь, крошечную, как крысиная нора, и там, в плывущем белом тумане, сбросили с себя все, что могли, и получили наконец свое. Я тонул, тонул, тонул, загонял себя в глубину, а меня выталкивало наверх, втягивало и снова выталкивало, и вдруг я почувствовал, что отрываюсь от всего и парю без опоры, без верха и низа, и тут что-то глухо лопнуло во мне, рвануло беззвучно, и больше я ничего не помню.
Очнулся я от короткой маятной дурноты, она иногда возникает при переходе сердца с большего режима на меньший. Во рту запеклась желчная горечь. Под черепом бегали мурашки. Я осмотрелся. Лежал я на ковре, белом и лохматом - под мех полярного медведя. Ковер заливал молочный свет от похожего на гриб светильника: светящаяся ножка и темная шляпка. Негритянка моя лежала на животе, подтянув одно колено к груди. Гибкая она была неимоверно. Дальше, позади нее, виднелась кровать, и с кровати свисала чья-то волосатая нога. Мурашки превратились в пузырьки шампанского, налитого под череп. Значит, я успел подышать нейтрализатором… это хорошо, не будет отходняка… но когда же я успел?
Разберемся… Я собрал одежду с пола и стал одеваться, оглядываясь. Комната маленькая; кровать и телевизор с ББГ-приставкой, здесь же горкой валяются десятка три кассет. Судя по черным ярлычкам на коробках - все порнуха. Вид из окна - как раз на консульство, если нужно наблюдать, то лучше не придумаешь… хотя кому это надо: наблюдать за консульством? За посольством - еще понятно…
Цепочка полицейских стояла неподвижно. Фонари на территории не горели, в самом здании светились только окна, выходящие на лестницы. Баллончик с нейтрализатором лежал во внутреннем кармане. Когда же я все-таки успел подышать? Неважно. На кровати шевельнулись, приподнялась всклокоченная голова, упала. Тут же началась специфическая возня. Дверей было две: белая и красная. Я вышел через белую.
Наверное, я ожидал увидеть нечто невыразимое, потому что поразился простоте картины: на кровати по диагонали лежала Криста, рядом с кроватью, неловко подоткнув под живот руки, - очень длинный парень. И все. Я потрогал Кристу за плечо. Она недовольно промычала и повернулась на другой бок. Родимого пятна на левой лопатке у нее не было. Не было и рубца, даже самого нежного, который неизбежно остался бы после любой пластической операции. Тем более, когда убирают кусок кожи площадью в пол-ладони. Наверное, я этого подсознательно ждал. И, наверное, уже с утра. Хорошо. Такая ошибка лучше, чем, так сказать, в обратную сторону. Хорошо…
В гостиной дым стоял коромыслом. Шумели так, что нельзя было разобрать слов, кто-то визжал, все бурно жестикулировали. Внезапно замолкли, замерли и стали пятиться, и вдруг получилось, что образовался живой коридор, в одном конце которого стоял я, а в другом появилась та девушка, что шаманила в библиотеке.
Парня я тоже увидел: он стоял у стены в такой позе, будто его пригвоздили к этой стене за нижнюю челюсть. Девушка шла ко мне вслепую: глаза ее были заведены, меж век виднелись только белки. Видимо, ей рассекли голову, волосы на лбу слиплись от крови, кровь стекала на лицо, капала с подбородка; выставленные вперед ладони тоже были в крови. В шаге от меня она остановилась, постояла неподвижно, потом опустилась на колени и, закрыв ладонями лицо, поклонилась мне. Когда она выпрямилась и отняла руки от лица, на ладонях у нее оказался черный туранский нож. Возьми, возьми, испуганно зашептали вокруг. На меня никто не смотрел, все смотрели вниз, на нее, ловя каждое движение, каждый оттенок движения. Нож оказался неожиданно тяжелым, я его чуть не выронил. Девушка легко встала с колен, не встала даже, а всплыла, и неуловимым движением сбросила цепи с плеч.
Нагрудник передника со звоном рухнул вниз и закачался. Она приложила окровавленный палец к ямке между ключицами. Режь, режь, зашептали все. Я осторожно поднял руку и кончиком ножа коснулся ее кожи там, куда указывал палец.
Ощущение было такое, будто я дотронулся до стекла. С безумной улыбкой она стала наклоняться вперед, я захотел отдернуть руку, но не смог: судорога свела мышцы.
Девушка уже просто лежала на ноже; наконец, чтобы сохранить равновесие, мне пришлось шагнуть вперед и, кончиком ножа надавливая на ее горло, вернуть девушку в вертикальное положение. Тогда, с той же безумной улыбкой, она повела пальцем вниз, и моя рука, подчиняясь не мне, стала спускаться, скребя сталью ножа по остекленевшей коже. Грудь упруго прогибалась, но ни малейшего следа после лезвия не было. Палец миновал точку верхушки сердца, и тут вдруг улыбка ее стала не такой - я еще не понял, какой именно, - палец быстрее заскользил вниз, к подреберью, нож следовал за ним, - и звук железа по стеклу вдруг исчез, а кончик ножа стал погружаться в тело! Нечеловеческим усилием я разжал пальцы - нож, звеня, запрыгал по полу. Всеобщий «А-ах!» - девушка сомкнула веки, что-то сделала с собой, лицо ее стало настоящим, дрогнули губы, и когда она открыла глаза, то в глазах этих были испуг и неистовая жалость. Бедный ты мой, прошептала она и вдруг повалилась вперед, я еле успел ее подхватить - и тут поймал взгляд парня. Он так и стоял, вдавившись в стену - только теперь спиной.
У него был взгляд человека, узревшего конец света.

Год 1961. Зден 31.08. 10 час. 45 мин. Окрестности станции Шатилова.

- Солдаты! - полковник не повышал голос, но слышно его было отменно. - Я обращаюсь к вам так, хотя и знаю: вы все по-прежнему продолжаете считать себя мирными обывателями, случайно оказавшимися на линии огня. Так вот: это не так.
Сейчас вы именно солдаты, причем солдаты обученные. Такой подготовки, как у вас, не имеют многие регулярные армии. С этим не стыдно идти в бой. А бой нам сейчас предстоит самый жестокий. Те, кто захватил базу, только что сообщили: первая ракета будет выпущена по Токио в двадцать два часа. В Японии началась эвакуация жителей из городов. Их флот вышел в море, бомбардировщики патрулируют вдоль наших границ. Нет сомнения, что они совершат налет. Что они будут бросать и куда упадут бомбы… да и неважно - бомбы упадут на нашу землю. Что из этого получится, объяснять не надо. В свою очередь, на американском флоте сыграна боевая тревога. Большая война может начаться из-за резкого движения какого-нибудь нервного сержанта. Насколько нам эта война нужна, знаете сами.
Верховный главнокомандующий приказал мне сделать все, чтобы не допустить такого исхода. А сделать мы можем одно: овладеть базой. Нам не приходится рассчитывать на подкрепления: кадровый полк прибудет не раньше наступления темноты. Взорван железнодорожный мост у станции Колямба… - Он помолчал, давая всем осмыслить услышанное. - Мы не можем рассчитывать на авиационную поддержку. Почему - тоже не надо объяснять. Единственное, что у командования имеется, кроме вашего полка, - это пять учебных танков и две роты саперов, строящих танкодром у станции Тихая. Сейчас они выдвигаются на рубеж атаки. Атака назначена на одиннадцать тридцать. Командирам подразделений - получить карты. От каждого взвода выделить двух лучших стрелков в снайперы. Винтовки подвезены, получить немедленно. Теперь так: обучавшиеся пулеметному делу - шаг вперед. Обучавшиеся минометному делу - три шага вперед. Хорошо. Пулеметчики - напра… минометчики - нале-во! Шагом марш. Поручик Лисицын, принять минометную команду. Поручик Хисиминдинов, принять пулеметчиков. Получить оружие. Егеря! Слушай приказ. Выдвинуться на рубеж атаки согласно обозначенному плану и атаковать базу по сигналу «зеленая ракета».
Приказа к отходу не будет. Останавливаться для оказания помощи раненым запрещаю.
Командирам отделений: разбить отделения на боевые звенья по три-четыре человека, назначить командиров. Командирам звеньев собраться на инструктаж через пять минут у штабной машины. Исполнять.
Косичка быстро пошел вдоль строя. -…Врангель, Валинецкий, Денисов, Порогов. Командир - Валинецкий…
Криволапов появился внезапно. Горелов заметил его на секунду позже меня. Ну да: у меня, наверное, изменилось лицо…
Пятнистая куртка подпоручика сделалась черной, левого рукава не было вообще, а сама рука стала похожа на обугленный окорок с висящими алыми клочьями. Точно так же левая половина лица лоснилась подобно начищенному сапогу…
- Господин капитан…
- Вы ранены, подпоручик. Врача, быстро. Кто-то метнулся за врачом.
- Так точно, господин капитан. Ранен. Курсант Аздашев убит. В клочья. Фугасный огнемет. Брешь они заткнули. Не пройти. Без пушек - не пройти. Говорят по-русски, слышал сам…
Он вдруг как-то очень быстро упал. Никто не успел его поддержать.
Уже бежал врач, за ним двое санитаров со сложенными носилками.
- Отставить, - сказал Горелов нам и снова встал, заложив руки за спину. - Продолжаю инструктаж. После преодоления полосы проволочных заграждений…
Пахло обугленным мясом.

31.08. 11 час. 30 мин. Там же

- Все равно не могу поверить, - бормотал Поротов, глядя на меня своими узкими, странно блестящими, неподвижными глазами. - Не могу, Зден. А ты можешь? Ты, наверное, тоже не можешь. Кто-то сейчас придет и разбудит…
Мы лежали в высокой траве у края вспаханной полосы. Пятьдесят метров, а дальше колья с колючкой, а дальше - бетонная стена с колючкой же по гребню, а дальше… дальше - Бог знает что. В руках у нас были пэзээры - несерьезно-легкие пукалки, похожие на гарпунные ружья для подводной охоты, разве что чуть потолще. Справа и слева лежали такие же, как мы, ребята с такими же пэзээрами - и ждали зеленой ракеты.
- Вот видит Бог, Зден, нас дурачат… сейчас придет тот полковник и скажет…
- Помолчи, а?
- Да, сейчас… сейчас я заткнусь. Ты не волнуйся так, Зден, ведь ничего страшного… если разобраться, то…
П-ффф! Ракета проплыла над нами медленно, чуть виляя роскошным зеленым кометным хвостом, и вспыхнула яркой четырехлучевой звездой. Где-то вдали раздалось несколько выстрелов.
- Давай, - сказал я.
И сам - поднял пэзээр, целясь примерно в гребень стены, и нажал на спуск.
Пэзээр бьет негромко. Вряд ли громче ракетницы. Собственно, это и есть ракетница, только со всяческим навесным оборудованием. Желтая искорка выскочила из ствола и прыгнула вперед по плавной дуге, волоча за собой тонкий серебристый шнур. Десятки таких шнуров взлетели над проволокой, опустились на нее - и вспыхнули разом белым, чуть с иззеленью, пламенем. Термит. Две… три секунды… все.
Проволочных заграждений больше не было. Стояли колья, местами с них свисали еще горящие лохмотья… Проволока обрезана начисто - как множеством ножей.
- Зажми уши, - сказал я. И сам, всовывая ладони под каску…
Едва успел.
Контрминные дорожки раскатали пять минут назад. Этакие широкие веревочные лестницы с черными, будто эбонитовыми, перекладинами. Они лежали поперек всей грязевой полосы, почти доходя до разрушенных уже проволочных заграждений.
Кто-то все-таки догадался подрывать их не сразу, а поочередно. Боюсь, если бы они рванули одновременно…
Нас и так приподняло над землей и куда-то втиснуло - грубо и плотно. Долго не было ничего, кроме тьмы во всем теле - и мгновенно-синих звезд перед глазами.
Потом вдруг стало переворачивать и корежить, как корежит начавшую отходить затекшую ногу или руку…
Вставай! Вставай!
Встаю.
Медленно… так.
Черно. Вспышки над стеной. Заунывный вой где-то позади.
Смычком по медному котлу.
И тут же - длинная очередь за спиной. Воздух в клочья. Брызги от стены.
«Березин» - страшная машина, не даром с той войны почти без изменений. Разве что - с небес на землю…
Вперед. Вижу круглую спину Косички. Перекатывается, залегает, ползет, вскакивает… Вперед же. Ну. Вперед.
Косичка рядом. Лежу в грязи. Над головой визг невидимых пил.
Пулемет перекрывает другие голоса. Встать. Бегом. На карачках - но бегом. Дыры в стене.
Колючки впиваются в пузо. Не страшно. Полпути пройдено, пройдено, да?
Удар по каске. Я на земле. Вскакиваю на четвереньки. Наверное, отключился, потому что Косичка опять впереди, и не только он, еще чья-то задница…
Совершенно беззвучно человека приподнимает над землей - в облачке серенького дыма - и разрывает на части. Это происходит очень просто и деловито. Перед моим лицом голый торс и рука - загребает, загребает… И я - совершенно спокойно - вскакиваю, обегаю вокруг останков и вновь ложусь. Стена - вот она, совсем рядом.
Пулеметная очередь проходит по гребню. Летят куски бетона и рушатся кронштейны с проволокой. Кто-то в черном на миг возникает над стеной, выгибается и пропадает.
Стреляют из дыр? Похоже, да.
Перехватываю автомат и выпускаю несколько коротких очередей по этим самым дырам.
Оранжевые вспышки отмечают мои, в данном случае, промахи. Впрочем, что-то улетело и в дыры. В белый свет.
Вся стена в оранжевых вспышках, оставляющих после себя пятна копоти.
Над головой визг, перекрывающий все. И не грохот - резкие звонкие удары, от которых в глазах что-то вспыхивает и рассыпается. Вспыхивает и рассыпается.
Вспыхивает и… Косичка бежит куда-то, каска улетает вперед, он пытается ее поймать. Вид у Косички совершенно неправильный, но я ничего не могу понять.
Синий дым вокруг. Опять визг.
Это минометы. Или наши взяли неправильный прицел, или…
Вжимаюсь.
Подбрасывает…
Нет, живой. Вперед. Только вперед. Ребята, теперь только вперед.
И - падаю под стеной.
Визг.
Вот он, Косичка, - в двух шагах. Тоже добежал. Каска в вытянутых руках. Полная мозгов.
Взрывы. Белые звезды, в которые трудно поверить, и - черная стена. Потом она медленно разваливается и опадает - вниз и немного вправо. Остается низко плавающий дым.
Приподнимаюсь. Смотрю.
Лежат. Лежат мои егеря, лежат… Кто-то слепо ползет, тычется и замирает.
Десять… двадцать… все.
Все убиты.
Без паники.
Так не бывает.
Визг. Падаю.
Голову в землю.
Удар. Ухо лопается. Не помня себя, оборачиваюсь.
Прямо перед лицом из серого бетона торчит неровный осколок величиной в пол-ладони. Кажется, он весь дрожит. Смотрю на него, не отрываясь…

Предыдущая страница 4 Следующая страница


5 Андрей Лазарчук

Сейчас должен быть визг и удары, крошащие сознание, визг и удары, все напрягается внутри… сейчас… нет. Нет.
Тишина. Негромко долбит пулемет. Что-то дымно горит в траве.
Не знаю, сколько прошло времени. Много. Я встаю - как на счет «девять».
Бокс.
Стена серая, каркасная. То есть столбы и перекладины - толстые, монолитные, а между ними сравнительно тонкие плиты, да еще с этаким рельефным рисунком: ромбы.
И там, где бетон совсем никакой, осколки и березинские пули его пробивают.
Нахожу небольшую дырочку невысоко над землей и приникаю к ней.
Очень долго не могу понять, что вижу. Потом доходит. Это локоть. Человек стоит и курит. Стоит, привалившись спиной к стене (не к стене, поправляю себя, к столбу), - и курит, держа сигарку между большим и указательным пальцами. Из-под локтя видны рукоять и приклад автомата, потертый и выщербленный деревянный приклад с множеством зарубок… Автомат я не сразу, но узнаю: девятимиллиметровый «Штайр» образца пятьдесят второго года. Состоял на вооружении десантных частей Рейха.
Дальше еще одна стенка, невысокая, и мешки с песком. Ну, это понятно…
Надо же что-то делать… что?
Ах, да. Совсем забыл, извините…
Сажусь на землю, снимаю вещмешок. Там два килограмма «МЦ». Гремучий пластилин.
Вынимаю грязно-синие брикетики, разворачиваю и прилепляю к бетону. Двадцать брикетиков.
Получается перевернутая буква П с короткими ножками и длинной перекладиной.
«Березин» выпускает очередь куда-то левее меня. Там стрельба и крики. Я уже могу слышать крики.
Теперь детонаторы. Очень похожи на елочную гирлянду: синий провод и маленькие остренькие лампочки, правда, с черными непрозрачными цоколями. Равнодушно втыкаю лампочки в брикеты «МЦ».
Что-то происходит вокруг.
Визг.
Успеваю упасть.

Год 1991. Игорь 08.06. 02 час. 55 мин.
Дмитровское шоссе, 400 метров до переезда через линию Санкт-Петербургской железной дороги

- Не придет, - сказал, наконец, журналист. Его звали Валерий, и мы были уже на ты. - Все. Не придет.
Он поскреб пальцами скулы, потер глаза - с такой яростью, будто разрывал веки.
Он страшно хотел спать.
- Паршиво, - сказал он через минуту. - Мы платим. Да, мы платим. Хорошо платим.
Иногда - очень хорошо. За информацию. И люди, в общем-то, знают, на что идут. И все равно - так паршиво…
- Мало ли что могло случиться, - сказал я. - Упал, ногу сломал…
- Знаешь, - сказал он, - когда такое было в первый раз - я тоже надеялся. Но когда в пятый…
- Кто-то знал еще?
- Нет.
- Тогда?..
- Следили. Пасли. Вряд ли - гепо. Хотя… Впрочем, не знаю. Только это уже пятый случай.
- Валера, - сказал я, - тогда, может быть, ты мне расскажешь все так - без доказательств?
- Смысл?
- Н-ну… скажем так: есть смысл. Есть.
- Это просто бесполезно - без документов. Без доказательств.
- Но ты же знаешь, что доказательства есть.
- Были. Не есть, а были.
- Есть. Не эти, так другие. И если этим займутся профессионалы…
- У меня тоже есть контакты в гепо. Но там без хотя бы косвенных доказательств… - он махнул рукой.
- Немцы всегда любили порядок в делах.
- Ладно. Значит, так: внезапно и без видимых причин резко увеличились японские инвестиции в Индии. Причем в отрасли, не приносящие сейчас существенного дохода.
И без особых перспектив на обозримое будущее. Не буду расписывать подробно, это, в конце концов, не так уж важно. Японцы вкладывают большие деньги - десятки миллиардов золотых марок - причем через подставных лиц - туда, откуда ждать прибыли не приходится ни при каком раскладе, за исключением единственного: контроль над Индией переходит к Японии. Полный и безраздельный контроль. Такая вот уверенность - откуда? Мы стали думать. Получается вот что: допустим, Россия выходит из Рейха, причем хлопая дверью. Теперь все туранские эмираты и султанаты от Рейха отрезаны, ну, да Господь с ними, главное - отрезаны Туранская и Тянь-Шанская группы армий. Снабжать их через Иран трудно, практически невозможно. И все: Индию можно брать голыми руками, потому что защищать ее нечем. Разве что флотом… И вот вам японцы упираются носом в нефтяные поля Ирана… Чуешь? Это страшнее, чем валерьянка для кошки. Значит, так вот мы рассудили. Стали оглядываться по сторонам. И нашли. Есть такое предприятие «Айфер», смешанный сибирско-российско-еги-петский капитал, в прошлом году проявляло интерес к якутским алмазам, не выгорело, но это неважно… так вот, оказалось, что они регулярно переводят очень приличные суммы, до миллиона марок в месяц, на счета «Патриотического фронта», «Единства» и «Муромца». И они же служат одним из каналов перекачки японских денег в Индию…
Я присвистнул. В общих чертах что-то такое намечалось, «собиралось стать известным», как говаривал Тарантул… но тем не менее - интересно.
- Это интересно, - сказал я. - Предприятие «Айфер». Запомню.
Мне вдруг стало скучно. Выключатель - щелк… и все вокруг заливает желтая скука. Бывает… и в последние месяцы - все чаще.
- А все-таки - зачем ты меня сюда потащил? - спросил я. Скуке нельзя позволять распоряжаться собой, ее надо бить тем, что подворачивается под руку…
- Мне нужен был свидетель. Кроме того, меня не оставляет чувство, что ты вовсе не инженер.
- Интересно.
- Нет, я просто увидел, как ты подышал из баллончика.
- У меня тяжелый отходняк. Впрочем, где-то ты прав. Я инженер, но из подразделения «Таймыр».
- О! А я думал, вас давно распустили.
- Ну, зачем же нас распускать, мы еще много пользы принесем.
- Скорее, не пользы, а добра.
Мы посмеялись. Подразделение «Таймыр», созданное еще в начале пятидесятых, занималось контрабандным ввозом изделий, технологий и прочих секретов. Сейчас это синекура для дожидающихся пенсий чинов из разведки и МИДа.
- Кроме того, ты сибиряк, - продолжал Валерий, - а значит, патриотам заведомо не сочувствуешь.
- То есть?
- Ну, вряд ли много сибиряков хотят, чтобы их страна снова стала российской колонией.
- М-м… да, пожалуй, таких я не встречал. Но, как ты знаешь, азиатская партия у нас сильна.
- Это другое.
- Другое… Ты давно знаешь Кристу?
- Лет десять, наверное. А что?
- Да мне может понадобиться человек, владеющий арабским. Я хотел поговорить с ней самой, но - видел сам.
- Что я тебе скажу? Язык она, конечно, знает превосходно, но слишком много пьет и слабовата на передок. Если это тебя не смущает…
- Смущает. Это и смущает. А других, кто владел бы арабским, ты не знаешь?
- Пожалуй, нет. Но Криста должна знать. Поговори с ней.
- Поговорю… Ну, что? Четверть четвертого. Поедем?
- Да. Да, надо ехать.
- Куда тебе?
- На Трубную.
- Там живешь?
- Нет, там редакция. Надо еще поработать. Я завел мотор, прогрел его, потом оглянулся - чисто автоматически - прежде чем выехать на полосу. Если бы я промедлил еще одну секунду, на этом все бы и кончилось.
- Прыгай!!! - заорал я, выбрасываясь на дорогу. «Элефант»-тягач разгоняется до ста сорока, думаю, с такой скоростью он и шел. Наш «зоннабенд» смяло, как пустую жестянку, и я уж не знаю, чем меня оглушило: грохотом, или воздушной волной, или это была просто психогенная реакция, - только я очнулся уже тогда, когда «элефант» развернулся и надвигался, ревя; я столбом стоял на осевой и тупо смотрел, как он быстро увеличивается в размерах, и на душе у меня было легко и спокойно, как бывало разве что в том семеновском подвальчике. До тягача было рукой подать, когда я обманно вильнул корпусом вправо, а сам прыгнул влево.
Голый автоматизм, этому нас учили. «Элефант» проскочил мимо и больше не возвращался - растаял во мраке, растворился, как призрак.
- Валера!
Он вылез из кювета - еще один призрак. Я его еле видел. В глазах плыли лиловые круги - и от напряжения, и от слепящих фар «элефанта». И тут, понимаете, загорелся наш «зоннабенд» - сразу весь.
- А реакция у тебя хорошая, - сказал я. Он промычал что-то в ответ. Даже в том красно-дымном свете, что исходил от нашего бедного «зоннабенда», видно было, что Валера бледнее смерти. Потом он сел прямо на асфальт.
- Ты что, ударился?
- Башкой… вот тут…
На темени у него вздулась шишка никак не меньше кедровой.
- Ничего, нормально, - выдохнул, наконец, он, когда я закончил осмотр. - Нормально, обойдется. Бывало хуже…
- Значит, они не убили твоего агента, - сказал я.
- Значит, так. Только ему вряд ли от этого лучше.
- Кто он? Как зовут и как выглядит? Говори скорее, вон уже полиция едет.
- Анжелика Папст. Тридцать лет, невысокая, полная, очки с толстыми стеклами, очень маленький нос. Специалист по налогообложению - в этой самой «Айфер»…
- Понятно, - сказал я.
Сразу четыре машины - по две с каждой стороны - подлетели к нам с визгом, ребята в черной коже выскочили с огнетушителями наперевес… Там никого нет! - крикнул я по-немецки. Все живые! Только сейчас у меня началась реакция, задрожали колени, зашумело в голове… все вокруг я видел чрезмерно четко и контрастно, но воспринимал полуосмысленно, и вопросы, которые мне задавал полицейский лейтенант, понимал не с первого раза. Да, стояли, вот тут, на обочине: на ходу открылся багажник, и остановились, чтобы закрыть, закрыли и только собрались ехать, как увидели… нет, еще не тронулись, нет… вот здесь. Битые стекла и брызги масла. Потом тягач развернулся вон там - и пытался наехать на меня, но я успел отскочить… нет, не ошибаюсь, он ехал прямо на меня, не снижая скорости… не знаю. Не заметил. Тоже не знаю. Много странного. Нет, у меня ни малейших подозрений…

08.06. Около 09 час. Турбаза «Тушино-Центр»

Живцов положили в коттедже, где жили Панин и Кучеренко. Вся операция прошла гладко, если не считать огрехом то, что самолюбивая Сашенька обошлась-таки без «лонжи», и Крупицыным осталось лишь перетащить ничего не понимающих грузин в другой коттедж. Тут они и лежали рядышком на сдвинутых кроватях и спали - усатые младенцы. Саша уколола их аббрутином - сильнейшим психомиметиком; в малых дозах он разгружает подкорку, и его раньше использовали для ускорения адаптации; в больших дозах - парализует волю, начисто отключая лобные доли. Часто этот эффект остается необратимым…
- Просыпайтесь, - сказал я негромко.
Они одновременно открыли глаза. Аббрутин мы между собой называем «буратин».
Сделай из него Буратино. Делаю, начальник.
- Садитесь.
Они сели. Они улыбались мне. Искренние улыбки детей, еще не знающих, что мир не слишком добр. Я подал одному из них блокнот, ручку, сказал:
- Пиши по-русски: «Буря мглою небо кроет, вихри снежные крутя; То, как зверь, она завоет…» - я продиктовал две строфы. - Передай блокнот соседу…
Улыбка - он сделал мне приятное. У соседа тоже улыбка - он готов сделать мне приятное., «Буря мглою. небо кроет…» Передай… Улыбки…
- «Буря мглою…» Дай ручку и блокнот мне…
Шквал улыбок. Так… делая поправку на «буратин»… вот этот.
- Вот этот, - сказал я Панину.
- Как тебя зовут?
- Меня зовут Тенгиз, - очень легкий акцент.
- А фамилия?
- Моя фамилия - Гурамишвили.
- Хорошо, Тенгиз. Меня зовут Сергей. Я твой лучший друг. Лучший друг. Ты должен делать все, что я тебе скажу. Запомни меня. А теперь отдыхай.
- Отдыхайте все, - сказал я.
Они улеглись и закрыли глаза.
Мы вышли на застекленную веранду. Дверь в комнату Крупицыных была приоткрыта. В душе обильно лилась вода.
- Очень внушаем, мягок, послушен, - сказал я. - Неплохая мышечная реакция.
Прекрасная память, легко обучаем. Наверное, круглый отличник. Чем они там занимались?
- Не знаю, - сказал Панин. - А зачем это? Я пожал плечами.
- Так, может, обойдемся без проволоки? - предложил Панин. - Раз такая хорошая внушаемость…
- Не стоит рисковать, - сказал я.
Наверное, Панин хотел возразить. По крайней мере, воздуху набрал. Возразить было что: введение проволоки вручную было никак не меньшим риском, а следовательно - переводом материала. Внушение же под аббрутином давало результаты немногим худшие, чем с проволокой. Однако в нынешнем нашем положении лучше было истребить без пользы десять живцов, чем промахнуться в решающий момент. А кроме того, Панин, наверное, вспомнил «Самсон» - вспомнил и решил не связываться с таким говном, как я. Я бы на его месте поступил так же.
Вода в душе перестала литься, дверь открылась, и предстали Дима Крупицын и Валечка, мокрые и очень веселые. Помахали нам ручками и побежали вытираться.
- А где Серега? - спросил я Панина.
- С Командором.
- Что - не появлялись еще?
- Нет, и не звонили. Впрочем, мы и не договаривались… Ха! Вон они идут.
От реки шли, почти бежали, перебрасываясь на ходу мячом - нет, не мячом, каким-то тючком, - Командор и Серега Крупицын. Сзади шел Гера.
- Долго жить будешь, - сказал я Сереге, когда он вошел.
- Вспоминали уже?
- Вспоминали. Ну, что? Все в порядке?
- Да, осталось только маячки и сирены пришабашить.
- Ну, это в багаже.
- Знаю.
- Слушай, Сережа. «Зоннабенд» ты брал?
- Я брал. А что?
- Я его гробанул вчистую. Уже на свалку увезли.
- Ну, Пан! - Серега с уважением посмотрел на меня. - Ты и силен! Не напасешься на тебя…
- Держи, - я подал ему копию заключения дорожной полиции об аварии не по вине водителя. - Пусть оформят списание и дадут подмену.
- Ладно, - сказал Серега. - Я хоть переоденусь… В дверях он притиснул выходящую Валечку. Валечка хихикнула и тут же повисла на мне.
- Пан, как тебе наши красавцы? - спросила она, жмурясь. - Неужели за таких мальчиков тебе жалко поцелуя, Пан?
- Мне для тебя ничего не жалко… никогда… и ничего… о-о-о… - я изобразил последний вздох. Валечка отхлынула, глаза у нее были пьяные. - Все, спать, спать, - погнал я ее. - До обеда даже не просыпаться. Нужна будет твоя снайперская точность. Поняла?

Предыдущая страница 5 Следующая страница


Все способные держать оружие 6

- Будем вставлять им проволоку?
- Да, и потому…
- Поняла, поняла. Я уже паинька. Так можно? - она потупилась, сложила ручки на животике и ножкой заковыряла пол.
- Так можно. Беги.
Из коттеджа напротив вышел Командор, осмотрелся - будто бы любовался пейзажем.
Увидел Валечку, пошел ей навстречу. О чем-то спросил, кивнул, так же неторопливо продолжил путь.
- Какой будет объект? - деловито спросил Панин.
- Скажу - нэ повэриш, дарагой, - я достал из кармана пачку открыток с видами Москвы, нашел нужную, протянул ему.
- Ни хрена себе… - протянул Панин. - По крупной играем…
- По крупной, - согласился я.
Вошел Командор. Свежий, как майская роза. Не представляю, как нужно укатать Командора, чтобы чуть-чуть помять ему морду. Даже небритый он выглядит элегантно, как мушкетер на балу.
- Телевизор не смотрели? - с порога спросил он. - Зря. Интереснейшие вещи творятся. Побоище в редакции «Садового кольца». Шесть человек убито. Потом - перестрелка с патрулем, ранено два солдата. А?
- Имена убитых не говорили? - Нет, а что?
- Надо как-нибудь узнать. Валерий Кононыхин, обозреватель.
- Прямо сейчас?
- Как получится. Когда это было?
- В шесть тридцать. Обещали подробности в дневном выпуске.
- Поздновато… Гривенник у тебя есть?
- У меня есть, - сказал Панин. Я набрал номер Кристы. После дюжины звонков она сняла трубку.
- Да?
- Доброе утро, Криста. Это я, Игорь.
- Ты? Разве ты еще не здесь? Вот здорово, а кто же тогда спит с Анни?
- Понятия не имею.
- Подожди, сейчас посмотрю…
- Ради всего святого, Криста! Пусть они спят. Посмотри лучше, нет ли где под столами Валерия, из газеты.
- Нет, он ушел ночью, это точно.
- А как мне его найти?
- Позвони в редакцию, он оттуда почти не вылазит.
- Я, наверное, неправильно записал телефон…
- Да? Знаешь что, мне лень искать телефонную книжку, а в памяти аппарата его номер есть - давай, я ему позвоню и скажу, что нужно. Что именно?
- Мы должны были встретиться сегодня - пусть уточнит время и место.
- Понятно. Перезвони мне минут через десять.
- Спасибо, Криста.
- Да что ты, не за что. Зря ты так рано сбежал…
Я дал отбой и по бесплатному номеру позвонил в полицейский участок.
Представился, назвал обстоятельства. Да, да, сказал приятный женский голос, к сожалению, результатов пока нет, по этому же делу работает бригада крипо, следователь хотел бы побеседовать с вами, позвоните ему, пожалуйста, номер такой-то…
Так. Ответ, можно сказать, есть. Теперь крипо…
Трубку взяли с полузвонка.
- Следователь Зайферт слушает, - голос звонкий, четкий.
- Инженер Валинецкий. Как я понимаю, по делу…
- Да. Не нужно по телефону. Давайте встретимся и поговорим.
- Давайте. Где?
- Тот полицейский участок, где вы были ночью, подойдет?
- Вполне.
- Тогда там, скажем, в одиннадцать часов.
- Хорошо.
Я повесил трубку, посмотрел на часы. Через пять мигнут звонить Кристе…
- Так что произошло, Пан? - спросил Командор. Я начал рассказывать.

Год 1961. Зден 31.08. Около 14 час. База «Саян»

Я в этой жизни тонул дважды. Второй раз уже взрослым, и это почти не запомнилось. Не рассчитал силы, вот и все. Началась судорога. Сообразил, как можно отдохнуть… В общем, проза. Зато мой первый раз запомнился навсегда. Дед решил научить меня плавать. Для этого он отвез меня в лодке на середину своего пруда (дед был мельником) и бросил за борт. И я послушно пошел на дно. Был солнечный день, вода в пруду, вся пронизанная лучами, скорее напоминала воздух на кухне в момент большой выпечки пирогов и булок. Дно пруда, песчаное, галечное, очень чистое, надвинулось быстро, и я встал на него и оттолкнулся…
Днище лодки казалось черным островом посреди зеркального моря. Я устремился к острову и ударился головой. Толстые рыбы подплывали ко мне и с интересом смотрели в лицо. И что-то еще происходило: трубили трубы, зеркало изнанки воды вдруг изогнулось, я будто бы смотрел в глубокие недра граммофонной воронки… А потом вышло, что я лежу в траве на боку, и толстая гусеница медленно ползет, изгибаясь крутой аркой. Ничего важнее этого не существовало…
Дед сидел надо мной. Белые его усы висели вниз, и с них стекала вода.
Я помнил что-то огромное, что-то неимоверно важное, но не было ни слов, ни образов, чтобы это описать.
Много дней потом и я, и дед ходили очень задумчивые…
Почему-то сейчас я все это вспомнил. И показалось даже, что вспомнил именно то важное… или пережил заново… …Наши минометчики сумели все же подавить пристрелянные минометы базы, из которых нас так отделали вначале. Через несколько проломов в стене (в том числе и через мой) егеря ворвались на территорию. Лишь шесть трупов врагов были найдены, и осмотр их не дал ничего: отсутствовали обязательные для десантников Рейха татуировки с группой крови, стальные браслеты, медальоны. Смешно уже и говорить о документах…
Теперь противник удерживал городок, аэродром и кольцо укреплений вокруг ракетных капониров. Никаких вылазок он не предпринимал и даже постреливал вяло, ясно было - тянет время. Мы занимали оборонительные сооружения вдоль стены: траншеи, пулеметные гнезда, две уцелевшие зенитные башни. И тоже почему-то тянули время.
Я числился уже командиром отделения, и в командирах звеньев у меня ходили Врангель и Поротов, оба исцарапанные и обожженные, но вполне боеспособные.
Потери среди офицеров были очень велики, поэтому каждые две роты свели в одну, и все равно многими взводами командовали сержанты.
Городок на базе - восемь кварталов жилых и один коммунальный: школа, кинотеатр, что-то еще - построен был в противодесантном стиле: каждый квартал - укреп-район, окна-бойницы в толстых стенах, прочные высокие решетки между домами…
Где-то там сейчас заперты семьи офицеров базы.
Конечно, штурмовать городок вовсе не обязательно. Можно сразу навалиться на капониры. Но это значит, что мы во время атаки будем под непрерывным обстрелом сзади с дистанции меньше полукилометра и притом с небольшой возвышенности…
- Курсант Валинецкий!
- Здесь.
Незнакомый поручик. Без каски, в панаме. В атаках явно не был.
- Вас требует к себе полковник Семенов. Следуйте за мной.
Я встал. На миг показалось, что, вставая, я пробил головой какую-то незримую поверхность и оказался непонятно где. Здесь все было точно такое же, но неуловимо другое. Или я мгновенно забыл, как мир выглядел секунду назад.
Идеальная подделка…
- Есть, - сказал я. Голос тоже был не мой.
- Вы на гражданке были кем? - спросил, поворачиваясь, поручик.
- Наладчик счетных систем…
Панама поручика вдруг раскрылась весенним цветком и медленно воспарила. Сам он сунулся на колени и повалился лицом в траву, обхватив руками голову. Я оказался рядом с ним. Готов… ах, черт. Поручик несколько секунд не двигался, потом зашарил руками по голове… Крови не было совсем, лишь вздувался синий желвак размером с яйцо, этакая выпуклая лысина - волосы вырвало с корнями.
- Повезло, - сказал я. - Вставайте, только не в полный рост. Иначе нас опять увидят с крыш.
Свой командный пункт полковник расположил в одной из двух зенитных башен. Вид отсюда был полный: укрепленный городок, аэродром с ангарами вдали, ракетные капониры. Вдали, за ангарами, где к базе подходит бетонка от станции, бухали орудия: уцелевшие танки, не приближаясь на дистанцию прямого выстрела, методично выбивали пулеметные гнезда. Три машины из пяти сгорели в первой же атаке.
Полковник стоял спиной ко всем и рассматривал что-то в стереотрубу. Я посмотрел на Горелова. Горелов мне кивнул и почти улыбнулся. Внизу, на лестнице, раздался шум, и в отверстии люка появился некто в синей фуражке с орлом и с незнакомой конфигурации, но явно генеральскими погонами на плечах. За ним шел наш Тимоти, очень взволнованный. Полковник оторвался от созерцания.
- Господин бригадный генерал, позвольте приветствовать вас на вверенном вам объекте, - он отдал честь коротким четким взмахом руки. - С обстановкой вас познакомили?
- Здравствуйте, господин полковник, - генерал отсалютовал в ответ; говорил он почти без акцента. - Да, ознакомили по дороге. Мы в глубоком дерьме, не так ли? - он широко улыбнулся.
- Воистину так, - сказал Семенов. - Кстати, наденьте каску. Постреливают.
- Вы установили, кто захватил базу? Полковник покачал головой.
- Нет. Можем только предположить, что это западные русские.
- Как же они могли попасть сюда? От Урала…
- Совершенно верно. Но изучение их маршрута - дело контрразведки. Вот у капитана есть соображения… - полковник кивнул на того узкоглазого, которого я увидел еще при первом моем посещении штаба. - Наша с вами задача, как я понимаю, - не допустить пуска ракет.
- Да, разумеется, конечно. Но, видите ли, дорогой полковник… - генерал с сомнением посмотрел на окружающих, задержался взглядом на мне, а потом продолжил, что-то про себя решив: - Вы знаете, конечно, что база соединена прямой кабельной связью с моим президентом. И как раз перед тем, как я сюда вылетел, мне сообщили, что при проверке связи выявлено дополнительное индуктивное сопротивление. Вы понимаете, что это значит?
- Кто-то слушает переговоры бандитов с вашим президентом?
- Переговоров, в сущности, не ведется. Они направляют некие послания, некие обвинительные акты, однако никаких требований, условий… Но я не об этом.
Целостность кабеля.
- Да, - сказал полковник. - Это, конечно, большая проблема. Но она не кажется мне насущной, генерал. Давайте лучше о неотложном.
- Вы не правы. Вопрос доверия в нашем случае есть самое главное.
- Вот именно. Почему ваша охрана так легко пропустила машины на территорию?
- Не знаю. Но я узнаю. Я буду это знать.
- Вот видите. Так что все-таки давайте о деле. Мы ворвались на территорию и закрепились. Есть у нас возможность проникнуть в ракетные капониры каким-то другим путем - минуя укрепления?
- Нет.
- Только через шахту лифта, колпак которой виден отсюда левее вон той группы деревьев?
- Именно так. Да.
- И если закрыться изнутри, то уже никаким способом вас оттуда не выковырять? До того самого момента, когда ракета поедет на старт?
- Так это и было задумано. К современному сожалению.
- Но если я все правильно понимаю, в этот момент ракета в высшей степени уязвима? Ее можно расстрелять даже из пулемета?
- Да. Пятидесятый калибр пробивает ее навылет.
- Надо полагать, наши оппоненты об этом знают - и тем не менее… Вам не кажется, генерал, что нам красноречиво предлагают подождать до самого последнего этапа?
- Мне многое кажется странным.
- Слушайте, но ведь это нонсенс: зарываться в землю на сто метров, чтобы в решающий момент выбираться оттуда и подставлять мягкое брюхо под пули?
- Вы абсолютно правы, полковник. К сожалению, разработчики не придумали ничего лучшего. На стартовой площадке постоянно дежурила одна заправленная ракета…
- Я знаю. Ее успели подорвать. Меня интересуют остальные. Какие-то меры по их защите в момент вывоза на старт и самого старта были предусмотрены?
- Только дым. Сверхплотная дымовая завеса.
- И все?
- Опыт показывает, что этого практически достаточно. В кампании пятьдесят шестого года ракеты базировались вообще на открытых площадках. И много ли их удалось уничтожить?
- А много ли, кстати?
- Шесть из пятидесяти у нас и четыре из тридцати шести у японцев. Морское базирование было менее надежным.
- Значит, дым…
- Кроме того, полковник, учтите вот что: ракета беззащитна только тогда, когда ее начинают ставить вертикально. А это занимает около полтора… я правильно сказал?.. минут. Во время перемещения по полю она лежит в лотке на транспортере и закрыта со всех сторон.
- Это ясно. Да, полную гарантию уничтожения тут не дать.

- Не дать. Даже если бы у вас была авиация.
- У нас.
- Разумеется. Конечно, у нас. Да.
- Хотя в интересах дела вам, генерал, стоило бы попытаться мысленно сыграть сейчас за ту сторону.
- Трудно. Я не понимаю их целей.
- К сожалению, я тоже. Капитан, а у вас есть какое-нибудь мнение по поводу истинных целей наших оппонентов?
Узкоглазый капитан чуть выдвинулся вперед. Я видел теперь, что на самом деле он не узкоглазый, а просто из тех людей, которые всегда смотрят вприщур.
- Они слишком стараются походить на придурков, - сказал он. - И вот это мне не нравится по-настоящему. Скажите, господин генерал, за те часы, которые якобы требуются им для заправки ракет, - можно ли успеть снять с ракет боеголовки?
- Да, - медленно протянул генерал. - Не думаете ли вы, Овидий Андреевич, что?..
- Я думаю, что нам все это время показывают какое-то дурацкое кино, а самое интересное в это время происходит за экраном. Пожалуй, пора и заглянуть туда.
Как бы ненароком. Господин генерал, мы хотели бы получить в свое распоряжение реальный план базы. Повисло молчание.
- Я уже потерял сто девяносто человек, - заговорил полковник очень спокойно, - только потому, что не знал систем обороны внешнего периметра. Эти люди, которые пошли под ваши мины, - не профессиональные солдаты, почти у всех есть жены и дети, у многих - свое дело. Но они лезли в ваши чертовы ловушки, которые все равно не обеспечивают надежной защиты вашей чертовой базы, а только… - он задавил себя, как окурок. - Короче: в городке - ваши пленные и их семьи. Если есть хоть малейшая возможность не брать городок штурмом, я должен ее использовать.
- Вы знаете, что дорогу от базы к станции оседлали саперы, - сказал капитан-контрразведчик. - Так вот, они передали, что речка, которая огибает базу, очень глинистая. Свежая красная глина. Речка протекает через отвал, я не ошибаюсь? Значит, вы ведете какие-то новые подземные работы?
- Это тоже секретная информация, - сказал генерал.
- Вам так и не дали разрешения на снятие секретности?
- Нет.
- И это при том, что вы только что сообщили о кабеле прямой связи?
- Да.
- Достаточно абсурдно, вы не находите?
- Я не имею права нарушить приказ президента, - сказал генерал угрюмо.
- В таком случае, я отдаю приказ на атаку городка, - сказал полковник.
- Я также не вижу другого выхода, - сказал генерал. - Прошу вас, полковник, распорядиться, чтобы мне дали каску и автомат. В конце концов, это моя база. И в заложниках мои люди.
- Нет. Это было бы слишком просто для вас, - сказал полковник. Лицо его, особенно крылья носа, побелело, на скулах проступил румянец. - Капитан Горелов.
- Я.
- По плану.

Предыдущая страница 6 Следующая страница


7 Андрей Лазарчук

- Есть.
- Старайтесь все же… гражданских…
- Есть. Разрешите идти?
- Идите. Теперь вы, курсант. Поступаете в распоряжение капитана Крестовикова.
- Так точно. Разрешите вопрос?
- Не разрешаю. Идите.
- Есть.

Год 1991. Игорь 08.06. И час. 30 мин. Лубянская площадь

Командор мягко свернул на Большую Лубянку, замедлил ход, прижимаясь к тротуару; я, фиксируя в центре видоискателя черный прямоугольник ворот, дал наплыв трансфокатором - ворота бросились мне навстречу, желая принять в себя… нет уж, спасибо, постараемся обойтись. Опустил камеру. Еще разок? - спросил, глядя вперед, Командор. Бог троицу любит. Мы катились, как в ущелье. Нет, хватит, сказал я. Тормози. Он остановился. Дуй домой, настраивай аппаратуру, готовься. Я потолкаюсь тут.
- Хорошо, - сказал Командор. Он был чем-то недоволен.

Я постоял, глядя вслед машине. «Опель-зоннабенд», цвет вайсснахт, номер 104299М… Мимо прошло машин пятнадцать - все незнакомые. Так что, похоже, слежка нам померещилась. Впрочем, в этом никогда нельзя 6ыть уверенным до конца: наука умеет много гитик. Ладно, забудем пока об этом… Я вернулся к площади, прошел сквозь строй лотков с игрушками, сластями и воздушными шариками - вопили дети, вопили родители - и спустился в длинный, как трубопровод, подземный переход; дошел, не оглядываясь, до эскалатора и съехал на второй уровень» где расположился юберляден «Охотный ряд». Здесь было очень светло и стояло множество зеркал. Я побродил между прилавками, отшутился от чересчур назойливой продавщицы шляп, покопался в обуви и уже почти на самом выходе неожиданно для себя прибарахлился; купил куртку. Куртка была из какой-то мягкой синтетики: «сейденледер», «шелковая кожа», как значилось на ярлыке, - темно-серая, на молнии, со множеством карманов и широкого покроя, - под такой курткой можно спрятать не то что автомат, а целый егерский «горб». Чуть дальше «зеленого» выхода из юберлядена был лифт, которым редко пользовались: он вел, минуя поверхность, в центральный холл - на пятый этаж - «туры», делового здания, действительно похожего на шахматную ладью. В лифте я ехал один. С пятого этажа на третий спустился по лестнице, Здесь, на третьем, снимало помещение частное сыскное бюро «Феликс». С «Феликсом» на почве промышленного шпионажа завязалось когда-то подразделение «Таймыр» под эту марку и мы покупали у него кое-какую информацию. Мне повезло: сам Феликс был на месте, а его помощник Давыдов и баба Катя, секретарша, отсутствовали.
- Привет, - сказал Феликс, усаживая меня в гостевое кресло и косясь, не виден ли мне экран раухера; экран виден не был. - Что нового? Рассказывай. Объединением пахнет, как по твоему? Или нет?
- Продолжаешь лысеть? - сказал я и достал из сумки бутылку. - Я тебе золотой корень привез, на вот. Втирай на ночь. Хотя, говорят, можно и внутрь, эффект тот же, а приятнее.
- Ну, спасибо, - развел руками Феликс. - Не думал, что вспомнишь.
- Работа такая - все в памяти таскаю.
- Понятно. Что привело?
- Большое дело, Феликс. Фирма «Айфер» тебе известна?
- Н-ну… в общих чертах - да.
- Мне нужна вся ее подноготная. Через них сейчас прокачиваются миллиарды марок.
Откуда и куда. Это раз. Второе: хотя бы приблизительный список компаний, Делающих инвестиции в Индии. Это два. Потянешь?
- Как скоро?
- Если прямо сейчас - это было бы здорово. Так что…
- Дня три понадобится, - Феликс почесал в затылке. - Это все?

- Нет, старина, нет. Это половина. Слушай: сегодня ночью меня пытались убить. На Дмитровском шоссе, метрах в четырехстах от переезда через Питерскую железку.
Тягач «элефант» - сзади - в стоящую легковую. Успели выскочить. Был я там с Валерием Кононыхиным…
- Которого сегодня?..
- Да, Феликс. Я думаю, это были те же самые люди.
- И что ты хочешь узнать?
- Дело в том, что мы ждали там его человека. Человек не пришел, а через двадцать минут появился этот самый грузовик…
- Тягач.
- Тягач. Предположим, этот человек выложил все, что знал, сразу, в первую же минуту. Но надо же сориентироваться, решить, что делать, достать где-то тягач…
- Понял, - сказал Феликс. - Откуда шел тягач? Со стороны центра?
- Да. Развернулся и ушел туда же.
- Ага… А откуда должен был появиться человек?
- Не знаю.
- Кто он хоть такой?
- Тоже не знаю. Он должен был принести какие-то документы.

- Понятно, что не бутерброды… Ладно, посиди, полистай вон журналы, я попробую что-нибудь сообразить.
Я автоматически взял журналы - и отключился. Умный многоопытный организм не упустил возможности урвать кусочек сна. Иногда в такие вот «сонные хавы» - хавом у нас называется брикетик пищевого концентрата размером с ириску и по вкусу напоминающий ореховый жмых; схавал две таких ириски, запил водой - и сыт, - так вот иногда за «сонную хаву» я успеваю посмотреть целый кинороман, почище «Унесенных ветром» или «Берега Новой Надежды». Но на этот раз мне приснилось всего лишь, что я упал - мордой об асфальт. Вздрогнул и проснулся. Феликс смотрел на меня. Глаза у него были, как у совы.
- А я как раз думал, будить тебя или нет, - сказал он.
- Можно не будить, - сказал я.
- Значит, слушай меня. Если учесть все возможные потери времени и если не считать, что тягач стоял с работающим мотором и шофером в кабине, то единственное место, откуда он мог выехать, это гараж Скварыгина на Бутырском хуторе. Вот, я его пометил на карте. Все другие варианты требуют чрезмерных натяжек. Хотя… я не говорю, что они невозможны в принципе. Но фирма Скварыгина пользуется очень дурной славой. Известно, например, что они помогают избавляться от трупов. Вот, если желаешь, их досье, - он протянул мне кассету. - Только верни потом, я не снимал копии.
- Верну. Спасибо, Феликс.
Я встал, достал конверт с деньгами.
- Здесь пять. Аванс. И - между нами, ладно? - фирма оплатит любой твой счет.
Любой. Можешь не стесняться.
- Спасибо, что сказал. Где тебя можно найти?
- Вещи лежат на турбазе «Тушино-Центр».
- Ясно. Тогда связывайся сам.
- И еще, Феликс, на всякий случай… Вдруг я не приду сам и никто не придет с моим паролем - помнишь его? - тогда переправь информацию, которую добудешь, в наше посольство - военно-воздушному атташе. Это будет, наверное, непросто сделать…
- Вряд ли у меня возникнет желание это делать. Я играю по правилам, а в этих правилах сказано, что я только добываю информацию, дальнейшее использование ее - не мое дело. А ты хочешь, чтобы я эти правила нарушил…
- За отдельную плату, Феликс. Ты можешь обеспечить себя, детей и внуков.
Подумай.
- Я подумаю. Хорошо. Я подумаю. Но не обещаю. Ты меня понимаешь?

08.06. 17 час. Турбаза «Тушино-Центр»

Валечка сидела на полу в углу, вялая, как тряпичная кукла, и смотрела куда-то мимо нас всех. Панин налил ей стакан молока, дал выпить. Валечка пила жадно, молоко текло по подбородку. Еще? Она кивнула. Панин налил еще. Во-от, протянула наконец Валечка, полегча-ало…
- Можно работать? - спросил я. • - Валяйте, - кивнула Валечка, - я отсюда посмотрю.
- Ну смотри, - сказал я.
- А чего так двусмысленно? - обиделась Валечка. - У меня как в аптеке.
- Я с вас смеюсь.
- Смейся, смейся… сейчас посмотрим, как ты сам… Грузин Тенгиз сидел на стуле, выпрямив спину и сложив на коленях руки. Кисти рук были узкие, пальцы тонкие - руки человека, видевшего лопату только в кино. На лице блуждала неопределенная улыбка, глаза смотрели ясно, только левый глаз был красноват, будто соринка попала, а из внешнего уголка к виску шел тонкий, чуть толще волоса, черный проводок; на виске проводок скрывался под квадратиком лейкопластыря. Из-под пластыря выходил провод потолще, Валечка подшила его к коже возле уха, а дальше он тянулся к пульту у меня в руке. Все было готово. Я медлил - не знаю почему. Где-то врём? Вряд ли. Все просчитано еще дома. Все просчитано…
- Давай, - сказал я Панину.
Панин включил ББГ. На экране появилась дорога, ведущая от турбазы. Въезд на Волоколамское шоссе… по шоссе, переезд, мост за переездом, начинается Щукино: белые дома уступами, чем дальше, тем выше, красиво, особенно издали… комплекс «Цайтальтер»… начало Питерской, первые армейские посты, танки на обочинах… аэропорт имени Туполева, взлетает вертолет, флаги, огромные, как футбольные поля… танки на разделительных газонах, солдаты лежат на траве…
«Спортвельт»… начинается Тверская, шлагбаумы подняты, пулеметные гнезда, панцервагены… Пушкинская, съезжаем в туннель, направо-направо-направо - выезжаем на Страстной, дальше, дальше - Петровский, до Неглинной, по Неглинной до Охотного ряда, налево - и вот оно, гепо, черный слепой зеркальный фасад, минуем «Детский мир», по Большой Лубянке, вот они, ворота - в ворота! Пока все это крутилось на экране, я понемногу усиливал ток и в тот момент, когда ворота бросились на нас, дал максимум. Мальчик издал горловой звук, на лице его проступили красные пятна, рот приоткрылся, глаза смотрели внутрь. Еще, еще, задыхаясь, шептал он. Неземное блаженство. Разумеется, еще. И не один раз. На экране вновь возникла дорога, идущая от турбазы, вновь мы выехали на шоссе - все повторилось, только в решающий момент я подержал кнопку нажатой секунд десять.
Его буквально скрутило винтом. Еще, еще, пожалуйста, еще! Мы прокатились пять раз. Шел уже восьмой час вечера. Случается, что в десять Шонеберг уже выходит из кабинета.
- Все, парни, - сказал я. - Пошли. Время не ждет.
- Пойдем, Тенгиз, - сказал Панин. - Сейчас мы переберемся в другое место и там еще поиграем.
Мы слегка замаскировали мальчика: сбрили ему усы, нацепили черные очки. Вместо приметной бело-желтой курточки, в которой он пошел с нашими девочками, взяли для него полицейский мундир. Был у нас еще шлем-ликвидатор, стилизованный под полицейский шлем, его Панин нес в сумке. Втроем мы сели в «зоннабенд», поехали в лесопарк. Там, на хитрой полянке, нас ждал Гера в «хейнкеле», уже полностью переоборудованном в полицейский автомобиль: с мигалкой, сиреной и прожекторами.
Гера был в бело-желтой курточке и при кавказских усах - вылитый наш Тенгиз.
Настоящего Тенгиза переодели в мундир, нахлобучили на голову шлем. Панин подтолкнул его: ну, давай. Тенгиз сел, Гера пристегнул его ремнем, подключил шлем к взрывателю. Тенгиз учащенно дышал, руки нетерпеливо ерзали по рулю.
Вперед, сказал я. Тенгиз захлопнул дверцу и с места рванул так, что завизжали покрышки. Наверное, он не привык водить такие мощные машины. За уносящимся «хейнкелем» потянулась тонкая леска. Вот она напряглась и опала. Теперь чека выдернута, цепь замкнута. «Хейнкель» уносил в своем салоне двести пятьдесят килограммов «МЦ» - сила взрыва их равна силе взрыва трех тонн тротила. Гера вылепил из «МЦ» корыто с толстыми стенками; взрывная волна пойдет вперед и вверх и, по расчетам, достигнет кабинета Шонеберга ослабленной не более чем наполовину. Взрывателя три: инерционный, деформационный в фаре, радиовзрыватель.
Где-то неподалеку от цели болтается Командор с передатчиком; его страхует Саша, сидя в кафе на третьем этаже «Детского мира».
Гера, теперь уже без маскарада - усы сунул в карман, а курточку - в салон «хейнкеля», - сел за руль «зоннабенда», мы с Паниным - на заднее сиденье. Вот так-то, брат Панин, сказал я. Так-то, брат Пан, отозвался Панин. Я не видел другого выхода, неожиданно для себя сказал я. Ты же помнишь, был жуткий цейтнот.
Помню, сказал Панин, все помню. Я даже понимаю, что ты был прав. Я просто злюсь.
Прости, сказал я, не было времени просчитывать… да и обстановка не располагала. Это уже потом я понял, что твой вариант был лучше. Потом. Ничего, сказал Панин, я-то жив… Да, сказал я. Я тоже жив.
Крупицыны ждали нас у развилки. На плече у Димы висела голубая теннисная сумка.
Я вышел из машины, Панин перебрался на переднее сиденье, Крупицыны сели сзади - и вдруг мне остро захотелось наплевать на собственный план и поехать с ними, остро, почти непреодолимо… нет, нельзя. Пока, ребята! Пока, Пан, пока… Они укатили. Я пошел напрямик сквозь лес и через четверть часа вышел к автостоянке.
Здесь было ярко, шумно, весело, взад и вперед сновали разноцветные машины, из них выскакивали и в них скрывались разноцветные люди, все это шевелилось и пело, - но мне вдруг померещилось, что я стою на пыльной сцене среди дурных декораций, в окружении кукол, участвуя в дурном скучном спектакле, - или что между мной и прочим миром поставили стекло… что-то подобное бывает, когда внезапно закладывает уши… хуже: когда ты вдруг обнаруживаешь себя в незнакомом месте, и все вокруг говорят на чужом языке. Где я и что я здесь делаю? И кто это - я? И так далее… Очаровательная девушка в очень символическом наряде подошла и спросила меня о чем-то, я не понял. Потом оказалось, что я лежу на траве, а надо мной склоняются лица - плоские круглые лица, похожие на луны. Встаю, встаю, все хорошо… спасибо, не надо, прошу вас… не беспокойтесь… До реки близко, ближе, чем до дома, иду к реке, забредаю по колено, умываюсь, тру лицо, лью воду на затылок - легче. Легче, легче… Раздеваюсь, бросаю все на песок, вхожу в воду, плыву. Плыву. Темп, старина, темп! Разгоняюсь, как глиссер. На тот берег, хорошо, теперь нырнем, под водой, пока есть дыхание, еще, еще, еще - вынырнули - отлично. Вдох-выдох, вдох-выдох. Темп! Опять я маленький глиссер… вот, наконец, и тяжесть в плечах. Теперь можно и расслабиться. Что плохо - не могу лежать на воде, ноги тонут. Приходится ими шевелить, поэтому полного расслабления не происходит. Плыву на спине, чуть шевеля плавниками. Где мои штаны? Возле штанов стоят Валечка и Яша и смотрят вдаль, приложив ладошки ко лбам.
Здесь я, здесь! Переворачиваюсь со спины на грудь и оказываюсь лицом к лицу с давешней очаровательной девушкой, которая, как вспоминаю, интересовалась, что со мной случилось и почему я такой бледный? Все в порядке, говорю я и улыбаюсь широко, как только могу, все в полном порядке…

Год 2002. Михаил 26. 04. 16 час. Константинополь, сад Али Челиме и далее на север

В дороге Зойка все-таки сняла шляпу и перчатки. Эта роль ей надоела. Теперь она будет думать над следующей.
Мы подъехали к рыбному ресторану. То есть: три столика, полукруглая стойка, жаровня и кухонька размером с телефонную будку. Над всем этим шатер - ветви исполинского клена. Справа стена из серого дикого камня, увитая плющом и виноградом, узорный парапет по верху стены, парочка сидит на парапете спиной к нам. Разноязыкие детские крики. Плеск воды - где-то рядом.
Зойка взяла жареную в сухарях камбалу и белое вино, я - разварную кефаль и лимонную воду. Турецкая полиция не любит тех, кто пьет за рулем даже пиво.
Константинополь в этом смысле очень строгий город. Вернее, быть пьяным за рулем можно, но тогда необходимо включить все фары и ехать не быстрее сорока километров в час. Днем я не мог себе этого позволить. Впрочем, я чувствовал, что мне еще предстоит многое наверстывать сегодня.
- Ты все время молчишь, - сказала она. - Уже несколько дней. Что-то случилось?
- Не могу понять. Кажется, нет.
- Врешь. Просто не хочешь говорить. Это из-за меня? Я осторожно, чтобы не звякнуть, положил вилку на край тарелки. Там был нарисован веселый усатый рыбак в красной феске. Надпись гласила: «Когда Аллах создавал рыбу, он создал ее очень вкусной».
- Нет. С чего ты взяла?
Она засмеялась. Как-то очень невесело.
- Есть много способов понять это. Вот, - она протянула руку над столиком. - Попробуй-ка до меня дотронуться.
- Зачем?
- Ну, давай, давай!
Я постарался сделать это как можно непринужденнее. Наверное, не получилось.
Зойка вздохнула.
- Первый прюфинг не прошел. Второй прюфинг…
- Не надо, - сказал я. - Я не пройду и второй, и третий.
- Хорошо, - согласилась она. - Не надо, так и не надо… Здесь хорошо готовят.
Надо запомнить место…
Мы садились в машину, когда я вдруг увидел Мехмеда Тунча, нашего соседа по дому, репортера уголовной хроники на одной из городских видеостудий. Я помахал ему рукой, он подошел к нам и поздоровался. Одет он был не в привычные всем зрителям клетчатый пиджак и клетчатую английскую кепку, а в черную трикотажную рубашку и белые брюки.
- Что в городе нового, Мехмед-эфенди? Такого, чего мы еще не знаем?
- Много нового, Миша. И это все длится и длится… - ответил он, непонятно, возможно - цитатой из чего-то мне неизвестного. - Говорят, убили Сеит-Ибраима.
Этой ночью. Полиция пока молчит, и раисы молчат. В дом никому нет хода…
- Откуда же известно?
- Велик Аллах! Разве может быть скрыто то, что произошло под небом? Все уже все знают, но полиция молчит, и я не могу делать свой материал. Куда вы едете, дорогой сосед?
- Куда мы едем? - спросил я Зойку.
- Пока все равно, - сказала она.
- Мы можем ехать куда угодно, - предложил я. - Хоть в Абакан. Вы были на космодроме?
- Там нет для меня материала. Если вам не трудно, отвезите меня в Топхане.
- Абсолютно не трудно. Так что там случилось с Большим человеком?
- Найден утром в собственной спальне с перебитым кадыком. Задохнулся. Накануне ему привезли новую девочку. Именно девочку, одиннадцать лет. Теперь ее ищут.
- Девочку?
- Да. Утром девочки не оказалось ни в спальне, ни в доме, ни в парке. А под стеной лежала мертвая собака. Вот такая овчарка. И тоже с перебитым горлом.
Раисы сейчас пытаются найти хозяина девочки, но того тоже след простыл. Такая история.
- Ничего себе, - сказала Зойка.
- Я что-то слышал о подобных убийствах, - сказал я. - Только не помню, от кого.
- Вот и я помню что-то такое, однако смутно, - сказал Мехмед. - Попробую порыться в архиве. Там, в Топхане, архив городской прессы, - добавил он как бы извиняясь.
Это я знал. В основном от Петра. Он в этом архиве Дневал и ночевал одно время.
Поехал я почему-то не через новый «кружевной» мост, а через старый, султанши Валиде. Расстояние приблизительно такое же, но дорога здесь более тенистая и спокойная. Поэтому я даже удивился, когда навстречу нам попался полицейский мотоциклист, велевший всем освободить левый ряд. Навстречу медленно проехал давешний кортеж. Зойка помахала ручкой, и человек, сидевший в открытом автомобиле, помахал ей в ответ. Он действительно чем-то был похож на меня.
На мосту было много пешеходов. Рабочий день кончился, и многие, работающие в Галате или Пере, но живущие В Истамбуле, предпочитали не пользоваться перегруженной подземкой или вечно переполненными автобусами (парадокс нашего города: сколько бы автобусов ни было на его улицах, они переполнены всегда), а ходить пешком. Тем более, что оба старых моста после реконструкции превратились в настоящие магазины. По ту сторону перил висели длинными цепями (разумеется, на неразводящейся части мостов) легкие модули-киоски, где можно было купить все что угодно, причем дешевле, чем обычно: городской налог здесь не взымался.
Ездить по мосту султанши Валиде, правда, было тесновато.
Наконец я вырулил на набережную. Движение здесь было вообще никакое, потому что действовало ограничение скорости. Несколько пестрых туристских автобусов стояли у причала, и веселые голоногие немцы, скандируя:
«Тюрингия, Тюрингия, ты всегда с нами», - фотографировались на фоне прогулочного катера. Катер назывался «Галата-сарай». Примерно на середине бухты, чуть ближе к тому берегу, на якорях стоял барк «Легенда» - гордость нашего Морского кадетского корпуса. Его восстановили сами мальчишки-кадеты из сущего металлолома, поднятого со дна. Ну, не только кадеты, конечно, - их дядьки и преподаватели вкалывали, как каторжные, и от посторонней помощи они не отказывались, так что и я постучал там молоточком и поработал проволочной щеткой, сгоняя ржавчину. Но все-таки кадеты, конечно, были главными. Теперь старшие классы ходили на барке и по Черному, и по Средиземному, а у меня был билет почетного гостя: во время якорной стоянки я мог посещать корабль в любое удобное для меня время…
Мы высадили Мехмеда около архива и поехали дальше. В зеркальце я видел, как он остановился у входа и заговорил с кем-то в светлом костюме и больших противо-солнечных очах.

Предыдущая страница 7 Следующая страница


Все способные держать оружие 8

- Давай заедем в «Бальзам», - сказала Зойка.
- Давай… - мне было все равно.
- У тебя есть деньги? У меня нет. - Найдем, - сказал я.
«Бальзамом» называли почему-то подножие огромного стадиона, оставшегося от Олимпийских игр восемьдесят восьмого года. Там в дни, когда на стадионе никаких соревнований не происходило, действовал блошиный рынок. В прошлом году Зойка не очень дорого купила у пожилой турчанки грубый кустарный серебряный браслет с тусклыми красными стекляшками. Она носила его несколько месяцев, пока кто-то не догадался рассмотреть поделку внимательнее. Серебро на поверку оказалось самородной платиной, а стекляшки - необработанными рубинами. Возраст браслета определили в тысячу лет, а залоговую цену - в сто пятьдесят тысяч рублей. Зойка до сих пор не решила, что ей с ним делать.
Перу я постарался проехать побыстрее. Я ее почему-то не люблю. Здесь слишком шибает в нос чужое богатство. Впрочем, есть один уголок, в конце Большой улицы… но это просто связано с хорошими воспоминаниями. Позади весьма уродливого черного здания банка «Босфор» разбит садик: платаны и акация. Посреди садика крошечное озерцо, явно искусственное. На берегу его растет несколько очень старых ив. В озерце плавают белые лебеди. Дорожки посыпаны песком.
Скамейки очень удобные, плетеные. И этого достаточно, чтобы любить это место.
На «Бальзаме» было не людно. Утром здесь весьма плотно, то же и вечером. Я отдал Зойке все содержимое карманов: сорок три рубля, - а сам остался в машине. Не любитель я антиквы…
Нет, вру: кое-что старое у меня есть. Но оно такое… специфическое.
Я сидел и о чем-то сосредоточенно думал, когда меня похлопали по плечу:
- Михель!
Это был Марцеллан, еще больший охотник за старьем, чем Зойка. Он называл себя художником и даже дважды организовывал свои выставки: композиции из всяческих ненужных вещей. Направление называлось «утилитализм». Кормила его жена, торговка.
- Я был тебе должен тридцать рублей, - строго сказал он и вынул блокнот. - Даже тридцать пять.
- Почему был? - удивился я.
- Потому что вот, - из другого кармана он извлек пачку перехваченных резинкой бумажек. - Хожу и раздаю долги. Возвращаю. Задабриваю грядущих кредиторов.
- Получил наследство?
- Гораздо смешнее. Гораздо смешнее, Михель, и гораздо невероятнее. Представь себе. Ко мне приехал брат. Погостить. А он, знаешь ли, любит лошадей.
Платонически, разумеется. А ты как подумал? И вот мы пошли на ипподром. А до этого отмечали встречу. Друг друга. Да. Два дня. И пошли посмотреть лошадок. И я вдруг ни с того ни с сего поставил все деньги. Которые у меня были. Не помню, на кого. Вспышка доброты. На лошадь. Пьян был. А лошадь пришла первой. Какая-то кляча. И выдача - шестьдесят к одному. Протрезвел моментально. Сгреб деньги - и драть оттуда. По-моему, за нами даже гнались. Но мы удрали. Какие-то мусорные баки. Роняли. Куда-то лезли…
- Повезло, - сказал я. - Поздравляю.
- Спасибо, - сказал он. Вид у него был все еще ошалелый. Вернулась Зойка. В руках ее был помятый зеленый медный кувшин. Глаза блестели.
- Марцеллан! - восхитилась она. - Посмотри, какая прелесть! А какой там утюг есть! Настоящий «Титан»! Девятьсот десятый год! Тебе нужен утюг?
- Вообще-то… Где? - Марцеллан решился и сделал стойку. Утюгов у него был полный гараж.
- Вон, видишь?.. - Зойка стала объяснять, куда идти и куда поворачивать, а я вдруг странным образом оцепенел - будто в окружающей действительности вмиг выключили звук, а движения людей стали медленными и чрезвычайно плавными, словно воздух заменили медом. Я смотрел на Зойку, смотрел очень долго, так долго, как мне позволяло растянувшееся время… она одной рукой отводила волосы с лица, а другой как бы прокладывала путь в лабиринте «Бальзама»… я с трудом отвел глаза и стал рассматривать приборную доску. Будто увидел ее впервые. Ключ торчал в замке. Никелированный старомодный ключ. Под ним покачивался брелок: тыквенно-желтый череп. Я уставился на него. Я был совершенно уверен, что брелок у Тедди был другой. Но какой же? Черт. Забыл… Я протянул руку и обхватил брелок рукой. Он был теплый, словно только что из кармана. Рука сказала, что этот предмет ей знаком. Знаком. Я отпустил его и оставил раскачиваться. Да что за глупости со мной?..
Было как во сне: уснул и проснулся. Но что-то успел увидеть.
- Поедем? - Зойка занесла ногу над дверцей. Ей тоже всегда лень самой открывать ее. Нога была гладкая и блестящая. Выше лодыжки белели два шрамика - след неудачного уличного знакомства с дурной собакой. - Что с тобой, Миш? Ты вдруг какой-то…
- Все нормально, - сказал я. - Конечно, поедем.

Год 1991. Игорь 08.06. 22 час. Турбаза «Тушино-Центр»

В девять тридцать показали интервью, данное Герингом Московскому телевидению.
Девяностовосьмилетний старец выглядел еще вполне браво. Вопросы задавал Павлик Абрамян - человек, для которого не существовало закрытых дверей. Сначала шла дань вежливости: как самочувствие герра Геринга, чем он занимается, как объяснить его неприязнь к журналистской братии - ведь за последние семь лет… и так далее. Герр Геринг пишет мемуары - будет ли пролит, наконец, свет на события апреля сорок второго года? Герр Геринг улыбается: да, раздел мемуаров, где подробно рассказывается как об апреле, так и о декабре сорок второго - а события декабря были куда более значимы для истории Германии, да и всего мира, - этот раздел написан и будет опубликован - пауза - через двадцать пять лет после моей смерти. Но хоть намекните, просит Павлик, мы поймем: самолет Гитлера просто разбился сам - или?.. Молодой человек, опять улыбается Геринг, улыбка хитрая-хитрая, разве же это много - двадцать пять лет? Зима-лето, зима-лето…
Павлик в отчаянии» Геринг доволен: он опять всех провел. А что думает герр Геринг о ситуации в России? И в связи с этим - о политике фон Вайля? Геринг задумывается, молчит, вздыхает. Я старый человек, говорит наконец он, и я иногда жалею, что живу так долго. Иногда мне кажется, что я уже дожил, до краха того дела, которому честно служил всю свою жизнь. В промежутках же между этими приступами отчаяния - а может быть, в моменты обострения моего сенильного оптимизма - я думаю, что это не крах, а кризис, и что великая идея национал-социализма: создание Тысячелетнего Рейха арийской расы - возобладает над сепаратистскими устремлениями некоторых народов… к сожалению, и русского народа. Боюсь, однако, что нам еще предстоит пройти через многие испытания, прежде чем Истина предстанет пред всеми в великой своей простоте: нам не выстоять по одиночке. Сейчас, оглядываясь, можно увидеть множество ошибок, злоупотреблений и даже преступлений, совершенных нами, совершенных партией… увы, так сложилась жизнь, история делается смертными людьми, а не непогрешимыми богами, делается без черновиков. Многого хотелось бы избежать, о многом - просто забыть. А кое о чем и напомнить - например, о миллионе германских юношей, погибших или навек оставшихся калеками, - о цене, заплаченной за освобождение русского народа и других народов России от кошмара большевизма. Мне хотелось бы верить, что страдали и умерли они не напрасно. Что касается политики фон Вайля, то мне кажется, для хорошего политика он слишком порывист и слишком много говорит. В то же время следует отдать ему должное: ни один рейхсканцлер не принимал дела у предшественника в таком плачевном состоянии и не встречался с такими трудностями во внешней и внутренней политике; и то, что не началась новая мировая воина, и то, что Рейх все еще остается великой державой, и то, что есть народы, желающие войти в его состав, - я говорю, как вы понимаете, о Британии, - все это вызывает уважение и позволяет сохраняться надежде на лучшее будущее. Вы довольны таким ответом? О да, конечно! Еще вопрос, если позволите: что вы думаете о современном состоянии ближневосточной проблемы? Геринг разводит руками: к сожалению, у меня нет полной информации о событиях, да и голова уже не та… я не могу, не имею морального права предлагать какие-то рецепты, давать советы… Создавая Иудею, мы выполняли волю народов - кстати, и еврейского народа. Если вспомнить погромы в Польше, в Литве, на Украине, в России… если вспомнить то, что начинали делать Гитлер и Розенберг… я думаю, мы спасли евреев от тотального истребления. И я не вижу сегодня иного выхода из той ситуации. Другое дело, что идеального решения не бывает вообще. Да, евреи теперь говорят, что насильственная депортация - это геноцид, а арабы недовольны тем, что им пришлось потесниться, - хотя всем переселенцам была выплачена солидная по тем временам компенсация, - словом, и те, и другие обвиняют Берлин во всех смертных грехах, но только представьте, что начнется, если Берлину, наконец, все это надоест и он умоет руки… Павлик только открыл рот, чтобы задать очередной вопрос, как трансляцию прервали и появился фон Бесков собственной персоной. Дамы и господа, сказал он по-русски, несмотря на принимаемые нами меры, террористам удалось осуществить кровавую акцию. Начиненный взрывчаткой автомобиль взорвался у ворот здания тайной полиции. При взрыве погибло девять сотрудников гепо, в том числе шеф отдела по борьбе с наркотиками генерал Гюнтер Шонеберг, и шестнадцать ни в чем не повинных граждан, вышедших на митинг перед зданием гепо. Число раненых уточняется, хотя уже сейчас ясно, что их более ста человек. Многие из раненых - дети, находившиеся около юберлядена «Детский рай»: выбитые взрывом стекла… Что он несет, сказал Командор, какой митинг?.. В редакцию газеты «Москау цайтунг» позвонил неизвестный и заявил, что ответственность за взрыв берет на себя организация «666». В телефонной будке, из которой был произведен звонок, полиция обнаружила ББГ-кассету со следующей записью… Фон Бесков исчез, экран зарябил, потом появился наш Тенгиз, еще при усах и в бело-желтой курточке.
Сначала по-грузински, потом по-русски он сказал (текст написал Командор, Тенгиз заучил его и перевел): наша организация начинает свои операции в Москве. Мы вынесли смертный приговор генералу Шонебергу, палачу Кахетии. Я иду приводить приговор в исполнение. Я горд и счастлив тем, что именно мне выпала эта честь.
Высочайшее счастье - умереть за родину, за ее свободу и независимость. Нас много, и все мы полны решимости не оставить в живых никого, на чьих руках кровь грузин. Вы все умрете. Да здравствует свободная независимая Грузия! Победа!
- Не было там никакого митинга! - горячился Командор. - Какие сотни раненых? Они что, совсем?..
- Подай протест, - посоветовал я.
Командор невесело хохотнул.
На экране шел репортаж с места события: полицейские и пожарные машины, скорая помощь, носилки, прикрытые простынями, резкий свет, все мечутся, кричат, кто-то показывает рукой вверх, кто-то гонит оператора… - короче, как и должно быть в таких случаях. Все съемки только у развороченных ворот, никакой площади не видно, оно и понятно - там нечего показывать. Половинка автомобиля, застрявшая в окне второго этажа - ага, это здание напротив. Ладно, ребята, говорю я, начали хорошо, теперь бы не сорваться…

08.06. 23 час. 55 мин.

Автостоянка при ремонтной мастерской «Надежда», 150 метров до поворота на Можайское шоссе Все кончено в пять секунд: моя очередь вскрыла полицейский вездеход, как жестянку, а тот парень, который успел выскочить, попал под очередь Командора.
Из-за вездехода вылетел серый фургон «пони» - час назад Саша увела его с этой самой стоянки, - затормозил рядом с «мерседесом». Я уже стягивал с «мерседеса» тент. Сашенька выпрыгнула из «пони», за руку выволокла Петра, нашего второго живца. Он двигался вяло, но не упирался. Я схватил его за другую руку - она показалась мне ледяной, - и мы с Сашей зафиксировали его, прислонив грудью к передней дверце «мерседеса». Командор поднял пистолет убитого полицейского и выстрелил парню в спину. Он даже не дернулся - сразу стал мягкий, как тесто.
Можно было не смотреть. Я отошел. Командор вложил пистолет в руку полицейского.
Саша развернула «пони», мы вскочили на ходу - вперед! Командор, высунувшись по пояс из люка, вмазал в вездеход сзади - в баки. Глухой взрыв, пламя - баки почти полные, недавно была заправка… Огненная лужа, и машина в ней - как босиком…
Выезжаем на шоссе, Саша тормозит: ну, откуда же появятся? Со стороны города - одна. Полный газ - навстречу. Командор сидит на корточках на сиденье, я держу его за ремень. Двести метров… сто… пятьдесят… ну же! Командор высовывается из люка, как чертик из коробочки, и бьет навскидку из гранатомета. Магниевая вспышка в салоне, летят в стороны двери, стекла, горбом встает крыша… Мы проскакиваем мимо, я из автомата бью туда, в красный дым. Саша аккуратно, без юза, тормозит, разворачивается, и мы несемся обратно, на ту же стоянку, запираем машину и вталкиваем ее в огненную лужу, я окатываю нас всех одортелем - теперь мы невидимы не только для людей, но и для собак… и вот нас уже нет, мы уже в темноте, на шоссе вой сирен и синие проблески, а нас уже нет.
Оружие топим в болотце, и - сорок минут ночного бега. Командор ведет, Саша в центре, я замыкаю. Полная тишина. Где-то лают собаки - далеко. По тревоге слетаются полицейские патрули. Дороги перекрыты, по всему Кунцеву ловят неизвестную подозрительную машину. А мы уходим, мы, наверное, уже за кольцом оцепления. Собаки и сирены - где-то слева. Ночной бег. Все выверено до минут.
Осталось мало. Все хорошо. В гараже множество следов. Пусть ищут, на двое суток это их отвлечет. Хороший пакет дез. Все выверено. Теперь шагом, шагом, лениво, нехотя… по две желатиновых виноградины на каждого - проглотили. Через пять минут от нас будет разить таким безумным перегаром… На обочине коллатерального шоссе номер четыре стоит наш «зоннабенд» без света в салоне и с поднятым капотом, и Гера пританцовывает рядом с ним, изображая ремонтную деятельность.
Садимся - все трое на заднее сиденье, в кармашке на дверце уже откупоренная бутылка «Очищенной», бумажные стаканчики… Ну, за успех, говорю я, разливая, и мы глотаем теплую водку - без удовольствия, как микстуру. Все, бутылка на полу в ногах, о, и не одна, молодец, Гера, догадался, туда же летят стаканчики, быстро приводим себя в художественный беспорядок, Гера заводит мотор, мы катимся, катимся, катимся по коллатеральному шоссе номер четыре, ага, вот и застава, нам приказывают остановиться, а Командор уже спит на коленях у Саши, а Саша припала ко мне, а у меня остекленевшие глаза и еле ворочается язык, и трезвый Гера отвечает за всех…

Год 1961. Зден 31.08. 15 час. 45 мин. Деревня Сайги. Окрестности базы «Саян»

Дождь заливал стекла и глушил все звуки. Я не был уверен, доносится это шум боя или шуршат капли по кронам. По желтеющим кронам… Поэтому, пока капитан отсутствовал, я стал слушать радио. В «медведе» капитана Крестовикова стоял отличный приемник.
Мир был охвачен паникой. Люди бежали из городов, резервистов ставили в ряды, бомбардировщики взлетали в небо, флоты выходили в море… Всяческие канцлеры, президенты и императоры висели на телефонах «горячих линий». Какие-то военные обозреватели, люди без малейших признаков стыда и интеллекта, пытались объяснить мне, как вести себя в момент ядерного нападения и сразу после оного. Через двадцать минут меня уже трясло, и не знаю, от чего больше: от злости или от страха за родных… за все еще родных…
Звено Врангеля - он сам, Саша Балахнин и Макс Потылицын, давний друг Врангеля, - сидело в нашей машине, два других звена с хорошим ручным пулеметом «РПВТ» - во второй. Ребята тоже слушали радио…
Трудно поверить, но только сейчас до нас понемногу доходило все.
Вернулся капитан, а с ним - тот самый Выдра, на котором нынче сошелся клином свет. Они забрались в салон, сдирая с себя дождевики, и сразу запахло мокрым войлоком. Никогда до этого я Выдру, естественно, не видел, однако спутать его с кем-либо было нереально. Выдра походил на ожившую каменную, бабу, каких немало в здешних краях. Ниже меня, он весил, наверное, за сто пятьдесят. Черное в оспинах лицо, маленькие глазки, руки до колен. Голенища чудовищных сапог были надрезаны и зашнурованы сыромятными ремешками - иначе не налезали на толстенные икры.
Хозяин Медной горы…
- Ага! - сказал он, увидев меня. - Ну, здравствуй, здравствуй…
Рукопожатие его было осторожным - он сознавал свою силу. Моя рука как бы побывала под паровым молотом, направляемым умелым кузнецом.
- А пройдет машинёшка-то? - тут же обеспокоился Выдра. - Дорога там никака, а по дожжу так вовсе смерть.
- Пройдет, - сказал капитан. - Значит, Тимофеич, говоришь - не геологи?
- Не. Геологов я за версту с подветра распознаю. А в тех, понимаш, чё-то лажненькое тако вот… не объяснить. Ну все как у геологов, а не геологи.
- Так заявить надо было.
- Не. Эт не по нам. Заявлять. Не. Капитан втянул воздух уголком рта.
- Да, - сказал он. - Знакомо. Там, Тимофеич, под стенами - уже две сотни наших легло, а сколько еще ляжет - представить страшно. ~ Эттак… - сказал Выдра и замолчал.
- Так куда ехать? - капитан вздохнул, перебрался в перед, сел за руль.
- Скрозь деревню, и по леву руку просек увидишь… Мы тронулись и второй «медведь» тут же зарычал мотором.
Дорога и сквозь деревню была так себе, в выбоинах и ухабах, а по просеке, давно заросшей тонким осинником, шла и вовсе колея. «Медведь» нырял в какие-то ямы, переваливался грузно с боку на бок, но пер и пер - вверх и вперед.
- Кто дорогу-то так разбил, а, Тимофеич? -пересиливая мотор, крикнул капитан.
- А лесовозы. Третье лето только как кончили деляну сводить. Ангельску рощу продали, слыш? Вот так так… Така роща была! Эх, химики…
- Это где Агафонов скит стоял?
- Точно так. А ты почем про скит знаш?
- Да кто же про него не знает… Зден Рышардович, перелезайте-ка сюда, на переднее, разговор есть.
- Слушаюсь… - я полез на переднее - и крепко приложился теменем о трапецию, на которой в бою сидит пулеметчик. Боль была адская, а в следующую секунду на лоб хлынула кровь. - Матка бозка…
Меня тут же за штаны утянули назад, с прибаутками промыли водкой дыру в скальпе и перевязали зеленым полевым бинтом; только минут через десять я выполнил приказ капитана: сел на переднее и приготовился к разговору.
- А щас во-он от того валуна направо, - показал Выдра.
Валуном Выдра назвал серую округлую скалу размером с четырехэтажный дом. Наверху синей краской кто-то написал: «Мы - колчаковцы». За скалой от разбитой лесовозной дороги по ложбине уходила зеленая тропа, по которой прежде ездили разве что на конях.
- Грибов-то! - восхитился капитан.
Тропа была красна от шляпок огромных сыроежек.
- А так грибной нынче год, - охотно отозвался Выд-ра. - Не знам, куда и девать.
Все бочата уже засолили. Вот ежли вернемся, рыжиками угощу. Со сметаной под семеновскую - ух как здорово хороши.
- Особенно после баньки, - сказал капитан.
- Эт ты верно подметил, капитан, - согласился Выдра. - Куда ж без баньки-то?
Никак нельзя.
- Зден Рышардович, вы уже поняли, что нам предстоит? - спросил капитан, не поворачивая ко мне лица. Я видел его в профиль: почти мефистофельское лицо, только коротконосое.
- Идти под землей, - сказал я. - Авось куда-нибудь придем.
- И даже не совсем авось. Я сам удивился, когда узнал, сколько здесь было вырыто всяческих шахт и штолен. Что вы хотите, золотоносный когда-то участок. Да и сейчас кое-что попадается. Слышали, как один американский сержант нашел самородок?
- Слышал.
- Но черт бы с ним, с золотом. Тимофеич, однако, говорит, что знает вход в старую шахту. И что этот вход с месяц назад разыскивали какие-то люди.
- Это я слышал.
- Так вот: старая эта шахта имеет коридоры, проходящие, видимо, неподалеку от капониров. Когда эти капониры строили, дважды натыкались на пустоты. Это мне генерал все-таки сказал. Ублюдок. Ненавижу таких. Знаете, как он вне базы оказался? А, впрочем, черт с ним. Язык марать не хочется. Должен сказать, дорогой мой Зден Рышардович, есть у меня одно ничем существенным не подкрепленное предположение, что новостройка… вернее, новокопка американцев с этой старой шахтой напрямую связана.
- Почему вы так думаете?
- Ну… например, самородок в отвале. И еще кое-что. Косвенные признаки.
Всяческие умолчания. Интуиция, в конце концов. Да вы же и сами все понимаете…
Тимоти, подумал я. Ну, конечно.
- Не все, - сказал я. - Например, не понимаю, почему вдруг именно я…
Капитан быстро посмотрел на меня, потом вновь уставился на дорогу.
- Главным образом потому, что вы единственный специалист по вычислительным системам в пределах досягаемости, - сказал он.
Так, подумал я.
- Значит, вы всерьез считаете, что мы имеем шанс попасть в командный бункер?
- А у нас просто нет другого выхода…
Он сказал это тихо и равнодушно, и я сразу понял - да, другого выхода нет.
Выдра просунулся сзади, навалился грудью на кожух мотора.
- Щас налево будет - вот там сторожно надо… Пейзаж вдруг переменился рывком - будто при склейке киноленты. Только что были березы, папоротники по горло - и вдруг ковер жесткого стелющегося кустарника, из которого высовываются темные камни. Дорога пропала совсем, «медведь» закачался и запрыгал резче. Во-во-во! - ткнул куда-то в сторону толстым пальцем Выдра. Мы резко свернули и вкатились в лощину, уходящую круто вниз. Еще полсотни метров - и справа открылось вполне тянь-шанского вида ущелье: серые осыпи и черные скалы-жандармы, редкие сосенки… Видно было, как дорога уходит на самое дно, в буро-зеленую пену, сквозь которую проступает черный извилистый пунктир речки.
Дорога была страшная. Мокрая глина, мокрый красноватый щебень, мокрые черные, изъеденные сверху бревна, укрепляющие край. Пешком в хорошую погоду - было бы жутковато идти…
- Проедем ли? - усомнился капитан.
- А чё нам? В гору влезли, под гору скатим. Позапрошлый год на старом «косаре» проезжали…
- Ну, если на «косаре»…
«Омь-1000», по-простому «косарь», была на редкость неудачной машиной, все это признавали, однако почему-то в свое время их наштамповали более чем достаточно.
Не имея спроса в городах, для которых вроде бы и создавался, «косарь» неимоверно упал в цене (как раз до косаря -. одной тысячи рублей) и потихоньку был раскуплен крестьянами. Они-то, бедные, с ним потом и мучались.
И все равно - спуск был кошмарный. Вездеходик наш царапал левым крылом о каменистую стенку, а правые колеса, по моим ощущениям, временами шли по воздуху.
Видит Бог - я бы охотно вернулся под огонь…

31.08. 17 час. 20 мин. Окрестности базы «Саян». Старая шахта

- Вот, значится, здесь… - Выдра поводил лучом фонаря. - Было б чё другое - предложил бы, а так - нет.
М-да… И капитан, и егеря за моей спиной, и сам я, разумеется, - глазели молча на эту полураздавленную бревенчатую стену, в которой косо застряла такая же полураздавленная дверь. Пахло гнилью, грибами, еще какой-то тревожащей непонятной дрянью… Все было черное, и казалось: только тронь, и посыплется.
Над головой был дощатый настил, на три четверти состоящий из дыр. Завал из ржавого железа доходил мне до плеча. Здесь были свалены какие-то колеса, бочки, кузова вагонеток, обрезки труб, бухты троса…
- Канатна дорога была, - сказал Выдра, проследив мой взгляд. - Вниз по речке запруда стояла, дробилка… Ещо наши мужики на ей молоть пытались, да ничё не намололи.
- А что вы отсюда вывозили-то, Тимофеич? - спросил капитан. - В позапрошлом году?
- А насос тут паровой хороший оставался, - с готовностью отозвался Выдра. - Такой насос, сто лет ему в субботу, а качат и качат. Ещо немецкий, ещо с до позатой войны. Вешчь. И хош дровами, хош углем, хош мазутой - йму по барабану.
- Значит, могло шахту и залить? - спросил капитан. - Без насоса?
- Не. Пересохло там все. Не зальет, нечем. ~ И что же, ведет она под самую базу?
- Выходит, так. Скрозь гору проходит, там вглубь сворачиват - и аккурат под американами разветвляется. Вправо широка штольня идет, а потом вниз штук шесть Малых - местами лёжкой кайлали. - Как же ее так интересно вели…
- Вели как-то. До меня было. Куды! Табличку медну отодрал: одна тысяча восемьсот девяносто первый год, купец Бородин. А чё диву даваться - за живой жилой шли, за кварцем. Богата, видать, жила попала…
- Тимофеич, а когда ты последний раз туда спускался?
- Да… лет уж вроде пять…
- Понятно. Надо идти. Итак, боевая группа, слушай команду…
Как ни странно, сама шахта не производила такого руинного впечатления, как вход в постройку, прикрывающую ее сверху. Там действительно было очень сухо, а в сравнении с открытым воздухом и тепло: градусов восемь. Мы начали спускаться - первым Выдра, потом капитан, потом я-по крепкой деревянной лестнице, отгороженной решеткой от бесконечной цепи с помятыми ржавыми ковшами. Не знаю, как все это правильно называется.
- Командир! - крикнули вдруг сверху. - Господин капитан, тут…
- Разберитесь, - коротко велел мне капитан. Сам он стоял перед входом в темную штольню. Вход обрамляла арка, сложенная из отесанных каменных глыб. В этом чувствовалась какая-то особая основательность давних шахтеров.
В штольню уходили рельсы - похожие на трамвайные, но еще с продольным желобом поверху. Колея была узенькая - сантиметров сорок. Шахтеры подкатывали сюда вагонетки, опрокидывали в бункер, а из бункера руда ковшами выгребалась наверх, на-гора…
Выдра светил на потолок - здесь достаточно высокий - и что-то там рассматривал.

Предыдущая страница 8 Следующая страница


9 Андрей Лазарчук

Я снова полез по лестнице - теперь вверх. Порогов посторонился, пропуская меня.
- Что там? - спросил я.
- Да вот… бывает, командир. Нервы…
Нервы оказались у Врангеля. Я только взглянул на него - и понял, что уговаривать и приказывать бесполезно. Такие белые глаза…
Клаустрофобия. Он рассказывал, а я забыл. А он, наверное, думал, что пересилит…
- Сережа. Ты меня слышишь? Судорожный кивок.
- Под землю не пойдешь. Ты и… - поискал глазами, - курсант Потылицын. Возьмите пулемет. Гранаты. Прикрывайте нас отсюда. Но - чтоб железно.
- Есть.
- Есть, командир… - и тихо: - Спасибо, Зден…
- Проблемы? - спросил капитан, когда я вернулся вниз.
- Никак нет. Оставил прикрытие.
- Разумно… Вперед. Бегом. Марш. И сам побежал первым.
Крепко строили пращуры. Лишь в двух местах крепь просела, и там пришлось пробираться ползком. После второго завала Выдра велел всем сесть, а сам ушел вперед и скоро вернулся верхом на дрезине.
- Жива старуха, - сказал он весело. Я подумал вдруг, что шахта вовсе не так уж заброшена.
- Хичники лазиют, - сказал он, будто отвечая на незаданный вопрос. - Всё львину голову ищут, не найдут…
Хищниками, я знал, называли блуждающих старателей, не имеющих участков, а урывающих там, где удастся. На них приходилась немалая часть преступлений в тайге и горах; их же чаще всего находили на дальних тропах с зарядом картечи в груди или спине…
Как-то это не совмещалось: наличие множественного числа «хичников» и безуспешный розыск шахты ненастоящими геологами. Но думать я не мог, мысли отбило, и четко ощущалась какая-то крепкая перегородка, опущенная поперек мозгов… Впрочем, я слышал о подобных вещах: местные знали о явлении или объекте все, приезжие - ничего. Видимо, в данном случае что-то подобное нами и наблюдается…
- Что за львиная голова? - насторожился вдруг капитан. - Тот знаменитый самородок?
- Ага, - отозвался Выдра. - На который Бородину наворожили… - и он рассказал любопытную историю о том, как купцу Бородину наворожил какой-то старик: найдут на Бородинском прииске знатный самородок с голову рыси размером, но после этого перемрут один за другим сыновья купца, а жена решится умом, а чтобы поверил купец, то вот… - и старик выдал какое-то бытовое предсказание, исполнившееся буквально в тот же день. На следующий месяц доносят купцу: в глыбе кварца самородок найден, поболе кошачьей головы и на голову льва похожий. Тогда распорядился как-то секретно купец - и не вынесли из шахты тот самородок, с почестью где-то похоронили… С тех пор истощилась шахта начисто, кварц и тот не попадается, а все же вот находятся люди, желающие поискать пропажу…
Случилось все это в начале семнадцатого года, а уже в двадцатом не осталось у купца ни одного сына, а жена решилась умом. Сам же Бородин пережил как-то и горе, и разорение, в сорок втором вернул все имущество, но к шахте с тех пор не подходил, не подъезжал. Не продавал ее и сам не пользовал. Умер он совсем недавно, лет шесть-семь назад…
Потом, передохнув, мы кое-как облепили дрезину, приспособили фонари, Выдра и Самосенок, егерь из звена Поротова, крепкий квадратный парень, на гражданке путевой рабочий, сели на рычаги, - и мы скрежеща, медленно, все быстрее, быстрее покатились по глухо отдающим звук рельсам.
Все это было до жути нереально. Казалось, я опять смотрю кино.

Год 1991. Игорь 09.06. 02 час. Турбаза «Тушино-Центр»

Уговоров они слушать не хотели, и потому пришлось употребить власть: скомандовать отбой. Быть по местам, уточнил Панин, или?.. Или! - рявкнул я. Всем разойтись по бабам! И вести к себе! Чем больше, тем лучше! Пить водку! Ничем не выделяться! Кру-угом! Шагом - марш! Они ушли, остался один Командор. Он потыкался в углы, потом включил телевизор.
- Выруби, - попросил я. - Ну его на хер.
- Хорошо, - сказал он, но вместо этого стал переключать каналы. По шестому показывали какой-то рисованный фильм. - Может, оставим? - попросил он.
- Оставь.
Несколько минут мы тупо смотрели кино. Краснозадая макака-сержант в фуражке со звездой обходила строй зверей-ополченцев: кому-то поправляла ремень, кому-то картуз, пыталась медведю поставить ноги по-строевому: пятки вместе… Пузатому пеликану ткнула кулаком в живот: подбери брюхо!
Пеликан втянул живот, но выпятил зоб. Невидимая аудитория заржала. Макака зашипела и пошла дальше…
- Что там Яков? - спросил я, хотя можно было и не спрашивать.
Командор молча пожал плечом.
- Ты заходил к нему?
- Он меня послал.
- Но он сможет это сделать?
- Яков, видишь ли, все может. Дело только в сроке.
- Об этом я и спрашиваю.
- Не знаю. Думаю, успеет.
- Слушай, старый. Давай напьемся.
- А есть?
- Как в Греции.
- Доставай. Что там у тебя?
- «Тифлис», десятилетний.
- Издеваешься?
- Отнюдь. Великолепный коньяк.
- Так, а стаканы?.. А, вот они. - Мыл? - Плевать.
- Ладно, поехали.
- Да здравствует Грузия!
- Виват!
- Правда, хороший.
- Ты же меня знаешь.
- Надеюсь…
- На что?
- Что знаю.
- А-а…
- Давай дальше.
- Подставляй.
- За удачу.
- Будем жить.
- Чудесная штука.
- Мне тоже нравится.
- У меня еще есть.
- Ну и выпьем тогда весь.
- М-м…
На экране теперь была река. Львенок, опоясанный пулеметными лентами, держал в руках черепашку и что-то ей втолковывал. Черепашка истово кивала. Потом он размахнулся и пустил черепашку блинчиками по воде. На другом берегу ее поймал бегемотик. Черепашка, тыча ручкой вверх, объяснила бегемотику, что надо делать.
Бегемотик кивнул и тем же манером отправил ее обратно…
- А молодцы наши девчонки, правда? - сказал Командор.
- Все молодцы, - сказал я.
- Но девчонки - особо.
- Особо.
- А Панин - слюнтяй.
- Панин - хороший мужик.
- А тебя ребята не любят, ты знаешь?
- Знаю.
- А знаешь, почему?
- Знаю.
- Ну, и?
- А я не девочка, чтобы меня любить.
- Я тебя тоже не люблю. Это чтоб ты знал.
- Буду знать. Давай-ка еще по пять капель…
- Сейчас. Сосед! - крикнул Командор в приоткрытую дверь. Он там увидел кого-то, а я нет. - Выпить хотите?
Вошел наш сосед по домику. Я его еще не видел, не совпадали мы с ним в пространстве и времени. Мужчина дет пятидесяти, седоватый, в очках, но с торсом то ли боксера профессионала, то ли лейббаумейстера. Был он в белых парусиновых брюках и черной безрукавке.
- Я с дамой, - сказал он по-русски, но с акцентом. Вряд ли немец, скорее, прибалт. - Если вы не возражаете против дамы…
Против дамы мы не возражали, более того, как нарочно, у нас пропадала бутылка египетского ликера, не пить же это самим. Даме было самое большее семнадцать.
Командор показал себя с лучшей стороны: представил даже меня, представился сам, представил нас с соседом друг другу: Игорь Валинецкий, инженер, из Томска - Роберт Кайзер, издатель, из Риги. Дама представилась сама: Стелла, сказала она с прилепленной улыбочкой. О, звезда, воскликнул Командор, звезда любви, звезда заветная! Она не поняла, причем тут звезда, и пришлось переводить. Тогда она стала смеяться. В ее личике, манере говорить и вести себя было что-то неистребимо малороссийское, хотя она утверждала, что родом из Петербурга..
Идиотка. Но ликер пила хорошо, и за это ей можно было многое простить.
Мультик между тем продолжался. Отряд зверей отдыхал. Спали обезьяны, обняв допотопные ружья, спал медведь, положив под голову пулемет, спали львы, тигры и носороги. Догорал костер. Две черепашки, взявшись за руки, на носочках прошмыгнули мимо спящего часового - громадного орла. Костер еле теплился… погас. И вдруг неожиданно - длинная пулеметная очередь. Все вскакивают, палят в воздух, суета - и вот все лежат в круговой обороне, ожидая врага. Очередь снова гремит. Львенок уползает в темноту, какая-то возня, визг… возвращается во весь рост, потрясая смущенными черепашками…
- А я думал, ты латыш, - сказал я Роберту, когда мы свернули голову третьей бутылке. - У немцев акцент не такой.
- А я и есть латыш, - сказал Роберт. - У меня только прадед был настоящий дейч, все остальные латыши, а вот фамилия держится. Но у нас пока спокойно с этим делом.
- У нас тоже, - сказал Командор, и все засмеялись.
- А здесь, говорят, нет. Многие уже на чемоданах.
- Не знаю, - сказал я. - Вчера пили в большой и очень смешанной компании - ни малейших признаков дискриминации.
- Так то, наверное, была интеллигенция, - сказал Роберт.
- Скорее, богема.
- Страшно далеки они от народа… а на заводах, ребята, скверно. Да что на заводах, я в типографии здешней вижу - скоро-скоро до ножей дойдет. А разобраться - зачем? Кому это выгодно?
- Кому? - спросил я.
- Большевистскую заразу с корнем не выдрали, - сказал Роберт. - Это вы молодцы, а тут толстый Герман не дал их на фонарях развешать…
- Что-то ты путаешь, - сказал я. - Большевики, они же это… «пролетариат не имеет отечества», «пролетарии всех стран, соединяйтесь!» - и прочее…
- Нет, - помотал головой Роберт. - Они всегда были эти… куда ветер дует. Шла мировая война - подводили базу под дезертирство. Взяли власть - заделались оборонцами и патриотами. Германия в сорок первом напала - всех готовы были под танки кинуть, лишь бы власть сохранить. Оккупация - смерть коллаборантам, восстановили государственность - так и прут в правительство, из штанов выскакивают. Теперь вот объединением с Сибирью запахло… У них ведь вся их философия в два действия арифметики укладывается: отнять и разделить. И о чем бы речь ни шла, по этим двум действиям их, сук, всегда опознать можно. Ну, выгонят они немцев из России - а дальше-то что? Сразу все проблемы, как рукой?.. А-а, бесполезный это разговор, трата слов… За что хоть пьем-то?
- Поминки, - сказал я.
- Вот как… - он покусал губу. - Что же вы не сказали? Я тут разболтался… По ком поминки?
- По мне, - сказал я.
- То есть?
- Семь лет назад вот этого парня, - Командор показал на меня, - убили в Туве.
Там была небольшая заварушка, а он занимался альпинизмом… его и убили. Тело вывезли вертолетом и только на другой день обратили внимание, что оно не остывает. А год назад он еще раз умер - от разрыва сердца. Натуральный разрыв - стенка в клочья… Теперь ходит с искусственным. Говорит, ничуть не хуже. Пан, покажи.
Я задрал рубаху и показал рубцы: на груди и под ребрами.
- А сегодня меня чуть не грохнули еще раз, - сказал я. - В мою машину врезался грузовик - еле успел выпрыгнуть.
- Да-а… - с уважением протянул Роберт. - Это надо пить, и пить, и пить. Такой день… А этот шрам от чего?
- Тут батарея для сердца. Изотопная. Сидя рядом со мной, вы получаете дозу облучения, как от цветного телевизора. По закону я обязан вас об этом предупредить.
- Тьфу, глупость, - сказал Роберт.
- Многие боятся, - сказал я.
- Да, - Роберт помолчал немного. - Давайте выпьем за то, чтобы людям не требовалась такая неимоверная живучесть и чтобы мы все умерли один раз и только от старости…
Потом мы выпили за успех предприятий - Роберта и нашего. Стелла начала засыпать: клевала носом и вздрагивала. Толку от нее не было ни малейшего. Командор принялся травить анекдоты: встречаются русский, немец, хохол и еврей, немец несет гуся, хохол свинью, русский два каравая под мышками, а у еврея в руках ма-аленький пакетик из газеты… Звук у телевизора мы убрали, но на экран я волей-неволей смотрел. Там показывали сожженные машины - на дороге и на стоянке, внутренность нашего гаража, найденные в тайнике пистолеты и автоматы: на них обнаружат отпечатки пальцев двух весьма известных афинских боевиков, которых еще в январе Командор очень элегантно повязал в Бухаре, и бывшего кассира Варшавского отделения Рейхсбанка, пытавшегося пробраться через Сибирь в континентальную Японию; до Японии он не дошел, но об этом мало кто знает.
Показали и фотографию убитого Петра. А что гепо рванули, так это правильно, доказывал Роберт мне и Командору, потому что… потому что… а-а, да все вы понимаете! Что правильно, что правильно, горячился Командор, это сколько же всего нужно взорвать, чтобы все было правильно?! А вот столько и нужно! Нет, молодцы эти ребята, что вы мне ни говорите! Ну их, эти взрывы, сказал Командор, давай лучше о бабах. В дверь развязно заколотили, открыто, крикнул я, и ввалилась Саша, пьяная в дым, белая блузка расстегнута до пупа и залита вином, с ходу шлепнулась мне на колени и впечатала могучий поцелуй в угол рта. Пойдем купаться! Пойдем купаться! - Командору. Пойдем купаться! - Роберту. Там и познакомимся, ха-ха! Ой, и девочка есть. Тогда давайте групповуху устроим!
Девочка, просыпайся, будем устраивать групповуху! С обалдевшей, ничего не понимающей Стеллы она начала стягивать юбку. Эй, Саша, полегче, придержал я ее, девочка испугается. Ребята, мы, наверное, пойдем, сказал Роберт. А то, я смотрю, меня заставят участвовать в групповухе, а мне это ни по возрасту, ни по чину.
Это она так шутит, сказал я. Шучу?! - взвилась Саша. Да я, если хочешь знать…
Пойдем, пойдем, Роберт приобнял озирающуюся Стеллу за талию и повел к дверям.
Пока, ребята, приятных развлечений! Пока, Роберт, зря ты испугался, это не больно… Саша продолжала громко куражиться. Через минуту я выглянул на веранду.
Там было пусто, темно, дверь в комнату Роберта плотно закрыта. Докладывай, сказал я, вернувшись. Командор переключил телевизор, набрел на какой-то пошлый концерт-«цукерторт» и прибавил звук. Пацан в красно-зеленом клетчатом пиджаке и девочка в черном балахоне с вырезами на самых необычных местах пели о том, как им хорошо вдвоем на этом необитаемом острове. Саша улыбнулась. Значит, так: клюнуло! Часа полтора назад Яша пролез-таки на районную телефонную станцию, подключился и вот только что перехватил разговор по-грузински: да, тех ребят видели в Тушине, в ресторане «Радуга», с ними был еще один грузин и две девушки, похоже, немки. Ищи, ищи их, сказали звонившему, ты должен их найти! Найду, я напал на след… Звонили с такса из Тушина, от турколлектора, а вот по какому номеру - сказать трудно, стоит защита, раухер дал только три первые цифры: 1-7-1, это Замоскворечье… Понятно, сказал я, очень хорошо, они тоже молодцы, будем надеяться, что их поиски будут успешными. Обижаешь, Пан, сказала Саша, мы набросали на тропинку столько цветных камушков…

09.06. 07 час. 45 мин. Улица Черемисовская, дом 40. Меблированные комнаты Отта

Я позволил себе поспать полтора часа - должно быть, зря: воздух в подвале был тяжеловат, и теперь я никак не мог преодолеть чугунную тяжесть во лбу и висках.
От этого, а может быть, и от вечерне-ночной выпивки, не до конца нейтрализованной, настроение было… о, именно в таком настроении господа гвардейские офицеры обожают пускать себе пули в благородные виски. Нам, к сожалению, такая роскошь недоступна, но помечтать - именно как о роскоши - почему бы и нет? Конечно, глоток коньяка смягчил бы мои страдания, но в быстрых ночных сборах я совсем забыл о своем переносном погребе, а среди всевозможных запасов, которыми был набит склад фирмы «ЮП», спиртного не было ни капли. Душ не помог, из обоих кранов вяло сочилась тепловатая жидкость, из горячего - чуть более теплая. Тогда уж - ничего не поделаешь - пришлось лезть в аптечку за эфедрином. Я уколол себя под язык - и скоро застучало в висках, похолодели пальцы, зато кто-то внутри меня решительно содрал липкую паутину с мозгов, с глаз, чугун куда-то вытек, вернулись силы. Я готов был к дальнейшему использованию…
Даже через эфедриновую эйфорию меня царапнула мысль. Да, так оно и есть, никуда не денешься… горькая, последняя гордость солдата, знающего, что им затыкают губительный прорыв и что долг… Эй, там, сказал я себе, без патетики, пожалуйста. Разберемся позже.
Якову сделали выгородку из стеклоблоков, там он и сидел на пару с «КРК» - сверхмощным раухером, не чета переносному «Алконосту», который был у него на турбазе. Теперь Яков мог, наверное, все на свете.
- Пан, - сказал он, оборачиваясь, - я уже хотел тебя искать. - Лицо у него было черное, глаза ввалились. - Началось. Объект видел девочек, вызвал помощь. К нему едут еще двое. И знаешь что? Я допер, что это за один-семь-один и прочее. Это «Алазани».
- А что? - сказал я. - Очень может быть.
- Если еще хотя бы раз позвонят - тогда я точно пролезу.
- Смотри, не засветись.
- Я невидим. Я растекся знаешь как - о, по всему городу. С такой машиной…
- Ладно, Яша. Я поднимусь в комнату - если что…
Комната, которую мы снимали как бы под контору, находилась на втором этаже.
Здесь все было как надо: стол, шкафы, масса всяких бумаг, диван… Сейчас мне навстречу попались бэшники Говоруха и Мальцев, волокущие куда-то огромный деревянный ящик с иероглифами на боку. В конторе сидели Венерт, старший группы Б, и Кучеренко с Герой.
- Ну, парни, - сказал я, - ваш выход. Венерт тоже встал - хотя бэшникам в акциях участвовать не положено.
- Мне придется ехать, - предупреждая вопрос, сказал он. - Не успели оформить доверенности на вождение.

Предыдущая страница 9 Следующая страница


Все способные держать оружие 10

- Как это?
Венерт развел руками.
- Да, Пан, - сказал Кучеренко. - Страшные очереди к нотариусам. Не знаю, что происходит.
- Придумай что-нибудь, Франц, - сказал я. - Дай на лапу.
- Придумаю, - пообещал Венерт.
Они ушли, я сел на диван и откинулся на спинку. Во рту стоял своеобразный эфедриновый привкус. Не приятный и не противный - своеобразный. Так… сейчас важно не обмануться в своих ощущениях. Не принять ненароком ту легкую эйфорию, которую дает наркотик, за чувство удачи. Успеха. Да, и вот это… Я еще раз просмотрел составленный Яковом портрет человека, говорившего по телефону с номером 171-и-так-далее… Рост выше среднего, худой, лет двадцать восемь-тридцать, курит, родной язык грузинский, по-русски говорит свободно и почти без акцента, немецким владеет слабо, передние верхние зубы металлические… Н-да. С одной стороны - ничего существенного, а с другой - только по голосу… причем, сказал Яков, если он поговорит еще минут пять-семь, можно будет дать основные черты лица и кое-что из характера. Жаль, не получился второй собеседник, слишком скупые реплики… ну, да ладно.
Нет, не это меня тревожило и не отпускало - тут мы все сделали правильно, разложили приманку и притаились в кустах… и вообще не о близящемся контакте с неким грузином тридцати лет, владеющим русским свободно и имеющим металлические зубы, мне следовало беспокоиться, а о зависшей в неясном положении совсем другой игре… …что ж ты, калека, ни одного живого не взял? - сказал Командор, хмурясь, так вот вышло, сказал Панин, вышло, проворчал Командор, вечно у вас выходит что-нибудь не то, ты просто не видел, что они с ней сделали, сказал Панин, ты думаешь, есть что-то, чего я не видел, возразил Командор, не знаю, сказал Панин, есть или нет, а я в себя пришел, только когда патроны кончились, понятно, сказал Командор, душа у нас нежная, и тут Панин взорвался, таким я его еще не видел, я думал, он бросится на Командора, и Командор тоже, наверное, так думал, стоял и ждал, белый, как костяной, но я не дал им драться, выгнал Командора на улицу, и через двадцать минут, отдышавшись, мы уже говорили о другом, а потом вдруг Панин, закрыв глаза, повторил: вы просто не видели, что они с ней сделали, ты хоть ее добил, спросил Командор, да, конечно, сказал Панин…
Зря я влез в это дело. Зря. Был шанс приоткрыть глаза - но он упущен. Черт знает, что это все может значить. Ладно, поработаем. Будет день, будет пища…
Ага, и вот еще… Я взял трубку и набрал номер.
- Да-а? - голос Кристы был сонный.
- Я тебя опять разбудил?
- Я еще не ложилась. Почему ты не пришел?
- Встретил старого друга и напился, как сапожник.
- Врешь.
- По-моему, от меня должно разить перегаром даже по телефону.
- Надо было привести его сюда. Нас тут как раз две несчастные одинокие женщины…
- Может быть, сегодня… Да, Криста, а кто эта девушка, которую я резал ножом?
- Ты? Ножом?
- А, ну да, тебя не было в тот момент… Девушка, которая так странно танцевала в библиотеке.
- Поняла. Это Таня Розе, она ведьма. Но, чтоб ты знал, - с ней спать нельзя, потому что…
- Я пока не собираюсь. А где мне ее найти?
- Таня Розе. И с ней парень по имени Терс. Просто имя, ничего кроме. У них мистическая связь.
- Я спрашиваю - где мне ее найти?
- Не знаю. Ее Анни приглашала, а где сейчас сама Анни - не имею представления.
Вечером сам у нее спросишь. Придешь?
- Опять будет нечто?
- Нет, будет тихо. Приходи, а? Что-то скучновато жить, понимаешь…
Жить ей скучновато… ах, елки… Я бросил трубку на рычаг, не попал - и еле успел остановить свою занесенную руку: хотел вмазать по аппарату. Стоп, машина.
Начинается отходняк. Надо повторить, иначе будет скверно. Колоться не буду, просто высосу…
Телефон зазвонил - как взорвался. Я схватил трубку. Это был Панин.
- Приехали, - сказал он. - Идут.
- Ну, с богом… - у меня вдруг перехватило горло.
- Ничего, - сказал он. - Не волнуйся, Пан, все будет в порядке.
В порядке… в порядке… Что же, может быть, и будет все когда-нибудь в порядке - но без нас. Без нас.

Год 1961. Зден 31.08. 19 час. Старая шахта

- И какая же здесь глубина? - капитан смотрел вверх. Туда уходил вертикальный колодец с непривычным шестиугольным срубом. Луч сильного фонаря терялся, не достигая края.
- Кто ж его мерял? - Выдра пожал плечами. - Маю, метров боле полета, но не сто.
- А колодец куда ведет?
- Камора там глухая, а для чего - не знаю, нет. Что-то тут все время рыли, землю вынали, железо вколачивали…
Последние две сотни метров мы продирались мимо завала из множества вагонеток.
Похоже было на то, что их сюда специально стаскивали и переворачивали. И вот теперь рельсы кончились барьером из толстенных брусьев, штольня расширилась раза в два, крепеж стал чаще и как-то солиднее, на потолке лежал толстый слой сажи - будто здесь что-то долго и дымно горело. То есть - почему будто? Именно горело.
- Надо торопиться, - сказал капитан. - Ребята! Смотреть под ноги, искать свежую землю. Вперед, шагом…
- Да вот же она, свежая, - сказал Порогов, наклоняясь.
Он распрямился. На ладони его была рыжая глина.
И все согласно подняли головы.
Я молча взялся за пэзээр. Он мог стрелять не только термитными шнурами, но и кошкой с прочным тросиком - чтобы зацеплять и утаскивать. Или, как в нашем случае, - подтягиваться самому.
«Глухая камора» таковой и оказалась: низкое, вряд ли три метра, сплошь уставленное деревянными подпорками помещение. В двух местах потолок был значительно выше. Видимо, здесь и собирались в давние времена что-то ставить, какие-нибудь дробилки, машины, котлы…
Под ногами тихо рассыпались комки глины. Я вдруг поймал себя на том, что изо всех сил стараюсь не думать: а как оно там, наверху? Кто еще жив? И… вообще…
- Вот она! - свистяще прошептал капитан откуда-то издали.
Это был конец трубы - тонкостенной стальной трубы, выходящей из стенки на высоте колена. Капитан сидел перед нею на корточках и заглядывал внутрь.
- Ну, что, Зден Рышардович? Дошли? - он говорив едва слышно.
- Не знаю, - ответил я еще тише. А что тут скажешь?
Капитан встал, накинул на трубу свою куртку, поманив меня рукой. Мы отошли подальше от зева.
- Если наш друг ничего не напутал, то эта труба приведет нас прямо и непосредственно в хранилище ракет. Вот только… - он раздвинул руки, показывая внутренний диаметр трубы. - Восемнадцать дюймов. Или девятнадцать. Ведь не пролезем.
- Зачем в ракетохранилище нужна такая труба?
- Хотел бы я знать… Или пролезем?
- Я-то пролезу.
- Думаю, что я тоже. А больше, пожалуй, никто. У вас какой размер костюма?
- Сорок шестой.
- У меня чуть больше. Придется вам идти первым, потому что закупоривать лучше пути отхода.
- Создаете заградотряд, капитан?
- Совершенно верно. Ну, что? С Богом?
- Надо распорядиться отделением.
- Назначьте заместителя.
- Да. Сейчас…
Я вдруг понял, что ничего не могу. Была полная потеря ориентировки, контроля над собой… тихая паника.
- Распорядитесь: пусть поднимаются все сюда. Командуйте, прапорщик.
- Я курсант.
- Присваиваю вам внеочередное звание. Имею право.
- Не имеете.
- Ко всему прочему, вы еще плохо помните Устав. Раздел семнадцатый. Действия в чрезвычайных обстоятельствах. Временные войсковые единицы…
- Понял.
- Отвечайте как положено.
- Служу Отечеству.
- Вот так-то. Командуйте, прапорщик…
Я по примеру капитана снял куртку, прикрыл ею трубу; потом подошел к колодцу, наклонился - и в лицо меня толкнуло слабой, но вполне ощутимой воздушной волной, принесшей отзвук далекого взрыва.
Тут же возникло бледное пятно опрокинутого лица. Это был Самосенок. Он молча выбрался из колодца.
- Сзади стреляли, командир, - сказал он. - Было слышно.
- Понятно, - сказал я. - Тихо, не шуми. За ним выбрались остальные. Выдру вытянули, как бадью, - в шесть рук.
- Стройся, - скомандовал я шепотом. И, когда построились: - Ребята! Кто на гражданке носит сорок восьмой размер?
- Я, - сказал Порогов.
- У меня штаны сорок восьмой, - сказал Костя Пороховщиков, командир второго звена. Остальные промолчали.
- Суть дела следующая, - сказал я. - Дальше дорога идет по трубе диаметром меньше полуметра. Я, как самый тонкий, иду первым, господин капитан за мной, Вася - третьим. Остальные - как получится. Я протащу за собой трос…
- Все ясно, командир, - сказал кто-то.
- Те, кто остается здесь, прикрывают наш тыл. Боюсь, что первый заслон уже… все. За старшего… - я обвел всех взглядом; выбрать следовало как самого крупного, так и самого стойкого. - Курсант Авхадеев.
- Есть, командир.
- Задача ясна?
- Так точно. Прикрывать ваши спины.
- Да. И… постарайся без потерь, Гарик. Здесь идеальная позиция…
Позиция была что надо. Главное - некуда отступать.
Авхадеева звали Гарри. Гарри Мамедович.
Мне показалось, что я полз вечность. Труба была шершавая, но вымазанная какой-то дрянью типа тавота или солидола - локти скользили. Если считать, что за каждое движение (как назвать квант ползанья?) я продвигался вперед сантиметров на двадцать, то длина трубы получилась сто шестьдесят метров. Но тросик к моей ноге был привязан стометровый, и я его так и не выбрал до конца.
Дважды мне пришлось перепиливать решетки - слава Богу, редкие, из двух перекрещивающихся прутьев. Мне уже казалось, что трубе не будет конца и что я так и подохну в ней, не доползши. И все же я дополз. Сначала возник запах: острый, колющий. Я надел защитные очки, натянул респиратор. Потом стали доноситься звуки. Потом повеяло холодом. Наконец появился свет.

Год 1991. Игорь 09.06. 15 час. Кафе «Гензель и Гретель»

- Прошу вас, княжна, - Иосиф придвинул стул, слегка поклонился. Княжна улыбнулась и села. Сели и мы. - Княжна, позвольте представить вам: Игорь Валинецкий, Вахтанг Петиашвили. Господа: княжна Дадешкелиани.
- Лучше просто Кето, - сказала княжна.
- О, не лишайте нас удовольствия называть вас княжной, - сказал я. - Поверьте, такое бывает не каждый день.
Наверное, я неприлично пялился на княжну: Иосиф поглядывал на меня неодобрительно. Но я просто не мог удержаться. О, как красива была княжна! Тревожно, я бы сказал - трагически красива. Бледное тонкое лицо, огромные темные глаза, нервный излом бровей. Тонкие пальцы, которым если что и держать, так гусиное перо.
Между тем в материалах по «Пятому марта» имелся словесный портрет девушки-снайпера, составленный одним из немногих, кто уцелел после встречи с ней. Двадцать лет, волосы темные, вьющиеся… Возможно, это она и есть. Иосиф сидел по левую руку от нее, прямой, как шпага. Я еще раз восхитился мастерством Якова: Иосиф полностью совпадал со своим, портретом. Единственное, чего Яков не мог уловить, был цвет волос: пегие, полуседые кудри Иосифа делали его значительно старше, чем он был на самом деле.
- В нашем распоряжении час, - сказал я. - На этот час мы можем гарантировать полную изоляцию данного помещения. Думаю, мы уложимся.
- Даже если и не уложимся, то сможем перенести разговор в другое место, - сказала княжна. - Не это главное. Как нам избавиться от взаимной подозрительности, я ничего не могу с собой поделать, но я не верю вам до конца…
- Согласитесь, что у нас больше оснований не верить вам, - сказал я.
- Да, больше, вы уже сказали свое слово здесь, в этом городе, а мы - мы должны молчать, пока - молчать… И даже более того: мы просим вас - остановиться… поверьте, ненадолго, на два-три дня…
- Так, - сказал я. - А вы понимаете, что сейчас наши подозрения - лучше скажем, недоверие - крепнет?
- Да, понимаю, да, и все же - я буду продолжать просить вас, клянусь - ведь только так мы сможем добиться цели, иначе - все обернется прахом.
- Тогда объясните, почему, - потребовал я.
- Иосиф, мы рискнем, да? - голос княжны стал тихий, почти бессильный. - Мы объясним, но только - прошу вас! - сначала вы ответьте на вопросы, на несколько вопросов…
- Не обещаю.
- Пожалуйста! Нам это очень важно - понять…
- Давайте попробуем.
- Мы ничего не слышали о вас - узнали из теленовостей. Значит, вы базируетесь не на грузинской земле - иначе такого не могло произойти. Тогда?..
- Наша база в Польше - где именно, я не могу сказать.
- Да, разумеется. И как давно вы существуете?
- Нынешний состав - год.
- Год… год… А мы уже четыре года. И, как я понимаю, здесь у вас - дебют, не так ли?
- Не совсем дебют… но крупная гастроль с афишами - первая.
- Как неудачно мы пересеклись! Или удачно?.. Иосиф, ты все молчишь - скажи хоть что-нибудь, мужчина!
Иосиф кивнул и что-то по-грузински сказал Вахтангу. Вахтанг ответил длинной фразой, улыбнулся и сделал жест руками: будто повертел перед глазами, осматривая с разных сторон, небольшой арбуз.
- Скажите, - обратился Иосиф ко мне, - вот вы поляк, базируетесь вы в Польше, тогда почему же - месть за Грузию?
- «За вашу и нашу свободу», - помните?
- И все же?
- Я поляк только наполовину - у меня мать грузинка. В нашей группе есть грузины и абхазы. Наконец, в Грузии пролилась слишком большая кровь, чтобы оставить без ответа…
- Да, - сказала княжна и замолчала, прикрыв глаза. - Я была там, - добавила она после паузы.
- Он тоже, - кивнул я на Вахтанга.
Теперь княжна обратилась к нему по-грузински, Вахтанг кивнул и нехотя, короткими фразами, стал что-то рассказывать. Голос у него был нормальный, может быть, чересчур ровный, и лицо хорошее, а что малоподвижное и невыразительное, так это - результат контузии… Мы накачали его так, что аббрутин только что из ушей не лился. Несколько часов он будет знать о себе, что он - боевик группы «666» и что он контужен под Телави.
- Все, кто командовал расправой, теперь здесь, - сказал я. - Приговоры вынесены, и я не в праве их отменить.
- У меня убили родителей, - сказала княжна, - мой брат умер в лагере, а о сестре я до сих пор ничего не знаю и надеюсь только, что она тоже умерла… И все равно я прошу вас - отложите возмездие. Не отмените, никто не говорит об отмене, но отложите. Потому что если вы произведете еще один взрыв, совещание перенесут в другое место, и все наши труды пропадут… и шанс будет упущен, единственный шанс…
О! Это было как раз то, что я ждал. Я откинулся на спинку стула и задумался.
Княжна достала из сумочки сигареты, Иосиф услужливо щелкнул зажигалкой. Об этом мы тоже позаботились: на портрете, который они получат, будет лицо, как две капли воды похожее на фоторобот с плаката «Разыскивается!», которым оклеен весь Краков. Дерзкое ограбление банка.
- Болит? - спросил я Иосифа. Он положил зажигалку в карман и поморщился.
- Ннэт, - тряхнул он пегой головой. - Ннэ болит. Врал, конечно: после того, как Крупицыны завернули ему руки, плечевые суставы должны болеть минимум неделю.
- Могу предложить тибетский бальзам, - продолжал я. - Снимает любую боль.
- Спасибо, - сказала княжна. - Иосиф сам - фармаколог.

Предыдущая страница 10 Следующая страница


11 Андрей Лазарчук

- Как хотите, - пожал я плечами. - Вернемся к нашим баранам. Лишних вопросов я задавать вам не буду, скажу все сам, и если очень уж ошибусь - поправите.
Хорошо? Итак: вы намерены произвести покушение на кого-то из участников совещания. Вероятнее всего, на фон Вайля. Против этого возражений не имеем. Но вы просите нас приостановить на время нашу деятельность, лечь на дно ^-то есть рискнуть всем, что мы уже поставили на карту, потому что в гепо сидят не только глупые увальни, - для того, чтобы совещание состоялось и вы смогли произвести акцию. Но в таком случае, объясните мне, почему ликвидация политического деятеля для вас важнее, чем возмездие десятку палачей? Ну, не будет фон Вайля, так будет Шредер, уберете Шредера - будет Дорн. Какая вам разница?
- Если вы позволите, я скажу, - княжна подняла руку ладонью вперед. - Из всего того, что вы перечислили, верно лишь одно: да, возмездие палачам у нас сейчас стоит на предпоследнем месте.
- А на последнем?
- Вязание на спицах.
- М-м…
- Не делайте такое лицо и выслушайте то, что я скажу. Да, еще весной мы пошли бы с вами, мы мстили бы, и лучшей цели не было бы для нас - лучшей цели и лучшей судьбы. Но - появилась иная, и ваши цели, и наши, те, которые были прежде, - заслонила. Мы увидели вдруг… простите… - она смяла сигарету. - Я вдруг заволновалась, вот как… эта цель… Эта святая цель - независимость родины, независимость Грузии, и сейчас она стала достижимой, да… И вдруг - вы, братья, но как же вы можете помешать! Сейчас, сейчас - я все объясню. Весь Рейх трещит по швам, и он развалится, клянусь, если все будет идти так, как идет сегодня… война в Африке - тому доказательство… Что было в позапрошлом году в Кахетии, невозможно сегодня, солдаты не станут стрелять, и офицеры не отдадут таких приказов, но и народ не поднимется еще раз - на такое… нужна пауза, нужен еще год бессилия Берлина!.. И все - тогда - свобода. Но если четверо договорятся, Рейх устоит, потому что развал его опасен и невыгоден даже врагам. Фон Вайль и Толстой секретно сговорились образовать союз, стереть границы - так будет разрешен неразрешимый, казалось, русский вопрос, - и уцелеет Рейх. Но мало кто из собственных же партий поддерживает и Толстого, и фон Вайля, и если мы устраним обоих, события пойдут естественным путем, Россия выйдет из состава Рейха - клянусь, тогда Берлину будет не дотянуться до маленькой Грузии! И в этом случае - разве только Грузия сможет обрести свободу? О, нет - все, кто достоин.
И ваша Польша, Игорь…
- Да, наша Польша…
Неслышно ступая, подошел Ганс и поставил на стол чашечки с дымящимся кофе и блюдо с пирожными. Я взглянул на пирожные: четыре меренги и четыре шоколадных эклера. Впрочем, я и так чувствовал, что террористы настоящие.
- Спасибо, Ганс, - сказал я. - А нельзя еще какой-нибудь воды? - Это значило, что мое мнение не противоречит результатам проверки.
- Значит, вы хотите перевернуть мир - и вот обнаружили точку опоры? - спросил я.
- Да, - улыбнулась княжна.
- Достойная цель… Ну, что же… Я еще не готов дать вам ответ, кого именно вы в нас встретили: союзников или нейтралов. Но не противников - это точно. Мы проанализируем ситуацию, посоветуемся… Назначайте время и место, где мы сможем дать вам ответ. Гарантирую, что в течение суток мы будем воздерживаться от акций. Дальше - будет видно.
- Хорошо. Место встречи - ресторан «Алазани». Время: четыре часа дня. Вы будете в этом же составе?
- Скорее, я буду с девушкой. Вахтанг, ты не в обиде?
- Мое дело солдатское, - сказал Вахтанг и улыбнулся княжне.

09.06. 19 час. Улица Черемисовская, дом 40

Днем телефон Феликса не отвечал, а сейчас был занят. Я подключил свой маленький раухер к телефонной сети и заставил его постоянно набирать этот номер, а сам пока занялся просмотром дополнительных материалов по «Пятому марта», которые сегодня достал из тайника Венерт. Я смотрел на снимки и злился. Передача информации - самое тонкое место, поэтому мы стараемся работать максимально автономно. Две трети провалов происходят именно на передаче материалов и информации. И вот база идет на этот риск - и для чего? Чтобы я полюбовался на сцену расстрела генерал-губернатора Египта и его семьи? Четыре снимка, сделанные, кажется, с экрана телевизора - там весь парк был утыкан телекамерами (и что это Дало?) - и обработанные на раухере. Четкость изображения изумительная… Вот генерал-губернатор под руку с супругой, девочка рядом с матерью, мальчик шагах в трех впереди, а сзади - две тени бегущих людей, только тени, самих фигур не видно. Второй снимок: семейство в той же позиции, а теней уже четыре, две сзади и две слева, видны стволы какого-то оружия. Третий: генерал лежит, скорчившись, женщина падает на него, раскинув руки, девочка закрывает лицо ладонями, мальчик бежит, оглядываясь на бегу. Четвертый: все лежат, только мальчик стоит на коленях, к нему подходят двое с автоматами, еще двое стреляют в лежащих. Все. Новой информации нет. Я присмотрелся к террористам: мешковатые комбинезоны, скрывающие все особенности фигур, не понять даже, мужчина или женщина перед тобой; шапочки-маски с затянутыми черной кисеей окошечками для глаз. Оружие: «шмайссер» образца семьдесят восьмого года, калибр шесть с половиной, дульная энергия всего сорок килограммометров, зато - тридцать выстрелов в секунду и магазин на сто сорок патронов; весьма популярен у бойцов спецподразделений; в армии применения не нашел…
Мой аппарат отзвонил: на том конце провода сняли трубку. Оказалась баба Катя.
Нет, Феликса Ефимовича нет и сегодня не будет. Что-нибудь передать? Спасибо, ничего.
Стукнули в дверь, я отозвался. Вошел Кучеренко.
- Ну что, пойдем?
- Уже?
- Да, все готово.
Мы прошли через пустой магазинчик и поднялись наверх. У входа стоял «волгарь» образца пятьдесят шестого года, но с новенькой фанерной будкой, обрызганной веселенькой светло-зеленой краской. Будка была сплошь облеплена эмблемами «ЮП».
За рулем сидел Венерт. Мы с Сережей залезли в будку.
Весь пол занимала огромная карта Москвы. Цветными линиями были отмечены маршруты трех автомобилей, в которые Сережа вставил передатчики: машины Иосифа, машины княжны и машины, на которой на помощь Иосифу приехали два боевика - одному из них Командор сломал руку и потом долго извинялся: но мы же приняли вас за агентов гепо, вы так странно себя вели… Итак, пока княжна и Иосиф вели с нами переговоры, их машины не стояли на месте: съездили к трем вокзалам, не очень ясно, к какому именно, система давала точность до нескольких десятков метров, - затем к «Алазани» на Пятницкую, потом одна из машин вернулась на Бронную, где подобрала княжну и Иосифа, а вторая ушла в Лосиноостровский парк и долго стояла в ничем не примечательном месте. Третья машина тем временем смоталась в Мытищи, развернулась там, не теряя ни минуты, и направилась тоже в Лосиный Остров, соединилась со второй, и они вместе совершили три ездки между некими пунктами А и Б; на карте в этих местах ничего не было. Потом машина за номером два вернулась к «Алазани», а та, которая побывала в Мытищах, пошла к Киевскому вокзалу, простояла полтора часа и тоже вернулась в район «Алазани». Наконец, машина, взявшая княжну и Иосифа, отправилась в Лефортово, минут десять простояла на набережной напротив парка и тоже, как и предыдущие, стала на стоянку гостиничного комплекса на Пятницкой. И вот уже час все три помеченные машины стоят неподвижно…
- Видимо, где-то тут у них штаб, - сказал я. - Это ясно. Но вот эти челночные рейсы… - я ткнул пальцем в Лосиный остров.
- Я думаю, выгружали что-то из грузовика и свозили в тайник, - предположил Кучеренко. - Надо будет смотаться и посмотреть.
- Сейчас важнее не спугнуть, - сказал я. - А вот кого они встречали…
- Или провожали. Или сдавали что-нибудь в камеру хранения.
- Хорошая мысль. Ладно. Надо посмотреть, что там у «Алазани». Сходишь?
- А как же.
- Только без малейшего напряга. Просто посмотреть.
- Хорошо, Пан. И что?
- Ничего. Завтра решим. - Хорошее задание.
- Угм. Конечно, если найдешь место, чтобы поставить «волгаря»…
- Так бы сразу и говорил.
Я вернулся вниз. Яков спал, уронив голову на пульт. Командор уже пытался отвезти его на турбазу, выкупать и выспать, но Яков уперся, как козел, и никуда не поехал. Так что Командор и Панин играли в шахматы. Девочки с Крупицыными отрабатывали новые приемы. Гера что-то читал, лежа на надувном матраце. Похоже, что все пребывали в полной готовности к боям и маршам.
- Народ! - сказал я, встав посреди всего этого безобразия. - Сегодня уже ничего не будет. Приказ - всем развлекаться. Разбрестись попарно. Рассредоточиться по всему городу. Не мельтешить на этом пяточке. И вообще - почему забросили турбазу? Кто там дежурит сегодня?
- Раз начальство так велит… - проворчал Панин и встал. - Ну, как, ничья или отложим?
- Отложим, - сказал Командор. - Хотя нет - дурная примета. Ничья.
- Согласен. - Панин смахнул шахматы с доски.
- Гера, - сказал Командор, - ты остаешься при Якове, карауль его, чтоб чего не натворил. Все. Остальные свободны, сюда не возвращаться, в семь утра быть по койкам. Панин, проследишь.
- Дети они, что ли, - следить за ними?..
- Р-разговорчики!..
- Та-ак точно, разговорчики!
- Приеду, проверю.
- Мы уже ушли. Вот нас нет, вот мы далече… Сашенька остановилась передо мной, наклонила голову, спросила:
- Ты чего такой, Пан?
- Какой?
- Да вот… стукнутый чем-то.
- Нет, это я так мысль думаю.
- Надо, наверное, тебя встряхнуть немного. Хочешь, составлю компанию?
- Давай. Ты, я и Командор.
- Втроем?
- Он мне для дела нужен,
- Хм. Ладно. Он для дела, я для удовольствия. Годится.
- Кстати, пока я не забыл. Завтра мы с тобой идем в ресторан «Алазани».
- Ты меня приглашаешь?
- Можно сказать и так.
- И опять втроем?
- Нет уж, нет уж.
- О-о!
- Так вот.
- А тогда давай и сегодня в ресторанчик завалимся? Пригласишь?
- Но только не в «Алазани».
- В «Марсель».
- Губа не дура. Годится.
- Тогда надень что-нибудь поприличнее. В «Марсель» так не ходят.

09.06. Около 21 час. Набережная Геринга, 11. Ресторан «Марсель»

Солнце садилось во мглу, на полнеба висело багровое зарево, все в розово-сиреневых рубцах высоких облаков, и само солнце, застрявшее между одинаковыми, как бетонные шпалы, «сорокапятками» Пресни, имело цвет остывшего металла, и такого же цвета блики дрожали на воде, и казалось, что это от воды веет огненно-кирпичным зноем. Будет ветер, сказала Саша. Она стояла спиной к реке и смотрела в другую сторону. Пан, какой ужас, ты такого не видел, наверное… Я оглянулся. Красно-черно-зеркальные небоскребы проспекта Геринга, и без того бьющие по нервам, сейчас казались раскаленными и накренившимися, падающими на нас. Ничего себе, пейзажик, согласился я. Не для впечатлительных. В далекой перспективе проспекта на фоне густо-синего непрозрачного неба ослепительно белела километровая Измайловская игла. На двух третях высоты ее перечеркивала черная полоска: обзорная палуба, остекленная поляризованным гляссетом. Именно там будет проходить историческое совещание глав четырех держав… полюс недоступности, подумал я, у фон Бескова неплохие мозги… и тем не менее японские фирмы перекачивают капиталы в Индию, будто план фон Вайля-Толстого сорван. Ну-ну. Оркестр играл что-то из репертуара Виктора Эннса.
Кто-то из танцующих подпевал вполголоса. Командор, как в трансе, раскачивался, объяв пышную блондинку. Потанцуем, предложил я. Саша молча направилась к лестнице. На ней был белый с блестками комбинезон, закрытый спереди и с глубоким вырезом на спине. Танцевала Саша легко и гибко, и если бы не тень ожесточения на лице, все было бы хорошо. Потом мы церемонно раскланялись друг с другом и пошли к нашему столику. Командор приглашал новую партнершу. Я помахал официанту, одетому матросом. Еще два двойных «Бисквита». Слушай, Пан, сказала Саша, а почему ты такой… всегда впереди, на лихом коне? Мы что, тебе неинтересны?
Честно? - спросил я. Официант принес заказ. Честно, сказала Саша. Потому что в противном случае я не смогу расходовать вас, когда это понадобится. И поэтому я стараюсь относиться к вам, как к фишкам на игровой доске. Спасибо, усмехнулась Саша. Не за что, сказал я. Помнишь, как в парках играют в шашки: по рублю за съеденную? Кто жалеет отдавать, тот и проигрывает. Понятно, опять усмехнулась Саша. Чтобы выиграть, тебе надо быть свободным от жалости… понятно. Да, сказал я, но есть еще один очень существенный момент: я очень люблю выигрывать всухую.
Но ты хоть понимаешь, что это ужасно унизительно? - спросила Саша. Понимаю, сказал я, но это меньшее зло, чем… Это страшное зло, сказала Саша, это раздражение, которое копится, копится… когда координатором шел Рыбаков… Я знаю, сказал я, Рыбакова все очень любили, но однажды он проиграл. Ты тоже когда-нибудь проиграешь, сказала Саша. Я пожал плечами. Да, наверное, но не потому, что буду стоять в позе Буриданова осла и думать, кого мне не так жалко, - и в результате потеряю всех… Не надо так про Рыбакова, сказала Саша, никто ведь не знает по-настоящему, что там было. Хорошо, сказал я, не буду. Я знал, как погибла группа Рыбакова, задумался на секунду, расслабился, - и Саша не упустила этого момента. Пан, скажи правду: мы играем по форме «сокол»? Соврать я не смог. Да, по форме «сокол». Саша вздохнула. Я так и думала почему-то, сказала она. Это еще ничего не значит, возразил я. Я вас вытащу. Знаешь, в который раз я уже играю по «соколу»? В Иерусалиме, в Бухаре, оба раза в Кабуле, в Тегеране… Про Тегеран я вспомнил зря: там нас уцелело только трое. В конце концов, ВВС от нас еще не отказались… Саша промолчала. Она смотрела куда-то мимо меня. Вернулся Командор. Что это вы такие грустные, спросил он. Хочешь мой коньяк? - спросила Саша. На, бери. Спасибо, сказал Командор. За удачу. За удачу, согласился я. Давайте съедим что-нибудь, сказал он, тут как-никак, а французская кухня. Ты ешь, сказала Саша, а мы пойдем с Паном еще потанцуем…
Там, где танцевали, пол светился изнутри бледным пламенем, и по пламени лениво бродили, изгибаясь, цветные полосы и пятна. Оркестр заиграл медленный вальс, и пятна, слившись попарно в красно-синие, желто-зеленые и сиренево-оранжевые уроборосы, закружились в танце. Мы прошли несколько кругов и только потом заметили, что никто больше не танцует, все стоят и смотрят на нас. Было неловко в этой толчее взглядов, но мы дотанцевали до конца - и раздались аплодисменты!
Золотая пара! - крикнул кто-то. Еще, еще, - требовали зрители. Ну, вот, сказал я, как бывает… Саша смеялась. Оркестр заиграл снова, и мне показалось, что я упал. «Спит гаолян…» Мы прошли только один круг, больше я не смог. На обзорной площадке мне стало чуть легче. Над культурным центром горела составленная из тысяч огненных точек Эйфелева башня, вокруг которой медленно кружилась надпись:
«Всемирная выставка, Париж, 1992». Картина получалась благодаря интерференции пересекающихся релихт-лучей. И в том же темпе, что и надпись, в голове моей кружилось: «Спит гаолян, сопки покрыты мглой…» В Туве не было гаоляна, но я не мог ничего поделать с собой. Красиво, сказала Саша. Что красиво? - не понял я.
Все вокруг. Посмотри. Я посмотрел. Было много света и бегущих огней, много выдумки и вкуса. Тихо вокруг… Вода в реке теперь отливала холодной ртутью.
Что-то не получается, да? Что-то не так? Да, не так, сказал я. Все не так. Не грусти, сказала Саша, все мы - только покойники в отпуске, а отпуска тем и хороши, что кончаются когда-нибудь. Не грусти. Давай поедем куда-нибудь, где никого нет. Хочешь, я сделаю так, что ты все забудешь. Хочешь? Ты же… - я замялся. Глупый, сказала Саша, вот в этом ты ничего не понимаешь, поэтому просто доверься знающему человеку. А? Вообще-то, сказал я, мы и движемся сейчас к такому вот мероприятию… Это я поняла, сказала Саша, поэтому и хочу… ведь то будет потом, а пока… тут наверху есть комнаты, я знаю… Метрдотель-капитан поднял глаза к потолку, я дал ему четвертной билет, билет исчез, по винтовой лестнице на третий этаж, скажите «от Валентина», приятного отдыха… не зажигай, не надо, попросила Саша, смотри, как светло: за окном горела, пылала Эйфелева башня, и кружилось вокруг: на сопках Маньчжурии воины спят, и русских не слышно слез… пусть гаолян навеет вам сладкие сны… меня стянуло в комок, и Саша все поняла, задернула шторы, зажгла свечу, в свете свечи комната съежилась, и только зеркало черной полыньей… спите, герои русской земли… бедный ты мой, бедный, шептала Саша, там было очень страшно?.. Отчизны родной сыны… страшно, сказал я, но это не главное, это не главное, это можно пережить… я не мог сказать того, что хотел: стыдно, или: противно, или: сам себя презираю… это застряло во мне, и тогда я сказал: я там умер.

Год 2002. Михаил 26.04. 19 час. Константинополь, площадь Каракий, ресторан «Азич»

Говорят, «Азич» стоит на крыше утонувшего в земле византийского дворца. И все залы и комнаты дворца - теперь подвалы этого ресторана. Будто бы там иногда.. - для особо посвященных… но тс-с! Никому ни слова!.. Не знаю, не знаю. По-моему, в этом городе нельзя скрыть ничего. То есть нет: скрыть можно. Но об этом все равно будут знать все.
Так или иначе, благодаря то ли неимоверным подвалам, то ли особой конфигурации стен, но акустика там хороша, а потому и музыка в «Азиче» исключительная. В этом зале любят выступать приезжие, но и собственный ресторанный оркестрик никому не позволит заткнуть себя за пояс. Сюда приходили не столько пить и есть - хотя и без этого не обходилось, - сколько слушать музыку и танцевать до утра.
Когда мы вошли, как раз играли «Ночь после долгого дня», свет был приглушен, пары покачивались, Керем душу вынимал из своей гитары и тянул: «…все, что уйдет со мной… все, что со мной… все, что уйдет…» Мы нашли свободный столик и сели. Подошел кравчий со своей тележкой. В «Азиче» вообще не подавали вино в бутылках, только в кувшинах и только из своих бочек. Бокалы здесь были огромные: литое зеленоватое стекло. Их можно было потом взять с собой как сувениры. Мы попросили «Черные глаза», по обычаю слили первые капли на пол. Я махнул полбокала залпом, вкус пыли изо рта исчез. Зойка пила мелкими глотками, озираясь в поисках знакомых.
- Посмотри, - сказала она, - какое платье. Я посмотрел. Платье было ничего себе.
На эстраде Керем вытягивал уже совершенно нечеловечески: «…и никогда не зови то, что ушло со мной… то, что ушло со мной… то, что ушло… ты никогда не зови…»
Глаза только успели привыкнуть к полумраку, как свет набрал силу, Керем громко выдохнул: «Антракт - двадцать минут», - танцующие побрели к столикам. За соседний с нами села чуть знакомая компания, три парня и две Девушки, я их не знал по именам, но помнил лица; они были с факультета журналистики. У них тут же возобновился прерванный танцем разговор. -…Слова «позор» я употреблять бы не стал, но что-то от позора во всем этом есть… -…Совершенно никакого этического наполнения. Это вообще лежит вне плоскости этики. Вопрос качества работы! - Все равно что строгать доску…
- Чуть иначе. Этично ли быть богатым, когда существуют бедные? Наслаждаться жизнью, когда кто-то не очень далеко - на соседней улице - не может позволить себе лишний кусок хлеба? Этично? Справедливо?
- Нет. Но…
- Но именно отсюда методом последовательного приближения мы выведем: «Любое богатство неправедно» и «Грабь награбленное». Так или нет?
- Об этом я и пытаюсь сказать - и если бы меня не перебивали постоянно…
- Ты очень долго пытаешься это сказать. А по-моему, когда чья-либо хорошая работа сама по себе приводит к этически провальному результату, следует усомниться в самих принципах этой работы.
- Ого!
- Ого - И тем не менее: именно благодаря блестящей работе видеорепортеров война, кровопролитие, смерть - превратились в спортивное состязание. Ты за кого болеешь: за японцев или за немцев? И так далее…
- Мальчики, дайте я скажу…
- Молчи, женщина. Видишь: мужчины спорят. Мысли делят. Не каждый день. Явление.
- Нет, вы все правильно говорите. А что взамен?
- Не знаю. Но мы потакаем смертному греху: любопытству. Причем, как правило, праздному любопытству. И это повод пораскинуть мозгами.
- Я понял. Ты хочешь перевестись на другой факультет и готовишь речь перед деканом.
- Я не хочу переводиться. Я люблю эту работу. Я ее делал уже и буду делать. Но сомневаться…
- Вкладывать персты в раны.
- Да нет никаких ран! И Христа тоже нет перед нами, вот в чем беда…
Так они могли до бесконечности. Они - и еще философы.
Подошел официант, Зойка заказала долму, и я тоже заказал долму. Мне было все равно, что есть. Тедди не появлялся и не звонил. - Вот такой он, - сказал я.
- Да, - она развела руки, будто выпускала птицу. - Я уже обратила внимание.
- Тебе налить еще?
- Налей. Очень хорошее вино. Здесь оно всегда хорошее. А что у тебя все-таки случилось дома?
- Ничего особенного. Не хочу мозолить матери глаза, вот и все. После… нет, все это чушь. Все это чушь, Зойка. Jazz. Все это jazz. Пойдем потанцуем?
- Мне нужно съесть вот это. А это выпить. Иначе из меня танцор, как из мыла затычка. Зря ты не собираешь антикву. Этот кувшин очень украсил бы твою комнату.
Давай, я тебе его подарю.
- Он будет очень глупо смотреться в каюте.
- Он будет замечательно смотреться в каюте! Ты просто ничего не понимаешь в таких вещах.
- Тогда подари, - сказал я.
- Вот, - сказала она. - От всего сердца.
- Спасибо…
Мы доели долму. Порции были небольшие: чтобы не перегружать танцоров. Если вы хотели здесь именно поесть, надо было предупредить официанта, и тогда он принес бы настоящие порции. Как полагается, мы посидели несколько минут неподвижно и выпили еще по полбокала «Черных глаз». Вернулся оркестрик, вышел Керем. Они заиграли «Скорый поезд опаздывает навсегда».
- Пойдем?
- Пойдем… - я встал, подал Зойке руку.
- Уже легче? - спросила она потом.
- Да.
- Это пройдет. Это всегда проходит.
- Сложно мы живем, - сказал я.
Тедди так и не пришел. Мы прождали его до десяти. Зойка больше со мной не танцевала, ее подхватили ребята-журналисты. Я сидел, медленно пил вино и медленно пьянел. Становилось все жарче. На всякий случай (вдруг мне не захочется возвращаться?) я оставил на столе десятку и отошел к выходу покурить. Здесь была маленькая выносная стойка для таких, как я, или для тех, кто просто проходит мимо. Таких было много. Я как-то пытался обойти за вечер все рестораны, ресторанчики, кофейни и подвальчики на Каракёй, но у меня ничего не получилось.
Было очень светло, отовсюду неслась музыка. В пивной «Медведь» хором пели немцы.
Две полицейские машины стояли посредине площади. Наряды скучали. На Каракёй редко что-либо происходит.
Медленно проехала извозчичья пролетка. В ней стоял Ганс Айсман, знаменитый комик, и что-то произносил в пространство. Его облепили четыре девушки. Он возвышался над ними, будто выныривал из волны.
Мне остро захотелось искупаться. С наступлением темноты совсем не посвежело, даже наоборот. Возможно, близилась гроза.
- Хотите стаканчик, эфенди? - предложил бармен за выносной стойкой. - Чем возвращаться в темень и духоту - смотрите, какое небо!

Предыдущая страница 11 Следующая страница


Все способные держать оружие 12

Я посмотрел. Неба не было видно совсем.
- Давайте, - согласился я. Напьюсь. - Ваше здоровье, эфенди.
- И ваше, и всех ваших близких…
Стаканчик был мизерный, но виноградная водка в нем - очень крепкая. И очень ароматная.
Потом я вернулся. Скулы у меня одеревенели. Зойка сидела за столиком журналистов. Кто-то еще подсаживался. Она, как всегда, стягивала народ.
- Хочешь потанцевать? - спросил я одну из отодвинутых журналистских девочек.
Она согласилась. Ее звали Тина. Она приехала недавно из Симферополя.
- Зоя с вами? - спросила она.
- Скорее наоборот, - сказал я.
- Вот как?
- Да. Я ее раб… - я врал, но даже как-то не слишком врал. По-настоящему соврать не получалось. - Я проиграл ей два месяца личной свободы.
- Проиграли?!
- В карты. Она слишком хорошо играет в карты. Я не знал. Не думал, что так вообще можно играть. - А… э-э…
- У нее есть друг. Если вас интересует именно это. Он скоро придет сюда и разрушит ее чары.
- А у вас? Кто-то есть тоже?
- Не знаю. Кажется, нет.
- Разве можно этого не знать?
- Иногда так получается. Вот у вас - есть? Она оглянулась через плечо.
- Кажется, я вас понимаю…
- Нет, - сказал я. - Вовсе не то, что вы подумали.

Год 1961. Зден 31.08. 20 час. 45 мин. База «Саян». Ракетный капонир

Я не сразу понял, что именно вижу перед собой, и с минуту, не меньше, всего лишь тупо всматривался в открывшуюся мне картину. Перед глазами была зеленого цвета заиндевевшая металлическая стена в строчках точечных сварных швов, в стене зияли люки, к люкам тянулись разноцветные шланги, вздрагивающие от внутренней пульсации. Висели гроздья проводов. В пространство между концом трубы, из которой я очень осторожно высовывался, и зеленой стеной - неширокое такое пространство, рукой не дотянуться, но не дотянуться совсем чуть-чуть - слева врезался безумный белый свет. Пар от дыхания пылал в этом свете… Я лежал и смотрел, и пытался понять, что же я перед собой вижу такое странное и что вообще мне дальше делать. Наконец, дошло: это была ракета, но не лежащая в лотке на спине траспортера, как ей положено, а стоящая вертикально, в позиции готовности к пуску. Я понял это и внезапно успокоился.
Сзади меня тронули за сапог. Капитан. Отлично. Я высунулся до плеч и огляделся.
От трубы вниз шел РЯД железных скоб, окруженных крупноячеистой предохранительной сеткой. Точно такая же лесенка вела и вверх. Я перевернулся на спину, взялся за скобу над трубой - она была мертвенно-стылой - и осторожно вытянул свое тело наружу. Отцепил от ноги тросик. Передвинул кобуру со спины на живот. Проверил, как ходят в ножнах ножи. Сумку с автоматом, гранатами и патронами оставил пока в трубе: капитан спустит.
Скоб оказалось двадцать четыре. Они оканчивались метрах в двух над полом. Я повис на последней и носками ботинок дотянулся до бетона.
Теперь можно было осмотреться.
Ракета покоилась не на полу, а на массивном треножнике, выкрашенном в красный цвет. Нижний край ее дюз, черных снаружи и золотистых изнутри, находился на уровне моего плеча. Под дюзами лежала решетка, закрывавшая широкое отверстие в полу. Похоже, что называемое мною «полом» было всего-навсего нешироким выступом, круговым балкончиком над еще черт знает какой бездной…
Из дюз в эту бездну медленно тек, клубясь, рыжеватый пар. Обросшая густым инеем труба выходила оттуда, из бездны, и поднималась вверх. Свет прожектора не позволял увидеть, где и как она там соединялась с ракетой.
Не возникало сомнений, что людей здесь, кроме нас, нет.
Было вроде бы не шумно, однако, как подошел капитан, я не услышал. И, разговаривая, приходилось почти кричать. Из-под респираторов речь звучала гнусаво. От дыхания образовывался густой пар. Здесь было, наверное, минус десять. Без ветра.
- Вот кое-что и встало на места, - сказал капитан. - Потайная пусковая установка. Прямо из-под земли. Остроумно, ничего не скажешь…
- Будем взрывать? - предложил я.
- Ну, судя по шлангам, они ее еще не заправили, - сказал капитан. - Думаю, где-то рядом должна быть еще одна такая же… Та может оказаться в большей готовности. Вообще-то я предпочел бы ничего не взрывать, а захватить пост управления. Как вы на это смотрите?
- Было бы нас человек двадцать…
- Суворов Александр Васильевич как учил?
- Правильно учил: после бани укради, но выпей!
Капитан хмыкнул. Спустился Поротов. Он был только в респираторе, без очков.
Подал нам наши сумки:
- Все, Вася?
- Все. Костя пытался, но сразу застрял. Выволокли за штаны.
- Наденьте очки, курсант, - сказал капитан.
- А давайте-ка мы ее все-таки заминируем, - сказал я. - Мало ли что.
- Резонно. Действуйте, прапорщик.
Поротов посмотрел на меня, значительно покачал головой и чуть подмигнул. Вынул из кармашка изолирующие очки и натянул. Теперь мы все были неотличимы друг от друга.
Я подлез под ракету. Здесь было тяжело дышать даже в респираторе. Быстро, как мог, впрессовал десяток брикетов «МЦ» в какую-то нишу рядом с двигателями, а потом в этот пластилин вдавил противопехотную мину «Гвоздь». Снял колпачок и тихо-тихо выполз из-под ракеты. «Гвоздик» - мина слабая, ранящая. Их никогда не извлекают, потому что они чрезвычайно чувствительны. Это их достоинство быстро переходит в недостаток: они детонируют даже от слабых сотрясений, скажем, от проходящего метрах в десяти танка. Когда заработают двигатели ракеты… или если кто-то не в меру добросовестный заглянет сюда…
Двигатели оторвет к чертовой матери. Топливо полыхнет. Я даже не в силах представить, как оно полыхнет. Бог его знает, есть ли другие каналы отвода пламени (наверняка есть, и наверняка в ту же самую шахту, только ниже), но и в трубу, по которой приползли мы, дунет как следует.
Простите, ребята…
Капитан протянул мне автомат. Я повесил его на шею и стал прилаживать боевой пояс. Это такой нагрудник на лямочках с широкой стальной пластиной, по идее защищающей сердце, карманами для магазинов и подвесками для гранат.
Я только-только закончил это делать, как в стене шахты - вернее, в железных воротах, отделяющих ее от каких-то соседних помещений (как-то же они втаскивали сюда и устанавливали эту ракету… даже если и по частям), - открылась маленькая овальная дверца с кремальерой, и в шахту вошли двое в темно-серых комбинезонах и немецкого образца противогазах. Наверное, секунды три или четыре они не замечали нас…
Схватка была короткой. Теперь Порогов растирал ушибленную кисть. Один из «серых» был мертв (сдуру схватился за пистолет), а второй покамест не пришел в себя.
- А вы заметили, что стало тише? - спросил капитан. Пожалуй, он был прав. Все еще что-то гудело, но уже не так многоголосо.
- Заправка закончилась, - предположил Вася. - Наверное, эти ребята должны были отсоединить шланги.
- Боюсь, мы не сумеем их заменить на этом благородном поприще, - сказал я. - Не слишком ли сильно ты ему вмазал?
- Как мог, - сказал скромный Вася. В ранней молодости он был очень известным боксером-мухачем, метил в профессионалы, выступал в подпольных боях с тотализатором, - но однажды его хитрым образом подпоили, и очнулся он с размозженными запястьями. С тоски он и подался в провизоры, в семейное дело.
- Желательно отсюда уйти, - сказал капитан. - И - не переодеться ли нам?
- Там темно, - сказал я. - А без света не отличить - зеленый ты или серый.
- Возможно…
Он открыл дверцу, посмотрел. Сделал приглашающий жест. Я вздохнул, подхватил «языка» (пока еще совершенно бесполезного) на плечо и шагнул вслед за ним. Вася прикрывал.
Здесь были одни, а через десяток шагов вторые ворота. Тамбур, высокий и широкий.
Мостовой кран под потолком. Пожалуй, теперь понятно, как устанавливали в шахте ракету. К тому же пустая ракета, очевидно, весит не так уж много.
За вторыми воротами открывался… я бы сказал: ангар.
Если без трибун, то футбольное поле вполне можно было разместить на этом пространстве. Разве что мешала бы игре шеренга колонн посередине…
Четыре гусеничных транспортера «геркулес» стояли в два ряда носами к выходу.
Ракеты с тянущимися к ним из-под земли трубами как-то очень внушительно лежали в лотках. Мерное гудение насосов здесь казалось тихим, бархатным. Конуса света упирались вершинами в высокий потолок. Белесый туман окутывал ракеты, медленно сплывал вниз.
И - никого.
Мы стояли и смотрели на это. Кадр из кино. Происходит не с нами.
Не бывает.
«Язык» дернулся и застонал. Потом его вырвало в противогаз. Я опустил его на пол и сорвал маску.
Да, Зденек. Ты совсем утратил чутье. Во всех смыслах. Носил на руках и ничего не понял. Умотала тебя война. Женщина.
- Капитан, - позвал я. Он секунду раздумывал.
- Кляп. И вперед. Все равно - только вперед. Иметь глаза на затылке…
Первый мертвец попался нам у самого входа в туннель. Он лежал в тени, и лишь краем глаза я его успел заметить. У меня вообще сумеречное зрение очень неплохое, а сегодня, очевидно, со страху, включились и все резервы.
- Сюда!
Мужчина лет тридцати, с бородой. Все в том же сером комбинезоне. Глаза страшно раскрыты. Убит ударом ножа под лопатку. Судя по разрезу - очень широкое обоюдоострое лезвие. Я приложил свой нож. Да, совсем не то.
- Так… - капитан нагнулся над ним и тут же выпрямился. - Все страньше и страньше.
- Вон еще, - сказал Вася. На пути к бункеру нам попалось шесть мертвецов.
- Это не нож, - вдруг на ходу сообщил Вася. - Это копье. Саатанг. Я видел такие.
- И где же?
- В Африке. Когда служил действительную…
- Как ты мог служить действительную в Африке?
- Не всю, конечно. Но в Абиссинию нас посылали.
- Не болтать! - распорядился капитан, и Вася немедленно прекратил распространять секретную информацию. У него даже глаза стали оловянные. Хотя капитан просто призывал нас к тишине и повышенному вниманию. Но мы, кажется, уже перешагнули в себе какой-то порог.
Огромное подземелье было кем-то тщательно обезлюжено. Это было странно. Более чем странно.
В бункер нас вез бронированный лифт. На случай отключения электропитания лифт был снабжен ручной лебедкой. Я представил себе, как придется ее накручивать, чтобы поднять на свет Божий такую тяжесть…
В бункере было, как на скотобойне. Даже не сразу поймешь, сколько тел.
Расчлененка. Кто-то лупил в упор из чего-то скорострельного. Как бы не из чешского «Брабеца». Весной на вечерних стрельбах нам его показывал. Калибр шесть и тридцать пять, вращающиеся стволы, ленточная подача. Пятьдесят выстрелов в секунду.
Я еще по наивности подумал тогда: зачем столько?..
- Вот этот мне знаком, - сказал капитан. Голос его (со странной интонацией… я вдруг подумал, что капитану приходится делать немалые усилия, чтобы сохранять самообладание) доносился как будто издалека. - Если не ошибаюсь, бывший полковник Русского территориального корпуса Юрий Давыдович Меретин, он же Августин, он же Зильбертодт, он же Тополь. Легендарнейшая в своем роде личность.
Кхама, Шошонг… Расцвет карьеры - Вторая бурская война, пятьдесят седьмой год.
Классик диверсионной работы. Изучал его деяния в академии, так что - польщен, крайне польщен…
Я свалил свою ношу в угол и сел сам. Поспешно натянул респиратор. Но, кажется, и сквозь все фильтры пробивался незабываемый запах.
- Она приходит в себя, - сказал Вася.
- Меня не интересует, кто вы, сколько вас и каковы ваши цели, - сказал капитан. - Просто постарайтесь понять, что вы уже проиграли. Ракеты заминированы. Достаточно одного неловкого движения, и все взлетит на воздух. Мои люди контролируют ситуацию. Я представляю здесь контрразведку округа и готов дать любые гарантии, что все вы будете в целости и сохранности доставлены туда, куда пожелаете. Хоть на Каймановы острова. Вы меня поняли? Если поняли, кивните.
Кивок. В глазах, однако, только ненависть.
- Выньте кляп, прапорщик.
Развязываю тесемки, выдергиваю мячик. Громкий чпок, как при откупоривании бутылки.
- Боже, - хрипит она, - Боже, Боже… Как вы сюда попали? И… где Шмель?
- Ваш спутник?
- Да. Где он?
- Мертв.
- Вы… убили его? Вы? Господи, что же… да вы все ногтя его не стоите, ногтя!
Что же вы наделали, сволочи! Теперь все пропало, вот теперь все по-настоящему пропало…
- Замолчите. И - быстро: кто вы? Откуда? Гепо? Курои-тебукуро? Си-ай-эй?
- Что? А… Нет. Это неважно. Подождите… да помогите же мне встать.
- Нет, леди, вам придется встать самой. Я не хочу давать вам шанс. Если это вы разобрались с теми, в коридоре…
- Да, я! И с этими ублюдками тоже! Я и Шмель! У нас уже все было в руках, все сделано, и вдруг ниоткуда, из ничего возникают три дебила…
- Врете, леди. У вас не было в руках того оружия. Есть кто-то третий? И - повторяю: кто вы?
- Я не смогу объяснить быстро, а на подробности нет времени. Ладно… - она тяжело поднялась. Левая сторона лица ее покраснела и оплыла, глаз уже не смотрел. У Васи хорошо поставлен удар… - Нет никого третьего. Просто внизу живых не осталось. Вот Шмель и бросил алебарду. Чтоб не мешала. А в «Брабеце» кончились патроны… Дура, надо было догадаться, что какие-нибудь козлы про сочатся в щели. Не догадалась. Все. Та-ак… - нагнулась над пультом, капитан сделал мне знак: не мешай. - Ни черта не выйдет. Тополь запустил программу. До первого пуска тридцать четыре минуты, до второго - час двадцать. Хотела бы я знать, где он взял коды…
- Это как раз можно выяснить, - сказал капитан. - Но сейчас нам нужны коды отмены.
- Нам много чего нужно…
- Вы их знаете?
- Откуда? Откуда я, ебена мать, могу знать это? Никто не удосужился мне их сообщить…
- Зден Рышардович, - перебил ее капитан. - Попробуйте что-нибудь сделать.
Я уже думал вовсю. Мозги военных кибернетиков устроены одинаково, и нет разницы, как называется то, на чем (или над чем) они работают: вычислитель, компутер, рикона хако или «курильщик» (который на самом деле, конечно,
«счетное-автоматическое-универсальное-помогающее-одно-устройство»; просто аббревиатура звучит как «курильщик» и пишется почти так же: RAUHER). С военными вычислителями мне регулярно приходится иметь дело, и не могу сказать, что я хотя бы раз получил от этого удовольствие. Тупые и упорные в своих намерениях машины, такие же программы… чего, впрочем, не скажешь об авторах программ. Будем хотя бы справедливы.
Так. Все забыли. Нигде никого и ничего нет.
Сам вычислитель, надо полагать, для нас сейчас недоступен. Он или под полом, или за стеной, за бронированной дверью… а даже если и под пультом (я слышал, есть такие маленькие) - прикасаться к нему опасно. По самым очевидным причинам. Если вывести из строя центральный вычислитель или прервать его связь с ракетами, те переходят полностью на автономный режим. Я не знаю, какая именно у них программа, но вполне может статься, что параноическая. То есть - вплоть до самоподрыва. Поэтому забудем о вычислителе. Перед нами пульт. Девяносто шесть клавиш. Американский стандарт. На наших сто девять. Явный перебор. Зеленый экран, по которому бегут два ряда белых чисел. С пульта отдается команда на маленькие и еще более тупые вычислители самих ракет.
Коды вводятся просто нажатием клавиш. А могло бы - с помощью перфокарт. Вот было бы весело…
Думай, обезьяна.
Тополь - террорист - знал коды запуска. По идее, их мог знать только президент.
И начальник штабов. Даже наш знакомец, командующий базой, знать их не должен. В действительности, конечно, их знают несколько десятков человек - всякие техники, программисты, криптографы…
Не о том думаешь.
Да. Это коды пуска. Коды пуска совершенно секретны. Но коды отмены должны знать и на базе. Из самых общих соображений. Уж этот хренов генерал - точно…
- Господин капитан! А не попробовать ли нам позвонить американскому президенту и прямо у него спросить коды отмены пуска? - 3-зараза… поймет ли он мой английский?
- Я могу перевести.
- Ну так звоните сами, - сказал капитан с каким-то непонятным облегчением.
Красная трубка в гнезде. Судя по весу и прохладности - металл. Никаких кнопок - зуммер в наушнике должен звучать сразу. Горячая линия.
Тишина.
- Связи нет, - сказала наша… пленная. - Тополь велел перерубить кабель.
- Перерубить? Когда?
- Рано утром. Почти сразу.
- А с кем же тогда?.. - капитан замолчал. Все было и так предельно ясно - с кем.
С дядей Федей… - Вообще какая-нибудь связь с внешним миром оставлена? Радио?
- Думаю, что нет. Тополь - он… был… сумасшедший. Ему казалось, что… что по телефону или по радио можно отдать такой приказ… ну, которому человек не в силах сопротивляться. Он всегда уничтожал все линии связи.

- Которая ракета стартует первой? - спросил я. - Та, к которой вы шли? Где мы вас взяли?

Предыдущая страница 12 Следующая страница


13 Андрей Лазарчук

- Да.
- Ну, что ж… Даже если ничего не получится, она взорвется, когда заработают двигатели. Вряд ли американцы такие идиоты, чтобы не обеспечить защиту боеголовки при аварийном старте… - это я говорю только для того, чтобы успокоить себя. Чтобы перестали дрожать руки. Хотя, скажите мне, какая разница - сгореть в атомном пламени или в керосиновом? Или как там называется эта дрянь, что налита в баки? Но вот поди ж ты…
Все, меня нет.
Думай, обезьяна, думай…
Двадцать пять минут.
- На что вы рассчитывали? - спросил капитан где-то вдали.
- Шмель намеревался вскрыть компутер ракеты и перепрограммировать его. Он знал, как это делается.
На это нет времени, подумал я. Пожалуй, ни на что уже нет времени. Даже чтобы удрать…
Будем надеяться, что просто рванет топливо.
Ребята сгорят там, в шахте. В камере.
И мы, вполне возможно, сгорим здесь.
Забыл об этом. Раз… два… забыл.
Пароли отмены. Должно быть что-то очень простое.
Как огнетушитель. Понимаете? На случай внезапного нежданчика. Перевернул, штырем об пол…
Двадцать четыре.
«Скажи пароль? - Пароль. - Проходи…»
Старый анекдот.
Что-то очень простое. Известное всем. Чего нельзя забыть. В горячке, в аварии.
Что вот оно - протяни руку…
Вашингтон. Линкольн. Эйзенхауэр.
Нет. Это все агрессия, нападение.
Символ сдержанности -?..
Какой-нибудь индейский вождь?.. Ой, не знаю. Вряд ЛИ.
Думай, обезьяна.
Думай.
Отмена. Символ отмены. Ну? Самое простое.
Стоп. Вот оно - рядом. Чувствую…
Скажем, из истории: сорок первый год, «Ниитака-яма агате е кудасаи» - и следом:
«Хана га саку, хана га саку…» - и эскадра адмирала Нагумо разворачивается на запад, домой, бомбардировщики сбрасывают бомбы в море и на последних каплях бензина садятся на палубы авианосцев…
Нет. Малоизвестный эпизод несостоявшейся войны. Сейчас… проблеск…
Вот оно! Сорок шестой год. Последняя попытка Германии продвинуться на восток - и ощутимое желание Сибири (с Америкой за спиной) подраться с давним врагом. До сих пор спорят: а что было бы, если?..
Силы сторон примерно равны, танки на рубежах атаки, бомбардировщики посменно дежурят в воздухе, шестьсот «Б-29» перелетают в Сибирь и размещаются на аэродромах, американская и канадская пехота выгружается во Владивостоке…
«Слово Твердо» - сигнал отмены всяческих военных приготовлений. Две недели жуткой балансировки на грани столкновения, две недели паузы в переброске мобильных американских соединений в Сибирь - генералы седели, кто-то даже застрелился, чтоб не мучиться… две недели нечеловеческой сдержанности… и - секретный прилет Геринга в Томск, быстрые переговоры…
Двадцать две минуты.
Так.«Ввод».
«Знаете ли вы пароль?» - «Да».
«Введите пароль».
Рука трясется.
«Слово Твердо» - латинскими буквами. «SLOVO TVERDO».
«Пароль принят». Дружный ах за спиной.
«Отменить программу активизации взрывателей боеголовок?»
«Да».
«Программа активизации взрывателей отменена. Отменить программу запуска?»
«Да»..:
«Для отмены программы запуска введите специальный дополнительный пароль».
Так… Я вдруг понял: финита. Исчезает воздух. Я выдал все, что мог. Мозг отжат.
Сухое вещество.
Команда на пуск поступит. Тут же рванет моя бомба, и десяток тонн жидкого огня наполнят подземелье. А потом - еще сто тонн… Мы уцелеем. Наверное. Скорее всего. На пожар бункер должен быть рассчитан. Но…
Я оглянулся. Будто хотел что-то увидеть. Только забыл, что именно.
Карта на стене. План базы: капониры, аэродром, городок…
- Капитан… Овидий Андреевич…
- Что? - бледен.
- Посмотрите сюда. Туннель - видите? Ведет от капониров к административному корпусу городка. Когда ракеты рванут, все пламя будет там. Нужно закрыть вот эти ворота. И, если успеете, вот эти.
Он невыносимо долго всматривается в план.
- Да. Вы… будете продолжать?.. - кивок на пульт.
- Есть смысл попытаться.
- Тогда… ни пуха.
- К черту.
- Я… восхищен вами. Даст Бог… Курсант, за мной.
Масляно закрывается тяжелая дверь. Крутится кремальера - нас заперли снаружи.
Забота…
Зашумел, поднимаясь, лифт.
Остаемся вдвоем с… пленной? Какая уж она пленная…
Забыли.
«Хана га саку».
«Пароль неверный. Введите правильный пароль».
Ах, черт… Откидываюсь на спинку. Просто слышно, как трещат мозги. Надо сказать, это очень больно.
Отмена… отмена пуска ракет… Вот они стоят частоколом, и запальщики с длинными факелами в руках - ждут команду. «Товсь… пали!» Но в последний момент: «Отста вить пали!»
Андрей ЛАЗАРЧУК АЦ Нет, конечно. Это слишком примитивно. Хотя… Ввожу: «Отставить». «Пароль неверный. Введите правильный пароль». Попробуем. Ввожу: «Правильный пароль».
«Пароль неверный. Введите…»
- Не хотите развлечься? У меня пропало вдохновение.
Встаю. Она смотрит, то ли не понимая, то ли понимая неправильно. Для наглядности - указываю ей на креслице.
- Ах, вы об этом… - качает головой. У нее короткая стрижка и светло-каштановые волосы. Этот цвет имеет какое-то свое название, но я его забыл. - Вряд ли от меня будет толк. Шмель бы… да.
- Поскольку нет гербовой, пишем на пипифаксе. Попробуйте, мы уже ничем не рискуем. Я пуст, как дирижабль, - и добавляю улыбку.
Она смотрит на меня очень странно, да я и сам чувствую себя странно. Меня ведет вбок, я хватаюсь за пульт и кое-как удерживаю тело на ногах. Все пробковое.
- Дерзайте, - говорю я. Голос чужой и доносится черт знает откуда.
Она садится.
«Пасифик».
«Пароль неверен. Введите правильный пароль».
В углу экрана возникает число 1000. И тут же - 999… 998…
Шестнадцать минут.
«Слово Твердо».
Молодец, я не сообразил, что может быть дубль.
Нет. «Пароль неверен…»
Что-нибудь библейское. Это же американцы…
Оглядывается на меня. Я сказал вслух? Не заметил…
«Авраам».
«Пароль неве…»
«Исаак».
«Пароль…»
«Десять праведников».
«Пароль неверен. Введите правильный пароль. У вас осталось три попытки». .

919…918…

Помяни царя Соломона и всю мудрость его, помяни царя Давида и всю кротость его…
Стишки из американских хрестоматий. Каждый должен знать… Кто там? Братец Лис?
Никого больше не знаю. - Я… не могу…
Тишина давит.
Я тоже не могу. Три попытки. 700… 699…
Отменил. Удержал. И тем прославился. Кто?
Мог, но не сумел - Понтий Пилат.
«Понтий Пилат» - появляется на экране. Чтение мыслей? Все может быть при таком напряжении.
«Пароль неверен…»
Зациклились на Библии. Что может быть еще? Детские стишки (которых мы не знаем), строчка из национального гимна, исторический персонаж… герой анекдотов… фильмов…
Стоп. Первым паролем был сигнал, не допустивший рецидива мировой войны. Символ.
Но были и конкретные люди, подавшие и принявшие этот сигнал. Геринг, Сальников, Тагуэлл, Тодзио…
Две попытки, да?
- Попробуйте «Тагуэлл», - шепчу я. Она не слышит. Снимаю маску и повторяю.
Жуткий смрад. Сырое мясо, кровь, дерьмо.
Она набирает… Смотрю на экран: 110… 109… 108…
«Пароль принят».
Цифры перестают мигать и замирают: 101.
«Отменить программу запуска?»
Она смотрит на меня, и глаза ее…
- Просто скажите «да». Не надо меня пока обнимать… «Да».
«Программа запуска отменена. Начать слив топлива?» Не успеваю сообразить. А сообразив, не успеваю крикнуть. «Да».
Команда уходит на исполнительные органы. Где-то метрах в трехстах от нас за толщей грунта и бетона начинаются переключения контактов, останавливаются одни насосы и стартуют другие, и вот сейчас…
Леди в сером медленно встает из-за пульта. Она, кажется, тоже все поняла.
Поздно.
Там, далеко - срабатывают клапаны высокого давления. Струя сжатого азота идет на лопатки турбины. Экстренный слив топлива осуществляется тем же насосом, который питает двигатель. Турбина набирает обороты, и вот частота ее вращения попадает на короткое время в резонанс с корпусом. Вибрация, дрожь…
Звук взрыва не доходит, но пол доносит далекий удар. Какая-то жуткая пауза. Мы вцепляемся друг в друга. И - нас сплющивает безумным ревом, бьющим отовсюду.
Когда-то меня, мальчишку, такие же - чуть постарше - идиоты засунули в железную бочку и стали в десять рук колотить по ней досками и кусками труб. Такая была игра…
И сейчас кто-то, глумясь, встряхивал нас в коробочке вперемешку с пятью или шестью разодранными на куски покойниками…
Я не знаю, как долго это продолжалось. Погас свет и загорелся вновь, уже другой, желтый. Что-то мигало на стенах, на пультах…
Ударило еще, еще и еще. А потом… Вот потом ударило по-настоящему.

Год 1991. Игорь 10.06. Около 08 час. Улица Гете, дом 17, квартира. 3

Я проснулся, как всплыл - не помню, откуда, не помню, что там было, но именно всплыл: с радостью, с облегчением, хватая ртом воздух… все было родное, свое: и помойка во рту, и свинцовые шарики позади глаз, и восприятие действительности, откровенное, как мат. Но - родное, свое. Только здесь, в России… Я даже не пытался вспомнить, что видел во сне. Вылез оттуда - слава Аллаху - без потерь, и вовсе я не желаю знать, что было бы, продлись очарование… обкурился, понял я, обкурился, как пацан. Шторы сочились светом. Уже день? Ох, как не хочется поднимать голову… поднял. Так… отдохнули, отвязались… расслабились. Пейзаж после битвы: пустые бутылки и бокалы, целые и битые, окурки и сигареты россыпью, чулки, мусор; в углу опадает надувной фаллос ростом с крокодила. И тела, оттрепетавшие: Командор в позе подстреленного на бегу - и вокруг, как обрамление, переплетясь и приникнув, мелочно-белая Криста, бронзовая Сашенька и черная Анни, - и я на периферии, выброшенный центробежной силой за пределы райского сада, но зато я могу тихонечко, никого не тревожа, спустить ноги на ковер и осторожно, стараясь не наступить на битое стекло, пробраться в ванную и там, встав под душ, предаться обливанию сначала горячей, потом холодной, потом опять горячей… блаженство, господа, подлинное блаженство… Кое-как обтершись крошечным полотенцем, я вернулся в гостиную и встал у окна.
Солнце, висящее весьма высоко, припекало даже\' сквозь стекло. Свет его был неприятный, режущий, как край жестянки. Я хотел отойти, вернуться в уютный полумрак за красными шторами, но что-то было не так, я стал присматриваться…
Не было полицейского поста у консульства, а вместо этого по тротуару медленно шла пятерка наших морских пехотинцев, все с короткоствольными АБК. Это выходило за рамки всяческих соглашений и протоколов; похоже, ночью произошло нечто, заставившее фон Бескова обратиться к послу с такой вот нескромной просьбой…
Нет, стоять у окна было поистине невыносимо. Я отвернулся. Замкнутый в шести плоскостях мирок устраивал меня куда больше. Здесь были мягкие диваны и почти полная пачка черных марокканских сигарет. Не было спичек, поэтому пришлось шлепать на кухню и прикуривать от газовой плиты. Глубокомысленно рассуждая, что газовая плита - это самая большая зажигалка, если не считать таковой огнеметный танк «Горыныч», я вернулся к своим диванам и лег, распрямившись и вытянувшись, расслабившись и раскрывшись, - следя, впрочем, за тем, чтобы выкурить не более половины сигаретки. Хорош. Тяжесть понемногу вытекала из тела через пробитую где-то внизу дырочку, и вот уже только непонятное упрямство диванных пружин не позволяет им распрямиться и послать меня к потолку. Вместе с тяжестью вытекала боль, и раскаленная паутина на мозгах сменилась другой паутиной, мягкой и прохладной. Пришла тихая радость - не та короткая и судорожная радость избавления от чего-то жуткого, но неизвестного, а несуетная радость мирного и мерного существования… я жил, и этого с меня было довольно. Я лежал, замерев, чтобы не расплескать себя. Но что-то шевельнулось внутри, двинулось, рванулось - сильно, неподконтрольно, - и в один миг я будто вывернулся наизнанку… даже не так: мой черепаший панцирь раскрылся - сломалась застежка - и распахнулся, как чемодан, и я предстал голый под стрелами… я был вне кожи, вне защиты, вне того привычного твердого кокона, который мы сами сплетаем вокруг себя из навыков, привычек и наработанных рефлексов, а потом приходят наши умельцы-психоделы и укрепляют его, цементируют, обвешивают стальными бляшками… превращая нас в надежные и трудноуязвимые боевые машины… Такое раскрытие на операции со мной случилось впервые, хотя я слышал про подобные случаи с другими… мы раскрываемся в Гвоздеве - там, где абсолютно безопасно и где каждый может подставить свету себя самого, а не свою броню и свое оружие. Мы выбираемся из панцирей, беззащитные, бледные, как новорожденные морские свинки, и тычемся друг в Друга и в ласковые, добрые руки доктора Мориты и всей его банды, и эти руки поглаживают и ласкают нас, и похлопывают ободряюще, и чешут, где надо, да, в Гвоздеве мы совсем не похожи на себя же, но в иных географических точках… потому что там, в иных точках, мы сделаны, а в Гвоздеве - мы то, что мы есть.
Крупицыны, например, будут там сильно не любить друг друга и хоть раз, но подерутся: неуклюже, неумело, но зло и отчаянно; Гера будет приставать ко всем с плоскими шуточками и обижаться, что его отовсюду пинают; Командор найдет себе пожилую шлюху и будет каждую ночь рыдать у нее на груди; Панин уйдет в лес и в лесу будет прятаться от всех, там у него есть землянка, маленькая, как могила, и там ему спокойно… Люди мы только там, здесь мы боевые единицы, но вот не все это понимают… иногда не понимает Командор, и совсем не понимает Саша… здесь мы сделанные, слепленные: вот как мы лепим «буратино», так слепили и нас: на раз. Если уцелеем - а я постараюсь, чтобы уцелели, - с нас снимут посеченные панцири и потом слепят новые: может быть, такие же, а может, совсем другие, непохожие… слепят камикадзе, и мы, ликуя… за Родину!

10.06. 73 час. 40 мин. Улица Черемисовская, дом 40. Фирма «ЮП»

Предыдущая страница 13 Следующая страница


Все способные держать оружие 14

Яков, ты золото, сказал я. Тебе цены нет, ты это знаешь? И место тебе в Золотой палате, как достоянию республики… Яков засмущался. Ночью он сумел взломать защиту телефонного номера, по которому звонил Иосиф, установил его номинал: 171-65-65 - и локализацию: гостиница «Алазани-2», служебное помещение, третий этаж. Но на этом Яков не остановился, проявил настойчивость - и сумел незаметно залезть в память самого телефонного аппарата. Память была на тридцать два номера, и все их Яков списал. Более того: по степени следовой намагниченности он определил, какими номерами пользовались чаще. Таких оказалось шесть: один здесь же, в гостинице, два в шлафтблоке Центрального рынка, два - в коммерческом центре «Восток» и последний - на стадионе общества «Гром» в Лефортово. Кроме того, там были телефоны камер хранения на всех вокзалах Москвы и в речных портах. Были телефоны трех частных квартир и телефон бюро погоды. И был, наконец, телефон посреднического агентства «Арфа»: продажа и прокат недвижимости и транспортных средств. Кучеренко, получив эту информацию, отправился в «Арфу», представился сотрудником крипо и переписал из регистрационного журнала все имевшиеся там кавказские фамилии. За последние десять дней кавказцы купили или арендовали четыре легковых автомобиля, грузовик, речной катер и три частных квартиры - именно те квартиры, которые попали в список Якова. Яков понял, что ухватил удачу за хвост, и рискнул: влез в память раухера паспортного отдела городского полицейского управления. Риск его оправдался: он скопировал регистрационные карточки всех ребят, попавших в список Кучеренко. Двоих - взявшего катер и купившего легковушку - можно было исключить из наших интересантов: они имели давнюю московскую прописку; все прочие прибыли почти одновременно: двадцать восьмого и двадцать девятого мая. Итак, трое, что сняли квартиры, вне всяких сомнений, принадлежали к «Пятому марта»; взявший грузовик жил в шлафтблоке Центрального рынка; одну из легковушек арендовал врач тифлисской команды кетчистов, которые на стадионе «Гром» готовились к показательным выступлениям… наконец, две легковушки не номерами, но цветом и моделью совпадали с теми, которые Кучеренко пометил маячками.
Итак, итак, итак… Я стал раскладывать свой пасьянс. Иосиф Агладзе, двадцать семь лет, прибыл второго июня - из Пишпека. Живет в «Алазани» в дорогом одноместном номере. В группе выполняет функции, условно говоря, шефа контрразведки. Подлежит захвату или ликвидации в первую очередь. Дальше: Кетеван Дадешкелиани, девятнадцать лет, прибыла двадцать восьмого, самолетом, из Хельсинки. Живет в «Алазани-2», занимая одна двухместный номер. Функция в группе не ясна; безусловно, имеет отношение к руководству, но чем именно занимается и как влияет на принятие решений - вопрос. Возможно, главную роль играет ее княжеский титул, и тогда она сама - знамя или талисман группы… Ираклий Хорава, Георгий Мирава, Сакуа Оникашвили, восемнадцати, девятнадцати и двадцати лет соответственно; прибыли Двадцать девятого, поездом, из Тифлиса. Через бюро «Арфа» сняли квартиры в фешенебельном районе между Смоленской площадью и Смоленской набережной. Леван Лежава, двадцать два года, прибыл вместе с ними, но живет при Центральном рынке, арендует грузовик. Александр Калабадзе, двадцать лет, Акакий Даушвили, двадцать три года. Самолетом, двадцать восьмого. Живут в кемпинге «Тайнинка» на Ярославском шоссе. Арендуют легковой полуфургон «опель-пони-800» и спортивный «центавр». Доктор Самсон Шанидзе, тридцать семь лет, спортивный врач, прибыл из Ростова самолетом двадцать девятого; живет в спортивной гостинице на стадионе «Гром». Пустые карты: абонент еще одного номера в шлафтблоке Центрального рынка, два неустановленных парня, прикрывавших Иосифа на контакте (одному из них Командор сломал руку), и, главное, сам абонент номера 171-65-65…

Яков и Кучеренко сидели рядком на диване и, сияя, посматривали на меня. Свою работу они сделали блестяще.
- Яша, тащи сюда Панина, - велел я Якову, и Яков, герой дня, побежал вниз - выполнять. Сзади Яков был безумно похож на большую собаку-колли, занявшуюся прямохождением.
- Что они могут возить на грузовике? - задал я вопрос Кучеренке, и Кучеренко, конечно же, пожал плечами. - И вообще - какой у них грузовик?
- Нижегородская полуторка с крытой платформой. Он произнес эти слова, и мы уставились друг на друга, потому что здесь уже мог быть готовый ответ на многие вопросы: дело в том, что у Русского территориального корпуса на вооружении состояли стошестидесятимиллиметровые минометы, смонтированные именно на нижегородских полуторках…
- Та-ак… чем дальше, тем смешнее…
- Может, пометим грузовичок, Пан?
- А ты его найдешь?
- Попытка не пытка.
- Па-апитка нэ питка… вэрно, Лаврентий?
- Так я поищу?
- Сережа… хорошо бы не в ущерб остальному.
- Обижаешь, начальник.
В дверях Кучеренко посторонился, пропуская Панина. Панин хлопнул его по плечу - так, что задребезжали оконные стекла. Кучеренко покачнулся, но устоял на ногах.
- Высший пилотаж! - сказал Панин.
Это не я, - сказал Кучеренко, огибая Панина по дуге. - Это все Яков… - он ускользнул от второго поощрительного тумака и затопал по лестнице. Лестница была непарадная, с железными решетчатыми ступеньками, удивительно громкая.
- Ну вот, Сережа, - я широким жестом предъявил ему свой пасьянс. - Работа по твоей основной специальности. Выбирай: этот, этот или этот, - я показал на тех троих, которые снимали квартиры. - Выбирай. Надо будет его тихонечко исчезнуть, квартиру осмотреть, а самого допросить и потом куда-нибудь незаметно пристроить.
- Три карты, три карты, три карты… - пропел Панин хорошим, едва ли не профессиональным баритоном. Я никогда не слышал, чтобы он пел. - Понятно.
Возьмем… вот этого.
Он протянул руку и подцепил карточку Оникашвили. На фотографии был очкастый, начинающий лысеть мальчик.
- Попробуй управиться до полуночи, - сказал я.
- Это уж, Пан, как получится, - сказал Панин, не отрывая взгляда от карточки. - Как получится, как пойдет масть… нет, Пан, за сроки не ручаюсь.
- А ты попробуй, - зачем-то сказал я. Панин быстро взглянул на меня, хотел сказать что-то злое, но промолчал.

10.06. 16 час. Ресторан «Алазани»

Машину пришлось оставить на стоянке на набережной и топать пешком: и Ордынка, и Пятницкая были забиты грандиозными пробками. Вроде как через мосты пускали уже только по пропускам… Хвоста за собой мы не видели, но с другой стороны, если «Алазани» под превентивным наблюдением - а Кучеренко был уверен, что так оно и есть, - то и подходы к нему могли скрытно контролироваться через оптику, а это такой способ наблюдения, от второго не оторвешься. С другой стороны - ну и что?
Даже если гепо сфотографирует нас входящими в ресторан… пусть. Такие методы разработки требуют значительного времени, а нас, если все пойдет как задумано, завтра здесь уже не будет.
Было знойно. Мы старались прятаться в куцые тени домов и редких деревьев. Кто придумал этот город, заворчала Саша, Томск куда лучше… Она запрыгала на одной ноге, вытряхивая камешек из туфли. Томск действительно был лучше: плотный, чистый, зеленый, очень удобный для житья город - только вот мне он изредка начинал давить на виски, и хотелось попасть куда-нибудь, где смешались времена и стили, проросли, проломились одно сквозь другое… побыть там сколько-нибудь времени и вернуться. В Томске - да и в других наших городах - я ловлю себя на чувстве, будто попал на страницы рекламного каталога «Ваш дом» или «Уют», или даже «Шик»: все чуть-чуть слишком - слишком красиво, слишком уютно и слишком продумано. Когда я говорю, что у меня дом в Старом Томске - с печным отоплением, без горячей воды, но зато с садом, - на меня смотрят, как на ненормального. У тебя что, с деньгами туго? Нет, с деньгами у меня полный порядок. Так зачем тебе этот хлам, посмотри, какой домик можно за две недели… Зато у меня есть баня и кузница, говорю я. Может, у тебя и сортир во дворе? - смотрят подозрительно.
Нет, сортир теплый, есть у меня слабость к теплым сортирам… Мало кто понимает, что я не могу видеть над собой гладкий, без малой трещинки, потолок, - и поэтому у меня самый-самый удобный и уютный - для меня одного - дом…
В этом ресторане горное эхо начиналось от самого входа. Замечательно пахло пряным. Метр, похожий на генерального директора процветающего концерна, проводил нас к сервированному на четверых столику. Первым делом я налил Саше и себе по бокалу фруктовой воды. Потом достал из кармана детектор микрофонов, поводил им над столом, под столом, над диваном - чисто. С точки зрения скрытности столик был очень неплох: его окружал С-образный диван с высокой, выше голов, спинкой.
Поэтому дистантный аудиоконтроль был, мягко говоря, затруднителен - исключая, конечно, направленный микрофон ввинченный в потолок над нами, - что маловероятно: ведь если гепо распоряжается здесь, как у себя на Лубянке, то на кой черт наружные посты? Мы с Сашей потягивали фруктовую, я изредка смотрел на часы: наши хозяева задерживались. Это было против всех и всяческих законов разведок и контрразведок, и если следовать им, то нам сейчас надо было удалиться и никогда сюда не показываться. Но мы, слава Всемогущему, были не разведкой-контрразведкой; мы были, если формально, вольнонаемными служащими ВВС,
«отделом особых операций», или «Трио» - «Три-0» - наследниками знаменитой «Бригады „Сокол“, той самой, которая в шестьдесят шестом отбила у мятежников Гурьянова, тогдашнего президента, вытащила его из зоны боевых действий - и при этом полегла практически вся. Почему-то имя той бригады досталось пресловутой форме „сокол“ - самому грязному, на мой взгляд, изобретению Тарантула. Суть формы заключалась в том, что группа, выполнившая задание, не эвакуировалась, а ликвидировалась на месте. Правда, за всю историю „Трио“ форма „сокол“ в полном виде применена была только один раз: в семьдесят третьем году в Гамбурге.
Усеченная, повседневная разновидность формы - это когда все заботы по эвакуации перекладываются на саму группу. Конечно, сознание того, что тебе купили билет только в один конец, не радует; но почему-то всегда получается так, что группы, работающие по стандартным формам, несут не меньшие потери…
Княжна и ее спутник, среднего роста человек в светлосером костюме-тройке, похожий, скорее всего, на преподавателя гимназии, появились через полчаса после назначенного срока. Я сравнил портрет абонента номера 171-65-65, составленный Яковом, со спутником княжны - совпало. Средний рост, короткая шея, лицо квадратное, тонкие усы, мимика бедная, не жестикулирует. По-русски говорит грамматически правильно и почти без акцента, свободно владеет немецким, английским и, возможно, итальянским… да, Яков, сказал я, вряд ли мне удастся это проверить, Яков посмотрел на меня и пожал плечами: твои проблемы…
- Здравствуйте, - сказала княжна, - извините нас, но мы даже не имели возможности предупредить вас о задержке… спасибо вам, что дождались. Позвольте представить: Нодар Александрович Гургенидзе.
- Меня вы знаете, - я пожал руку Нодару Александровичу, - а это Саша Полякова.
Нодар Александрович поклонился и поцеловал Саше запястье.
- Какие красавицы посещают иногда наши места! -восхитился он. - Зураб, сделайте музыку, - не оборачиваясь, бросил он метрдотелю. - Что будут пить дамы? Я порекомендовал бы «Напареули», почему-то в этих погребах оно совершенно необыкновенное…
Полилась музыка. Под такую музыку, обняв рог с добрым вином, следует плакать от любви и счастья, клясться в вечной дружбе или уж если драться - то на саблях и на краю ущелья… Мы же под эту музыку - под такую музыку! - творили медленный Иудин поцелуй.
- Теперь можно говорить все, - улыбнулся Нодар Александрович. - Как раз над этим столиком образуется интерферентный звуковой купол.
- Глухая зона? Замечательно. Видите ли, на улице мы засекли два поста аудиоконтроля, - сказал я.
- Там их семь, - сказала княжна. - До вашей акции был один.
- Ага, - сказал я. - То есть мы в осаде.
- Да. Они думают, что мы в осаде. У нас по этому поводу несколько отличное мнение. Давайте выпьем вот этого великолепного коньяка - и потом поговорим о деле.
- Это чем-то напоминает мне пирушку трех мушкетеров и д\'Артаньяна в обстреливаемом бастионе.
- Причины те же, - улыбнулась княжна.
- О деле, - сказал я. - Мы обсудили ваше предложение и решили согласиться на него. Более того: мы готовы помочь вам… секунду, - я жестом остановил Нодара Александровича, который хотел что-то сказать. - Нам не нужны ни ваши планы, ни ваши лавры. Мы просто пришли к выводу, что в обстановке, которая создастся в результате вашей акции, у нас будет больше шансов на успех. Больше, больше, не сомневайтесь. Поэтому мы хотим предложить вам вот что: непосредственно перед вашей акцией провести нашу акцию и отвлечь на себя внимание гепо и полиции.
Княжна и Нодар Александрович переглянулись. Княжна что-то сказала по-грузински, тут же повернулась к нам:
- Извините, забылась. Я сказала, что нужно обдумать это…
- Это очень интересное предложение, - сказал Нодар Александрович. - Сейчас мы попробуем взвесить все «про» и «контра»… при разработке нашего плана мы намечали проведение отвлекающей акции, но нам не удалось перебросить сюда достаточно людей. Поэтому ваше предложение… давайте понемногу пить, есть и думать.
Мы пили, ели и думали, изредка перебрасываясь короткими репликами. Соглашайтесь, думал я, чего тянете, соглашайтесь. Но тогда надо будет вставать и выходить на жару… Ладно, думайте дальше. Думайте еще… Официант принес блюдо с шашлыком.
Как интересно, сказала Саша, я думала, шашлык едят прямо с шампуров. О, нет, сказал Нодар Александрович, так едят только на… забыл, не в походе, а на… на пикнике, подсказал я, да, на пикнике, да и то не всегда, и не всякий шашлык можно так есть, вот этот, царский, так есть нельзя… Нежнейшее мясо таяло во рту, и я тут же пустился в рассуждения о том, что прогресса в кулинарии нет, и в этом наше немалое счастье, да, подхватил Нодар Александрович, это как в поэзии: все лучшее уже написано - много веков назад… он стал декламировать, гортанная речь лилась четко и завораживающе красиво, это как музыка, сказал я, это и есть музыка, согласился он, где вы сейчас услышите такое? Великий Шота из Рустави написал это восемьсот лет назад, и с тех пор никто не мог подняться на такую высоту… почему? Потому что это от Бога, сказала Саша, тогда еще был Бог, а теперь его нет. Нодар Александрович с уважением посмотрел на нее: я тоже так думаю - и думаю, что именно поэтому за последние двести лет было столько претендентов на эту вакансию. Если Бога нет, то все дозволено, - так, кажется, писал ваш Достоевский? Не писал так Достоевский, давя в себе внезапное раздражение, сказал я. Это слова одного из его героев, некоего Смердякова, который, в свою очередь, переиначивает, подгоняя по себе, философию Ивана Карамазова… по-моему, это тайный ужас Достоевского: что все дозволено, потому что Бог есть… Давайте вернемся к более частным проблемам, предложила княжна.
Сможете ли вы устроить небольшой фейерверк где-нибудь в центре во второй половине дня? Почему нет? - сказал я. В любое время и там, где скажете. Тогда нерешенных вопросов больше нет, сказал Нодар Александрович. Но неплохо бы устроить нам «горячую линию» - как вы думаете? Давайте обменяемся телефонами, сказал я. Это проще всего. Проще - да… - сказал Нодар Александрович и задумался. Нет, давайте иначе. Давайте обменяемся людьми, ваш человек будет с нами и наоборот. Что-то в этом есть, сказал я. На старом Востоке вожди, заключая союзы, обменивались детьми, сказал он. Детей у нас под рукой нет, а вот дамы…
Мы с ним одновременно посмотрели на дам. Княжна согласно кивнула. Саша пожала плечами - якобы равнодушно. Мы обсуждали этот вариант, но не предполагали даже, что инициатива будет исходить от противника. Хорошо, сказал я, дамы меняют кавалеров - и расходимся. И вообще, вы планируете отход после акции? Нет, сказал он, какой уж тут отход, а вы? С нашим образом действий вы знакомы, сказал я.
Надеюсь, Игорь, у вас найдется и для меня место в одной из торпед? - спросила княжна ровным голосом. Ты ведь не станешь возражать. Гриф? Нет, девочка, сказал Нодар Александрович. Да и стала бы ты меня слушать…

10.06. 23 час. Турбаза «Тушино-Центр»

- А здесь и был аэродром. До войны и немного после. А когда заключили Дрезденское соглашение и иметь авиацию стало нельзя, на месте аэродрома разбили парк.
Так и осталось.
- Очень неуютно без гор, - княжна приподнялась на локте. - Подсознательно: чего-то не хватает, отсюда - постоянная тревога… Зато какие роскошные сумерки - этого мы лишены. Какие закаты!..
- А в Петербурге вы были?
- Да, но только зимой, к сожалению. Пойдемте еще в воду, там хорошо…
- Будет холоднее - не простыть бы вам.
- Никто не простывает на войне.
- Это правда. Пойдем купаться, старый, - я ткнул Командора пяткой в бок.
- Нет, я тут полежу, - сказал Командор. - Я, наверное, и правда старый…
- Я пойду, - из-под покрывала вылезла Валечка. Единственная из всех нас, она сохранила верность натуральному стилю. Мы с Командором, ренегаты, в присутствии гостьи со строгого нравами Востока облачились в плавки; на самой же гостье был черный глухой купальник с короткими рукавами и штанишками - в таком можно гулять по городу, и никто не оглянется. У лавочника выпали глаза, когда он понял, что эту реликвию мы действительно хотим взять и даже отдать за нее какие-то деньги.
Так мы и поплыли, живая диаграмма прироста трикотажа на душу населения: слева голая Валечка, в центре я - в очень экономной, но уже одежде, справа княжна как символ грядущих достижений. Дно ушло из-под ног, но впереди, метрах в сорока, была песчаная отмель, где можно будет постоять и передохнуть: княжна плавала плохо, по-собачьи.
- Странно, - сказала она, - мы жили так близко от моря… два часа на машине… и так редко бывали там… три раза всего. Не понимаю, клянусь…
- Не надо разговаривать в воде, - сказал я. - Потеряете дыхание.
Валечке надоело плестись наравне с нами, она молча нырнула и через минуту вынырнула далеко впереди, прямо в лунной дорожке. Там уже шла отмель, и Валечка стала, приседая, выпрыгивать из воды - почти вся целиком.
- Вы все так… хорошо плаваете…
- У нас отличные реки. У нас океан. У нас столько озер.
- У нас море… в двух часах… Папе просто… не хотелось… не любил моря… и нам не давал…
- Давайте руку.
На короткий миг она потеряла контроль над собой: судорожно вцепилась мне в кисть. Но тут же расслабила пальцы и дальше держалась почти спокойно.
- Расслабьтесь, Кето, расслабьтесь, - сказал я. - Не держите так высоко голову, не прогибайтесь столь сильно, свободнее, свободнее… - я греб одной левой, и так, гребков в двадцать, мы добрались до Валечки. Почувствовав песок под ногами, княжна отпустила мою руку и приложила ладони к щекам.
- Я вдруг испугалась, - сказала она. - Я вдруг чего-то испугалась. Не боялась ничего, и вот, пожалуйста…
- Постоим, отдышимся, а потом обратно мы отвезем вас на буксире, - сказал я.
- Нет, я поплыву сама… рядом, но сама… надо же учиться плавать. Я уже поняла, что неправильно делаю. И… вот… - она стояла по шею в воде, и я видел только ее лицо с виноватой улыбкой, но понял - она выбирается из своего костюма.
- О-о, я и не знала… не знала вовсе… мы всегда так запираемся от природы, от Бога… это же - как лететь, лететь самому…
Валечка скользнула к ней и за руку потянула ее от глубины, на мелководье, а я лег на спину, раскинув руки крестом, и поплыл по течению, чуть шевеля ногами, и позади остались две девы в лунном свете, а слева висела сама госпожа Луна, голубоватая, как свежий снег, а справа проступали крупные и мелкие звезды, и под всем этим великолепием плыл я, раскинув руки, и уже не плыл, а висел, висел без опоры, - это было упоительно. Не знаю, сколько времени я провисел так. Наверное, долго, потому что отнесло меня довольно далеко. Я возвращался тихим брассом, глядя вперед, потому что там было на что посмотреть: Валечка и Кето, взявшись за руки, взмывали над водой, как молодые дельфинихи, и плюхались обратно, поднимая фонтаны серебряных искр. Девочки, сказал я наконец, выныривая позади них и приобнимая обеих за плечи, нам пора. Командор стоял на берегу и махал рукой. Не хочу уходить, сказала княжна, просто не хочу… Ее колотила легкая дрожь. Еще пять минут. Еще пять, согласился я. Но из веселья уже вышел пар, мы попрыгали, побрызгались и поныряли - без былого восторга, - потом шагнули на глубину и поплыли.
- Никогда не думала, что может… быть такое наслаждение… - сказала княжна. - Наверное, когда всегда так… это не так остро… а когда первый раз… и последний… очень остро… очень сильно… спасибо…
На берегу княжна с Валечкой забрались под одно покрывало и вздрагивали там, согреваясь. Вода была куда теплее воздуха. Я насухо протер себя полотенцем и натянул футболку.
- Панин идет, - сказал Командор.
Вдали, действительно, кто-то шуршал по песку.
- Нюхом учуял? - не поверил я.
- Говорю - Панин…
Это действительно оказался Панин.
- Вот вы где, - сказал он, подходя. - А я ищу на обычном месте.
Обычным было место на траверзе затопленного контейнера со снаряжением. Мы ушли оттуда на случай, если Панину понадобится что-нибудь спрятать или взять. Не понадобилось: Панин был сух.
- Командор тебя метров с двухсот опознал, - сказал я.
- А у него в левый глаз ноктоскоп вставлен, - сказал Панин. - Это чтоб ты знал.
- Княжна, - сказал я, - позвольте представить: Сергей Панин, наш лучший актер.
Княжна Дадешкелиани.
- Можно просто Кето, - высвободив из-под покрывала руку, княжна подала ее Панину. Панин тут же продемонстрировал, что он актер и в старом смысле этого слова: пал на колени и приложился к ручке так, как не снилось и д\'Артаньяну.
- Как работа? - спросил я его, когда он наконец оторвался - вернее сказать, отвалился - от руки.
- Более-менее, - сказал Панин. - Но это нужно видеть глазами. Гера там сейчас кипятком брызжет.
- Гера? Интересно… Княжна, оставляю вас на Командора, извините…
- Она что, настоящая княжна? - спросил Панин, когда мы отошли метров на двести.
- Да, вполне.
- Странные вещи творятся на этом свете… Так вот, о деле. Мальчика мы взяли очень тихо, хорошо взяли… но подержаться нам за него не удалось.
- То есть?!
- Анафилаксия.
- На аббрутин?
- Да. Сдох на игле.
- Но-омер… вот это номер… - я даже остановился. До сих пор считалось - не без оснований, - что выработка непереносимости к аббрутину - монополия нашей фирмы. Никого из нас нельзя превратить в буратино: смерть наступает мгновенно.
Значит, теперь и в этом мы не одиноки…
- В квартире мы нашли одну штуку, но пока не скажу, что, - сам увидишь.
- Труп куда дели?
- С трупом все в порядке: продали мусорщикам.
- Сколько они сейчас берут?
- За все - две с половиной.
- Нормально.
- А знаешь, откуда пришла дробилка? Из гаража Скварыгина. Страшный народ эти мусорщики… Ну, документы мы забрали, купили билет в Бейрут - на сегодня- в общем, мальчик улетел.
- Ну, Серега, все-таки - что вы там нашли?
- Нет, все сам - и посмотришь, и пощупаешь, и полижешь, - все сам. Гера бродит вокруг нее, как кот вокруг сала…
- Бомба, небось?
- Угм.
- А кроме?
- Вещественного - ничего. Абсолютно чисто. А вот обозвал он нас - как бы ты думал? - Как?
- Японскими болванами.
- Японскими?
- Вот и я удивился. Очень. Понимаешь, когда я уже воткнул в него иглу, он выпихнул кляп и крикнул: «Позовите… а, дураки, японские болваны!» - и все.
- Интересненько… Да, жалко, что так вот…
- Неожиданно, правда?
- Весьма неожиданно… японские болваны… Может быть, это просто идиома? Типа «японский городовой»?
- Почему это у грузин должны быть японские идиомы? Тьфу, черт - не японские, а русские…
- Русские… За кого он вас мог принять? По мордам видно, что не японцы…
- В том-то и дело. Мы его ждали в квартире. Я и Гера. Эта штука, бомба, - мы ее распаковали, и она лежала прямо по центру. Он это видел, когда мы его вязали. Он даже не сильно сопротивлялся. Вырываться стал, когда я -взял шприц…
- Все забавнее… Ладно, показывай, что вы добыли… Панин постучал сложным стуком, а потом отпер дверь своим ключом. Гера неподвижно сидел в позе роденовского Мыслителя над предметом, размерами и формой похожим на пятилитровый молочный бидон. Японский городовой… Я нашарил сзади какой-то стул и сел.

Предыдущая страница 14 Следующая страница


15 Андрей Лазарчук

Правильно Панин темнил - я все равно не поверил бы. Именно такую форму и размер - пятилитрового молочного бидона - имела японская атомная фугасная мина «Тама»: плутониевая, тротиловый эквивалент восемь тысяч тонн…
- Получилось? - спросил Панин. Гера молча протянул ему кусок фотопленки - совершенно прозрачный.
- Тогда я ничего не понимаю, - сказал Панин. - Я тоже, - сказал я. - Нельзя ли чуть подробнее? - Когда мы ехали, - сказал Гера, - в одном месте Машины проверяли радиометрами. Я думал - все. Но час пропустили, хотя вообще-то «Тама» очень сильно светит - до пяти рентген в час. Плутоний, сам понимаешь, а свинца в ней всего двадцать килограммов. Ну, вот я решил проверить…
- Фотопленкой?
- Да. И получается, что так и есть - никакого излучения.
- Тогда, значит…
- Надо лезть внутрь, - сказал Гера. - Надо лезть внутрь, и все. Плутония там нет, это ясно, а остальное… В общем, ребята, вы пока погуляйте, я вас позову.
Мы отошли от дома метров на сорок и остановились. За деревьями играла музыка и бродили цветные сполохи - там танцевали. Кто-то громко смеялся рядом - громко, заливисто, пьяно.
- Водочки бы, - сказал Панин. - Как твое мнение?
- Не возражаю. Вот сейчас с Герой и возьмем на троих.
- А девочек?
- Не знаю, пьют ли княжны водку.
- Спросим. Она настоящая княжна?
- Ты уже интересовался.
- Ну и что? Я свободный гражданин свободной страны…
- Настоящая.
- Тогда надо будет найти еще двух девочек.
- Подождем, чем там кончится у Геры, - может, эта штука оторвет ему яйца…
Мы оглянулись на дом, и мне вдруг представилось: окна вспыхивают магнием, и все вокруг становится черным, и из черного пространства начинают медленно выплывать багровые клочья… Но вместо этого открылась дверь, и возникший на желтом фоне истонченный светом силуэт Геры дал нам понять, что все в порядке.
Все в порядке… Под предохранительной крышкой имелся вполне работоспособный подрывной блок тройного действия, но под блоком не было ничего: колодец, куда помещается собственно заряд, титановый стакан с плутонием и взрывчаткой, - этот колодец был до краев наполнен крупной свинцовой дробью…

Год 1961. Зден 01.09. Окало 03 час. База «Саян». Командный пункт

Все это, конечно, было пустым и бессмысленным барахтаньем, но почему-то помогло.
Не помню, кто оказался инициатором уборки - наверное, оба. От ужаса.
Тела мы затолкали в стенной шкаф, выкинув оттуда какие-то коробки и выломав железные решетчатые полки. Шкаф закрывался плотно, хотя вряд ли герметично.
Простынями с коек вытерли, как могли, кровь, мозги и прочее. Все это побросали в тот же шкаф. В жаре многое уже засохло - особенно то, что было на стенах. К запаху я то ли притерпелся, то ли фильтры были по-настоящему хороши. Дышалось вполне терпимо. Особенно не в пультовой, где произошло побоище, а в маленькой каютке на четыре койки, к пультовой примыкающей. Если верить приборам, температура здесь была 160 по Фаренгейту. Если продолжать им верить, у нас в запасе имелось две тонны воды. Но из крана она не текла. В холодильнике, который продолжал работать, стояло две коробки консервированного пива: сорок восемь баночек. Это был весь наличный запас жидкости. Если выпивать по баночке в час… через сутки начнется жажда. Если не выпивать, нас убьет тепловой удар. И раньше, чем через сутки.
Я сменил свой заскорузлый егерский наряд на американскую пижаму. Настоящую пижаму для спанья, только с нагрудной планочкой: «Лейтенант Д. Бекер». Наверное, один из тех, кто должен был дежурить здесь прошлую ночь.
Моя соузница тоже переоделась. Она стала «капитаном К.Брилски».
Лежать было жарко. Мы сидели друг против друга и продолжали потеть.
- Теперь, как честный человек, я обязан вам подчиняться, - сказал я.
Она долго смотрела на меня, будто пытаясь проникнуть за край моей плоской, как древняя Земля, шутки.
- Знаете, - сказала она, - это вовсе не так нелепо, как может показаться.
Кстати, как вас зовут, витязь?
- Зден.
- О-о? Впрочем, кого только не встретишь… Я - Эльга.
- «Эльга, Эльга, неслось над полями…» И кто же вы, милая Эльга? Капитану ответить не пожелали, сославшись на недостаток времени. Но теперь у нас времени - о-го-го. Пока не кончится пиво.
Или пока все не остынет.
К бронированной двери нельзя было прикоснуться. Плевок на ней шипел. Я представляю, что там дальше…
Она довольно долго молчала.
- Вы действительно хотите узнать? Зачем?
- Люблю определенность.
- Хм… Как вы думаете, вытащат нас?
- Девяносто из ста, что нет. Наверху, скорее всего, не до потерпевших. Даже если капитан с Васей выбрались, все равно - руки у тех… наверху… дойдут не скоро.
А если не выбрались, так вообще никто не вспомнит про этот чертов бункер.
- Не ругайте его. Иначе мы давно превратились бы в горсточки пепла.
- А здесь мы истаем, как свечки. Я размышляю: не лучше ли будет укрыться одеялами? Термоизоляция.
- Попробуйте.
Пауза в беседе. Я устраиваюсь под одеялом. Долго прислушиваюсь к ощущениям.
- Так вот, возвращаясь к вопросу о…
- Вы упрямы.
- Скорее упорен. Кстати, под одеялом действительно прохладнее. А если не прохладнее, то легче.
- Ладно. Все равно вы мне не поверите. А поверите, вам же хуже.
- Да? Значит, это что-то весьма необычное. Вы говорите, говорите, я слушаю. Я вовсе не сплю.
- А я просто думаю, с чего начать. Вы верите в судьбу, в предназначение?
- Скорее да, чем нет. Хотя с судьбой у меня отношения натянутые.
- Это видно невооруженным глазом. А лженаукой историей вы не увлекаетесь?
- Именно лже?
- Шучу. И все же: не обращали ли вы внимание на странные типические совпадения, имевшие место в прошлом?
- А что такое типические?
- Ну… суть в том, что сюжеты различных исторических событий повторяются.
Меняется место действия, имена героев…
- В смысле: история повторяется?
- Да. Но не в том смысле, который обычно вкладывают, произнося эти слова. На самом деле существует небольшой набор схем - десятка полтора, - которые описывают практически все события.
- Наверное, потому, что… э-э… очевидцы, свидетели - они воспринимают происходящее именно в рамках готовых сюжетов. Так сказать, скороспешная легенд аризация…
Я вдруг подумал, что наш случай как-то совершенно выламывается из нормальных легенд и переходит куда-то в плоскость высокого абсурда. Кафка. Или Мишель Мазон. У него же это: подводная лодка затонула и уже никогда не всплывет, но экипаж жив и занимается грандиозными и неимоверными умствованиями, совершенно морякам не свойственными… откуда-то берутся какие-то бабы… заговоры, революции…
Хорошая пьеса. Ставил ее Хабаровский драматический театр в пору своего короткого, но бурного расцвета.
На этом спектакле мы и познакомились с Кончитой.
Я подумал о ней без прежнего круговращения в груди. И впервые за эти сумасшедшие сутки как-то чересчур спокойно сказал себе: вот вам и корректное решение проблемы… а заодно и пенсия вдове…
- Это хорошее объяснение…
Я уже почти не слышал. Меня будто придавили сверху большой мягкой подушкой. -…написано одним-единственным человеком, который, конечно, не бездарь, но - халтурщик…
- И что из этого, сударыня?
- Все. К сожалению, все происходящее вытекает именно из этого. Я не ругаю его, называя халтурщиком, у него безвыходное положение: писать новые истории нужно, необходимо, но вдохновения уже нет, свежих идей нет, и он пользуется готовыми клише…
- Господь Бог?
- Да ну что вы… Разве вы не видите, что этот мир без Бога? Нет, обычный человек, с достаточно уникальными способностями, но - как мы с вами, из плоти и крови.
- Тогда не понимаю.
- Ч-черт… Вы не поверите, но я впервые пытаюсь кому-то объяснить, кто я есть и чем занимаюсь. Вы знаете, когда наступит конец света?
- Боюсь, для нас он уже наступил. И я в достаточной мере солипсист, чтобы полагать…
- Нет-нет. Настоящий конец света.
- Относительно этого существует множество мнений.
- Есть конкретная дата: в ночь на двадцать четвертое декабря две тысячи двенадцатого года.
- Эту дату я слышу впервые. Она какая-то некруглая. Разве что Рождество…
- Случайное совпадение. Точная дата рождения Иисуса неизвестна. Где-то между серединой ноября и началом февраля. Причем четвертого года до Рождества Христова… Нет, не в самой дате дело. Последний идиотский вопрос: можно ли перемещаться во времени?
- Не имею представления. А это что, имеет какое-то отношение?..
- Значит, так: можно. Правда, все это достаточно рискованно. Способ открыли в начале следующего века двое швейцарских ученых, двоюродные братья: Пьер Константен и Пьер Манштейн. По неосторожности они обнародовали свое изобретение…
Скорее всего, начался бред. От перегрева. Ну кто в здравом уме скажет: открыли в начале следующего века? И кто, не моргнув глазом, что проглотит и станет слушать дальше: про группу то ли романтиков, то ли фанатиков, рванувших в далекое прошлое с целью спасти южноамериканские цивилизации от покорения европейцами?
Снится, снится… …В ночь с двадцать третьего на двадцать четвертое декабря две тысячи двенадцатого года произошло что-то страшное. Сотни тысяч, миллионы - никто не считал - раскрашенных, великолепно вооруженных, изумительно умелых и беспощадных воинов вторглись в города, появившись неизвестно откуда (сходили с небес, вылезали из-под земли, - говорили немногочисленные уцелевшие очевидцы), - и принялись убивать, убивать, убивать. Это была мясорубка совершенно неописуемая, выходящая за пределы пусть самого разнузданного, но все же человеческого воображения. Полицейские и армейские части, брошенные в бой, были разметены в клочья в считанные часы. Да не так уж много и было в то время полицейских и солдат… Почему? А кому нужны солдаты в мире, почти столетие свободном от войн?
Да и полиция в основном была данью традиции… За несколько недель девять десятых человечества перестали существовать; остальные люди, загнанные в горы, в непроходимые леса, под землю, продолжали истребляться с жестокостью еще большей - если такое сопоставление вообще возможно. Отчаянные попытки сопротивления приводили лишь к тому, что просто убийства уступали место убийствам медленным и изощренным. Но по крупицам удалось собрать информацию о захватчиках. Это были не инопланетные пришель-Цы. Это были майя, достигшие высот своей нечеловеческой цивилизации, заселившие всю планету, давно вышедшие в космос… По каким-то законам развития времени реальности слились, пространства соединились во что-то более сложное, но - единое. И в сложившихся условиях сильнейший намерен был выжить во что бы то ни стало. Путь к этому, по их представлениям, был один: полная очистка, стерилизация территории. Рабы или соседи были не нужны. Людям не оставалось никакого пути отхода. И вполне понятно, что те, кто успевал спуститься в немногочисленные «темпо», устремлялись в прошлое…
Кто-то брался за дело сгоряча, шел с Кортесом и Кар-Раско, то ли тупо мстя, то ли пытаясь стереть саму память о злосчастных майя, кто-то пытался вмешиваться в еще более ранние события - непрофессионально, грубо, самоубийственно.
Но в конце концов многие темпомигранты нашли друг друга, объединились - не без труда и не без трений - и стали размышлять о том, что можно в такой ситуации сделать.
Опыта темпоопераций ни у кого не было, теория тоже не была разработана (из теоретиков не спасся никто), приходилось все делать наугад и учиться на ошибках…
Так, очень скоро стало известно, что напрашивающееся прямое вмешательство невозможно: прошлое (Мексика, четвертый век нашей эры), приняв в себя группу пришельцев из будущего, преобразовалось в некий сверхустойчивый хронотопический конгломерат; что-то похожее происходит с перенасыщенным раствором, в который попадает кристаллик соли. Прошло два века, и конгломерат этот оказался секвестрирован, исторгнут из общего временного потока, - он образовал отдельную изолированную реальность, движущуюся не параллельно оси времени, а по сложной кривой, описываемой так называемым «малым уравнением Безумного Шляпника». Было еще и «большое уравнение»… Соприкосновение и пересечение мировых линий - прежней и вновь образованной - как раз и пришлось на ту рождественскую ночь.
Так вот, вмешательства в возникшую реальность оказались невозможны: любая попытка изменить даже третьестепенную причинно-следственную связь приводила к немедленной гибели покушавшегося от будто бы естественных, природных причин.
Удар молнии, укус змеи… Обойти же эту реальность со стороны прошлого удалось легко, но результата не дало: просто образовалась еще одна сверхустойчивая реальность, в которой американский континент был безлюден (если не считать алеутов и эскимосов: чумные крысы не смогли углубиться так далеко на север) до самого прибытия европейцев. Реальность эта так же отправилась в самостоятельное плавание, и пересечение ее с основной осью времени ожидалось в конце третьего тысячелетия. Однако на решение этой проблемы решено было пока не отвлекаться…
Окутанный мягким журчанием речи, я одновременно парил, невесомый, - и лежал горячим свинцовым бруском, прижатый волглым одеялом к твердой койке. Был свет, но этот свет лишь заслонял собой темноту. В темноте же происходило что-то по-настоящему важное… …Наконец, пришли к общему мнению: клин следует выбивать клином. А не иголкой.
Правда, относительно природы клина возникли - и продолжаются - разногласия.
Первый мир (так стали называть родную погибшую реальность темпомигранты) оказался беззащитен перед вторжением вследствие своего полнейшего благополучия и высочайшей стабильности. Семь мировых держав: Британская и Российская империи, Китай, Япония, Южноафриканская конфедерация, Франко-Германский альянс, Американские Соединенные Штаты - составляли политическую и экономическую основу мира, и казалось, что ничто не в состоянии этот мир поколебать, а тем более разрушить. Структура эта зародилась в начале двадцатого века, когда Великие державы - их было еще пять - договорились о разделе сфер влияния, заключили Ватиканский пакт о вечном мире и приступили к сокращению армий и флотов. Не все шло гладко, но всего через тридцать лет эпоха войн стала казаться далеким прошлым, неким трудным детством человечества. Восемьдесят лет длился подлинный Золотой век. И вдруг - все рухнуло…
Стало ясно: Первый мир должен уметь защищаться.
Слава Богу, у мигрантов хватило благоразумия (продиктованного богатейшим негативным опытом) не рубить сплеча. Благо, устройство «темпо» позволяло иметь для опытов и размышлений времени столько, сколько необходимо.
Базу темпомигранты развернули в девятом тысячелетии до нашей эры на острове Ньюфаундленд, тогда еще вовсе не «фаунд». И приступили ко всяческим изысканиям.
Там и появилось «большое уравнение Безумного ляпника», описывающее существование малых полуфантомных реальностей, которые, если можно так выразиться, изнутри выглядят гораздо больше, чем снаружи. Эти фрагментики реальности, которые их обитатели воспринимают как большой полноценный единственный мир, оказались идеальными полигонами для отработки неких будущих действий по спасению Первого мира.
Вскоре стало ясно: создать цивилизацию из воинственных, ежесекундно готовых к отпору государств легко, но неизбежные между ними войны истощают экономику, и отразить вторжение человечество оказывается все равно неспособным, хотя уже по другим причинам. Да и цивилизация эта в чисто культурном отношении получается настолько нищей и уродливой, что мир майя, мир жестокости и чести, смерти и презрения к смерти, выглядит, ей-ей, предпочтительнее.
И начались долгие поиски промежуточных вариантов…
Десятки малых реальностей были созданы за это время, десятки лабораторных лабиринтов, населенных ничего не подозревающими людьми. Их было не так уж много, этих людей: не более миллиона в каждом мире. Но они успешно убеждали себя и других, что их по-прежнему несколько миллиардов. Их миры были тесны и бедны, но воспринимались людьми в прежней яркости, полноте, многообразии и величии. Редко кому удавалось увидеть свой мир таким, каков он есть на самом деле…
Цель всего этого грандиозного эксперимента была следующая: выработать такую схему последовательных изменений Первого мира, при которой боеготовность его на момент соприкосновения с майя будет максимальной, а культурные потери при создании этой боеготовности - хотя бы приемлемыми. Отрабатывалась также сама методика внесения изменений.
Преобразования в некоторых малых мирах были признаны неудачными и бесперспективными. В некоторых же - наоборот: весьма многообещающими.
В частности, в нашем…

Год 1991. Игорь 11.06. 02. час. Турбаза «Тушино-Центр»

- И что бы вы без меня делали? - гордо сказал Панин, входя. В руках у него была картонная коробка, из которой высовывались красные головки бутылок. - Как раз по штучке в ручки.
- Мозель? - недоверчиво вытянул шею Гера. - Где взял?
- И вовсе не мозель. Токай. А где взял… где взял… если все рассказывать, то как раз до утра хватит. Поэтому - давайте просто тяпнем за любовь.
Девочки, которых все тот же Панин подцепил в аллеях, - Оксана и Грета - зааплодировали. Гера, как обладатель самой точной руки, руки минера, стал разливать по стаканам. Потом Командор взялся сказать тост.
- Милые дамы и уважаемые господа! Либе дамен унд верте геррен! Шановни Панове!
Генацвали! Только что на наших глазах человек совершил поступок, достойный героя античных времен: в этом переполненном людьми Вавилоне, в этой обители кошмаров, где по наступлении темноты спрос начинает резко превышать предложение и в ночном воздухе повисает вполне уловимый аромат совдепии, - он добыл, урвал, оттяпал у судьбы чудесный напиток, дар благословенной Паннонии, и принес его сюда, нам, для нашего наслаждения, хотя вполне мог бы выпить все это сам, мы знаем его способности. Но - принес. Что подвигло его на это? - спросил бы недоуменно какой-нибудь законопослушный гражданин республики Иудея. И был бы в корне неправ со своим вопросом, ибо мы-то с вами знаем заведомо правильный ответ: им двигал исконный арийский коллективизм, то есть такое умоположение и миросозерцание, при котором невозможен иной образ действия, как тот, что отражен в древней русско-арийской пословице: сам погибай, а товарища выручай. Отдать другу утром последнюю банку пива - кто на это способен? Вижу ответ ваш на ваших лицах. И потому на землях, заселенных арийцами, которые волей богов и кознями врагов оказались разбитыми на многочисленные племена и народности, часто и без нужды враждующие между собой, - на этих землях возник Интернационал. Мы помним Первый Интернационал, Второй Интернационал, Третий Интернационал, который позже стал именоваться Коминтерном, и, кажется, Четвертый Интернационал… Но беда всех деятелей всех Интернационалов заключалась в том, что, зря в корень, корня-то они и не замечали - очевидно, в силу благоприобретенной застенчивости. Это блестяще доказал великий Фрейд, который, хотя и не принадлежал к арийской нации, понимал в людях все. Он понимал и подымал свой голос, вопия, что главной движущей силой истории является не борьба классов, не национальные претензии и не масонская возня, а сексуальная неудовлетворенность. Именно она заставляет миллионы мужчин сбиваться в армии, брать в руки винтовки, которые представляют собой действующие фаллические символы, захватывать чужие города и делать с побежденными женщинами то, что они не решались делать с собственными женами. Вот в чем корень бед, и поэтому миротворческая, пацифизирующая роль женщин должна заключаться в том, чтобы, пропуская через себя - заземляя на себя, если хотите - сексуальную энергию мужчин, не допускать использования ее в военных целях. Поэтому я предлагаю прямо здесь и сейчас, не откладывая дела в долгий ящик, учредить Пятый Интернационал и назвать его Секс-интерном…
- Тогда уж сразу Шестой, - предложил я.
- Гениальная мысль! - восхитился Командор. - Секс-интерн - Шестой Интернационал!
Оставим номер пятый каким-нибудь политическим пигмеям, которых так много развелось на наших просторах в наше беспокойное время. Итак, мы, представители двух, а в ближайшей перспективе трех или даже четырех держав, представители… так… русского, немецкого, грузинского, украинского и польского народов, провозглашаем свободу и равенство полов и наций в выборе партнеров - во-первых, ограничение зон боевых действий и межнациональных столкновений пределами постелей - во-вторых…
- Тихо! - выдохнула княжна.
Командор замолк, а остальные перестали дышать. А-а-а, помогите же кто-нибудь! - донесся голос снаружи. Гера, останься, велел я. Помогите, сволочи-и-и!!! Кричала женщина, молодая и, кажется, пьяная. У Командора действительно был инфракрасный глаз: мы с Паниным еще стояли, озираясь и стараясь хоть что-то увидеть после яркого света, а он уже бежал, и я слышал его голос: что, что случилось? Он там, с ножом, он заперся! Где? Кто заперся? Мы с ним были, а потом он схватил нож, я успела, а Верка с Олей там остались… Девочка была в куцем халатике и вся дрожала. Там, там, вот этот дом… Окно, выходящее на аллею, было занавешено, за шторой горел свет. Серега, под окно! Руки в замок! Командор пошел первым: разбежался, оттолкнулся ногой от «замка» Панина и, переворачиваясь так, чтобы выбить стекло спиной, влетел в окно. Я рванул следом. Панин бросал сильно, как катапульта, я приземлился посередине комнаты и чуть не упал, поскользнувшись на чем-то жидком, позади Командор выпутывался из штор, а передо мной, в углу, сжавшись, как рысь, готовился прыгнуть огромный голый парень… прыгнул с места, головой и руками вперед, в левой руке нож. Я сместился вправо, блокировал опасную руку и ударил ногой в корпус, он отлетел к стене и тут же, как резиновый, вскочил на ноги. По идее, он должен был остаться лежать, потому что у него сломаны три или четыре ребра плюс неизбежный висцеральный шок, но он вскочил - а это значит, что он под хинком. Да, под хинком - термоядерная эрекция… это плохо, отключить его не удастся, придется просто грубо ломать. Он опять прыгнул, и теперь я, нацелившись на руку с ножом, вцепился в нее, фохнулся на пол, но нож отобрал, а предплечье сломал. Другой рукой он лез мне в лицо - эту руку я завернул ему за спину и вывихнул сначала в локте, потом в плече.
Подошел выпутавшийся из сетей Командор, мы связали парня проводом от настольной лампы. Глаза его смотрели только прямо, на губах пузырилась желтая пена. Хинк, сказал Командор. Ага. Слушай, ты весь в крови… Ты тоже. Я провёл рукой по щеке - щека была липкая. Что за… Пол был залит кровью. Игорь, хрипло сказал Командор, смотри сюда. Возле кровати с измятыми, скомканными про стынями под ковриком лежало что-то длинное, Командор приподнял край, я посмотрел и отвернулся. На подоконнике на коленях стоял Панин. Позвони в полицию, сказал я ему. Уже позвонили… слушай, а где третья? Кто третья? Третья девочка. Их же три было. Черт, точно… Я огляделся, вышел на веранду. Проверил двери. Дверь в душевую была заперта изнутри. Эй, откройте, сказал я, полиция! Молчание.
Откройте, уже все в порядке. Молчание,-шорох. Ладно, плевать, сама девица была мне неинтересна, главное, что она жива и что она здесь, - я повернулся, чтобы уйти, и тут дверь будто взорвалась. Я еле успел перехватить руку - страшные скрюченные пальцы, но вторая рука вцепилась мне в щеку, глубоко вонзились ногти, и я чудом спас глаз, но наконец завернул этой гарпии локти за спину и, с огромным напряжением удерживая их так - она билась, как дикий зверь, - стал наклонять, сгибать ее вперед, чтобы уберечь лицо от ударов ее головы, - и тут ей сразу - хинк! - страшно захотелось, она прогнула спину и стала втираться в меня задницей: на, на меня, стонала она, ну, где же ты?.. Командор, помоги, крикнул я. Вдвоем мы ее кое-как скрутили. Козлы вонючие, орала она, друг дружку дерете, а на бабу у вас и не встанет! Подъехала полиция, сразу три машины. Теперь надолго, сказал Командор, ребята основательные…
- Криминальная полиция, лейтенант Шмидт, - подошел к нам офицер. За спиной его белой тенью моталась позвавшая нас девочка; кто-то сердобольный одолжил ей купальный халат. - Что тут произошло?
- Собственной персоной, - пробормотал я, не в силах одолеть дурацкую усмешку. - С флота вы ушли?
- Простите?..
- Нет, это я так, болтаю… Вот, лейтенант, утихомиривали этого парня. Она нас позвала…
- Подробнее, пожалуйста. Вот сюда, в микрофон… Комната наполнялась полицейскими - в форме и в штатском. Засверкали вспышки. Кто-то откинул коврик, я не успел отвернуться. Длинная тонкая девочка, очень молоденькая, с короткой стрижкой. Лицо изрезано все, нос висит на лоскутке кожи, голова откинута, и зияет огромная, от уха до уха, рана на горле. Отрезана грудь, и великое множество колотых ран: на груди, на животе, на бедрах. И страшно, клочьями, изрезаны ладони - хваталась за нож… Красный свет вдруг стал нестерпимо ярким, меня повело в бок. Сейчас, сказал я. Ощупью дошел до туалета - вырвало.
Перебрался в душ, стал пить воду, потом сунул голову под кран. В глазах плыли лиловые круги. Лейтенант Шмидт ждал. Давайте выйдем на воздух, сказал я, не могу тут больше, я тут сдохну… Что-то творилось со мной, и надо было бы пойти и отлежаться, но вот - полиция…
Девочка Тамара, которая тоже увидела все это, лежала в обмороке, и над ней хлопотал полицейский врач. Потом он вколол ей что-то и сказал: пусть полчасика полежит, а там можно будет с ней побеседовать. Ладно… Пока что я рассказывал лейтенанту Шмидту все, что знал, видел и делал. И вы побежали на помощь, зная, что преступник вооружен? - усомнился он. А что оставалось делать? В конце концов, учили же нас чему-то. А в каких вы войсках служили? В егерских. И давно?
Шесть лет, как списали… вру, семь. И не разучились с тех пор? Разучился? А вы знаете, какая у нас система переподготовки? Нет… слышал кое-что, но… У нас один месяц в год и один день в месяц - сборы. Так что разучиться довольно трудно. Разумно, похвалил он, разумно. А правда, что ваши резервисты все оружие держат в доме? Правда, сказал я, автомат, патроны, гранаты - в опечатанном ящике. После шестьдесят шестого года ввели такой порядок. Значит, ваше правительство доверяет народу, задумчиво сказал он. Иногда доверяет, согласился я. А скорее - просто платит за верность. Каждый резервист получает избирательный коэффициент «З» - его голос считается за три голоса простого штатского избирателя. Интересно, я и не знал, сказал лейтенант. Наверное, это разумно… - он задумался. А вот и девочка наша очнулась… Глаза у девочки были слегка остекленевшие, а голосок слишком ровный. Она с подругой, той самой Веркой, которую… вот… они приехали из Вятки на бек-фестиваль, должен был проходить в Лужниках, но их всех оттуда погнали, и теперь непонятно что будет, и вчера познакомились с Лавриком и Олей, пошли к ним слушать музыку и вообще, и Лаврик сказал, что мы ему нравимся, а Оля сказала, что он такой, что одной женщины ему всегда мало, и они остались, и сначала все было очень мило, а потом стали пить из бутылки, прямо из горлышка, что-то очень горькое, она так и не смогла это проглотить, а те напились и стали сходить с ума, делали такое, что и сказать невозможно, а потом стало просто страшно, они царапались, резались и сосали друг у дружки кровь, она хотела убежать, а ее не пускали, но потом она все-таки убежала…

7.06. Около 7 час. Турбаза «Тушино-Центр»

Я открыл и тотчас же закрыл глаза: княжна стояла на коленях в углу перед крошечным образком - из тех, что носят на шее, - и шептала что-то, задыхаясь от этого шепота. Мне нельзя было видеть это. Никому нельзя было это видеть. Вряд ли я проспал больше часа, но тело затек-.ло, брючный ремень глубоко врезался в кожу. Изо всех сил я старался не шелохнуться, не сменить дыхания. Безумная ночь.

Предыдущая страница 15 Следующая страница


Все способные держать оружие 16

Самая безумная из всех безумных ночей…
Мы вернулись, и Командор объявил, что по случаю славной победы над случайным противником пленарное заседание Сексинтерна прерывается для работы по секциям и что, согласно духу и букве Манифеста, провозгласившего равенство полов в выборе партнеров, сегодня такое право предоставляется женскому полу, и княжна тут же подошла ко мне, подала руку и посмотрела в глаза - так глубоко, что заныло несуществующее сердце. Только ничего не говорите, прошептала она, когда мы остались одни и я запер дверь, ничего… ничего… Мы стояли в полной темноте, взявшись за руки, и молчали. Что-то творилось… зачем, прошептала она, зачем, зачем все так, для чего? Кто-то играет нами… Я не плачу, говорила она, когда я пытался вытереть ее слезы, я не плачу, не плачу, не плачусь, сидели рядом, я обнимал ее за плечи, а потом оказалось, что лучше лечь, и мы легли, и я продолжал обнимать ее - просто чтобы было теплее и уютнее, и спокойнее, и надежнее, а она говорила, не умолкая, что-то давнее, темное, тяжелое изливалось из нее - как в школе учитель немецкого высмеивал ее акцент, он не смел наказывать ее, как детей простых фамилий, но тем гнуснее были его насмешки, и как арестовали отца, вывесившего на доме национальный флаг с траурной лентой на Пятое марта, и какой ужас был в Телави: женщины вставали в цепи перед танками, они думали, что танки не пойдут по живым, а танки пошли, там погиб ее жених, бросился на танк с канистрой бензина и факелом и сгорел вместе с танком, а сама она там впервые убила человека, солдата-немца: дала затащить себя в темный подъезд и застрелила из револьвера, из старенького, оставшегося после отца нагана, потом у них организовалась группа: она и еще одна девушка-армянка заманивали солдат и офицеров на квартиру, а парень, прятавшийся там, душил их тонким тросиком, так они убили одиннадцать человек и провалились на двенадцатом, видимо, их уже давно ловили, и этот двенадцатый был подсадным, и тогда только чудо спасло ее: она спряталась за створкой двери черного хода, и ее не заметили… ее друзья отстреливались, а она стояла, безоружная, и ничем не могла им помочь. Потом она познакомилась с Грифом, и Гриф сделал ее настоящим бойцом.
Я что-то говорил в ответ, а потом неожиданно стал читать Лермонтова, оказывается, я еще многое помнил: Кавказ! далекая страна! Жилище вольности простой! И ты несчастьями полна и окровавлена войной!.. -…И ненавидим мы, и любим мы случайно, Ничем не жертвуя ни злобе, ни любви, И царствует в душе какой-то холод тайный, Когда огонь кипит в крови… -…И Божья благодать сошла на Грузию! - она цвела С тех пор в тени своих садов, Не опасаяся врагов, За гранью дружеских штыков… - а это прочла она, прочла и заплакала опять, одиночество, вы понимаете, такое вселенское одиночество, а казалось, что - братья! Тогда и было так, наверняка, так и было, но давно, так давно, с тех пор все поменялось, все изменилось, и уже не братья, уже каждый сам по себе, и - одиночество… Наш народ совершенно одинок в этом мире, непостижимо одинок, этого нельзя понять, нельзя объяснить, и только иногда, почувствовав, находишь слова, но эти слова не переводятся на другие языки. Душа народа не переводится, и не переводится боль души, и одиночество, и разочарование в тех, кто называл себя братом, а делался хозяином… или вел себя как хозяин… Девочка, говорил я, да разве же в этом проклятом мире есть хоть один народ, который был бы счастлив и не был бы обижен? Может быть, русские, которые разрезаны по живому, натасканы друг на друга, и еще неизвестно, что вот-вот будет? Или немцы, которым вдруг забыли все хорошее и припомнили все плохое, которых проклинают на каждом углу и скоро начнут резать только за то, что они немцы? Может быть, поляки, извечные анархисты, которым любая власть хуже рвотного? Или армяне, которых уже почти не осталось? Или французы, вспомнившие, что были когда-то великой державой? Или евреи, со всего света свезенные на несчастный пятачок земли - фактически, в огромное гетто? А чем им хуже, чем нам? - спросила княжна. Я знаю, они недовольны, но - чем им хуже? Свое государство со своими законами, свой дом… не улей и не небоскреб… За гранью дружеских штыков, напомнил я. Ах, это… - она отмахнулась. А что, Грузия была бы довольна таким же статусом, как у Иудеи? Как у Иудеи, у государств Турана?.. Довольна? - переспросила княжна.
Довольна… какое нелепое слово… Впрочем - да. Для начала. Тогда - да здравствует Грузия! - провозгласил я. Я так давно не плакала, сказала она, вытирая слезы, я думала, что разучилась, и вдруг - такое наводнение… Мы случайно сведены судьбою, Мы себя нашли один в другом, И душа сдружилася с душою, Хоть пути не кончить им вдвоем!.. Я рожден, чтоб целый мир был зритель Торжества иль гибели моей… - я читал и читал, передо мной раскрывались листы книг, я не подозревал, что помню так много. По небу полуночи ангел летел, И тихую песню он пел:
И месяц, и звезды, и тучи толпой Внимали той песне святой… Он душу младую в объятиях нес Для мира печали и слез; И звук его песни в душе молодой Остался - без слов, но живой. И долго на свете томилась она, Желанием чудным полна; И звуков небес заменить не могли Ей скучные песни земли… Наверное, так оно и есть, шептала княжна, наверное… я чувствую иногда, что такое было со мной… а вы? Не знаю, сказал я, если и было, то я чересчур хорошо научился не помнить этого. Зачем?! Не знаю… казалось, будет легче. Только казалось? Мне не с чем сравнивать… Разве что с собой - другим, каким был раньше? Или мог бы быть…
Есть другие миры, убеждала меня княжна, в них живем тоже мы - но иные, настоящие, чистые, - и для того, чтобы эти миры сохранились, мы здесь должны быть такими, какие есть сейчас… непонятно? Нет, все понятно, все очень понятно, как мне хотелось бы, чтобы все было именно так! Все и есть именно так, мы выкупаем здесь их безмятежность там… Наверное, я тоже буду в это верить, сказал я, это очень здорово, это как раз то, во что я способен поверить. А в Бога? Нет, сказал я, не хочу… у меня слишком много претензий к нему. Я верю, сказала княжна, верю в Бога-творца, который бессильно смотрит на мир, созданный им когда-то, и в Христа, сына человеческого, однажды собравшего на себя все грехи мира и унесшего их Господу… Рассказать, что там было на самом деле? Вы знаете это? - удивился я. - Откуда? Просто знаю… просто поняла, как это было… как должно было быть, чтобы получилось то, что получилось… Рассказать?
Да, сказал я. Иисус вовсе не был Божьим сыном, сказала княжна. Он был нормальным мальчиком в большой семье плотника. Ему и самому предстояло стать плотником… времена были смутные, семья бежала в Египет, вернулась… Иосиф работал, Иисус помогал ему, он уже многое умел, он был способным мальчиком… так бы все и шло, но умер Август, а в провинции было неспокойно, и однажды несколько еврейских мальчиков напали на римский патруль и убили солдата. Их тут же схватили, а может быть, схватили других - какая разница? По закону их должны были передать местным властям, а те - осудить на смерть, на побивание камнями. Но слишком неспокойно было в провинции, и комендант сделал вид, что не слишком силен в тонкостях законов… На территории гарнизона действовали законы Рима. Комендант послал за плотником, привели плотника с подмастерьем, и комендант - сам или через кого-то из подчиненных - велел им изготовить по чертежам три креста для распятия. Им дали дерево и инструмент… а может быть, инструмент они принесли с собой…
Римский крест для распятия, изготовленный по всем правилам, не так уж прост: там и блок для поднятия перекладины, к которой приколачивают руки, там и специальный колышек, на котором распятый как бы сидит - потому что иначе, виси он только на руках, дыхание остановится через три-четыре часа - слишком быстро, по мнению римлян… Плотники сделали то, что от них требовалось. Комендант посмотрел, остался доволен и велел хорошо заплатить за работу: по десять серебряных тетрадрахм за крест. Мальчиков распяли. Они мучились несколько суток - как и положено по римской процедуре казни… Иисусу было четырнадцать лет. Он рос - и вдруг обнаружил, что случай этот растет вместе с ним. Проходили годы, а из памяти ничего не стиралось. Хуже того: стиралось все остальное, а это - занимало освободившееся место. Иисус не мог больше смотреть на плотницкий инструмент.
Братья и сестры раздражали его. Мать казалась мелочной мещанкой. Отец - чуть ли не преступником. Стоило немного побыть в тишине, и в ушах возникал тот звук, который исходил от распятых мальчиков и который мог бы быть стоном, если бы у них оставались силы стонать. Он пытался пировать с друзьями - это было еще тяжелее. Он просил совета у раввинов - они не понимали его. Тогда он уходил в пустыню - специально, чтобы слушать этот звук. Он понял в пустыне, что Бог избрал этот способ, чтобы говорить с ним. И понял, что именно он должен делать… потому что - и это он тоже понял в пустыне - каждый из живущих отвечает за все. За все, что происходит в этом мире. Да, он должен собрать у людей их грехи, предстать перед Богом и сказать: Боже, мы ведь не просили Тебя создавать нас, Ты сделал это по собственной прихоти, так почему же теперь Ты отвращаешь лицо свое от нас? Мы - образ Твой и подобие, значит, наши грехи - это и Твои грехи, и Ты, когда смотришь в нас, смотришься в зеркало; так на, возьми себе грехи наши, ибо люди виноваты лишь в том, что пришли в этот мир такими, какими Ты сотворил их. И Иисус ходил и проповедовал среди людей самых низких, среди бродяг, мытарей и блудниц, чтобы собрать на себя их грехи, и многие ходили с ним, и среди всех - его двоюродный брат Иуда и Симон по прозвищу Петр, то есть Камень. Помните, что все вы есть образ и подобие Божие, говорил Иисус, так будьте же достойны того: прощайте врагов ваших, не противьтесь насилию, ибо волос не упадет с головы без воли Божьей, и не блудите даже в помыслах ваших…
Так он шел, приближаясь к Иерусалиму, где и должен был завершиться путь его.
Была Пасха, день освобождения из египетского плена, день, когда следовало ждать нового мессию. И тогда Иисус открыл свой страшный план тем, кому верил, как самому себе: Иуде и Петру. Ему долго пришлось убеждать их и доказывать, что без этого последнего, смертного шага все прочее - напрасно. Наконец, он их убедил.
Иуда пошел и донес, что Иисус называет себя царем иудейским, а Петр свидетельствовал о том перед судом синедриона, потому что по закону никто не может быть обвинен, если против него не будет двух свидетелей. Остальное известно. Иисус взошел на крест и принял ту смерть, которой желал, Иуда отправился вслед за ним, а Петр сумел избежать подозрений и проповедовал именем Иисуса еще много лет… Бог принял искупительную жертву Иисуса, назвал его своим приемным сыном и пообещал потом, когда в мире все придет к концу, разобраться с каждым в отдельности и каждому воздать по делам и вере его. Пока же, сказал Бог, вмешательство нежелательно, потому что каждый случай проявления Божественной воли лишь усугубляет страдания людей, и с этим уже ничего нельзя поделать, такова структура этого мира; а потом Иисус - если у него сохранится это желание - может создать свой новый и прекрасный мир - такой, каким он его себе представляет. Бог поможет ему в этом деле…
Гордая история, сказал я. Да, так оно и было… Так оно и было, подтвердила княжна, я вздохнул, гордая история…

Не было никакой ночи, вечерние сумерки, утренние сумерки, и ничего между ними, солнце, сказала княжна, солнце, оранжевый лучик косо пополз по стене… новый день, девочка, новый день… еще один день, подаренный нам для наших злодейств… Спасибо, сказала княжна. Помилуйте, за что? За то, что не стали меня… Соблазнять? - догадался я. Да, сказала она, вам ведь хотелось? Еще бы.
Мне тоже, сказала она. Только почему-то нельзя было, вы чувствовали? Да. Все это странно и непонятно… А разве есть что-нибудь не странное и понятное? - спросила она. Пожалуй, нет.
Орали вороны. Немыслимое воинство «московских соловьев», серых ворон, встречало возвращение светила. Что-то зловещее, сказала княжна. Да, согласился я, к этим птицам подошли бы набатный звон и зарево на все небо. И летящие черные хлопья бумажного пепла, сказала княжна. Видели? Да. Видела. Видела… Зачем вам все это? - спросил я. Не знаю, сказала она, почему-то не получается по-другому… можно, я повернусь чуть-чуть? Мы так долго лежали неподвижно, что перестали чувствовать свои тела. Она отстранилась слегка, повернулась на спину, лицом вверх. На щеке отпечатался уголок воротника моей рубахи. Наверное, в этот миг я и уснул. Проснулся, ощущая боль от врезавшегося в тело ремня - и острое, пронзительное чувство то ли непоправимой ошибки, то ли огромной утраты - одно чувство, без предмета его; это было так сильно и внезапно, что жаром охватило лицо и руки - и сердце, замерев, забилось сразу в третьем режиме. Я лежал, не шевелясь, не меняя ритма дыхания, но воздух надо мной дрожал, как над горячей крышей…

12.06. 10 час. 30 мин. Улица Черемисовская, дом 40. Фирма «ЮП»

- Ты как адмирал Нельсон, - сказал я. - Главное - ввязаться в схватку, а там - Бог поможет Англии.
- Кац-Нельсон, - поправил меня Командор. - Да, прадедушка Хаим был бы таки доволен этим сравнением, нет?
Прадедушку Хаима Командор выдумал. Он чернявый - так что, может быть, и течет в нем еврейская кровь. А может быть, армянская. Или ассирийская. Он сирота - как почти все актеры «Трио». Он даже не знает, откуда взялась в метрике эта его фамилия: Резанов. Крупицыны вот знают… Похоже, поэтому в нем просыпается время от времени национальная озабоченность.
А может, он и впрямь потомок того самого командора Резанова, врага и соратника Крузенштерна?..
Интересно: Командор уверен, будто привлечение в «Трио» сирот объясняется только экономикой - не надо потом платить пенсий. Я пытался рассказывать ему об янычарах, но он не очень-то слушал.
Панин потряс сигаретной пачкой, порвал ее, заглянул внутрь, потом вопросительно обвел нас глазами; я отдал ему свою. Панин закурил и откинулся на спинку стула.
Стул угрожающе заскрипел.
- По-моему, Пан, - сказал Панин, скосив глаза на сигаретный огонек, - ты сам отворачиваешься от своих же правил. Необходимый минимум информации мы имеем, - он кивнул подбородком на стопку личных карточек, - а все остальное - это праздное любопытство.
Я курил и смотрел на них обоих. Конечно, они были правы. И по форме, и по существу. Нам нужно сорвать покушение, обеспечить безопасность четверки - все прочее не наше собачье дело. Но, но, но… что-то не давало покоя.
Эти триста миллионов в сейфах «КАПРИКО», о которых наконец с оглядкой сообщил Феликс, докопавшийся До чего-то серьезного? М-м… а что мне до них?
- Где у нас карта? - спросил я.
Панин подал карту.
Так… Здесь найдена псевдобомба… здесь и здесь - еще лве квартиры, снятые «пятимартовцами»… Это - посольство Союза Наций, это - Сибири. Это - «КАПРИКО» со своими сейфами… Не может же быть случайным то, что все они расположены на пятачке диаметром полтора километра?
- Сколько могут весить эти триста миллионов наличными? - спросил я Командора.
- Тонны две, - сразу же ответил Командор. - Крупными купюрами, разумеется.
- Крупными… крупными… конечно, крупными! О, черт! Парни, я все понял.
Смотрите сюда: завтра кто-то звонит в гепо, в бургомистрат - неважно - и говорит, что в окрестностях сибирского посольства установлена атомная мина. Что делают власти? Эвакуируют население и ищут мину. Находят. Прежде чем всех не эвакуируют, за обезвреживание саперы не принимаются. Так? За это время - сколько пройдет? час, два, три? - можно вскрыть десяток сейфов. Что дальше? Надо вывезти - две тонны бумажек. Как? Ясно - повязать саперов и в их форме, на их машине, при мигалках, при полицейских мотоциклистах… понятно. Но это еще не все!
Встреча четверки назначена на полдень. Утром они слетятся… ладно. Если в городе будет объявлена атомная тревога, их же спустят в бомбоубежище - а как раз под Иглой проходит туннель Внешнего кольца метро… и вот здесь он тоже проходит! - я ткнул пальцем в то место Лосиноостровского парка, где густыми штрихами были отмечены челночные рейсы легковушек.
- Внешнее кольцо ведь затоплено, - сказал Панин.
- Ну и что? Если заряд от мины есть…
- Ребята, - сказал Командор, - а ведь может оказаться, что мы опоздаем…
- Да, - сказал Панин. - Тем более - надо убирать всех сегодня.
- Я думаю так же, - сказал Командор. - Времени уже нет. И потом не забывай - на нас в любую секунду может наткнуться гепо. И тогда вообще - все.
- Анекдот про обезьяну помнишь? - спросил Панин.
- Про шкурку банана?
- Нет. «Не надо думать, надо трясти».
- И впрямь про нас.
- Про нас.
Я разворошил стопку карточек. За сутки она пополнилась еще четырьмя выявленными террористами. Фотография грузового фургона, взятого ими в прокате. Фургон второй день стоит на охраняемой стоянке в трех километрах от Иглы. Впрочем, дальность боя стошестидесятимиллиметрового миномета, состоящего на вооружении Русского территориального корпуса и используемого, в числе прочего, для стрельбы атомными минами, составляет семь с половиной километров… Ладно, грузовик можно просто сжечь. Банальной бутылкой с бензином - Командор бросает их на восемьдесят метров. А вот всех этих ребят придется убирать голыми руками… или почти голыми.
- Слушай, - сказал Панин, - а может, все не так? Возьмем этот муляж бомбы…
Нодар звонит на квартиру, ему не отвечают, он звонит еще, потом посылает туда Иосифа. Иосиф видит, что нет ни бомбы, ни парня. Возвращается к Нодару, вместе они звонят в разные места, наконец, в кассы, и узнают, что этот парень взял билет в Бейрут. Но в аэропорт, чтобы узнать, улетел ли он, они уже не звонят.
Что, уверены, что улетел? А по-моему, наоборот: они знают, что на дорогах радиационный контроль, а мина светит - и не проскочить… То есть они сами не подозревают, что мина свинцовая…
- Думаешь, если бы они знали об этом, то позвонили бы в порт?
- Думаю, да.
- То есть - кто-то их с этой миной надул?
- Скорее всего, так.
- Интересный оборот… японские болваны… да.
- Чуешь, чем пахнет?
- Надувными танками пахнет… Но все равно - нам надо доделывать дело. - Придется.
- Придется, Сережа… А мне придется постоять в сторонке и подождать, пока вы там ковыряетесь. - Не самая худшая участь.
- Да. Ладно, тогда я съезжу сейчас в Лосиный Остров, посмотрю там на месте, что и как. Оттуда вернусь на турбазу, отпущу Крупицыных. Ну, а вы - можете начинать.
- Как Яков скажет, - усмехнулся Командор. - Он теперь главный…
В подвале Гера возился с правой передней дверью нашего «зоннабенда». Мы потому так любим «зоннабенд» что в нем огромное количество мест, где можно устраивать тайники - причем такие тайники, что без автогена не доберешься - если не знать, как они открываются. В каждой дверце, например, можно спрятать по паре пистолетов, при этом даже заводские пломбы останутся на месте. Достать же пистолет можно секунд за пятнадцать. Я перекинулся с Герой парой слов, взял большую канистру с «лешачьим бензином» - жидкой взрывчаткой очень неплохой мощности, по запаху и консистенции действительно почти неотличимой от бензина, - и взрыватель к ней. Яков сидел в своей конуре.
- Ну, как? - спросил я. - Скоро?
- Уже почти все. Шлифую. А что, надо быстро?
- Нормально, Яков. Не суетись. Времени у нас вагон - делай хорошо.
Времени у нас, на самом деле, почти не оставалось, но на этой работе его экономить не следовало: Яков синтезировал голоса Нодара, Иосифа и княжны.
Примерно такую фразу: «Молчи и ни о чем не спрашивай. Выходи из дома, тебя ждет машина. Делай все, что тебе скажут…» Что-то в этом духе. Командор у нас большой спец по убедительным текстам. От того, как убедительно получится это после перевода и обработки на раухере Якова, зависит наш успех - а также целостность шкур и Командора, и всех остальных…
- Где там у нас Валечка? - громко позвал я.
- Ту-ут… - тоненький голосок из-за штабеля коробок.
- Минута на сборы. Форма одежды охотничья…

Год 2002. Михаил 2 7.04. 01 час 30 мин. Константинополь, район Золотых Ворот

Мы взобрались на городскую стену: двое журналистов, я никак не мог запомнить их имена, Зойка, Тина и я. Остальные где-то зацепились. На стене было тихо и безлюдно. Прохлада все не наступала, воздух был тяжел и давил на грудь.
Городские огни не собирались гаснуть, веселье только-только вступало в самый разгар. Мне хотелось покоя. Я отошел на несколько шагов и потерял всех из виду.
Была та стадия опьянения, когда все воспринимаешь чересчур обостренно. Чужое слово, отсутствие слов, нечаянный взгляд… Собственно, стадии при таком режиме пития легко сбиваются, и трудно бывает контролировать себя. Слава Богу, я не из тех, кто во хмелю буен или слезлив. Сейчас мне просто нужен был глоточек-другой, чтобы не впасть в минор. Но бутылка с коньяком находилась у журналистов, а меня вдруг заклинило: я не знал, как к ним обратиться. Они же называли свои имена…
Неразрешимая проблема. Еще одна неразрешимая проблема.
Я обхватил железный поручень ограды, сжал пальцы - будто мышечное усилие могло просветлить память. Ни черта, конечно, не получилось. Подошла Тина и встала рядом. Темный силуэт на фоне светящегося неба над городом.
- Как здесь красиво.
- Да. Вам, наверное, скучно быть трезвой? - Тина, по моим наблюдениям, не выпила и глотка.
- Нет. Мне хорошо. Я люблю, когда весело.
- Когда столько людей веселятся, заражаешься.
- Скорее, заряжаешься.
- Можно сказать и так. И все равно… - я замолчал. Не мое дело. Не пьет человек - и пусть его не пьет. В смысле: ее. - Вас не затруднит добыть у ваших друзей капельку коньяка для меня? Мне почему-то неловко просить самому…
- Конечно. - Я почувствовал, что она улыбается. Я вдруг вспомнил, что мы так и не посетили заседание монархического общества.. То есть Зойка порывалась пойти сама и затащить журналистов - могло получиться смешно, - но я уперся. Даже не знаю, почему. Просто так. Сейчас я уже жалел об этом.
Над морем, неподалеку от нас, в небо взлетела ракета, лопнула со звоном, разбросав широко синие и белые мерцающие звезды.
Вернулась Тина с пластмассовым стаканчиком в руке.
- Пойдемте туда, к ним, - сказала она. - Боюсь, мальчишки… завелись. Они неправильно истолковали ваш уход.
Понятно, подумал я. Эта стерва их раздразнила. Инциденты такого рода случались сплошь и рядом.
- Пойдемте… - я отхлебнул коньяк. Стаканчик - в нем оставалось две трети - поставил на парапет.
Снова взлетела ракета - совсем рядом. С шипением заскользили над головами огненные змеи…
На мой взгляд, ничего особенного не происходило. Троица стояла и смотрела в небо. Может быть, они стояли слишком тесно, но - не более того.
- Зойка, - сказал я. - Не рвануть ли нам… Я все-таки ошибся в оценке ситуации.
Парни действительно перевозбудились. Один, повыше, - Раим, вспомнил я некстати его имя - полушагнул ко мне.
- Я думал, ты ушел, - сказал он. - Я думал, ты догадливый. А ты не ушел.
- Я не догадливый, - сказал я. - В некоторых вопросах я очень-очень тупой.
- Придется объяснить.
- Дружок, - сказал я. - Такой хороший вечер. Зачем ты хочешь его испортить?
- Это ты все портишь. Девушка не хочет с тобой. Ведь так? Не хочешь, Зоя?
- Что ты делаешь? - сказал я ей. - Тебе мало развлечений? Хочется гладиаторских боев? Раим, она ведь специально вас дразнит, ты что, не понимаешь? Она ведь только этого и добивается, волчица…
Я был по-настоящему зол на нее.
- А вот это ты зря сказал, шакал, - он ссутулился и расставил руки. - Эти слова я вобью обратно в твою глотку.
Его друг - Валентин, я все вспомнил, вообще в голове была теперь кристальная ясность - неуверенно сдвинулся влево, примеряясь, как правильно встать.
- Зря вы это, ребята…
Раим ударил - выстрелил ногой. Таким ударом можно убить. Он, похоже, ничего не понимал. В меня он не попал. В меня вообще трудно попасть. Потом он ударил еще и еще - упрямо и все более жестко. Уходи от трех ударов, учил отец, потом бей сам.
Но я почему-то медлил с ответом. Сам не знаю, почему. Наконец Раим потерял равновесие и бухнулся на четвереньки. Валентин стоял в стороне, не шевелясь. Я на всякий случай предупредил его жестом: не лезь. Раим вскочил. Он был разъярен.
- Трус! - рявкнул он. - Трус!
- Да, - сказал я. - Мне есть чего бояться.
Он снова бросился на меня, забыв все, чему его где-то когда-то учили. Тут уж я просто вынужден был его коснуться: перехватил руку, нырнул под мышку - очень низко, - резко выпрямился… Он сделал неловкий кульбит и грохнулся спиной. Под затылок его я успел подставить ногу - чтобы не разбил о камни. Валентин дернулся, но на месте устоял. Благоразумие в нем было. Раим застонал, медленно повернулся на бок и подтянул колени к животу. Потом распрямился и выгнулся. С минуту он пролежит…
Я повернулся к Зойке. Мне очень хотелось ей врезать. Рядом с ней стояла Тина - стояла так, будто хотела прикрыть. Господи Боже мой, подумал я, как же ей все это удается…
Зазвонил телефон. Зойка зашарила в сумочке. Звонки продолжались. Наконец, она выловила трубку.
- Да! Те… что? Да… Да, это тот… Почему? Что? Приехать? Зачем? Почему нельзя сказать нормально? Я… конечно… хорошо…
Она сложила трубку и беспомощно посмотрела на меня.
- Из полиции, - сказала она. - Просят приехать… сороковой участок, Иени-Махалле. Ты знаешь, где это?
- Знаю, - сказал я.
- Можно, я с вами? - сказала вдруг Тина.
- Можно, - сказал я.
Раим встал на четвереньки. Встряхнул головой.
- Дружок, - сказал я. - Ты просто ошибся, понимаешь?
- Я тебя все равно добуду, - сказал он. - Считай себя мертвым.
Позаботься о нем, - сказал я Валентину. - Сумеешь?
Он кивнул.
Снова взвилась ракета. Над нашими головами вспыхнули три огненных цветка. В этом свете я вдруг увидел, что мы не одни: мимо, прижимаясь к ограждению противоположного края стены, протискивались трое: крупная пожилая женщина - как мне показалось, в парике; а если это была прическа, то одна из самых неудачных, какие мне встречались, - маленький мужчина в темном глухом костюме и котелке, натянутом по самые уши, и девочка, которую они держали за руки. Девочка была совсем обычная, в светлом платьице и светлых гольфах, - но взгляд ее я поймал и будто споткнулся. Что-то совсем непонятное было в этом взгляде. Ее уводили, но она, повернув голову, смотрела на нас. Потом свет померк. Когда взлетела следующая ракета, семейки уже не стало видно.

Год 1991. Игорь 11.06. 13 час. 45 мин. Лосиноостровский парк

Валечка оказалась куда лучшим следопытом, чем я: это она заметила слегка примятый и надломленный внизу куст. Похоже, волокли что-то тяжелое. Если бы не этот след, мы так ничего и не нашли бы: бетонная крыша этой будки, или колпака, или как его еще назвать? - была вровень с землей, заросла мхом, и с трех шагов ни черта не было видно. Яма, в которой этот колпак стоял, окружена была кольцом ломкой прошлогодней травы, и тут «след волочения» виден был отчетливее. Яма как раз была в рост человека, а промежуток между земляным ее краем и стенкой колпака не превышал метра. Валечка осталась на стреме, я полез в яму. Пришлось встать на четвереньки, чтобы увидеть отверстие, примерно шестьдесят на сто, забранное толстой решеткой. Судя по царапинам на темной ржавчине, решетку недавно снимали. Я просунул между прутьями булыжник и отпустил его в свободный полет. Раз… два… три… плюх. Метров сорок - и вода. Хорошо… Я сходил к машине за канистрой и шведским ключом. Болты, на которых крепилась решетка, были смазаны. Я поставил взрыватель на двухчасовую задержку, просунул его в горловину канистры, намертво закрыл канистру и бросил ее туда, вниз. Гросс-плюх! Поставил решетку на место. Атас, прошептала Валечка, солдаты! Это было хреново.
Извиваясь; как змеи, мы ползком пробирались сквозь кусты, стараясь как можно более бесшумно и как можно дальше убраться от колпака. Наконец мы решили, что отползли достаточно, обнялись и начали целоваться, изображая романтически настроенную парочку. В этой имитации любострастия мы зашли уже достаточно далеко, когда над нами раздалось дружное жизнерадостное ржание и посыпались советы. Патруль состоял из четырех солдат и офицера. Судя по акценту, солдаты были венграми, офицер - баварец. Валечка изображала дикий стыд, я - бессильную ярость. В ответ на мою гневную тираду о том, что скоро к каждой койке поставят по солдату с автоматом, офицер поощрительно похлопал меня по плечу: уходим, уходим, ничего не поделаешь, государственная служба, а то мы бы тебе помогли, так что задай ей перцу и от нашего имени. Кстати, там ваша машина? Где? Во-он там. Должно быть, наша, а что? Ничего, просто уточнил. Так что - успехов вам обоим в вашем нелегком деле… Они двинулись дальше, оглядываясь и делая поощрительные жесты. Продолжим? - предложила Валечка. Я посмотрел на часы.
Некогда, некогда, дорогая, надевай трусы - и в машину. Чертовы гансы, сказала Валечка, всю малину обгадили. Какие же они гансы, когда они венгры? - сказал я.
Все одно гансы, сказала Валечка, змеей вползая в свои узкие обтягивающие брючки, помнишь, как у Гоголя? В машину, в машину, торопил я. Что, неужели эта чернявка лучше меня? - Валечка, если можно так выразиться, всем телом сделала непристойный жест; ее маленькие, с лимон, грудки возмущенно топорщились. Что-о?
Да не делай такого лица, сказала Валечка, поворачиваясь, видела я, как ты на нее смотрел… Глупости какие-то городишь сказал я ей в спину. Черт-те что… Голос у меня был немыслимо фальшивый.

Предыдущая страница 16 Следующая страница


17 Андрей Лазарчук

11.06. 15 час. Турбаза «Тушино-Центр»

- Алло, справочная? Дайте мне, пожалуйста, номер телефонной станции сто семьдесят первой. Да, да, аварийную службу. Спасибо, запомнил. Спасибо…
Я набрал шесть цифр, до кнопки «7» дотронулся, но не вдавил ее; естественно, никакого соединения ни с кем…
- Алло, аварийная? Я не могу дозвониться по теле-фо… что? Вас плохо слышно. По телефону сто семьдесят один - шестьдесят пять - шестьдесят пять… Да. Не понял.
Что? Как это нет контакта? Что? Несколько часов? У меня срочное дело, я не могу ждать несколько часов. Да, именно убытки. Да, предъявлю. Да. Хорошо. До свидания.
Я положил трубку и повернулся к княжне. Она, наклонив голову, стояла у окна.
- Я все слышала, - сказала она. - Но как же это не вовремя, о, Боже…
- Предлагают воспользоваться услугами телеграфа -за счет телефонной компании, - сказал я. - Но, думаю…
- Нет-нет, это не годится… это совсем не то…
- Вряд ли это гепо, - сказал я. - Они предпочитают устраивать телефонные засады.
- Кто знает? Может быть, им проще прервать связь… перекрыть дороги?..
- Вообще-то на их месте я бы так и сделал. Но, Кето… не поймите меня как-нибудь не так… неужели нет какого-нибудь запасного канала связи?
- Есть, - сказала княжна. - Но еще не время прибегать к нему. Нет ведь никакой спешки, не так ли?
- Спешки пока нет…
- В конце концов, у Грифа есть возможность самому связаться со мной.
- Так мы не договаривались.
- Не беспокойтесь, Игорь, это одноразовая и односторонняя связь… условный сигнал.
- Об этом я должен был догадаться… Впрочем, все это действительно неважно.
- Пан, - подала, как и условились, голос Валечка. - А не сменить ли нам географию?
- Географию… географию… можно и географию… Я не разыгрывал нерешительность - я и на самом деле ее испытывал. Мне вдруг остро разонравился первоначальный - мой же - план: накачать княжну наркотиками и держать в подвале у Ганса до тех пор, пока не появится возможность вывезти ее в Сибирь. И вот сейчас я на ходу решал, как сделать так, чтобы наша группа тоже «погибла» и мы с княжной остались вдвоем в Москве - с перспективой безумного романа на краю братской могилы и моего форсированного внедрения в систему «Пятого марта»… В этом случае Валечка была третьей лишней - не только как ревнивая соперница - ха! - а главным образом как «человек без паспорта». До сих пор никому еще не удалась полноценная подделка паспортов Рейха, в нашей группе только я и Командор имели документально обеспеченные легенды и могли не опасаться проверки любого уровня. Валечка же обладала только сибирским паспортом, что не вызывало бы подозрений, будь она лояльной гражданкой; но террористка из Сибири - это уже слишком. Тарантул как-то философствовал на тему идеальной паспортной системы. Конечно, в Рейхе трудно работать, говорил он. С тех пор, как стало невозможно подделать паспорт, или жить по чужому паспорту, или вовсе без паспорта, классическая конспирация потеряла смысл. Невозможно смешаться с толпой. Зато, когда паспорт Рейха удается все-таки добыть - это сложная, многоходовая, ювелирная, штучная, безумно дорогостоящая операция, - то обладатель его получает настоящую шапку-невидимку; любой проверяющий поверит тому, что есть в паспорте и в памяти паспортного раухера, - пусть даже вопреки бьющей в глаза реальности… В принципе, Валечку уже можно отправлять домой, свое дело она сделала…
- Давайте-ка съездим к Гансу, - сказал я.
- Я переоденусь, - сказала княжна. Она скрылась в своей комнате. Я наклонился к уху Валечки.
- Все меняется, - прошептал я. - Ты летишь домой - прямо сейчас. Я тебя высажу у аэропорта. Выходя, скажешь мне: через час у Ганса - и, естественно, не придешь.
- Ты переигрываешь, Пан, - покачала головой Валечка.
- Я просто делаю другой ход.
- Как знаешь.
Мы замолчали. Валечка, хмурясь, смотрела куда-то в угол. Вышла княжна, в черной юбке и белой кружевной блузке - купили вчера в той же лавочке, где и знаменитый купальник с рукавами. Но на этот раз стиль десятых годов оказался к лицу.
- Я готова, - улыбнулась она.
- В путь.
Машину, которая нам осталась, брал сам Венерт, автомеханик милостью Божией, и я сразу отметил это. «Хеншель-адажио», семидесятого года, драный и мятый, - но мотор! Но подвески! Мы выпорхнули на шоссе и полетели к городу, почти не касаясь асфальта.
Впрочем, прямым путем к аэропорту нам проехать не дали: примерно в полукилометре от коммерческого центра «Норд» Питерская была перекрыта танками, и всех сгоняли на Хорошевский просек, с которого не было съезда до самого Пресненского узла, там мы покрутились по лепесткам, пытаясь выскочить на Питерскую, но ничего у нас не получилось: аэропорт был прикрыт со всех сторон. Да, пожалуй, не следует лезть туда очертя голову… и вообще - можно уехать в Питер или Нижний, а уж оттуда по том…
Я крутил руль, жал попеременно то на газ, то на тормоз, перепрыгивал из ряда в ряд, сквозь синюю пелену вглядывался в обезумевших дорожных полицейских, пытаясь угадать их следующие жесты, сделать так, чтобы оказаться там, куда мне нужно, куда я хочу попасть, а между тем внутри меня рождалось и смораживалось в тяжелый лед глухое, безнадежное отчаяние, и рука непроизвольно тянулась к приборному щитку: включить «дворники», смахнуть, протереть все это перед глазами, что мешает, застит, не дает увидеть, не дает проехать… Наконец нас вынесло на зады Геринговского культурного центра, в тихий переулок, прямо к открытым боковым воротам грандиозной подземной автостоянки.
Пешком, оно надежнее… Рассуждая на эту и сопутствующие темы, идучи под руки с двумя обаятельнейшими девушками видимой стороны Земли, я и не заметил, как угодил в ловушку: переулочек, выходящий на Садовую рядом с сибирским посольством, оказался забит народом, мы полезли сквозь толпу, на нас зашикали, - волей-неволей пришлось снизить темп и слушать, что говорят. Над головами лениво шевелились трехцветные флаги, было несколько плакатов: «Россия - россиянам»,
«Толстой! Скажи мне, кто твой друг…», «В единстве - сила». Еле видный над головами, лысый человечек яростно кричал, доносились отдельные слова, понять общий смысл было невозможно. Впрочем, «великая нация» у него получалось очень четко. Что он говорит, что? - подпрыгивал рядом со мной парень в спецовке.
Спроси что полегче, посоветовал я. Они у него, гады, всегда микрофон отключают, сказал парнишка и полез в толпу. «Гуманный и демократический национал-социализм - это…» - донеслось до моих ушей. Таща за собой девочек, я стал продираться по пробитому пролетарием проходу… продвижение проходимца происходило… просто проницательно… Наконец, мы вырвались на тротуар Садовой.
Здесь было ничуть не просторнее. Перед посольским фасадом на тротуаре и узкой полоске бывшего газона - мне два года назад здесь был шикарный газон с полевыми Цветами и какими-то экзотическими елочками, карликовыми колымскими соснами и стелющейся полярной березкой, - на этом пятачке собралось тысячи две московского люда. Вдоль ограждения тротуара цепью стояли полицейские в защитных шлемах и наплечниках, с дубинками в Руках; на стоянке машин виднелись три узколобые морды серых тюремных автобусов. Между тем у трибуны - или на чем там они стояли? на ящике, бочке, лотке мороженщика? - то есть шагах в десяти от нас, началась возня.
Кого-то не пускали, кого-то выталкивали наверх. Вот он, возвысился: красная круглая морда под нашлепкой черных слипшихся волос. Голос не в пример сильнее, чем у лысого, никакой микрофон не нужен. «Сограждане!!!» - даже не надсаживаясь, он перекрыл и шум толпы, и шум уличного движения. «Россия на распутье! И как она пойдет! Знает только Господь! Нам грозят! Справа и слева! И внешний враг! И внутренний! Нас призывают! Хранить верность тому! Против чего отцы! Шли с винтовками в руках! Или присягнуть тому! Против чего восстали! Наши деды!
Национал-социалисты! Хотят навечно повязать нас! С дряхлеющей Германией!
Передельщики! Желают видеть на нашей шее! Сибирских купцов! И генералов! Не выйдет! Господа! Путь России лежит поверх! Замшелых догм! Не раса и не мошна! А вера! Вот что будет определять! Вехи новой России! Нельзя служить Богу! И мамоне! Ибо сказал Христос! Раздай деньги свои! И иди со мной! Не с Германией! И не с Сибирью! А с Христом! И путем Христа! Мы выйдем из нынешнего мрака! Встав на святой путь!..» Так он вещал минут десять. Мы потихоньку продавливались назад, к краю толпы. Вдруг рядом вспыхнула потасовка: несколько парней в черных кожаных куртках набросились на кучку гемов, черт знает как попавших на этот митинг. Гемы отбивались. Тут же засвистели полицейские свистки, замелькали дубинки. Толпа шарахнулась, девочек оторвало от меня и закружило - впрочем, рядом. Внезапно меня схватили сзади, повисли на руках, подсекли - я упал лицом вниз. Защелкнулись наручники. Я не сопротивлялся, не тратил силы. В конце концов, в моем положении такой вот арест на пару часов, быстрый суд, штраф в полсотни марок - самое лучшее, что можно придумать. Валечка же вполне способна позаботиться о княжне… Так я думал, пока меня волокли за локти, потом заставили бежать… Но мы пробежали мимо тюремных автобусов, обогнули их - там с распахнутой дверцей стоял легковой «пони». Меня втолкнули на заднее сиденье, один из схвативших меня сел рядом, другой - за руль, и мы рванули с места, как на гонках. Вот это мне уже не понравилось.
- А в чем вообще дело? - как можно агрессивнее осведомился я.
- Узнаешь, - пообещал мне тот, который сидел рядом со мной. Он был очень доволен собой - спортивного вида парень лет двадцати пяти, коротко стриженый, с квадратной челюстью и очень светлыми глазами. - Все узнаешь. В свое время.
Ладно, подумал я. Я к вам не просился… Гудини освобождался из наручников за полминуты, мне - для одной руки - требовалось минут пять. Я сидел вполоборота к светлоглазому, скованные руки за спиной, и старательно делал вид, что смотрю по сторонам. На самом деле я и не видел ничего снаружи, не до того мне было…
- Но ты, козел, учти, что тебя я не забуду, - сказал я, когда левая кисть выскользнула из браслета и кости встали на место. - Таких ублюдков, как ты…
Он чуть наклонился вперед и вправо, чтобы вмазать мне в челюсть, и подставился: правым запястьем, утяжеленным браслетами, я ударил его в подбородок, а когда он откинулся назад, рубанул по шее. Тут же отключил обернувшегося шофера, перехватил руль, свернул к обочине, кого-то подрезав - завизжали тормоза, - ткнулся в бордюр. Вспыхнула синяя мигалка, взвыла сирена - пересекая ряды, ко мне поворачивал полицейский патруль. Нет, это было ни к чему - я, пригибаясь, пересек тротуар и нырнул в подворотню. Меня вело наитие. Другая подворотня… дыра в заборе… низкий заборчик… Наконец, я понял, что оторвался.
Так… вот теперь, сев на эту удобную скамеечку, можно попробовать сориентироваться… Правая рука освободилась, я повнимательнее рассмотрел наручники: странно, нет ни номера, ни фабричной марки… Бросил в мусорный контейнер. Хорошо… где же меня везли? Нет, не помню. Места странно знакомые… вот эти дома за литыми решетками… Черт, не могу сообразить. Вон на углу таблички с названиями улиц… Осел ты, Пан, и память у тебя дырявая… хотя, с другой стороны, дорогу проходными дворами ведь нашел же? Переулок Незаметный, улица Деникина - не того Деникина, который Антон Иванович, командующий Добровольческой армией, зимой сорок второго года возглавивший Комитет граждан России и умерший при странных обстоятельствах летом сорок шестого года на борту военного транспорта по пути из Сиэтла во Владивосток, - а того, который «даже не однофамилец»: Федор Федорович, премьер-министр первого послебольшевистского правительства России, добившийся для России перехода из статуса протектората в статус земли Рейха… Так: вон тот дом. Подворотня с мусорными баками, старый дворик, столетний вяз посередине… Я поднялся на второй этаж и позвонил. Не открывали долго, я уже поворачивался, чтобы уйти, но тут зашлепали шаги, и знакомый голос спросил:
- Кто там?
- Я, Клавдия Павловна.
- Игорь?! - дверь приоткрылась, и возникло мышиное личико Клавдии Павловны, экс-квази-тещи. Квази - потому что у нас со Снежаной был квази-брак, тогда, в то время, браки россиян и сибиряков уже не преследовались, но еще не разрешались.
Ну, а экс - это понятно.
- Конечно, я.
- Ой, ну проходи же, проходи, только не смотри на меня, я еще не одевалась сегодня… - она зашлепала в полумрак комнат. Клавдия Павловна сама про себя говорила, что выше пояса она как мышь, а ниже - как лягушка, и в этом была определенная доля истины; человек она, однако, была исключительно хороший.
- Сколько же это ты не был-то у нас, а? - спросила она, возникая вновь; теперь на ней был нарядный японский шелковый халат и мягкие домашние туфли - и то, и другое из моих подарков, она не упускала случая сделать мне приятное. - Больше года, так, кажется?
- Больше года, - согласился я. - Много больше. Трудно стало выбираться. А Мишка?..
- Не застал ты Мишку, - покачала она головой. -Вчера они уехали - в Крым. Ты же знаешь, что Снежка замуж вышла?
Андрей ЛАЗАРЧУК ^04 - Знаю, писала.
- Вот они все и поехали, у Карла где-то там виноградники, Мишка все говорил, мол, буду виноград прямо с кустов есть, я ему: зелен, говорю, а он не верит…
- Ах, черт, - сказал я. - Не застал. Ах, черт… - Вот уж… Ты надолго?
- Ночью уезжаю. В Питер.
- Чувствуешь-то себя хорошо? Все-таки такая операция…
- Прекрасно чувствую. Как и не было ничего. Ах, да - я полез в карман.
Отложенная давно для этого случая, там болталась и мешала при ходьбе пачка пятидесятирублевок. - Вот.
- Игорек, что ты…
- Только без рук! Время нынче непростое, лишние деньги не помешают. Марка падает…
- Ужас, такие цены…
- Я и говорю.
- Может, ты там у себя чего-нибудь вызнал: как дальше-то все?..
- Не знаю… да и никто не знает. Ну, границы не будет, это точно, а вот что дальше… не знает никто.
- Вот ведь… Благое дело - соединиться, а страшно-то как! Войны, думаешь, не будет?
- Да ну… нынче войны себя не окупают.
- Вот и я думаю… а старухи все как одна: будет да будет. Спроси, с кем, - такого наговорят: и с турками, и с Америкой, и между собой, с Сибирью, за власть…
- Ну, это смешно, - сказал я, а сам подумал: ничуть не смешно; сплошь и рядом у нас за объединением следует размежевание с дальнейшим мордобоем…
- Ах, Игорек, - сказала Клавдия Павловна, качая головой. - Ты всегда был добрым мальчиком…
Пожалуй, что и был, подумал я. Лет сто назад… Вслух я сказал:
- Нет смысла паниковать. По крайней мере, деловые люди не паникуют, а у них чутье потоньше нашего.
- Да и я думаю, нет смысла паниковать… а если что, все равно никуда не денешься…
Клавдия Павловна была стихийной экзистенциалист кой с элементами стоицизма. Если бы я писал роман и мне понадобился образ несгибаемой героини, я взял бы ее. В свои шестьдесят пять лет она успела побывать в сталинском лагере, в сороковом году ее закатали как террористку: дала пощечину школьному комсомольскому фюреру - или как они там назывались? - и до января сорок второго рыла землю в Богучанах; в январе записалась в Третью добровольческую сибирскую армию, ту самую, которая во время апрельского прорыва Гудериана к Омску совершила самоубийственный марш от Воркуты до Котласа, взяла Котлас и пошла на Нижний, разгромила брошенную против нее танковую дивизию СС, но понесла слишком большие потери, два месяца держалась в полукольце, потом в полном окружении; наконец, после прекращения огня, была выведена за Урал в обмен на остатки группы Гудериана. Сама же Клавдия Павловна попала в плен еще в боях за Котлас, больше года провела в немецком лагере для военнопленных, а потом ее передали местной администрации для принудительных «работ по восстановлению хозяйства» - так это называлось. Она протрубила три года на этих работах и считает, что труднее ничего не было - даже в Богучанах. А потом ей вдруг влепили десять лет каторги за службу в иностранной армии - это был страшный сорок шестой год, когда новая большая война не разразилась каким-то чудом; в Томске стоит монумент в память о том кризисе: американская «Летающая крепость В-17» - тогда почти две трети американских ВВС перебазировались в Западную Сибирь и на Урал; впрочем, главная заслуга в предотвращении войны принадлежит, по справедливости, толстому Герману: он арестовал нескольких генералов, особо желавших повоевать, и первым прилетел в Томск для переговоров… В сорок девятом Клавдию Павловну выпустили по амнистии, хотя могли бы просто сактировать: она уже была инвалидом. А потом пошла обычная российская чересполосица: как жертве большевистского террора, ей дали неплохой пенсион на время получения образования, она закончила экстерном школу, поступила в Берлинский университет, - но потом долго не могла найти работу вообще, наконец устроилась в бесплатную общественную школу и на грошовый заработок учительницы перебивалась до самой пенсии, а тут неожиданно разбогатела: сибирское правительство разыскало ее, вручило - очень торжественно - ветеранский знак «1942» и Военный крест св. Екатерины второй степени, плюс денежное содержание к ордену за сорок пять лет… Что-то подобное было и в личной жизни: любила одного, родила от другого, вышла замуж за третьего… и наверняка эта ее незадачливость передалась по наследству и Снежане…
- Кофе будешь пить? - спросила она - похоже, уже не в первый раз.
- Обязательно, - сказал я. - Просто умираю без кофе.
Включился телевизор и впустил в комнату звук рожка «Вечернего курьера». На экране появился Паша Абрамян. Похоже, профессия журналиста становится не только второй древнейшей, но и второй опаснейшей. Только что сообщили: неизвестными обстреляна машина, в которой находилась съемочная группа Московского городского информагентства; все, находившиеся в машине, получили ранения, причем водитель - тяжелые. Преступление произошло на Варшавском шоссе вблизи пересечения с окружной железной дорогой. Как сообщили нам в крипо, при нападении использовалось то же оружие, что и при нападении на редакцию «Садового кольца»; тогда, как вы помните, погибли шесть человек, в том числе главный редактор газеты и известный обозреватель Валерий Кононыхин. Высокопоставленный сотрудник гепо, просивший сохранить его анонимность, сказал, что эти нападения, по имеющимся сведениям, не носят политического характера и связаны с журналистскими расследованиями деятельности так называемой «транспортной Мафии». По его же словам, переполнение города воинскими подразделениями не только не способствует, но и препятствует борьбе с организованной преступностью и политическими террористами. Этот однозначно отрицательный опыт должен быть учтен нами и ни в коем случае не забыт, заключил он. Да, сказал Паша, посмотрев прямо на меня своими печальными глазами, жизнь города практически парализована, а уверенности в том, что безопасность - уж Бог с нами, так хотя бы глав государств, которые прилетают завтра утром, - обеспечена… такой уверенности у нас нет, и даже совсем наоборот… Это ты прав, подумал я. Он вздохнул и продолжал: рейхсканцлер фон Вайль сегодня дал интервью Британской радиовещательной корпорации. Как вам известно, вопрос о присоединении Британии к Рейху тоже будет обсуждаться на встрече в Москве. Полностью интервью вы увидите в нашей ночной программе «Радиоперехват», а сейчас посмотрите фрагмент из него. На экране появился фон Вайль, в клетчатой рубашке без галстука и неопределенного цвета замшевой курточке, кормилице уже не первого поколения карикатуристов. Фон Вайль изо всех сил старался сохранить свой первоначальный образ - университетского профессора, на минутку заглянувшего в большую политику. Поговорить бы с его студентами, подумал я, двойки, наверное, ставил - только так… Вы совершенно правы, сказал он невидимому интервьюеру, ничто не пропадает без следа. Рейх создавался огромными усилиями, сверхусилиями миллионов и миллионов, и если его конструкция даст трещину - эта энергия начнет высвобождаться, но уже в иной форме, в форме энергии распада. Это страшно. С другой стороны, такой распад противоречил бы общим законам природы, в которой развитие идет от простого к сложному, от малого к большому. Живые организмы развивались от одноклеточных к многоклеточным, к высшим, наконец, к человеку. Так же и в обществе: от разрозненных племен к государству, к союзам и блокам государств, наконец, к современным империям; в исторической перспективе нас ждет, возможно, слияние империй… Можно ли вмешиваться в естественный исторический процесс? Наш век показал, что можно и что такое вмешательство способно привести к успеху - но этот успех временный, реакция неизбежна, и общество вернется в лучшем случае в ту точку на линии исторического развития, где начались безответственные эксперименты. Но кровь бесчисленных жертв уже не вернется в тела… Сепаратисты выдвигают идеи, которые кажутся и здравыми, и справедливыми, - хотя, знаете, «восстановление справедливости» похоже на оживление мертвеца: вроде бы и ходит, и говорит, а не живой; но все эти идеи так или иначе сводятся к разрушению империи, а я уже упоминал про энергию распада… Да и что мы получим в результате? Десятки враждующих между собой национальных государств - как это было сто лет назад? Это все уже было и отвергнуто историей, как нежизнеспособное. Разрушить Рейх чрезвычайно легко: завтра же издать указ о праве народов на создание самостоятельных государств. Но никакими силами и никакими указами мы не сможем воскресить тех, кто погибнет, не дожив до воссоздания нового Рейха…
Вернулась Клавдия Павловна с кофейником, расставила чашечки, вазочки с печеньем, конфетами, фруктовыми палочками.
- Я не спросила - ты в отпуске или по делам? - она подвинула мне чашечку, до краев наполненную черным, как деготь, напитком. Себе Клавдия Павловна налила молока и чуть-чуть закрасила его.
- Какой у нас отпуск, - махнул я рукой. - Дела, конечно.
- К деду не заедешь? Он был недавно, про тебя спрашивал.
- На обратном пути если…
Дедом и она, и я звали ее бывшего мужа. Мы с ним дружили. У него была ферма не доезжая Ржева.
В телевизоре Паша и какой-то лысый, бородатый и в темных очках хмырь строили прогнозы на недалекое будущее. Кофе был чуть пережарен. Из открытого окна доносились детские крики и веселый собачий лай. Тянуло накопившимся зноем. Все было таким настоящим, знакомым, прочным, а казалось почему-то: повернись неловко - и все исчезнет.

Год 2002. Михаил 27.04. 02 час. 20 мин. Константинополь, Йени-Махалле, полицейский участок

Дежурил мой знакомый, сержант Деметридис. В Константинополе трудно прожить, не обзаведясь знакомым полицейским. Трудно не в смысле «тяжело», а в смысле «маловероятно». Их здесь просто очень много.
- О, Миша-эфенди, - вздохнул сержант, - так это ваш знакомый?
- Да, Костас-бей. Что с ним? И где он?
Костас-бей показал пальцем на потолок. На втором этаже участка был маленький полицейский госпиталь - для тех пострадавших, кому нужна охрана.
- А девушки? - шепотом спросил он.
- Блондинка - его.
- Ай. Какая жалость, Миша, какая жалость… Может быть, не стоит пока ее пугать?
Ведь и вы можете узнать пострадавшего и поговорить с ним, так, да?
Я представил себе, как Зойку пытаются не допустить в палату…
- Ничего не получится, - сказал я. - Да она и не из пугливых. А вот… Тина, ты подождешь нас здесь?
Тина растерянно кивнула. Участок, похоже, произвел на нее ударное впечатление.
Готовится в репортеры, подумал я. Эх, девочки…
По дороге, в коридорах и на лестнице, Костас-бей в нескольких словах рассказал, что произошло. Собственно, полиции было мало что известно. После встречи в университете со студентами наследник и еще несколько человек вдруг исчезли из поля зрения охраны. Такое случалось не в первый раз, и охранники относились к этому как к повседневным трудностям. Они принялись методично обходить здание и в одной из аудиторий обнаружили жестоко избитого молодого человека. В кармане его был переносной телефон с несколькими номерами в памяти. Один из номеров отозвался…
Тедди лежал в тесной трехместной палате. В рот его была вставлена трубка, через которую в легкие вдували воздух. Несколько капельниц висели над ним, в одной была кровь, в других какие-то желтоватые и бесцветные растворы. Неужели это Тедди?.. Врач стоял позади нас и молчал. Узнать лежащего в лицо было нельзя: сплошной багровый отек. Волосы - у Тедди была характерная челка с мыском - скрыты под повязкой. ОСтас тся… Я подошел вплотную и приподнял простыню. Вот оно: на внутренней стороне плеча синие неровные буквы Ф и Е. Федор Емельянов. В восьмом классе мы с ним соорудили себе эти дурацкие опознавательные значки.
Зойка с трудом вдохнула. Воздух был насыщен запахами йода и мочи.
И еще… Шрам от удаления аппендикса располагался у Тедди слева. Такая вот особая примета. Причуда организма. Я посмотрел. Да-а… Шрам еле выглядывал из-под пояса своеобразных марлевых трусов, обильно промокших будто бы арбузным соком.
- Что с ним, доктор?
- Вы узнали этого человека?
- Да, несомненно. Емельянов Федор Николаевич, восьмидесятого года рождения…
- Шестого января, - подсказала Зойка.
- Студент университета, четвертый курс, факультет государства и права…
- Где живет? - спросил доктор.
- Пера, улица Башенная, дом девяносто шесть, квартира двести одиннадцать… Так что с ним, доктор?
- Много чего, ребята… Называется: комбинированная травма. Перелом теменной кости, переломы обеих челюстей, перелом правого плеча. Закрытая травма живота.
Ушиб позвоночника. Ушиб и рваные раны мошонки, возможно, с размозжением яичек.
Укушенные раны обеих голеней…
- Укушенные?! Собака?
- Трудно сказать. Надеюсь, он придет в сознание и скажет сам. Сейчас он прооперирован, - доктор коснулся повязки на голове, - и, вероятно, ему предстоят еще две операции меньшей степени срочности. Как я понимаю, леди, это ваш…
- Мой лучший друг. Как и его, - Зойка кивнула на меня.
- Понимаю. Так вот, молодые люди, он будет нуждаться в постоянном уходе, а сиделки в полицейском госпитале сами знаете какие. Было бы хорошо, если бы первые дни - самые сложные - вы и, может быть, другие друзья…
- Я поняла, доктор, - сказала Зойка. - Да, конечно. Надо только предупредить родителей.
- Его родителей?
- Нет, они, наверное, далеко… насколько я знаю. Моих родителей. Миш, поможешь мне переговорить?
- Помогу. Доктор, чем мы еще можем быть полезны?
- Еще? Да что вы. Спасибо и за это.
- Мы пока ничего не сделали…
Внизу сержант выписал нам пропуска в госпиталь, и я развез Тину и Зойку по домам. Сначала Тину: высадил у общежития и умчался. Здесь все было просто.
Беседа же с Зойкиной маман затянулась. Объяснять мадам Дальон любую ситуацию было сложно, утомительно, но необходимо: она могла и запереть Зойку, такое уже случалось. Наконец, маман согласилась с нашими доводами. Я вернулся в участок.
Около пяти часов Тедди пришел в себя, пытался вытащить трубку и что-то сказать.
Увидев меня, впал в жуткое возбуждение. Сбежались медсестры, пришел доктор, но к тому времени Тедди вновь закатил глаза и расплылся. Трубку в горле решили оставить до утра.
Я время от времени задремывал, сидя на стуле. Мне виделась всякая чушь. В восемь приехала на такси Зойка и сменила меня. Вести машину я не мог и потому на том же такси уехал на причал.
Моей лодки на месте на было.

27.04. Около 09 час. Константинополь, Университет

Я был в том не слишком нормальном состоянии, когда человека уже ничто не может поразить и на все выпады судьбы он реагирует сугубо рационально, без малейшего всплеска эмоций. Рациональность эта, конечно, еще та, и потом, бывает, долго удивляешься, откуда ты такой дурак выполз. Впрочем, случается - и гордишься собой. Это уж как повезет.

Предыдущая страница 17 Следующая страница


Все способные держать оружие 18

Прежде мне случалось «охрусталевать» (так называется мною это состояние, и прошу не путать с плебейским-«остекленением») после двух-трех суток умеренных, но постоянных возлияний, больших доз кофе и очень малых порций сна. Кстати, состояние «хрустальности» просто незаменимо при подготовке к тем экзаменам, где требуется механическое освоение очень больших объемов. И, соответственно, при сдаче. Потом все благополучно проходит.
Сейчас оно возникло слишком рано и, похоже, некстати. Его следовало перебить.
Потому что рационально реагировать на абсурдную ситуацию, мягко говоря, глупо.
Я лишь глянул на пустой промежуток между «Ранд-грид» и «Фатимой», моими всегдашними веселыми соседками, повернулся и пошел обратно. Махнул рукой проезжающему такси и попросил отвезти к Университету. Затевать поиски сейчас было бессмысленно: на море не бывает горячих следов. Заявлю, когда высплюсь.
Часа бы два-три…
Я стукнул в комнату Стаса. Он не открывал. Я постучал сильнее:
- Стас!
Тишина. Ах, черт… называется, поспал… Огляделся. Вот. Комната двести семнадцать, и даже именная табличка заполнена (это почему-то редко кто делал):
«Мумине Исмет-заде, Тина Воронович». Ну да, конечно. Двести семнадцать. Она говорила.
Я постучал. Шагов не услышал, но дверь скоро открылась.
- Вы? - весьма удивленно.
- Тина, пожалуйста…
- Да вы входите.
- Извините, что беспокою, но мне просто необходимо хоть чуть-чуть поспать, а мои друзья…
- Конечно-конечно. Вы дежурили, наверное, всю ночь?..
- Да, но не только это…
- Как ваш товарищ?
- Плохо. Еще не пришел в себя. Сейчас там Зоя…
- Вот сюда, пожалуйста… - вторая кровать в комнатке стояла заправленная, Тина хотела откинуть покрывало, но я просто рухнул сверху, успев лишь сбросить туфли.
Это неправильно, подумал я, не мог я настолько устать…
Кажется, я только коснулся подушки, и тут же легкая рука легла на мое плечо.
- А? Что?..
- Тс-с… - лицо Тины, палец к губам. - Там, в коридоре - полиция. Ваш товарищ - Стас Тхоржевский?
- Да. Что-то…
- Он мертвый.. в своей комнате - мертвый… понимаете?
- О, Боже! - я сел. На миг показалось, что все это во сне. - Который час?
- Половина одиннадцатого… И еще говорят: наследника похитили. Вчера. Об этом пока не сообщали…
- Похитили? Кто? Здесь, в Университете?
- Не знаю… То есть да, конечно… в Университете - вчера вечером…
- Подождите, Тина. Что вы так волнуетесь?
- Муминё ушла на эту встречу. И не вернулась… до сих пор… Я боюсь, что… - она всхлипнула. - Думала… ну, как обычно… а ее все нет и нет…
Я потер лицо. Так. Петька. Тоже пошел на эту идиотскую встречу. Так я и не заглянул, что он такое разыскал в новейшей истории. Где, кстати?.. А, в багажнике «опеля». Ладно, это надежно. Поскольку сам «опель» на стоянке при полицейском участке.
- У вас телефон есть?
- Да, вот… - она протянула мне трубку.
Петькин номер я знал на память. Дал десять гудков…
- Что, еще кто-то?.. - в голосе Тины звучал ужас. Я только кивнул. Набрал номер Зойки. Она откликнулась сразу.
- Это я. Как там?
- Не лучше. Сейчас его посмотрит другой хирург, и будут» скорее всего, еще раз оперировать. Я так боюсь, Миша…
- Слушай. Не выходи оттуда, понятно? Здесь вчера что-то произошло… странное. Я перезвоню или приеду… в общем, держись поближе к полиции. Ясно?
- Что произошло?!
- Узнаю - расскажу. Потом. Ты меня поняла?
- Ну… да. Поближе к полиции. Хорошо, я… буду.
- Пока. - Я дал отбой.

Год 1961. Зден 01.09. Около 15 час. База «Саян», командный пункт

Я никогда не думал, что к такой жаре можно притерпеться. Однако же факт: мы не умерли и не сошли с ума. После полудня температура, достигнув 173 по Фаренгейту, стала медленно падать. Очистители воздуха работали хорошо, не было ни вони, ни духоты. Жажда, конечно, мучила - но пока еще удавалось убедить себя потерпеть, тем более что пиво было не впрок: все выпитое через секунду оказывалось на коже.
Перегрев, конечно, сказывался: в бреду ко мне приходили гости… впрочем, это не стоит пересказывать. Эльга пыталась забраться в холодильник. Потом она, не выдержав первой, выпила две банки подряд и потеряла сознание. Потом мне показалось, что вода из крана на самом-то деле идет, надо просто научиться включать насос. Я очнулся и пошел это делать. Насос включался с общего пульта: таким малозаметным тумблером. Я привел его в действие и пошел открывать кран.
Потом Пополз открывать кран. Потом все-таки открыл. Вода лилась тонкой витой струйкой, холодная. Я умыл лицо, намочил волосы и понял, что еще ничего не кончилось. Эльга лежала на полу под двумя одеялами. Я кое-как доволок ее - она сопротивлялась - до крана и стал лить на нее пригоршнями воду…
Наверное, следующий час был самый трудный. Вдруг появилась надежда… вдруг страшно захотелось жить. Что-то порвалось внутри, какая-то нужная - или наоборот, ненужная, кто знает? - струна. Все так и перло изнутри. И у меня, и у нее. 06 этом тоже не стоит рассказывать.
На то, что стало прохладнее, мы обратили внимание не сразу. Да и что значит - прохладнее? Из жарко натопленной бани мы перешли в натопленную с ленцой. Но и это вдруг показалось роскошью.
До железной двери уже можно было дотронуться без риска оставить на ней клок пригоревшей кожи.
Я чувствовал себя, как после тяжелой болезни: тело еще тряпичное, а в голове светло и радостно. Причем умом я понимал, что радоваться особо нечему…
Потому что, обмотав руки тряпкой, я открутил кремальеру, но дверь открыть так и не смог. Эльге я об этом пока не сказал.
Никаких звуков снаружи не доносилось.
Странно: мне даже не хотелось думать о том, что происходит наверху. Куда делись террористы и делись ли вообще. Кто уцелел из наших. Не началась ли все-таки война. И так далее. Все это казалось чем-то вроде фактов истории. Читал. Знаю.
Эмоций не вызывает. Размышлять - не имеет смысла…
- Расскажи теперь о себе, - предложила Эльга.
- Лабораторные крысы не имеют индивидуальности, - сказал я. - Только ярлыки с номерами.
- Ты не прав. Никто не крыса.
- Все равно. Согласись, нелегко узнать, что живешь в ящике с зеркальными стенками, и предназначение твое - подтвердить или опровергнуть очередную гипотезу…
- Зден. Мне было тринадцать лет, когда… это случилось… Я до сих пор кричу во сне. Мы жили в Финляндии, на даче. Отец наряжал елку. Мы пригласили соседей. Там был мальчик, который мне очень нравился. Пауль. По видео выступал император. Он тоже сидел в кругу семьи, и я почему-то запомнила спинку дивана: полукруглая, зеленая с золотом, и два ангела по сторонам. Мне показалось, что императрица чем-то озабочена, но старается не показать этого. Дети улыбались… Он поздравил нас с Рождеством и пожелал дальнейшего процветания и счастья… Мы и вправду были счастливы, Зден. Мы были по-настоящему счастливы еще два с половиной часа… И я иногда потом думала, что все дальнейшее - это расплата за наше бесстыдное, беспросветное счастье… Мы как-то… незаслуженно?.. нет, не то… мы расточительно хорошо жили. Будто тратили, не жалея, не скупясь, - неприкосновенное. Забравшись с ногами в торт… Хотя это все позднейшие рефлексии, знаешь ли. Тогда о таких материях не думали. Нет, может быть, кто-то и думал, даже движение существовало: «За ограничение потребностей». Но над ними смеялись. Ты понимаешь, Зден, ведь это было не главное. Все равно что дышать.
Да, мы могли, например, собраться и поехать всей семьей в Африку - посмотреть на носорогов и львов. Или, если нам надоест Петербург, переселиться… да хоть в Константинополь… Буквально объездить весь мир, останавливаясь ненадолго там, где понравится. Папа был инженером-мостостроителем. Я не сумею тебе объяснить, в чем, собственно, была полнота нашей жизни. Безопасность. Представь себе: двери домов не запирались даже в больших городах. Дети гуляли по ночам. При этом изобилие, которое вам и не снилось. И - всегда немножко праздник. И… еще… не знаю, как объяснить… постоянная радость - просто в воздухе. Как в детстве по утрам… И еще…
Рай, подумал я. Тот самый потерянный рай. - Если ты хочешь сказать, что я тебя не понимаю, то это не так. Очень понимаю. Очень чувствую. Попробуй и ты… Я рос в Польше, и сколько себя помню, все готовились к войне. Нам в школе выдавали маленькие противогазики с лямочками, чтобы завязывать на затылке, и при учебных газовых тревогах классы уводили в подвал. Почему-то все были уверены, что сразу начнут пускать газ. Газ пускать не начали, но в одиннадцать лет я узнал, что такое «Штука». Это не «количеством один», это германский бомбовоз, маленький и верткий. Когда началась война, меня отвезли к деду в деревню. Туда пришли русские. Я не все понимал… Маму куда-то забрали, и я ее больше не видел. Отец оказался в германском плену, он был пехотный поручик. Ему написали про маму, и он вступил в польский легион, воевать против России. Но когда Германия завязла в России, на Урале, он почему-то перешел на сторону русских. Вместе со всем своим взводом. За это германцы расстреляли деда и бабушку, а меня засадили в лагерь для беспризорных детей. Отец воевал с немцами, а я копал картошку… и не дай Бог было прихватить одну-две с собой в барак… Зачем я это рассказываю?
Разжалобить?
- Зден, - сказала она. - Я понимаю. Мы сволочи. Мы мерзавцы, которым гореть в аду. Но… мы ведь не за красивую жизнь… Ведь если бы касалось только нас - ну, выгрузились бы мы где-нибудь в тридцатых годах, растворились бы в толпе… и жили бы припеваючи, потому что… ну, понятно. Когда знаешь наперед какие-то существенные мелочи типа скачка курса акций…
- Да, - сказал я. - Так все и есть. За человечество.
- За человечество… - она уткнулась лицом в ладони. - Мы уже привыкли. Уже зачерствели. Знаешь, как было вначале? Стрелялись, сходили с ума…
- То, что происходило… наверху. Какой это имело смысл?
- Так ты думаешь, это мы учинили? О Боже, нет! Наоборот. Нужно было не допустить, чтобы началась новая война… - она как-то непонятно смутилась. - А все, что было там, - она показала на потолок, - это заговор именно с целью развязать войну. Существует такой Шелеховский клуб… сибирские и американские генералы и промышленники. У кого-то есть интересы в Китае, кто-то просто японофоб… Два года назад они решили начать совместную войну против Японии и выиграть ее. И начать так, чтобы правительства поставить перед фактом… а если удастся, то и свергнуть. У них почти все получилось. Частью нашли, частью создали наново боевую организацию национал-шовинистов, написали им сценарий, предоставили нужные пароли, ключи и шифры… как могли, облегчили путь…
- И чем это вас не устраивало? Я, например, тоже японофоб. За все, что они делали и делают с китайцами..
- Тем, что победители получают все. Они теперь очень сильны. Рейх им уже почти не соперник. И через пятнадцать лет начинается война за объединение России.
Приводящая, вопреки ожиданиям, к страшнейшим разрушениям. Как реакция на это - чрезмерное сокращение армий и флотов и отказ от ядерного и химического оружия…
- А-а…
- Мы не филантропы. Я не скрывала. Нам нужно, чтобы к двенадцатому году… - Ну да.
- Пойми - мы только изредка переводим стрелки. А машинисты, проводники, пассажиры…
- Я ничего не говорю… Что там было, наверху? Последнее, что знаешь?
Она задумалась. Видимо, трудно было вспоминать настолько незначащее: какие-то перемещения и игрушечные смерти лабораторных человечков.
- Егеря вклинились между жилым городком и капонирами. Там слева ложбинка, они зацепились и окопались. Думаю, готовились к штурму. Кажется, к ним подошло подкрепление. По крайней мере, заметили несколько десантных самоходок. Днем их не было.
- Понятно.
Что ж, Семенов молодец: не стал класть людей, не стал жертвовать заложниками.
Тихой сапой… И, наверное, подошли кадровики.
Интересно, успел ли капитан закрыть ворота? Если нигде не задержался - мог успеть. Тогда вообще все хорошо.
На термометре было 142. Почти заморозки.

Год 1991. Игорь 11.06. 23 час. Красная площадь

Несколько раз я буквально за шкирку оттаскивал себя от таксофонов: подмывало позвонить Якову и сказать, что я вовсе не арестован и вообще все замечательно.
Режим Консервации суров: я не имел права выходить на связь до окончания операции, то есть до трех часов ночи. В операциях типа этой всегда один-два человека остаются в резерве, на случай, если потребуется подчистка; ну, а запрет связи - это понятно… И все-таки я смог удержаться и не позвонил. Главным образом, потому, что мной овладело отвратительное самокопательное настроение.
Я топал себе по Деникина Федор Федорыча улице к центру, обходя никому на хрен не нужные посты и патрули, - ни разу у меня не спросили документы и ни разу не обшарили; похоже, фон Вайль и фон Бесков, друг его, переборщили все-таки с гражданскими правами, я представил себе Томск в такой же ситуации: да меня бы раз пять уже вывернули наизнанку, просветили рентгеном, а мощнейший раухер, занимающий два этажа в помещении ведомства Гейко, отмечал бы, где, на каких перекрестках у меня проверяли документы, и чесал бы в своем электронном затылке: какого дьявола этот парень ходит такими кругами? Терроризм - это довесок к свободе, говорил Тарантул, желаете свободы - вот, получите вместе с терроризмом; не желаете терроризма - гоните свободу. С другой стороны, у Сибири большой опыт в такого рода делах, а главное, никто не боится государства; здесь же - да и вообще в Рейхе - до сих пор больше опасаются собственных солдат и сотрудников гепо, чем бандитов с бомбами. Это пройдет.
Я шел и старательно думал об этом, а потом будто выключили звук, и другой голос сказал во мне: а ведь ты настоящий зомби, Игорек. Труп, оживленный - причем дважды - для выполнения каких-то особых, неизвестных тебе самому задач… Ну и что? Да нет, ничего, пожалуйста. Но вот попробуй просто вспомнить себя - до «Трио». Можешь? М-м… Вот. Что в тебе осталось твоего? Что не изменено, не усилено или не вытравлено тренажем, гормонами, гипнозом и прочей сволочью? Ну?
Да черт его знает… наверное, ничего. Гад ты, доктор Морита, хоть и спас мне жизнь… все равно - гад. Все вы - гады… подонки… трусливые скоты… и что мне теперь делать? Да, что мне теперь с собой делать?
Или - методом Фила Кропачека?..
Слишком просто, слишком надежно… Нет. Фил подождет. Ждал столько лет, подождетеще…
Фил, тебе не скучно там так: в парадном мундире и при всех орденах?
«Березин» бьет больно… …А вот «Садовое кольцо»! Экстренный выпуск «Садового кольца»! Мой господин, всего за полмарки - все о новом министре внутренних дел! Мальчишка лет двенадцати подпрыгивал, размахивая газетным листом, как флагом. Я купил, развернул. Так… Фон Бесков подал в отставку, отставка принята… на его место назначен… что?!! Чушь собачья! Не бывает! Однако вот, черным по белому, русскими буквами: Василий Полицеймако. Интересно получается, господа: то вы смешиваете его с говном, то делаете рейхсминистром. С говном - лет пять назад, когда он, начальник следственного управления Российской прокуратуры, раскопал «черный банк» с миллиардным оборотом: туда стекались доходы с тотализаторов, игорных домов и крупных сутенерских сот, - и обнаружил, что главными пайщиками банка были центральная канцелярия Российской НСП и хозяйственное управление кабинета министров. Его мгновенно скинули за якобы - а может, и правда - применяемые при допросах пытки, и до последних дней он кантовался на каких-то третьестепенных должностях где-то в Трансильвании. Так, и что же он сам говорит?.. «…намерен положить конец (велик русский язык!) насилию и беззаконию…» - «…восстановление закона и порядка, гарантирующего безопасность мирных обывателей…» - «…готовы на переговоры без предварительных УСЛОВИЙ со всеми, подчеркиваю, со всеми политическими группами, партиями и движениями, готовыми к таким переговорам, - но вооруженное сопротивление будет подавляться всей мощью наших вооруженных сил…» - «склоняюсь к тому, что введение режима чрезвычайного положения уже запоздало и не даст необходимого эффекта, но, с другой стороны, отказ от введения такого режима определенный эффект даст - и к сожалению, не тот, который хотелось бы получить…» - «…находить новые, нетрадиционные формы и методы работы и в этих целях как можно шире использовать накопленный уже зарубежный опыт…» Ну, дай тебе Бог, старый ты сыщик Василий Тимофеевич… «…Нахожу нелепым и постыдным площадное поношение полиции и прикомандированных к ней войсковых частей, которым занялись вдруг печать и телевидение, но любую критику готов выслушать и принять необходимые меры для устранения действительных недостатков…»
Так вот, читая, я вышел к Манежу. Здесь освещение было уже не то, читать стало нельзя. Время подходило к одиннадцати. Никакой конкретной цели я не имел, ноги сами перенесли меня через площадь, по Триумфальному проезду и дальше - на Красную. Здесь было людно и декоративно-красиво. В свете сотен прожекторов белые стены и башни Кремля казались опалово-прозрачными. Толстомясенькая крылатая дева с мечом, венчающая монумент освобождения, парила себе в ночном эфире, а кучка пацанов, сгрудившихся на известном всем пятачке, разглядывала ее, отчаянно при этом веселясь: с того места ночной ангел выглядел крайне своеобразно, комично и непристойно. За хорошо рассчитанное тонкое унижение Вера Мухина расквиталась не менее тонко.
Видишь, идут, сказал по-немецки высокий старик мальчику, наверное, внуку. Они стояли рядом со мной, чем-то до ужаса похожие на крыс: покатые лобики, острые носы, срезанные подбородки. Слева к монументу приближалась смена караула: два солдата и офицер в форме рейхсгренадер сорок первого года - солдаты с карабинами, офицер с обнаженной шашкой в вытянутой руке. Под медные удары курантов начались сложные многоходовые маневры у Вечного огня. С последним ударом смененные часовые начали было свой церемониальный марш в казарму: вытянули левую ногу горизонтально - и тут раздались выстрелы. Первым опрокинулся навзничь офицер, шашка сверкающей полоской отлетела далеко в сторону, - а солдаты, пригнувшись и выставив перед собой штыки, бросились почти прямо на меня - я оглянулся и увидел человека с длинноствольным пистолетом - маузером? - в руках, он выстрелил еще дважды подряд, и один из солдат докатился по брусчатке, громыхая каской и карабином, но второй все еще бежал, и стрелок выпустил в него пять или щесть пуль… сунул пистолет за борт пидж.ака, броского, яркого клетчатого пиджака, и небыстро побежал прочь. Все стояли, пораженные. Вдруг шевельнулся и застонал солдат, упавший первым, и я неожиданно оказался рядом с ним - пули попали ему в живот и в бедро, под ним растекалась лужа крови, а когда я разорвал его суконные штаны, кровь ударила струёй, фонтаном: хреновое ранение, прямо в «корону смерти», ну, чуть пониже… Я просто пережал артерию пальцами - ничего другого нельзя было сделать. Солдат хрипел и слабо вырывался. Завыла, приближаясь, сирена. Больно, громко и отчетливо сказал солдат, мамочка, как больно! За что он меня? Первой подлетела полиция, меня тут же взяли в кольцо револьверных стволов и попробовали поставить в позу для обыска - кретины, не вставая сказал я, вы охренели, я же кровь останавливаю! Давайте врача! Дубинкой вдоль хребта я все-таки получил, - тогда, не убирая пальцев с пробитой артерии, сделал «кокон»: голову к коленям, свободная рука прикрывает затылок и шею, мышцы в эластичном напряге… Но больше меня не били: подбежал офицер, подлетела скорая, парня взяли на носилки, артерию перенял здоровенный усатый санитар… солдат все пытался что-то сказать, я разобрал только: «…никогда…» и «…очень старые…»
О, сказал я, это опять вы. Лейтенант Шмидт выглядел скверно: лицо почернело, глаза ввалились и горели, как у тифозного. Я еле отмылся; я был, оказывается, в кровище с головы до ног. Да, сказал он, опять я и опять вы. Курить будете? Если есть что. Есть, - он достал слегка помятую пачку «Герцеговины флор». О, сказал я, оказывается, вы еще и скрытый сталинист. Что?! - брови лейтенанта вопросительно приподнялись. А вы не знали? Все почитатели Сталина курят «Герцеговину флор». Он тоже ее курил. Правда, тогда это были папиросы. Он набивал ими трубку- Папиросами - трубку? Так гласит легенда. Но зачем? - Он пожал плечами. Глупость какая-то, сказал лейтенант Шмидт после паузы. Почему было не купить трубочного табака?..
Как будем говорить: по-русски, по-немецки? - спросил лейтенант, когда мы докурили и задавили бычки в казенной алюминиевой пепельнице. Мне все равно, сказал я. Но скажите - это что, допрос? Ни в коем случае, сказал лейтенант Шмидт. Это беседа без протокола. Без протокола, повторил я, подходя к окну.
Отсюда, с третьего этажа участка, Красная площадь была как на ладони. Место происшествия все еще было оцеплено. О, смотрите - поймали! Слева, от Москворецкого моста, приближалась процессия: четверо в военной форме и с ними полицейский вели того - в клетчатом пиджаке. Смотрите, лейтенант: поймали… Ну, поймали, сказал лейтенант, проблема…
Я сох на подоконнике, слушая, что говорит мне лейтенант. Иногда он как бы задавал вопросы, но ответов не ждал и продолжал говорить сам. Вот что я узнал: сегодня в три часа дня был тяжело ранен следователь Зайферт.
Его нашли лежащим рядом с собственным автомобилем на полосе отчуждения Санкт-Петербургской железной дороги, неподалеку от пересечения ее с Дмитровским шоссе - то есть в районе ночного происшествия со мной и Валерием Кононыхиным.
Следователь Зайферт, очень пунктуальный человек, оставил запись, что получил новые оперативные данные по налету на редакцию «Садового кольца»; придя же на несколько секунд в сознание, он назвал мое имя и добавил еще несколько не совсем связных слов, из которых можно было понять, что мне угрожает серьезная опасность. После операции он несколько суток пробудет без сознания, так говорят врачи, и узнать что-нибудь конкретное у него пока невозможно. Однако он, лейтенант Шмидт, входивший в оперативную группу Зайферта, считает своим долгом, во-первых, передать мне лично слова своего шефа, во-вторых, попытаться выяснить, чем же я интересен моим врагам. Может быть, свойством притягивать к себе различные криминальные ситуации? Мое имя фигурирует уже в трех делах крипо - везде, правда, как свидетеля или случайного участника. Но, посудите сами, такой кровавый след: дорожное происшествие с моим участием обошлось, правда, без жертв, но три часа спустя второй участник происшествия погиб вместе с пятью своими сотрудниками, а через сутки тягач со следами столкновения был обнаружен, если можно так выразиться, в обрамлении трупов: девять покойников, среди них женщина со следами нечеловеческих пыток, убитая, впрочем, из того же оружия, что и остальные. Я же участвую в обезвреживании зашкалившего хинкера, только что убившего девушку из провинции. Связывают эти два случая не только мое участие, но и личность хинкера: охранник того самого гаража, которому принадлежал тягач.
Ну и, наконец, последний случай: расстрел почетного караула… Итого восемнадцать убитых, один тяжелораненый и один с ног до головы в переломах и вывихах. Не смогу ли я прокомментировать это? Чего ж не смочь, подумал я… особенно если приплюсовать два полицейских патруля по четыре человека в каждом, двух мальчиков-грузин, генерала Шонеберга, его сотрудников, случайных жертв большого взрыва на Лубянке, наконец, пятимартовцев, уже убитых и тех, которым эта процедура еще предстоит… и, возможно, Сашу… Понятно, что ничего этого я не сказал, а, сделав долгую паузу, которая должна была проиллюстрировать глубокое душевное потрясение, сказал: нет… какие тут комментарии… это ужасно… Лейтенант Шмидт внимательно смотрел на меня. Герр инженер, сказал он, как вы понимаете, никакого обвинения вам пока не предъявлено. Однако я обязан предупредить вас, что вы являетесь объектом полицейского расследования.
Завтра… вернее, уже сегодня утром мы обратимся к консулу за разрешением на ваш допрос. Вы можете нанять адвоката, либо поручить свою защиту государственной юридической коллегии, либо защищать себя сами. Понятно, сказал я. Когда и куда я должен прибыть? В двенадцать часов дня вы должны обратиться в приемную городского полицейского управления. В случае неявки против вас автоматически возбуждается уголовное дело по статье двести девятой, часть седьмая:
«Препятствование ходу следствия», что влечет за собой немедленный арест…
Герр лейтенант, сказал я, помолчав приличествующее время, не могли бы и вы ответить мне на один-два вопроса? Попробую, кивнул лейтенант. Возросло ли число насильственных преступлений в Москве за последние, скажем, полмесяца? Да, сказал лейтенант, во много раз. Присутствие военных помогает или мешает полиции?
Лейтенант не ответил, но сделал такое лицо - может быть, непроизвольно, - что ответа и не требовалось. Тогда - до встречи, сказал я, направляясь к двери.
Стрелять, выдохнул мне вслед лейтенант Шмидт, просто стрелять, стрелять на месте… зачем мы нянчимся с ними? Точно, подумал я, собственно, этим мы и занимаемся все эти годы…

12.06. 03 часа. Улица Черемшовская, дом 40. Фирма «ЮП»

Из такса я позвонил Якову. Яков сказал условную фразу и положил трубку. Голос у него был усталый - выдохся за эти дни Яков, выжал из себя все, что мог и чего не мог… Смысл сказанного и был такой: все ребята отметились, задание выполнено полностью, потерь нет. Так что операция вступала в последний, формально несуществующий этап. План эвакуации у меня был старый, успешно обкатанный в Кабуле и Фергане. На военной базе в Нарьян-Маре в полной готовности дежурит «Лавочкин-317»; в его бомбоотсеке и специальных капсулах, подвешенных вместо ракетных кассет, помещаются - без всякого комфорта, конечно, но полтора часа вытерпеть можно - двенадцать человек. Если не пороть такую горячку, как в Фергане - а там мы забаррикадировались в верхнем этаже «Дома Азии», и снимали нас с крыши, - то можно рассчитывать на полную незаметность отхода: «Лавочкин» этой модели не засекается радарами. На этот раз он уйдет не с полной загрузкой - остаюсь я, остается Командор и, возможно, Саша: мы попытаемся через княжну внедриться в «Пятое марта» - в базовую его часть. Надо будет тонко имитировать наш разгром… впрочем, об этом чуть позже.
Над входом в подвальчик ярко переливался наш рекламный щит: «ЮП - это безупречно!» В радужном треугольнике под щитом менялись буквы: В-Х-О-Д- Е-I-N-G-А-N-G-В-Х-О… Окна в доме были темны сплошь, только на первом этаже горел свет в кабинете управляющего. За углом вдруг раздался характерный звук набирающего скорость автомобиля - через мгновение этот автомобиль, полыхнув стоп-сигналами, выскочил на перекресток передо мной, с визгом свернул направо и скрылся за следующим поворотом. Похоже было на то, что он отъехал от парадного входа нашего дома. Я метнулся вниз по лестнице. Дверь была приоткрыта, за дверью горел яркий свет, тянуло какой-то химической вонью - я не сразу понял, что это за вонь, потому что увидел лежащего поперек пути Мальцева. В него в упор стреляли из чего-то скорострельного: правое плечо и голова почти отделились от тела. Слева, вбитый в угол, скорчился Говоруха. Дверь в заднее помещение была распахнута настежь, оттуда валил светящийся дым. Я перешагнул через Мальцева и остановился, прислонясь к косяку двери.
Посреди разгрома догорала военная осветительная ракета. В первые секунды такая ракета горит настолько ярко, что свет ее вызывает болевой шок. Мы не используем их - у нас на такой вот случай есть американские гранаты «Оверлайт». А здесь, значит… Я стоял и смотрел. А может, мне только казалось, что я стоял и смотрел, потому что иначе откуда на моих руках и коленях столько крови? Откуда я знаю, что Командор, которому срезало полчерепа, умер не сразу, а ползал по полу, собирая свои разлетевшиеся мозги? Откуда я знаю, что увидел, повернув к себе голову княжны… пуля попала ей в затылок, и вместо лица у нее была глубокая воронка, из которой вытекала, смешиваясь и пузырясь, алая и черная кровь… и вдруг в глубине воронки что-то бешено задергалось, забилось, и правая рука судорожно поползла вверх, к груди, выше, выше, на горло, выше - наткнулась на осколки зубов и костей и замерла… Я видел Панина: Панин лежал за штабелем ящиков с пистолетом в руке. Разбросанные и изломанные очередями, лежали Крупицыны и грузин Вахтанг, Яков и Гера; сидел на стуле, зажимая рану в груди, мертвый Венерт. На Валечку стрелявший истратил, наверное, столько же патронов, сколько на всех остальных вместе взятых: опознать ее можно было только по длинным волосам да по маленькой кисти руки, неожиданно чистой и целой в этой груде кровавого мяса… Да, конечно, я ползал на коленях между ними всеми, тормошил, заглядывал в лица… потом я нашел в кармане у себя использованную «ромашку» - пулю с раскрывающимися лепестками. Но это потом… все это было потом, а тогда мне казалось, что я просто стою в дверях и смотрю. А потом я вдруг оказался перед другой дверью, с неудобным, не моим пистолетом в опущенной руке… дверь была чуть приоткрыта, и за дверью не было света. Я вкатился туда, и навстречу мне щелкнул боек автомата. Теперь в свете, идущем из коридора, я увидел сидящего на корточках Вахтанга в мотошлеме и с автоматом в руках. Он сидел рядом с кроватью, с кровати свисала вниз неживая рука. Я захлопнул дверь и включил свет. Вахтанг не пошевелился. Саша была с головой укрыта простыней, на простыне расплылись два кровавых пятна. Мне пришлось долго разжимать пальцы Вахтанга: хватка у него была, как у мертвеца. Таким автоматом мы не пользовались: «рейнметалл» нестандартного калибра шесть миллиметров, магазин на семьдесят пять патронов, мощный барабанный глушитель эжекторного типа - такой автомат стрекочет, как швейная машинка… И тут до меня дошло, что Вахтанга я уже видел - убитого. Ясно. Кто-то из наших все-таки успел выстрелить. Успел, несмотря ни на что. И тогда Вахтанг подобрал автомат. Черт знает, что ему могло привидеться… он же боевик, он должен стрелять… а подкорка штука хитрая, она такое подскажет…
На всякий случай я его связал. Он не сопротивлялся. Похоже было, что его вообще здесь нет. Я осторожно выглянул в коридор. Было абсолютно тихо. То ли действительно никто ничего не слышал, то ли затаились. Вдруг меня замутило, а потом начался чертов бред. Я вдруг обнаружил, что крадусь вдоль какой-то бесконечной стены, а может быть, даже не крадусь, а лечу на малой высоте, потому что не прилагаю для перемещения ни малейших усилий; меня как бы несло течением воздуха. Похоже, я знал, куда лечу и что мне там надо, но это было какое-то запрещенное знание. В то же самое время я отмывал руки под струёй холодной воды, льющейся из ничего, и часто подносил их близко к лицу, к глазам, которые почему-то плохо видели, будто их заливало дождем. Потом я вошел в комнату, посреди которой сидел полуголый мокрый человек, подняв лицо к потолку и пальцами правой руки касаясь рукоятки какого-то оружия, лежащего на полу. Это его я должен был убить, для этого я и летел сюда, я протянул руку к оружию, и его пальцы сомкнулись на рукоятке, я ощутил ее рубчатую поверхность, оружие было тяжелым, я поднимал и поднимал его, ловя на мушку висок того, сидящего, но это почему-то оказалось страшно трудно сделать, пистолет оттягивал руку вниз, как двухпудовая гиря, а висок ускользал из-под прицельной линии, будто был сделан из живой ртути. Я поднес пистолет к лицу: это был панинский «Березин», и от него пахло сгоревшим порохом и ружейным маслом. Деревянными пальцами я вынул обойму, передернул затвор - вылетел и волчком закружился на полу желтый патрон. Потом я стал выщелкивать патроны из обоймы. Там их было три. Разбросав, рассыпав их по полу, я еще раз передернул затвор, поднял легкий, будто бумажный, пистолет к виску, вдавил ствол черт знает на какую глубину и нажал на спуск. Откуда-то из непонятных пещер вылетело и заклубилось, не опадая, розовое блаженство. Не знаю, сколько я так сидел - только рука, как неживая, поползла вниз, ударилась об пол, разжалась… Черный человек, тонкий, как хворостина, отступил назад и растворился во мраке. Опять стало пусто и холодно. С мокрых волос стекала вода.
На ощупь я нашел дверь на лестницу и, стараясь не греметь Железными ступенями, пошел вверх, вверх, вверх…
Окончательно я пришел в себя в машине. Рядом, распространяя сильный запах коньяка - я влил в него полбутылки, - сидел Вахтанг. Дорога летела под колеса, слева тянулась цепочка зеленых, справа - красных огоньков-катафотов на бордюрных камнях, мотор работал ровно, где-то впереди было Тушино, а вот совсем рядом - контрольный пост, и солдат с автоматом поднимает полосатый светящийся жезл…

Год 1961. Зден 02.09. Около 18 час. База «Саян», командный бункер

Сладкий запах смерти…
Как мы ни пытались замазать щели шкафа-могильника, запах все равно просачивался и наполнял собой все. День ото дня он будет набирать силу, пока… пока мы по тем или иным причинам не перестанем его ощущать.
Фильтры, надо полагать, имели какой-то предел ресурса.
То же самое касалось и химических поглотителей углекислоты. Я слышал, что на подводных лодках их используют не одну неделю, но то ли наши были качеством пониже, то ли подъем температуры вызвал в них нежелательную реакцию, - однако дышать стало ощутимо труднее, и при резких движениях я начинал хватать воздух ртом. Тем не менее запасной комплект я пока не устанавливал. Черт знает, сколько еще придется просидеть здесь…
Резкие движения были такие: я пытался помочь двери открыться.
Сначала я думал, что сработала какая-то блокировка и что нужно найти способ ее снять. Потом решил прибегнуть к физической силе. В результате дверь приоткрылась на полтора сантиметра, и означать это могло одно: ее чем-то привалило снаружи.
Был бы у меня домкрат или приличный рычаг… Но единственное, что удалось найти в бункере, - это маленькую полуметровую фомку-гвоздодер. Такими вскрывают деревянные ящики.
И - все.
Робинзон на своем необитаемом острове был снаряжен куда приличнее. Не понимаю, на что рассчитывали те, кто комплектовал бункер. Во всяком случае, не на выживание после ядерного удара.
Недельный запас консервов и не требующих приготовления концентратов. Кое-какие медикаменты. Дробовое шестизарядное ружье. Леска и крючки. Бутылка чистого спирта. Два прорезиненных плаща и две пары высоких, наподобие рыбацких, сапог сорок последнего размера. Туристский топорик и два коробка подводных спичек.
Фонарь.

Предыдущая страница 18 Следующая страница


19 Андрей Лазарчук

Вам смешно? Мне было смешно.
Эльга весь день лежала, отвернувшись к стене. Наверное, это обидно - медленно умирать от недостатка кислорода в зеркальном лабиринте, который ты же и создала, в компании ненастоящего лабораторного человечка.
Коим я все больше себя ощущал.
Возможно, это было самовнушением. Возможно, и нехватка воздуха была самовнушением. И трупный запах. Да только действовало оно, это самовнушение, очень даже эффективно.
Наконец я оставил попытки возобладать над обстоятельствами с помощью одной лишь грубой физической силы. Каковой я никогда особо не отличался. Нет, для своего веса и сложения я был вполне на уровне, но в данном случае значение имели не относительные показатели, а только и исключительно абсолютные. Вот если бы кто-то калибра Криволапова расширил щель, я бы в нее просочился. А так…
Мозгом, мозгом давить надо.
Должен в порядке оправдания сказать, что мозгом я не переставал давить и колотясь о дверь. Хотя этот орган был травмирован всем происшедшим куда сильнее, чем окружающий его организм. Иногда мне думалось, что я так и лежу, контуженный, где-то под стеной, вокруг продолжается бой, а у меня грезы.
Но даже в грезах может быть сосредоточен некий сокровенный смысл…
Я сел на кровать Эльги. Она неохотно повернула ко мне лицо. Отек уже начал спадать, глаз приоткрывался. Синяк приобрел классический цвет спелого баклажана.
- Что было на этом месте в твоем мире?
Мимика побитого лица не отличается выразительностью, но я все же понял, что с вопросом угадал в самую точку. Впрочем, я от природы догадлив. За это меня и ценили как наладчика. За это и пытались завлечь во всяческие хитрые конторы.
И именно в силу догадливости я от этих предложений увертывался.
Хотя вот - довертелся…
- Эти ваши «темпо» - стационарные сооружения, верно? И не иначе, как подземные?
Она села. На лице было смятение.
- Постой. Ведь я ни одним словом…
- Значит, где-то между словами. В контексте. Так вот: вся эта операция имеет отношение к тому, что я сказал?
Она помедлила. Явно что-то взвешивая. Правду и ложь в необходимых пропорциях.
- Да. Нужно было не допустить ядерного взрыва. Иначе здешнее «темпо» погибло бы…
- Скажи, пожалуйста, а все мигранты объединены в одну команду?
- Ты умеешь задавать неприятные вопросы.
- Умею. Значит, не все.
- Да. Та команда, которая создала цивилизацию майя, - они не успокоились. А возможности их… достаточно велики.
- Но не безграничны?
Она покачала головой. Весьма неуверенно.
- Все-таки я многого еще не понимаю, - сказал я. - Вы создаете маленькую новую реальность. Потом - делаете что-то, чтобы она была… менее благополучной и более воинственной, чем оригинал. Значит, в ней не успевают изобрести это самое «темпо». Тем не менее «темпо» здесь существует…
- Да, один из многих парадоксов. Понять это невозможно. Мы можем осуществить самое фатальное вмешательство, а «темпо» все равно остается. Даже если создавать его физически некому.
- И такое было?
- Да… насколько я знаю, дважды. Но при этом каждый из пунктов «темпо» материален и весьма уязвим. Его можно взорвать, засыпать, затопить…
- И американцы чуть было это не сделали?
- Не американцы, а…
- Да нет же, именно американцы. Именно американцы. Ха! Я подозреваю, что они почти дорылись до…
- Не знаю. Может быть.
- А почему за тобой еще не пришли?
- Кто?
- Ну… твои.
- Тоже не знаю. Наверное, думают, что я умерла.
- Списали со счета, значит.
- Не говори так.
- А почему, собственно? Почему не говорить? Нас учат, что с поля боя выносить нужно всех. Раненых, убитых - всех. А тебя, выходит, бросили?
- А представь себе - вход засыпало. Эту лифтовую шахту. Завалило. Скорее всего, так оно и есть. Ну, подумай сам: в любом случае командный бункер должны раскопать. Как иначе? Так где они, твои герои, которые должны выносить с поля боя? Капитан твой - где? Что молчишь?
Я покивал. Наверху явно что-то происходило, но что именно - можно было лишь догадываться. Одно несомненно: тем, кто там вершил дела, - было не до нас.
Все-таки война?
Всем бы ты хороша, девочка, подумал я, но слишком уж много недоговариваешь. А это почти то же самое, что врешь…
Сам не знаю, почему я так подумал.

Год 1991. Игорь 12.06. 04 час. 30 мин. Турбаза «Тушино-Центр»

Сибирские паспорта горят плохо, и мой не был исключением: он чернел, корчился, обугливался, но не сдавался. Я извел на него полную заправку зажигалки. Теперь я был Оленецкий, имя и отчество прежние, гражданин Рейха, житель города Архангельска. Паспорт был подлинный. Метод добычи паспортов Рейха разработал Яков, он же и применял его - просто потому, что больше никто не мог забраться в память раухера паспортного отдела полиции. Мне не положено знать, сколько наших оперативников имеют такие паспорта, но сомневаюсь, что больше десятка, - слишком трудоемкая операция. Кроме паспорта, я имел еще удостоверение штабс-поручика внутренней службы - недавно созданного подразделения, объединившего функции Корпуса спасателей, гражданской обороны и, отчасти, распущенных пять лет назад жандармских частей. Удостоверение было поддельным, но очень похожим на настоящее. По крайней мере, до сих пор ни у кого из проверялыциков не возникало ни малейших подозрений. Владельцем подлинника был Фенске Рудольф Оттович, и, что характерно, штабс-поручик Фенске существовал в природе, только находился он сейчас в зиндане города Бухары, куда попал за какие-то наркошные проделки; его величество эмир строг по этой части. Так что появление в свободной продаже офицерского удостоверения - вещь более чем естественная.
Телевизор так и работал на канале новостей. Впрочем, самую главную новость я услышал еще в машине, по пути Сюда: российское правительство в полном составе ушло в отставку. Новым премьером назначен Владимир Мстиславский, до последнего времени глава российского гепо. Министром внутренних дел предложен генерал Березко, командующий Русским территориальным корпусом; генерал вылетел из Найроби и находится на пути в Москву. Президент Тихонов заявил, что назначать срок досрочных президентских выборов может только парламент. Госдепартамент Союза Наций Америки заявил, что в сложившейся ситуации встреча глав четырех держав должна быть отложена и перенесена в другое место. С аналогичным заявлением выступил личный представитель премьер-министра Японии. Президент Толстой, человек решительный, возражал против такой, как он выразился, капитуляции перед экстремистами и добавил, что, поскольку за спинами экстремистов стоят силы, кровно заинтересованные в срыве встречи, то пойти у них на поводу - значит, навсегда выпустить инициативу из своих рук и в дальнейшем оставаться не более чем нервными наблюдателями за игрой, правил которой мы знать уже не будем, в ход которой не сможем вмешаться, но разменной монетой для настоящих игроков - послужим… Что же, Юрий Гаврилович знает, чем рискует.
Президент Финляндии Аарне предложил перенести встречу глав четырех держав в Хельсинки, гарантируя обеспечение как условий работы, так и безопасности участников. С подобным же предложением выступил бургомистр Санкт-Петербурга Вадим Эрмоли. Он подчеркнул, что встреча, где будет рассматриваться главным образом судьба России, должна проходить на ее исторической территории. Директор агентства «Росс-Адлер» Белобоков заявил, что введение, пусть даже на ограниченный срок, института политической цензуры вызовет непредсказуемые последствия не только в прессе, но и в обществе. Информационный коллапс может быть гибельным, предупредил он. Задержан террорист, убивший офицера и ранивший двух солдат роты почетного караула на Красной площади. Это Леонид Бауэр, без определенных занятий, состоит на учете у районного психоневролога. На фотографии был совсем другой человек, даже не очень похожий на того, который стрелял.
Единственное сходство - яркий клетчатый пиджак… Заключение о вменяемости Бауэра даст психиатрическая экспертиза в ближайшие дни. Продолжается война мафий. Только что получено сообщение о вооруженном налете на помещение торговой фирмы «ЮП» в Бескудниково. Есть убитые, подробностей полиция не сообщает. По сведениям, полученным из неофициальных источников, этот налет и налет на редакцию «Садового кольца» совершены, по всей видимости, одной и той же преступной группой. На это указывает… оружия… Из Царицына передают: завершена ликвидация окруженной позавчера группы экстремистов из «Фронта „Декабрь“. В заключительной операции принимали участие спецподразделения Русского территориального корпуса, использовавшие боеприпасы с ослепляющим газом „блаублюме“. За три дня боев шесть экстремистов погибли, сорок один взят в плен.
Командир группы бежал, очевидно, еще до того, как кольцо окружения замкнулось.
На счету ликвидированной группы десятки убийств, уничтожение построек и посевов, отравление водоемов. Начала работу следственная группа криминальной полиции. В окрестностях тихого до последнего времени Владимира около десятка молодых людей, вооруженных охотничьими ружьями и бутылками с горючей жидкостью, окружили ферму, принадлежащую Эрнсту Клюге. Однако фермер и двое его сыновей сумели дать отпор бандитам. Нападавшие отступили, унося раненого. Ущерб, составивший полторы тысячи марок, будет возмещен страховым фондом «Селбстабвер». Этот же фонд финансирует создание фермерских отрядов самообороны. Патриарх Московский и Владимирский Нестор призвал единоверцев не поднимать оружия на сограждан, к какой бы конфессии они не принадлежали. Профсоюз транспортных и неквалифицированных рабочих призвал к всеобщей забастовке с требованием отставки президента и правительства и передачи всей полноты власти рабочим комитетам на местах. Московская полиция пополнила свои ряды: первым же указом рейхсминистра внутренних дел Полицеймако четыреста армейских резервистов унтер-офицерского состава наденут полицейские мундиры. Это временная мера, заявил министр, полиция не собирается отказываться от контрактного принципа комплектования. Из центра космической связи сообщают: продолжается совместный полет воздушно-космического аппарата «Алтай», стартовавшего девятого июня с аэродрома военно-воздушной базы «Абакан-17», и пилотируемого трабанта «Академие», на борту которого, как известно, находится сейчас женский экипаж. После коррекции орбиты «Алтай» приблизился к «Академие» на расстояние около полукилометра. Неисправности в системе поиска и сближения устранены, и если все пойдет, как задумано, Вера Ангелова, Бригитта Хехст и Анна-Мария де Билль вернутся на Землю уже сегодня, а их место займет пилот-инженер Валерий Скопцов, который будет поддерживать работу систем трабанта до прибытия следующего штатного экипажа. Как сказал руководитель программы «Академие» доктор Гюнтер Зигель, такое сотрудничество должно стать обычным делом не только в космосе, но и на Земле…
Ладно… Я смыл пепел, еще раз мысленно перебрал все предметы, остающиеся после нас в тех коттеджах, которые мы занимали, - нет ли чего-нибудь среди них специфического? Пожалуй, нет. Естественно, всего знать нельзя, но все же… В большую дорожную сумку я бросил все наши деньги, аптечку, свой раухер, блок памяти от «Алконоста» Якова и, наконец, ББГ-камеру. Получилось около пуда.
Распылил одортель в комнатах, где мы жили, обрызгал себя и Вахтанга - он сидел, как я ему приказал, неподвижно, закрыв глаза и зажав уши, - наверное, этого не требовалось, зачем я так с ним?.. - еще раз оглянулся по сторонам, достал из шкафа новую свою куртку, обрызгал ее, надел… вот теперь, кажется, все. Да, все. Можно идти.
Снаружи был туман, густой, как сметана. Когда такой туман, что-то странное начинает происходить со звуками: привычные, повседневные - речь, птицы, автомобили - почти не слышны, зато откуда-то прилетают непонятные шелесты, скрежеты, скрипы, вздохи, гудки… Я шел впереди, едва различая тропу под ногами, Вахтанг следом, механически-легкий, пустотелый, а вдали кто-то терзал огромным смычком огромную скрипку. Наших шагов слышно не было.
На берегу на нас обрушился преувеличенный туманом скрип уключин и плеск воды под веслами. Невидимая лодка кружила вокруг, потом исчезла. Наверное, утонула.
До заросшего тальником овражка, куда я вел Вахтанга, было метров четыреста, но путь этот показался мне едва ли не бесконечным. Проклятый туман искажал не только звуки. Наконец мы пришли.
По дну овражка сквозь заросли вела узкая, почти незаметная тропа. По тропе мы дошли до крошечной пролысины в тальнике. Здесь было старое кострище, несколько ящиков и чурочек, пригодных как на дрова, так и для сиденья, и солидная куча пузатых баночек из-под баварского - безналоговый ночной бар.
- Пришли, - сказал я, сбрасывая с плеча сумку. - Садись… вот сюда.
Вахтанг сел. Команды он выполнял мгновенно, без малейшей заминки.
Пожалуй, это единственный способ опознать «буратино». Человеку нужно хотя бы четверть секунды - понять что от него требуется…
- Сними куртку. Дай левую руку.
Из аптечки я достал шприц, набрал сорок единиц инсулина. Наложил Вахтангу жгут, нашел вену, вкололся, снял жгут и стал медленно-медленно вводить инсулин. Это надо делать очень осторожно, потому что никто не может знать заранее, на какой дозе инсулин начнет действовать. Вахтанга, наверное, давно не кормили, потому что уже на пятнадцати единицах он мелко задрожал, а кожа его стала влажной, как лягушачья. Я быстро доввел ему еще единицы три и выдернул иглу. С гортанным криком он, запрокидывая голову, повалился назад и забился в судорогах. Я придерживал его под затылок. Через нисколько минут характер судорог начал меняться: мышцы входили в гипертонус. Теперь нужно было поймать момент: не поспешить с выведением из шока, потому что тогда все напрасно, и не промедлить, потому что тогда тоже все напрасно… Вахтанга выгнуло дугой, он приподнялся на локтях, ноги рыли песок. Пора, подумал я, сосчитал до пятнадцати, взял систему с глюкозой, вкололся еще раз - вены были толстые, как веревки, - и изо всех сил сжал руками мешок с раствором. Через полминуты Вахтанг вытянулся, как мертвый, и вздохнул глубоко и жалобно. По-хорошему, ему надо было бы дать вздремнуть минут четыреста… да. Не только ему. Обстоятельства не те. Я доввел глюкозу, потом через ту же иглу вкатил тюбик «седьмого дыхания» - нашего фирменного коктейля из стимуляторов, анаболиков и синтетических эндорфинов. Вахтанг зарумянился и заулыбался во сне. Ладно, десять минут твои…
Истраченную систему и шприцы я засунул в пивную баночку, смял ее и вдавил в песок. Если будут искать, то найдут, а случайно никто не наткнется. Потом взял ББГ-камеру, проверил кассету - свежая, - нацелился объективом в зенит, включил запись и стал наговаривать текст - по-немецки, усреднение, лишь изредка и невзначай позволяя проскакивать намекам на рейнский диалект.
- Российскому министру и рейхсминистру внутренних дел, шефам гепо всех уровней и прочим, кто заинтересован в этой информации. С шестого по двенадцатое июня сего года на территории Москвы действовала команда истребителей террористов «ФАГ», принадлежащая международной организации «Социум-77». Задачей команды был срыв террористической акции, направленной против глав четырех держав. Акция готовилась совместно группами «666» и «Пятое марта». В ходе операции группа «666» уничтожена полностью, группа «Пятое марта» понесла большие и вряд ли восполнимые потери. Команда «ФАГ» погибла. Я, единственный уцелевший, обращаюсь к руководителям служб безопасности России и Рейха: не тратьте время и силы на разработку групп, базировавшихся в комплексе «Алазани» и на улице Черемисовской.
Их уже нет. Однако возможно, что оставшиеся в живых террористы имеют атомную мину «Тама», которой попытаются заминировать подземные помещения Измайловской иглы, сообщающиеся с внешним кольцом подземки. Не исключено, что минирование уже состоялось. Желаю успеха, коллеги.
Ну, все. От вчерашнего, так и не дочитанного «Садового кольца» я оторвал полоску с адресом и телефоном редакции, подсунул ее под прозрачное окошечко на кассете.
Протер кассету и камеру, сунул кассету в карман спящему Вахтангу, камеру - в свою сумку. Избавлюсь по дороге. Так, теперь последнее… Рядом с кострищем я вырыл небольшую - на две пригоршни песка - ямку, положил на Дно блок памяти, сломал предохранительный язычок и вдавил кнопку ликвидатора. Снова засыпал песком. Через несколько секунд песок побелел и задымился. Это надежде, чем размагничивание. Все? Похоже, что все.
Можно трубить побудку.
- Эй, парень!
- А? - Вахтанг распахнул глаза. - Что? Что случилось?
- Не знаю, - сказал я. - Просто ты спишь не в самом удобном месте. Тебе куда, на поезд?
- Да… на поезд… - он добавил что-то по-грузински махнул рукой и медленно встал, озираясь. - Как я сюда попал?
- Тебе лучше знать… Но если хочешь успеть на поезд - то надо торопиться. Идем?
- Идем, - сказал он.
Мы выцарапались по невысокому, но крутому склону овражка наверх. Туман расслоился: лощинка была полна им до краев, а здесь он подвсплыл вверх - так, что видимость вперед и в стороны открылась, а кроны деревьев, стоящих вдоль невысокой насыпи грунтовой дороги, размывались и исчезали. Остро пахло травой, землей, водой - всем сразу. Потом вдруг над головой возникло медового цвета свечение: где-то там, по другую сторону Москвы, солнце поднялось выше дымки, выше облака, скопившегося за ночь над городом, выше…
- Красиво, - сказал Вахтанг. - Знаешь, так бывает в горах, в горных долинах…
Ты был на Кавказе?
- Нет, - соврал я.
- Значит, не видел… - он вздохнул сочувственно.
- Чем ты занимаешься? - спросил я.
- Занимаюсь? Я? Я занимаюсь… русской филологией. Да, русской филологией. - Он замолчал, нахмурился. - Извини, у меня что-то… Мы ведь знакомы?
- Более-менее. Позавчера, у костра - помнишь? Вино, песни…
- Да-да-да, помню, конечно же!
Сейчас в памяти его зияла приличных размеров дыра. Ни сознание, ни подсознание человека не могут мириться с таким положением, и заполнение этой дыры идет очень интенсивно. В пожарном порядке ее заваливают обрывками прошлых воспоминаний, фантазий, снов, пройдет час-два - и все они склеятся, соединятся, срастутся в, быть может, причудливую, но вполне законченную и логичную картину. В поезде он найдет в кармане кассету с адресом и вспомнит, что именно поэтому едет в центр… и так далее.
Мы вышли на ровную, хорошо убитую грунтовку и бодро потопали вперед. Отсюда было минут пятнадцать ходьбы до платформы, у которой останавливаются поезда, везущие рабочих из шлафтревиров к большим заводам. Человеку без документов сейчас нет более надежного способа попасть в центр города… конечно, ничего страшного не СЛУЧИТСЯ, если его возьмут по дороге, но лучше, чтобы кассета попала к журналистам.
Оставшийся путь мы прошли молча: он «вспоминал» себя, а я ему не мешал. На платформе было десятка два человек, и, хотя поезд был набит, как бочка сельдями, Вахтанг втиснулся в дверь. Я помахал ему рукой и перешел на противоположную платформу. Встречный поезд подошел минут через семь. 12.06. 14 час. Где-то между Волоколамском и Ржевом - Во, - сказал фарер. - Наконец-то. А старики яйцами трясли - сушь, мол, сушь…
Мы врезались в стену дождя, как в настоящую стену. Звук ударов капель по стеклу заглушил звук мотора, под колесами ревела вода. Видно было, как она бурлит, не помещаясь в переполненных кюветах.
- А вот только не было бы хуже, - продолжал фарер. - Посмывает все к пропащей матери…
Водяная пыль как-то прорывалась в кабину и кружилась, не оседая. Все машины на шоссе плелись медленно или вовсе стояли, лишь наш восьмиколесный дредноут пер по третьей полосе, презирая стихию.
- А вообще-то тебе куда? - спросил фарер. - Под такой ливень высаживать - не по-русски получается. А возле того танка никакой крыши на километр…
- Да, там с час ходьбы. Ферма Сметанина, не слышал?
- Неважно, покажешь.
- Так ты меня что, до места довезти хочешь?
- Нет, если ты против…
- Не против, конечно, только с какой стати?
Так… - он пожал плечами.
Я подумал вдруг, что до сих пор не знаю его имени. Как, впрочем, и он моего.
Дорога. Обычное дело.
Навстречу с ревом пронесся красно-черный двухэтажный «хефлинг». Следом - еще один. Мне показалось, что за непрозрачными снаружи стеклами мелькнули детские мордашки. Фарер мотнул головой:
- Детишек из лагерей забирают. Волнуются родители…
- У тебя-то есть?
- Жена на восьмом месяце…
- О-о…
- То-то и оно. Короткие рейсы беру, чтобы день-два - и назад. Денег почти никаких, конечно… не то что раньше: до Владика и обратно - семь с половиной плюс за скорость полторы-две. Дом построили без долгов, обставили, прошлым летом в Ницце два месяца… отец с матерью приезжают - плачут. Ну, мол, за что боролись и все такое… долгая песня. И жалко их, и зло иной раз берет. А жену я, можно сказать, на дороге нашел: выпал фрахт в Грецию - ну, понятно, через Румынию. А в Румынии дороги плохие, узкие, машин много - еле тащимся. Девчонки две голосуют, никто их не берет, ну, а мы подобрали… Так и съездили в Салоники, обратно приезжаем - одна сошла, а другая не хочет, да и я ее отпускать не хочу - прилипли друг к дружке, и все. Что делать - поехали домой, А я тогда в казарме жил, копил деньги на этого вот крокодила, - он похлопал по баранке, - пять человек в комнате, и никуда не денешься. Месяца три мы так прожили, спать всем мешали, потом уж смогли отдельную комнатку снять. Ну, дальше - больше… а детей все нет и нет.
Куда только не обращались. А в Ницце подружились с иркутским фирмачом, он говорит: какие проблемы! Оказывается, есть специальный курорт где-то в горах, от Иркутска еще два часа вертолетом. И в сентябре она туда полетела. Месяц пробыла, вернулась, а в ноябре уже - ага! Попалась! И вот теперь бы только жить и жить, черт бы всю эту заморочь побрал…
- Да уж… - я почесал лоб. Мне вспомнилась Тува.
- Вот он, твой танк, - сказал фарер.
На постаменте из фальшивого гранита стоял старый танк Т-1У: высокий, угловатый, с похожей на кукиш башней. На задранной вверх короткой пушечке висели, как венки, бухты проволочного корда от сгоревших шин. Даже сквозь дождь было видно, какой толстый слой жирной копоти покрывает броню.
- Во, опять спалили, - проворчал фарер. - Хоть бы убрали его, что ли. А так получается - то обосрут весь, то сожгут. Зачем это надо? Здесь, что ли, сворачивать?
- Да, вот…
- Отец иной раз подопьет - и Сталин, Сталин!.. Сталин то, Сталин се, Сталин детей любил… А я ему говорю - правильно его повесили. Ну, не за то, за что следовало, а все равно - правильно. Ладно, он войну проиграл, - а если бы выиграл? Теперь куда?
- Налево, вон где деревья.
- Ага, вижу… Какие, говорит, колхозы, какие концлагеря - не было ничего, все немцы выдумали. Бесполезно с ним спорить. Что же, говорит, я бы за эти колхозы воевать пошел бы? А ну его…
- С какого же он года?
- С двадцать третьего. Как раз их начали призывать… Только он, по-моему, и винтовку-то в руках не держал: сразу из учебного лагеря - и в плен. Это на третье мая они с друзьями собираются… вот тоже интересно: раньше отмечали как праздник, что ли… не совсем праздник, ну, в общем… так… не грустно - начало освободительного похода, что-то в этом духе… А теперь так просто траур, смотреть больно. Ну, один из этих приятелей мне и рассказал: вечером, мол, уснули - глубокий тыл, там что-то - двести, что ли, - километров до линии фронта, а утром будят: гутен морген, кляйне руссише зольдатен… А отец, помню, такие подвиги расписывал… такие бои…
- Что мы будем рассказывать в старости? - пожал я плечами.
- Тоже верно… Здесь?
- Да, здесь.
- Погудим?
- Давай.
Он нажал на клаксон. Дверь дома приоткрылась, выглянула женщина - молодая.
Возможно, новая жена деда - я ее еще не видел. Потом появился сам дед. Я помахал ему рукой, он помахал в ответ и через минуту уже торопился к машине: в сапогах, плаще, под огромным брезентовым зонтом.
- Ну, пока, - сказал я фареру. - Спасибо. Держи вот… - я протянул ему пять десяток.
- Нет, это много, - он помотал головой.
- Купишь сыну соску…
Я открыл дверцу - меня тут же окатило водой с крыши кабины - и спрыгнул к деду под зонт.
- Игореха! - сказал дед и отвесил мне доброго тумака.
Фарер подал сумку.
- Счастливой дороги! - сказал я ему. - И вообще успехов! Он помахал рукой.
- Здорово, дед! - я облапил деда, дед облапил меня, и мы пошли к дому, как влюбленная парочка под одним зонтом. Впрочем, дождь был такой, что и зонт толком не помог: ноги мгновенно промокли до колен и выше. За спиной взревел мотор, грузовик развернулся и понесся к шоссе.
- Чего ж ты не позвонил, что приезжаешь? - укорил меня дед. - Я бы кабанчика завалил… предупреждать надо, вечно сваливаешься, как снег на голову… привыкли там в своей тундре…
- Э, дед, - сказал я, - всего не предусмотришь, жизнь такая, что… Я утром еще не знал, что поеду к тебе.
- Так ты откуда?
- Из белокаменной.
- Черт тебя носит… там же палят бесперечь. Подвернешься под шальную…
- Я потому и удрал.

Предыдущая страница 19 Следующая страница


Все способные держать оружие 20

- Мишку-то видел?
- Они в Крым мотанули. Снежка с новым мужем - ну, и Мишка с ними.
- В Крым - это хорошо, это спокойно… Слушай, а Стефу мою ты еще не видел?
- Когда бы я успел?
- А, ну, значит, познакомитесь…
Строго говоря, мы с дедом не были никакими родственниками: когда мы со Снежкой еще жили вместе, дед уже поселился отдельно от Клавдии Павловны - на этой самой ферме. Потом они как-то незаметно развелись, дед женился на турчанке Софии - это было ее христианское имя, старого я не запомнил. Но через год София задохнулась в дыму, когда загорелся старый дедов дом, - сам дед уехал на базар в Ржев; София должна была вот-вот родить, у нее страшно опухли ноги, и она не сумела выбраться из своей комнаты, дом потушили, но спасти ее не смогли. Прошло пять лет с тех пор, теперь и дом у деда был новый, и жена новая, и сам дед все еще был как новенький; черный, мелкоморщинистый, но совершенно железный… а все равно что-то от Софии осталось во всем: и в доме, и в деде, и даже в новой его жене…
- Стефания, - важно сказала мне новая дедова жена, подавая руку. Рука у нее была жесткая и шершавая, зато сама она - сдобная, состоящая из тугих шариков, с соломенными выгоревшими волосами, веснушками на круглых щечках и курносом носу, но чернобровая и черноглазая. - Лучше просто Стефа.
- Игорь, - сказал я. - Лучше тоже просто. Она фыркнула и почему-то смутилась. На вид ей было лет двадцать шесть - двадцать восемь. Деду в октябре стукнет семьдесят…
- Собирай на стол, - скомандовал дед. - Чтоб все было как надо.
- Будет, Иван Терентьевич, - засуетилась Стефа. - Все будет.
- Ну и ладно. А мы пойдем перекурим чуток… Курить мы расположились на втором этаже, в кабинете - так называл дед эту комнату, где у него хранились всякие бумаги, деньги, прочие ценности. Тут он и отдыхал, если было время. Одна из стен была целиком завешена турецким ковром - память о Софии. От ковра несколько лет пахло дымом. Посередине ковра висело отделанное серебром охотничье ружье. Это было так - украшение.
Настоящий арсенал дед держал в сейфе на первом этаже. Мне бросилась в глаза новая фотография на стене: дед, молодой, двадцатилетний, в летном шлеме и очках-консервах на лбу стоит, положив руку на лопасть винта тупомордого самолетика. Белыми буквами в углу: «19.06.1941 г. Южный фронт».
- Вот, повесил, - проследив мой взгляд, сказал дед. - Сохранилась же как-то… маленькая такая, не разобрать ни черта. Отвез в Ржев, в ателье, говорю: увеличить. Они говорят: ладно, завтра будет. А сделали вон как - лучше новой. Но и взяли, канальи… да.
- Много взяли?
- Хорошо взяли. Я аж вспотел, как услышал. Но - стоит того, как тебе кажется? А немчик там, в ателье-то, сидел, скалится на меня, в «ишака» пальцем тычет: о, мол, руссиш вундер! Я ему и говорю: а я на нем, между прочим, тринадцать «мессершмиттов» завалил. Его всего и перекосило, бедного…
- Тринадцать? - я приподнял бровь. Раньше я слышал про четыре.
- Ну, это всех - тринадцать. «Мессеров»-то четыре всего. Остальные - «юнкерсы»,
«хеншели», под завязку - «дорнье»…
- Все помнишь, - сказал я.
- Да вот, помнится, - сказал дед. - Чем дальше, тем…

12.06. 19 час. Сорок километров к востоку от Ржева. Ферма Сметанина

Гости прибыли не абы как, а на черно-лимонной «испа-носюизе» производства двадцать восьмого года. Из такой машины должны появляться вертер геррен в белых цилиндрах и фраках и либен дамен ну просто не знаю в чем. Поэтому благородно-серый парижский костюм отца семейства и темно-вишневое и черное с золотом платья дам, изящные, но недостаточно замысловатые, как-то не так выглядели на фоне машины. Красиво. Но не так. Но красиво. Если не рядом с машиной… Мы с дедом соорудили галерею из парниковых рам, и гости могли пройти в дом, не намокнув. Итак, Дитер Клемм, отец семейства, лет сорока пяти, стрижен под ежика, голубоглаз и как-то сразу располагающ; фрау Ольга Клемм, та, что в черном с золотом, слегка за тридцать, бронзового цвета тяжелые волосы, в глазах что-то татарское, фигура со склонностью не то чтобы к полноте, но к пышности; сестра ее Вероника, помладше лет на пять, тщательно сдерживаемая бесоватость в лице и повадках, необыкновенно красивые ноги; плюс две девочки семи и девяти лет, Ева и Ута. Еще одна семья, Виктор и Дарья Тихомирновы, тоже приглашенные дедом, просили начинать без них: ветеринар делает прививки, и когда закончит…
Предполагался «русский ужин» - наедимся пельменей, сказал дед, напьемся водки и будем петь похабные частушки. Но и кроме пельменей - боже ж ты мой!.. Учитывая, что на все про все у Стефы было три часа времени и одна помощница… нет, она явно родилась с поварешкой в руке. Рыбные и мясные салаты, маринады, холодные тушеные грибы с горчицей, копченое мясо, фаршированные блинчики, что-то еще, еще, еще - и водка. Девять сортов водки в заиндевевших графинчиках. Дед по каким-то одному ему известным признакам ориентировался в них. Это для дам, говорил он и наливал понемногу в хрустальные рюмочки. А это - для настоящих мужчин… ну, как? Неимоверно! Тогда - за прекрасных дам, господа офицеры!..
Сам дед имел офицерские чины трех армий. В Красной армии он был лейтенантом, командиром истребительного звена. После разгрома он и еще два десятка летчиков на дальнем бомбардировщике перелетели в Иран к англичанам. Там он поступил на службу в Королевские ВВС и за три года дослужился до капитана. Сбитый над Францией, дед через Испанию и Португалию добрался до Лиссабона, откуда хотел попасть в Англию или Америку, но сумел получить лишь венесуэльскую визу. В Венесуэле его сразу произвели в полковники и поручили комплектование истребительной авиадивизии. Дивизия уже была готова к погрузке на корабли и отправке в воюющую союзную Великобританию, когда грянул переворот. Часть самолетов дед сумел перегнать на Кюрасао, а оттуда через Колумбию - в Панаму. В Панаме были американцы. В это время в Каракасе высадились первые полки германской морской пехоты. Начиналась затяжная Карибская кампания.
Поучаствовать в ней деду не удалось: в одном из рутинных перелетов с аэродрома на аэродром у его «тандерболта» загорелся мотор. По красноармейской привычке дед спасал машину до последнего и сел на брюхо на речную отмель. Машину все равно списали в лом, а ноги деда обгорели до костей. Ходить без костылей он начал только года через два, перенеся полтора десятка операций…
- Так точно, сеньор полковник! - отозвался я. - За дам-с!
- Я в отставке, - сказал герр Клемм, - но присоединяюсь. А вы, Игорь?..
- Поручик егерских войск, действующий резерв, - отрекомендовался я.
- О-о! - с уважением сказал герр Клемм. - Сибирские егеря - это очень крутые парни!
- Воистину так, - согласился я.
- А ну-ка, ребята, еще по одной, - распорядился дед. - Вот этой, прошу…
Под холодные закуски мы удегустировали четыре графинчика. Герр Клемм раскраснелся, взъерошился и освободился от пиджака и галстука. Сестры Ольга и Вероника мило щебетали, и подтекстом щебета было: ах, как бы поближе познакомить Веронику с этим мужественным, но ужасно одиноким сибирским офицером. Дети сначала вяло ковыряли угощение, но потом я догадался принести свой раухер, поставить игровую программу - и теперь из угла доносились ничем не сдерживаемые вопли восторга. Стефа смущалась так, что румянились даже пухленькие плечики.
Каждая похвала ее искусству - клянусь, не было незаслуженных похвал! - вызывала новую вспышку румянца.
- В наших краях пока нет бандитов, - веско говорил герр Клемм. - Но!
- «Но» - это ты верно сказал, - кивал дед. - Именно что «но».
- Нужно быть готовым, а еще лучше всем собраться и договориться, - герр Клемм положил себе еще грибов. - И организовать охрану, может быть, нанять кого-нибудь… есть же небогатые отставные офицеры, пенсионеры-полицейские… назначить им неплохой оклад содержания, вооружить…
- Дитер, не налегай зря на грибы, сейчас будут пельмени, - сказал дед. - Не знаю, как ты, а я надеюсь только на свои силы. Наемники почему-то всегда оказываются не там, где стреляют.
- Мужчины, - укоризненно сказала фрау Ольга. - Зачем вы об этом?
- Так уж получается, дорогая, что говоришь не о самом приятном, а о самом животрепещущем, - объяснил герр Клемм.
- О! - вспомнил я. - Герр Клемм, у вас…
- Дитер, - поправил он. - Просто Дитер.
- Дитер, у вас нет брата в Кургане?
- Есть племянник, - кивнул он. - А что?
- Он служит в полиции?
- Да, в эйбапо. Вы встречались?
- Боюсь, что да.
- Почему боитесь?
- Потому что после этой встречи у него наверняка будут неприятности.
- Ему не привыкать к неприятностям. Что же он напроказил?
- Пожалуй, это я напроказил. Долго стояли на границе, я налил ему пару рюмок коньяка - ну, и…
- Кстати, о паре рюмок, - оборвал нас дед. - Вот это - собственной выработки.
- «Сметановка», - сказал я.
- Именно. Нет, это все-таки надо под пельмени. Стефа, командуй!
Стефа упорхнула на кухню, и через краткий миг в густом облаке потрясающих ароматов вплыли пельмени, почти что сами, фарфоровая супница была для них обрамлением, а две женщины справа и слева - фрейлинами, необходимыми по этикету…
- Пиздец, - сказал Дитер по-русски. Вероника прыснула.
- За искусниц и прелестниц, - сказал дед, налив. - За тех, на кого Адам поменял райские кущи - и ни разу не пожалел об этом.
- Если можно, дед, я встряну, - сказал я. - Давайте выпьем за хозяев дома, за дорогих мне людей, за соль земли, за тех, благодаря кому процвел этот край.
Стефания Войцеховна и Иван Терентьевич! Мира вам, счастья и долгих-долгих лет вместе!
- Вот за это я и люблю русских! - сказал Дитер. - Вот потому я и женился на русской! Хрен вам какой дейч так скажет!
- Пьем, - скомандовал дед. Мы выпили.
- Дед, - сказал я, переведя дыхание. - Так не бывает. Хочешь, познакомлю тебя со Степановым? Такая водка - это же золотое дно!
- Дорогонькая получится, - ухмыльнулся дед. - Четверная перегонка, а сколько угля березового уходит!.. Нет, это для друзей, для себя…
- Иван, - сказал Дитер. - Иван… У меня нет слов. Ты гений, Иван.
- За такие слова получишь литр с собой, - сказал дед.
- О, не смею надеяться!..
Дамы тут же изъявили желание перейти со слабенькой дамской вот на эту, которую все так хвалят.
- Пельмени, - напомнил дед.
Чего уж тут напоминать… Все до единого целенькие, налитые, они мгновенно таяли во рту, и вкус… нет, господа, нет таких слов, чтобы передать вкус настоящего, мастерски приготовленного пельменя. Если над шашлыком, например, хочется мыслить о вечном и плакать от любви к человечеству, то пельмешек превращает вас в законченного эгоцентрика, и ничто в этом мире не отвлечет вас от напряженного внутреннего созерцания собственных вкусовых ощущений… ах, да что там… даже вторая, третья, четвертая рюмочки бесподобной «сметановки», и те… ручку, ручку поцеловать… ах, Боже ж ты мой милостивый…
Покурить мы вышли на крыльцо. Нет дождя, удивился Дитер. А в доме слышно, что идет. Это дети музыку включили, сказал я. Ах, вот оно что… слушайте, Игорь, а вы не боялись, что они сломают ваш прибор? Наверное, он дорогой? Пять тысяч рублей, сказал я. В марках это получается - двенадцать тысяч?! Ну и цены у нынешних игрушек! Детский - дешевле, сказал я. Раз в двадцать. То есть, вы советуете купить? Отговаривать не стал бы, сказал я. М-м… а вот говорят, детям все это вредно… глаза портятся, с ума сходят… Дитер, сказал дед, когда я был, как твои девочки, мне отец читать не позволял: глаза, мол, портятся, с ума сходят… и вообще вредная штука - чтение. Понял? Понял, сказал Дитер, все повторяется… а табак, Иван, ты тоже на своих плантациях выращиваешь? Нет, табак турецкий… свояк посылает… Сонечкин брат… Слушай, дед, спросил я, где нынче берут таких девушек? О, сказал дед, это такая история… Войцеха, отца ее, ты разве не помнишь? А, хотя нет, это еще до тебя было. Короче, Войцех продал свою землю - тут у него земля была, недалеко, по ту сторону шоссе - и подался в Африку, в Кению… нет, вру, в Кению Шульга рванул, а Войцех, кажется, в Замбези… да, точно, в Замбези. Поначалу писал оттуда, потом и писать перестал - новостей нет, глушь, вкалывают побольше, чем здесь, - чай он выращивал… А в позапрошлом году, зимой, морозы тогда о-го-го какие были - сопля на лету замерзала, - стучат. В окно. Открываю, смотрю: девчонка, в кацавейке драной, ноги тряпками обмотаны… пустил, конечно, как иначе… Долго не узнавал, пока сама не сказала. Уезжали-то - такая вот фигушка была, как тут узнаешь. В общем, отца негры убили, мать от малярии померла, брат пропал - тоже, наверное, убили… саму ее чем то пугнули так, что бросила все - и в чем была… Добралась кое-как. Где добрые люди помогли, а где… но добралась. Не вспоминает она больше этого, не говорит - только иной раз приснится если, так Плачет. Вот и все. Это насчет - где берут. А ты-то сам?.. Вон Дитер тебе какую невесту приволок, а, Дитер? Вполне, сказал Дитер. Не время, дед, сказал я. Не с руки.
Бросал бы ты к едрене фене свою службу, доконает она тебя. Брошу, дед, сказал я совершенно искренне. Вернусь - и все. Во где мне это уже, - я показал на горло.
Ладно, пошли внутрь, сказал дед, там еще одна водочка непробованная осталась - та вообще золотая…
И все смешалось нетревожно и беспечно. Стефа, ничуть не смущаясь, целовала деда и шептала громко, почти крича: люблю, люблю, люблю! Вероника оказалась рядом со мной и, блестя глазами, расспрашивала, в каких баталиях я участвовал и скольких супостатов угубил, - я без стеснения врал. Дитер играл на гармошке и пел немецкие куплеты - голос у него оказался сильный и хорошо поставленный. Потом сестры расшалились и заставили его подыгрывать частушкам. Я в очередной раз подивился, как силен русский фольклор. «Подари мне, милый, мину, я в манду ее закину - если враг в село - ворвется, он на мине подорвется!» - спела Вероника и хитро подмигнула мне. Роскошная фрау Ольга отчебучила что-то не менее зажигательное. Дед вмазал такое, что дамы покатились со смеху, закрываясь ручками. Дошла очередь и до меня. «В небе уточки летают, серенькие, крякают.
Любку я в кустах бараю - только серьги брякают!» - я поддержал реноме гвардейского офицера. Ах, чай, чай! - всполошилась вдруг Стефа. Самовар хрипел и кашлял. Не могу больше… - простонал кто-то. Но тут подоспели Витя и Даша. Они были похожи, как брат и сестра: светлоглазые, с плоскими круглыми лицами. Штраф, штраф! - и дед вручил им по зеленому стакану, полному до краев. Они проглотили водку, закусили крошечными огурчиками, жгучими, как стручковый перец, и чинно сели за стол. А теперь пирог, сказала Стефа, и возник пирог. Это конец, подумал я. А то поживешь у меня недельки две? - спросил дед, я тут собрался было старый трактор перебрать, да все рук не хватает, а ты в механике не самый последний…
Наверное, дед, сказал я, надо еще подумать, позвонить кой-куда… Дитер играл остервенело, от гармошки валил пар. Витя с Дашей и сестры плясали - бешено, со свистом. «А мой миленький герой, у него штаны горой! Как горою поведет, так у меня все упадет!» Я стоял на крыльце, один, в стороне от вылетающего из двери света. Потом в дверях появилась Стефа. Я ее видел, а она меня нет. Ох, Божичка, сказала она, и в голосе ее зазвенело страдание. Ох, Божичка, страшно-то как…

Год 2002. Михаил 27.04. Около 12 час. 30 мин. Константинополь, Университет

В роли подозреваемого я пробыл примерно час. Я как-то догадывался, что полиция имеет осведомителей - живых и электронных - повсюду, но даже не подозревал, что сеть эта настолько плотная. Перед лейтенантом лежала полная таблица моего вчерашнего времяпрепровождения с указанием мест, сроков и имен свидетелей. Он изучил ее и показал мне.
- Вне всяческих подозрений, - сказал лейтенант. Он говорил по-русски с каким-то незнакомым акцентом и иногда употреблял слова не совсем точно. - Вопрос не по существу: почему вы не пошли на встречу с наследником?
Я подумал.
- Не хотелось ломать компанию, так мне кажется. Вряд ли по другой причине.
Хотя…
- Вы не уверены? В себе, в своих побуждениях? Или вкладываете какой-то особый смысл в свои слова?
- Вроде бы никакого особого смысла… Если вам трудно общаться по-русски, мы можем перейти на другой язык.
- Меня вполне устраивает ваш русский. Просто редко приходится встречать людей, которые настолько не уверены в своих побуждениях… Значит, если я правильно вас понял, хорошая - пусть даже до этого совсем незнакомая - компания для вас важнее грядущих судеб родины?
Мне захотелось нагрубить, но вместо этого я достал сигареты.
- Вы не курите, лейтенант? Зря, очень вкусный табак. Так вот, я не уверен, что встреча наследника со мной как-то повлияет на судьбы родины. К праздному же любопытству я не склонен. Хотя… если бы я знал, что там произошло, - пошел бы обязательно.
- Вот как? И с какой же мотивировкой?
- Один из моих друзей жестоко избит. Второй исчез. Третий - не близкий друг, но хороший приятель - убит. Разве этого недостаточно?
- Недостаточно для чего?
- Для того чтобы… - я опять задумался. - В общем, я бы пошел, вот и все.
Объяснить мотивы мне сложно.
- Вы мне интересны, - сказал лейтенант. -Вы разбираетесь в себе лучше, чем многие опытные люди. Вы, по крайней мере, понимаете, что человек вначале принимает решение, а потом объясняет его себе и посторонним. Вы не хотели бы по окончании курса обучения пойти на работу в полицию?
- Нет, - сказал я. - И это я как раз легко могу объяснить. Во-первых, я уже имею приглашение от «Идеала». Во-вторых, мне хочется повидать мир, - а полицейские, как правило, прикованы к городу…
- Да, - он кивнул, - это так…
- Я могу идти?
- Конечно. Вот моя карточка. Если вам станет что-нибудь известно… не стесняйтесь - в любое время.
Имя лейтенанта было буквально из «1001 ночи»: Али Наджиб.
- Я не отличаюсь особой стеснительностью. Извините, просто любопытство: какой язык для вас родной?
- Фарси, - он еле заметно улыбнулся. - Я родился и вырос в Кабуле.
В комнате Тины сидела незнакомая девушка. Обе курили что-то чертовски крепкое.
- Это Хельма, - кивнула на нее Тина. - Она тоже там была.
- Тоже?
- Да. Мумине нашлась.
- Жива?
- Она в шоке, - сказала Хельма. Голос, ее дрожал. - Она в полном шоке. Ничего не может сказать. Ее увезли в психушку.
- А вы? - спросил я.
- Я же ничего не видела! По настоящему - ничего. Все случилось уже после встречи…
С полчаса, отвлекаясь, теряя нить и вновь находя, повторяя незначащее и возвращаясь к пропущенному, Хельма рассказывала нам - мне, потому что Тине она это уже рассказала, - что же именно произошло и на самой встрече наследника с членами монархического общества, и сразу после встречи, и потом, ночью…
Наследник прибыл без опоздания, даже чуть раньше назначенного срока, в сопровождении личного секретаря, двух телохранителей и одного из второстепенных помощников губернатора. Он был одет без малейшего намека на официальность: мягкая шелковая рубашка персикового цвета и шелковые же зеленоватые брюки.
Держался очень свободно, раскованно, естественно. Народу собралось человек сто двадцать: в читальном зале библиотеки, где все это происходило, было ровно сто мест, все они были заняты, и еще стояли в проходах. Наследник поблагодарил всех за интерес к идее реставрации монархии. Рассказал о своем первом приезде в Константинополь, тогда Стамбул. Потом еще о чем-то. Аудитория, как всегда, разделилась: те, кому особо интересно, пробирались вперед, прочие оставались сзади. С какого-то момента вокруг наследника собралось плотное кольцо, и уже трудно было расслышать, о чем там говорят. Хельма была как раз из тех, кто вперед не лез. Реставрация ее мало интересовала, но пришла она с парнем, которому это было небезразлично. Потом выступил Стас: как-то чересчур яростно.
Наследник, улыбаясь, сказал, что с выступлением не согласен и что республика как форма правления себя вполне оправдывает, но для ее успешной работы требуются очень четкие законы, расписывающие практически каждый шаг человека; такое государство работает, как хорошо сконструированная и старательно отлаженная машина: то есть бездушно. Монархия же при всех своих несомненных недостатках - одушевлена. И что-то еще он сказал и сел, и тут почему-то все заговорили разом… Потом те, кому все это надоело, стали постепенно расходиться. К половине одиннадцатого осталось человек тридцать пять, может быть, сорок.
Помощник губернатора стал уговаривать наследника заканчивать встречу, время позднее, библиотекари тоже люди и все такое, но тот сказал, что помощника он здесь не задерживает, равно как и тех, кто уже все понял и во всем убедился, - а те, кто хочет общение продолжить, могут это сделать в любом более удобном месте.
Тут библиотекарь сказал, что готов оставаться здесь хоть до утра. Кончилось тем, что помощник губернатора уехал, а наследник предложил сделать небольшой перерыв, чтобы перекусить, а потом собраться снова - здесь же, в библиотеке, или в другом месте, на выбор тех, кто знает лучше. И вот тут мнения разделились, кто-то предложил холл в общежитии, там уютнее и удобнее, кто-то - «Три поросенка»… В результате через полчаса в библиотеку вернулись человек десять, подождали сколько-то времени, потом пошли искать. Не найдя наследника ни в холле, ни в «Поросятах», ни в других предполагаемых местах, решили плюнуть на все.
Собственно, плюнуть решила Хельма, и не столько на наследника, к которому она и без того была вполне равнодушна, сколько на своего парня, за наследником увязавшегося. Она села у фонтана - а это такой перекресток, который трудно миновать, - и предалась нервному созерцанию. Хельма видела, как несколько раз пробежал туда-сюда кто-то из телохранителей, и злорадно подумала, что не она одна осталась в дурах. Потом со стоянки с ненормально диким ревом и визгом выехала машина и умчалась в город. И уже совсем глубокой ночью какие-то дети устроили шумную потасовку на темной боковой аллее…
Хельма уже встала и собралась уходить, когда услышала на той темной аллее странный звук. Она вдруг панически испугалась чего-то и побежала за помощью.
Через несколько минут с двумя полузнакомыми парнями Хельма вернулась на ту аллею. Мумине куда-то ползла. Она была вся растерзана. Глаза ее, широко раскрытые, никого и ничего не видели…
Я слушал, и мне становилось страшно. Бодрячество, явленное лейтенанту Наджибу, быстро испарялось. Было в происходящем что-то от страшилок, которые я так любил слушать в детстве… тянется Синяя Рука… Я когда-то пытался вывести формулу этого детского страха и понял: поведение людей - жертв - обязательно должно быть иррациональным: как у птицы под взглядом змеи. Сидеть и, что-то шепча, ковыряясь под крылом или вытаскивая из земли червячка, ждать, когда тебя заглотят. И не настолько уж однозначно утверждение, что страх парализует. Как бы не наоборот: наивное бездействие генерирует страх.
Я подозреваю, что в этот момент птица просто не видит змею. Неосознанно заставляет себя не видеть. Поэтому занимается простыми делами: шепчет, ковыряется под крылом, вытаскивает из земли червячка…
Со страхом надо было что-то делать. И вообще - надо было что-то делать.

Год 1991. Игорь 13.06. 05 час. Ферма Сметанина

Мне снился скверный сон, причем я прекрасно понимал, что это именно сон, но не мог его пересилить и не мог проснуться. Все происходило на каком-то плацу.
Посередине плаца стоял наш «Лавочкин», только он был почему-то раза в три больше, чем на самом деле. На краю плаца прямо в асфальте зияли узкие щели, и я не сразу понял, что это могилы. Рядом с могилами расположился сводный оркестр, музыканты играли, но не было слышно ни звука. Зато отлично слышались шарканье ног, неразборчивые голоса, скрип, завывание. От «Лавочкина» и до могил протянулась шеренга офицеров всех родов войск, стоявших «смирно» и отдававших честь. Позы их были абсолютно одинаковы, я присмотрелся к лицам: лица тоже. Это были манекены. Вдоль шеренги манекенов маршировали солдаты в парадной форме - в две колонны по три человека в каждой. Они маршировали в странной манере - одной рукой давали отмашку, а другую держали у плеча, и я долго не мог понять, что к чему, пока они не подошли к могиле и не стали опускать в нее невидимую ношу - гроб. Гроб, понял я, невидимый гроб… или нет никакого гроба, а они только притворяются, что есть. Солдаты сделали свое дело, отдали могиле честь и плотным маленьким каре двинулись в обратный путь. Они так и ходили, туда и обратно, и я, страшно злясь, смотрел на все это и вспоминал наши похороны, и видел, какая злая пародия эти похороны на те, наши. У нас в архиве хранятся маленькие керамические контейнеры, в которых спрятано по пряди волос каждого из нас и по фотографии. И если человек гибнет там, откуда его тело доставить нельзя, то контейнер помещают в печь, а потом пепел пересыпают в урну, и урну эту ставят в колумбарий… и мне всегда казалось, что это правильно. Солдаты отдали честь предпоследней могиле, но возвращаться к самолету не стали, а попрыгали в последнюю и оттуда, изнутри, стали засыпать себя землей. И глухо, как из-под толстого слоя войлока, стали появляться отдельные звуки музыки, выстраиваться в нечто, и вдруг это нечто явилось целиком: спит гаолян, ветер туман унес, на сопках…
Я проснулся мгновенно и мгновенно оказался на ногах. В доме был чужой - я знал это каким-то десятым чувством, спинным мозгом, кожей… Из окон цедился голубовато-серый полурассветный свет. Рука сама скользнула под подушку, достала пистолет: «Столяров» калибра двенадцать и семь..
Медленно-медленно, чтобы не повредить тишину, я оттянул и вернул на место затворную раму. Мягкие, кошачьи шаги за дверью: два шага, еще один… стоп. А вдруг это Вероника… с пьяных глаз… вот смеху-то будет… Еще, два шага - под самой дверью. Нет, не Вероника: она пришла бы босиком или в туфлях на высоком каблуке, а здесь что-то легкое, типа теннисок… Дверь медленно, по миллиметру, стала приоткрываться. Ну, смелее, смелее… В образовавшуюся щель просунулась рука с темным квадратиком в пальцах - зеркальце, догадался я.
Зеркальце поворачивалось, сейчас тот, кто за дверью, увидит меня…
Я выстрелил в стену - туда, где, по моим расчетам, были его колени. Не теряя времени, я вылетел за дверь. Кто-то слабо ворочался на полу, и кто-то другой удирал вниз по лестнице. Я прыгнул через перила, сократив себе путь на два лестничных марша, но не достал убегавшего - он был быстрый, как крыса. Когда я выкатился на крыльцо, он уже стоял шагах в десяти, ловя меня стволом. Сделать тут было ничего нельзя, пришлось бить на поражение. Дульная энергия у «Столярова» колоссальная, парня отшвырнуло шагов на пять. Сразу же на дороге появилась набирающая скорость машина. Я успел упасть - очередь прошла выше.
Зазвенели стекла. Я дважды выстрелил вдогон - заднее стекло покрылось густой сеткой трещин. Из машины больше не стреляли. Через секунду она скрылась за поворотом. Я подошел к убитому. Очень короткая стрижка, очень молодое лицо. Дыра в груди, крови почти нет. Немного в стороне - отлетел при ударе - парабеллум образца тысяча девятьсот девятнадцатого…
В доме стояла мертвая тишина, и у меня все мгновенно замерзло внутри - а что, если и вправду - мертвая? Если они успели?.. Нет, слава Богу. Просто у меня после стрельбы вата в ушах. Вот они все, мои дорогие… что? Нет, там все в порядке. Что? Ох, дьявол… Я поднялся по лестнице. Вот он, лежит. Тоже мальчик, тоже короткая стрижка… ноги превращены в кровавое месиво, особенно колени… и маленькая треугольная дырочка над левой бровью. Осколок то ли кирпича, то ли пули… наповал. Все.
В меня понемногу просачивались нормальные звуки: речь, дыхание, плач. Все целы? Все, все, Витю только стеклом немного порезало, немного, ничего, заживет… заживет как на собаке, верно я говорю? Дети? Ничего, ничего, поплачут и успокоятся, ничего… Игорь, тормошит меня за плечо дед, тут такое дело… полицию надо вызывать. Надо, тупо соглашаюсь я. Так лучше бы, чтобы это все я сделал. Я хозяин, имею право… Да, дед, соглашаюсь я, да вот поверят ли? Поверят, вон сколько свидетелей. А ты пока у Дитера пересидишь, Вероника тебя свезет… свезешь, Вероника? Я смотрю на них всех - будто больше никогда не увижу. Бледная, как стена, и очень решительная Стефа, ей некуда уходить отсюда, это ее земля… дробовик-многозарядку она держит чуть небрежно, как вещь привычную. Дед - пергаментно-коричневый, глаза светятся, как у кошки, опирается на ручной пулемет неизвестной мне системы: откопал, наверное, на своих полях. Дитер, очень деловой, спокойный, подтянутый. Один револьвер в руке, два за поясом. Ольга: спавшая с лица, заплаканная, готовая на все. На плече двустволка. Даша и Витя, Витя в крови и бинтах, прижимает к лицу пятнистую тряпку. Оба с МП-39. Тоже, наверное, откопали… Ребята, говорю я, они не вернутся. Они меня искали. А теперь - все. Как знать, говорит дед. Ты поезжай лучше. Поезжай. С полицией мы сами все уладим. Верка, возьмешь мотоцикл - и вдоль речки, чтоб вас никто не видел. Да, дядь Вань. Ну, Игореха, обнял меня дед, спасибо тебе. Мы-то спали, как сурки, - я, старый филин, и то спал. Сейчас, дед, сказал я, сейчас, надо еще посмотреть… Я склонился над убитым, проверил карманы его парусиновой курточки. В правом боковом лежал пружинный нож, очень хороший золингеновский нож. В левом боковом - штук пять пустых пластиковых мешочков. А в левом нагрудном - моя фотография шесть на девять…
Это, пожалуй, меняет дело, засомневался дед. Я смотрел на фотографию и никак не мог понять, откуда она такая. Потом вспомнил. Нет, дед, сказал я, ничего не меняется, давай играть, как задумали. Это я все забираю… А это? - подняла с пола Вероника. А, зеркальце… нет, это что-то другое. Какой-то прибор… непонятно. Тяжелый металлический квадрат примерно семь на семь, с одной стороны матовое темно-серое покрытие, с другой - полоска жидкокристаллического индикатора. Интересно… ну очень интересно.

Предыдущая страница 20 Следующая страница


21 Андрей Лазарчук

Вообще все понемногу складывалось в забавную картину… и еще моя фотография с медицинской карты… Да, господа, неладно что-то в Датском королевстве…
Впрочем, как говаривал Тарантул, не начать бы делать поспешные выводы из слишком ярких предпосылок…
Пока Вероника переодевалась в рабочее и выводила мотоцикл, я обыскал второго убитого. У него. тоже была моя фотография и пара тонких резиновых перчаток.
Дитер, расстроенный, ходил вокруг «испано-сюизы». В нее попало несколько автоматных пуль. Да заварим, сказал Виктор, пригоняй ее сегодня к нам. Сто двадцать тысяч мне за нее предлагали, сказал Дитер, не взял. Ну и правильно, сказал Виктор, деньги что - тьфу, и нет их, а это надолго. Так что заварим, закрасим - с лупой не найдешь, где дыры были. Спасибо, Виктор, я видел, как ты варишь - это высокий класс, сказал Дитер. Поэтому я не расстраиваюсь. Вероника подкатила на легком «тиере», похлопала по сиденью: садись. Витя, сказал дед, дай Игорю пока свой автомат - мало ли что. Виктор протянул мне МП и запасной рожок.
Спасибо, сказал я. Пустяки, сказал Виктор и отошел. С Богом, сказал дед. Вам того же, - я помахал рукой.
С дороги Вероника почти сразу свернула вправо, в поля, заросшие чем-то густым и высоким, выше колена, - пшеницей, ячменем?.. Мотор глухо рокотал, во все стороны летела грязь. Ноги мгновенно промокли. Крепче держись, не болтайся! - крикнула Вероника. Я забросил автомат за спину и обнял ее обеими руками. Теперь другое дело! Она повела плечами и добавила газу. Мы неслись к извилисто тянущейся через поля полосе черемуховых зарослей.

Год 1961. Зден 07.09. Ночь База «Саян». Командный бункер

Нас преследовали галлюцинации. Шум работ. Голоса. Удары. Скрежет. Я так и жил у двери. Эльга приносила Мне воду. Мы почти не разговаривали. О чем? Все, что Могли, мы уже рассказали: она - о своей несчастной любви к поэту из Москвы предшествующего десятилетия, она сидела там резидентом, прожила довольно долго… ничего не могло получиться из той любви… А я вдруг выложил свое: о такой же несчастной жизни с Кончитой, о том, что уже все, край, и даже двухлетний Игорешка меня не удержал бы… о дикой ее ревности, в которую вдруг обратилась дикая же страсть, о трех попытках самоубийства - истерических, на людях…
Мы с Эльгой даже не пытались утешить друг друга. Это было как-то странно, но вот - факт. Говорят, близость смерти обостряет чувственность. Но, наверное, это должна быть близость какой-то другой, более романтической смерти.
Наконец я понял, что спасения извне ждать не следует.
Говорят, заживо похороненные ногтями процарапывают крышки гробов…
Откуда-то взялась ясность в голове.
Я принес свежие поглотители углекислоты - последний комплект. Полосками лейкопластыря приклеил эти жестянки, похожие на коробки от старых противогазов, к стальной двери - внизу, там, где (я надеялся) не было препятствия с наружной стороны. Если дверь плотно прикрыть, а потом резко толкнуть, то неясный звук соприкосновения с чем-то возникал вроде бы вверху. Хорошо бы не ошибиться…
Потом я собрал все тяжелое, что мог. Койки легко снимались, наволочки мы набили папками с документами, и я даже мельком подумал, что в крайнем случае можно будет воспользоваться трупами из шкафа… но это была, конечно, мысль из тех, которые никогда не реализуются. Самыми тяжелыми предметами были трансформаторы, обеспечивающие питание вычислителя, и сам вычислитель - действительно расположенный под пультом. Но если трансформаторы вытащить было легко, то с машиной пришлось по-настоящему повозиться, Потом я приступил к изготовлению взрывателей. Их я сделал из лампочек, которых на пульте было достаточное количество, и пистолетных патронов, которых у меня было еще больше. В цоколях лампочек я протирал о шершавый бетон стены дырку, потом, если нить оставалась цела, всыпал внутрь порох из патронов. Заклеивал дырку пластырем. И так двенадцать раз…
Патрончики для ламп я добыл оттуда же, из пульта, а достаточной длины проволоку отмотал от трансформаторной обмотки. Долго и тщательно зачищал концы проводов, которыми соединял взрыватели в «букет». Сделал. Взрезал капроновые сетки в банках поглотителей. Рассовал по банкам взрыватели, осторожно углубив их в массу гранул. Руки вздрагивали, хотя умом я понимал, что сам по себе реактив «К» не опаснее простой бертолетовой соли.
Вот и все. Я протянул провод в каютку, где мы жили, приладил к концу его обычную электрическую вилку от бритвы. Кто-то из дежуривших здесь любил содержать себя в должном порядке… Заряд в аккумуляторах аварийного питания был еще приличный. И лампочки горели как надо, и вентиляторы гнали воздух… \' Теперь начиналось основное. Спирт я уже нюхал и пробовал на язык, да и на зеркальце он, испарившись, почти не оставлял следа. И все же… если там есть хоть следы ацетона…
Нет. Не думать ни о чем. Все, хватит. Отключился. Тонкой-тонкой струйкой я стал наливать спирт в банки поглотителей, стараясь, чтобы гранулы пропитывались равномерно. По восемьдесят граммов на банку. Одна… вторая… третья…
Кажется, залитые банки начинали теплеть. Но это могло и показаться.
Будем считать, что показалось.
Шестая.
Теперь - тщательно прижать их. Без зазора. Выломанные из шкафа-могильника полки… так, хорошо… теперь койку плашмя, подложить железный табурет, чтобы образовался наклон к двери, и на койку - оба трансформатора, в каждом килограммов по девяносто, и вычислитель - под семьдесят…
Эльга наблюдала молча, не делая попытки помочь. Ее как будто не было здесь. Ну и…
Отставить.
Поверх я набросал вообще все, что можно было перенести с места на место. Еще бы пару-тройку мешков с песком…
Почему-то стало смешно. Слабяще-смешно, как от щекотки.
На подламывающихся ногах я дошел до каютки, сел на пол - там, где раньше была моя койка, Боже, какое чувство территории, а? - и дал себе отсмеяться. Ну что ты, ну что? - спрашивала Эльга, а я только отмахивался и вполне слабоумно хихикал. Потом вытер морду и стал разминать занывшие скулы. Нормально, все нормально, нормально… это так, реакция…
Потом я встал, прицепил на пояс фонарь, прикрыл дверь (она открывалась наружу), всунув предусмотрительно ломик в щель (так меньше шансов на то, что ее заклинит), и стал затыкать правое ухо бумажным жгутиком. Левое я заткну пальцем…
- Ну, все, - и улыбнулся Эльге. Она сидела в углу, сосредоточенная и мрачная. - На всякий случай… вдруг не увидимся… - я наклонился и поцеловал ее в щеку.
Она судорожно вздохнула.
- Посильнее зажми уши и широко открой рот. Она кивнула. Заткнула уши большими пальцами, раскрыла рот и закрыла глаза.
Я сделал так же и воткнул вилку в розетку.
Очнулся я с ощущением, что меня протаскивают в какое-то очень узкое отверстие. В игольное ушко. Происходило это внутри гудящего барабана. Кто-то тянул за руки, а кто-то подпихивал под задницу. Некоторое время я принимал это как сон, как данность. Но потом что-то острое стало впиваться между ребер - с каждым рывком сильнее…
- Эй! - сказал незнакомый голос над головой. - Не дергайся.
- Пустите, я сам.
Руки мои тут же освободились, я осторожно поворочался, приспосабливая тело к дыре, подался назад, изогнулся - и пролез, разодрав, правда, пижаму и бок. Меня осветили фонарем и хлопнули по плечу:
- Молодец.
- Рад стараться. А… Эльга?
- Здесь, здесь. Все хорошо, солдат.
- Я тут, Зденек, - сказала она сама. Голос доносился сквозь гул, но я его узнал.
В голосе была тревога. - Иди сюда.
Я повернулся. Луч фонаря последовал за мной. Световые пятна не слишком быстро складывались в нормальные изображения. Но - сложились…
Эльга стояла рядом с двумя офицерами войск связи. На ней была все та же пижама, на плечи наброшена шинель.
- Харитон, - сказала она, продолжая глядеть на меня, - я знаю все, что ты сейчас скажешь. Я бы и сама сказала это, если бы не видела… Он нам нужен, Харитон. Он лучше Малкинена. На порядок лучше. Понимаешь? Если мы хотим чего-то по-настоящему добиться… Я все ему рассказала.
- Что - все? - один из офицеров спросил это, глядя на меня, а второй повернул голову к Эльге со странным выражением на лице. Если бы можно было одновременно прищуриться и вытаращить глаза, получилось бы именно это.
- Все, что могла.
- И?..
- Я очень хочу, чтобы он был с нами. Помоги мне, Харитон.
- Господи, Эльга. 06 этом говорено тысячу раз… Он человек этой реальности. Ты представляешь, как он воспримет… все то, что мы делаем?
- Представляю. Но рискнуть стоит. Зден, ведь ты… будешь с нами?
Я долго смотрел на них. Люди как люди…
- Что сейчас делается наверху? - спросил я.
- Кровавая каша. Мятеж. Там сошлись интересы сразу трех… как бы это правильно сказать… групп заговорщиков. Каждая группа была уверена, что проводит собственную операцию. Так что… всяческие вторичные эффекты…
- А заговорщиков вы знаете?
- Большей частью. Кстати, вы их тоже знаете.
- Это как раз понятно. Но прекращать эту… кровавую кашу… не в ваших интересах?
- В наших. Она будет прекращена. Достаточно скоро.
- Ага…
Я вдруг понял, что мне нечего сказать. Дурацкое чувство.
- Харитон, ну скажи же ему… - едва ли не умоляющий шепот Эльги.
Долгое молчание в ответ.
- Хорошо. Сударь, я делаю вам официальное предложение: вступить в ряды нашего подразделения корректировщиков истории. Я сразу хочу сказать главное. Это очень жестокая профессия. Она потребует такого напряжения совести, что вы много раз пожалеете о своем согласии. Мы ею занимаемся вынужденно… Эльга объяснила вам, почему.
- Да, - сказал я. - Объяснила. Но… в это очень трудно поверить.
- В принципе, вы уже поверили. Детали же… что детали?
- Детали всегда наиболее интересны, - сказал я. - Вот, например, такая: а если я откажусь?
- Ради Бога, - сказал Харитон. - Путь наверх свободен. За собой же мы дорогу завалим…
Это был не аргумент, я это понимал хорошо, и он тоже. И вообще мы говорили не о том… -…Но если вас волнует судьба ваших детей… у вас есть дети?
В две тысячи двенадцатом Игорешке будет пятьдесят четыре года. И у него, наверное, тоже будут дети. А то и внуки. Куча детей и внуков…
Да нет, и это все не то. То есть, конечно - это тоже. Наряду с прочим.
Что же тогда? Почему я твердо знаю, что соглашусь? И почему он твердо это знает?
Знает, я же вижу… Неужели просто любопытство? Или желание вырваться из колеи, сменить судьбу?..
Нет, что-то еще. Об этом будет время подумать.
- Есть, - сказал я. - В смысле - приказывайте.

Год 2002. Михаил 27.04. 14 час. Константинополь, Галата, улица Барона Врангеля, дом 5

Проходя мимо окна, я поглядывал сквозь жалюзи. Тина так и сидела в машине, не меняя позы: локоть поверх дверцы. Я был озабочен другим и оставил машину на солнцепеке. Очень стойкая попалась девушка…
Побросать в сумку (рюкзак мой был у Тедди, а Тедди…) запасные штаны и рубашки было делом минутным, меня задерживала дома только внезапная занятость раухер-линий: я никак не мог связаться с банком. Ожидая соединения, написал записку: «Мама! Не теряй: уехал из города на несколько дней. Вряд ли смогу звонить. С деканатом договорился. Счастливо оставаться. М.»
Лжи здесь было немного, а реальных следов - вообще никаких.
Наконец я пробился в банк и перевел с основного семейного счета на свой расходный полторы тысячи. Их можно было обратить в наличные в любой кассе. И сделать это следовало побыстрее… я опять куда-то заторопился и тут же дернул себя за хвост: без спешки. Ну-ка, оглядись по сторонам…
Я огляделся, присел на диван - и вдруг решился. В тайнике под ванной хранился вальтер образца тридцать восьмого года - подарок отца. В Константинополе ношение оружия запрещено наистрожайше, и все же… пожалуй, это будет меньший риск. Я извлек обросший паутиной сверток, разорвал пленку и бумагу. Пистолет и три обоймы. Протер - и сунул на дно чемодана.
Черт… Чувство неловкости, возникшее еще утром под темными очами лейтенанта Наджиба, все не проходило. Будто бы я на сцене, моя реплика, а я молчу - то ли начисто забыл роль, то ли потерял штаны.
Все? Вот теперь, пожалуй, все. Я вышел, тщательно запер дверь. Крылечко было в тени. Соседский кот медленно и сосредоточенно шел по забору. Орали воробьи: хотели его напугать. Что-то не выпускало меня отсюда. Надо полить газон… Я поразился этой мысли. Она не могла прийти, но - пришла. Это означало только одно: я на грани срыва.
Бледная Тина сидела неподвижно. Над капотом дрожал воздух. Из машины пахло горячей кожей. В какой-то миг мне показалось, что ничего этого на самом деле нет: просто длится нескончаемый тревожный сон.
- Что с тобой? - спросил я, и слова рухнули гулко, как кирпичи в бочку.
Она молча показала на приемник. Оказывается, он работал, и довольно громко.
- «…членов экипажей. Около четырехсот человек продолжают числиться пропавшими без вести. Палубные самолеты патрулируют воздушное пространство над эскадрой. Со стороны командующего Рейхсмарине адмирала Греве поступило повторное сообщение, что ни один из кораблей и самолетов объединенного германского флота не произвел до сих пор ни одного ракетного выстрела…»
- Потоплен болгарский крейсер, - сказала Тина. - На «Адмирале Макарове» страшный пожар. Кто-то выпустил две атомные ракеты…
- Атомные?!
- Да. Так сказали. Ни немцы, ни японцы не признаются.
- Это понятно…
- «…вылетела сегодня в Бирму. Трагедия в Андаманском море, унесшая жизни полутора тысяч российских моряков…»
- Полутора тысяч!..
- У меня кузен - штурман на «Екатерине Великой»… - Тина судорожно вздохнула. - Понимаешь, да?
- Ох ты, - сказал я. - Вся надежда, что - образумятся.
- Нет у меня такой надежды…
- «…соболезнования родным и близким погибших. Император торжественно заверяет, что Япония не причастна к трагическому инциденту и готова незамедлительно предоставить все доступные средства для ведения спасательных операций на море.
Пятибалльное волнение и сильный туман затрудняют поиски спасшихся моряков…»
Я включил зажигание, дал мотору несколько секунд поработать.
- Про наши дела ничего не было?
- Нет. Теперь все внимание - туда… Куда мы едем?
- В гешефтбезирк. Ненадолго. Я тронул машину. Сразу стало не жарко. Бабушка Вера из дома напротив проводила нас взглядом.
- Миша, я заметила… - Тина кашлянула, - только не обижайся - ты часто употребляешь немецкие выражения…
- А почему нет? Не вижу оснований отказываться. Иногда они точнее русских аналогов. В конце концов, я так привык.
- Но на немца ты совсем не похож.
- Похож. Когда веду себя, как надо. Не отличить. Мой отчим, который меня вырастил и кое-чему научил, был немец.
- Был?
- Да. Умер год назад. Он говорил, что в Бадене таких черных и носатых - пруд пруди. Это я такой удался в бабушку-испанку. К чему я взялся рассказывать?.. А, немецкие выражения. По-моему, бороться за чистоту языка так же глупо, как за чистоту крови.
- Нет, тут я не могу согласиться. Поверь как специалисту. По языкам.
- Я тоже специалист, и тоже по языкам. Правда, по машинным. Так вот, из моего опыта: только примитивные языки требуют стерильности. Чем язык сложнее, тем охотнее он заимствует из других и тем пластичнее приспосабливает к себе эти заимствования… Слушай, а что это нас на языки потянуло?
- Чтобы отвлечься, я так думаю.
- Да… возможно. Это возможно.
- Миша. И еще. Я такая вот нахальная. У вас с Зоей… что? Я не поняла.
Я помолчал. Да уж, нахальная, это не отнять. Репортер.
- Ничего. Уже ничего. Она от меня ушла, вот и все.
- А…
- А я не могу ее не видеть. И вот теперь окончательно все. Закрыли эту тему.
Она кивнула. Я свернул в туннель. Ряд потолочных фонарей летел навстречу.
Красные огни машин впереди, промельк подфарников слева. Эхо набивалось в уши.
Полтора километра можно было молчать.

Год 1991. Игорь 13.06. 14 час. Ферма Клемма, пасека

- Тьфу на тебя, Верка, - сказал за окном дед, и я открыл глаза. - Жопу бы хоть прикрыла, валяешься, как не знаю кто.
- Жопа как жопа, - сказала Вероника, - чего ее прикрывать? Была бы косая какая, тогда уж…
- Эх, не моя ты дочь, - вздохнул дед. - Так бы щас ремнем утянул…
- Да чего, дядь Бань, загораю, никого не трогаю. И вообще мокрое все.
Сверзились мы таки в речку, не миновали.
- Ну, еще бы, таких пилотов, как ты, у нас в эскадрилье дроводелами звали.
Ладно. Все тихо у вас?
- Тихо. Я собак спустила, если бы что…
- Видел я твоих кобелей: валяются под плетнем, и мухи по ним пешком ходят. Дохи только шить из таких сторожей.
- Так нет же никого.
- Угу. Так вот нет, нет, а потом открываешь глаза: ангелы, ангелы… Он-то спит?

Предыдущая страница 21 Следующая страница


Все способные держать оружие 22

- Спит.
- Не сплю, - сказал я и сел. О-ох… Потянулся с хрустом и подошел к окну.
За окном было ярко, жарко, пахло горячей травой и медом. Гудели пчелы. На солнцепеке расстелен был выгоревший брезент, на брезенте в соломенной шляпе лежала Вероника. Смотреть на нее было одно удовольствие. Рядом, опираясь на какой-то столб, стоял дед и ехидно щурился. • - Отдохнул? - спросил он.
- Более-менее.
- Пчелки не покусали?
- Почти нет. На кой им дубленая шкура?
- Как сказать…
- Как у вас там дела?
- Нормально. Уладили. Следователь, конечно, очень удивился, что старый пердун уложил двух бандитов… он их, кстати, узнал. Есть такая группировка «Муромец» - так они из нее.
- Ох, дьявол, - сказал я.
- Ты их знаешь?
- Знаю. Самое говно. Гитлерюгенд.
- И что теперь?
- Надо двигаться. А вам, наверное, действительно стоит нанять каких-нибудь пистолетчиков… хотя нужен-то им я.
- Чем ты их так зацепил?
- Да случайно копнул глубже, чем надо, - и вылезло дельце на триста миллионов.
За такие деньги, сам понимаешь, и морду набить могут.
- Но как они тебя тут нашли?
- Черт его знает… через фарера, который меня подвез? Разве что… хотя…
Какая-то догадка у меня, кажется, возникла, но тут Вероника лениво поднялась и подошла к деду.
- Слушай, дядь Вань, - сказала она, - ты же все понимаешь, а?
- Да чего уж не понять. Только учти, Ольга уже матом тебя кроет, чего-то ты там не сделала.
- С Ольгой мы сочтемся… - в голосе Вероники прорезалась хрипотца. - Дай я тебя поцелую.
Она обвила шею деда руками и томно поцеловала в одну щеку, в другую…
- Хватит, Верка, хватит, - смеясь, отбивался дед.
- Ну, раз хватит… - она шагнула назад, а я вдруг снова вернулся в тот миг, когда мы, цепляясь друг за друга и хохоча, выбрались из речки, повалились на песок и стали бешено целоваться. Дед что-то говорил, а она ему отвечала, я отступил от окна, запнулся взглядом за приемник - и чисто автоматически, не знаю, зачем, включил его.
Эфир был полон Вагнером, все диапазоны содрогались от могучих аккордов, и с огромным трудом пробивалась сквозь них взволнованная дикторская речь. Массовые аресты, произведенные накануне… под лозунгами… призвали к невмешательству… однако армии государств… многочисленные жертвы… из стрелкового оружия и минометов, число убитых превысило… выступление рейхсминистра внутренних дел по телевидению только обострило… переход вооруженных сил на сторону восставшего… удерживают пока… к утру обозначились позиции… германские части, расположенные южнее… по неполным данным, на стороне народа выступают чешские, финские, болгарские, греческие… неопределенность относительно… покинув летние лагеря, движутся к Москве… перестрелка с применением реактивных… судьба до сих пор… ста танков сосредоточено в районе Кремля, кроме того, контролируется… толпами беженцев… растущие жертвы… чревато разрушением реактора, последствием чего могут стать…
Рядом со мной молча стояли дед и Вероника: дед - неподвижно, как соляной столп, а Вероника слепыми непослушными пальцами пыталась застегнуть на груди комбинезон. Я тихонечко вышел из дому, снял с веревки высохшие клейды, оделся.
Когда она успела постирать?.. Почему-то сдавило горло. Все было неправильно, все, кроме… Я взял себя в руки. Спокойно. Не сходи с ума. Не имеешь права сходить с ума. Не имеешь права…
Уже другой голос, сорванный, хриплый, выкрикивал: сограждане, настал решительный… чаша гнева… притеснения, невиданные за все годы существования… культурный и моральный кризис, полный тупик… расстреляв мирную демонстрацию, поставили себя вне закона… более трехсот человек… братья-солдаты, которые никогда… тем самым окончательно похоронил надежды… распространено обращение командующего Русским территориальным корпусом генерала… на защиту безоружных москвичей встали солдаты чешской бригады, их поддержали… потеряв несколько танков, отошли… запершись в Кремле, вряд ли могут рассчитывать… волна народного гнева сметет, как мусор… последний шанс, данный нам историей… только свободная, единая, независимая Россия… к оружию, граждане, к оружию, россияне!
- Эт-то но-омер… - протянул дед.
Я вдруг почувствовал, что меня колотит крупная внутренняя дрожь. Такая - почти радостная - дрожь бывает при игре, когда надо делать последний ход - и ты знаешь его. В какой-то момент возникло чувство повторности происходящего, и в то же время по неведомо каким ассоциативным путям всплыло, как я читал, продираясь сквозь кошмарный почерк, повесть Фила Кропачека «Неистребимый». Несколько измятых, засаленных тетрадей я получил по почте через день после того, как Фил, надев парадную форму и все награды, которые у него были - немало, надо сказать, в том числе и Андрей Первозванный, - вышел на площадь перед Розовым дворцом, достал из кобуры «Березин» и выстрелил себе в висок. Действие повести происходило в период Тувинской экспедиции - вот выдумали же, сволочи, название для войны: «экспедиция»! Мы посмеивались над этим и сочиняли анекдоты, но было противно, - так вот, у Фила в эти дни в продажу начинают поступать мясные консервы в банках, формой напоминающих цинковые гробики… было там еще множество разных происшествий, комичных и кошмарных, и был главный герой, то ли чудак, то ли гений, - короче, в какой-то момент он начал понимать, что все происходящее сейчас с ним и вокруг него на самом деле всего лишь символы, аллегории того, что происходит вне нашего мира, в каком-то высшем, истинном мире… и вот, поняв что-то и разгадав значение аллегорий, он понимает, что следующее событие будет происходить с ним самим и что это должно быть что-то мерзкое: в числе прочего он должен будет изнасиловать и убить свою сестру, а к сестре у него очень сложные и какие-то взрывные чувства, - и вот, что бы избежать неизбежного, он вешается. Сестра же, придя, деловито вынимает его из петли и начинает оживлять: оказывается, это она навела на него «зов петли» - ей нужен был его труп, чтобы сделать зомби для каких-то своих целей. Она оживляет труп, но забывает вдруг одно заклинание, и мертвец насилует ее, а потом загрызает… а утром идет на призывной пункт и вербуется добровольцем, и вот он в Хем-Белдыре, неуязвимый, оружие не берет его, и он страшно мучается этим, потом узнает, что есть шаман, знающий, что надо делать… Рукопись оборвана на полуслове. Фил запечатал ее в пакет и бросил в ящик, а сам переоделся в парадную форму, нацепил ордена и вышел на площадь перед Розовым дворцом…
- Дед, - сказал я, - мотоцикл ты мне дашь?
- Игореха, - не поворачиваясь ко мне, прошептал дед, - что же это делается, а?
Ведь война, Игореха…
- Война не война, а все равно - подлое дело, очень подлое.
- Ты хоть понимаешь, что происходит?
- М-м… местами.
- Сказать можешь?
- Только самое тривиальное: империя распадается. Идет борьба за власть. За то, кто к кому присоединится: Россия к Сибири или наоборот. И прочее вокруг этого.
- А ты причем?
- Воюю с террористами.
Я поймал на себе взгляд Вероники, повернулся к ней. Лицо ее посерело, глаза неподвижно смотрели на меня.
- Ты… обратно?..
- Нужно…
- Кому? Тебе? Мне? Зачем?
- Он офицер, Верка, - сказал дед. - Ты уж не это…
- Офицер… - она судорожно вздохнула и быстро, почти бегом, бросилась из дома.
- Подожди, Игореха, не бегай за ней, - поймал меня за руку дед. - Лучше послушай-ка меня. На шоссе не суйся. Вон тот лесок видишь? За ним деревня, Санино. За деревней начнется насыпь, узкоколейка там была, рельсы сняли, так что ехать по ней можно. И ведет эта насыпь через Поречье до самого Звенигорода. А там уж…
- Там рукой подать.
- А то лучше спрячешься тут где-нибудь?
- Сам видишь - не получается. Надо двигаться, надо шевелиться.
Дед хотел еще что-то предложить, но только сморщился и махнул рукой - слабо, беспомощно…
- Господин полковник!..
- Да. Да, все понимаю. Не дело… И вернулась Вероника. Другая. Непохожая на все прежние. Другое лицо… я никогда не видел таких лиц.
- Ты только не исчезай совсем, - сказала она. - Ты появляйся иногда, хорошо?
Мне вдруг сдавило горло, и я долго ничего не мог ответить.

13.06. 20 час. 30 мин. Где-то между Рузой и Звенигородом

Как я ни крутил, как ни прикладывал фирменные заплаты, ничего не получалось: разрез был слишком велик. Оставалось пройтись вдоль дороги и поискать брошенную дырявую камеру: вряд ли я один, кто пострадал на этой промоине. Похоже, когда делали насыпь, в нее схоронили всякий военный мусор: я, например, напоролся на зазубренный осколок бомбы или крупнокалиберного снаряда. Так, в поисках подножных запчастей, я прошел метров сто пятьдесят - и наконец увидел то, что нужно. У жерла дренажной трубы, полуутонувшее в грязи, виднелось колесо от трактора. Я стал спускаться вниз - и тут сзади раздался вой автомобильного мотора.
Это был полноприводной «хейнкель-ягд» ядовито-желтого цвета. Выцарапавшись из промоины, он остановился. Открылись двери, вышли двое, огляделись по сторонам.
Один расстегнул штаны и стал мочиться прямо с насыпи, Другой сбежал вниз, в кустарник… сейчас увидит мотоцикл… увидел! Все - нет ни того, ни другого, а из машины выбирается третий, и в руках у него какой-то ящик, похожий на старинный радиоприемник, и он поворачивает его из стороны в сторону, заглядывая в него сверху, будто в кастрюлю… и тут мне стало нехорошо, какая-то дурнота, какая-то мятная, тошная слабость возникла повыше желудка, и черт его знает, как было бы дальше, но парень этот поставил свой ящик на капот и взялся за бинокль, и стал смотреть вдаль… Да уж, стоило ему чуть опустить очи долу, и все. Но тут опять раздался рев мотора и гудок: кто-то еще не желал сидеть в чертовой промоине. «Хейнкель» тронулся с места и отрулил на самый край насыпи, пропуская того, кто ехал следом. Это оказался фермерский грузовичок-трактор «тролль».
Фермер притормозил возле «хейнкеля», крикнул что-то нелестное водителю, газанул, наполнив салон «хейнкеля» синим перегаром, и покатил вперед. Я же, пользуясь этой заминкой, скатился к трубе, влез в нее и, елозя локтями по жидкой грязи, переполз на другую сторону насыпи. И не зря: здесь кустарник подходил вплотную к дороге, а от трубы тянулась канава, и была эта канава, похоже, достаточно глубока, чтобы меня скрыть… от бинокля - да. А от той чертовой штуки, напоминающий приемник? Ладно, думать будем после…
По кустам я - где согнувшись, где на карачках, где и ползком - добрался до перелеска. Теперь я был в метрах в трехстах от машины, сбоку и чуть сзади нее.
Фарер сидел за рулем, тип с ящиком стоял рядом, но на ящик свой не смотрел, ящик стоял на капоте. Еще один тип шел вперед по дороге, время от времени останавливаясь и поднося к глазам бинокль. Четвертого видно не было.
Ну, что ж, ребята… смыться от вас без транспорта мне вряд ли удастся… а из оружия у меня одна рогатка… Соваться в нынешнюю кашу с не записанным на тебя пистолетом - нет уж, проще запереться в чулане и отсидеть положенные три года. В дедовой мастерской мы за полчаса соорудили рогатку из титанового прутка и красного резинового шнура чуть потоньше мизинца. В карман я насыпал два десятка шариков от подшипника. С этим арсеналом я и готовился принять бой. Или навязать его.
Пистолет в ближнем бою, конечно, предпочтительнее. Из него можно стрелять стоя, сидя, лежа, на бегу, в прыжке, с одной руки, с двух, выпуская восемь пуль по восьми целям за две с половиной секунды. Из длинноствольного «Березина-6ОО» или флотского парабеллума я попадаю в поясную мишень с трехсот метров. Одним патроном из трех. Правда, смысл от такой снайперской стрельбы один: спорить с кем-нибудь рублей на сто и выигрывать спор. Из рогатки можно стрелять только стоя, причем в одной позе: правым боком к противнику. Скорострельность не более выстрела в секунду. Убойная сила сохраняется метров до сорока. И тем не менее я знаю несколько случаев, когда рогатка одерживала верх над пистолетом - благодаря двум неоспоримым преимуществам: бесшумности, во-первых, а во-вторых, тому, что у противника при виде рогатки не срабатывает приоритетный рефлекс на оружие, ему приходится сначала подумать, а уж потом стрелять, теряя на это бесценные доли секунды… Итак, три противника были в поле моего зрения - следовательно, начинать надо было с четвертого. Я короткими перебежками направился к промоине, чтобы перейти дорогу за спиной у этих ребят. Вполне могло быть, что четвертый, невидимый, затаился и ждет - или идет мне навстречу. Но нет, до промоины я дошел спокойно, а дальше было непросто - метров пятнадцать совершенно открытого пространства, причем в виду стоящего на горочке «хейнкеля»… повезет - не повезет… не повезло: парень, стоявший у машины, взял свой ящик, что-то там нажал или покрутил - во мне взорвался кусок льда, - повернулся кругом и увидел меня. А ведь именно его я собирался сохранить и побеседовать… да, удивиться он успел, а вот испугаться - вряд ли… обхватил руками брызнувший лоб и повалился навзничь. Фарер, как чертик из коробочки, вылетел из машины и дважды выстрелил куда-то влево - что-то он там узрел, в кустах. Ему я попал в висок, он рухнул и покатился с насыпи. Тут я, наконец, завершил начатый маневр - пересечение плеши. Теперь я был опять справа от Дороги, в кювете. Машины отсюда видно не было, ее скрывала гора мусора, зато как на ладони была полянка, где я ладил мотоцикл. Шевельнулись кусты, показалась макушка - рука с пистолетом махнула: туда! туда! До «макушки» было метров семьдесят - не достать. Тот, кому он делал знаки, видимо, тоже что-то показал ему, потому что «макушка» высунулся по пояс из кустов, быстро огляделся, а потом рванул напролом, как кабан, взбежал на насыпь и прилег около машины. Они были уверены, что я на той стороне… отлично.
Я на полкорпуса высунулся из моего окопа. Где он там? Ага… видны ноги и кусочек задницы. Надо полагать, последний, четвертый, крадется в поисках меня… может быть, даже по моему следу. Нет возражений. Я пошарил вокруг себя и подобрал два булыжника размером в кулак - трудно без артиллерии, господа…
Стараясь не шуршать, я подобрался к «макушке» метров на двадцать и навесом, несильно, чтобы не убить, запустил одним и тут же другим булыжником именно в макушку… и промазал - он вскрикнул и дернулся назад, бежать - ну и, естественно покатился вниз. Я подскочил к нему, рубанул по затылочной ямке, отключая, схватил пистолет - новенький элитный вальтер - и бросился за деревья.
Все - теперь будет работать выдержка… у кого нервы крепче… Интересно, а вдруг поедет мимо кто-нибудь?.. Прошло пять минут, десять… Ага, вот и он!
Шевельнулась прошлогодняя крапива возле той дренажной трубы, по которой я полз вначале. Ну, давай, давай… Я вложил в кожанку шарик и легонько, в четверть натяга, выстрелил в насыпь примерно в полусотне метров перед машиной. Посыпались камушки. Он затих. Я ждал, что он постарается оседлать дорогу, - нет. Потом я понял, что он ползет по кювету. Ты бы еще окопчик отрыл, подумал я. Пехота.
Стрелять из элитного вальтера мне еще не приходилось, и хотя я знал, что точность боя у него даже лучше, чем у длинноствольных систем, противника моего следовало, пожалуй, подпустить как можно ближе. Полз он медленно и осмотрительно. Я даже зауважал его за это. Полгода хорошего тренажа - и тебя можно будет брать на акции… Наконец, он поравнялся со мной. Нас разделяло семьдесят метров низкорослого кустарника. Стоя за деревом, я хорошо видел срез кювета. Вот опять шевельнулась трава… Я выпустил шарик в склон насыпи чуть позади ползущего, бросил рогатку и поднял вальтер. Над срезом кювета мгновенно появились руки с пистолетом. По пистолету-то я и выстрелил.
Что было по-настоящему тяжело - так это ломиться сквозь кусты. Я даже почти успел, я еще увидел, как он, скорчившись, что-то пытается сделать - в такой же позе на ветру, на холоде закоченевшими пальцами зажигают спичку… и тут же распрямился, дернулся и затих. На губах видны были осколки стекла.
Полчаса у меня ушло на заравнивание следов. Спрятал трупы в дренажную трубу, засыпал пятна крови на дороге, поднял мотоцикл на верхний багажник «хейнкеля»… я был грязный, как не знаю кто, мне надо было срочно смыть эту грязь, я трясся, она сводила меня с ума… Еще не все, еще не все… «Языка», перевязав и связав, я положил в задний багажник, таинственный ящик поставил на переднее сиденье и сел за руль. Почему-то казалось, что ящик на меня смотрит. Дорога сама покатилась мне навстречу, все быстрее и быстрее, а я не мог оторвать взгляда от ящика. Он выглядел непристойно. Потом дорога почему-то кончилась, под колеса летела целина, машину трясло, ящик подбрасывало, наконец, он свалился с сиденья.
Я смог посмотреть вперед. Там темнела вода. Это был довольно большой пруд с пологими берегами, поросшими камышом и осокой. На другом берегу его, ближе к плотине, стояло низкое длинное здание с множеством темных окон, а за ним - водонапорная башня, похожая на марсианский треножник. Я залез в воду по шею и с остервенением стал сцарапывать с себя грязь. Понемногу становилось легче.
Легче… легче… легче… Уже почти спокойно я отжал одежду, натянул штаны, надел на голое тело куртку - в бою она не участвовала и потому осталась сухой.
Вынул из багажника «языка» - он уже пришел в себя и пытался брыкаться. Без глупостей, предупредил я, жалеть мне тебя не за что. Повязка его сползла, волосы склеились. Хорошо, короткие… но все равно опять лезть в воду… Я отмыл его, проверил рану. Рана была маленькая, хотя кровила сильно. Ладно, зарастет… не такое зарастало. Бинт последний - ну да разживемся, если понадобится…
Тебя как звать, парень? Ва… Вадим. Ты из «Муромца»? Кивок в ответ. Жить хочешь? Замер, съежился. Расслабься, сказал я. Вас хоть предупредили, что дичь кусается? Помотал головой: нет. Ладно, выкладывай, какого черта вы прицепились именно ко мне? Что вам там про меня наврали? Он молчал. Или ты хочешь, чтобы я устроил тебе пытку? Я могу. Ла… ладно. Нам приказали… Князь сам приказал… найти человека - вас - и доставить… можно - мертвого… а можно… достать из… из тела… прибор… вот отсюда… А эта штука, значит, пеленгует этот прибор? - я показал на ящик. Д-да. Интересное кино, сказал я. Надеюсь, на аббрутин у тебя аллергии нет? На… что? На аббрутин. Он же ксидиацин. Я не понимаю… Снотворное. А… нет, кажется, нет. Тогда закатай рукав. Да не бойся так, дурашка, убить тебя я могу просто двумя пальцами - я показал, как. Он мгновенно вспотел. Не дрожи. Это чтобы не связывать тебя опять веревкой. Не бойся. Сейчас ты уснешь. Ты уснешь, и тебе захочется посмотреть сны. Ты будешь смотреть сны и рассказывать мне все, что видишь… и тебе приснится райский сад, и ты услышишь пение гурий, но стражи не пустят тебя туда, пока ты не расскажешь все, что знаешь про вашу организацию… Он уже спал, дыхание было ровное. Я откинулся на спинку сиденья, в уютный мягкий угол, обхватил колено руками и приготовился слушать.

Год 2002. Михаил 27.04. 15 час. Константинополь, Сары-йер. Автомастерская «Левша»

Гейнц продолжал вытирать руки - чисто механически. Они уже давно перестали быть маркими. А чистых рук у механика просто не может быть, даже если он неделю проработает прачкой в китайской прачечной.
- Я уже знаю, - сказал он. - Фрекен Зоя звонила. Мы отправим ей на помощь Юру.
Здесь будем управляться сами. Денег там не нужно?
- Нет, это полицейский госпиталь…
- Он очень тяжело пострадал? Я не стал расспрашивать Зою, она была взволнована.
- Тяжело, Гейнц. Боюсь, это не на один месяц.
- Да-а… - Гейнц присвистнул.
Тедди был совладельцем мастерской; на его плечах лежала вся денежная и юридическая часть. Теперь придется нанимать бухгалтера со стороны, а это всегда невыгодно. По многим причинам.
- «Опель» я оставлю, - сказал я,
- Конечно.
- У тебя не найдется подержанного мотоцикла?
- Именно мотоцикла? Я спрашиваю, потому что есть несколько автомобилей. Может быть…
- Нет, я предпочел бы мотоцикл.
- Можно посмотреть. Мы ничего не готовили к продаже, потому что нас буквально завалили автомобилями.. Пришлось даже нанимать двух рабочих. Большой спрос на недорогие автомобили. И одновременно большое предложение.
Большой спрос и большое предложение… На площадке и на эстакадах стояло с десяток еще не слишком старых, но уже многое повидавших машин. Гейнц и его команда: моторист Юра Турчин и слесаря-универсалы Руперт и Гайнан - превращали их в почти новые. Среди ординарных «опелей», «Маргарит» и подобных им я с удивлением увидел «роллс-ройс» и «алмаз». Гейнцу, наконец, крупно повезло.
Мотоциклы стояли в железном боксе, буквально раскаленном солнцем. Всего их было шесть штук, но интерес могли представлять только два: старый кроссовый «Байер», переделанный на двухместный, и итальянский «гаудэамус» - машина более новая, но и более тяжелая.
- Ты их пробовал? - я показал на своих избранников.
- Да. Моторы отличные. «Гау» разгоняется немного медленнее, но идет ровнее.
«Байер» немного рыскает. Это их общая беда,
- Понятно… - Я приложил ладонь к накладке на баке «Байера», сравнил ее с накладкой «Гау». - Значит, моторы одинаково хорошие? Ты мне сдашь напрокат «Байер»?
- Возьми. Михаил, скажи мне: это как-то связано с тем, что произошло с Федором?
- Да. На тысячу процентов.
- Тогда ты можешь не доставать кошелек. Мотоциклом ты будешь пользоваться за счет предприятия. Если нужно что-то еще, скажи.
- Ты можешь сделать другие накладки, потолще? Мне нужно спрятать пистолет.
Гейнц внимательно посмотрел на меня. Потом снял накладку, внимательно на нее посмотрел - снаружи и изнутри.
- Пойдем в мастерскую, - сказал он.
Через час я выехал из ворот «Левши». Сумка была плотно пристегнута к боку багажника, с другой стороны для равновесия висела полная канистра. Коленями ощущались не слишком удобные, толстые и твердые накладки. Под левой были обоймы, под правой - пистолет. Нужно две секунды, чтобы отогнуть тонкий резиновый клапан и выхватить оружие…
Тина сидела в кофейне, где я ее оставил. Там работало видео, и полтора десятка посетителей внимательно смотрели на экран. Я пока ничего не видел и тем более не слышал, но уже ясно было: произошло что-то еще.
Я подошел к столику. Тина взглянула на меня. Потом выдохнула воздух - так, как выдыхают сигаретный дым: через вытянутые губы.
- Мобилизация, - сказала она. - И - сообщили о похищении наследника.
- Именно похищении?
- Да.
- Кого мобилизуют?
- Пока только первую очередь. Моряки, морская пехота, егеря. У тебя какая?
- Третья. Войска управления и связи.
- Об этом пока не объявляли.
- Хорошо. Значит, войны не будет. Поехали.
- Поехали, - она встала. Выходя, я положил на стойку рубль. Буфетчик не заметил.
Он смотрел на экран, и по лицу его катились капли пота.

Год 1991. Игорь 14.06. 05 час. Звенигород. Пристань «Хассель, Денисов и К»

Я долго бился над своим лицом и наконец смог сделать так, чтобы оно ничем не напоминало мою фотографию, попавшую в лапы «Муромца». И на сегодня надо озаботиться какой-нибудь экранировкой - пока я не попаду в Москву, под защиту армейских вседиапазонных шумогене-раторов. Чем бы ни был прибор, впаянный в меня, он отзывался на кодированный запрос серией весьма мощных радиоимпульсов, пеленгуемых в радиусе по крайней мере двадцати километров. С другой стороны, я, похоже, чувствовал - не знаю, почему - этот запрос и, следовательно, мог заранее знать о приближении преследователей. Кроме того, Вадим рассказал, что первые два пеленгатора собрали вручную, один из них я грохнул у дома деда, второй захватил, а мастерская, принявшая заказ, выдаст новые приборы не раньше, чем в четыре часа дня сегодня. Следовательно, определенный резерв времени у меня был… вот только на что его потратить?
Ворота пристани были закрыты, я посигналил, как требовалось: три коротких и длинный. Из будки на территории пристани вышел седоватый толстяк, сонно потянулся и направился к нам. Судя по всему, это и был дядя Саня.
- У меня партия груза по контракту «Кенигин», - сказал я, опустив стекло и высунув голову.
- Контракт «Кенигин» начинает действовать с полудня, - ответил он. На лице его не было и следа сна.
- Мне нужно в Москву, - сказал я.
- Ты с вещами?
- Нас двое. Вещей очень мало. Машину можем оставить.
- Я тебя что-то не видел…
- И не могли видеть.
- А это кто там с тобой? Вадька, что ли?
- Вадим, проснись, - сказал я.

Предыдущая страница 22 Следующая страница


23 Андрей Лазарчук

- О, дядя Саня, - сказал Вадим. - Приехали, да?
- Приехали, приехали, - сказал дядя Саня. - Щаса ворота открою…
Мы загнали машину в дальний угол товарного двора там уже стояло несколько; напоследок я ввел Вадиму еще одну дозу аббрутина. Я взял сумку, он - пеленгатора и мы пошли к дебаркадеру. Что-то тебя качает, Вадька, сказал дядя Саня. А… контузило малость… Может, тебе здесь отлежаться? Вадим посмотрел на меня. Я поколебался. Нет, надо ехать. Там ведь вплавь придется… Ничего, сказал я, в крайнем случае, я его на себя взвалю. Рисковые вы ребята, покачал головой дядя Саня… ладно, пошли…
Мы пересекли дебаркадер и спрыгнули на палубу самоходного лихтера. Вся палуба была заставлена скамейками: досками на козлах. Двигатели лихтера работали, под ногами пробегали волны вибрации. «Кузмич!» - гаркнул дядя Саня. Из люка в палубе высунулась голова. Кузмичу было лет восемнадцать. «Чего?» Увидев нас, он в два движения выбрался из люка. «Возьмешь вот этих ребят в собачий ящик», - сказал дядя Саня. «Угу», - был ответ. «Куда сегодня?» - «Еще не знаю. По каналу уже не пускают, говорят, кто-то затопиться пытался на фарватере. А у них же канонерки на Волге». Дядя Саня почесал затылок. «Да уж, затопиться - это мы всегда пожалуйста… Что Семин?» - «Нормально, грузится. Через полчаса, говорит, отвалит». - «Ладно, Кузмич, разберешься на месте». - «Разберусь, -сказал Кузмич, - пойдемте, покажу вам ваше место…»
Это был подлинный собачий ящик: в корме, рядом с шахтой руля, выгорожено было пространство метр на два. «Запретесь изнутри, - сказал Кузмич, - снаружи абсолютно незаметно. Когда я скомандую, отдраите вот этот люк и уйдете. Ласты и маски в рундуке, дыхательные патроны я вам дам. Имели с ними дело?» - «Свежие?» -спросил я. «Да, на полчаса хватит». - «Годится. И все-таки - где именно вы будете выходить?» - «Постараюсь высадить в самом удобном месте. Устраивает такой ответ?» - «Что вообще в Москве?» - «Никто не знает. Все говорят разное». - «Ладно, разберемся… Нам сейчас запираться или погодя?» - «Зачем сейчас? Когда на подходе будем… за час, скажем». - «Хорошо…»
Полчаса назад с вокзала Вадим позвонил Князю и условными фразами сказал, что группа продолжает поиск. Следующее контрольное время связи в полдень. До полудня еще…
С дебаркадера попрыгали на палубу лихтера трое парней. «Ну вот, экипаж в сборе», - сказал Кузьмич. Дядя Саня сбросил носовой швартов с кнехта. «Петька, расхиляй драный, отдавай кормовой!» - голос у Кузьмича был зычный, как и положено речному капитану. Один из парней рысью метнулся на корму. Кузмич солидно поднялся на мостик. У лихтеров этого типа рубка и мостик не на корме, как обычно, а ближе к носу и на правом борту - как у авианосцев. Ну, что, сказал я Вадиму, поплыли?
Да, сказал он. Вид у него был измученный, вокруг глаз - синяки, как у лемура.
Поплыли… Палуба задрожала сильнее, и берег, слегка изогнувшись, стал уходить влево и назад. Я сел на край скамьи, повиснув подмышкой на леере ограждения.
Вадим сел напротив, спиной к движению. Иди поспи, сказал я, спроси у шкипера, где можно поспать, и поспи. Я тебя разбужу.
Туман еще не рассеялся, но поредел, стал прозрачнее. Видно было и оба берега, и то, что на берегах. Виллы, дачки, прочие постройки - сплошным рядом. На воде - лодки, катера. И - очень тихо. Неимоверно тихо.
Собственно, мне следовало просто сложить два и два, записать результат и сверить его с ответом в конце учебника… что я, собственно, сделал уже раз сорок за последние двое суток… да только в ответе вместо ожидаемого «четыре» возникали огненные письмена: «А на хрена все это?» И не было у меня под рукой премудрого Даниила… и сам я не Бальтазар… Вальтасар… кстати, пожрать бы неплохо… шкипера, что ли, попросить? Не отвлекайся. Действительно: на хрена такие сложности? Операции подобного рода проводятся с минимальным - минимально возможным, точнее, - количеством ходов и поворотов. У меня получается нечто водевильное… «Женитьба Фигаро» со стрельбой и переодеваньями… и в финале:
«Унесите трупы!. Скомандуйте дать залп!»
Интерес «Муромца» ко мне - учитывая все, что я видел сам и что мне сказал Вадик, - можно объяснить только одним: тем, что в теле пана Валинецкого спрятана маленькая атомная бомбочка. Я их никогда не видел, эти бомбочки из рентгения-252, слышал только, что они страшно дорогие, размер имеют с толстую многоцветную авторучку, а мощность - порядка двадцати тонн тротила.
Если бомба есть и «муромцы» пронюхали об этом - стало быть, идет утечка из самого штаба Тарантула. Но, поскольку тут замешан Тарантул, то больше верится в вариант, при котором бомбы нет, а утечка информации - есть. Но опять же - мне ведь куда больше хотелось бы верить именно в этот вариант… тем временем завершая траекторию полета… где? Куда меня вообще несет?
Да, я намерен рассчитаться за ребят. Почерк тех, кто орудовал в «Садовом кольце», и тех, кто перебил моих, - одинаков. И есть одно очень важное обстоятельство: мои ни под каким видом не должны были после акции концентрироваться на базе. Ни под каким… если не получали соответствующего приказа от меня, координатора, или Командора, старшего группы «А». Я такого приказа не давал. Значит - Командор? Без моего ведома? Не верится. Возможно только теоретически. И вдруг мне вспомнился странный бред, поразивший меня там, в меблирашках, рядом с убитой Сашей. Ч-черт… что-то мелькнуло - и исчезло. Над глазами стала скапливаться боль.
Обойдем этот момент. Эх, Игорек, как многим ты позволял копаться в своих мозгах!.. и все же, все же, все же - вспомним. О другом. Первые дни после операции, потом - первые шаги. Доктор Морита… фотография из медицинской карты - кстати… так вот: я совершенно уверен, что какая-то телеметрия у него была.
Сердце вовсе не сразу стало работать так, что я перестал его чувствовать поначалу были очень неприятные ощущения. А когда упал в саду - помнишь? Нашли сразу, через две минуты - о! Ясно же, что получали сигналы от меня, и ясно, что могли пеленговать источник этих сигналов. Точно, точно. И вполне возможно, что с того пульта можно посылать… ну, скажем так: разные сигналы. Замри - умри, воскресни… направо - налево… вряд ли, старина, вряд ли - слишком сложно технически. Другое дело - внушенная программа…
Если так - то дело плохо. Если так - то это значит, что вся миссия нашей группы была лишь прикрытием чего-то иного, и я всего лишь зомби, всего лишь ходячий футляр для маленькой бомбочки большой разрушительной силы, и эту бомбочку, хочу я того или нет, я доставлю-таки в нужное место и в нужное время - даже если буду стремиться к чему-то прямо противоположному…
Значит, бомба все-таки во мне…
Козел, сказал я. Все же проще простого: есть бомба - значит, есть и программа.
Нет бомбы - нет и… хотя постой, постой… Тут тоже появляются варианты.
Искать в себе программу бесполезно. А вот попытаться определить, бомба у меня внутри или нормальный реактор, - это, пожалуй, можно попытаться сделать. Пацаны искали меня с какими-то приборчиками. Ясно, что это детектор некоего специфического излучения. Что я знаю про рентгений? Я закрыл глаза, сосредоточился. Производится искусственно, используется как расщепляющийся материал… и как источник бета-частиц. О! Реактор же мой, как я знаю, слабо светится в гамма-диапазоне. Кроме того, бомба должна светиться на несколько порядков сильнее… козел, козел, козел! Что сделал Гера? Гера приклеил к бомбе кусок фотопленки! Кто же мешает и мне?..
Ну, а дальше? Что это даст?
Предположим, выяснили: бомба есть.
Тогда надо будет сходить с траектории.
Да? И как это ты себе представляешь практически?
Практически?.. Практически я себе представляю это так: достаю из кармана серебряную марку, кладу на ладонь. Орел: продолжаю путь в Москву. Решка: ни о какой Москве и речи быть не может. И далее - в любой ситуации выбора… Бросаю.
Решка.
Взвыла сирена. Меня скрутило в тугой комок. Это был всего-навсего звуковой сигнал нашего лихтера, и впереди кто-то отозвался низким басовитым гудком, но что прикажете делать с проклятыми инстинктами?.. Хорошо хоть со стороны всего этого не видно. Навстречу шел озерный катер, и даже издали было видно, что он набит людьми до последней возможности. Фарватер узкий, суда разминулись, едва не царапнувшись бортами, - так, что я видел выражения лиц… не выражения, а выражение, одно на всех: злая, ожесточенная усталость. Лечь и сесть там было негде, кое-кто спал стоя. Катер прошел, оставив запах мазутного перегара, многих тел - и странный, на пределе слышимости, шепот… или это волны выплескивались на прибрежную гальку?.. Покидать город могли все беспрепятственно, без каких-либо разрешений и даже без личных документов - об этом объявляло и официальное радио на длинных волнах, и подпольные радиостанции, иногда продиравшиеся через глушение. Уже за первые сутки смуты число беженцев превысило миллион человек…
Решка, значит… ветер туман унес… да, Пан, да, дорогой, ты молодец, ты это хорошо придумал… и все твои рассуждения достойны быть выбитыми в мраморе и так далее… но кто даст гарантию, что они не внушены тебе умным прохвостом, который сидит сейчас где-нибудь в Нарьян-Маре или Гвоздеве и ждет, попивая пивко, когда придет сигнал с трабанта: объект вышел в точку рандеву? Нет такой гарантии… и даже это не гарантия - я посмотрел на монету. Решка… ну, что же, надо резко менять траекторию.
И есть еще один способ… но для этого мне надо найти гемов… отыскать глатц…
Найдем.
Я огляделся. На палубе никого не было. С мостика я не виден. Хорошо…
Пеленгатор я поставил рядом с собой на скамейку и ударом локтя пробил экранчик.
Звук был, как от лопнувшего воздушного шарика. Столкнул за борт. Он булькнул чуть слышно. С этим все. В сумке деньги, раухер и что-то из одежды. Килограммов пять. Нормально. Расправил прокладку под «молнией», застегнул «молнию», надул прокладку - теперь все, ни капли воды внутрь не попадет. Отправил сумку вслед за пеленгатором. Минут пятнадцать стоит подождать - отплывем подальше… покурим… еще покурим… Я честно просидел пятнадцать минут, потом еще минуты две - до бакена. Дождался, когда поравняемся с бакеном, перевалился через леер, распрямился в воде и стал изо всех сил уходить вниз, чтобы не попасть под винты.

14.06. 11 час. Правый берег Истры, дачный поселок

Велосипед я не то чтобы украл, а купил без спроса: вывел его из сарайчика и бросил в почтовый ящик две сотенные бумажки. Вообще велосипед - как, впрочем, и рогатка - незаслуженно забыт в нашем деле. Если и вспоминают о нем, то только для того, чтобы начинить «МЦ» или подобной ей гадостью, да и поставить в нужном месте. А вот то обстоятельство, что за велосипедистом почти невозможно установить незаметную слежку, - это как-то ускользает от понимания. Впрочем, для меня сейчас это обстоятельство было третьестепенным: когда носишь своего шпиона с собой - тут, знаете, никакой велосипед…
Судя по тому, что я видел вокруг себя, сведения о всего лишь миллионе беженцев сильно устарели. Или весь этот миллион собрали тут… Я уже час ехал сквозь гигантский табор, сквозь людское море… странное море, надо сказать, непонятно тихое. Казалось, что все говорят здесь только шепотом. Я видел беженцев, я знаю, как они все ненавидят. друг друга… русский лагерь под Абазой: не напирайте, не напирайте, еды много, еды хватит всем! - нет, толпа, лезут, валят с колес кухню, девочка из «Милосердия» умирает от ожогов… а вы здесь, кричат нам, почему вы здесь, а не там? где вы были, когда нас резали? И тому подобное, и это как раз более понятно, чем здесь: тихая толпа. Может быть, количество играет роль? Может быть… Полицейские, изможденные, но тем более предупредительные, открывали пустующие домики, пуская туда женщин с маленькими детьми на руках, и никто, кроме этих женщин с детьми, не пытался туда войти. Польские саперы рыли отхожие ямы, ставили над ними палатки; ставили и большие палатки, громадными рядами, квадратами, беспорядочными кучками - как позволяла местность. Врывали в землю столбы и натягивали тенты. Повсюду дымились полевые кухни, с грузовиков всем подряд раздавали зеленые солдатские котелки. Польская речь была слышнее всех прочих. Здесь было задействовано не меньше саперного полка плюс интендантство рангом не ниже армейского.
А потом я увидел гема. Ищущий да обрящет… Гем брел мне навстречу, и было ему лет семнадцать.
- Привет, - сказал я, останавливаясь перед ним.
- Брат, где ваш глатц?
- Там, - он показал рукой за спину. - Где-то в той стороне. У тебя не найдется пятидесяти пфеннигов? Я дал ему марку.
- Спасибо, - сказал он. - А зачем тебе наш глатц?
- Ищу одного человека.
- Кого? Может быть, я его знаю?
- Себя.
- Нет, не встречал, - он сделал попытку меня обойти, но я опять заступил ему дорогу.
- Брат, - сказал я, - не торопись. Продай мне свой абвер.
- Зачем тебе абвер?
- Здесь очень тяжело дышать. Я задыхаюсь в этой слизи.
- А как же я? Мне тоже будет трудно без абвера.
- Я даю тебе триста марок.
- У меня старый абвер, - сказал гем, - и немного слизи в него попадает. Он порван в двух местах. За триста марок ты сможешь купить себе новый и целый.
- Это ничего. Ты купишь себе новый и целый, а этот отдай мне. Помоги мне, брат, я уже по-настоящему задыхаюсь…
- Хорошо, - сказал он, - Но дай мне еще пятьдесят марок, потому что я до вечера должен буду ходить голый в этой слизи.
- Пусть будет так, - сказал я.
Я отслюнил бумажки, а гем разделся. Абвер действительно был очень старый, колечки позеленели, поистерлись, под мышками были солидные прорехи: пот разъел латунь.
- А вонючка в глатце есть? - спросил я.
- Есть.
- Как его звать? - я отстегнул еще десятку.
- Карузо. При нем два столба. Не спрашивай ни о чем сам - они подойдут и спросят.
- Отлично, брат, - сказал я. - Ну, просто лучше не бывает.
Я натянул абвер, ежась от кислого прикосновения металла. Рукава были пониже локтя, фартук впереди доходил до середины бедер, капюшон с тонкой вуалью закрывал лицо, оставляя только рот. Ладно, а прорехи под мышками мы заделаем… и все. Теперь эти кандидаты в потрошители - в потрошители меня - могут бегать со своими пеленгаторами, пока не изойдут на пот и слезы.
А гем ушел, ни о чем не спрашивая и не оглядываясь. Хороший народ - гемы.
Ненавязчивый. Вот только граждане их не любят. Вообще, я обратил уже внимание, граждане здесь многих не любят: гомиков, наркоту, бродяг, трансверзов, хюре; в Германии с этим помягче, а в Сибири нет совсем, так что национальный характер тут, похоже, ни при чем. Покойный Кропачек говорил, что такая безопасная «праведная злость» характерна для комплекса поражения, а у сибиряков этого комплекса нет, сознание успело перестроиться: империя развалилась, метрополия погибла, но колония-то обрела независимость и процветает… С Филом можно было бы поспорить, тыча пальцем в разные места и времена, но это не самое благодарное занятие: спорить с теми, кто уже там, где нас нет. И еще Фил говорил: а вот представь на минуту, что победили большевики, - и разворачивал апокалиптическую картину: ГУЛАГ от Лиссабона до Анадыря, истребление десятков миллионов - сначала по имущественному признаку, а потом, учитывая, что побежденный всегда воскресает в победителе, - и по национальному, - торжество серости, остановка в развитии, сползание и опрокидывание в средневековье… Боюсь, я не слишком прислушивался к нему - недаром он мне так часто вспоминается последнее время. Все чаще и чаще…
Большевики вовсе не были так уж фатально обречены, говорил Фил, затяни Гитлер с началом похода, или окажись на месте душки Ворошилова какой-нибудь солдафон - вон сколько их тогда постреляли! - какой-нибудь Штерн, Тухачевский или Жуков - и ага! И даже в Сибири они могли бы остаться у власти, догадайся быстренько сделать то, что сделал чуть позже толстый Герман: облей говном бывшее начальство, покайся в грехах, побей себя в грудь, покричи, что ошибки исправлены - исправлены ведь, все же на свободе! - и вперед, к победе коммунизма… дать небольшую передышку - и можно опять набивать лагеря… Да, это было классе в девятом: мы с Филом, Майкой, Копытом, еще с кем-то, человек семь нас было, - спускались по Чулыму на плоту и остановились на ночевку у разрушенной пристани, зашли в тайгу - и наткнулись на старый лагерь. Сто лет тут никого не было, все заросло осиной, тонкой, больной, проволока, конечно, была с кольев снята, но сами колья оставались, и колья, и вышки, и бараки, конечно, и мы вошли в один барак, там было темно, мы стояли и ждали, когда глаза приспособятся к полумраку, и вдруг сверху стал падать какой-то мусор, сначала показалось: чешуйки коры… оказалось - клопы, они падали на нас и присасывались на лету, и жрали, сразу наполняясь красным… с Майкой сделалась истерика, мы тут же бросились к реке, смывать с себя это, вода была ледяная - июнь, самое начало, - потом голыми плясали у костра, пока сушилась одежда, стало даже смешно, но оказалось, что мы так ни черта и не смыли, и только на третий день удалось устроить настоящую баню и стирку… ждут, гады, сказал Фил, это сколько же они ждут…
За всеми этими воспоминаниями я едва не проскочил глатц. Я и не понял бы, что это глатц, если бы не пустота вокруг странного здания: плоской коробки из серого бетона с окнами-щелями под самой крышей - и ампирным фасадом. Вокруг было огромное множество людей, всем было плохо под открытым небом, - но никто даже не смотрел в сторону этого дома… так уж они брезговали гемами… Ну да, начать выгонять гемов из-под крыши - значит, по самые уши искупаться в том презрении, которое гемы питают к «плаве». Поэтому плава, то есть не-гемы, то есть так называемые «нормальные люди», проста вынуждены делать вид, что непреодолимо брезгуют гемами… Даже передо мной расступались и отворачивались, если я подходил близко, - а ведь я по внешности был «высоким гемом», то есть гемом не из глатца, гемом, имеющим работу, семью, квартиру… гражданином, слегка съехавшим на учении мудреца Урси. Итак, я подошел к фасаду - он был фальшив до омерзения - и поднялся на крыльцо.
За дверью меня встретили полумрак, прохлада с привкусом подвальной сырости и сложная гамма запахов. Изнутри здание выглядело еще страннее, чем снаружи.
Войдя, я оказался на узком, меньше метра шириной, карнизе, который по периметру опоясывал все помещение - недостроенный плавательный бассейн, догадался я… большой, однако, бассейн… Внизу, на трехметровой глубине, был глиняный пол, изрытый окопчиками, земляночками и прочими щелями - собственно глатц. Карниз с полом сообщались где лестницами, где просто широкими досками. На глатце было около сотни гемов - лежали, сидели, искались, что-то шили, вязали, занимались мелким ведьмачеством: так, прямо подо мной лохматая девочка деятельно мастурбировала, уставясь в качающееся на нитке круглое зеркальце; многие курили травку, и сладковатый запах дыма оттенял все прочие ароматы глатца. Я прислонил велосипед к стене и пошел по карнизу влево - мне показалось, что там дальше есть незанятые места. Так и вышло. По третьей по счету лестнице я спустился и, перешагнув через спящую парочку, расположился на треугольнике примерно два на три метра, не помеченным ничьим присутствием. Я положил сумку под голову, разулся и лег. На всей земле не было для меня более спокойного Места.
Может быть, я даже уснул. По крайней мере, когда я смог поднести к глазам часы, прошло уже сорок минут, а я совершенно не помнил ничего - ни мыслей, ни ощущений… нет, ощущение было, одно, то же, что и год назад, при остановке сердца: тело воздушно, ничем не привязано к земле и может лететь куда угодно… тогда я так никуда и не улетел, но ощущение - очень приятное - осталось…
Сорок минут я был беспомощен, как младенец, - но даже сейчас, задним числом, меня это не испугало.
Кто-то подошел и встал рядом. Я открыл глаза.
- Я тебя не знаю, - сказал подошедший. Это был, на верное, один из столбов вонючки: невысокий, но очень тяжелый парень лет тридцати, из коротких рукавов железного абвера торчат руки толщиной с мою ногу.
- Я тоже.
- Вообще я тут знаю всех, а тебя нет.
- Я недавно пришел.
- Хавла не принес?
- Нет.
- Зря.
- Плевать.
- Тут ты прав. Покурить хочешь?
- Да. Карузо есть?
- Ты его знаешь? - Я никого не знаю.
- Значит, покурить. Какую: сизую, желтую?
- Черную.
- А еще что?
- Десять путешествий.
- Ого! А рвань у тебя есть?
- На это хватит.
- Ты же отплывешь с десяти доз.
- Ты пришел заботиться о моем здоровье?
- Тоже верно. Ладно, жди.
Он ушел. Мне надоело лежать, и я сел по-турецки. И тут же почувствовал на себе чей-то взгляд. Мощный, почти обжигающий взгляд. Я обернулся. На меня в упор смотрел парень… что-то знакомое мелькнуло в лице…
- Точно. Это ты, - сказал он.
- Это я… - начал я и вспомнил: - Терс?
- Терс, - кивнул он. - И Таня здесь. Она манила тебя, ты почувствовал?
- Нет, - сказал я. - Зачем я ей?
- Ну, это может знать одна она. Но она манила тебя, и ты пришел.
Черт-те что, подумал я. Не верю.
- Принес, - сказали за спиной. - С тебя тонна сто. Я отдал столбу пачку десяток и набрал еще сотню разными. Терс, подняв брови, смотрел на все это.
- Ты его знаешь? - спросил столб Терса.
- Худей, - сказал Терс.
Столб, изменившись в лице, попятился.
- Это тебе? - спросил Терс удивленно, кивнув на мои приобретения.
- Да.
- Странно, ты не похож…
- Не похож, - согласился я, и вдруг пришла мысль: а может быть, Таня поможет мне в задуманном? Может быть, это судьба, что меня занесло именно в этот глатц… без ассистента риск слишком велик… Я достал монету. Решка - риск, орел - Таня.
Орел.
- Хочешь обмануть судьбу? - спросил Терс, улыбаясь.
- Нет, - сказал я. - В точности наоборот.

Год 2002. Михаил 27.04. 16 час. 30 мин. Константинополь, Каракей, пристань

У Саффет-бея опять болел зуб. Я видел его месяц назад, и у него тогда тоже болел зуб - с другой стороны. Он не признавал официальной стоматологии и лечился какими-то отварами и мазями.
- Конечно, свободна, - сказал он в ответ на мою просьбу. - Вот ключи - в любое время… Опять девочку подцепил?
- Двух.
- Ты омусульманиваешься, Миша-эфенди. Это отрадно. Особенно в такое время.
Говорят, будет война? Как твое мнение?
- Это говорят каждый год.
- Да-да, мы уже привыкли… и все же, согласись - никогда еще на нашей памяти разговоры эти не были столь предметны. Ночью мимо моей пристани прошло не меньше десяти кораблей. А сколько их в Мраморном море! Говорят, весь старый турецкий флот готов к выходу с баз - или где он там стоит?.. Да, это пожилые корабли, но на них новое оружие. Ты же знаешь, оба моих брата продолжают военную службу, это я - изменник семейным традициям… Я вижу по глазам, что ты не веришь в возможность войны, Миша. И это ты зря. Войны вспыхивают от куда меньших искр, чем те, что взметнулись нынешней ночью. Вспомни первую мировую. Никто не ожидал, что она начнется. Никто! Вспомни вторую. Несчастные поляки только-только провели демобилизацию…
Об этом Саффет-бей мог рассуждать часами. Он был величайший знаток военной истории, по эрудированности сравнимый разве что с Петром. Сравнительные качества русских и немецких танков в сорок первом. Личные качества Тимошенко и Гудериана как фактор побед и поражений. Дарданеллская десантная операция: причины катастрофической неудачи союзников при, казалось бы, абсолютно выигрышном раскладе сил. Вторая русско-японская война сорок четвертого года: еще более странная, чем первая; правда, теперь Его Величество Случай перешел на сторону России. И обе японо-американские войны - о, это был конек Саффет-бея. Он знал по именам даже командиров номерных эсминцев и торпедных катеров. Разговаривать с ним всегда было интересно.
- Мне очень не нравится то, что происходит сейчас в Германии, Миша-эфенди. У них у всех вдруг возникает странная идея: будто они ограблены и унижены. Об этом не говорится прямо - но об этом вовсе не надо говорить прямо, потому что все и так знают: ограблены и унижены. Хотя живут по-прежнему очень неплохо. Это напоминает мне шестнадцатый год в России, Миша. Вдруг все почему-то решили, что война проиграна. Без каких-либо к тому оснований. Или шестидесятый в Америке… Что ты скажешь на это?
- А что было в шестидесятом?
- Мальчик! Чему вас только учат на наши деньги! Тогда по всей Америке перевешали дикое количество негров: кто говорит, пятьдесят тысяч, а кто - и сто пятьдесят тысяч. Японцы навербовали в Африке…
- Вспомнил, - сказал я. - Только я думал, что это художественный вымысел. Дэвид Корнуэлл, «Лондон, штат Британия». Или Чарлз Перси Сноу, «Цвет смерти - черный».
Саффет-бей посмотрел на меня и улыбнулся.
- Тебе тоже нравится Корнуэлл, Миша-эфенди?
- Безумно.
- Я слышал, что издали его последний роман - тот, который он не окончил. О похищении наследника британского престола…
Я, похоже, издал какой-то звук. Что называется - пискнул горлом. Саффет-бей участливо нахмурился:
- Что с тобой, Миша? Я сказал что-то неловкое? Я мотнул головой. Кашлянул.
- Вы не слышали городских новостей? Нет? А-а… Нынешней ночью похищен наследник российского престола.
- Этот мальчик… как его?.. Константин?..
- Константин. Да, он… - и я, поддавшись порыву, рассказал Саффет-бею то, что знал, - и в частности, что девушка Тина вовсе не моя возлюбленная, а подруга одной из пострадавших при похищении, и теперь она панически боится возвращаться в общежитие; наш же общий с Саффет-беем друг Петр исчез бесследно…

Предыдущая страница 23 Следующая страница


Все способные держать оружие 24

- Вот как, - покивал головой Саффет-бей. - Хорошо, что ты мне все это сказал, Миша. Я буду внимательнее. Я буду предельно внимателен и осторожен. Зою ты тоже хочешь спрятать здесь?
- Да. Они возьмут билеты на катер…
- Я понял твою хитрость. Это неплохая идея, мне кажется. Привози, я позабочусь и о ней тоже.
Тина долго не хотела отпускать мою руку. Она все поняла: если за нами следили и следят, то им будет ясно: девушка уплыла на катере. Чтобы отследить катер… о, это будет весьма непросто. Если же не следят - тем лучше. Маленькая комфортабельная каюта уютнее комнаты-пенала в общежитии, не правда ли? Главное, никто не знает, что эта каюта здесь есть. Какие каюты могут быть на дебаркадерах?.. Все это Тина понимала, но отпускала меня с трудом.
В Томск я позвонил из уличного автомата.
- Алло? - голос Вероники. - Слушаю.
- Это Михаил. Здравствуй. Отец дома?
- Мишенька? Ты где сейчас?
- Да где обычно.
- Он же к тебе улетел! Еще вчера!
- Ох, черт… Вероника, у него карманный телефон есть?
- Есть, конечно. Тебе номер нужен?
- Да, диктуй.
Она, запинаясь, продиктовала. Номер был незнакомый - скорее всего, новый.
- И запиши мой. Если он позвонит, передашь ему… - я сказал свой номер. - Как у вас дела?
- Нормально, - в ее голосе я услышал намек на фырканье. - Все как надо.
Приезжай, сам увидишь.
- Летом, - сказал я.
- До лета еще дожить бы, - сказала она. - Счастливо. Позвони ему сейчас.
- Конечно. И тебе счастливо.
По номеру, который я немедленно набрал, никто не отозвался. Я дал десять гудков и выключил телефон.

Год 1991. Игорь 14.06. Около 19 час. Глатц

- Осторожно, здесь… - сказала Таня, но я уже приложился лбом о перекладину.
Звук, надо полагать, был услышан. - Стойте, я сейчас…
Я слышал ее шаги в темноте, легкие и уверенные. Потом загорелся свет: голая лампочка на шнуре. Таня стояла под ней, прикрывая глаза ладонью. Она показалась мне маленькой и очень хрупкой. Помещение, куда мы попали, было совершенно пусто, только у дальней от входа стены на небольшом кирпичном возвышении стояла некая мебель, которую не сразу и опишешь. Две козетки, поставленные «валетом» и сросшиеся, как сиамские близнецы, сиденьями. И еще - шандал со свечами. И большая черно-медная шкатулка. И ничего больше.
- Заприте дверь на засов, - медленно сказала Таня, не меняя позы, - и снимите с себя все. Оставьте там, на полу. И садитесь на менго.
Странно - мне было неловко раздеваться. Казалось бы… но вот же черт - я с трудом сдерживался, чтобы по-стариковски не прикрываться руками.
- Абвер тоже, - сказала Таня.
- Но…
- Здесь глубоко. И армированное перекрытие. Тот же абвер, только больше.
- Может, начать курить?
- Нет, ждите меня…
Менго - так, кажется, звалось это сиденье, - прямо скажем, освежало. Гладкое твердое холодное дерево, в которое вбито громадное количество медных гвоздиков с полусферическими шляпками. Я поерзал, устраиваясь. Все казалось глупым, как чужая свадьба. Терпи, Пан, это скоро пройдет. Таня подошла к стене, поставила в нишу и зажгла свечу, короткую и толстую. Огонек был как раз на уровне моих глаз.
Потом поставила две свечи на менго у моих ног. Эти свечи были, наоборот, тонкие и длинные, похожие на церковные, только черные. И одну свечу она зажгла в шандале. Села на краешек менго со своей стороны, подмигнула мне:
- Теперь можно и покурить.
В руке у нее внезапно возникли две горящие самокрутки. Одну взял я, другой затянулась она. Потом, положив самокрутку на край сиденья, Таня пристально посмотрела на лампочку - и вдруг сделала резкое движение левой рукой: будто оторвала или открутила что-то. И свет погас.
- Ого, - сказал я. - Никогда бы не подумал…
- Молчите. Курите. Досчитайте про себя до ста и тогда задавайте вопрос.
Черная трава - очень сильная вещь. Уже со второй затяжки голова у меня закружилась, как велосипедное колесо. То есть нет, голова осталась на месте, а колесо закружилось где-то над ней. Наверху стали появляться и исчезать тускло-багровые цифры: II… 12… 13… Они были высоко и чуть ли не сзади меня, но все равно в поле моего зрения. Таня наклонилась и достала из шкатулки что-то звонкое, звенящее. Передернув плечами, сбросила свой черный балахон, через голову стянула абвер - легкий, короткий, безрукавый, символический.
Плевать ей было на слизь, на чужие биополя. Потом она опустила на грудь колье, то, которое достала из шкатулки. Колье превратило ее грудь в лицо совы: между грудей поместился тяжелый мощный черный клюв, а сами груди мрачно следили за мной из-под серебряных совиных век. Потом Таня провела пальцами по бровям, отняла руку, - и меня пронзило мертвенным холодом ее нового взгляда. 60… 61… 62… Меня вдруг стало вдавливать в сиденье, я становился все тяжелее и тяжелее, шляпки гвоздей впечатывались в спину, в задницу, в бедра, в икры. Треугольник свечей должен был что-то значить. Колесо пропало, но легкости, как это обычно бывает, не наступило, вместо этого странным образом изменилась голова: то есть снаружи она была как обычно, но внутри вместо затылка образовался туннель, уходящий черт знает куда, и оттуда всего можно было ждать. 88… 89… 90…
Таня Розе, колдунья. И парень по имени Терс. Только имя, больше ничего. Как вещь, как чемодан. 99..; 100. Сто. С-Т-0. Цифры и буквы зарябили, меняя цвет и форму, потом пропали. Таня, я выдавливал слова, как пасту из тюбика, а почему вы тогда сказали: бедный мой? Я сказала? Да. Потому что пожалела вас. Я достоин жалости?
По-человечески, да. Что же мне делать? Начать испытывать боль. Я испытываю. Не всю и не до конца. Вам заморозили почти всю душу, вы так и ходили - с ледышкой.
С льдиной. С Гренландией. Я хочу разморозить. Тогда начнется боль. Я заслужил ее? Д3-Я готов. К этому невозможно быть готовым, смотри и чувствуй… В самом средостении шевельнулся огненный крючок, ухватил за что-то, пронзая, дернул - и исчез.
Я провел рукой по лицу. Чужой тяжелой рукой по чужому деревянному лицу. Кури еще. Сладкий дым… чем-то напоминает запах пороха, правда? Запах сгоревшего пороха. Правда… но откуда ты знаешь про порох? Знаю… не отводи глаза…
Темные, как могилы, глаза Тани… как могилы… Я и есть могила… для миллионов, так и не рожденных… Почему у тебя не получилось с ножом? Не знаю… еще… хочу узнать сегодня… от тебя… Ты весь пропитан смертью - как ангел… ангел… план «Ангел»… что?.. не торопись, не торопись, ты узнаешь про себя все, про себя все.,, себя все… а ты все знаешь?.. нет, я знаю только будущее… разве может быть?.. ты не понимаешь, смотри мне в глаза, есть только будущее, есть люди, деревья и цветы, живущие там, куда еще не пришло время, - такие разноцветные колбаски или червячки, или змеи - представляй их тем, что тебе менее противно, а время движется откуда-то снизу и обрубает их кусочками, тонкими слоями, делает срезы, представил себе это?.. да, кажется, да… эти срезы, они и есть настоящее, есть этот мир, который нам виден, а ощущение жизни - это всего лишь чувство боли от соприкосновения живого тела с лезвием времени, мало кто может заставить себя не чувствовать эту боль, а постараться ощутить себя всего… или другого, с кем он рядом… мы рядом?.. конечно, мы рядом… и ты можешь узнать, что будет со мной?.. да, могу, дам-м-м-о-о-о-г-г… дамммм… падая, разрывая струны, но вместо звуков рождался серый дым, дым-м-м… звенело в голове и вокруг, и крапчатая пелена стояла перед глазами, и Таня нагнулась ко мне, в руке ее был шприц, в шприце - тройная доза путешествия, тройная, слона свалит, она только дотронулась иглой до кожи, как в шприце заклубилась черная кровь, докури, сказала Таня, и я, обжигая пальцы, сделал последнюю затяжку, сейчас, сказала она, в шприце осталось меньше половины, а я все еще ничего не чувствовал, иногда путешествие начиналось совершенно внезапно, а иногда издалека, с покупки билетов, когда кассир с сизым лицом и в форменном кепи, мусоля карандаш, выводил ваше имя на малиновом бланке и говорил: ждите, теперь ско… - и приходили ночью, хрустя битым стеклом на лестнице, откройте! - и предлагали выпить из бутылки, а иначе - иначе просто нельзя, немыслимо, и я выпил, жидкость была тяжелая и холодная, она пробиралась по мне, опускаясь все ниже а ниже, разогреваясь от трения и начиная жечь, и - этого я и боялся - ударила в член, и член стал расти, бурно и страшно, боли не было, было только невыносимое чувство распирания, я куда-то бежал, обезумев, покачивая этим баллоном, это был уже баллон, тот надувной фаллос у Аннет, я обхватил ствол руками и полетел - земля ушла из-под ног, и где-то далеко внизу мерцал посадочный треугольник, дух захватило от падения, только бы влезть, только бы дотянуться до штурвала, только бы дотянуть, дотянуть… мимо мелькала уже разметка шоссе, деревья, я несся с неимоверной скоростью, туннель, красные огни, что-то навстречу - мимо! - еще раз, свело все тело, я - комок мускулов и ни единого нерва, я… - туннель поворачивает вверх, красные огни, я следую его изгибу, это уже вертикальная шахта, вверх - небо! - я ухожу в небо! - пламя позади, а я ухожу в небо! Раскидываю руки, ложусь и плыву, меня несет осенним ветром, ниже, говорю я, ниже, ниже, соглашается множество голосов, я плыву над кронами, касаясь верхних ветвей… Что-то острое, режущее возникает во мне и рассекает, разваливает меня от горла до лобка, я наклоняю голову, чтобы посмотреть: черви, клубки червей, толстых и розовых, шевелятся - дикая, невыносимая щекотка внутри, ее невозможно вытерпеть, я слышу свой визг, я визжу и хохочу, я хочу встать на четвереньки, чтобы они выпали из меня, но не успеваю, потому что сквозь меня начинают прорастать трава, кусты, деревья, на черном небе происходит движение звезд, они кружатся, как чаинки в чае, собираясь в центре вращения, и оттуда, срываясь, несутся ко мне и гаснут, шипя, а в горах отверзаются пещеры и выходят из них, держась за руки, карлики и уродцы, ночь добра, кричат они, ночь добра, всем добро, всем, вам, и вам, и вам! Меня подхватывают под бока и вталкивают в хоровод, и я начинаю, дергаясь, как от ударов током, выплясывать невозможные фигуры, а что это ты тут делаешь? - спросила Саша, тебя разве звали? - звали, звали, сказал Командор, все нормально, меня подстригли, смотри, как замечательно: полголовы у него не было, - теперь так носят, сказала Валечка, летом так носят, она была голая и совершенно целая, но я знал, что это только маска на груде мяса и костей, обломков костей, в это превращает человека выпущенная в упор очередь из «рейнметалла» калибра шесть миллиметров, эти длинные тонкие пульки кружатся в теле, кружатся, кружатся, да пустите вы его, сказал Панин, видите, у человека своих забот по горло, ну, я пошел, сказал я, иди, иди, сказали мне, шляпу не забудь, постараюсь, сказал я и пошел, помахивая шляпой, забрел в воду и поплыл, опустив лицо и открыв глаза: там, под водой, было и солнце, и небо, и белые облака над зелеными холмами, а тут над головой нависал каменный свод, замшелые тысячелетние камни, и там можно было дышать, а тут - нет, я это понял сразу, легкие наполнились горячим песком, горячий песок набился под веки, я задыхался, не было воздуха, на всей земле не было для меня воздуха, я попытался разодрать себе грудь, но один я не мог ни черта, и тогда я выбросился на берег, чтобы кто-нибудь нашел меня тут, я лежал неподвижно, обросший соленой корой, и те, кто шел мимо, меня обходили, не узнавая во мне человека, веселые голоса раздавались рядом, я сделал сумасшедшее усилие и приподнялся, и увидел, как на плот грузились все наши, весь славный семьдесят пятого года выпуск девятой гимназии имени Короленко: Майка, Копыто, Смысле, Кол, Ондря, Гри, Храп, Гизель, Сайра, Комод… ребята, я, я с вами, но они меня не слышали, оттолкнулись от берега и поплыли, и только я один знал, что это не плот, а льдина, ребята, бессильно кричал я, ребята… они уплывали вдаль и куда-то вниз, будто проваливались, и скоро я видел их сверху, нависнув над ними, как облако, ждешь, сказал кто-то, жду, ответил я, ну и напрасно, все равно ничего не будет, а мне и не надо, сказал я, только бы с ними ничего не случилось, льдинка сверкала внизу невыносимо, празднично, морозно, это тебе, сказала тетя Белла, ой, как красиво, сказал я, расти большой и умный, умный, умный, я перевел глаза с льдинки на ладони, но не увидел ничего, стылый сумрак осенних ночей Магадана, тетя, позвал я, тетя! - щелканье замка и строенные шаги вниз по лестнице, по осколкам стекла, я смотрю на ладонь - ничего только капелька света скользит по мизинцу вниз, сорвалась - и нет, и молчанье во тьме, эй, вставай, шефы приехали, сказал вожатый Марек, я открыл глаза, на потолке набухала паутина из трещин, сейчас она мягко упадет на меня, на лицо, я кричал и барахтался, но паук был сильнее, руки мне стянули за спиной ремнем, и черный, подойдя, ударил меня в грудь кулаком и плюнул в глаза: мразь, - и я понял, что в живых из нас останется один, но стрелять в спину не стал, сказал: вон скала, ты с той стороны, я с этой, вообще ненавижу черных, сказал Командор, мы лежали с ним на песке и пили коньяк из горлышка, передавая бутылку друг другу, плывут, сказал я, плывут, смотри, плывут! - вдали показалась льдина, но то, что я принял за людей, было просто изломанными куклами, точнее, одной куклой, повторенной многократно, я поднял ее, повертел в руках и бросил в угли, и она сразу вспыхнула ярко и дымно, страшно воняло горелой кошмой, горелым мясом, блеяли раненые овцы, а сержант Филичкин с остановившейся улыбкой наклонялся над ними и перерезал им горла, приказ был беречь патроны, просипел он и стал резать пленных: трех парней в зэковских бушлатах, старика, который поил нас чаем, он ненавидел и боялся нас, но чаю налил и принес, его старуху, сноху и внучат, за ротного, сипел сержант, за ротного! - а попробуй меня, сказал Командор, Филичкин медленно ввел в грудь Командора нож, вот видишь, сказал Командор, попробуй еще раз, Таня, спросил я, что у вас там не получилось с ножом? -не знаю, сказала она, здесь у тебя такая концентрация… - она сказала, концентрация чего, но я не знал этого слова, теперь смотри сюда, сказала Таня, на ладони ее появился перламутровый шарик, смотри, смотри… в него ты должен войти… а потом?.. ты выйдешь с другой стороны… а что там?.. там ты, ты сам… сова моргала на меня, лети, крикнул я, и она поднялась, взмахивая мягкими крыльями, нависла надо мной, я упал в снег, готовясь отбиваться, поздно: мягкий пушистый вихрь ослепил и задушил меня, кривой клюв вонзился мне в грудь, как консервный нож в жестянку, взрезал ее, умирать было упоительно, вместе с кровью вытекали свинец и яд, я стал легким как никогда, еще чуть-чуть, и все, дыши, кричали мне, дыши, гад, дыши! - не-чем, не-чем, не-чем, отбивали часы, не-чем, - грубый войлок собственной кожи, обнять и плакать, сказал кто-то за спиной, я обернулся, там полыхали юрты, я никогда не уйду от этого, зачем, сказал тот же голос, зачем уходить, посмотри, как хорошо здесь: в тени сливового дерева обложенный диким камнем бассейн, и я сижу, спустив ноги в воду, Игорь, воскликнула мама, ты простудишься, ты простудишь все на свете! - мама, кричу я и бегу к ней и вижу - что-то не так, еще не понимаю, что, и тут она начинает падать на меня, я хочу удержать ее, но не успеваю, она ударяется о землю и разбивается на множество острых осколков, осколки хрустят и визжат под ногами, пойдем, говорит тетя Белла, пойдем, не надо тебе тут быть, но что, что я сделал? - молчи, маленький, молчи, ты всех погубишь, и я молчу, мой рот зарастает, я трогаю: ровное, гладкое место, нежно-мягкое, как лунка на месте выбитого зуба, это пройдет, говорит доктор Морита, он почему-то в желтом шелковом халате с драконами, это пройдет, надо только отдохнуть, Майка, шепчу я, мне только посмотреть, смотри, говорит Майка, а потрогать, прошу я, потрогай, я трогаю ее груди, глажу их, не так сильно, шепчет Майка, ну, не так сильно, раздвигаю их в стороны - сначала мне показалось, что это медальон на золотой цепочке, но нет, это неправильной формы дупло, вход в пещеру, золотая цепочка уходит туда, внутрь, я ползу, ход раздваивается и цепочка тоже, куда дальше? - бросаю монету, и выпадает джокер, значит, налево, ползу налево, обдирая колени и локти, а замужем хорошо, говорит Майка, потягиваясь, он же старый, удивляюсь я, хочешь, я его убью? - неет, заачеем, не наааадоооооо… и открывается дверь, мы замираем и смотрим оба, а он смотрит на нас, с тонким звуком падает жемчуг, и тогда я, гля-Дя ему в глаза, снова начинаю накачивать Майку, так хорошо? - хорошо, шепчет она, хорошо, да, хорошо, отпускай, - я отпускаю, она всплывает в воздух, переворачивается спиной вниз и повисает, белая и пышная, как именинный торт, украшенный двумя сочными клюквинами, свечи продолжают гореть, и тоска, похожая на черную фасолину, застревает у меня под кадыком, и нечем теперь видеть себя изнутри, потому что именно там, под кадыком, сидит душа, а мечта у меня, говорю я громко, самая несбыточная -я хочу опустить генерала Родина, что? -не понимает палата, отпидарасить его, поясняю я, округлить, - и тут все начинают хохотать, сначала робко, потом все громче и громче - и вот уже корчатся, больно, больно, кричит Витька и все равно хохочет, горы - это все, говорит генерал и вдруг делает мне козу, и я заливаюсь счастливым смехом, так щекотно в животе, да перестань же, говорит мама, ты же мужчина, солдат - я моряк, кричу я, я моряк, я моряк, тем более, моряк… мама? - оглядываюсь я, но никого нет, пусто, поземка на плацу, белое на черном, генералы в черной форме и какие-то штатские, но в генеральских папахах, принимают парад, парад меня, я прохожу перед ними строевым парадным шагом, я один, нет даже оркестра, только барабанщик: боммм, боммм, боммм, - и откуда-то скрипка: спит гаолян, ветер туман унес… я хожу по кругу, равнение направо, бесконечно хожу по кругу, это же цирк! - доходит до меня, вот и конферансье: Фил Кропачек, делает, гад, вид, что не знаком:
«Весь вечер на манеже коверные Владимир Ленин и Иосиф Сталин!» - буря аплодисментов, Фил, зову я, он незаметно для других машет рукой: сейчас, сейчас, но нет: я падаю, все, говорит кто-то, и запах горящей кошмы наполняет меня, клубясь, как черная кровь в шприце, еще… берег, зеленый песок и оранжевая трава, и кровавые волны с черной пеной на гребнях, и ослепительно-черное солнце в бордовом небе, теперь пой, мать твою, сказал черный, и я запел хрипло: широка страна моя родная, много в ней лесов, полей и рек, рек, рек… он дергался уже только от пуль, но я продолжал нажимать на спуск, пока не щелканул боек… уберите это от меня, брезгливо задергалась биологиня, вы с ума сошли, уберите, кто позволил мучить бедных тварей?! - какое же это мучение, удивился Кол, смотрите, им нравится, а меня снова швырнуло на песок, зеленый песок, жар нарастал, и из моря на берег полезли скользкие студенистые черепахи с венчиками щупалец вокруг беззубых ртов, они ползли медленно, но удрать от них было безнадежно трудно, я выбился из сил, бродя между камнями, а камни, поросшие длинными нечистыми волосами, смотрели мне в спину, расслабься, сказала Таня, она провела ладонями по мне, нашла точку, пробила там отверстие и стала всовывать внутрь меня какие-то палочки, горелые спички, кусочки сургуча, а теперь - смотри: она взмахнула рукой, и из меня ударил тонкий хрустальный фонтанчик, она подставила руку под струю, ладонь наполнилась, и она плеснула этой холодно парящей жидкостью себе в лицо, и мгновенно распалась плоть и обнажился череп, потом весь скелет, череп улыбался: превосходно, дорогой мой, превосходно, фонтанчик иссяк, а вокруг того места, откуда он бил, тоже произошел распад плоти, и обнажилось хвостовое оперение мины от полкового миномета, скелет Тани протянул к нему тонкую ручку и стал оперение раскачивать, и с оперением раскачивалась муть во мне, не могу больше, простонал я, вот что мешает тебе пройти на ту сторону, сказал скелет и потянул сильнее, и с чавканьем, как из жидкой грязи, из меня вылезла вся мина, за ней тянулись какие-то жилы и студенистые нити, а теперь - давай; Таня, вновь покрывшаяся молодой, нежной, беззащитной плотью, накрыла рукой перламутровый шарик и поднесла его ко рту, и зажала зубами, он светился, и зубы Тани просвечивали жемчужно, а губы - как красное вино, свечение нарастало и тянуло, как высота, и я не удержался на кренящейся палубе и прыгнул ногами вперед, я летел, а шарик увеличивался, увеличивался, становясь сначала диском, потом чашей, потом края его сомкнулись за мной, и я оказался внутри… внутри чего-то, не имеющего аналогов, не имеющего слов Для описания, иди, подтолкнула меня в спину Таня, иди и не бойся ничего, и я шагнул в пустоту, Таня подставила ладонь, я ступил на ее ладонь и удержался, балансируя над чем-то, чему нет названия, дальше, сказала она, и я сделал еще шаг в подставленную ею другую ладонь, так я и шел до середины, подо мной с жирным рокотом проворачивалась гигантская воронка, вязкий водоворот, узнаешь? - спросил доктор Морита, нет, сказал я, ну, так добавьте ему еще, боль вошла в затылок и стала грубо пробиваться в позвоночник, а я все равно не узнавал, хотя и знал каким-то образом, что это все мне знакомо и было раньше, хотя и под другим именем… но ты же все понимаешь, кричали птицы, они бились в стекла и разлетались кровавыми кляксами, ты же все знаешь, скорей! - а я, хоть убей, ничего не понимал, понимание было рядом, но проникнуть в него было так же безнадежно, как нырнуть в озеро ртути, на дне, на дне, кричали птицы перед смертью, перед ударом, на дне же! - только это могло их спасти, они гибли тысячами, а я все не мог нырнуть, и вдруг огромный чугунный сапог наступил на меня и вдавил в то недосягаемое дно, впечатал в него, и это было так неожиданно и так ужасно, что я закричал… но как-то так получилось, что я, крича, перетек из того, кто слабо ворочался под сапогом, в другого, кто в идиотическом блаженстве парил над зеленым клеенчатым столом, на котором в непостижимом порядке лежали яркие и разноцветные слова и фразы, и невидимые руки задумчиво перекладывали их то так, то этак, и голос доктора Мориты задумчиво произносил то, что было написано, но мое розовое блаженство не позволяло мне ни прочесть, ни услышать, ни понять, что же происходит, ты хоть запомни, сказала Таня, ты запомни, а поймешь ты все потом… и я успел запомнить, прежде чем те же невидимые руки схватили меня, скомкали в снежок и швырнули за окно… я разлетелся в пыль, а мир вокруг меня стал знаком и неимоверно четок: знакомая дорога по дамбе меж двух озер, темная, маслянистая вода в озерах - без ряби и без блеска, но под водой что-то движется, мощно и гибко, и я даже знаю, что… и если пройти по дороге, а потом подняться в гору и чуть спуститься по противоположному склону, свернуть вправо и пробраться через плотный колючий кустарник, то можно выйти к этому старому каменному дому с зарешеченными окнами, с забитой дверью, но по скобам в стене можно вскарабкаться на карниз второго этажа, а потом по карнизу дойти до того места, где был балкон, и толкнуть дверь, и войти - пола нет, есть только балки, но они широки, а по балкам можно добраться до внутренней лестницы, спуститься на первый этаж, подойти к задвинутой тяжелым засовом подвальной двери, встать напротив и смотреть, как медленно, осыпая ржавчину, отодвигается засов, медленно открывается дверь, открывается, открывается… настежь, и тебя начинает втягивать в нее, мягко, но неодолимо, и это блаженство, блаженство - когда ты подчиняешься и заранее знаешь, что никакого сопротивления быть не может, нет, - блаженство до экстаза, до тяжести в животе, и ты стекаешь вниз по лестнице, марш за маршем, вниз, вниз, дух захватывает от падения, и влетаешь в теплую темную комнату, в скользкую толпу голых людей, тысячи прикосновений рук, губ, грудей, ягодиц, и через минуту перестаешь понимать, где ты сам, а где остальные, а сзади напирают, напирают, а впереди под потолком окошко, и ты выскальзываешь, выныриваешь около него, хватаешься за край и втягиваешься внутрь, там длинный ход, по которому можно только молча ползти, и кто-то ползет впереди, и кто-то подталкивает сзади, дорога у всех одна, и ползешь, выбиваясь из сил, и вываливаешься наружу, не сразу понимая, что произошло, а это - это тот самый перламутровый шар, но до него еще надо доплыть, и плывешь, потому что иначе смерть, и сколько их, которые тонут рядом с тобой, плывут и тонут, тонут, тонут один за другим, но вот - дотрагиваешься рукой до светящейся, ледяной на ощупь поверхности - и намертво примерзаешь к ней, и видишь, как становится ледяной твоя рука - по локоть, по плечо, выше, выше, - доходит до сердца, и сердце останавливается на полуударе, и перед глазами вспыхивает что-то черное, с миллионом золотых полосок, а потом сменяется черным же небом, ледяным черным небом с вмерзшими в него звездами, но это только полнеба, понимаешь ты, а еще полнеба скрыты землей под ногами, никогда не увидишь всего, никогда, а может быть там, где ты ничего не видишь, и происходит главное, главное и страшное, но вот меняется что-то, исчезает, небо становится старым и дряблым, морщится, опадает, обнажаются пружины и зубчатые колеса, еще немного - и они. тоже распадаются в прах, и ржавая поземка летит над призрачной землей, и я, маленький и голый, замерзший, синий дрожащий, делаю свой первый шаг, потом еще один, потом еще, еще - и иду куда-то, потому что всегда, когда тебе все равно, идти или стоять на месте, уж лучше идти…

Без времени. Глатц

Была странная, состоящая из кирпичиков темнота, и просачиваться сквозь нее можно было только между кирпичиками, вдоль, поперек, вверх, вниз, - но зато это было легко, тепло, приятно, и приходилось даже слегка сдерживать себя, как хозяин добродушно сдерживает разыгравшегося в снегу молодого пса, сдерживать, чтобы не течь сразу во все стороны, Я подносил руки к лицу, и они радостно выплескивались из просветов между кирпичами, я наклонялся вперед, - и лицо мое, дробясь на блики, проносилось по извилистым лабиринтам, иногда встречая и выручая свои заблудившиеся части; я вставал на носки и кружился в этом тихом пространстве, чувствуя себя стаей рыб, проскакивающих в ячейки слишком крупной сети; изредка я со ржавым скрежетом цеплялся чем-то за что-то, и тогда казалось, что цепкая ручка скручивает жгутом мои кишки, но стоило сдать чуть назад, и зацеп исчезал, и можно было опять кружиться, кружиться, кружиться - до одурения, до судорог, до бесконечности…

Год 2002. Михаил 27.04. 19 час. Константинополь, полицейский участок № 40

Почему-то лишь здесь, вдохнув плотный запах йода и мочи, я вспомнил, что устал.
Вид у Зойки был вполне деловой, и человек, плохо ее знающий, ничего бы не понял.
Ну, глаза чуть прищурены. Многие так щурятся.
Юра уже был здесь и убежал ненадолго домой. 0й придет к девяти и останется на ночь.
За Тедди все так же дышал аппарат. С трубкой во рту он почему-то походил на глубоководное чудовище, выброшенное на берег. Веки его почернели и отекли.
Вторая операция, сказал хирург, прошла хорошо: зашили разорванный край печени.
Из-под простыни выходили трубки, тянулись к тихо гудящему желтому цилиндру под кроватью. Пришла медсестра, жестом отодвинула нас, воткнула в Тедди шприц. Из двух пластиковых мешочков что-то по каплям - справа медленно, слева быстро, почти струйкой - вливалось в его вены. Зойка влажной салфеткой вытерла Тедди лоб и щеки, промыла глаза, нос.
- Поедем, - сказал я.
- Надо дождаться Юры, - покачала она головой.
- Я тебя отвезу и вернусь. Скоро стемнеет.
- Куда ты хочешь меня отвезти?
- Где буду за тебя спокоен.
- По-моему, это паранойя. Мы вряд ли кому-то интересны. Иначе пришлось бы скрываться половине курса.
- Не сомневаюсь, - сказал я. - Но береженого Бог бережет.
- Поехали, - вдруг согласилась она. - Вези и прячь. Только чтобы я ничего не знала…
Она повесила халат на вешалку, сняла косынку. Волосы ее за день слежались.
- Вид мерзкий?
- Отталкивающий. Сейчас будет еще хуже…

Год 1991. Игорь 15.06. 22 час. Где-то в Подмосковье

Я лежал в бурьяне на краю бывшего футбольного поля. Головная боль прошла, но мышцы продолжали ныть, ныть, будто меня измолотили резиновыми палками. Страшно было подумать, что вот еще немного, и опять придется вставать, куда-то идти, бежать, скрываться, стрелять… Надо мной в немыслимой вышине парили первые звезды. Чуть ниже, золотые на синем,, шли, развертывая за собой инверсионные следы, два истребителя. Наверное, «блитцверферы». Каждый из них по своей боевой эффективности превосходил крейсер времен первой мировой. В то же время их появление в небе было лишено всякого практического смысла…
Истребители… соколы… сокол… форма «сокол»… Истребители… пилоты… ангелы… план «Ангел»… Я еще не вполне освоился с собственными прочищенными мозгами я все еще поминутно ожидал болезненного удара мысли о барьер и потому думал робко, коротко, мелкими шажками. Да еще и чисто физиологический отходняк, который требует постоянного внимания, постоянного присмотра, потому что впадать в депрессию сейчас - роскошь неописуемая. Итак, форма «сокол», легендарная, а потому прикрытая всяческими эвфемизмами. Согласно этой форме, наши актеры могут не стесняться в выборе средств для достижения цели - уничтожения террористов.
Однако при этом они знают, что в случае возникновения сколько-нибудь реальной опасности их идентификации, а тем более захвата - они будут уничтожены спецгруппой «В», которая постоянно маячит где-то в пределах досягаемости. А чтобы эта вполне реальная перспектива не слишком тяготила актеров, все они получают перед выходом на задание медикаментозно-гипнотическую «сбруйку». До сих пор с моими группами команду «В» не посылали - по той причине, что каждый раз требовалось кого-нибудь или что-нибудь доставить на базу. Это была моя личная специализация - «контрабанда». Но сейчас… Впрочем, кое-какие детали не укладывались в версию о действиях ликвидаторов. Маятно было Саше, маятно было Панину - похоже, что «сбруйки» на них не было. Не было и реальной опасности захвата группы. Наконец, почерк нападавших был не наш. И совсем уж наконец - меня бы они не упустили. И Кучеренко… С другой стороны - наши почему-то собрались вместе, как в центр мишени… но это уже о другом. И план «Ангел»… папка с таким названием лежала - случайно. намеренно? - на столе Тарантула в день последнего инструктажа, и из нее он достал несколько третьестепенных бумажек, вроде бы необходимых для нас… что там было. кстати? А, вспомнил: электрофоточеков, выданных кабульским отделением банка «Стахат», самого грязного из детальных банков, некоему Гурамишвили… План «Ангел» - и мы, судя по всему, действовали в русле этого плана. Эх, Тарантул… неужели это все - твоя работа?
Иначе почему я вспомнил о нем только после снятия запрета, после разрушения введенных программ? …я не аналитик, сказала Таня, я не понимаю в этом ничего, не хочу понимать, может, ты хоть что-то запомнила? - нет, не запомнила ничего, ничего, ничего! - это так страшно? - это омерзительно - то, что ты позволил с собой сделать!..
Омерзительно…
Возник какой-то звук, напоминающий журчание, и исходил он с неба. Тут же, легко ступая, появился Терс, махнул рукой: пошли!
Над полем скользнула тень, исчезла, через минуту вернулась. На фоне неба ни черта было не разобрать. Звук шел как бы со всех сторон сразу, даже мне с моим умением стрелять на шорох приходилось вертеть головой, выискивая источник. Тень вернулась в третий раз, опустилась низко, и только когда она коснулась земли, раздался конкретный звук: шорох колес и скрип тормозов.
Терс заговорил с кем-то, я присмотрелся и с трудом увидел пилота. Пилот был под стать своему аппарату; почти невидим. Темный комбинезон, темный матовый шлем.
Ну, а аппарат… ужасное зрелище: два сиденья размером с детские стульчики, укрепленные на тонкой жердочке; прозрачное, звезды просвечивают, крыло; две прозрачные бочки над крылом, и в них медленное мерцание…
- И как такое может летать? - вырвалось у меня.
- Летает, - сказал летчик. Голос у него был глухой - не голос, а громкий шепот.
- Еще как летает.
- Где мы сядем? - спросил я.
- Я уже объяснял, - летчик кивнул на Терса, - сесть Можно только на полях фильтрации. Но там можно напороться. Трудно скрываться. Открытая местность.
- Это в Люблино? - уточнил я.
- Да.
- А где-нибудь на севере, на северо-востоке?
Летчик покачал головой.
Я прикинул маршрут до станции Яуза: там, в переулке Марии Шеммель, на третьем этаже конторского здания, находится наша запасная площадка: московское отделение рекламного агентства «Паритет». Там можно будет не только отсидеться…
Но маршрут получается тяжелый…
- Ладно, - сказал я. - В Люблино так в Люблино.
- Деньги, - напомнил пилот.
- Ах, да, - вспомнил я. Достал четыре пачки, подал ему. Не проверяя и не пересчитывая, он сунул их в карман.
Плата Харону, подумал я. Таня сказала: раньше у тебя не было шансов. Теперь появились. Но ты должен их использовать. Угадать, что это именно твой шанс, и вцепиться в него, и не отпускать. Как? - спросил я. Как угадать? Не знаю… - она зябко поежилась.
Но если во мне сгорели чужие программы, то какого черта я лезу в пекло, вместо того, чтобы лечь на дно… хотя бы в том же глатце? Не знаю…
Ладно. Жребий брошен, Рубикон перейден. Взявший меч, от меча и… Кто не со мной, тот про… Спит гаолян…
Летчик опустил на лицо щиток ноктоскопа. Теперь он видел все, а я нет. Я видел только его, да справа невдалеке белели лицо Терса и его поднятая в прощальном приветствии ладонь. Это напомнило мне что-то давнее, но что, я так и не вспомнил, потому что летчик скомандовал мне: садись, - сел сам, аппарат закачался под нами, пристегнись, я пристегнулся, что-то мигнуло, мотор заработал сильнее, но это чувствовалось не ушами, а только спиной, винты над головой, шелестя, погнали воздух, летчик отпустил тормоза, подуло в лицо, аппарат запрыгал по кочкам, все дольше зависая в воздухе, и наконец полностью оторвался от земли. Меня прижало к сиденью; мы взмыли над трибунами старого стадиона, и тут же передо мной раскинулось море огней. Костры, тысячи костров, группами, россыпью, по одиночке - вправо, влево, вперед до горизонта. Потом все накренилось, развернулось, осталось сзади. Под нами и перед нами лежала темная равнина, и тьма ее не нарушалась почти ничем, а на горизонте, доходя до высоких легких облаков, стояло оранжевое электрическое зарево. Туда и лежал наш путь.

Год 2002. Михаил 27.04. 20 час. 20 мин. Константинополь, Каракёй, пристань

Я потом пытался восстановить свой маршрут по карте - не получилось. Истамбул - вообще достаточно сложный в топографическом смысле район. Я по наитию находил какие-то безымянные переулки, забитые коробками, корзинами и мусорными мешками, проходные дворы, славные горбатые улочки, по которым карабкаться можно разве только с альпенштоком… Мне изо всех сил хотелось избежать оживленные перекрестки, где стояли наблюдающие видеокамеры дорожной полиции, а также банки и дорогие магазины, где подходы просматриваются охранными видеокамерами. А также места скопления людей, наподобие танцплацев, ресторанов и всяческих ночных заведений, - там по слухам, косвенно подтвержденным лейтенантом Наджибом, располагались скрытые камеры уголовной полиции. И все эти камеры, как я подозревал, передавали изображение не только тем, кто их устанавливал для своих нужд и обслуживал, но и кому-то еще… Почему я так думал? Да вот… думалось.
По ряду причин. Наверное, от усталости.
Прямой слежки за нами не было. Тем не менее до тех пор, пока я не буду знать твердо, с кем мне приходится иметь дело, лучше валять дурака. А валять дурака следовало полноценно. Поэтому я несся на предельной для этих мест скорости, звук мотора отлетал с треском от стен, клаксон взревывал на поворотах, пугая мирных жителей и их кур, и одна белая курица даже пала жертвой этой езды без правил: ударилась о подножку, отлетела, теряя перья, и закувыркалась по тротуару. Как последний негодяй, я скрылся, не оказав ей помощи… Зойка сидела молча, обхватив меня руками и крепко прижавшись - как подобает пассажиру мчащегося мотоцикла.
Я весь превратился в собственную спину. При этом я прекрасно понимал, что с Зойкой у нас ~ всё, конец, мрак, безнадежность. И если можно сравнивать, то теперь все еще безнадежнее, чем, скажем, было вчера… хотя вчера казалось, что безнадежность предельная и хуже быть не может.
Я никуда не врезался, никого не сбил и не заблудился, - но дорогу не запомнил, пролетел, как в тумане. И пристань вынырнула, как из тумана, - неожиданно и незнакомо.
Белый катер отваливал от нее и, задирая нос и поднимая маленькие буруны, устремлялся куда-то.
Я выдохнул, сбросил газ и остановился, не глуша мотор.
Не знаю, что меня насторожило. Наверное, неестественная безлюдность набережной.
А может быть, ничто и не настораживало, просто - здоровые параноические навыки.
Но я сказал Зойке: «Посиди пока…» - и оставил мотор работать.
Солнце висело низко, огромное, заплывшее красным. Лиловое облако чуть касалось его пылающим краем. Черные тонкие минареты еще более истончились, окруженные дымно-оранжевым светом.
С небольшим упреждением темноты стали зажигаться уличные фонари.
Под крышей пристани было темно и очень тихо. Пыхтение мотора осталось на берегу.
Вода колебалась тяжело и плавно.
- Саффет-бей! - позвал я.
Молчание.
В кассе горел свет, но кассира не было. Как не было и матроса-швартовщика.
Впрочем, Саффет-бей часто отпускал работников пораньше. Он платил мало, но и особой дисциплины не требовал.
Однако, отпустив людей, он должен был сам остаться здесь, наверху…
- Саффет-бей!
Только плеск ленивых волн под скулами дебаркадера.
Люк на корме был открыт. Лампа внизу не горела.
- Тина! - и громче: -Ти-на!!!
Какой-то странный звук…
И - шевельнулась тень. Я застыл. Шорох, негромкий стук - дерево о дерево… скрип…
Скрип открываемой двери!

Предыдущая страница 24 Следующая страница


25 Андрей Лазарчук

Я отпрянул от люка. Страх - тот, ночной, безотчетный, серый и мягкий страх обнял меня. Но при этом очень четко - как цифры, пробиваемые кассовым аппаратом, - возникали мысли.
Первое: пистолета нет.
Второе: бежать некуда, потому что то, что сейчас покажется из люка, будет как раз преграждать мне путь к выходу.
Третье: прыгать в воду. До края палубы шаг.
Четвертое…
Из люка появилась голова Саффет-бея. Потом плечи. Плечи были голые, поросшие густым полуседым волосом.
- Миша-эфенди… - сказал он укоризненно.
- Господи… - и я сел: ноги подогнулись. - С вами все в порядке?..
Он, кажется, понял мое состояние. Вылез весь, сел на край люка. На нем были белые парусиновые матросские штаны.
- Ты извини… не подумал. Но когда объявили… что-то с нами случилось. Уже ни о чем не думали. Ты извини. - Слава Богу, вы живы, - сказал я. - Мне вдруг показалось… - я хотел рассказать, что мне показалось, но внезапно сообразил: - Подождите. Что объявили? Мобилизацию?
- И это тоже. Еще днем. Так ты не слышал? Атомный взрыв в Томске. И уже несомненно японцы…
- Какой взрыв?! - возмутился я. - Я с Томском разговаривал… вот, недавно…
Да. Три часа назад. Чуть больше. Неужели это может быть?.. и Вероника…
- В Томске - где?! В каком районе?
- Центр. Правительственный квартал. Всё. Нет теперь ни президента, ни премьера…
Конечно. Завтра Пасха, и начальство съехалось под крылышко Патриарха. Резиденция его все еще оставалась там же, где и была, при Святогеоргиевском… а могла бы оказаться и здесь, сложись обстоятельства чуть иначе…
И тогда…
- Да, - сказал я. - Интересно получается… Значит, японцы?
Впрочем, мне это было по барабану. Хоть марсиане. Главное - далеко от отца.
Почти двадцать километров. Может быть, в доме выбьет стекла…
И отец не там. Он куда-то уехал. А Вероника с маленькой Сонечкой - далеко. Вне зон поражения.
Впрочем, что я могу знать о зонах поражения?
Отцу много раз предлагали перебраться в центр…
Я тупо обошел Саффет-бея и направился к трапу. Вода между дебаркадером и стенкой была совсем черная. Как нефть.
Зойка сидела боком. При моем приближении перекинула ногу через седло. Как будто знала, что здесь мы не останемся.

Год 1991. Игорь 16.06. 02 час. 30 мин. Люблино, улица Паулюса, дом 7/77, квартира 7

Пятясь, пятясь, пятясь, скребя ребрами по стене, я добрался до угла. Ослепленный и высвеченный, я был как на ладони, но они почему-то не стреляли. И только когда я, загремев водосточной трубой, рванул за угол, ударил одиночный выстрел.
Трассирующая пуля огромным бенгальским огнем размазалась по асфальту и врезалась в стену дома напротив. И тут же забухали сапоги. У меня было полсекунды форы и легкая обувь, им нужно было пробежать на полсотни метров меньше. Спасло меня то, что впереди замелькали фонарики, и те, которые гнались за мной, не стали стрелять, чтобы не попасть в своих. То есть пальнуть-то они пальнули, но в воздух, я даже полета пуль не слышал. Подворотня справа… проходной двор… еще подворотня… через забор… подво… Все. Ворота закрыты. Пришли.
Спрятаться в подъезде? Заперто. Свет в окне на третьем этаже. Пять этажей, пятнадцать кнопок на щитке, окно левее лестницы - скорее всего, седьмая квартира. Я вдавил кнопку. «Сашка?» - тут же спросил низкий голос. «За мной гонятся солдаты, - сказал я. - Впустите, пожалуйста». Замок щелкнул. Я толкнул дверь и мгновенно оказался в подъезде, и захлопнул ее за собой, и привалился к двери изнутри. Сапоги… сапоги… сапоги… не заметили… не заметили… не заметили… Дверь подергали, потолкали - без особого, впрочем, рвения. «Открыто, господин сержант!» - закричал кто-то вдалеке. Кричали по-немецки, но с сильным акцентом. Сержант… Французы? Вроде бы не было французских частей… впрочем, все смешалось в семье народов… На крик побежали. «Брать живым!» - начальственный голос. Живым так живым, кто бы возражал…
На третий этаж я поднимался, наверное, полчаса. Было абсолютно темно. Как в пещере. Как в фотолаборатории. Как у негра в жопе.
- Вы ранены?
Впустивший меня человек стоял в дверях своей квартиры, я видел его силуэт на серо-синем.
- Нет, я цел, - сказал я. - Спасибо. Вы меня спасли.
- Похоже, вы удирали от них по канализации, - сказал он, потянув носом. - - Хуже. Я прятался в отстойнике.
- Вода есть, хоть и не очень горячая. Вот сюда, направо. И не зажигайте свет - окно выходит во двор.
Отмываясь, я извел большой кусок табачного мыла. Все равно казалось, что от меня разит, как от козла. Одежду я замочил в содовой пасте. Сумку просто обмыл, внутрь говно не попало. Хозяин дал мне пижаму.
- Перекусить? - предложил он.
- Если можно.
- Можно.
Кухня было освещена своеобразно: шкалой включенного приемника. Света было достаточно, чтобы видеть, как хозяин ставит на стол сыр, хлеб, коробку с картофельной соломкой, бутылку вина.
- Мяса я не ем, - сказал он. - Поэтому не держу. Так что не обессудьте…
- О, господи, - только и смог сказать я. Сколько-то минут мы ели молча. Я вдруг почувство вал, что пьянею - не столько от легкого, кислого вина, сколько от покоя и еды.
Потом он спросил:
- Значит, вы были у отстойников?
- Да, - сказал я, помедлив.
- И вы… видели?
- Да.
Я видел. Из двух армейских крытых грузовиков в отстойник сбрасывали трупы. И я это видел. Но засекли меня не там. Засекли меня просто на улице: то ли ноктоскопом, то ли по запаху.
- Значит, все это правда… Он налил вино в стаканы.
- До часу ночи еще было что-то слышно, - он кивнул на приемник. Приемник был старый, но очень хороший: «Полюс». - Еще что-то пробивалось. А с часу…
Армейские глушилки. Вы их видели, наверное. Такие фургоны, похожие на цистерны…
Тут он был не прав, армейские глушилки на цистерны не походили, это были обычные крытые прицепы с телескопической мачтой, наподобие тех, с которых ремонтируют уличные фонари и прочее. Но возражать я не стал. Собственно, вся моя надежда и была - на эти фургоны…
- Пейте, - сказал он. - И я с вами. У меня сын ушел. Позавчера еще. Когда стреляли на улицах. А сегодня передали: партия берет власть непосредственно…
- Партия… - пробормотал я и в два глотка опустошил стакан. - Партия… Ах, суки…
- Жена на курорте, - сказал он. - Вчера звонила. Сутки дозванивалась. Я ей не сказал. Сказал, что все нормально.
- Суки позорные.
- Я бы пошел - вместо него. Но я не знаю, куда надо идти.
- Никуда не ходите. Это все провокация. Очень подлая провокация.
- Я понимаю. Только я все равно пошел бы. Может, еще пойду.
- Не надо. Скорее всего, обойдется. Он покачал головой.
- Они разливали бензин по бутылкам, - сказал он. - В гараже еще целый ящик. Они бы пришли за ним…
- Можно? - я кивнул на приемник.
- Да, конечно…
На всех диапазонах был дикий вой. Только на коротких, на четырнадцати метрах, пробивалась то ли морзянка, то ли цифровые группы, да на длинных царила тишина.
Не было даже Вагнера.
- Эти тоже молчат, - вздохнул хозяин. - Наверное, нечего сказать…
И как бы в ответ в приемнике зашуршало, защелкало, потом непрофессиональный, недикторский, но довольно сильный голос произнес: «Внимание. Господа, всем внимание. Через несколько минут будет передано важное сообщение. Ахтунг, ахтунг.
Нах айнигер цайт…»
- Вас как зовут? - спросил хозяин. - А то неловко как-то… - Игорь.
- Хорошее имя, - похвалил он. - В нынешних условиях особенно хорошее. А меня Герберт. В честь Уэллса. Родители увлекались. Сашке отчество досталось - все думают, что он дейч. Говорил ему: смени…
- Не хочет?
- Не хочет, мерзавец.
- Ну и правильно.
- Это сейчас правильно…
«Не отходите от приемников. Через одну-две минуты будет передано важное сообщение…»
- Коррумпированное правительство низложено, власть переходит в руки партии, всем сохранять полное спокойствие… - предположил я.
- Скорее всего, - согласился Герберт. - Ничего смешнее уже не выдумать. Хотя нет, почему же…
Если бы я смотрел в сторону окна, то, наверное, ослеп бы, как ослепли в свое время Рыбаков и двое его ребят, их каким-то чудом, через Красный крест, выцарапали у короля Бехруза, я помню их лица: бронзовый загар с розовыми рубцами там, где сошла кожа, и неподвижные, обесцвеченные, вареные глаза… но я смотрел на приемник, а Герберт смотрел в стакан, он наливал вино, и в этот момент все вдруг превратилось в негатив: черное окно стало ослепительным, белый холодильник - черным, рука Герберта - тоже черной, а бутылка - прозрачной… В следующий миг я прижимал Герберта к полу, зажмурив изо всех сил глаза и ожидая испепеляющего жара, и в то же время автоматически вел счет секундам: семь… восемь… девять… десять… одинна… И тут врезало.
Впрочем, я ожидал большего. Я ждал - кувалдой по голове, и долгий звон в опустевшем черепе… оказалось: тугой толчок, металлический протяжный удар и сходящий на нет далекий вой… впрочем, в ушах все равно была вата, и что говорил Герберт, я не слышал. Он что-то говорил, кричал. Сиди, крикнул я, сейчас! Я встал на ноги и повернулся к окну.
В половине окна стекло уцелело, и там отражался холодильник, а на нем приемник со светящейся шкалой, но я никак не мог понять, что это шкала, и смотрел на нее, как баран, ничего не понимая… потом все-таки понял и смог перевести взгляд наружу, в темноту. Сквозь лиловые пятна проступила красная точка, я сощурился: действительно, красная точка, похожая на огонек тлеющей сигареты, - в небе, невысоко, неподвижно.
Потом от нее полетели искры, вверх и вбок, погасли, полетели снова - сноп искр… Это Измайловская игла, сказал рядом Герберт. Это взорвали Измайловскую иглу…
Я покрутил настройку приемника. Не было слышно даже несущей волны. На коротких… на коротких по-прежнему вой и скрежет. Взорвали, сказал Герберт, надо же… Он тяжело, боком опустился на стул и вдруг затрясся. Глаза у него были закрыты, рот свело, руки вцепились в край столешницы - мертво, как якоря.
Кажется, он что-то говорил, но на волю прорывались лишь искореженные лающие звуки. Я сунулся в холодильник: там стояла еще одна бутылка вина. Нашел чайную чашку, налил до краев, поднес ему ко рту. С трудом, расплескав половину, он выпил вино. Чуть обмяк. Ничего, сказал я, все это ничего… пойдемте, я вас положу. Он дал увести себя в комнату, показал на диван: здесь. Он был слабый, как столетний старик. Разберетесь тут, что и как, сказал он, вон - комната сына, там и ложитесь…
Я прибрался на кухне и даже помыл уцелевшую посуду. Выстирал и развесил свою одежду. Просто постоял у окна. Игла полыхала, как свечка. Взрывом ей, похоже, срубило вершину, и образовалась труба, набитая всякой горючей и полугорючей дрянью. Потушить такой пожар невозможно. Надо просто ждать, когда все выгорит.
Да, а взрыв-то был, по всей видимости, мини-ядерный: скажем, рентгениевая бомбочка двадцатитонного эквивалента…
Ровно в пять часов раздался звонок в дверь, и голос в динамике сказал:
- Папка, открой,это я.

16.06. 11 час. Люблино, улица Паулюса, дом 7/77, квартира 7

Сквозь сон я видел: Герберт стоит в дверях и смотрит на этот табор, смотрит долго-долго, и глаза у него при этом… Умереть можно за такие глаза. В комнате сильно пахло гарью, пылью, бензином, табаком, потом - не было у них ни сил, ни времени отмываться… они повалились на брошенные на пол одеяла, как срезанные одной очередью. Семь человек: пять мальчиков и две девочки, лет по пятнадцать-семнадцать, не больше. Команда… Щенячья бригада.
Потом откуда-то снизу тяжело и душно, как смрад, всплыло ночное: кузов грузовика наклоняется, и через борт в жидкую грязь начинают падать кукольно мягкие белые тела… Я рывком сел. Было очень светло.
Я тихонько, стараясь никого не разбудить, пошел в ванную. Герберт лежал на своем диванчике лицом вниз. Возможно, спал.
Одежда моя просохла. Не до конца, но надевать было можно. Я снял с себя полосатые пижамные брюки, сел на край ванны - и вдруг весь застыл. Полное оцепенение, телесное и умственное… я сидел, держа в руках свои чуть влажные штаны, и изо всех сил о чем-то думал.
Когда это кончилось, лицо и ладони мои были мокрыми от пота. Вот так, переведя дыхание, сказал я в пространство и не знаю кому. Пространство улыбнулось в ответ - то ли рассеянно, то ли как-то еще.
Надо, надо умываться… Я залез под душ и пустил холодную воду. Великое, господа, изобретение - холодный душ… гениальное изобретение. Куда гениальнее, чем миниатюрные бомбочки большой разрушительной силы… Впрочем, им тоже не стоит злоупотреблять. Я растерся полотенцем, оделся, попрыгал на месте: не гремит ли что. Тут же сообразил, что греметь нечему, оглянулся: какой гад разыграл? На стене ванной показывала толстый язык нарисованная смешная рожа.
Ага.
Один-ноль.
Один? Я внезапно возмутился собственным лицемерием. Я проиграл уже все, что только мог, вон они лежат, мои проигрыши: Командор, девочки, ребята, журналист Валерий, Анжелика Напет, грузинские мальчики, княжна, все - лежат… А игра идет, ставки до небес, и все, что я могу поставить, - это самого себя. Ну что же… так тому и быть. Вдруг стало страшно. Давно забытое, подавленное чувство вернулось, и почему-то от этого страха мне стало легче. Как будто ощутил опору под ногами… После долгого отсутствия в меня возвращался я сам.
Да, сказал я себе - тому, который возвращался, да, именно так. Не пугайся, тут малость неприбрано и навалено по углам, но мы разберемся. Мы понемногу разберемся и сам показал язык развеселой морде на стене.

16.06. 12 час. Люблино, улица Паумоса, дом 7/11, квартира 7

Мальчишки знали и видели очень мало, пожалуй, немногим больше, чем я. Ну, что… три дня назад началась стрельба, поднялся вой в эфире, прорезались неизвестные радиостанции. Призывали к вооруженному сопротивлению. В названных местах действительно были какие-то люди, они давали указания: идти туда то и туда-то, строить баррикады, готовиться… пригнали грузовик с карабинами и всем раздали карабины, но без патронов. Кричали, что нельзя стрелять ни в каких солдат, кроме рейхсгренадер, а тех, как назло, не было. Потом на трех панцервагенах подъехали зулусы и открыли огонь - сначала поверх голов, а потом уж… но все равно многие успели убежать. Сбились в кучку, человек тридцать, стали добывать оружие. На тридцать бойцов пришлось два карабина, девять пистолетов и граната. Стали делать зажигательные бомбы. Назвались взводом имени Савинкова, выбрали командира - самого горластого. Решили идти в Останкино - там, по слухам, окопались чешские полки. Везде стреляли, кое-где - даже из пушек. Казалось, что только у них какое-то затишье. Ночью в темноте напоролись на патруль, многих потеряли и, как бы это правильно сказать… рассеялись. Остались вот они и еще двое, но эти потом куда-то ушли: сказали, что за едой, и не вернулись. По радио кричали о боях, о баррикадах, о сожженных танках. На другой день добыли автомат: в подворотне спал пьяный унтер. На улице хватали всех подряд, им чудом удалось отсидеться в старом товарном дворе: там такой кавардак, что можно дивизию спрятать, и никто не найдет. Ночью опять начались перестрелки, непонятно, между кем и кем. Забросали бензиновыми бомбами армейский грузовик. А в полночь по официальному радио объявили: восстание подавлено, обанкротившееся правительство арестовано, партия берет власть непосредственно. Ну, а потом… видели, да?
Кто-то до них, гадов, добрался. И что интересно: за все время не попалось ни одного убитого солдата и ни одного сгоревшего танка. Убитых штатских - да, видели.
А вот солдат… Ни черта не понятно, говорили мальчишки, похоже, что из нас сделали клоунов. Выходит, мы воевали за партию? Я слушал и кивал. Герберт в полном отчаянии метался по комнате. Потом остановился и ткнул пальцем за окно. А это? Обломленная на уровне смотровой палубы Игла все еще дымилась. Это кто мог сделать? Ну, сказал я, не все ведь в восторге от такого поворота событий. Вот я, например… и другие. А кто вы, Игорь? - спросил Герберт совсем другим голосом.
Я поручик егерских войск Сибирской армии, соврал я. Мальчишки уставились на меня круглыми глазами, у девочек одинаково приоткрылись рты. Что-то такое я в вас чуял, сказал Герберт. И какое же отношение ко всему этому?.. Почти никакого, сказал я. Мы должны были обеспечивать безопасность глав государств, но теперь, очевидно, встреча не состоится… мою же группу провалили, я скрываюсь… От гепо? Возможно, что и от гепо тоже. Это надо запить, пробормотал Герберт и пошел на кухню. Слушайте, Игорь, сказал Сашка, сын Герберта, похожий на него неимоверно, а что вы думаете по поводу всего происходящего? Я помолчал. Они ждали. Я маловато знаю, чтобы делать ) серьезные выводы, сказал я. Все равно, гнул свое Сашка, маловато - но больше, чем мы. Да? - я почесал затылок. Скажите хоть, на чьей вы стороне? Нет, не так: на чьей стороне Сибирь? Ну, ребята, сказал я, Сибирь большая… Наткнулся на взгляд Сашки и махнул рукой: ладно.
Герберт с девочками расставили бокалы, откупорили бутылки. Похоже было на то, что погреба здесь бездонны. Я пригубил вино и вдруг выглотал все до дна: такая приключилась жажда. Мне тут же налили еще. Чтоб егерские офицеры - и не пили вино, как воду? Ха!
- Давайте попробуем, - сказал я. - Попробуем разобраться. Ну, начнем с того известного факта, что в Москве сплелись интересы по крайней мере десятка… м-м… носителей этих интересов. Носителей… да. Хорошее определение.
Перечисляю: правительства Японии и Союза Наций, правительство Рейха, правительство России, правительство Сибири, национал-социалистическая партия России, армии Рейха и Сибири, спецслужбы, плюс к тому всякого рода патриотические и национальные движения, плюс союзы предпринимателей… И вот все это сошлось в одной точке и в одно время. Вы же помните: правительство Тихонова побило национал-социалистов и пришло к власти, пообещав добиться воссоединения России с Сибирью. На том же держится правительство Толстого. Японцам безумно выгодно ослабление Рейха, они спят и видят, как Россия поворачивается задом к бывшей метрополии. Если это произойдет, они тут же начинают копать под Иран, не говоря уже об Индии, которая просто упадет им в ладошки. Они уже вложили много миллиардов марок в ухудшение отношений между Рейхом и Россией. Союз Наций, в свою очередь, хочет выгодно сбыть с рук Британию, ему хотелось бы иметь дело с сильным и стабильным правительством. НСПР при воссоединении имеет шанс остаться легальной партией только в том случае, если на Сибирь будет распространено государственное устройство нынешней России. Может быть, вы не знаете: в Сибири запрещены и преследуются партии, провозглашающие национальное или социальное неравенство. Ни армии, ни предприниматели от воссоединения на любых условиях не выгадывают ничего: слишком много сил и средств уйдет на конвергенцию экономик, унификацию вооружений и тому подобное. Похоже, что Толстой на несостоявшейся встрече готовился предложить некий компромиссный план: восстановление национального единства при сохранении государственной самостоятельности… создание некой конфедерации или, может быть, объединение России и одновременное вступление ее в состав Рейха… не знаю, трудно сказать.
Понятно, что все это не устраивало ни в малейшей мере ни патриотов, ни новых националистов, ни партию. Это здесь. В Сибири свои сложности. Там, например, очень сильны прояпонские настроения. «Мы -азиаты…» - ну и так далее. Есть и проамериканские настроения, так сказать, в благодарность за прошлое, - а следовательно, антигерманские. Толстой держится на объединительной идее, его германофильство как бы входит в условия игры, - но, сами понимаете, в такой ситуации ему необходим чистый выигрыш. Даже потеря темпа для него сейчас - почти поражение. И вот в этой заморочной ситуации к власти в России приходит партия, которая, с одной стороны, желает отделения от Рейха, а с другой - не воссоединения с Сибирью, а присоединения Сибири…
Я не успел договорить. Раздался страшный треск, грохот, в воздухе мелькнуло что-то красно-черное, полосатое - я понял, что, и успел зажмуриться, но даже сквозь веки пробился свирепый розовый свет, опалило лицо, забило уши, и несколько минут я ничего не слышал… Это была шоковая граната. Нас взяли тепленькими. Я таращил глаза, делая вид, что ослеплен начисто, и видел, как солдаты в черной полевой форме собирают с пола скорчившихся детей, вяжут им руки и выталкивают за дверь. Мне тоже связали руки - за спиной, подхватили под локти и повели, направляя, к двери, к лестнице, - я думал, столкнут, нет - дали нащупать ступеньки и спуститься нормально. Во дворе машины не было, солдаты брали детей за шкирки, как котят, и вели к подворотне - той, через которую я не смог пройти ночью. Мне вдруг показалось, что нечто подобное - здоровенный солдат, и в каждой руке у него по мальчишке - уже было, недавно… но потом сообразил, что это вспомнился детдом. Решетчатые ворота были открыты, в них просовывалась задница армейского крытого грузовика. Унтер-офицер, худой, как жердь, негр, обшаривал всех с головы до ног, а два солдата, подхватывая мальчишек под коленки, перебрасывали их через борт. Девочек унтер обшарил так же равнодушно, как и ребят. Потом принялся за меня. Закончив, он вдруг двинул меня кулаком в живот - я непроизвольно напрягся, и удар получился как по доске.
Зольдат? - спросил негр. Спортсмен, сказал я. Он ухмыльнулся и что-то крикнул наверх, в машину, невидимым мне охранникам. Потом тем же манером меня перебросили через борт. Через минуту за мной последовал Герберт.
Сидеть можно было только на дне кузова. Кроме нас, взятых только что, в машине было еще человек десять. Три автоматчика и офицер надзирали за порядком. Через борт заглянул еще один офицер, что-то сказал - кажется, по-португальски. Махнул рукой и исчез. Машина тронулась и свернула направо.
- Он сказал, что на стадион заезжать не будем, - сказал Герберт. Я кивнул.
- Вы поняли, что это значит? - с ужасом спросил он.
- Молчатье! - приказал офицер.
- Прорвемся, - сказал я.
Освободить руки от веревочных пут было не так трудно - это вам не наручники. С хорошими наручниками приходилось возиться порой по часу. Я посидел немного, держа руки за спиной, чтобы как следует восстановилось кровообращение.
- Куда нас везут, как по-вашему? - шепотом спросил я у Герберта.
- В котлован, - сразу же ответил он. - Говорят, там вчера уже расстреливали.
- Какая туда дорога и сколько ехать?
- Дорога по полям… грунтовка… ехать минут десять… вот мы на нее сворачиваем.
Грузовик замедлил ход, свернул налево, кренясь, преодолел ухаб и покатился дальше, трясясь на мелких неровностях.
- Хорошо, - сказал я. - Герберт, сосчитайте медленно до двухсот, а потом постарайтесь привлечь внимание этого хмыря…

Год 2002. Михаил 27.04. 22 час. Измирское шоссе, 27-й километр

Это был безымянный придорожный мотельчик: серый двухэтажный корпус из ничем не прикрытого бетона, маленькие комнатки с низкими потолками. Правда, был вид на залив. Правда, сквозь решетку ограды. Минимум комфорта - но чудесный полноценный отдых. Тихо.
Что еще нужно бедным туристам или шоферам грузовиков?
И те, и другие в мотеле были. На волейбольной площадке слышались азартные крики и удары по мячу. Мировые проблемы их задевали как-то очень криво.

Предыдущая страница 25 Следующая страница


Все способные держать оружие 26

Непосредственно же над нами расположились пылкие любовники. Слышимость здесь была великолепная.
- Я поехал, - сказал я в который раз и в который раз добавил: - Никого не впускай. Запри дверь, и будто тебя нет. Утром дождись меня.
Зойка провела рукой по моей щеке.
- Беги. Дождусь как-нибудь…
Обратный путь занял час. На мосту через Босфор была пробка. На машине я бы вообще не проехал. Ближе к европейскому берегу дымилось железное месиво.
Столкнулось машин десять…

Год 1991. Игорь 16.06. 17 час. Турбаза «Тушино-Центр»

- Сигарету… - прошептал я, валясь на песок. Кто-то из мальчишек бросился к одежной куче. В глазах у меня плыло, вместо легких было по мотку колючей проволоки.
- Ну? - нетерпеливо выдохнул Сашка.
- Нашел, - сказал я. - Открыл. Пусто.
- Пусто? - не поверил он. - Как - пусто?
- Абсолютно, - сказал я.
Алик, бегавший за сигаретами, вернулся, раскурил одну, сунул мне в зубы.
- Спасибо, - кивнул я.
- Там пусто, - сказал Сашка.
Алик с невыразимой обидой уставился на меня.
- Как же так? Вы же говорили - никто не откроет…
- Если не знает ключа - то да. Значит… значит… Парни, это значит только одно - еще один из наших жив и действует. И, видимо, не в одиночку - иначе он не стал бы выгребать все. Так что…
- Это хорошо, - сказал Сашка. - Но нам-то что теперь делать?
- Подумаем, - сказал я.
Я сел. Стряхнул песок со щеки. Я был в песке по самые уши. На меня налип весь пляж.
- Но как же? - не мог успокоиться Сашка. Алик хлопнул его по плечу.
- Надо подумать, - повторил я. - Пошли в машину. Пацаны подождали, пока я окунусь, смою песок, потом оделись и потопали впереди меня по тропе. Я нес форму в руках, обсыхая на ходу. Машина наша так и стояла на обочине, часовые прохаживались рядом, Герберт без фуражки сидел в кабине. Увидев нас, он спрыгнул на землю и быстро пошел навстречу.
- Нашли? - нервно спросил он.
- Пустой, - сказал я. - Опоздали. Он вопросительно поднял брови.
- Один из моих парней уцелел, - сказал я. - Думаю, что это его рук дело. Больше некому.
- Ясно… Что ж, так, может 6ыть. У нас все спокойно, - резко переключаясь, четко отрапортовал он. - Один раз мимо проехал панцерваген, притормозил, но не остановился.
- Вам идет офицерская форма, - сказал я.
- У нас в роду были офицеры, - сказал Герберт. - Был даже генерал. Генерал Линевич, не слышали? Русско-японская.
- Не помню… Один мой дед был польский офицер. Он воевал с Гитлером, но расстреляли его большевики. Другой дед был испанский офицер, он воевал за Гитлера, | потом со своей частью перешел на сторону Сибири. В сорок девятом его расстреляли возрожденцы. Мой отец был на сборах, когда начался офицерский мятеж шестьдесят первого года. Не знаю даже, на чьей стороне он оказался…
- У вас есть дети? - спросил Герберт.
- Нет.
- Это очень плохо…
- Иной раз мне кажется, что долги моих предков достались мне. И я не хочу никого нагружать своими долгами…
- А у меня Сашка. И я не знаю, что делать.
- Надо уходить из города - Как они могли узнать, что у нас… что дети…
- Телефон.
- То есть?
- Я слышал, что кто-то из девочек звонил родителям.
- О, Боже. Какие же сволочи.
- Да уж.
- Слушайте, Игорь! - бешено зашептал Герберт. - Надо спрятать детей! Надо спасать детей!
- Спрячешь их, как же…
- В метро! Во внешнее кольцо!
- Я не в том смысле. И внешнее кольцо не подходит - там-то уж точно будут искать.
- Ну придумайте хоть что-нибудь!
- Они просто не захотят прятаться… если их не убедить, что это засада…
- Я же знал, что вы придумаете.
- Подождите, я еще ничего не придумал… На меня вдруг накатило: нетерпение, раздражение, разочарование во всем на свете - все вместе. Отвернувшись, я стал одеваться.
- Мы будем стоять тут или поедем дальше? - напряженным голосом спросил Герберт.
- Поедем, - сказал я. - На Черемисовскую…

16.06. 18 час. 15 мин. Улица Черемисовская, дом 40

Мы постарались произвести побольше шума. Дверь, по крайней мере, я вышиб очень громко - автоматной очередью. Потом те ребята, которым досталась форма, стали вытаскивать и грузить в машину коробки и ящики, а штатский наш контингент незаметно прошмыгнул вниз. Пока все это происходило, мы с Гербертом обошли дом кругом. Подъезд меблирашек был заперт на огромный висячий замок, на стук никто не отозвался. Похоже было, что все действительно смылись.
- Господа ищут владельцев? - спросили сзади по-немецки.
- Да, - я обернулся. У крыльца стоял старичок с зонтиком. У старичка были пепельные волосы до плеч и пепельная бородка. - Мы из военной комендатуры.
- Все уехали позавчера, - сказал старичок. - Одних грузовиков для перевозки вещей было две дюжины.
- Вот как, - сказал я задумчиво. - Как же нам проникнуть в дом? Не может быть, чтобы никого не осталось. Кто-то же должен следить, охранять…
- Да, господин, но вчера вечером сторожа забрали, и теперь дом совсем без наблюдения.
- Кто забрал?
- Этого я не знаю, господин. Какие-то люди приехали на микроавтобусе, о чем-то долго говорили с ним, потом посадили его в автобус и увезли с собой. Он не вернулся еще.
- Спасибо, что сказали. Мы постараемся выяснить все это.
- Да, господа, постарайтесь выяснить. Здесь разыгралась страшная трагедия.
Говорят, все было залито кровью… - глазки его сверкнули. - А утром, когда выносили трупы…
Он долго рассказывал, что было утром и днем, и кто приходил и что говорил на следующий день, я слушал, но ничего нужного не слышал. Только какие-то люди, забравшие сторожа… но и сторож ничего не мог знать, потому что той ночью еще не был сторожем, а был неработающим пенсионером и, естественно, спал. Наконец, старичок выложил все, что знал, что слышал от других и что придумал сам или с помощью таких же вот праздных старичков и старушек. Пообещав узнать специально для нас всю правду о происшествии, он удалился.
- Опасный старичок, - глядя ему вслед, сказал Герберт.
- Опасный, - согласился я. - Пойдем отсюда. В подвале стоял трупный запах. Тела, конечно, вынесли, но уборки никакой не делали, присыпали пол опилками, и все.
Мальчишки мои тупо сидели на ящиках. Некоторые даже головы не подняли при нашем появлении. Сашка ходил, глядя под ноги и загребая грязные опилки. Начиналась меланхолия, реакция, депрессия. Устали. Очень устали.
- Отряд, стройся, - негромко скомандовал я. И в глазах, как порох, вспыхнула надежда… Фил писал когда-то романтические стихи - как это там? - поражение в битве суровой, жестокой и праведной, где давно не помощник надежный и верный наган… что-то еще… и друзья, погибая, уходят во вражеский стан… Дай Бог, чтобы на этот раз Фил ошибся.
- Парни, - сказал я, когда они, все шестнадцать - еще двое в солдатской форме караулили снаружи, ~- вьь строились, подравнялись и приготовились внимать всему, что я скажу. - Сейчас я уйду. Возможно, надолго. На сутки минимум. Когда вернусь, у нас будет оружие, транспорт, квартиры, документы. Мы станем полноценной боевой единицей. Но для этого вам надо просидеть здесь минимум сутки. В режиме молчания - знаете, как на подводных лодках? Свет не зажигать, к окнам не приближаться, в комнаты, где есть телефоны, не входить. Вести себя разумно. Герберта слушаться, как бога. Если через пять суток я не вернусь, значит - все. Тогда… в общем, постарайтесь тогда сами что-нибудь сделать. Но я хочу быть спокоен насчет того, что в любой момент у меня будут наготове два десятка бойцов. Всем все ясно?
Нестройно и, в общем, не очень бодро отозвались, что да, все, конечно, ясно. Вот только нельзя ли со мной? Нельзя. Там, куда я иду, и один человек - толпа. И - все. Никаких пререканий. Считайте себя в засаде. Это тяжело, это нудно, это долго - но таков приказ.
Я отпер решетку, отделявшую подвал от лестницы, осторожно, чтобы не греметь по железным ступеням, поднялся на этаж, взял со щита ключи от дешевых комнат - там, как правило, не было телефонов. Не поленился сам отпереть эти комнаты и во всем убедиться своими глазами. Телефон - это островок государства в твоей квартире, говаривал, бывало, Фил. И Яков, помнится, утверждал, что обычный гражданин не в состоянии представить себе и десятой доли того, на что способен его скромный «Чудов и К°». Потому - застраховаться хотя бы от этого…
Застраховался.
Мальчишки разбрелись по комнатам. Я открыл буфетную, осмотрелся. Огромный шведский холодильник был полон всяческой еды. В подвале тоже есть какие-то консервы. С голоду не умрут. Вода течет и холодная, и горячая. Ну, все? Пожалуй, что все. Надо идти. Уходя - уходи.
- Пойдем, Герберт, - сказал я. - Покажу, как дверь запирается…
На лестнице я оглянулся. Сашка смотрел нам вслед. Я кивнул ему и улыбнулся - он не ответил. Он не считал нужным скрывать свою обиду.
- Хороший у тебя парень, - сказал я Герберту внизу. - Теперь вам бы еще везения чуток…
Герберт молча кивнул.
Решетка, отделяющая лестницу от подвального помещения, запиралась обычным, хотя и очень сложным замком. Дверь же из магазинчика в подвал была стальная, снабженная системой засовов, делающих ее практически неуязвимой для обычных средств взлома… если, конечно, не отпирать ее налетчикам…
- Вот так это делается, - я показал Герберту, что надо нажимать и что крутить. - Снаружи это можно пробить разве что из гаубицы.
Он шевельнул губами, показывая, что понял юмор.
- Если вы сами не откроете, никто ее не откроет, - я продолжал вбивать это в него, как гвозди в доску… кстати, о гвоздях - где-то тут были гвозди, ага, вот они… и молоток.
- Ты действительно вернешься? - спросил Герберт.
- Если останусь жив, - сказал я.
- И тебе так необходимо идти?
- Не знаю, - сказал я. - Но чтобы выяснить это точно - тоже надо идти.
- Понимаешь… - сказал он и замолчал. Я ждал. - Понимаешь, я тебе стольким обязан…
- Баш на баш, - сказал я. - И вообще… Что именно «вообще», я не знал.
Мы пожали друг другу руки - и вдруг обнялись, крепко, неистово.
- Мальчишки, - сказал я. - Все на тебе. Удачи вам.
- Тебе удачи. Возвращайся.
- Вернусь.
Наших часовых я отправил в подвал и постоял немного, слушая, как Герберт запирает дверь. Кажется, он все делал правильно. Тогда я забил наружную дверь гвоздями, поставил замысловатую закорючку, сегодняшнее число, значок двойного треугольника на куске липкой ленты - и запломбировал дверь.
Улицы были мертвенно-пусты. Казалось, город брошен многие месяцы назад. Только изредка мерещилось, что за стеклами шевелятся шторы. Кто-то еще жил здесь, кого-то еще тревожил звук мотора. Кто-то еще надеялся…
А на что надеюсь я?
Ни на что.
Ни малейшего просвета впереди. Ни малейшей зацепки. Ни единого шанса на успех.
И очень мало шансов уцелеть.
Было жутко и весело, как во сне, когда падаешь с большой высоты.

Год 2002. Михаил 27.04. 23 час. Констанщинополь, полицейский участок №40

Незнакомый полицейский сержант картинно-русского обличья долго рассматривал мой пропуск.
- Плохи дела, парень, - сказал он. - Чертовы японцы…
- Кто стал за президента, не слышали?
- Вице. Этот, как его…
- Ковалев?
- Точно, Ковалев. Кто такой - никогда не слышал.
- Его назначили недавно. Тархан же, который раньше был, умер. Хорошо, хоть он живой остался. Я боялся, что - кто-то из генералов.
- А чем плохи генералы?
- Да они, может, и хороши… в мирное время. Впрочем, не знаю. Пойду я, - меня вдруг передернуло: будто за воротник протекла холодная струйка. И вдруг показалось, что сейчас вывалится засунутый сзади за пояс вальтер. - Может, все еще обойдется.
- Хотелось бы, - с сомнением сказал сержант. На лестнице, ведущей в госпиталь, было темно. И полутемно в коридоре. Госпиталь засыпал. Две медсестры, толкая перед собой стеклянный многоэтажный столик со шприцами и лекарствами, выходили из палаты. Вид у них был утомленный. Увидев меня, они остановились.
- Дежурить, - сказал я. - У меня пропуск.
- Пропуск, - повторила одна из них. - Покажите. И стала рассматривать эту бедную бумажку с той же дотошностью, что и сержант внизу.
- Что-то случилось?
- Пропуск правильный, - объявила она. Вторая кивнула.
- В чем все-таки дело? - настаивал я.
- Вас не касается, - голос ее был склочный.
- Было предупреждение, - сказала вторая.
- Понятно, - кивнул я.
Дверь в палату, где лежал Тедди, была чуть приоткрыта, и видно было, что там совсем темно.
- Юра, - шепотом позвал я, не входя. Никто не ответил. - Спишь, чертов сын?
Молчание. Я вошел…
Если бы в коридоре горел полный свет, мне был бы конец. Но так - глаза успели привыкнуть к полумраку. Метнувшуюся тень я увидел. И успел выставить руки.
Удар был сильный - как дубиной. Левый локоть онемел сразу. Я неловко отбрыкнулся, нога попала во что-то легкое. Тут же с другой стороны зажглись два красных глаза. Раздалось шипение: ххааа! Это была смерть. Я упал на колени, правая рука метнулась назад, к пистолету. В свое время инструктор учил нас: никаких предохранителей! Патрон в патронник - и медленно отпустите курок. Так и носите, это достаточно безопасно. Зато теперь первый выстрел производится, как из револьвера, самовзводом. Экономится уйма времени… почти полсекунды…
Так и получилось. Я успел выхватить пистолет и на жать спуск. Опять же как учили - дважды. В первое вспышке я увидел исполинскую кошачью морду с ощеренной пастью и, огромные лапы по сторонам; во второй - какой-то бесформенный ком…
Тот, кто бил меня первым, бросился вновь, но в последний миг изменил направление - проскочил за спиной. Я все еще стоял на коленях и был скован в маневре. По этому, когда я вскочил и выбежал в коридор, там все было кончено.
Медсестра сползала по стенке, прижав руки к горлу. Вдруг между пальцами ее волной хлынула кровь… Серая маленькая тень метнулась вдоль стены к выходу на лестницу, и я дважды выстрелил ей вслед. Почти не надеясь попасть.
Тоненький вскрик донесся оттуда. И тут же закричали со всех сторон. Вторая медсестра бежала по коридору, халат ее развевался… Я опустил пистолет и вернулся в палату. Нащупал выключатель. Щелкнул.
Кровь была даже на потолке. Все казалось красным. Меня повело в сторону, я выпятился из палаты, и тут - налетели, заломили руки… это не он, не он! - кричал кто то, но я уже почти ничего не понимал; или не так: я внезапно опьянел, мир кружился, и я проваливался назад, назад, назад… Надо мной был белый круглый светильник, и чьи-то руки меня приподнимали, поворачивали, опускали…
И вновь - охрусталение. Я все вижу и все понимаю, и реагирую правильно, но никак не отношусь.
Мне зашивают рану на левом плече. Рана глубокая и ровная, нанесена чем-то очень острым - бритвой? Неважно. Одиннадцать швов, йод, повязка. Спасибо, доктор.

Предыдущая страница 26 Следующая страница


27 Андрей Лазарчук

Очень смуглый лейтенант ведет меня куда-то. Голубая железная дверь…
На длинных мраморных столах под зеленоватыми простынями лежали два маленьких тела. Люди в форме и штатском - семеро - стояли вокруг. Когда мы вошли они коротко посмотрели на нас. Потом отвернулись. Шестеро слушали одного, молодого, однако уже совсем лысого. Но он не продолжил речь, а поманил меня рукой. Я подошел. Он снял простыню с одного из тел. На столе лежала, вытянувшись, огромная пятнистая кошка.
- Маргей, - сказал лысый. - Древесный оцелот. Перу, Бразилия, Гвиана. В России лишь в двух зоопарках. Не приручается… - он приподнял мех на шее. Шею охватывал тонкий темный ошейник. - Очень опасен. Равно как и его хозяин…
На втором столе лежал мертвый мальчик. Голова его - реденькие белесые волосы, оттопыренные уши, приоткрытый изумленно рот - была неестественно свернута набок.
Одет он был в серенький костюмчик: шорты до колен и рубашка-полурукавка из того же материала. Мне показалось, что для мальчика у него слишком большие кисти рук и ступни - босые, с черными подошвами. На руках, на одежде, на ногах его была кровь. Много крови.
- Нож валялся рядом с ним. Все пять убийств совершены этим ножом. Киска, конечно, тоже приняла участие…
Пять? Ну да, пять. Тедди, Юра, еще двое в палате, медсестра в коридоре. Я вдруг снова увидел, как она сползает по стене, еще живая, но уже убитая, силясь зажать зияющую рану… Куда я попал? А, вот - в бедро. Он полетел с лестницы и сломал себе шею.
Да нет, какого черта? Я его убил. Я его убил…
Ничего не чувствую. Кроме какого-то незначительного удовлетворения.
- Вам знаком этот субъект?
- Нет. Скажите, как мне к вам обращаться? - Валерий Михайлович. Я из контрразведки. - Догадался. - Вы пришли в себя, Миша?
- Не знаю. Но рано или поздно я в себя прихожу. Всегда.
- Отлично. Мы не могли бы побеседовать? Почему нет? Давайте попробуем.
Бей-эфенди… - Валерий Михайлович повернулся в сторону пожилого турка в белом майорском мундире с орденской колонкой и солдатским Железным крестом.
- Можете пока занять мой кабинет, - сказал полицейский майор; я догадался, что это и есть Хашмет-паша опальный директор городского департамента полиции, ныне - начальник участка. Его понизили на два звания… за что? Не помню.
Не важно. Вспомню, если потребуется.
Кабинет Хашмет-паши был обставлен с претензией. Деловой стол, два раухера, сетевой и автономный, пульт связи. Портрет на стене: некто толстомордый, с брылями, в полицейском мундире. А под портретом - курительный столик, соломенные кресла, медный кальян…
- Вот ваш пистолет, - Валерий Михайлович протянул мне вальтер. - Я заявил, что вы - наш нештатный агент. Ничего другого придумать просто не успел. У вас нет предубеждений относительно нашего ведомства?
- Есть, - сказал я. - Но они не абсолютны.
- Я вам расскажу кое-что, а вы дополните или поправите меня. Если захотите, конечно.
- Секунду, - сказал я. - Объясните мне мой статус. Я кто: свидетель, подозреваемый?.. Он поднял руку.
- Не будем об этом. Вы - наш нештатный агент, и все. Для формальностей вполне достаточно. Если в будущем потребуется что-то еще - сделаем. Я вам обещаю.
- А я, конечно, должен верить… Хорошо. Я верю.
- Сначала вопрос у меня вот какой: вы успеваете следить за новостями?
- М-м… Я бы сказал иначе: не успеваю увертываться от новостей.
- Тогда я попробую перечислить главные. Хроника последних десяти дней: огромной силы взрыв в Рангуне. Эксперты до сих пор не пришли к заключению относительно его природы. Самой непротиворечивой казалась гипотеза о естественной его природе - метеорит типа Тунгусского. Чисто тепловой, без радиации… практически… ну, и прочее. Однако чуть спустя произошел совершенно идентичный взрыв в Томске.
Понимаете - падение метеорита на город само по себе маловероятно, города занимают менее тысячной доли поверхности суши…
- Понимаю, - сказал я. - Это я прекрасно понимаю. Особенно если на два города с интервалом в десять дней.
- В девять. Так что теперь не вызывает сомнения: взрывы эти - дело рук человеческих. Некто получил доступ к технологиям, позволяющим неизвестным пока способом высвобождать огромное количество тепловой энергии. И этот некто имеет целью предельно обострить межгосударственные отношения и, может быть, спровоцировать новый всемирный конфликт. И в этот конфликт целенаправленно втягиваются именно страны Старого света. Союз Наций пока в стороне… Далее: этот некто обладает и другими несколько необычными возможностями. После взрыва в Томске был сбит уходящий от города самолет. По обломкам установили, что это японский «Кава-саки-Ниджи», четырехместный, околозвуковой, делового класса. Салон был весьма грубо, на скорую руку, переделан в бомбоотсек с раздвигающимся полом. Но главное другое: ни один из чертовой уймы локаторов - а там понатыканы точки и ВВС, и ПРО, и ПВО, и гражданской авиации - пролет этого самолета не засек. И даже локаторы истребителей его не видели - до тех пор, пока ребята из «Небесных гусар» не нашли этот летучий призрак в небе просто невооруженным глазом и не влепили очередь из пушки в упор. И вот с этого момента призрак перестал быть таковым и мгновенно появился на всех экранах, как и подобает материальному телу. Теперь уже другие эксперты не могут истолковать этот феномен. Сейчас они просеивают землю на месте падения…
- Подождите, я не понял. А все эти знаменитые истребители вторжения и бомбовозы-невидимки - это что, миф?
- Не миф. Но там все понятно: поглощающий радиоволны материал обшивки и специфическая форма. А здесь - серийный гражданский самолет. Из самого рядового дюралюминия. Их всегда великолепно видно на экранах.
- Понял.
- Такой же - а может быть, этот самый - видели над Бирмой за несколько часов до того, как обстреляли нашу эскадру. И точно так же - без отметок на локаторах.
- Ракеты, которыми были поражены корабли, - это…
- Нет. Старые «широи-хари». Конец семидесятых Второе поколение крылатых.
Боеголовки из обедненною урана. Снимаются с вооружения.
- То есть это были не ядерные взрывы?
- Все журналисты - неучи. Когда они слышат слово «уран», то ни о чем другом, кроме атомной бомбы, думать уже не в состоянии. Другое дело, что кораблю практически все равно, каким ураном начинена ракета…
Да. Атомный взрыв или адское пламя - какая, в сущности, разница…
- Далее. Взрыв в Рангуне произошел через несколько часов после предполагаемого прибытия туда рейхсканцлера Альтенховера. Канцлер остался жив, потому что его самолет застрял в Дели из-за грозы. Нашему президенту не повезло… -…Погода была хорошая. То есть, если я правильно понял, кто-то пытается натравить Рейх и Россию на Японию?
- Складывается именно такое впечатление. Причем, как ни странно, при всей своей завидной технической оснащенности этот гипотетический «кто-то» делает все очень прямолинейно и тупо. И тем самым заставляет нас усомниться в правильности наших предположений относительно его намерений.
- Ну да. Я знаю, что ты знаешь, что я знаю… Какие же еще интересные события произошли за последнюю декаду?
- Много чего произошло. Скажем, один любознательный парень из нашей службы обеспечения подверг раухер-анализу личности жертв серийных убийств за последний год. Оказалось, что почти все попавшие в этот скорбный список женщины в возрасте от пятидесяти до пятидесяти пяти лет в молодости жили в Челябинске и в период с шестьдесят пятого по шестьдесят восьмой годы выступали за сборную Южного Урала по русскому хоккею.
Что? - не понял я. - Какие женщины?
- За последний год в городах России было совершено около трехсот так называемых серийных убийств, - терпеливо повторил он. - Считается, что совершают их маньяки. Из этих трехсот жертв двадцать девять были женщины названного мною возраста. Двадцать шесть из них в молодости жили в Челябинске и играли в хоккей за сборную Южного Урала. Теперь понятно?
- А… причем здесь хоккей?
- Хотел бы я знать… Убиты они в разных городах, разными людьми… хотя людьми этих выродков назвать трудно. За те четыре года через сборную прошло около семидесяти девушек. И вот больше трети - внезапно стали жертвами маньяков. Может ли это быть случайностью?
- Не знаю… Думаю, что нет. Нет, точно не может… Так. И что теперь?
- Хм. Хороший вопрос. Натолкнулись мы на этот феномен как раз десять дней назад.
Так что теперь будем проводить всяческие проверки. Может быть, натолкнемся еще на что-либо. Ну и - будем искать объяснения. Возможно, найдем.
- Устранение свидетелей какого-то давнего преступления? - спросил я сам себя. - Или… - Или взять странные убийства наркогешефтманов. В четырех случаях из пяти к ним в дом под тем или иным предлогом попадал ребенок лет десяти-двенадцати. В пятом случае - вернулась похищенная вымогателями дочь, девочка вообще восьми лет. Везде - наутро труп хозяина, в двух случаях - и домочадцев с чадами. Все дети исчезли, кроме опять же той восьмилетней дочки, которая разбила зеркало и насмерть изрезалась стеклом. Что это значит?
- Вы рассказываете страшные вещи, - сказал я.
- А потому что жизнь наша такая, - вздохнул Валерий Михайлович. - Страшная.
Детей пугать. Ладно, Миша… Михаил Игоревич… Давайте к делу.
- Давайте.
- О факте похищения Георгия Романова вы знаете. О некоторых особенностях похитителей - тоже. И мы теперь знаем - с вашей помощью. Сейчас, в период кризиса, в преддверии плебисцита, никак нельзя допустить появления самозванца. А точнее, с поправкой на современные технологии, - наследника, формально как бы и настоящего, но модифицированного здесь, - он коснулся лба.
Я понял.
- Так. И какова моя роль?
- Сыграть в «Принца и нищего». Вы знаете, что похожи на наследника, как брат-близнец?
- Н-нет. Разве похож? Нет… ну, разве что тип лица, сложение…
- Очень похожи. Так вот: надо сделать так, чтобы похитители решили, что в руках у них находится двойник, а оригинал - вот он.
- Они, думаете, такие дураки? Не проверят?
- А как? Я не вижу способа установить это достоверно. По крайней мере, мы их озадачим и заставим нервничать и дергаться.
- Ну и шлепнут они наследника…
- Не раньше, чем захватят вас. А вас они не захватят.
- Почему же?
- Я не позволю. Да вы и сами, судя по сегодняшнему бою, не пальцем деланы. Ну, как? Согласны на такую роль?
- Да я еще не видел роли… И вообще, понимаете, у меня почему-то комплекс Сусанина начисто атрофирован. С самого детства. Жизнь за царя - как-то не по мне.
- Знаете, Миша… - он вдруг задумался. - Если бы только за царя… Нет, не знаю. Не могу объяснить. Только есть у меня такое чувство, что идем мы с вами в головном дозоре войска Армагеддона… Ну, и - неужели вам не хочется добраться до убийц вашего друга?
- Друзей, - поправил я.
- Тем более.
- Пожалуй, что хочется. Только вот… надо решить один вопрос… - и я, запинаясь, рассказал ему про Зойку. - Он задумался.
- А она еще не знает? Про… вашего друга?
Я мотнул головой. Мне представить было страшно, как я ей это скажу. И еще страшнее - если скажет кто-то другой.
- Поехали, - распорядился Валерий Михайлович. - Я знаю более надежное место, чтобы переждать…

Год 1991. Игорь 16.06. 22 час. Пустошь в районе пересечения Ярославской и Окружной железных дорог

Задачка: как поймать в Сахаре льва?
Лес рук: перегородить пустыню, господин учитель! Пополам, каждую половину еще пополам, потом еще, еще - наконец, лев сам собой оказывается в клетке. Можно просеять Сахару через сито. Можно посыпать нюхательным табаком: лев начнет чихать, по чиху мы его и найдем. Сделать надувную львицу, вставить в нее пищалку типа «уйди-уйди» - лев прибежит сам. Поймать зайца, но в документах оформить его как льва. Покрасить пустыню черной краской, а в клетку насыпать песка: лев подумает, что от пустыни только это и осталось. Хорошо, а ты, Игорь, почему молчишь? Но львы вообще не живут в пустынях, господин учитель…
Весной восемьдесят восьмого я поучаствовал в настоящей охоте на льва.
Правительство Родезии пригласило группу из «Трио» помочь организовать аналогичную службу, и семь человек, в том числе и я, полетели в Солсбери. Мы проработали там два месяца - и кое-что сумели сделать, хотя и предупредили хозяев сразу: наши методы действенны против городских террористов и городских партизан, а здесь их донимают партизаны классические - мелкие подвижные отряды, проникающие с территории Рейха. Но, повторю, кое-что у нас получилось, и для всей группы в благодарность устроили недельное сафари. Так что я имел шанс убить льва, но не воспользовался им. Льва убил Командор, причем не из ружья, а саатангом - коротким зулусским копьем. Там я усвоил главное правило охоты на львов: их надо подстерегать в засаде неподалеку от дичи, на которую львы охотятся.
В крайнем случае, можно изготовить надувную дичь. Как правило, горожане не имеют ни малейшего представления о метаболизме их родного города: откуда поступает, условно говоря, пища, где и как она переваривается, куда исчезают отходы. Даже специалисты, занятые в этой сфере, знают только свой участок - и почти ничего не ведают о системе в целом. Полиция, которой по должности требуется знать свой город досконально, здорово плавает в этих вопросах. Охранные спецслужбы: тайная полиция Рейха и контрразведка «Щит» - уверены, что достаточно контролировать основные коммуникации: связь, электроснабжение, тепло, воду и канализацию, - чтобы в решительный момент овладеть любой ситуацией. Если же им потребуется дополнительная информация, они могут в любой момент привлечь необходимых специалистов. У нас такой возможности нет, поэтому приходится все держать в голове. Вот, например, сможет ли рядовой москвич, или московский полицейский, или военный комендант, или сам бургомистр ответить, ни у кого не спрашивая и не заглядывая в справочники, куда денут грузовик, сгоревший на автостоянке неподалеку от Матросской Тишины, если уголовное дело по этому факту не закрыто?
Не знаете? Тогда спросите меня, и я отвечу: его отбуксируют на арестную закрытую площадку гаража Скварыгина. Там он и будет стоять, доступный полицейским следователям… Я сорок минут ползал под колесами авторуин, моля Бога, чтобы охранник не пришел в себя раньше времени, и уже соображал, каким способом пробраться к «Алазани» и поискать там на стоянках маркированные машины, прежде чем наткнулся на тот самый грузовичок - про который мы думали, что у него миномет в кузове. А может, и был миномет - как теперь узнаешь? «Маячок» я нашел сразу, в обычном месте: на правой задней рессоре. Сюда огонь, похоже, не проник - по крайней мере, копоти не было. До перелаза я добрался очень вовремя: начался шум, замелькали фонарики, залаяли собаки. Но - все: я уже был по другую сторону стены. Все: я уже в машине. Все: я уже еду, на ходу вытаскивая из кармана «маячок» и прикладывая его к первому попавшемуся железу - к рулевой колонке. В «маячке» щелкнуло магнитное реле, и из бока его полезла, раскачиваясь, белая ленточка: запаянная во фторогласс антенна. Теперь, пока грузовик не остановится,
«маяк» будет через определенные промежутки времени выплевывать миллисекундные импульсы на волне два и две десятых метра. Это диапазон армейских и полицейских переносных радиостанций, вряд ли он заглушен сейчас; в то же время импульсы настолько коротки, что динамиками радиостанций не воспроизводятся. Зато: если Кучеренко жив и действует - а в этом у меня нет сомнений, иначе на кой черт ему шесть автоматов, два ящика патронов и реактивный гранатомет? - то я очень сомневаюсь, что он не следит за эфиром. Если же он следит за эфиром, то не может не заметить того, что одна из помеченных ранее машин вновь ожила, проделала маршрут по городу и остановилась в подозрительной близости от нашей резервной базы… И Кучеренко не был бы сотрудником «Трио», если бы не попытался хотя бы глазами увидеть, а при благоприятных условиях и руками пощупать, кто же это такой на меченой машине катается?
Здесь можно было бы снимать фильмы о войне. Выходящие на пустошь дома стояли мертвыми, пустыми, закопченными коробками. И пространство между ними, и пустошь до железнодорожной насыпи, высокой, как крепостной вал, - все было неимоверно захламлено, перерыто и изгажено. Так обычно и действовали домовладельцы: доводили район до полной непригодности для жизни, потом сносили старые дома и строили новые - гораздо более дорогие. То же самое недавно произошло в Раменках: поставленные там во времена оккупации многоэтажные бараки запылали, как свечи, в ночь случалось до десятка пожаров. Потом в дело вступил консорциум «ФТРК», всего за год построивший на месте тупых и пыльных кварталов замечательный шлафтревир типа «Пари-2001» - и положивший в карман, как посчитали журналисты, четыре миллиарда золотых марок. А здесь, наверное, поставят особняки и будут продавать по миллиону, по два, по пять, по десять…
Я сидел на чердаке выгоревшей четырехэтажки. В наследство от португальского офицера, командовавшего нашим арестом, мне достался хороший полевой бинокль с фотоумножителем. Это, конечно, не ноктоскоп, но - трофейному коню… При полной луне в него видно, как днем и кое-что можно рассмотреть при свете звезд. Но, к сожалению, в рассеянном свете сумерек изображение получалось размытым - как в светящемся тумане. Тем не менее когда два неясных силуэта приблизились к машине-приманке, обошли ее, и один из них присел у правого заднего колеса, все стало ясно. Теперь - не упустить… где их машина? Я повел биноклем влево. Ага, вот она. Выше обычной легковой… микроавтобус? Про микроавтобус говорил «опасный старичок»… И еще два силуэта рядом с машиной. Ну, что же…
Со всей возможной скоростью я спустился на землю и, стараясь оставаться за домами, рванул по направлению к ним.
Я чуть-чуть опоздал. Выглянул из-за последнего угла - дверца машины хлопнула, и она мягко, бесшумно, упруго тронулась с места. Черный «хорьх-уни», нечто промежуточное между семейным автомобилем и микроавтобусом. До него было метров сто, и пара-тройка секунд для размышлений у меня была. Но я их не использовал.
Будто кто-то толкнул меня в спину - я вышел на дорогу - если это позволительно назвать дорогой, то, на что я вышел, - и поднял руку.
Метрах в пятнадцати от меня «хорьх» резко затормозил, приоткрылась дверца, показалась голова…
- Пан! - закричал Кучеренко. - Пан! Парни, это же Пан!
Я понял вдруг, что все это время не дышал.

16.06. 23 часа. Переулок Марии Шеммель, дом 1. Рекламное агентство «Паритет»

Десять минут полной тишины. «Сонный хав». Антон и Мартин засыпают мгновенно:
Мартин верхом на стуле, уткнувшись лицом в скрещенные руки, Антон на коротком конторском диванчике. Во сне у них трогательно детский вид. Я и не думал даже, что в БД - «Брунхильддольх», «Кинжал Брюнхильды» - принимают таких пацанов.
Хотя, впрочем, и у нас есть молодежный отряд - для разного рода агентурных операций. Валечка, например, начинала там, и Дима Крупицын тоже…
Я спать не стал. Включил монитор и принялся в быстром темпе прогонять через себя информ-блоки, поступающие через трабант по каналу МОЭС. На нашем приемнике стояли дешифраторы всех систем, поэтому на монитор шла информация и от «Азии», и от «СИ», и от «Империума», и от «Юнаб». Перестановки в сибирском правительстве: министром обороны назначен маршал егерских войск Коломиец… Арестованы начальник генштаба генерал-майор Перевозчиков и начальник военной разведки полковник Швец. Застрелился в своем кабинете полковник ВВС Крестовиков, по-простому - Тарантул… Еще два тяжелых ледокольных авианосца - «Адмирал Колчак» и «Адмирал Канивец» - вышли вчера из порта Седов и взяли курс на запад.
Они присоединятся к Ударной группе САФ… На сегодняшний день к северо-востоку от полуострова Канин сосредоточено уже около пятидесяти боевых и вспомогательных кораблей Сибири, среди них семь авианосцев и семь тяжелых атомных ракетных крейсеров типа «Петр Великий»… По непроверенным данным, сегодня в шестнадцать часов в Варшаве встретились президент Толстой и рейхсканцлер фон Вайль; правительственные службы информации обеих стран не подтверждают, но и не отрицают факта встречи… Не вернулся на базу самолет «Та-220», совершавший плановый инспекционный полет над Южной Сибирью. Связь с самолетом была потеряна, когда он находился над озером Балхаш… Продолжается эвакуация населения из Москвы. По данным Российского Красного Креста, число беженцев превысило три миллиона человек… В руках журналистов телекомпании «Свет» имеются документы, неопровержимо доказывающие факты массовых расправ армии над гражданским населением в Москве… Глава Московской городской канцелярии НСПР Грузинов найден убитым около собственной машины. Убиты также его шофер и двое телохранителей…
Это уже Серега и вот эти парни. Оставшись без начальства и найдя друг друга, они принялись действовать на свой страх и риск. Впрочем, «друг друга» - не совсем точно. Это Серега нашел их.
Еще одиннадцатого днем он, высадив на Цветном бульваре Крупицыных, поехал по проверочному маршруту и засек за собой слежку. Серега показал высший пилотаж: сначала он выбросил на дорогу «лягушку» и заставил машину преследователей проехать над ней, а потом оторвался - воспользовавшись неимоверной проходимостью «волгаря», перемахнул через железнодорожные пути. Зарулив на ближайшую автостоянку, он стал отслеживать по «лягушке» машину преследователей и делал это до трех ночи, до контрольного часа возвращения. Похоже, что мы разминулись с ним на несколько минут. Он только заглянул в подвал и сразу уехал. Убитого Командором чужака он посчитал за меня. Следующие сутки у него ушли на вычисление базы преследователей. Он был уверен, что побоище в подвале - дело их рук.
Наконец он их локализовал: оптовый магазин-склад неподалеку от перекрестка Варшавского и Каширского шоссе. Серега нашел себе точку наблюдения, задействовал всю технику, что у него оставалась: несколько узконаправленных десантных микрофонов, релихт-звукосниматель, позволяющий слышать то, что говорят в помещении, сверхчувствительный приемник, способный принимать сигналы, генерируемые обмотками телефонных наушников. К исходу следующих суток он понял, что эти ребята к акции против нас отношения не имеют, что это БД, родственная нам служба, подчиненная лично рейхсканцлеру, что ход событий в Москве категорически не устраивает верховное правительство… Тем временем началась стрельба, по шоссе пошли танки. Тринадцатого, в двадцать два часа, вся группа, около тридцати человек, собралась вместе, и прозвучал приказ: атаковать и уничтожить руководителей заговора. Очевидно, началась подготовка к выполнению приказа, но через полчаса территория была оцеплена рейхсгренадерами, раздались выстрелы, а вскоре подошли четыре танка и из пушек разнесли все постройки.
Впрочем, один танк кто-то ухитрился подбить. Серега не видел, чтобы кого-нибудь захватили живым. Самого его не нашли чудом. Утром, пробираясь к своему фургону, он обнаружил знакомую по погоне машину. Естественно, он навел на нее релихт-звукосниматель и послушал, о чем говорят. Потом подошел и представился. В отличие от всякого рода разведок, и у нас, и в БД сотрудничество с иностранными родственными службами при выполнении задания теоретически допускается, хотя и не приветствуется. «Разбор полетов» после подобных эпизодов и длителен, и тяжек. Но ситуация - Серега это понимал - складывалась исключительная, и действовать приходилось не по уставу, не по традициям и обычаям, службы (которые, как правило, суровей устава), даже не по зрелому размышлению - а исключительно по интуиции. Да и речь шла не о борьбе с террористами, а о чем-то прямо противоположном. Тем не менее Серега сделал то, что сделал. У ребят из БД имелся четкий приказ, но не было средств для его выполнения, кроме трех пистолетов, очень хорошего автомобиля и пропуска гепо. И Серега вскрыл для них сначала наш оружейный контейнер, а потом - и нашу резервную базу, вот эту самую. Базу он поначалу отдавать не хотел, они съездили на Черемисовскую, но там было глухо: сторож плел черт-те что, а когда его попытались припугнуть, выскочил из машины прямо в толпу уезжающих…
Грузинова убрали очень гладко, «технически»: за четыре секунды. Больше ничего они пока натворить не успели…
Да, и еще, сказал Серега перед тем, как уйти: правительство Тихонова тайно арестовано то ли одиннадцатого, то ли даже десятого июня, все последующие действия предпринимались от их имени, но совсем другими людьми. Чуешь?
Хем-Белдыр, сказал я, восемьдесят второй год: на посту премьера сменилось пять человек, но приказано было считать, что это все один и тот же: Чодан-Оол. Как-то уж слишком все похоже, неуверенно сказал Серега…
- Подъем, ребята, - командую я - Пора.
Тренаж у ребят отличный: они вскакивают мгновенно и так же мгновенно, без пауз, начинают действовать. Действие, в сущности, простое: выйти из конторы и сесть в машину, но в наших условиях оно разрастается до полномасштабной акции с разведкой и прикрытием. Я выхожу последним, шифрую замки и защиту и с мрачным удовлетворением думаю, что тому, кто войдет сюда без моего ведома, достанется лишь пепел - в том числе его собственный…
Ребята уже в «волгаре», зажигают спичку: все хорошо. Сажусь справа, тесновато, конечно, но лучше так, чем в будке. За рулем Антон. Я уже заметил, что Мартин у них за старшего. Иерархия в нашей группе еще не установилась, но наметилась. Мы сейчас как солдаты не то чтобы воюющих, но и не союзных армий, попавших в окружение некой третьей силы, общего врага. Они - рядовые, но их больше, и они имеют приказ действовать. Мы - офицеры, но нас меньше, и это мы присоединились к ним. Негласно условлено, что они готовы подчиняться нам, до тех пор, пока мы действуем в рамках их приказа. Что будет дальше - Бог весть.
Ехать приходится с фарами, уличного освещения нет. Если бы не два-три светящихся окна во всех домах, стоящих вдоль нашего пути, можно было бы подумать, что отключено электричество. Антон петляет по переулкам, целясь на Ярославскую, но натыкается на заторы, на скопища брошенных автомобилей. В одном месте, в другом… Наконец - застава: два панцервагена, солдаты у костра, офицер поднимает руку. Антон молча показывает пальцем на пропуск под ветровым стеклом.
Офицер светит фонариком, читает. Долго читает. Потом отходит, командует. Пердя густыми выхлопами, один панцерваген трогается, освобождая дорогу. В свете наших фар дым похож на пламя. Проезжаем сквозь него - и проваливаемся в пустоту широкой, как футбольное поле. Ярославской. Направо - ни огонька, налево, страшно далеко, - косые лучи прожекторов. Нам налево. Антон выжимает из «волгаря» все, прожектора приближаются, но он сворачивает налево, опять бессловесный диалог с офицером на заставе, и мы несемся по узкой, похожей на ущелье между двумя бесконечно-длинными многоэтажками, улице, и проходит немало времени, прежде чем я начинаю понимать, где мы и куда едем: вокруг Сокольнического парка, потом - по яузским набережным… Мы несемся, дорога пустая, лишь в одном месте - колонна панцервагенов на обочине, и солдаты с брони смотрят нам вслед. Гепо… черт бы его побрал. Гепо. Ничего. Скоро мы будем знать все. Восторг. Осталось мало.
Женщина кричит и грозит кулаками. Мимо. Только во сне мы боимся крови. Толпа, человек двести, вокруг какого-то дома, светятся все окна, в окнах движение теней. «Верните наших детей! Верните детей!» Мимо. Нас слепят фарами. У Антона белое, ничего не выражающее лицо. Мартин кусает костяшки пальцев. Здесь людей больше, море голов, и солдаты, солдаты… «Где наши дети?!» Я спрятал нескольких, остальных - не успел… Пропуск! Антон тычет пальцем в стекло. Нет, этого мало, требуется пропуск военно-гражданского комитета. Мартин, перегнувшись через Антона, кратко объясняет офицеру, где именно и при каких обстоятельствах видел военно-гражданский комитет. Я обязан задержать вас… Кретин, кричит Мартин, ты вон туда посмотри! - в небе над крышами тлеет красное пятно: Игла все еще горит. Ты хочешь, чтобы следующая петарда сработала под жопой твоего вонючего комитета? Счет идет на секунды, говорю я. Офицер колеблется. Поехали, говорит Мартин, и Антон бросает машину на шлагбаум, треск - мы уже по другую сторону. Еще секунды две чувствую себя на мушке, потом понимаю - не будут стрелять. По обе стороны дороги пустые машины, многие побитые, мы еле протискиваемся местами - и так до поворота на набережную. Набережная восхитительно пуста. Мы несемся, несемся, плавно повторяя изгибы реки, и только один раз - встречные фары и мелькнувший мимо «мерседес», да еще хищные силуэты на мостах, под которыми хрипло взревывает наш старенький дизель. С Лефортовской сворачиваем в переулки, петляем, петляем, петляем - вокзал, и на площади два десятка полевых кухонь в ряд, очереди к ним, с открытых грузовиков раздают хлеб - лес протянутых рук… Все, теперь медленно, медленно… вот они. Ждем, когда перейдет дорогу старуха, неся перед собой фарфоровую супницу. На обочине, одним колесом на тротуаре, стоит наш «хорьх», чуть дальше - светлый «центавр»… Ай да Серега. Ай да сукин сын. Я выпрыгиваю из кабины, он бежит мне навстречу. Глаза у него - каждый по чайнику, и уже ясно, что сейчас он преподнесет мне подарочек.
Молча распахивает багажник, и я вижу… больше всего это похоже на кусок ствола корабельного орудия: цилиндр высотой с полметра, с внутренним диаметром тридцать сантиметров и толщиной стенки сантиметров двадцать пять - двадцать семь… Я уже все понимаю, я царапаю металл ногтем, и остается след. Массивная крышка с выступающим рантом лежит отдельно, в ранте пропилен паз, вот для этого провода со штекером… Я сразу почувствовал, что она тяжелая на ходу, говорит Серега, и я киваю: тут мудрено не почувствовать, когда в багажнике с полтонны свинца.
Какой взрыватель? - спрашиваю я. Чисто радио. Частота? Двадцать один и четыре, семизначный цифровой код. Двадцать один и четыре, тупо повторяю я. Это сколько метров? Примерно четырнадцать. Четырнадцать… Меня будто ударило током. Скорее, завопил я, скорее, пеленгуй! Кого? - уставился на меня Серега. Какой-то передатчик на четырнадцати метрах гонит цифровые группы! Иду, - Серега попятился, повернулся и побежал к своему фургону. Я закрыл багажник, обошел машину, открыл правую дверь и сел на низкое сиденье, оставив ноги на тротуаре.
Этой зимой группа Фотеева обезвредила в Новониколаевске некую «Миссию» - любителей минировать автомобили и взрывать их в людных местах. Раздобыв агентурным путем характеристики взрывателей, которыми те пользовались, ребята Фотеева запрограммировали раухер так, чтобы он выдавал все возможные комбинации кода, подсоединили его к передатчику и постоянно гнали это в эфир. «Миссионеры» перед очередной акцией стали проверять свою технику - и вся их база ухнула.
Фотееву вставили трехдюймовый фитиль, так как пострадали и посторонние, и перевели в разработчики… Теперь какие-то козлы намерены повторить его подвиг, думая почему-то, что противник располагает только обычными или, на худой конец, мини-ядерными фугасами. А замечательную мину «Тама» в восемь килотонн не желаете попробовать? Теперь я более чем уверен, что она есть - не в этом, так в другом автомобиле, в массивном свинцовом контейнере, исключающем обнаружение приборами…
Да уж. Не было ни грота, и вдруг алтын… хотя и алтына тоже нет, а есть непонятно что. Хотели, называется, разжиться фаршированным автомобильчиком… разжились. Сколько Сереге потребуется на пеленгацию? Сможет ли он в этих помехах дистанционно перенастроить на другую волну приемные станции? Или придется ездить по городу на фургоне, рисуя треугольник ошибок? Эх, черт, вспомнить бы мне об этой дурной морзянке немного раньше! Нет, вот он, Серега. Все? Все!
Запеленговал, почти кричит Серега, но там ничего нет! Где, показывай! Вот… вот… Да нет, Серега, тут же всякие особняки и дачки, их просто на карту не наносят, чтоб не дразнить народ. Ну, ребята, говорю я и в трех словах объясняю, что, собственно, происходит. Ты уверен? - впивается в меня Мартин. Уверен.
Серега, какие группы идут? Семь-семь-семь-семь-один-пять, последняя - переменная… принцип магических колес. Сколько осталось? Часа полтора. Нельзя рисковать, говорю я, машину нам не найти, надо брать передатчик. Чей он может быть? Господи, какая разница! Ухнет «Тама»… или тута…
Едем, говорит Мартин, и мне вдруг становится легко. Едем!
Фургон и «хорьх» бросаем, обуза, все вместе, и парень, который ходил с Серегой, тычет мне локтем в бок и улыбается, зубы белые, глаза блестят. Антон гонит так, что нас просто колотит друг о дружку, мостовые разбиты танками, кусками выворочен асфальт, и он петляет, как слаломист, но держит скорость.
Как же зовут этого третьего, третьего?.. Ференц. Точно, Ференц.
И он здорово похож на Фила Кропачека, Фила в юности, мы еще только летели в Хем-Белдыр, и он что-то кричал мне сквозь рев моторов и вот так же скалил зубы…
Никто из нас не знал, что будет потом.
У моста через Яузу два танка, но нас не останавливают, наоборот, машут: скорей, скорей! Буквально перепрыгиваем речку, я оглядываюсь и вижу, как с тяжелого самосвала на мост валятся бетонные блоки. Антон нацеливается на Таганскую площадь, где-то впереди и очень близко большой пожар, военный полицейский машет жезлом: здесь не проехать, свободен только Рогожский вал. Не страшно, крюк не велик, летим по Рогожскому, слева тоже что-то горит, и справа, далеко, но очень сильно, - не Кремль ли? Переулками - к Новоспасскому мосту, короткая задержка у заставы, зулусы растаскивают рогатки, освобождая нам дорогу - и снова скорость.
На съезде с моста нас заносит на трамвайных рельсах, задницей о столб, сыпется заднее стекло - не останавливаться, дальше, дальше! По Кожевнической, мимо вокзала - и здесь длинный ряд полевых кухонь, люди с кастрюльками, котелками; точная копия предыдущей, старуха с фарфоровой супницей в руках переходит дорогу, и рядом - седая собачка… На Зацепе - затор, несколько машин горит, толпа, ничего не понятно, Антон сворачивает в переулки, дикий слалом, я теряю ориентировку и снова начинаю понимать, где мы, когда медленно, объезжая брошенные автомобили, наш «волгарь» пересекает улицу Гете, справа пылает юберляден «Крым», пожарные в блестящих касках, пенные струи, дым, черное стекло - рушится… До Кристы отсюда пять минут небыстрой ходьбы, но круг не замыкается: мы удаляемся, мы гоним по голым, как кость, переулкам, сейчас выезд на проспект Александра Второго Освободителя - затор. Пятимся, теряя секунды.
Меня вдруг будто окатывает кипятком: все, опоздали, сейчас рванет… сейчас… сейчас… Нет, это я рвану, это за мной идет охота… Давлю в себе все. Низкий рев моторов - над крышами, освещенные близким пожаром, проходят пять «готтсхаммеров». Следом и чуть выше - еще пять. Наконец, застава у выезда на проспект. И здесь зулусы, белая форма, автоматы за спинами, в руках толстые короткие плети. Офицер, тоже негр, отдает честь, немецкий его безукоризнен: господа, выполняю приказ, никакие транспортные средства на проспект допущены быть не могут, объезд через… Нет, нам сюда, говорю я, сверхсрочно, машину мы можем оставить. Офицер размышляет две-три секунды. При наличии пропуска…
Пошли, ребята, говорю я. Пешее движение похоже на неподвижность. Я советовал бы вам взять хотя бы отделение солдат, говорит офицер. Простите, капитан, говорю я, но тогда я должен буду отнять у них патроны: они не должны стрелять, даже если их начнут медленно резать. Капитан сдается. Гуськом: Серега, я, Антон, Ференц, Мартин - мы бежим по тротуару, глядя по сторонам, пеленг взят с точностью до пятидесяти метров, но передатчик находится где-то посередине между проспектом и набережной, и попасть туда… здесь? Очень может быть. Узкий проезд между домами, знак: движение запрещено. Всматриваемся. Не видно ни черта. Я тормошу Серегу: здесь? Нет? Похоже, что здесь, говорит наконец он.
Жилой дом… еще жилой дом… а дальше асфальтовая дорожка между живых изгородей в человеческий рост, за левой изгородью бетонная стена, за правой - решетка, за решеткой - темный парк. Плевое дело - перепрыгнуть через такую решетку, но вот те кубики наверху мне не нравятся совсем: это релихт-защита, и хорошо, если она только поднимет тревогу… вообще-то в спокойной обстановке для преодоления ее нужно всего-навсего три зеркальца и кусок толстой проволоки, но у нас нет ни того, ни другого, да и спокойной обстановки тоже нет… Поэтому мы пойдем, как солидные люди, - через дверь.
Вот они, сетчатые ворота, их отпирают вон из той будки, должен же быть какой-то служебный ход, точно, железная калитка с окошечком на уровне лица и тоже с дистантным замком, ну, что же… стандартная ситуация номер семь… Мартин становится перед калиткой, слева и сзади от него Антон, обматывает курткой пистолет. Я стою справа, в опущенной руке взведенный автомат - на самый крайний случай. Серега с Ференцем в резерве. Мартин властно колотит в калитку рукояткой пистолета. Из будки мгновенно, как чертик из коробочки, появляется амбал в форме внутренней стражи. Автомат у него под мышкой, ствол смотрит на нас.
- Кто такие?
- Имперская тайная полиция, - говорит Мартин, сует пистолет за пояс и достает из кармана удостоверение. Охранник подходит к калитке, щелкает выключателем, на столбе вспыхивает яркая лампа. Мартин держит удостоверение напротив окошечка, охранник наклоняется и читает, щурясь, и тут Мартин роняет удостоверение, в этой же руке у него баллончик с парализатором, и он пускает струю газа прямо в лицо охраннику. Тот падает, как подкошенный, с шумом, с обвальным грохотом, и на шум выскакивает второй, автомат наготове, но Антон успевает выстрелить раньше, звук негромкий, будто уронили кирпич, и охранник пятится и оседает… Я готов принять следующего, но следующего нет, дежурят обычно по двое, Мартин сует в окошечко руку, силясь дотянуться до замка, но нет, конечно, кто же ставит замки так, чтобы до них можно было дотянуться?.. Тут потребна некоторая хитрость… я отстраняю Мартина, достаю нож и вижу, что Серега уже встал на плечи Ференца и что-то ковыряет на самом верху ворот, падает вниз какая-то жестянка, Серега сопит и ругается сквозь зубы, потом что-то звонко ломается, и Серега, повиснув на одной руке, начинает другой рукой что-то крутить, сначала ничего не происходит, потом раздается скрип, и ворота начинают медленно-медленно ползти в сторону. Минута… вторая… Наконец, щель достаточно широка, чтобы в нее пролезть. Первым лезет Антон, он самый крупный из нас, кряхтит, но протискивается, и за ним протискиваемся мы все. У Сереги с пальцев капает кровь.
Перевяжись, говорю я ему и бегу в караульную будку. Так… пульт, телефон, рация. Снимаю телефонную трубку и кладу на стол. Охранник очнется через полчаса, не раньше, но на всякий случай я связываю его ремнями, затыкаю рот. Автоматы забрасываю на крышу будки. Гашу фонарь над входом. Вот и еще минута ушла…
Аллея, кусты, молодые деревья. Несколько фонарей освещают лужайку, за ней - двухэтажный дом новой постройки, свет за шторами, а рядом, выглядывая из-за угла, - роскошный легковой прицеп, «вилла на колесах» по имени «Шметтерлинг» - так написано над окнами, - но почему-то с огромной, не менее десяти метров высотой, телескопической антенной. Серега, она? Оно? Наверняка, говорит Серега.
Оно. Ну, ребята…

Предыдущая страница 27 Следующая страница


Все способные держать оружие 28

А вот и охрана. Между домом и прицепом появляется крепкий парень, руки в карманах, мягкие движения, очки… нет, не очки - ноктоскоп! Идет… остановился… смотрит… увидел! Антон опять успевает раньше: коротко - сдвоенным выстрелом - бьет автомат, и охранник, подпрыгнув, падает и выгибается назад, пистолеты вылетают из рук, а нам надо пробежать всего пятьдесят метров.
Мы бежим, ветер в ушах, две секунды, никого нет, три секунды, никто не стреляет, четыре секунды, дверь… распахивается, и навстречу… вижу только кружок дула, руки делают все сами, запрокинутое лицо, темнота, лестница вверх, поворот, еще лестница, позади короткие очереди, передо мной три двери, выбиваю ногой - сортир, черт, дальше - никого, третья дверь, выстрелы навстречу, щепки и вонь пороха, и будто кирпичом по темени, бью поверх голов, но впритирку, чтобы присели, а рядом уже Антон, и у тех - нет шансов.
- Пистолеты - на - пол, - в три приема выговариваю я. - И - прошу - садиться…
Под ногами - длинная, взахлеб, очередь. Вопль. Еще очередь. Тишина.
Горячая струйка за правым ухом, по шее, на спину.
- Всем сидеть, - повторяю я.
Вот он, раухер. На мониторе - семь колонок цифр, в последней, седьмой, цифры меняются, меня опять ошпаривает кипятком, и я даже не тянусь к выключателю - просто всаживаю в раухер десяток пуль. Экран монитора покрывается густой сетью трещин - наверное, от сотрясения, - раздается громкое шипенье, все меркнет.
Успели. Успели. Успели, черт побери…
И вот теперь я оглядываюсь по сторонам.
Их четверо, все в гражданском. Но по-настоящему штатский валенок среди них, похоже, только вот этот, у стола, белее штукатурки; он с ужасом смотрит не на меня, а на остатки раухера, - программе?? Наверное. А остальные…
- Что все это значит? - подсевшим, но вполне твердым голосом спрашивает один из них, самый старший, бульдожьи щеки, ежик, - совершенно полковничья рожа. - Кто вы такие?
- Трио, - охотно отвечаю я.
- Что-что, - он от изумления чуть не падает.
- Отдел особых операций при штабе ВВС Сибири, - подчеркнуто медленно говорю я. - Старший координатор Валинецкий.
Секундное молчание, и глаза, которыми он видит не меня, говорят о многом - почти обо всем. Сейчас он начнет врать, и я его опережаю.
- Господин полковник, - наобум говорю я и, кажется, попадаю в десятку, - мы прекрасно знаем, кто вы и чем занимаетесь. Дело, однако, в том, что… - я посмотрел на часы, - тридцать две минуты назад мы получили неопровержимое доказательство того, что вас недоинформировали о характере радиофугасов, тралением которых поручили заниматься… - у меня начинает медленно плыть перед глазами, я нашариваю стул и сажусь, хорошо бы лечь, но это нереально. - Дело в том, что один из них представляет собой плутониевую мину мощностью восемь килотонн и, по нашим данным, установлен где-то в районе сибирского посольства…
Вы понимаете, надеюсь, что акция наша носила вынужденный характер и имела целью предотвратить злодеяние, которое иначе бы…
- Всем к стене! - оглушительно кричит Антон, а я мягко, как в вату, падаю на пол. В глазах уже почти темно, но сквозь эту темноту я еще вижу, как в дверь косо входит Серега, а с ним кто-то такой знакомый…
- Феликс, - ласково шепчу я сквозь липкую сладость во рту, - как хорошо, что и ты здесь…

Год 2002. Михаил 28.04. 04 час. 25 мин. Константинополь, улица Осман-паши, дам 322

Мне дали немного поспать. Лучше бы не давали. Или оглушили каким-нибудь мозгодавом. Рана болела, но это было не главным. Совсем не главным… Надеюсь, я хотя бы не кричал во сне.
Это была одна из конспиративных квартир контрразведки: небольшой флигель в глубине квартала смешанной евроазиатской застройки. Ночью нас впустил невысокий щуплый человек в круглых очках. Оружия у него не было, но по тому, как он двигался, становилось ясно, что в простых случаях оружие ему просто ни к чему.
От входа вели две лесенки: вверх и вниз, в полуподвал. Внизу двигались тени и раздавались приглушенные голоса. Часто и вперебой попискивали то ли раухеры, то ли пульт селектора.
Меня отвели наверх и уложили на диван. Зойкой занялась какая-то дама. Зойка просто позволяла передвигать себя.
В половине пятого я поднялся, вконец истерзанный собственными снами.
Преследовавшее меня чувство: что о чем-то важном я фатально забыл, - вдруг оформилось.
Я умылся. Причесываясь перед зеркалом, всмотрелся в отражение. Красные глаза, опухшие веки. И это, в общем-то, все. Если судить по внутренним ощущениям, должно быть гораздо хуже.
Было до звона в ушах тихо - будто в доме никого нет…
Как оказалось, в Петькином альбоме сели аккумуляторы, и пришлось долго искать розетку. Она нашлась за диванной спинкой.
Вначале я просмотрел оглавление. Все было удобно сгруппировано в одну статью, поэтому я просто вывел информацию на гибкие пленочные экраны, которые можно листать наподобие страниц обычной книги. Это почему-то гораздо приятнее, чем тыкать пальцами в клавиши.
Петр, похоже, изменил своей верной Клио с Каллиопой. Во всяком случае, начало статьи он посвятил сюжетам и фабулам. Острый сюжет, скрытый сюжет, вечный сюжет.
Парадоксы и невероятные совпадения как необходимый элемент комедии. Рок как необходимый элемент трагедии. Естественное течение сюжета и авторское управление сюжетом. Автоколебания сюжета, автор теряет управление. Попытки выходов из режима автоколебаний. «Бог из машины» как пример бесталанного управления. То же самое - обрыв сюжета. Примеры удачного, талантливого управления. Как правило, это заблаговременная расстановка «мин и ловушек». То есть: автор выступает в роли рока. То есть: счастливый конец, к которому автор приводит героя, онтологически ничем не отличается от трагического конца…
Нет, это был легкий флирт. Клио возвращается.
Краткие, в один абзац, биографии Христа, Цезаря, Аввакума, Робеспьера, Гитлера.
Резюме: сюжетная схема номер один: свершение подвигов во имя идеи, народа, государства при полном осознании того, что наградой будет только смерть. Что и происходит. Еще биографии:
Магомет, Чингиз, Ярослав Мудрый, Ленин. Фантастический, невероятный успех, торжество, естественная смерть на вершине славы, - но мы, потомки, знаем, к каким катастрофам этот успех привел. Такова сюжетная схема номер два. Далее: король Лир, Наполеон, Николай Второй, Герман Геринг; творцы доживают до краха своих творений. Устремленность к высотам - и гибель от ничтожной причины:
Александр Македонский, князь Олег, Пушкин, Лермонтов… Резюме: биографии всех сколько-нибудь известных исторических персонажей созданы по законам литературных произведений. Шестнадцать сюжетных схем, некоторые схемы разветвлены, но это неважно…
Вновь Каллиопа. Высокая литература и литература бульварная - с точки зрения сюжетов. Для высокой прозы характерно развитие сюжетов по внутренним законам, подобно вызреванию благородного вина; для бульварной - «купаж», смешение линий, авторский произвол, давление, использование неких внешних факторов, не предусмотренных первоначально. Роль случайности стремительно возрастает… и местами достигает того уровня, который наличествует в окружающей действительности. То есть наша действительность функционирует по законам, неприемлемым даже для самой наибульварнейшей литературы.
Гибель адмирала Макарова укладывается в сюжетную схему номер восемь: рок настигает того, кто бросил ему вызов. Но смерть Вильгельма Карловича Витгефта совершенно несюжетна, случайна; не потому ли об этом адмирале знают только специалисты? Между тем, именно этот момент был переломным в русско-японской войне, ибо в противном случае - благополучный прорыв эскадры во Владивосток, пресечение морского снабжения армий Ноги и Ойяма, сохранение Порт-Артура и переход войны в затяжную стадию с постепенным перетеканием стратегического преимущества к России; хитроумный Того, уже не имея двукратного превосходства в артиллерии и троекратного - в вымпелах, не решается на генеральное морское сражение; наконец, долгожданное заключение мирного договора где-то в середине 1905 года с сохранением примерного status quo.
Переданные пламенным революционерам астрономические суммы полноценных золотых иен ими охотно тратятся, но без надлежащего эффекта. Россия выходит из войны без моральных потерь, без необходимости быстро, очень быстро восстанавливать армию и флот - и не попадает в политическую зависимость от La Belle France, которая много лет заводит себя идеями реванша…
Здесь Петр оборвал себя, разрешая додумать читателю, а сам вернулся в Желтое море. Взрыв на мостике «Цесаревича» был странен уже хотя бы тем, что прозвучал как-то очень отдельно. Это отмечают все свидетели боя: «Цесаревич» выдержал два или три попадания от очередного залпа японцев, а затем примерно через полминуты произошел мощный взрыв на мостике. Решивший не только успех боя, но и дальнейшую судьбу России - да и всего мира.
Кто стрелял? В горячке боя это никого не интересовало. Да и был ли сам выстрел?
Через четырнадцать лет эта ситуация повторилась с точностью до деталей. Взрыв в командном пункте генерала Корнилова в конечном итоге решил исход не только сражения за Екатеринодар, но и всей гражданской войны. Исходя из мощности взрыва, решили, что это был шестидюймовый снаряд, влетевший в окно.
Единичный шальной выстрел. Кто стрелял? Откуда, с каких позиций? Карт не сохранилось.
По расчетам Петра, этот выстрел произвести было просто не из чего.
Возможно, в этом же ряду лежит смерть Гитлера. Материалы расследования этой авиакатастрофы до сих пор засекречены. Но тот факт, что поиски останков тел и обломков «Кондора» велись на площади десять квадратных километров, заставляет предположить, что самолет взорвался в воздухе на значительной высоте.
А вот гибель Гудериана - точно в этом ряду. Пикировщики, раздолбавшие танковую колонну под Ишимом, уже улетели, когда машина Гудериана взорвалась. Тогда решили: бомба замедленного действия… После смерти «железного лиса Гейнца» немцы еще полтора месяца тыкались упрямо и тупо в оборону сибиряков, потом навалились всей массой в самом предсказуемом направлении - вдоль железной дороги… Когда их отрезали, они просто не поверили.
И так далее… Я пролистал страницы: было полтора десятка примеров «сюжетно необоснованных» смертей видных деятелей, произошедших в некие переломные моменты истории. Некоторых имен я вообще не знал. Кто такой Мао Цзэдун? Или Манфред Гогенштауфен? То есть Петька все это пояснял и очень лаконично показывал, какие круги по воде вызвали их смерти, но здесь я мог лишь верить ему на слово: те места и времена были для меня совершенно темны и незнакомы.
Еще один раздел: массовые навязчивые идеи, мании и фобии. Здесь Петр был более краток: период, страна, содержание помешательства, вероятность рационального объяснения, воздействие на течение событий. Среди прочих три абзаца были даны курсивом: «1850-е, САСШ: внезапная нетерпимость к рабовладению при сохранении расовых предрассудков; 25-30%: создание унитарного государства, в пр. случ. война в 1900-х гг., разделение страны».
«1916-17, Россия; тотальные пораженческие настроения; 5-7%; падение правительства и больш. переворот».
«1970-е, Центральная и Западная Африка; ретротаксия; 10- 75%; вымирание 3/4 населения».
Я попытался вспомнить, что такое ретротаксия, не смог… и вдруг понял, что готов. Это было как кляп. Мозговой кляп. Переполнение. Конечно, оно бы и хотелось узнать, что имел в виду сей хитромудрый отрок, но… Но. Полное и окончательное «но».
Последнюю страницу я все-таки открыл, прочел резюме. Как и ожидал, ни черта не понял. Что читаете, принц? Слова, слова, слова… И ведь знакомые слова.
Известные давно. Абсолютно лишенные содержательного смысла…
Кто-то заговорил внизу. Через приоткрытую дверь слова проникали едва. Я расслышал «пора» и «время поджимает». Выключил альбом и сунул его в сумку - на самое дно.
Потирая глаза, вошла Зойка, села рядом. На ней была все та же зеленоватая растянутая майка.
- Ты только ничего такого не думай, - сказала она тихо и зло. - Ты ни на что не надейся, понял?
- Угу, - кивнул я.
Мы помолчали. Внизу о чем-то всерьез заспорили, но я уже не слушал. Я старательно пытался не смотреть на Зойку и не вдыхать ее запах.
- Я хотела… я хотела стать стервой, чтобы ты… захотел от меня отделаться… был бы счастлив, отделавшись… И это было бы правильно. И я уже совсем решила, что буду стервой. А потом поняла, что не хочу тебя обижать. Но и мучить не хочу.
Понимаешь? И я опять не знаю, как быть.
Очаровательно. Она пришла ко мне просить совета. Как тогда, год назад. Из таких идиотов, как мы, следует набивать чучела - потомству в пример. Только вот поделать с этим ничего невозможно, поскольку идиотизм неизлечим…
- Наплюй, - сказал я. - У нас не все шансы дожить даже до вечера.
Она повернула голову ко мне. Она очень красиво поворачивает голову. Я сжал зубы, чтобы не вздохнуть шумно.
- В том-то и дело, - сказала Зойка. - Так вот живешь, живешь, потом раз - и сдох… И все. Мишка, я ведь все понимаю. Я одного не понимаю - почему именно я?
За что?
- Просто мне с тобой было хорошо. Только с тобой.
- Как странно. Я ведь… обыкновенная.
Я пожал плечами. У меня было свое мнение на этот счет, но словами оно не выражалось. Хотя я много раз пытался.
- Наверное, ты слишком сложен для меня, - продолжала она. - Я ведь просто дразнила тебя тогда. А потом все зашло слишком далеко. А ты…
Наверное, нам надо было сунуться к каким-нибудь надувалам, воображающим, что им все известно о тайнах душ и писек - еще тогда, сразу. Нас бы назвали - и мы перестали бы беситься. Но Зойка рулила, а я (назло, наверное) крутил педали. И вот - получилось именно так, а не иначе.
В косяк двери - она так и стояла открытой - стукнули, и появился Валерий Михайлович.
- Проснулись? - улыбнулся он одними губами. - Христос воскрес.
- Воистину воскрес, - согласились мы. Не спорить же с очевидностью.
- Не передумали за ночь?
- Нет.
- Что ж… Тогда займемся подготовкой. Зоя Вячеславовна, я прошу прощения…
- Конечно, - сказала Зойка и встала.

Год 1991. Игорь 17.06. О час. 35 мин. Пушкинская набережная, дом 2, строение 9

- А дом этот тоже им принадлежит? - спросил я, оглядываясь. Холл на первом этаже, где мы сидели, был великолепен, только обивка немного пострадала.
Феликс испуганно кивнул.
- А где они зарегистрированы? Совет директоров где находится?
- В Каире.
- Тоже хороший город… - я вздохнул. - «Айфер». «Усердие». Придумали же название… Ладно, давай дальше.
Я продолжал вертеть в руках шприц-тюбик, и Феликс, как загипнотизированный, не мог оторвать от него взгляд. В тюбике, вообще-то, был промедол, но Феликсу я сказал, что - аббрутин. Дальнейших объяснений не потребовалось, он стал рассказывать все, что знал, и пока я не видел серьезных лакун в его информации.
На фирму «Айфер» Феликс набрел в прошлом году, расследуя по поручению крипо убийство петербургского инженера, подозревавшегося в коммерческом шпионаже.
Заинтересовавшись некоторыми странностями в делах фирмы, Феликс стал незаметно, но глубоко копать под нее. Выяснилось, что фирма, формально сибирско-российско-египетская, создана на деньги - весьма немалые, восемьсот миллионов золотых марок, - полученные в виде займа у банка «Стахат». Даже не размышляя о причинах такой безумной щедрости банка, останавливаешься перед другим, куда более чудесным феноменом: никто и не помышляет о возврате долга. То есть под видом займа откуда-то эти деньги были перечислены. Далее: собственно коммерческая деятельность фирмы полна тайн и мистификаций; так, например, налог ею выплачен с сумм в тридцать-пятьдесят раз меньших, чем следовало бы ожидать, исходя из видимых объемов ее оборота. Очень трудно заподозрить налоговое управление Рейха, пусть даже его египетский филиал, в некомпетентности или нечестности. Следовательно, вся - или почти вся - деятельность фирмы фиктивна, и прибыли ее берутся вроде как ниоткуда. Кое-что удалось отследить: например, внесение на счета фирмы в кабульском и пишпекском отделениях все того же банка «Стахат» анонимных взносов в размере от сотен тысяч до миллионов марок. Расходы фирмы тоже не слишком обычные: так, на счета московской городской и общероссийской канцелярий НСПР перечислены в общей сложности сто сорок миллионов марок. Еще порядка двухсот пятидесяти миллионов ушло но сложным маршрутам, но, очевидно, на те же адреса. Обратил Феликс внимание еще и на то, что в банке «Стахат» некоторые выигрышные счета пользуются особым вниманием фортуны.
Например, вклад генерала Шонеберга за время существования фирмы «Айфер» четырежды утраивался - так что к финалу своей карьеры генерал подошел счастливым обладателем трех с лишним миллионов золотых марок, причем, что особенно ценно, законным и легальным их обладателем. В отличие, скажем, от Феликса, который стал обладателем поистине бесценной информации, но обладателем незаконным и нелегальным. Для крипо все это - в силу известных юридических положений о методах расследования - не представляло ни малейшего интереса. И тогда Феликса попутал бес: он решил продать собранные материалы… кому бы вы думали? Самой «Айфер». То есть он решил продемонстрировать им несовершенство их систем безопасности и предложить свои услуги по созданию новых, абсолютно непробиваемых систем. На всякий случай многократно застраховавшись по классическому принципу «мертвой руки», Феликс вышел на контакт со службой безопасности фирмы - и не успел моргнуть, как был скручен, напичкан какой-то дрянью и уложен в небольших сравнительно размеров картонную коробку. В следующее мгновение он уже лежал в железной клетке, подвешенной между полом и потолком (карантин какой-нибудь из пожизненных тюрем? очень похоже…), а секундой позже - стоял на зеленом ковре в кабинете человека, который не стал скрывать своего имени и должности: Гейко Николай Павлович, шеф контрразведки Сибири… Мы убедились в вашей искренности, Феликс, сказал Гейко и объяснил Феликсу, что такое аббрутин. Спасибо вам за то, что вы для нас сделали. Это исключительно ценно. Надеюсь на продолжение нашего сотрудничества. Так Феликс стал обладателем земельного участка в Красном Яре, самом престижном пригороде Нового Томска, и десяти миллионов рублей, положенных на его имя в Военно-крестьянский акционерный банк. На следующее утро он уже был в Москве. Через неделю ему полностью обновили аппаратуру, и он занялся тем, что на жаргоне программеров называется «тинтенвольке» - «чернильное облако». Вскоре добраться до каких бы то ни было следов деятельности «Айфер» стало почти невозможно. По ходу дела Феликс получал информацию о все новых и новых операциях фирмы: об отмывании - под весьма значительный процент - денег туранских «конопляных шейхов», о незаконной продаже предприятий и земельных участков в Индии японцам, наконец, о финансировании откровенно террористических формирований в России, Польше, Грузии, Египте, в странах Турана… Феликс предлагал вообще уничтожить эту информацию, но получил строгий приказ: маскировать тщательно, но не уничтожать ни в коем случае. Только тогда он понял истинную цель и смысл деятельности фирмы «Айфер»…
А я сидел и, насилуя свой несчастный мозг, пытался наложить то, что говорил Феликс, на то, что я знал помимо него, - в частности, на мои знания о Гейко Николае Павловиче. С одной стороны, он бессменный шеф контрразведки аж с шестьдесят пятого года, то есть показал себя аполитичным, лояльным специалистом.
С другой - все «азиаты» почему-то считают его своим. До сих пор ориентация и политические симпатии того или иного деятеля серьезного практического значения не имели, но сейчас ситуация переменилась. Значит ли это, что Гейко проводит некую свою, независимую от Толстого, политику? И вообще - что это за последние перестановки в правительстве? Стоп. Предположим, план Толстого срабатывает, Рейх и Сибирь образуют некий тесный союз, «уральский кордон» рушится, целостность России восстановлена. Троекратное ура, но через некоторое время рвется бомба: оказывается, правительственное ведомство Сибири занимается перекачкой наркомарок в Рейх… Толстой уходит в отставку - ой ли? - его преемник… Нет, как-то это ненадежно и мелкотравчато. С другой стороны, только для Компрометации НСПР - партия существует на деньги торговцев наркотиками, ату ее! - слишком громоздко и чрезмерно убедительно. Да еще японские деньги и японские бомбы…
Япония… Япония зависит от сибирской нефти, как наркоман от своего «миттеля».
Рейх не продаст им ни грамма пока те не вернут бывшие французские колонии - что почти нереально, Сибирь же берет только золотом, и это для Японии страшно накладно. Союз Сибири и Рейха для нее страшнее атомной войны, а тот сценарий, который изложил мне покойный Кононыхин, рискован, но дает шанс оказаться на коне. И тогда они находят себе союзника в правительстве Толстого… но надо же сделать что-то еще, чтобы оторвать потом Россию от Рейха… атомный взрыв, а потом оболочка от мины будет найдена в другом месте? Замечательно… Кретин, подумал я. Ведь - резня, учиненная рейхсвером в Москве! Что еще нужно? Так это значит… что все? Все уже произошло? И - поздно?
Я думал и в то же время слушал, как Феликс рассказывал о том, что произошло в последние дни. Внезапно от него стали требовать еще более интенсивной маскировки, и когда он сказал, что слишком хорошо - тоже нехорошо и что такое количество «чернил» привлечет внимание, просто махнули рукой. Тогда он понял, что события входят в последнюю фазу. Потом, почти одновременно, произошло несколько очень важных событий: кража важных документов в конторе «Айфер», поиски и поимка похитительницы, мой визит и убийство Шонеберга… Феликс сказал, что по-настоящему потряс его я: он до сих пор искренне считал, что имеет дело с недалеким и не слишком удачливым охотником за коммерческими тайнами. Но, увязав все это вместе, понял, кто есть кто. Тогда он начал делать примерно то же, что делал Яков, провел сорок часов за пультом, наткнулся на раухер Якова и сумел его обыграть… Подставив мне сначала гараж Скварыгина, а затем «КАПРИКО», он выиграл темп и вообще сделал все, что надо, выложив нас на блюдечке, но вот боевая группа подкачала… Потом началась пальба.
- Посмотри сюда, - сказал я и еще раз продемонстрировал ему тюбик. Феликс сжался. - Ты соврал. Ты не мог сам переиграть Якова. Тебя снабдили информацией…
- Да.
- Какой именно?
- Рабочие характеристики раухера.
- А принцип защиты?
- Тоже…
Тоже… Как говорил когда то Фил, формулируя принцип Оккама: если в вашу дверь поздно ночью постучат, то вы, конечно, можете предположить, что к вам на палочку чая пожаловала иранская шахиня, - но все-таки вероятнее, что это у соседа кончились спички. Так что я могу, конечно, предположить, что у каждой утечки информации - свой виновник…
Но, поскольку числить Тарантула в банальных предателях бессмысленно, остается одно: все это творилось и творится в рамках какого-то сатанински-изощренного плана, и что является конечной его целью, не знает уже никто, потому что главный разработчик лежит сейчас где-то на холодной полке с пулей в мозгах…
По лестнице прошуршали быстрые шаги, и Серега, перегнувшись через перила, крикнул:
- Пан, давай скорее сюда! Тут такое!..
- Идем, - сказал я Феликсу.
Когда мы так непочтительно ворвались в особняк, господа контрразведчики занимались, помимо траления радиомин, срочной систематизацией данных обо всех общественных, политических и прочих организациях в Москве: с адресами штаб-квартир и канцелярий, персональными карточками активистов и так далее - и, в том числе, прогностическим профилем действий в условиях подполья. Срок исполнения: два часа ночи семнадцатого июня. К этому же часу должно было закончиться и траление. Серега, обходя помещения наверху, наткнулся на трабант-приемник, включил его и тут же услышал сообщения сразу нескольких агентств, переданные из уральских городов: в полночь восточную границу Рейха пересекли несколько сот сибирских самолетов…
- Это десант, - сказал я.
- Война? - без голоса, одними губами спросил Феликс.
- Вряд ли. Наверное, Толстой и фон Вайль договорились, наконец, как именно произойдет объединение…
Мартин, стоявший тут же, молча покачивался с пятки на носок. Потом он, набрав побольше воздуха, подняв голову и закрыв глаза, выдал такой загиб, что даже я уловил в нем несколько незнакомых слов. Выговорившись до дна он ударил кулаком в открытую ладонь, резко повернулся и подошел к окну. Чуть отодвинул штору, замер…
- Летят, - глухо сказал он.
Оттуда, от окна, а потом и со всех сторон в комнату проник медленный низкий звук. Он нарастал. Вдруг резко задребезжали стекла.
- Рано, - сказал я и посмотрел на часы. - Еще очень рано.
- Это не самолеты, - сказал Серега. - Я знаю, что это… - голос его был пустой, белесый.
Можно было не договаривать - я тоже знал, что это, и Мартин, наверное, тоже знал, потому что отшатнулся от окна, а Феликсу можно было и не объяснять… надоел… догадается сам.
- Лучше бы они пустили газы, - сказал Серега. Лучше бы, подумал я, от газов в городе можно укрыться, от инфразвука - нет. От него не спасает ни танковая броня, ни убежища… экипажи самих «иерихонских труб» прячутся в вакуумированных рубках… они еще греют, разгоняют генераторы и диффузоры, доля инфразвука в спектре невелика, он быстро затухает… но через полчаса они выйдут на боевой режим, и тогда - все. Погибнет десант - но и десятки тысяч москвичей, забившихся в квартиры, погибнут - от внутренних кровоизлияний, от инфарктов, покончат с собой в приступе безысходной тоски или невыносимого ужаса… Надежда главным образом на то, что солдаты - танкисты, главным образом, - поймут, что к чему, и расстреляют СУВы… вряд ли они успеют это понять и вряд ли среагируют до подавления рассудка, до паники. Нет, армия побежит. А через час навстречу волнам инфразвука повалятся егеря… а мы… а что мы? С автоматом против СУВ? Тут нужны пушки или штурмовики…
- На Марии Шеммель остался гранатомет, - напомнил Сережа. Наверняка мы думали об одном. - И у Ганса в подвале…
- Не успеть, - сказал я.
- А у этих?
Я посмотрел на Феликса. Феликс был бледен, как покойник. Наверное, он тоже все понимал. Или хотя бы догадывался. В конце концов, об «иерихонских трубах» хоть краем уха, но слышали, наверное, все. Пятнадцать лет назад это было сенсацией.
Потом оказалось, что на поле боя они практически бесполезны, и их списали ко всем чертям. И вот они выползли на волю…
Уже на лестнице, ведущей в подвал, появилось чувство нехватки воздуха. СУВы отдают значительную часть мощности в землю, а в земле инфразвук распространяется лучше. Наверное, сейчас уже начинают сходить с ума и умирать танковые экипажи в своих чугунных ящиках…
И дети… и старухи…
Скоро дойдет очередь до остальных.
До нас тоже.
Мордатый полковник был плох. Остальные еще как-то держались. На руках мы вынесли его наверх и положили в прицеп, в радиостанцию. Резиновые скаты, рессоры - пока что это неплохая изоляция.
- Господа… - я посмотрел на оставшихся трех. -Господа офицеры… - они стояли белые, мокрые от пота. И мне вдруг сдавило грудь. - Стало неважно, кому мы подчиняемся, кому служим, - сейчас только наша честь… - совсем сел голос, я махнул Мартину: продолжай, - и отошел чуть в сторону. Показалось, меня сейчас вывернет. Как тогда, на старой насыпи. Мартин говорил, те отвечали, я все слышал, но не понимал слов. Потом стало легче. Вероятно, это было разгонное увеличение мощности - или удар по какой-то цели. Не по нам. Нам достались отголоски. Эхо. Я повернулся и пошел к дому. Оказалось, я отошел довольно далеко. Навстречу шли Сережа, Мартин и один из людей Гейко, которого звали Алексеем.
- Все есть, - сказал он мне. - Пойдемте. Я покажу, где.
- Не в доме?
- Нет, не в доме.
- А что - все?
- Егерские «горбы». «Болты». Минометы.
- К чему-то всерьез готовились?
- Видимо, да…

Предыдущая страница 28 Следующая страница


29 Андрей Лазарчук

Тайник оказался под караульной будкой. Связанный мной охранник пришел в себя, но, видимо, акустический удар ввел его в грогги. Он ничего не понимал и не разговаривал.
Вчетвером мы отодрали половицы, под ними была бетонная плита. Алексей поколдовал над ней, и открылся люк, до того совершенно незаметный. Того, что было внизу, могло хватить на егерский взвод. Мы выволокли наружу пять «горбов», канистры с керосином, два десятка сдвоенных и счетверенных пеналов с «болтами», стомиллиметровый горный миномет и два ящика мин к нему. Я взвалил на плечи по «горбу» и, пошатываясь, двинулся к дому.
Через пятнадцать минут мы разобрались с вооружением. По-настоящему «горбами» владели только Сережа и я. Гейковцы умели обращаться с ними на уровне рядового: перелетать с места на место и стрелять, находясь на земле. Поэтому их главным оружием должны были стать «болты»; модификация, которая досталась нам, была настроена на звук, тепло и металл. Полковник, как и ребята из БД, с «горбами» дела не имел, поэтому они вчетвером образовали минометный расчет. Феликс вообще не умел стрелять, и на его долю выпало оказание помощи тем, кто вернется.
Керосин, патроны… Было двадцать пять минут второго, когда мы, пятеро, в пухлых пулестойких комбинезонах с титановыми нагрудниками, в огромных ботинках, обвешанные оружием, как елки игрушками, разошлись по лужайке, чтобы не спалить друг друга выхлопами турбин. В желтом свете окон, отбрасывая резкие длинные тени, мы вдруг сделались похожими на космонавтов единственной покуда лунной экспедиции. Я опустил на лицо щиток ноктоскопа и подождал несколько секунд, пока глаза не привыкли к новому режиму. Феликс, стоя у стены, медленно поднял руку.
Лицо его было плоское и неподвижное, как фотография. Я запустил турбину. У нее пронзительный, сверлящий звук, от которого не спасают ни прокладки на спине, ни шлем с плотными наушниками. На какое-то время этот звук подавляет тебя, лишая чувства и времени, и пространства. Я стал считать про себя. Нужно десять секунд, чтобы турбина прогрелась. На всякий случай я досчитал до пятнадцати, поудобнее перехватил ручки управления и взлетел первым.
Мы условились: я беру на себя север и северо-запад, Сергей - центр и северо-восток. Ребята Гейко, как менее опытные, действуют группой над ближайшими окрестностями и южнее. В крейсерском режиме полета керосина хватало на сорок минут. До выброски десанта оставалось меньше.
Первую «трубу» я засек сразу, едва набрав высоту. Она стояла на широкой площади перед станцией метро «Крымский мост». То, что мост мог обрушиться, этих гадов не волновало. Их, похоже, вообще ничто не волновало. Сверху «труба» на трубу не похожа - скорее, на огромный цветок с семью жирными лепестками, распластанными по земле, и с толстым пестиком в форме гриба. На конце одного из лепестков кубический нарост - рубка экипажа. О подготовке экипажей в армии ходят самые гнусные слухи… Моя высота была сейчас шестьсот метров, этого впритык, но хватало. Я установил релихт на стрельбу серией, чуть прижал пальцем спусковой крючок - на экране ноктоскопа высветилась рамка прицела. Врубил генератор. Тон турбины понизился, ушел в басы. Четыре пятых ее мощности теперь шло на зарядку батареи, оставшейся одной пятой хватало только на то, чтобы стабилизировать падение. Меня стало раскачивать, крутнуло на полоборота - ветер. На ста сорока метрах мигнул индикатор заряда, я тут же выключил генератор и стал разгонять турбину. На это уходит три секунды и метров восемьдесят высоты. Я потерял «трубу» из виду. Пришлось подняться и зависнуть. Ага, вот она. Поймал в прицел, дал увеличение, навел перекрестие на рубку экипажа и выстрелил. Десять импульсов, пробивающих двухсантиметровую сталь. На месте рубки расплылось белое пятно, прочее изображение на секунду пропало. Все, одной меньше. Косо набираю высоту…
Город уходил назад и вниз, неимоверно четкий, вычерченный меловыми линиями на черной бумаге. Разве может кто-нибудь выжить в таком четком черно-белом городе?.. По черной, загибающейся вправо полоске Садового кольца двигалась ослепительно-белая полоска. Я был на высоте около километра.
Вторую «трубу» я нашел возле Белорусского вокзала. Высоты мне хватило, и я расстрелял ее, как на полигоне: не зависая, в свободном падении, с уходом в горизонтальный полет. Теперь - к аэропорту, там обязательно должна быть - и, может, не одна… Меня спасла высота. Будь я метров на двести пониже, акустический удар убил бы меня. А так… каким-то безумным усилием я выровнялся и свечкой пошел вверх - будто выныривая из глубины… Гады… вы начали… Я опомнился на двух тысячах. Так я сожгу весь керосин… Врубив генератор, пошел вниз, но цели не увидел, поэтому поймал пенал с «болтами» и стал водить им вокруг. Батарея зарядилась, я перешел в горизонтальный полет. Головка «болта» захватила цель - источник звука - и я выстрелил, не видя даже, куда. Экран опять померк, ослепленный выхлопом ракеты. Я был уже в зоне аэропорта. Где-то над дальней его границей, в районе ремзавода, вспух комочек пламени - «болт» нашел свою цель. Еще одна «труба» стояла прямо на поле, окруженная - для маскировки, что ли? - гражданскими самолетами. Я разрядил в нее релихт.
Второй «болт» из пенала я решил пока не тратить, используя его пока только для поиска цели. Он вывел меня на третью в этом месте «трубу» - перед зданием аэровокзала. Я сделал «горку» и в падении изрешетил ее. Наверное, влепил ей в бак: она взорвалась и заполыхала, как бензовоз.
А вот мои баки были пусты более чем наполовину, облетать же еще было что. Ну, заправиться, конечно, можно будет на любой автостоянке, турбина жрет все… Я поводил еще - на прощание - «болтом» по сторонам, но ничего не обнаружил. Стал набирать высоту курсом на Останкино - и вдруг увидел мелькнувший внизу, между домами Тверской, хищный силуэт. Это был «Шварцрабе» - очень опасный противник. Я тут же стал уходить на форсаже вправо-вверх, он завис, крутнулся на месте, задрал нос и врезал по мне изо всех стволов. Мне буквально опалило пятки. С полминуты я крутился над ним, держась в мертвой зоне, а он все пытался достать меня огнем. Мне никак не хотелось тратить «болт», тем более что слишком уж мала дистанция, зацепит осколками - и ага… но ничего другого не оставалось делать, - тем более что он решил не соревноваться со мной в пилотаже, а просто начал тупо загонять меня в высоту. С четырех тысяч у него будет уже преимущество в скороподъемности… Отключив головки самонаведения, я выстрелил «болтом» навскидку - как по тарелочке. Взрывом ему оторвало лопасть ротора, он затрясся и стал разваливаться. Хвост с продолжающим крутиться винтом отделился и закружился вокруг. Потом брызнули в стороны оставшиеся лопасти ротора. От фюзеляжа отделились два комочка, тут же превратившиеся в прямоугольные купола парашютов.
Моя высота была две тысячи семьсот, и керосина оставалось только для пристойной посадки…
Зарядив батарею, я опустился на территории топливного склада. Никого…
Поработали «трубы»… Я снял с себя «горб», шлем, отсоединил релихт и, взяв его под мышку, пошел искать, где тут можно заправиться. После черно-белой графики ноктоскопа все вокруг даже в резком прожекторном свете казалось бледным и размытым. Проволочная изгородь в одном месте была прорвана, будто сквозь нее прошел танк, а рядом с этим местом лицом вниз лежал солдатик в серой форме Российского территориального корпуса. Я перевернул его на спину, потрогал запястье. Пульс был.
- Эй, парень, - я похлопал его по щекам. - Очнись. Повторять не понадобилось - он мгновенно открыл глаза.
- Ты кто? - голос у него был, как у воробья. - Тебе чего надо?
- Керосинчиком разжиться. - Керо… синчиком? - Ну да.
- Подожди… Что это было?
- «Иерихонские трубы». Слышал про такое?
- Слышал… Подожди. А ты кто?
- Поручик Валинецкий, егерские войска.
- Егер… так мы что, в Сибири?
- Еще нет. Но думаю, скоро будем. Он сел и огляделся по сторонам.
- Тут везде керосин, - сказал он. - Но я не знаю, как его качать. И еще вон в той бочке. Там тоже керосин.
Он замолчал и снова лег.
Я подошел к бочке. Открутил пробку, понюхал. Керосин. Крана нет, но есть шланг.
Справимся. Подтащил «горб», залил баки. Солдатик, приподнявшись на локте, смотрел на меня. Я забросил «горб» за спину, пристегнул. Подсоединил релихт к кабелю. Солдатик с трудом встал и, пошатываясь, подошел.
- Так, говоришь, «труба»? И какие же суки?..
- Сейчас полечу, добью их. Ты отойди в сторонку.
- Голова кружится, а то бы я с тобой…
Я надел шлем и перестал его слышать. Было без трех минут два. Десант где-то рядом…
Я сделал широкую петлю над Москвой, стараясь не пропустить больших площадей и прочих открытых мест, и сжег еще три «трубы»: у Савеловского вокзала, в парке Сокольники и последнюю, уже на обратном пути к Пушкинской набережной, - в районе зоопарка. Суки, подумал я, хоть бы слонов пожалели… Выходя из атаки и набирая высоту, я краем глаза увидел волнообразно скользнувшую над крышами угловатую тень. Это был «Лавочкин-317», разведчик-невидимка, предвестник вторжения. В стороне аэропорта и где-то справа, далеко, вспухли оранжевые пузыри разрывов:
«лавочкины» расстреливали радары. Значит, транспортники уже на подходе. Я поднялся выше и увидел их.
Наверное, если бы не наушники и не дикий вой моей турбины, их можно было бы и услышать. Даже один «Добрыня» возвещает о своем появлении чуть ли не за полчаса.
На Москву их шло не меньше сотни. Весь восток - полнеба - светился красными и зелеными огнями, мигал лиловыми вспышками маяков. Непонятно, как воздух мог удерживать столько металла…
Зарядив на всякий случай релихт, я спустился на плоскую крышу «Гамбурга», шестидесятиэтажной гостиницы, самого высокого здания в этой части Москвы.
Почему-то хотелось увидеть все своими глазами. Ноги гудели и подгибались, как после сотни приседаний со штангой. Я снял «горб» и, встав на колени, навалился грудью на низкий парапет. Подо мной искрилась Пресня, левее горбатились ангары «Московского Юнкерса», а дальше лежало темное пространство аэропорта. Правее и еще дальше, пожалуй, в районе Аграрного Университета, разгорался очень большой пожар. Были данные, что партийное руководство где-то там и собиралось. Ну что же…
Низкий рев тяжелых турбин вошел в меня через колени и кончики пальцев, и только потом я его услышал. Самолеты были уже, наверное, над восточными пригородами. В небе проплыли медленные метеоры, оставляя за собой бледные облачка: ракеты «Лена» сыпали осветительное конфетти. Пройдет несколько секунд… По облачкам пробежали искры, и вспыхнул синеватый сварочный свет. На небе начерталась раскаленная решетка. Я приподнял ноктоскоп: режуще-сиреневый свет заливал все, было светлее, чем у воды в солнечный полдень, но от отсутствия теней, от двухмерности, беспространственности мира затошнило, и я поторопился отгородиться щитком ноктоскопа от призрачного города. Да уж, рисуемая ноктоскопом штриховая, без полутонов, картина мира была куда реальнее, чем сама реальность в этом новом свете…
Солдаты внизу, «поймавшие зайчиков», еще минут десять будут дезориентированы.
Егерям этого хватит.
Первая волна самолетов вышла в зенит. Клянусь, даже я, дослужившийся до второго офицерского чина, прошедший от и почти до Тувинскую экспедицию, совершивший более тысячи десантирований, учебных и боевых, присутствовавший по долгу дальнейшей службы на многих маневрах и прочих подобных мероприятиях, - даже я никогда не видел, как десантируется целая егерская армия. На фоне блестящего, как фольга, неба проплывали размытые светом силуэты «Добрынь», и из распахнутых люков сыпались вниз черные, как маковые зерна, фигурки, быстро вырастая в размерах; иногда, при каком-то особом падении света, над их головами вспыхивал бледный круг - как очень большой нимб. Лишь над самой землей срабатывали двигатели, рисуя бенгальское колесо, и лопасти ротора подхватывали солдата и плавно опускали его на землю. Над головами уже опустившихся метались «горбатые» прапорщики, готовые прикрыть в случае внезапного огня. Через прицел релихта, дав полное увеличение, я видел, как егеря бежали по летному полю, а мимо меня - рукой подать - уже заходили на полосу «Добрыми» второй волны. Они не садились, они только проходили над полосой и взмывали, облегченные, круто вверх, а за ними на поле оставались, раскатываясь, как мячики, «барсы» на воздушной подушке, мчались куда-то, поводя тонкими стволами своих универсалок. Далеко, где-то в районе Кунцева, взорвалось что-то большое. Потом там же - еще и еще раз.
Поднялось пламя. Похоже, горел бензин. «Добрыни» уходили, но воздух не пустел окончательно: на малой скорости и небольшой высоте кругами ходили разлапистые двухфюзеляжные «сапсаны» - машины смешные с виду, но страшные в деле.
Позади меня - крыша мешала увидеть, откуда - донеслись пушечные очереди, и в небо потянулись трассирующие струи. В ответ грянуло несколько ракетных залпов - стрельба оборвалась. По-моему, это была единственная попытка отпора.
Выброска десанта длилась одиннадцать минут. Не. было потеряно ни одного самолета.
Через прицел я бегло осмотрел ближайшие улицы. Тройками и пятерками сновали егеря. На бульваре перед «Гамбургом» уже строили в шеренгу обезоруженных солдат Рейха. Никто не сопротивлялся. Небо понемногу меркло. «Сапсаны» иногда добавляли одну-две «Лены», но это было уже не то… Вторжение состоялось.
С чем вас и поздравляем, господа…
Я нацепил «горб», встал. Керосина оставалось на семь минут полета. Запустил турбину и шагнул с крыши. Перелетел реку - подумал еще: может быть, над водой?
Нет, решил срезать угол. На бреющем, почти касаясь крыш, полетел над старыми кварталами. Надеюсь, Феликс не такой идиот, чтобы ждать меня…
Удар был медленный, с оттяжкой: ниже колен ноги обожгло огнем, все опрокинулось и рванулось навстречу, наверное, я зацепился за какой-то провод или за антенну - грудью ударился обо что-то еще, невидимое, и удар этот был так силен, что лопнул узел крепления, «горб» покинул меня, и я повалился вниз, без опоры, но и без страха, с холодным неодолимым любопытством, это уже было, недавно, только что, - и тут мне показалось, что растрескался экран ноктоскопа, но нет - это переплетенные ветви дерева, в них-то я и вломился с треском не знаю чего, не было ни малейшей боли, не было вообще ощущения тела, падала чужая ненужная кукла, падала, падала - запах горящей кошмы! - удар спиной, затылком, меня впечатало в матушку-землю, как холодный штемпель в расплавленный сургуч…

Год 2002. Михаил 28.04. 13 час. 50 мин. Константинополь, собор Спаса на Хоре

День был особый: Пасха и траур одновременно. При моей прискорбной ненабожности переживать длительные требы сложно. Поэтому я просто постарался отключиться.
Способ для этого я выбрал не самый лучший: стал вспоминать, что забыл сделать или сделал неправильно. Не дозвонился до отца; видимо, проявил недостаточно упорства. Не заявил в полицию о краже лодки; просто было не до того. Не позвонил матери; пришлось бы врать, а не хотелось. И… что-то еще.
Мерзкое чувство: будто застрявшая в горле тонкая рыбья косточка.
Я еще раз пролистал два последних дня: в обратном направлении. Но больше ничего серьезного не вспомнил. Наверное, просто реакция на то, что я ни черта не понимаю в происходящем…
Я повторил это еще раз: ничего не понимаю. Ничего не…
А почему, собственно? Что такого неожиданного и необъяснимого происходит?
Ничего…
Тем не менее я откуда-то знал: все происходящее не имеет никакого рационального объяснения.
Это я начитался Петьки.
Так вот, наверное, что я забыл: поискать его по-настоящему. Елочки зеленые, ведь я вообще его не искал! Я будто бы забыл о нем… хотя на самом деле - не забыл.
Но при этом - ни малейшей попытки…
Да, иногда я веду себя странно. Даже очень странно. Но ведь не настолько же!
Морок. Наваждение. Отвод глаз. Сейчас, думая о Петьке, я испытывал некое… томление? Желание переключиться на что-то другое?
Как будто пытался удержаться на маленьком, но очень скользком ледяном бугорке…
Запах воска и ладана становился все сильнее: будто я силился вспомнить что-то, с ними связанное. Но потом тупо застучало в висках, что-то тяжелое и холодное просунулось и стало скапливаться позади глаз, я смежил веки: резь.
Недосып. Дым.
Ничего. Скоро все кончится.
Голова и глаза болели так, что из собора я выходил слегка в тумане. Однако, судя по всему, никаких глупостей я не совершил. Один из телохранителей, Алексей, шел впереди, осторожно прокладывая путь, второй, Василий, - прикрывал сзади. Все было чинно. В дверях нас пропустил, посторонившись, Валерий Михайлович. В руке его был зажат серый бумажный конверт - в таких бросают в кружку пожертвования.
Значит, все готово…
Первая операция была простейшей: мы садились в машину, и в этот момент в нее стукался - так, чуть-чуть - грузовичок для уборки улиц. Меня выхватывали из машины и уводили под прикрытием в отель «Привал». Все это должно было происходить под прицелом минимум трех видеокамер - городского канала, «Европы» и «Веры»: все естественно, репортеры подкарауливают известных персон, которым в такой день миновать собор непросто. А в отеле телохранители должны раза два обратиться ко мне со словами «Ваше Высочество»…
К вечеру слух просто обязан распространиться. Я же попаду в еще одно незначительное происшествие…
Разыграли, как по нотам. Помойный грузовичок, за рулем которого я увидел того щуплого и в очках парня, стерегшего конспиративную квартирку, тюкнул нас в бампер, телохранители выхватили меня и, прикрывая собой, быстренько оттащили под своды. Суету репортеры засекли, это было видно, а кроме того, несколько туристов и паломников тоже быстренько отсняли нас на свои компакты. Что ж, сюжет будет. В холле меня установили в темный уголок за стойкой, рядом с телефонами.
Телохранители стояли в шаге от меня, сканируя взглядами все окружающее пространство. Сквозь стеклянную стену, чуть осмугляющую внешний мир, я смотрел, как разбираются наш водитель, водитель помойной машины и дорожный полицейский.
Потом я почувствовал на себе чей-то взгляд. Очень пристальный взгляд - он припекал щеку. Я скосил глаза, повернул голову…
У лестницы, крытой красным ковром, стоял Петька и с беспредельным недоумением на круглом веснушчатом лице разглядывал меня.
- Вася, - тихо сказал я.
Телохранитель, продолжая держать холл, чуть развернул голову, сделал знак: слышу.
- Видишь парня у лестницы? Мне нужно с ним незаметно поговорить. Это как раз по нашему делу. Кивок в ответ.

28.04. Около 15 час. Константинополь, улица Осман-паши, дом 322

Теперь я видел, что Валерий Михайлович был абсолютно прав: мы с наследником походили друг на друга почти как близнецы. Сейчас, когда опасное и неприятное приключение для него закончилось, он был возбужден, говорил много и громко, часто смеялся коротким резким смехом, обрывая себя, - и чувствовалось, что он сам себе неприятен, но бессилен что-либо изменить. Такое состояние следует переждать, выжечь понемногу, не допуская посторонних до процесса. Но возможности для этого у него не было.
Спасителем наследника оказался Петр. Там, на роковой встрече со студентами, когда все вдруг начали вести себя странно и говорить непонятно что (этот момент Петька упомянул вскользь, Валерий Михайлович, возможно, не заметил, а я засек и решил потом допросить Петьку отдельно и подробно), когда телохранители вдруг будто вспомнили нечто неимоверно важное и исчезли, наш герой испытал что-то похожее на сильное опьянение от хорошего коньяка: голова стала ясной, восприятие четким, мысли - быстрыми и логичными. Правда, почти отнялись ноги. Но когда появились шустрые ребятишки: мальчик с Огромной кошкой и девочка с голой собакой, - Петр вдруг понял, что должен пересилить безволие тела, потому что в противном случае этому телу никогда больше не загорать на пляже. Ментальные усилия, предпринятые им, что-то сдвинули в восприятии: он вдруг обнаружил себя в тугом лабиринте из стен, заборов, решеток и кустов. Почему-то он знал, что лабиринт этот совсем невелик, но в него упакован весь город. Петр несколько раз обежал все закоулки - выхода из лабиринта не было. За поворотами ему попадались то мертвые, то какие-то завороженные люди, но страшных ребятишек он видел только со спины. Он ухитрялся прятаться так, что они его не находили и пробегали мимо.
Это длилось очень долго. Потом ему встретился наследник, озирающийся на перекрестке. У него был вид человека, внезапно попавшего в незнакомое место. Они стали искать выход вдвоем. Лабиринт между тем как бы расправился, развернулся. И в конце одного из проходов наконец обнаружилось темное овальное отверстие…
Они вывалились из этого отверстия и оказались на моей лодке. У Петьки были ключи и от швартового замка, и от мотора. Я давным-давно отдал ему на хранение запасной комплект. Он завел мотор и отплыл на середину бухты. Тут они оба стали понемногу приходить в себя…
Пережитое наследником было примерно похоже: ему казалось, что он заблудился в лесу, где на строго одинаковых полянах стоят одинаковые мертвые дома, в которые нет входа. В конце концов, нашлась деревянная перекошенная дверь, за которой и ждала лодка. Но перед тем, как заблудиться, наследник пережил что-то такое, что изгладилось из его памяти. Он помнил лишь громадное изумление…
Утром Петр предложил принять дополнительные меры предосторожности. Из головы его не шли видения многочисленных трупов, лежавших на дорожках лабиринта. Возможно, конечно, что это был один и тот же труп, но он пугал и тревожил.
После странного разговора между собой (трудно выныривать из многослойного кошмарного сна, вдобавок сдобренного хорошей ложкой реальности) они решили, что следует: первое: как можно больше узнать; второе: при этом не подставиться.
Перебрав варианты, выбрали простейший: перебраться в большую гостиницу в центре - из тех, где сейчас толпятся паломники и туристы, - забиться в номер и плотно усесться перед видео. Они провели более суток, сменяя друг друга, у двух экранов, принимающих всемирные и городские новости, узнали об убийствах в университете и о нападении на полицейский госпиталь (убитого мною террориста почему-то не показали и даже не упомянули о нем, зато кошку снимали со всех сторон), насквозь пропитались атмосферой жути, наползающей на мир, - густой иррациональной жути скорой неизбежной войны, которой никто не хочет, но которая все равно намерена начаться даже против воли генералов, правительств и просто людей, - и вдруг увидели короткий, почти прямой репортаж с площади перед отелем…
В кармане Валерия Михайловича вдруг мурлыкнул телефон, он с неудовольствием поднес трубку к уху:
- М-да?
Там что-то сказали. Лицо Валерия Михайловича стало таким, будто на званом вечере у генерал-губернатора ему за шиворот сунули кубик льда.
- Понимаю. Но только при чем здесь «Трио»? Вообще вне их компе… что? Хорошо, не буду. Пусть приезжает. Когда? Ах, уже… Ладно, мы все тут.
Он внимательно сложил телефон, вернул его в карман и чуть прихлопнул ладонью.
- К нам едет ревизор? - спросил наследник.
- Я бы сказал: рыбнадзор… Не знаю, господа, в чем дело, но похоже, что мы нечаянно забросили удочки на чужую прикормку. Сейчас здесь будет шеф-координатор, а с ним главный опер из охотников за диверсантами.
- Вам что-то грозит? - спросил наследник.
- Вряд ли. Натыкают носом…
В дверь деликатно стукнули, и просунулась Зойка. В руке у нее был мой телефон.
- Простите, - сказала она. - Миша, это тебя. Я сказала, занят, но…
Взглядом испросив у Валерия Михайловича позволения, я взял телефон. Это был лейтенант Наджиб.
- Михаил Игоревич?
- Да, лейтенант.
- С вами все в порядке?
- Более или менее. Что-то случилось?
- Я хочу убедиться, что говорю именно с тем человеком…
- Понял. Сейчас… Я вам интересен, потому что принимаю мир таким, каков он есть.
- Вы все еще верите в идеал?
- Да. И потому не хочу работать в полиции.
- Отлично. Я рад, что вы в полном здоровье. До свидания.
Гудки. Я мысленно почесал в затылке. Отдал Зойке телефон. На какой-то миг задержал ее руку в своей. Вернулся на стул. Он был еще теплый.
- Ты… прочитал? - наклонился ко мне Петька.
- Да, - сказал я. - Но ни черта не понял. В смысле: к чему все это?
Петька набрал воздуху, чтобы разом все объяснить, но в дверь снова стукнули, и вошли двое: маленький турок или татарин, уменьшенная копия Саффет-бея, а с ним - представьте, мой отец.
Выглядел он бодро. Как егерский поручик. Такая бодрость давалась ему тяжело, и расплачиваться за нее приходилось долгой черной депрессией.
Я вздохнул. Он посмотрел на меня, потом на наследника. Потом опять на меня. Лицо его передернулось. Казалось, он борется с желанием заорать.
- Так, - сказал он. - С вами все понятно… - это наследнику. -А вот что здесь делаете вы, сир? - и прищурился на меня.
Валерий Михайлович приоткрыл рот. Некоторое время сидел так. Потом повернулся к отцу.
- Господи, Пан, - сказал он.
- Я вам не Пан, - оборвал его отец. - Я вам господин бригадный генерал. А вот этому парню я - Пан, - сказал он мягче и встал перед наследником. - Сиди, бедолага. Приплыли. «Блажен, кто ожидает и достигнет тысячи трехсот тридцати пяти дней; а ты иди к твоему концу, и упокоишься и восстанешь для получения твоего жребия в конце дней». - Он произнес это медленно, без выражения, четко, до буквы, выговаривая слова.
Наследник судорожно вздохнул и чуть выгнулся, запрокидывая лицо. И тут же обмяк.
Потом - резко встряхнул головой.
- Ф-фу, черт, - сказал он тихо. - Уже все? Где мы? - он огляделся. - Пан, что произошло? Я… прокололся?
Нет, - сказал отец. - Успокойся, Марат. Ты ни при чем. Ты молодец. Просто кое-чего мы не учли.
- Подожди… - тот, кого все мы считали наследничком, сел прямо и стал, нахмурясь, всматриваться в наши лица. - Подожди, командир…
Игорь Зденович, - Валерий Михайлович встал. - Не соблаговолите ли объяснить, что сие означает?
- Да, конечно… Простите, полковник, за резкость. Это от внезапности событий.
Когда я вдруг увидел… здесь… думаю, вы меня поймете.
- Буду вынужден понять, - вздохнул Валерий Михайлович. - Так все-таки: что происходит?
- Разрешите, я объясню, - решительно и бодро сказал турок. Или не турок: уж больно чисто он говорил. - У нашего уважаемого бригадного генерала сорвалась тщательно подготовленная операция. Не столько по чьей-то вине, сколько по стечению обстоятельств… - голос его вдруг замедлился и утратил всю бодрость. - Вообще-то… мне не хотелось бы обсуждать детали в присутствии посторонних… - он посмотрел на меня, а потом на Петьку; полковник и отец тоже на нас посмотрели; потом отец махнул рукой. - Под вашу ответственность, уважаемый Пан?
- Хотите записать мой голос? - неприятным тоном произнес отец. - Да. Я разрешаю вам, господин советник Габдрашидов, изложить основную канву операции «Зеркальный щит» в присутствии невольных свидетелей и участников событий. У которых, вполне возможно, возникнут юридические претензии к нашей службе…
Он был очень напряжен, я это чувствовал. Будто прислушивался к чему-то важному, но очень далекому, еле слышному.
- Хорошо, - сказал советник. - Итак, около трех лет назад нам стало известно, что в демилитаризованной зоне, вероятно, в Измире или Манисе, существует некое тайное общество «Бродячие псы». Достоверной информации о них не было, только слухи. Слухи, правда, достаточно зловещие, но достоверность их вызывала сомнение…
- Секунду, - сказал Валерий Михайлович. - Создание сиротских приютов и какие-то мистические экзерсисы? Ориентировка по ним проходила около года назад, если я не ошибаюсь.
- Да. Год назад мы еще ничего по-настоящему о них не знали. Как выяснилось в последнее время, это общество насчитывает в своих рядах около трех тысяч активных членов, контролирует более половины объема транзита наркотиков в зоне черноморских проливов и почти монополизировало сбыт опиатов глубокой переработки в Восточной Турции и в демилитаризованной зоне. Ядром общества, как это ни покажется странным, являются не турки, а мадьяры. В силу глубокой обособленности они практически недоступны…

Предыдущая страница 29 Следующая страница


Все способные держать оружие 30

- Извините, советник, - перебил его отец, - давайте лучше я - в трех словах.
Полторы сотни убийств только за последний год. Доход за этот же год более тридцати миллиардов марок. Подготовка из детей квалифицированных убийц-террористов. Совершенно невероятные эксперименты на животных. Опережающие исследования в области модификации поведения человека. Ближайшая цель: взятие государственной власти в Восточной Турции, отторжение от Рейха Месопотамии, от России - зоны проливов и Кавказа. Механизм действий не вполне ясен, предположительно - некие нетрадиционные методики. Причем, не исключено, вкупе с традиционными: они уже захватывали с целью шантажа двух помощников премьер-министра и нескольких депутатов парламента. Хотя - подозрительно легко отпустили… В начале этого года мы получили неподтвержденные сведения о том, что «Бродячие псы» намерены похитить кого-то из влиятельных политиков России. Мы решили не ждать, когда это произойдет, и произвести встречный поиск. Константин Павлович, - вежливый поклон в мою сторону, - любезно согласился нам помочь…
Отец не мог меня не узнать. И если он видит во мне наследника… так тому и быть. Но неужели Валерий Михайлович попадется так легко?.. только бы Петр ненароком не выдал. Не должен бы - догадливый…
- То есть… вы хотите сказать… - Валерий Михайлович даже не пытался скрыть растерянность. - Почему вы мне не сказали? - он наклонился и даже как-то выгнулся в мою сторону.
Секунды мне хватило, чтобы обо всем подумать.
- Я не должен был раскрывать свою личность до получения указаний от Игоря Зденовича. А отказаться от участия в вашей операции просто не хватило духу.
Надеюсь, это была не та самодеятельность, от которой вы меня предостерегали, генерал? - я повернулся к отцу.
- Почти та, - сказал он сухо. - Впрочем, данная конкретная операция закончилась абортом - не по вашей вине…
- Пан, - вдруг перебил его экс-наследник. Голос его был пуст. - Пан, они ведь меня… брали. Я у них… был. Да. Помню… что-то такое помню…
- Спокойно, Марат, - отец неуловимо быстро оказался рядом с ним, нагнулся, приподнял веко. - Давай руки. И ноги согни…
Двумя парами наручников он приковал запястья Марата к лодыжкам - так что Марат сидел теперь в кресле, обняв колени. Поза казалась совершенно непринужденной. Из карманчика на рукаве отец извлек обойму разноцветных шприцев, выщелкнул зеленый, прямо сквозь рукав воткнул иглу в плечо скованному оперу. Отошел на шаг. Лицо Марата вдруг побледнело, яркий румянец треугольниками вспыхнул на скулах. Видно было, как вздуваются мышцы. - Потерпи, - сказал отец. - Скоро пройдет. Вовремя заметили. И - говори, что помнишь.
- Помню… черное дерево. Собака… большая. Пахнет смолой. Собака. Девочка.
Половина лица. Морщинки глаз. Потом двое. Один в шляпе… О-о… не могу больше. Пан…
- Дыши. Дыши ртом. Глубже.
- Х-хаа… О-о… О-о-о… Да. Легче. Дым. Был дым. Пчелы. В банке. Я видел.
Белое платье. Большая. О-ох… Паа, отпусти… больно… ой, как больно-то…
- Держись, малыш. Держись. Осталось чуть-чуть. Сейчас расслабишься.
Марат уже кричал просто от боли. Давился криком, но сдержаться не мог. Его корчило самым немыслимым образом. Это продолжалось с минуту. Мы все буквальна оцепенели. Потом послышался громкий треск.
И наступила тишина.
Отец стоял, обхватив Марата руками. Спина его тряслась.
- У… мер? - сглотнув, спросил Валерий Михайлович.
- Нет, - отец выпрямился. - В обмороке. Плечо сломано. Есть здесь медики?
Медики здесь были. Два парня совершенно докерского вида и тот щуплый, в очках, что стерег дверь.
Марата осторожно освободили от наручников, усадили, придерживая. Он тихонько застонал. Правая рука торчала неестественно. Щуплый в два движения выправил ее, согнул в локте, прижал к туловищу и держал, пока накладывали повязку.
Отец оттеснил меня к двери. Ему явно хотелось мне что-то сказать - не обязательно информативное. Скорее даже наоборот. Но не мог же он наследника престола обложить на чисто русском…
- И каковы ваши дальнейшие планы, сир? - процедил он вместо этого.
- В вашем распоряжении, генерал.
- Первым же рейсом в Петербург, - сказал он. - В женском платье и с наклеенной бородой!.. - хотел добавить что-то еще, но загнал себе мысленный кляп.
- Как скажете, - пожал я плечами.
Маленький татарин в противоположном от нас углу что-то втолковывал Валерию Михайловичу. Петр с совершенно потерянным видом рисовал загогулины пальцем на столе. Марата наконец забинтовали и поставили на ноги…
Оконные стекла, оклеенные изнутри пулестойкой пленкой, вдруг стали простынно-белыми и вздулись, как паруса. Какой-то миг они держались, потом исчезли. За окнами было черно, и в этой черноте змеились багровые жилки. Меня вдавило в дверь, а потом комната как-то мгновенно уменьшилась и отдалилась, я видел ее будто через прямоугольную трубу. Труба эта вдруг покосилась, накренилась… я понял, что упал. Но это падение вернуло мне чувство тела.
Голова все еще гудела от удара, к ушам приложили то ли подушки, то ли исполинские раковины, но руки и ноги были при мне и мне подчинялись. Я поднялся на четвереньки, встряхнулся, встал на ноги. Осмотрелся. Меня вынесло в холл вместе со створкой двери. Она послужила мне чем-то вроде парашюта. Из комнаты, где мы все были, валили клубы дыма. Потом в этих клубах возник человек. Спиной ко мне. Он пятился, волоча что-то по полу. Я оказался рядом. Отец тащил Марата.
Осторожно, сказал он. Я не слышал ничего, но понял по губам. Да и что еще можно было сказать?.. Он передал Марата мне и медленно погрузился в дым.
Крик. снизу. Чудовищный крик снизу, пробивающий всю ватную завесу. Я невыносимо медленно поворачиваюсь в сторону лестницы. Грязно-белая тень (именно так я вижу: белая тень), перечеркнутая пополам неровной смоляной полосой рта, взмывает над лестницей. Красный глаз смотрит мимо. Это еще страшнее той кошки, а пистолета у меня нет… Падаю на спину, скрестив руки, перекатываюсь от удара. Чудовище, не встретив сопротивления - и опоры, - перелетает через меня, скребет когтями, почти лежа на боку и клацая зубами в воздухе… Выстрел и второй. Визг. Чудовищу больно и страшно. Это огромная белая собака. Пасть ее окровавлена. Это не моя кровь, я цел.
Кого-то из тех, кто был внизу…
Стрелял отец. Он в проеме двери, за спиной его дым и мрак. Что-то говорит. Не понимаю. Он говорит еще и еще, а я все не понимаю…

Год 1991. Игорь. Где-то в Москве

Похоже, что я даже не потерял сознания. Просто лежал, и лежать мне было хорошо, и где-то над всем этим парила мысль, что вот все и кончено, и ничего больше не надо делать, и не потому, что все сделано, а потому, что с человека, который не в состоянии шевельнуть пальцем, совсем другой спрос… сломан позвоночник, Боже мой, какое облегчение… ни тени страха, боли или сожаления… ничего… Так я лежал, время куда-то шло, не останавливаясь, а потом кровь и боль застучали, задергались, забились и запульсировали во всем теле, и я понял, что цел, и что самое большее, на что могу рассчитывать, - это переломы конечностей, и я встал на ноги, просто чтобы проверить, есть они или нет - переломы, - и, конечно, никаких переломов не оказалось, и надежды умерли, не успев родиться.
Я стоял на цветочной клумбе, овальной, размером примерно три на четыре шага. В клумбе после меня осталась глубокая воронка. Валялись сучья и ветки. Одинокий тополь, в который мне повезло попасть, торчал посреди страшно захламленного двора: бревна, доски, битый кирпич. Позади меня чернел скелет полуразобранного старого дома, другой дом, еще целый, но уже, наверное, нежилой, стоял впереди.
Справа и слева двор ограждали каменные брандмауэры. На секунду меня охватила глупая паника: мне показалось, что отсюда нет выхода. Потом я увидел промежуток между домом и правым брандмауэром. Наверное, там ворота. Я снял шлем. Было светло, но то ли дымно, то ли туманно. Пахло керосином. Я поковылял к выходу. Я даже не чувствовал, что иду: все забивала боль. Боль и подавление боли. На этом меня сейчас замкнуло. Иначе нельзя, иначе не сделать и шага. Навстречу и мимо, обогнув мои ноги, проплыл «горб» - вернее, то, что от него осталось. Генератор, почти отделившийся от корпуса и державшийся на каких-то металлических нитях, казался головой на свернутой шее. Я вплыл в проход между стеной дома и брандмауэром и увидел женщину. Женщина, одетая странно: в светлый, расшитый блестками халат и овчинную безрукавку, - сидела на корточках, привалившись спиной к стене, и пела: а-а, спи-усни… это могло бы сойти за колыбельную, если бы не звучало так громко и отчаянно. В руках, обняв, она держала релихт.
Очевидно, мой. Горел зеленый индикатор полной зарядки. Крепкие вещи делают в Сибири, крепкие, надежные… очень опасные… Женщина не видела меня. Я встал так, чтобы ни при каких обстоятельствах не угодить под луч, и стал потихоньку отбирать у нее оружие. Она долго не замечала этого и продолжала тянуть свое: я котище-коту за работу заплачу… Я уже отошел на несколько шагов, когда она обнаружила, что руки ее пусты. Она замолчала и несколько секунд сидела молча, потом посмотрела на меня, мимо меня, на небо, на свои руки. «Женя, Женечка мой!» - крик ударил меня в лицо, я повернулся и поковылял к воротам, боль опять раздирала все тело, еле протиснулся между скрежещущими створками, я уже думал, что скрылся от этого крика, но он догнал меня: «Женечка мой, Женечка, сыночек!» - я уже бежал какими-то переулками, проходными дворами, спасаясь, но бесполезно:
«Же-е-еня-а-а-а!!!» Наконец крик отстал, затерялся, угас. Я стоял на каком-то перекрестке, под алюминиевым небом, среди безликих и слепых домов, у которых нельзя было сосчитать этажи, в городе, в котором я никогда не был.
Деловитые егеря в комбинезонах цвета ночи и с автоматами наизготовку носились по этому городу, как крысы по лабиринту, у них было задание и была цель, а я стоял на проклятом перекрестке, не имея ни цели, ни средств для ее достижения. А главное - плотная пелена перед глазами, перед внутренними глазами…
Постой. Средств для достижения - чего?
Цели.
Цели? Осталась еще какая-то цель?
Может быть, именно цель-то и осталась…
Впереди, кварталом дальше, пылала, выбрасывая зеленоватые языки пламени,
«иерихонская труба», а ближе ко мне, наполовину въехав кормой в витрину, стоял танк. Ствол его пушки был направлен точно в костер, и я подумал, что хоть в одном экипаже нашлись настоящие мужики. Все люки танка были открыты, из водительского доносились бессильные рыдания. Вылазь, сказал я, вылазь, говорю!
Дяденька, не тронь! - голос был совершенно мальчишеский. Не трону, не трону…
Вылез совершеннейший пацанчик, мне до подмышки, чумазый и зареванный. Что теперь делать, что теперь делать?! Иди поспи, сказал я. Продолжая всхлипывать, он прошел через разбитую витрину в темное помещение - кажется, это был магазин одежды - и затих там.
В боевом отделении воняло жженым порохом, в боекомплекте не хватало двенадцати фугасных снарядов. Это действительно стреляли они. Молодцы, парни, горжусь…
Ну, так что дальше?
А дальше вот что…
Вот что… вот что… вот что… Эхо.
Я запер изнутри люки, выволок из кормовой ниши тяжелый брезент, бросил его на дно. Взломал ящик с НЗ. Консервы меня не интересовали. Засургученная фляга лежала на самом дне. Отвернул, кроша сургуч, пробку, сделал три добрых глотка.
Перехватило дыхание. Это был не шнапс, а чистый спирт. Содрал крышку с баночки какого-то сока, не чувствуя вкуса, выпил. Лег на брезент - на спину, раскинув руки и ноги. Болело все жутко. Приказал себе: пятнадцать минут. Над лицом, у верхнего люка, горела лампочка: толстый, голубоватого стекла, баллон, окруженный мелкой сеточкой. Снаряд попадает в танк, лампочка лопается, но все стекло остается в сетке. Страшно важно, особенно, если снаряд бронебойный. Лампочка медленно меркла. Вот остался только багровый волосок. Наконец, исчез и он.

Год 2002. Игорь 28.04. 16 час. 20 мин. Константинополь, уяица Осман-паши, дом 322

Это было будто в моем еженощном длящемся сне: я переходил от трупа к трупу, кого-то ища… узнавая и не узнавая убитых… Но, наверное, именно повторность (повторность!, а потысячность - не желаете ли? подесятитысячность?) позволила мне не выпасть из собственной сути: я быстро и деловито осмотрел всех, кто здесь был, и составил предварительное, для внутреннего употребления, впечатление.
Итак, нам повезло: взрывом достаточно мощной (скорее всего, объемной) бомбы выбиты были не только и не столько окна в конференц-зале, где мы имели счастье находиться, сколько задняя дверь дома. Взрывная волна прошлась по помещениям прихотливо: растерев в рагу и щебенку все и всех в полуподвальчике, где был центр связи и информации, она пощадила пост охраны напротив. И охранники - один местный и двое наших, телохранители «принца», - хоть и оглушенные, сумели встретить ворвавшихся в дом псов…
Бой здесь был неравный, скоротечный, страшный. Псы валялись вокруг, изломанные, с проломленными черепами, вырванными челюстями… некоторые расползлись по углам, волоча омертвевшие туловища… На охранников смотреть было просто нельзя.
На первом этаже в живых не осталось никого.
На втором остались - шестеро. Четверо в нашем зале: Мишка, вынесенный вместе с дверью в холл, охранник Тим, посеченный стеклом, но живой, и я с Маратом: нашу порцию осколков и волны, видимо, приняли на себя два опера-силовика, тащившие Марата на руках… А в комнатке рядом, где сидели две девушки, даже не вылетели стекла.
Между тем в мозгу у меня тикали часики: три минуты… три пятнадцать… три тридцать… и нужно успеть до приезда полиции…
Успеть что?
Мишка стоял, придерживаясь за стену. Он был контужен скорее эмоционально, чем физически. Потом, что-то вспомнив, бросился по коридорчику, рванул дверь… Одна из девушек, помладше, неуверенно шагнула за ним.
- Стойте здесь, - велел я и побежал следом. Но Мишка уже выходил обратно, укладывая в рыжую дорожную сумку компактный раухер. За поясом у него торчал вальтер.
- Все в порядке, генерал, - сказал он.
- Это хорошо, - сказал я. - Значит, так: уходим. И очень быстро. Марат, ты остаешься здесь. Встретишь полицию. В качестве «принца». Морочь им головы хотя бы до утра. Понял?
- Да, Пан. А потом?
- Потом отпустишь. Я за это время уведу настоящего.
- Генерал, - сказал Мишка. - И ее. - Он показал на ту, помладше, девушку.
- Нет, - сказал я.
- Она свидетель. Главный свидетель. За ней охота. В общем, один я не пойду.
Ни хрена она не была никакой свидетельницей. О свидетелях не говорят с таким выражением лица. И вообще с таким выражением.
- Хорошо, - сказал я и обернулся к остальным: - Помните: во время налета нас здесь не было. Все остальное было, а нас - нет.

Год 2002. Михаил 28.04. 20 час. Константинополь, гостиница «Семибашенный замок»

… - С собакой, - повторил отец задумчиво; я пересказывал ему то, что сумел запомнить из Петькиного повествования. - Опять собаки… везде собаки… дети и собаки… Ах, жаль парня. Вот это был бы настоящий свидетель…
- А зачем тебе вообще какие-то свидетели? - спросил я. Он тихо высвистал простенькую музыкальную фразу. Из тех, которые постоянно на слуху. При этом он смотрел куда-то мимо меня. Так пристально, что я обернулся и тоже посмотрел туда. Ничего особенного. Просто стена. Панель из ненастоящего дерева.
- Марат не в счет, - сказал он наконец. - Раз он побывал у них в руках, значит - память перестроена. Остальные, о ком мы знаем, - мертвы. Так?
Я вдруг увидел то, чего не видел раньше - хотя бы потому, что увидеть раньше это было абсолютно невозможно. У отца дрожали руки, и он все время сплетал и расплетал пальцы. Он нервничал запредельно.
- Мумине, - вспомнил я. - Она в психушке.
- В которой? - тут же вскинулся отец, не задавая промежуточных вопросов: какая такая Мумине и почему я ее вспомнил. - Впрочем, выясним… Фамилия как?
Фамилию я забыл.
- М-м… Звонить можно?
Он зачем-то посмотрел на часы.
- На карманный телефон?
- Да.
- Какие первые цифры?
Я сказал. Он что-то прикинул в уме.
- Валяй. Но старайся - самыми общими словами. Я набрал номер Саффет-бея. Он отозвался со второго сигнала.
- Алло?
- Это Михаил, - сказал я.
- Рад слышать, эфенди.
- Девушка еще у вас?
- Миша-эфенди, это бестактный вопрос… Да.
- Я хочу спросить у нее фамилию ее сумасшедшей подружки.
- Что? - это был уже Тинин голос. - Миша, это ты?
- Это вполне я. Я забыл фамилию твоей чокнутой подружки. Хочу ей написать. Она секунду соображала.
- А адрес ты помнишь?
- Двести семнадцать три нуля, поселок Мум… -…улица Исмет-заде, тринадцать, Мария Грушевская.
- Грушевская! - «вспомнил» я. - Спасибо тебе!
- Успеха, - хмыкнула Тина. - Только помяни мое слово - она тебя разочарует.
- Меня невозможно разочаровать, - я чмокнул трубку, погасил улыбку и сложил телефон.
- Грушевская? - посмотрел на меня отец.
- Исмет-заде, - поправил я. - Мумине Исмет-заде. Только бы была жива, подумалось вдруг мне. Я ее никогда не видел, за сутки умерли три моих друга, вот-вот могла начаться настоящая война, - а я до боли под горлом желал остаться в живых этой девушке…
- Хитрые вы ребята… - невесело сказал отец. Он опять посмотрел на часы. Видно было, что он нервничает, о чем-то размышляет, что-то высчитывает - и вообще что здесь он присутствует одной десятой своей частью, а девять его десятых - Бог знает где…
- Послушай, - сказал я. -А почему все так сложно? Где твои бойцы, сотрудники, специалисты… хрен, перец? Мне начинает мерещиться, что город захвачен врагами, а ты действуешь в подполье…
- Мерещиться? - он приложил палец к носу. - Да нет, так оно и есть… по большому-то счету. Видишь ли… -. ему явно хотелось выговориться, - кто-то, кого я сейчас никак не называю, уже год целенаправленно работает против нас.
Причем я не вполне понимаю, кого имею в виду под термином «мы». Сначала я был уверен, что копают под «Трио». Потом усомнился, что только под нас. Теперь не могу сказать вообще ничего определенного. Какое-то поветрие: все подставляют всех. Причем - помимо собственного желания. Прошлым летом гейковцы выдали нам очень тщательную дезинформацию, мы ввязались в долгий кнотеншпиль, потеряли группу, потеряли лицо… как оказалось, на пустом месте. Это в тот момент, когда мы стали наконец понемногу оправляться после девяносто третьего. И я, конечно, решил, что так гейковцы берегут свою монополию… Впрочем, об этом нельзя рассказать - и нельзя рассказывать. Но нас - и их, и военную каэр, и каэр флота - вдруг завалили дезой. Прекрасной дезой! Все подозревают всех. Никто не знает целей. И только в последние месяцы мы начали понимать, что это идет ресурсная операция. Но уже ничего не сделать. Оперативные службы до сих пор заняты проверкой сотрудников на вшивость… маховик так просто не останавливается. И тут вдобавок - эти взрывы… Только благодаря тому, что все абсолютно уверены:
Марат и есть настоящий наследник, - мне удалось остаться здесь самому и оставить еще пятерых. Все. Понимаешь?
- А где остальные? - спросил я.
- Скоро будут здесь. Для них теперь ты - настоящий наследник. Понял?
- Ф-фу… - выдохнул я. - А - зачем?
- А затем, - сказал отец, - что откуда-то прет мощная утечка. И я уже веду себя, как последний параноик. Хотя бы потому, что знаю, каких клопов можно напустить под кровать и каких тараканов под черепушку. Любой может стать предателем - независимо от убеждений. Любого можно заставить делать все. Два часа болтовни ни о чем - и человек перед тобой как голый. Не нужны уже ни пытки, ни наркотики: сажаешь парня перед экраном, сканер ему на глаз, сенсоры на пальцы, - и на экране возникает то, что он больше всего хочет скрыть. Иногда для этого требуется время. Иногда маленькая хитрость. Но так или иначе - тайны перестают существовать. Ни грим, ни пластические операции уже не спасают от опознания.
Уличные видеокамеры в дежурном режиме повсюду, даешь раухеру задачу - он в миллионных толпах выделяет того, кто тебе нужен. И это самое простое… Казалось бы - не скрыться, да? И вот мы уже год пытаемся найти, того, кто играет, кто очень крупно играет против нас. Против нас всех. И ни хрена не находим… прошу прощения у барышни.
Зойка кивнула величественно, сделала ручкой: продолжайте…
- Ощущение, что противник читает твои мысли… настолько точно он их вычисляет.
И что смешно - я даже примерно представляю себе способ, которым он это делает. Я только не знаю, как с этим бороться. И как разыскать этого маленького ублюдка…
- Почему маленького? - спросила вдруг Зойка.
- Не знаю… мерещится что-то такое… сидит где-то на чердаке маленький вредный такой гадкий мальчишка и дергает за веревочки… Ерунда, в общем, - он потер виски. - Был у нас центр стратегических прогнозов. Упразднили… не в этом дело.
Пока он еще был, я там поиграл в мировые заговоры. И получилось: нужно шестьсот человек на весь мир, чтобы всего за один год реализовать любое самое абстрактное построение, причем рядовому гражданину будет казаться, что все идет естественным путем. Права, эти люди должны занимать весьма высокие посты… так что на подготовку к дню «Д» кладется двадцать пять лет, усилия полутора миллионов мелких и средних функционеров и затраты около триллиона золотых рублей. Ну и, разумеется, - четкая координация, отсутствие внутренних расколов в руководстве и внешнего противодействия. До сих пор ни один из мировых заговоров из стадии болтовни не вышел - именно в силу расколов, изменений целей и так далее… - К чему ты это? - спросил я.
- Не дает мне покоя это число:, шестьсот человек. Потому что, дьявол бы ее побрал, - технология модификации поведения позволяет сейчас обойтись и без двадцати пяти лет, и без триллиона, и без координации. Мы разрабатывали все это, имея целью защитить государство, - и, похоже, доигрались.
- То есть ты хочешь сказать…
- Другое мне в голову просто не приходит. Ничем больше не объяснить развитие событий. Это безумие, но в нем есть система…
- И… подожди. Какова же, по-твоему, цель заговора?,. Если я правильно помню, целью любого заговора является установление мирового господства…
- Это ярлык. Правильнее было бы сказать - установление нового мирового порядка.
- А кому мешает старый?
- Старое всегда кому-то мешает…

Предыдущая страница 30 Следующая страница


31 Андрей Лазарчук

Он не закончил. Телефон отца ожил, булькнул два раза и затих. Потом зазвонил опять, в другом тоне. Это был тот хитрый телефон, который сам же и шифровальная машинка: говоришь, а он выдает в эфир лапшу. И только по такому же телефону, в который введен идентичный код, можно понять, что тебе сказали.
- Да… Да, хорошо. Едем. Едем, мальчики и девочки! - обернулся он к нам, заметно веселея. - Клюнуло! И еще, Паша, - в телефон, - выясни немедленно, какая кукунек принимала в ночь на двадцать седьмое, дежурь у входа. Форма девять.
Работай.
- Куда едем? - тупо спросил я.
- Просто - едем. Едем. Что-то наконец сдвинулось.

Год 1991. Игорь 77.06; 5 час. 45 мин. Москва. Финал

Я крался по лестнице, стараясь не производить никакого шума. Подошвы егерских ботинок мягкие, но сами ботинки тяжелые и имеют стальной выступающий рантик.
Внизу я уже цокнул рантиком по ступеньке, и мне не хотелось бы повторить это под самой дверью. Хотя, возможно, за дверью никого и нет… Все равно - обидно было бы из-за такого пустяка, как неподнимающиеся ноги, завалить эту последнюю мою операцию. Все. Дошел. Снял шлем, прислушался. Ничего не слышно, но слух притуплен - сначала турбиной, потом танковым дизелем. Нужно несколько дней тишины, чтобы восстановить его… чтобы потом снова портить стрельбой и тому подобным.
Минута на отдых. Сосредоточься. Понадобится вся твоя реакция.
Время пошло, а в памяти, ошалевшей совершенно после снятия блоков, прокрутилась еще одна картинка из тех, которые я силился вспомнить, но не мог. Мне восемнадцать лет, полевая школа егерей. Приехал Кренкель, недавно ушедший на пенсию министр связи и информации. Егеря, помимо всего прочего, охраняют наиболее важные объекты этого министерства. Кренкель оказался замечательным рассказчиком, официальная встреча затянулась до вечера и незаметно перешла в какой-то скаутский костер. Мне запомнилась история о том, как на станции «Северный полюс» Папанин проводил партийные собрания. Их там было четверо, и Кренкель - единственный беспартийный. И на время собрания Папанин выгонял его из палатки на мороз. Кренкель бегал вокруг станции, пытаясь согреться, и вынашивал план мести. И придумал. Папанину, как начальнику, был положен наган, и этот наган он регулярно и очень демонстративно чистил. Улучив момент, Кренкель во время одной из таких чисток подкинул к лежащим на тряпочке частям еще одну маленькую железку. Несколько часов подряд Папанин, матерясь, пытался эту железку пристроить на место… Помню, я удивился тогда. Сам бы я после двух-трех попыток избавиться от «лишней детали» просто проверил бы механизм на работоспособность.
Другое дело, если бы каждый раз после сборки лишней оставалась бы другая деталь… но обязательно оставалась… а сам наган действовал бы, но по-разному: один раз, скажем, стрелял бы пулями, другой -нафталиновыми шариками, третий - начинал бы выдувать розовые пузыри. Вот тогда, пожалуй, и я бы взбесился…
А сейчас я позволю своему бешенству вырваться наружу…
Я поставил релихт на режим резанья и раскроил дверь вдоль, от пола до притолоки.
Шаг вперед - как во сне, как в патоке, безумно медленно и плавно, плыву, отпихивая с пути половинки дверей: правым коленом и левым локтем, проплывают назад огненные линии, металл - дверь усилена стальным листом - еще не остыл, я в темной прихожей, еще толчок ногой, и я по пологой дуге, разворачиваясь ногами вперед, влетаю в гостиную и приземляюсь на ковер в классической позе для стрельбы, релихт перед собой на уровне глаз, только левая рука выброшена вперед-вверх - и замираю в этой позе… дурацкой, как сразу становится понятно… и каким-то вторым планом - неясное чувство досады или даже чего похуже, потому что слишком уж часто я в своих мечтах видел себя именно так: с оружием, готовым к стрельбе, а на мушке - тот, кто во всем виноват… слишком часто, и когда это произошло - вот сейчас, сию секунду, - я оказался не то что не готов… а как бы это сказать? В общем, выстрел был бы уже лишним. Выстрелы, кровь и трупы были уже ни к чему…
Тарантул сказал что-то, прокашлялся и повторил:
- Игорь?
Он не играл изумление. Он действительно был изумлен. Поражен до глубины души.
Если понятие «душа» хоть как-то применимо к Тарантулу - Оружие на пол, - сказал я. - И без штучек. Ты меня знаешь.
«Тыкать» Тарантулу мне еще не приходилось. Оказалось - не лишено приятности.
Он медленно отстегнул портупею с кобурой и бросил ее мне под ноги. Из кармана.
Левого бокового. Он достал маленький вальтер и точным броском положил его рядом с кобурой.
- Садись. В это кресло. Руки на подлокотники, ноги на стол.

Год 2002. Игорь 28.04. Полночь Где-то в Константинополе

С виду это был простой пятитонный фургон. На борту алел исполинский знак «Трансавко» - известной фирмы, осуществляющей всяческие перевозки. Таких фургонов в городе сотни три, и ночью их можно увидеть где угодно: они развозят товары по магазинам и мелким складам. Только очень знающий человек сумел бы увидеть, что стекла кабины усилены пулестойкой пленкой… да и это не такая уже редкость: и водители грузовиков покупают ее на свои деньги (жизнь дороже), и фирмы, случается, предпочитают тратиться на это, нежели чем на страховки, лечение раненых и пенсии вдовам. Внутри же самого фургона был оборудован настоящий передвижной штаб. Второй подобный фургон, болтавшийся кварталах в двух, имел вооружение и вмещал десант из двенадцати полицейских управления «Н» - по борьбе с наркотиками. Специальным приказом министра их отдали в мое распоряжение. Впечатление энщики производили не отталкивающее, но, как положено служащим всяческих мелкоэлитарных подразделений, всеми способами стремились эту свою элитарность отлить в презрение и подарить дяде на память. Дядя, понятно, благодарил за подарок и раскланивался…
Чуть позже Паша и Гаврик привезли девочку из психушки. Им ее отдали не без труда. Я даже не стал спрашивать, как именно они произвели изъятие. Паше, например, ничего не стоило звонком по спецлинии поднять с постели министра здравоохранения… Девочка, черненькая, миловидная даже в таких обстоятельствах, в себя не приходила, отягощенная нейролептиками. Гаврик прихватил коробочку, из-под этих ампул, но название мне ничего не говорило. Этой дряни развелось так много, что уследить за появлениями новинок совершенно невозможно. Так что девочка тихонько посапывала на верхней полке нашего фургона, а я ждал вестей от Матильды.
Передали заключение экспертной комиссии, работавшей на месте взрыва в Томске.
Первоначальные оценки мощности взрыва - около пятидесяти килотонн - не подтвердились. Согласно произведенным замерам… от четырех до восьми килотонн по ударной и сейсмической волнам, однако световое излучение соответствует мощности по крайней мере в пять раз большей… практически полное отсутствие радиоактивного заражения… электромагнитный импульс пока не просчитан, но действие его минимально: в радиусе трех километров оно уже практически не ощущалось… Короче, мнения ученых разошлись.
Первоначально сообщенное число жертв также оказалось завышенным: на двадцать три часа Среднесибирского времени обнаружены тела трех тысяч шестисот тридцати одного человека, около двадцати тысяч получили ранения и ожоги разной степени тяжести, еще до тысячи человек продолжают числиться пропавшими без вести.
Спасательные отряды, части гражданской обороны и войсковые подразделения…
Бывший вице, а теперь исполняющий обязанности президента Ковалев выразил соболезнования семьям погибших томичей и моряков Средиземноморской эскадры.
Чудовищная провокация международных террористов, готовых бросить весь мир в пламя новой войны во имя торжества своих идей… не сойдет с рук… вдребезги о нашу непоколебимую стойкость и мужество… Он мне нравился, Ковалев. Еще в бытность свою товарищем премьера, блюстителем секретных служб, он принял участие в операции «Москит». За два года ее проведения мы на четыре пятых сократили ввоз наркотиков в Россию, сделав этот гешефт неоправданно опасным. Он был в курсе всех неприглядных подробностей наших действий - и неизменно давал «добро». Я очень хорошо чувствовал прохладную тень его широкой спины.
Что ж. Из него может получиться хороший президент - тот, который понимает дело и не боится брать ответственность на себя.
Матильда позвонила по кодофону и назначила встречу у подъезда театра «Золотой Лев». Я посмотрел на карту. Десять минут езды. Черт понес ее в такое место…
Девочка на полке застонала, Мишка с Зоей вскочили с мест и склонились над нею.
Бедный Мишка, подумал я. Когда он забывал, что на него могут смотреть, у него делалось такое лицо… коза, мысленно говорил я этой Зое… мадемуазель Дальон, разъети твою мокрым кверху… ты же ничего не понимаешь, коза…
Впрочем, я, наверное, тоже мало что понимал. Кроме одного: вчера они чуть не убили моих самых родных. И теперь я никогда не перестану их самих - выслеживать и убивать.
Выслеживать и убивать.
Да, они научились скрываться. Пять лет назад казалось, что мы их загнали в землю по темечко. Но они выработали новую систему конспирации, при которой нет ни центра, ни строгой структуры, ни главарей, ни исполнителей, ни явок, ни паролей… эластичная сеть. Мы путаемся в ней, рвем какие-то нити, что-то вытягиваем - глупое и ненужное. Прилипаем. Пачкаемся. Отравляемся странными ядами. Ну и что? В шестидесятых - точно так же были бессильны против «безымянных пар». В восьмидесятых - никто не представлял, как пресечь «асинхронистов».
Научились же. Пусть сегодня мы еще не знаем, как можно изничтожить эту новую напасть, - ничего: поймем и… того. Сушите сухари.
Спор брони и снаряда вечен.
- Па. Она приходит в себя.
Мишка. В глазах тревога. Почему?
Ах, вот оно что… Лицо девочки подергивается, дыхание прерывистое, стоны - она вскакивает… это ей кажется, что вскакивает, на самом деле движения ее слабы и незакончены, ребята помогают ей сесть, и вот теперь надо успеть ее успокоить, пока не появилась Матильда…
Все хорошо, все хорошо… не бойся, мы друзья… разными словами с разных сторон, но одно и то же, именно это: ты среди друзей. И она, кажется, верит.
Зоя проинструктирована: не расспрашивая, убедить: мы хотим найти и покарать тех, кто так напугал ее. Но для этого нам будет нужна кое-какая помощь. Девочке придется вспомнить все; это тяжело, но мы будем рядом. Мы не дадим ее в обиду. И мы убьем всех, кого она вспомнит.
Некоторых мы уже убили.
Смотрю на Мишку. Результаты вскрытия того мальчика, любителя больших кошек, я ему показал. Он пробежал глазами и кивнул. И больше к этому не возвращался.
Биологический возраст убитого порядка девятнадцати лет. Взросление и рост тела прекращены систематическим введением препаратов, корректирующих деятельность гипоталамической системы. Изменения в организме находятся на грани необратимого уродства (так в заключении; патологоанатомы вообще странные люди; будто бы изменения у трупа могут быть обратимыми). Гормональный и липидный баланс, а также развитие сердечно-легочной системы свидетельствуют о долговременном пребывании объекта в условиях высокогорья…
Какая-то зацепка есть.
Фургон остановился, тут же тронулся вновь. Снова остановился - резко. Щелкнул интерком. Водитель закричал: обзор, включите обзор! И что-то кричала Матильда.
Она уже сидела в кабине. Я включил. Сначала ничего не понял. Пылали огнями рекламы «Золотого Льва», поэтому то, что ниже, различалось плохо. Потом экраны адаптировались.
Это было похоже на дикий сон.
Серая пена бегущих собак. Без лая, с угрожающим рычанием. Люди тоже бегут… не все. Кто-то лежит, кто-то пытается ползти, отбиваться… их рвут на части. Прямо на нас мчится огромная собака, в пасти зажата маленькая рука. Кричит Матильда - без слов, чистый крик. Фургон резко рвет с места, нас бросает друг на друга, не могу отозваться от экранов. Собак уже нет. Мы катим по проспекту Синан вниз, из боковой улочки вырывается новая волна зверья - прямо под колеса. Врезаемся прямо в них…

Год 1991. Игорь. Москва. Финал

Он сел, как было велено. На лицо его откуда-то сбоку выползала глуповатая улыбка. Он гнал ее, но она опять выползала.
- Игорь… ничего себе - Игорь… - он хихикнул.
- Ты, конечно, думал, что я, как остальные… - я провел пальцем по горлу.
- Дурачок, - сказал он и опять засмеялся - уже громко, в голос. - Нет, ну как ты влетел сюда… ангел возмездия!
Было намерение, - сказал я. - Впрочем, оно и осталось.
- Поздно, - становясь серьезным, сказал Тарантул. - Они ушли. Я тоже опоздал.
- Они - это кто?
- Ну кто… к кому ты сюда ворвался? Я не знаю, как они себя называют.
- Неважно. Дальше.
- Послушай, Игорь. Мы не на допросе… и вообще я пока что твой начальник. Так что будь, сынок, повежливее.
- Мы оба покойники. Это наши единственные звания и должности. А в предыдущей жизни, мне кажется, ты слегка провинился передо мной. Это о вежливости.
- Интересная мысль… Ты хочешь сказать, что я подставил твою группу?
- И это тоже.
- Нет, сынок. Я просто не мог вывести тебя из-под удара, потому что вынужден был скрываться сам. И не смог уничтожить все документы, которые следовало бы уничтожить…
- Мою медицинскую карту, скажем?
- Медицинскую карту?
- Именно.
- У меня ее не было.
- А где же она была? И как фотография из нее попала к «муромцам»?
- О, если тебя стали занимать такие детали…
- Ничего себе - детали!
- Детали, сынок, не обольщайся… Значит, ты просто не понимаешь, что происходит.
- Допустим, не понимаю. Действительно не понимаю. Или понимаю…
- Понимаешь часть происходящего. Меньшую, большую - неважно. И части эти не совпадают. Не совмещаются. Не стыкуются.
- Да… Что-то вроде этого.
- Я столкнулся с этим - вот так, в лоб, вплотную - шестнадцать лет назад. Будешь слушать?
Не знаю, почему, - но я кивнул. И Тарантул стал рассказывать.
К тому времени, к зиме семьдесят четвертого-семьдесят пятого, уже несколько лет прекрасно работал Центр стратегических исследований, и Тарантул, естественно, имел туда полный доступ. Ребята из Центра насобачились давать региональные прогнозы на два-три месяца, а глобальные - на полгода и больше. Шло к тому, что в делах государственных наступала какая-то совершенно новая эпоха, эпоха если не полной зрячести, то, по крайней мере, полузрячести. Политикам теперь открывалась возможность весьма точно знать последствия любого серьезного шага - не совершая при этом самого шага. Такие ненадежные материи, как чутье и интуиция, уходили на третий план, уступая место умению четко формулировать вопросы. Но вот той памятной зимой произошел большой конфуз: разразились два кризиса, Месопотамский и Сахалинский. Месопотамский был предсказан за три месяца в деталях; Сахалинский не был предсказан вовсе. Он произошел как бы на пустом месте, хотя вся информация с мест была доступна, обработка ее велась на общих условиях, а тщательнейшее разбирательство признаков саботажа не выявило. Кризис между тем разросся до масштабов военного столкновения, была проведена ставшая сразу классической Курильская десантная операция, произошло два крупных морских сражения, в Маньчжурии развернулись три танковые армии, - и Япония сдалась, отказавшись от притязаний на все сделанные ею в ходе русскояпонской войны территориальные приобретения… Понятно, что ребята бросились смывать свой позор. Они разобрали весь ход кризиса буквально по минутам, и оказалось, что информация о каждом вновь возникающем факторе появлялась у рецепторов за несколько часов, максимум за сутки до того момента, как фактор вступал в действие. Такое могло быть, скажем, при проведении тщательно спланированной операции в условиях строжайшей секретности. Здесь этого не было: операции планировались на ходу и приблизительно, ставка делалась на командиров среднего звена; никаких специальных мероприятий по усилению режима секретности не было.
Для армии все происходящее было не меньшей неожиданностью, чем для ЦСИ…
Я слушал и начинал злиться: все это я более или менее знал. Знал и то, что и в дальнейшем в прогнозах ЦСИ появлялись необъяснимые просчеты. И была создана теория, которая утверждала примерно следующее: можно делать очень точные прогнозы, и можно руководствоваться ими в деятельности. Но тогда в природе начнут возникать явления, прогнозами не предусмотренные. И чем точнее и тотальнее наши прогнозы, тем чаще и неожиданнее будут эти явления. Теория называлась «теорией сохранения вероятности» и имела солидный математический аппарат, в котором я, разумеется, ни бельмеса не смыслил. И если Тарантул желает прочесть мне лекцию на эту тему…
Нет, этого он не пожелал. В свое время он потолковал с создателями этой теории, сказал им все, что о них думает, и пошел искать несогласных. Нашел двоих - там же, в ЦСИ - и забрал к себе. Втроем они принялись анализировать - буквально под микроскопом - все несовпадения прогнозов с действительностью. Потом стали брать шире, обращая внимание на несовпадение текущей информации с действительностью.
Наконец, взялись за информацию о событиях прошедших. Выводы их были дики и не сразу понятны…
Будто бы реальная структура нашего мира очень далека от наших представлений о ней. Принято считать - причем вопреки очевидности, - что будущее вероятностно, настоящее однозначно, а прошлое неизменно и представляет собой лишь мертвый слепок с настоящего. На самом же деле вероятностно все: и будущее, и настоящее, и прошлое, - просто разные события в разной мере. Для примера возьмем простейшее: бросок монеты (я тут же вспомнил свою серебряную марку). Бросая ее, мы знаем, что она примерно с равной вероятностью упадет вверх той или другой стороной. И статистически это так, но мы никогда не сможем предсказать этого в каждом конкретном случае. Можем только угадать. Вот она упала. Мы видим, что выпало. Запоминаем. Событие остается в прошлом. И у нас могут появиться сомнения: а правильно ли мы запомнили? И если эти сомнения появились, если была причина, чтобы они появились, то это значит, что монета наша выпала и той, и другой стороной. Я напрягся, пытаясь себе это представить. На секунду показалось, что понял, - потом все смешалось. Тарантул усмехнулся. А каково мне пришлось?.. Ладно, пример посложнее. Екатеринбургский расстрел. Император Николай Кроткий с супругой, детьми и челядью. Сорок седьмой год, следственная комиссия. Год работы, все перерыто, опрошены сотни три свидетелей… Итог: то ли все расстреляны сразу, то ли часть увезена куда-то. То ли увезены все, а расстреляна для отвода глаз другая семья. Тела: брошены ли в шахту, растворены ли кислотой, сожжены?.. Вскрыто четыре захоронения, каждое, согласно одной из версий, может оказаться настоящим - тогда чьи остальные? Наконец, будто бы по свежим следам могила вскрыта в присутствии Колчака Александра Васильевича, останки уложены в гробы и вывезены - куда? Есть сведения, что в Шанхай. И так далее. Что это значит? А значит это то, что стабильность мира в том месте и в то время была очень низкой, что полоса нестабильности продолжилась и в сорок седьмой год, и в наши дни, и что в то время произошло все то, о чем рассказали свидетели: и расстреляли всех сразу и бросили в яму, залив кислотой, и расстреляли царя и наследника, а царицу с дочерьми вывезли куда-то и убили после, и останки лежат в тех могилах - и ни в какой конкретно, и как бы в каждой, и в то же время выкопаны, уложены в гробы и увезены куда-то для честного захоронения… Когда-нибудь останется одна версия, незыблемая, перекрестие подтвержденная, - это будет означать, что вот эта конкретно мировая линия стабилизировалась… и вот тут возникает вопрос о причинах и следствиях.
Казалось бы, все однозначно: -кризис приводит к дроблению реальностей. Но если представить себе, что - наоборот… или что существует хоть какая-то обратная связь…
- Ты спишь? - прервав рассказ, спросил меня Тарантул.
- Нет, - сказал я. - Я просто пытаюсь понять.
- Давай-ка, сынок, для разнообразия - расскажи, что было с тобой. Кстати, могу я сесть нормально?
- Да, конечно…
Тарантул сел нормально: спустил одну ногу на пол и подпер щеку ладонью. Я помолчал немного, собираясь с мыслями, и начал рассказывать - «ничего не скрывая и ничего не добавляя от себя».
Тарантул не перебил меня ни разу.
Потом мы оба долго молчали.
- Ладно, - сказал, наконец, он. - Дорасскажу, а уже потом…
В общем, эти его ребята, объясняя несовпадения прогнозов с реальным ходом событий, создали не более и не менее как новую модель мироздания. В этой модели главной структурной единицей был не атом и не пси-функция, а некая одномерная нить причинно-следственных связей, в которую и атом, и вулкан, и человек входили на равных основаниях «капель дождя для ворот радуги». Нить тянулась из практически бесконечного прошлого в практически бесконечное будущее. Таких нитей существовало бесконечное множество, они перекрещивались и переплетались, но никогда не исчезали и никогда не возникали из ничего. Как и во вполне материальных натянутых нитях: струнах, проводах и тому подобном, - в них возникали колебания, распространяющиеся в обе стороны: и в прошлое, и в будущее.
Колебания переходили на соприкасающиеся нити, постепенно гасли или, напротив, усиливались. Иногда возникал резонанс, охватывающий большое количество нитей, и человек, живущий в этой зоне резонанса, воспринимал происходящее как кризис.
Именно на этом - интуитивно - создали в свое время систему прогнозирования кризисов: улавливались колебания, идущие из прошлого в зону резонанса, а именно: раухер оценивал не столько содержание информационных пакетов, сколько расхождение, диастаз информации, полученной одновременно с разных рецепторов…
- Ты все понимаешь? - оборвав лекцию, спросил Тарантул.
- Пока да, - мрачно сказал я. Зрело ощущение, что Тарантул то ли заговаривает мне зубы, то ли тянет время.
- Просто я все не решаюсь перейти к главному, - усмехнулся он. - Мне, видишь ли, понадобилось в свое время… в общем, много чего понадобилось… Можно, я возьму портфель?
Так, подумал я, началось. Он уверен, что укачал меня. Ну… И вдруг я понял, что мне все равно. Что у него там, в портфеле: граната, пистолет? Я не сдался - мне вдруг стало безумно скучно. Безумно скучно продолжать эту игру, пусть даже ставка и высока. Я бросил карты и встал из-за стола… в смысле: я выключил релихт, закрыл диафрагму и пустил его по полу к пистолетам Тарантула.
- Бери, - сказал я.
Он внимательно посмотрел на меня, потом понимающе кивнул и чуть улыбнулся.
Вообще улыбающийся Тарантул - зрелище не для слабонервных, но сейчас у него получилось что-то людское.
Я подсознательно ожидал, что появится знаменитый кожаный рыжий портфель, доставшийся Тарантулу еще от отца; я застал время, когда на крышке портфеля была латунная планка с надписью «XX лет РККА». Но нет - из-под стола выскочил плоский канцелярский портфельчик, сплющенный так, наверное, от тысячелетнего лежания на складах. Тарантул щелкнул замочком и достал черный бумажный пакет.
- На вот, посмотри.
Так… Электрокопии каких-то газетных вырезок, фотографии. Я разложил их на столе и стал рассматривать.
Все фотографии были групповыми, официальными: какие-то делегации, депутации, черт знает… На каждой несколько лиц были обведены рамочкой… ага, вот они, с увеличением и раухер-ретушью… И белые стрелочки - к одному из лиц.
Таня Розе.
Я поднял глаза на Тарантула.
- Посмотри на обороте, - сказал он.
Я посмотрел и ничего не понял.
Париж, 1912. Париж, 1928. Берлин, 1931. Берлин. 1939. Берлин, 1942. Лондон, 1949. Токио, 1950. Токио, 1959. Владивосток, 1967. Владивосток, 1973. Токио, 1974. Санкт-Петербург, 1981. Томск, 1982.
- Это то, что я нашел сам, - сказал Тарантул. - А вот это они мне, думаю, подкинули. Чтобы натолкнуть на мысль…
Он подал мне еще одну фотографию. Цветную. Очень четкую. На первом плане стояли, обнявшись, девять человек в одинаковых коротких кожаных куртках: я, Командор, Панин, Дима Крупицын, Сережа Кучеренко, Гера, Яков, Саша и кто-то незнакомый.
Рядом, но как-то отдельно, стоял, засунув руки в карманы светлого плаща, Тарантул. И - Таня… Над головами нашими нависало серебристое самолетное крыло, а на заднем плане виднелось красивое белое здание с множеством лестниц, балконов, галерей, башенок… На горизонте вырисовывались странные сопки: с голыми обрывистыми склонами и плоскими лесистыми вершинами. Я никогда не был в этом месте.
- И похоже, что мы здесь постарше, - сказал Тарантул. - Присмотрись-ка.
- Да, пожалуй…
- Ты понял это, сынок? Я пожал плечами:
- Я очень устал.
- Давай хряпнем кофе, - предложил Тарантул. - У хозяек должно что-то остаться.
- Не возражаю…
Он пошаркал на кухню, а я расслабленно осмотрелся. Знакомая гостиная, огромная и неприятно пустая. Приоткрытые двери в спальни: черная и красная. Красные раздернутые шторы, серое небо за ними. Темпера.
Дотянуть бы до полудня, вдруг подумал я. А что будет в полдень? Не знаю… Опять блок? Я прислушался к себе. Нет, не блок. Просто понимание, что до полудня сил еще кое-как хватит, а дальше - все. Край. И надо найти себе надежную нору…
А блоков, наверное, больше нет. То есть - наверняка нет. Электрошок - это такая сила… как я допер до этой идеи? Ведь тоже должна была быть блокирована? Скорее всего, падение повлияло. Хорошая встряска…
Когда, сидя в танке, я понял, что не смогу ни до чего додуматься, потому что о некоторых вещах мне по-прежнему думать запрещено, я по какому-то наитию соорудил приспособление для электрошока, присоединил провода к батарее релихта и дал на собственный бедный мозг три пятисотвольтовых импульса. Полчаса я был без сознания, кожа на висках обгорела страшно, зато в голове все стало на места. И я понял, куда надо нанести первый визит. Но вот опоздал…
А может, и хорошо, что опоздал. Что бы я с ними делал?

Предыдущая страница 31 Следующая страница


Все способные держать оружие 32

И вообще - если все, что говорит Тарантул, правда… То что тогда нам делать?
Понятно, что делать с террористами. С агентами иностранных разведок. Но с агентами… будущего?..
Несчастная моя голова.
Противодействовать им? Содействовать? Тупо истреблять?
Вернулся Тарантул, поставил чашки. Сходил за кофейником. Потом, отдельно, за сахаром. Четвертой ходкой принес бутылку с остатками коньяка на дне.
- Для запаха, - пояснил он. - Капель по пятнадцать. Кофе был что надо - ложка стояла. У коньяка был странный запах зеленых лесных орехов.
- А как эта штука к тебе попала? - я кивнул на фотографию нас на фоне самолета.
- А помнишь, как меня пытались захватить? После этого я ее и нашел.
- Хочешь сказать, что все это было затеяно, чтобы?.. - Почему нет?
- Черт его знает… как-то не в одном масштабе…
- Дорассказать тебе, что напридумывали мои хлопцы?
- Дорасскажи. …если иметь возможность передвигаться вдоль мировых линий в обе стороны, причем вне хода времени, то определенную - хотя далеко не абсолютную, как казалось бы, - власть над миром можно получить. Правило причинности исключает вмешательство непосредственно в те или иные события - и хлопцы тут же проиллюстрировали это таким примером: вы пытаетесь убить своего дедушку, но безуспешно: вас поражает молния, сбивает извозчик, режет пьяный хулиган, - зато можно возбудить или погасить колебания выбранных вами линий. Гасить, видимо, легче; возможно, и точность при этом достигается более высокая. Так, например, в бильярде: разбивая пирамиду, самый лучший игрок не может быть уверен в исходе партии. Однако в середине игры даже очень посредственный игрок, украв незаметно со стола нужный шар, может предопределить выигрыш. В случае с царской семьей прекратить колебания линии очень легко: достаточно подбросить исследователям неопровержимые доказательства одной из версий. Этого не происходит, скорее, наоборот: чем больше информации появляется, тем больше возрастает неопределенность, тем, следовательно, выше амплитуда колебаний. Можно предположить, что где-то в будущем эта линия, пересекаясь с какой-то другой, гасит колебания той, не позволяя развиться резонансу - кризису. Это, конечно, чистые спекуляции. Но в рамках этой же гипотезы получает объяснение, скажем, Сахалинский кризис. Где-то в прошлом, относительно недавнем, были стабилизированы некоторые проходящие через ту зону линии, несшие колебания, условно говоря, одного знака. Другие линии, лишенные стабилизирующего противодействия, стали колебаться в резонанс. Возник кризис, в который мы вкатились, как по рельсам, по стабильным линиям… Зачем? Зачем им все это? О, это вопрос! Это вопрос вопросов, который Тарантул и хотел задать, летя сюда вместе с десантом… Допустим, они там, в будущем, страшные эстеты и в то же время полные засранцы. Теребя прошлое, они строят для себя роскошный гармоничный мир. Но, скорее всего, они просто бьются за свое существование, гасят пожар, который вспыхивает у них под ногами… Ведь чем дальше в будущее, тем плотнее становится сеть, сотканная из мировых линий, да и сами линии, сами эти нити становятся тяжелее, что ли. Темп жизни нарастает, число причинно-следственных связей в каждом отрезке нити увеличивается. Наверное, там, в будущем, колебания гасятся с гораздо большим трудом, а резонансы возникают чаще - и бывают куда более разрушительными… Почему бы не предположить, что и мировая линия имеет некий предел прочности, и если ее потрясти как следует…
- Ладно, - сказал я. - Будем считать, что я кое-что понял. Хотя, может быть, понял не совсем правильно… Шеф, мне хотелось бы погасить некоторые колебания… м-м… в себе самом.
- Спрашивай.
- Могу я верить ответам?
- Можешь не верить. На сами ответы это не повлияет.
- Кто вывел на улицы «трубы»?
- Еще не знаю. Вообще про эту кашу я знаю слишком мало. Давай про другое.
- Хорошо. Гейковцы тралили эфир семизначным скользящим кодом. Это?..
- Это из того пакета дез, который они съели. Когда я понял, что Гейко играет в свои ворота, я стал скармливать ему все, что попадало под руку. Надо было сбить его с темпа, заставить нервничать, озираться…
- Код пять-пять-семь-пять-семь-шесть-четыре - что он включает?
- Ты и это знаешь?!
- «Спите, герои русской земли, отчизны родной сыны…» - напел я.
- Молодец… Этот код отключает твою телеметрию.
- Отключает?
- Отключает.
- А включает ее что? А, знаю. «Спит гаолян…» Да?
- Правильно.
- Бомба во мне есть?
- Нет.
Я посмотрел Тарантулу в глаза. Он не удивился моему вопросу, не спросил: «какая бомба?» Просто сказал: «нет».
- Нет бомбы, сынок, не смотри так. Но вся эта жестяная требуха в тебе - в рамках той программы. Программа сорвалась… Не удалось создать надежной защиты.
Рентгений излучает сильно, а слизистая кишечника очень чувствительна. Агент с постоянным кровавым поносом - это, знаешь ли, нонсенс.
- А взрыв в Игле?
- Не наш.
- «Тама»?..
- «Тама» нашли еще позавчера. Ты же дал гепо наводку… С вертолета засекли излучение.
- Слава Богу…
- Ты тоже молодец. Вернемся, мой шею. На «Андрея Первозванного» я тебя представлю.
- Всех.
- Посмертно «Андрея» не дают.
- Тогда Кучеренко.
- Если жив - представлю.
- Слуга народа.
- Вольно, поручик… Еще ничего не кончилось… Это точно, подумал я. Еще все длится и продолжается.
- И вот что, Игорь. Будешь работать на новом направлении?
Я не стал уточнять - на каком «новом». Это было ясно.
- А - нужно: Вообще? На этом направлении?
Тарантул долго молчал. Очень долго. Я ждал. Он тоже не знал ответа, но думал-то он об этом куда больше, чем я…
- Нужно… не нужно… - пробормотал он наконец. - Не то это. Не тот разговор.
Они есть, они действуют - значит, мы должны знать о них все. По возможности все.
А зная - решать, что делать. Но - зная. Не гадать, как сейчас… Может быть, мы будем помогать им. А может, истреблять, как псов. Это решится само - потом. А сейчас - знать. Они лезут в нашу жизнь, играют нами, как… как куклами… - Тарантул закашлялся. - Как оловянными солдатиками. Это унизительно, наконец. Мы люди, и мы должны заставить их считаться с собой…
- Заставить… - усомнился я. - Шеф, а не кажется вам, что мы с вами уже в какой-то степени - их агенты? Независимо от своего желания?
- Кажется, - тут же согласился он. - Ну и что? Пусть мы даже на триста процентов будем действовать в их интересах - но и в наших ведь тоже! Представь - им вдруг станет невмоготу от того, что творится тут, и они решат, скажем, отдать победу Сталину? Что получится?
- Шеф, - сказал я, - вы меня убедили. Но прежде чем дать ответ, я хотел бы принять душ и выспаться.
- Душ - пожалуйста. А выспаться - уже дома.
- Но - сегодня?
- Сегодня.
Я чуть не умер под душем. От наслаждения, боли и слабости. Но все-таки не умер.
Когда я вышел из душа, похожий на полурастаявшего снеговика, Тарантул сидел все в той же позе: одна нога на столе, щекой опирается… о, нет, переменил позу - не на ладонь, а на сжатый кулак. Он напоминал Атоса из богато иллюстрированного, но очень древнего, без обложки и многих страниц, «Виконта де Бражелона», который как-то приблудился ко мне и живет в моем старом доме - вместе с другими старыми, странными и никому не нужными вещами вроде черного репродуктора-тарелки, двух белых фарфоровых собачек, фарфоровой же бутылки в форме рыбы, стоящей на хвосте,
«Краткого курса истории ВКП(6)» с карандашными пометками на полях, пачки перевязанных ленточкой писем с ятями и твердыми знаками, подшивки журнала «Знание-сила» за тридцать третий год без последнего номера… Домой, подумал я, домой. Без Гвоздева. К черту Гвоздева. Домой.
И тут снова побежала по-щеке-на-подбородок-на-пол струйка крови: потревожил, приподнял коросту. Я матюгнулся, а Тарантул, вспорхнув, закружился, засуетился вокруг меня, перевязывая, обмазывая с головы до ног йодом, давая какие-то советы и что-то объясняя. Наконец он закончил малярные работы, дал мне надеть, кряхтя и поеживаясь - это я, конечно, кряхтел и поеживался, - комбинезон, потом почесал нос и спросил:
- Слушай, сынок, а нет ли тут места, где можно выпить?
Места - выпить… В памяти моей пролистнулось несколько страниц, и я ответил:
- Есть такое место!
Небо имело пепельный цвет, а солнце висело над крышами близким и четко вырезанным оранжевым диском.. Тени были густо-черные. После ночной пиротехники, если не пройдут дожди или не подует ветер, такое непотребство может продержаться не один день.
Мы пересекли Гете - морпехи маячили на обычном месте, за оградой консульства - и углубились в переулки. Так, пытался я сообразить, а теперь - налево… Ага, вот и скверик. В скверике биваком расположился егерский батальон. Были натянуты навесы на легких козлах, на газонах стояли каре из рюкзаков. Дымилась кухня.
Десяток «барсов», уже на колесах, со скатанными юбками и убранными винтами, выстроился в очередь к заправщику. Самих егерей было немного, вряд ли больше роты: слонялись лениво и без очевидного дела, лежали на траве или на раскатанных циновках, и только часовые истово несли службу. Интересно, что среди темных комбинезонов я заметил песчаного цвета гимнастерки солдат Русского территориального корпуса - надо полагать, активно шло братание. Не видно было только гражданских, и это как-то неприятно посасывало…

Год 2002. Михаил 29.04. Около 03 час. Где-то в Константинополе

Обзорные камеры работали, но я вдруг понял, что никогда не смогу понять, где нахожусь. Город был чужой, вымерший. Почему-то казалось, что дома затоплены водой и над крышами молча плавают невидимые снизу рыбы. Начинался вариант все того же охрусталения: я прекрасно понимал свою узкую задачу, на остальное недоставало внимания. Задача же была в том, чтобы не позволять программе «Криптомнем» идти вразнос: у Мумине было яркое воображение и полностью расторможенная психика. Лица на экране налагались одно на другое, срастались с какими-то звериными мордами: собачьими, кошачьими, обезьяньими… а однажды поперло такое, что я просто вырубил изображение. В конце концов я позволил себе вмешаться в самую тонкую настройку - и тут стало получаться. А может быть, Мумине просто пережгла свой страх и немного успокоилась…
В итоге к трем часам у нас были портреты пятерых, кого она видела в ту ночь: женщины с полным лицом и отвислыми щеками, другой женщины, очень худощавой, мужчины с приплюснутым носом и двух мальчиков: одного типичного турчонка, а второго - толстяка с заплывшими глазками. Именно они издевались над нею… пока их не позвала та худощавая женщина, позвала так… ну, будто бы они бросали камешки в воду, а тут - пора обедать…
Обе ладони у нее были в пузырях от ожогов, и на шее были следы, и на груди. И еще… она все пыталась рассказать, что было еще, но захлебывалась, не могла.
- Миш, - тихо сказала Зойка сзади, - вот эти морды я где-то видела… только вот где?..
Я посмотрел, на кого она показывала. Потом - на нее. Надо же. Она вспомнила, а я нет.
- Я тоже видел. На стене. Когда позвонили про Тедди.
Она покачала головой: как-то одновременно и отрицательно, и утвердительно.
Только она так умеет.
- Может быть… Помню, что видела. И что испугалась чего-то. Хотя… если это было сразу после звонка…
- Ты поработаешь за оператора? - спросил я. - Хочу сам вспомнить те рожи.
- Ну конечно…
Голос ее звучал растерянно. Да, подумал я. Прошло два дня. А будто…
Я осторожно снял с Мумине полушлем с «очками» и сканером. Она облегченно вздохнула и отодвинулась, уступая мне место перед экраном.
Пошла программа. Сначала ввод, психический массаж: накатывающиеся волны, туман, тени в тумане. Машина подстраивала «очки» под мои глаза. Как бы в разрывах тумана возникали на миг картинки: луга с пасущимися козами, автомобили на многорядном шоссе, дома с высоки ми красными крышами… Я видел все объемно и ярко, а перед Зойкой на экране запечатлевались пока что условные отображения моих реакций. Теперь полет - на малой высоте - за угол - над лестницей… кто-то оборачивается - большой - я проношусь мимо, мимо… обрыв, сердце замирает, простор, зелень, серебристая змейка реки далеко внизу… облака, облака… темнее, темнее - и неподвижность. И висение над бездной. Долго, долго, очень долго… мерцание во тьме. В такт биению сердца. Очертания фигуры? Нет, это лицо. Оно все ближе и ближе, оно очень смутно видно, глаза мои будто привыкают ко тьме… умом я знаю, что сейчас сам движением глаз и подрагиванием зрачков рисую это лицо, но иллюзия неистребима… и вот - прорыв, и я во всех подробностях вижу одутловатые щеки, крупный нос, маленькие глазки… я видел это лицо две-три секунды во вспышках фейерверка, но вот - воссоздал. И тут же, отойдя назад, это лицо пропустило перед собой следующее, будто бы детское… но у детей не бывает таких лиц. Скорее, карлица смотрела на меня, не отрывая жутких желтых глаз. Вот что: у нее были желтые глаза…
Наверное, я вымотался. Третий портрет я построить не смог. Мужчина не получался, выходил какой-то пластилиновый слепок. Я махнул Зойке: закрывай, - и снял полушлем.
Отец стоял рядом, сияя.
- Ну, ребята, - сказал он и обнял всех нас троих сразу, - теперь им не уйти!
Я уже знал: он получил какие-то важные материалы от службы безопасности немецкого консульства. Там служил его друг еще по Москве девяносто первого, Мартин. Он, кстати, и спас отца тогда - «соскреб с тротуара», смеялся отец, но шутки шутками, а вот - спас. Отец выжил только благодаря тому, что сразу оказался в госпитале, на операционном столе, минуя всяческие этапы, - да еще благодаря атомному сердцу, которому глубоко плевать на всяческие там шоки. Но двенадцать операций после своего падения с высоты он все же перенес и полгода в сознание не приходил, а потом еще год не мог встать на ноги - его выхаживала и выходила-таки Вероника… честь ей и хвала. Отец на полном серьезе рассказывал, что побывал в царстве мертвых, узнал много нового и интересного, однако - вернулся вот…
- Теперь пустите меня… - он жестом велел нам выметаться с операторского места.
- Да, Мишка… прочитал я работу твоего друга. Серьезно он к делу отнесся. Жаль, такого человека потеряли… много мог сделать. Ты хоть сам-то врубился, о чем там речь?
- Наверное, нет, - честно сказал я. - То есть я прочитал и вроде бы все понял, но… как-то не сплавилось.
- Ладно, потом обсудим. Полчаса меня ни для кого нет. Паша, понял? На связи вместо меня.
- Понял, - сказал Паша. Он чистил пистолет. У него был элитный вальтер - прецизионный, с удлиненным стволом. Я только читал про такие машины. По цене они превосходили средний автомобиль, а по кучности и точности боя - иной карабин.
Я тоже достал свой пистолет, разобрал и стал чистить. Паша покосился на меня, но не сказал ничего.

Год 2002. Игорь 29.04. 04 час. Константинополь, квартал Харбие

Я не стал обращаться в полицейское управление по официальным каналам. Слишком массивной была утечка информации, чтобы доверять кому-либо наши маленькие находки. Просто с помощью обособленного канала и кода, данных мне стариной Мартином, я подключился к внутренней сети полиции. То, что эта сеть отнюдь не только внутренняя, я начал догадываться еще в разговоре с покойным Габдрашидовым. К ней присосалась - почти легально, я думаю - контрразведка; а вот то, что и служба охраны немецкого консульства шарилась там, как в собственном чулане, стало для меня приятной неожиданностью.
Записи с городских обзорных видеокамер хранились четырнадцать суток - на большее пока не хватало памяти. Через полчаса я знал два района, в которых наши отпортретированные фигуранты появлялись чаще всего: Харбие - и так называемый «Девятый полк», бывший военный городок, наспех построенный в шестидесятые годы в треугольнике между городской стеной, железной дорогой и Западным шоссе. Каждое правительство пыталось (или делало вид, что пытается) его снести, и всем что-то мешало. «Девятый полк» постепенно стал вынесенным за пределы города городским дном. Наверное, это многим казалось удобным.
На одну из нарисованных Мумине женщин - худую - месяц назад было выдано временное удостоверение личности. На фотографии она была почти красива. Сорокина Валентина Павловна, шестьдесят шестого года рождения, уроженка и жительница Адлера… и из анкеты: не замужем, Второй Московский медицинский институт, Бременская медицинская академия, настоящее место службы: частное бюро медицинской экспертизы «Парацельс»… Могло, конечно, оказаться, что сведения эти ложные: во времена перекроек границ кое-кто догадался пошарить в архивах паспортных управлений. Но скажем так: далеко не все, кто хотел, смогли это сделать. А потом и с этой проблемой в основном справились, позаимствовав у немцев их поражающую воображение систему перекрестного учета населения. Так что, если эта мадам Сорокина не была десять лет назад закоренелой преступницей или революционеркой, то сообщенные в анкете сведения должны быть правдивыми с вероятностью девяносто девять процентов.
В Константинополе она снимала квартиру в Харбие, в доходном доме купца Гильметдинова…
Конечно, ни один уважающий себя полицейский не рискнул бы арестовывать человека при таком вопиющем отсутствии улик. И ни один нормальный каэровец не стал бы брать фигуранта, не выявив связей, не установив наблюдения…
На все про все я отвел себе полчаса.
Квартирка мадемуазель Сорокиной была угловая, на шестом этаже. Некогда было возиться, устанавливать релихт-датчики… Я просто пальнул микрофоном с «бородкой» в переплет одного из окон. Послушал. Тишина в комнате, прерываемая обычными звуками старого многоквартирного дома: вода в трубах, всяческие поскрипывания, покряхтывания… Близко к микрофону - ничего, кроме размеренного шумного похрапывания. И я уже совсем собрался было отключаться, как вдруг услышал долгий зевок и сонное цоканье когтей по полу. И это будто послужило сигналом: тут же мягко, но шумно заворочались, зазевали, заворчали псы. Их там было не меньше пяти. «Тихо, тихо,» - сказал кто-то сонно по-турецки, и голос был явно не женский… но и не мужской… ломающийся подростковый! «Разбудили, слоны», - сказал другой голос, потоньше. - «Сколько там натикало?» -«Рано еще… четыре…» - «А-а…» - междометие перешло в зевок. Собаки шумно лакали воду.
Я связался с нашим вторым фургоном. Что хорошо в ребятах из «Н», так это умение не задавать вопросов. Дом… квартира… минимум два человека и пять-шесть собак… Какие это собаки, ребята сегодня видели. Я не решился им запретить, и они бросились на помощь людям и почти час выдерживали атаки псов на здание зимнего рынка, где сумели укрыться прохожие, посетители всяческих открытых кафе, кофеен и ресторанчиков, уличные торговцы… У меня их вообще пытались забрать - и забрали бы, но псы исчезли так же внезапно, как и появились.
Медики, оказывающие помощь на улицах, начали давать сводки, и от этих сводок шевелились волосы.
На взятие квартиры я отрядил шестерых и пошел с ними сам. Полицейские были в противопульных нагрудниках и шлемах, с короткоствольными «барышевыми» в руках.
На стволы были насажены мощные глушители, и с ними автоматы, и без того имеющие непривычный «неоружейный» вид, вообще походили то ли на пылесосы, то ли на распылители для побелки. На самом же деле это была крутая игрушка, лучшая среди того, что имелось в наличии. Из нижнего тридцатимиллиметрового ствола можно было выстрелить картечью, гранатой или, скажем, мягкой медной пулей и вынести к чертовой матери любой замок, а верхний выпускал девятимиллиметровые пули или одиночными выстрелами, или отсекая по три, или ненормированной очередью с замедленным темпом стрельбы, или в режиме «мясорубки» - все шестьдесят шесть патронов в одну секунду. При этом у него практически не задирало ствол. Нельзя сказать, что эта машинка лишена недостатков, но при надлежащем уходе и в неполевых условиях она приемлема вполне. Правда, для перестрелок в тесных помещениях патрон излишне мощен, и рикошеты пуль представляют немалую опасность и для неделиквентов, и для самого стрелка…
Я пошел почти налегке: со стареньким «Березиным». Почему-то за столько лет службы, перепробовав несколько сот образцов оружия, я вернулся именно к нему, вроде бы вполне заурядному пистолету выпуска шестьдесят шестого года. Он не отличался ни сверхточностью, ни особой скорострельностью из-за сильной отдачи - сказывалось использование очень мощного маузеровского патрона. Кроме того, он крупноват и тяжеловат. Тут уж, однако, как в том анекдоте: если у тебя такие слабые руки, так чего ж ты замуж пошла? Но зато по законам каких-то неуловимых гармоний «Березин» совершенно не чувствуется в руке как посторонний предмет и как-то всегда успевает навести свой недлинный хобот на цель раньше, чем эта цель начинает эффективно реагировать. Очень жаль, что кому-то в казначействе пришла в голову мысль экономить на порохе, и маузеровские патроны «9/25,5» (пуля которых прошибала навылет любой бронежилет, а если не прошибала, то отправляла носителя непрошибаемого жилета в такой нокаут, после которого добросовестный арбитр вспотел бы, считая) заменили в производстве на «9/19», в девичестве парабеллум… и в армию валом пошел «Драгунов» - тоже по-своему хорошее оружие, но уже немного не то.
И опять же - какие-то тревожащие меня разговоры о грядущем переходе на еще более легкий патрон…
Нет, все-таки военный пистолет - это в первую очередь мощный пистолет. Сие касается и стрельбы в помещениях - просто надо уметь попадать туда, куда нужно, а не туда, куда получается. Я знаю, что есть другие мнения, но сомневаюсь, что мои оппоненты решились бы отстаивать свою правоту, так сказать, практически.
На доме у входа висела медная табличка: «Чтим законы». Лестница, против ожидания, была чистая и даже освещенная, пусть и слабыми лампочками. Купец Гильметдинов держал марку… Мы поднимались тихо, прислушиваясь. Дом пока спал.
Нужная нам дверь была обита рыжеватой искусственной кожей. Открывалась она, согласно правилам противопожарной безопасности, внутрь квартиры - так что теоретически могла быть просто выбита хорошим согласным ударом. Я осмотрел замки: обычные, ничем не примечательные. И не было признаков того, что накладки вокруг скважин недавно снимали, - а без этого замка не сменишь. Так что ожидать можно было только баррикады по ту сторону двери.
Я достал стетоскоп, приложил к скважине. Посапывание слышно хорошо. Похоже, что и баррикады нет…
Полицейский минер выпустил струю сероватой пены из баллончика: по замкам, выше их и ниже. Воткнул в пену полоску целлулоида, поджег. Мы отошли на несколько шагов. Ахнуло глухо, все заволокло пылью и дымом. Чем-то подобным подорвали сегодня контору гейковцев. Только использовали не доли грамма, а с килограмм.
Или даже больше.
Первыми ворвались два огромных сержанта, дав несколько вспышек парализующих ламп. Во вспышках: переплетенные тела псов, настолько чудовищные и невероятные, что кажутся картинками из «Доктора Моро». Что-то длинное вытянулось у окна, а в кровати сидят мальчик и девочка, и девочка заслоняет мальчика собой, прячет за спину… Автоматы бьют не оглушительно, но все же с громкостью барабана. Псы визжат.
Уже горит яркий постоянный свет - один из тех, кто входит за мной, всаживает в потолок осветительную гранату. Минута ровного света нам обеспечена.
Вовремя.
Пес бросается на меня, как отскочивший от поля мяч. Пуля не останавливает его, только переворачивает. Вижу белое брюхо, раскинутые лапы. Сверкают в стороны брызги крови и мозгов. Полцентнера костей и мускулов бьют меня в грудь, я отлетаю к стене. Когда встаю, все уже кончено.
Звон стекла.
Длинной тени у окна нет.
Собаки еще пытаются ползти, дергают лапами.
Мальчика и девочку держат по двое, но все равно не могут удержать. Они голые и, наверное, скользкие. И у них острые ногти, один из полицейских отшатывается, зажав ладонью глаз. Девочка - бешеные глаза! не бывает такой ненависти… - рвет ногтями свое горло. У нее что-то остается в руке, а черная яма пониже подбородка вдруг заполняется красным - и волной, и тугими струями выхлестывает невыносимо алая кровь…
Но вторая пара крепко держит мальчика, он борется? молча, однако его все-таки прижимают к полу - среди! растерзанных пулями псов - и сковывают: руки за спиной - одна пара, ноги вместе - одна еще пара, и третья пара наручников - вперекрест: левая рука с правой ло-. дыжкой. Теперь он может попробовать откромсать себе яйца… уже не сможет: полицейский маленькими блестящими никелированными кусачками сламывает приклеенные к ногтям лезвия. А потом надевает четвертую пару наручников: повыше локтей.
От этого не освободился бы и Гудини… да и я - даже в лучшие годы… Доклад снизу: «Парашютист». Кто?
Сорокина В.П. Насмерть.
Что ж, следовало ожидать…
Подхожу к окну. М-да… в запарке допустить такое…
Стоят наши машины. Две. Стандартнейшие фургоны. Совершенно одинаковые. Со светящимися вензелями на крышах - «к». Причем - стоят только наши. Других нет.
Кто угодно заподозрит неладное. Хорошо - мы опоздали на секунды. Даже не на минуты, нет. И все равно: взят один из трех…
Из трех ли? На раз-два-три - осмотреть помещение по углам и чуланам, под кроватями и на шкафах… Никого.
Слушайте, ребята, что же это делается-то в мире? Даже мне - жутко. Не было такого раньше. Вот сдохнуть мне - не было.
Мальчишку плотно заворачивают в одеяло и несут вниз.
Осматриваю глаз нашему раненому. Слава Всевышнему, яблоко вроде бы цело. Нет этой прозрачной слизи. Но веки в клочья, бровь в клочья…
Подбираю «ногти». Сверкающие пластинки в форме гитарного медиатора. Острые поразительно. Могут быть и отравленные… да нет, вряд ли стали бы. Во сне можно и царапнуться нечаянно…

Предыдущая страница 32 Следующая страница


33 Андрей Лазарчук

За дверью сторонний шум. Понятно: жильцы проявляют интерес. Ничего особенного: полиция. Отдел борьбы с наркотиками. Это впечатляет, жильцы ретируются.
Управление «Н» пользуется заслуженным (в том числе и нами, «Трио») авторитетом.
И - сирена «скорой» внизу. Докторов-санитаров-носильщиков встречают, провожают… Вот раненый, ребята. Раненого перевязывают - быстро и осторожно.
Эх, повернись жизнь иначе - пошел бы я на «скорую»…
Командир!
Здесь командир.
Подбегает, весь белый, полицейский - из городских.
- Командир, там внизу…
Труп. Или сто трупов. Или сразу тысяча.
- Там генерал Хижняк. Просит вас на разговор… С трудом вспоминаю, кто такой Хижняк. Начальник криминальной полиции города, вот он кто. Четыре часа утра. И что ему не спится?..

29.04. Около 06 час. «Девятый полк»

Мы лежим рядом на холмике в сухой прошлогодней крапиве. Причем на крапиве свежей. Солнце всходит сзади.
Огромные платаны - нигде больше я таких не видел - закроют нас от солнца и будут закрывать еще долго. Мы в перспективе долговременной тени. Те, которые сидят в школе, нас вряд ли скоро заметят. Хотя и понимают: наблюдение за ними ведется.
Никакого движения. Окна пусты.
Я уже знаю: «бродячих псов» в здании около тридцати… не поворачивается язык, чтобы сказать «человек»… единиц. Они удерживают более ста жителей окрестных домов. Тех самых бедняков, зачастую просто опустившихся наркоманов и алкоголиков… но в основном женщин, детей, стариков. Под утро, когда мы - и вся полиция города - воевали с взбесившимися собаками, когда люди в ужасе прятались по домам, - эти мерзавцы обходили подъезд за подъездом и вытаскивали спящих из постелей, а сопротивлявшихся убивали на месте взмахом острейшего ножа или выстрелом из малошумного пистолета… сейчас нашли девятнадцать мертвых, но это отнюдь не значит, что нашли всех. Добровольцы из числа местных при помощи нескольких пожилых полицейских обшаривают дома и все время натыкаются на новые следы «псов».
Их все-таки кто-то спугнул. Здесь живут разные люди, и кое-кто из них способен постоять за себя…
«Псы» забаррикадировались в здании солдатской столовой, переоборудованной в местную школу, и пообещали взорвать всех заложников в случае какой-либо угрозы для них. Требований пока не выдвигали.
Генерал Хижняк пытался вызвать их на переговоры. Его обозвали мерзким курдским словом и пообещали утопить в выгребной яме.
В курдскую природу «псов» я почему-то не поверил.
Может быть, от усталости, но мне казалось, что все это уже происходило в моей жизни, и не один раз… только раньше рядом были ребята, а вот теперь - почти никого не осталось… и потому реальность оборачивалась тем кошмарным сном, в котором бьешь - и кулак бумажный, бежишь - и как в воде. Два года назад, пока не начались странности, мне потребовалось бы три часа на гарантированное разрешение ситуации. С момента высадки в аэропорту. И вдруг с каких-то пор все стало расползаться под руками, как истлевшая ткань, найденная в бабушкином сундуке…
Труднее всего бороться с паникой в вышестоящих штабах.
В Нью-Йорке в семидесятом году группа пироманьяков делала так: несколько суток изматывала пожарных ложными вызовами, а потом закладывала зажигательную бомбу в то место, откуда пожарные недавно уехали, и снова вызывала их туда. Они, конечно, приезжали… но рвение было не то. Мэр устраивал истерики старшему пожарному, тот спускал это вниз - лавиной. Зато когда банду наконец выловили, судья Гельмут Верке принял беспрецедентное решение: отдать негодяев в руки пожарных - на перевоспитание. Вот и я с некоторым облегчением получил бы в свои руки тех, кто устраивал (как? каким способом?!) ложные захваты заложников, разыгрывал целые спектакли с псевдоугонами кораблей и самолетов - и тому подобное. Разрешая подобные ситуации, мы обнаруживали или полную пустоту, или бытовую свару, или необъяснимое безумие, охватывавшее вдруг десятки людей, - как в аэропорту Пулково… или - вдруг - краешки проявлений информационной игры, в которой и я был когда-то не последний игрок, но здесь чувствовался гроссмейстерский стиль. И мерещилось мне сейчас, что вот и этот захват - вроде бы вполне реальный, без дураков: все перед глазами - есть не что иное, как еще один чужой ход в этой игре, где причудливо смешались призраки и люди, слухи и миражи, настоящие лица, натянутые на маски, и маски просто так, бесхитростно, и чужие затверженные до посинения роли, и свои доподлинные смерти… и сошедшие с ума собаки, и оккупирующие города птицы…
Наверное, конец света, который так истерически-трогательно ожидали к двухтысячному году, кто-то наверху просто отложил - по причине недостаточной подготовленности мероприятия.
За два года боев с призраками все спецподразделения постепенно превратились в сборища психотиков с истрепанными начальством нервами. Реакция наша и наше боевое чутье затупились до предела. Иначе ничем не объяснить сегодняшнее позорище…
Настоящих стрелков наличествовало шестеро, включая меня. Спецарсенала при нас не было. Он оставался в самолете, на котором основной состав группы убыл в Севастополь - охранять город и базу от очередного таинственного взрыва. Наверху получили информацию - наверняка неверную, но перекрестно подтвержденную, - что целью номер два в России станет именно Севастополь. Самолет вернется из Севастополя к полудню. Так что в наличии мы имели пока лишь обычное стрелковое оружие и легкую броню. Снаряжение полицейских бойцов тоже не вполне подходило к ситуации - для боя в помещении, с противником, прячущимся среди заложников.
Отбирать автоматы у полицейских я не имел решительно никакого морального права, а действовать здесь можно будет только ножом и пистолетом…
- Ну, что? - спросил лежащий рядом Хижняк.
- Давай вернемся, - сказал я. - Сюда положим слухачей и пару снайперов. Надо бы немного подумать…
И только было мы собрались отползти, как в окне появился белый флажок, а потом высунулся по пояс человек. Он махал флажком и руками, призывая к себе наше внимание.
Я припал к биноклю. Немолодое морщинистое лицо, очень напуганное. Не турок.
- Заложник, - предположил я. - Почтовый голубь… Человек меж тем залез на подоконник, спрыгнул на землю и направился к нам, сильно хромая.
- Антон, - сказал я Хижняку, - вели своим его не просто обыскать, а переодеть и жестко фиксировать - лучше к какому-нибудь железу. Только потом мы с тобой к нему подойдем.
- Хижняк обиженно посмотрел на меня - учи ученого… - но подозвал порученца и приказал сделать именно так.
Архип Григорьевич Нечипоренко наши предосторожности воспринял как должное. Был он шофер из Тирасполя, попавший в сегодняшний переплет по причине половой невзыскательности: в «Девятом полку» были самые дешевые проститутки.
Соответственного качества. То, что отпустили именно его, объяснялось просто: он единственный из ста девятнадцати заложников говорил по-русски и понимал по-турецки.
Итак: людей с оружием - двадцать восемь. Еще несколько - пять или семь - явно с ними, но без оружия. Среди этих безоружных три девочки лет двенадцати. Еще есть четыре собаки наподобие доберманов. Они без поводков, ими никто, похоже, не командует, но дело свое - держать заложников в повиновении - собаки выполняют отменно. Как хорошие овчарки со стадом.
Далее: террористы требуют для переговоров государственного чиновника рангом не ниже товарища премьера. Только ему могут быть предъявлены их требования.
Далее: пища и вода.
Далее: никаких попыток силового решения. В подвале взрывчатка и баллоны с пропаном. Взрыватель установлен по принципу «мертвой руки». Так что даже применение усыпляющего газа приведет к немедленному взрыву.
Далее: переговоры должны начаться в полдень. Если же нет, то начиная с полудня каждый час будут убивать по заложнику. Начнут с мужчин, но вскоре подойдет очередь остальных…
С этим разобрались. Теперь портреты… Архип Григорьевич имеет профессиональную зрительную память, и Мишке не придется возиться с ним так долго, как с бедной девочкой-татаркой. На это уйдет… прикидываю в уме… два часа. Хорошо.
Тем временем займемся организацией вспомогательных подразделений. Они нам понадобятся.
Нужно плотное кольцо. Хижняк предлагает собрать всех полицейских, я сомневаюсь.
Меня никак не отпускает подозрение, что все это и затеяно для того лишь, чтобы оттянуть сюда максимум полицейских сил. Нет. Тридцать бойцов из управления «Н» - и все. Остальных в патрули по усиленному расписанию. А сюда…
Гардемаринов, подсказывает кто-то. Ухватываюсь за эту мысль.
Начальник училища контр-адмирал Аболиц понимает меня с полуслова. Да, две роты старшекурсников. С оружием. Через полчаса.
Отлично. Теперь - военный комендант…
Военный комендант приезжает сам. Звонок застает его на выходе из машины, и я несколько секунд веду с ним разговор по телефону, пока не понимаю: вот этот полувылезший из армейского штабного вездехода толстяк, поднявший руку в знак извинения: мол, вас вижу, но надо договорить, - и есть тот абонент, с которым я переговариваюсь через спутник.
Маленькое забавное недоразумение. Отличная смазка.
Живую силу комендант предоставить не в состоянии. Хотя бы потому, что не имеет права вводить в город войска, пока не объявлено чрезвычайное положение. Но даже если и попытаться нарушить закон, то собрать подготовленных резервистов можно не раньше, чем через три часа. Нужно? Размышляю. Да, нужно. Двести человек. Он отдает распоряжения.
Что еще?
Дымовые шашки. Много.
Доставим.
Гаубицы. Батарею гаубиц.
Что? - он смотрит на меня, как на законченного психа.
Гаубичную батарею, повторяю я. По десять холостых выстрелов на орудие.
Он моргает. Лоб в морщинках.
Не раньше, чем через три часа.
Устраивает. И, наконец, десяток прожекторов. Или береговая охрана - не ваша компетенция?
Прожектора есть, машет он рукой. Какие нужны - подсветки или поисковые?
Поисковые.
Будут. Это - проще всего…

Год 1991. Игорь 17.06. Утро Москва, «Боруссия»

Пивная «Боруссия» занимала цокольный этаж и подвал «дурацкого дома» на Шаболовке. Традиционно «Боруссия» работала круглосуточно и без выходных, и я рассчитывал, что из-за такого пустяка, как десант, они традицию ломать не станут. Так и оказалось. Дверь была распахнута настежь, и егеря тянулись к ней, как муравьи по своей муравьиной дороге. Тарантул остановился и покрутил носом.
Сначала я подумал, что он не хочет туда, где много других, но оказалось, что его смутил «дурацкий дом». Я объяснил, что, несмотря на производимое им - домом - впечатление, он стоит уже почти тридцать лет и еще ни разу не падал. Тарантул кивнул головой и пошел, но чувствовалось, что это требует от него некоторых волевых усилий.
Мы шагнули за порог и погрузились в темный воздух, почти такой же густой, как «дубльшварцэнгельхенсбир».
Вот куда бы Кропачека! Вот где увидел бы он апофеоз «панибратств наций»! Но Фил был далеко, и оставалось просто помянуть его хорошим глотком хорошего здешнего пива…
Потные испуганные кельнеры не успевали наполнять кружки, и от стойки отваливали, прижимая к груди добычу, егеря, морпехи, рейхсгренадеры, территориалыцики, чехи, финны, танкисты, зулусы, венгры, польские уланы и гусары, стоял ровный разноязыкий гул, и если кто-то что-то кричал, то кричал приподнято и радостно.
Шел необъявленный праздник, самые первые и самые искренние его часы, когда враг вдруг перестает быть врагом и маятник откачивается в противоположную сторону… солдаты были предупредительны друг с другом, а офицеры платили за всех. Нас, полковника авиации и егеря с окровавленной повязкой на голове, не то что пропустили - чуть не на руках донесли до стойки, а потом Тарантулу не позволили даже дотронуться до своей полдюжины, сержант-территориальщик донес за него и даже расчистил место на столе. Если бы не вы, сказал он мне, нас всех и закопать не смогли бы, тут неподалеку одного вашего нашли - еле соскребли с асфальта, упокой, Господи, душу его… Серега, подумал я. А может, кто-нибудь из гейковцев. Никто не вернулся: когда я заезжал на танке, дом был пуст. Феликс смылся куда-то, проклятый шпион… Мы не успели моргнуть, как выпили за солдатское братство. За тебя, Фил, подумал я. За вас, ребята.
Вместо потолка колыхался войлочно-серый дым, и можно было поднять руку и потрогать его. За спиной в три губных гармошки начали наигрывать сиртаки, я оглянулся, приподнялся на носки: расчищали место, сдвигая столы, и солдаты с кружками в руках выстраивались полукругом, а в кругу, положив друг другу руки на плечи, топтались пятеро низкорослых морячков в беретах с помпончиками, темп нарастал, потом в их круг попал зулус в белом мундире, потом высокий улан…
Темп нарастал, все смешалось, и за головами не было видно, что происходит там, а там лихо отплясывали и в помощь губным гармошкам били в ладоши или отбивали такт пивными кружками… темп нарастал, слышался смех, кто-то повалился, передо мной егерь встал коленями на стол, чтобы лучше видеть, и вдруг Тарантул толкнул меня под локоть: пойдем? У него что-то посверкивало в глазах. Да куда мне, сказал я.
Жаль, сказал он, а я пойду… Он полез сквозь толпу к кругу, а я, прихватив пару кружек, пошел за ним, чтобы посмотреть на это вблизи. Темп был уже безумный, и Тарантул сходу ввинтился в хоровод… Там было два хоровода, один внутри другого, и плясали все, надо сказать, каждый свое, но делали это весело и упоенно. Я с удовольствием смотрел на шефа, обнявшего слева чешского пехотинца, а справа - гренадера, музыка неслась, сапоги гремели, летели голоса, - и вдруг я почувствовал на себе чей-то взгляд. Не прицельный, не недобрый - но внимательный. Я резко оглянулся.
Справа и чуть позади меня, недалеко, отделенный, может быть, четырьмя-пятью солдатами, стоял и смотрел на меня, приветливо улыбаясь, обер-лейтенант люфтваффе. Он встретил мой взгляд спокойно, чуть прищурился и легонько отсалютовал мне своей кружкой. Мне показалось, что я его где-то видел.
Определенно видел… Где? Меня толкнули в бок, я машинально взглянул на толкнувшего, а когда перевел взгляд на летчика - того уже не было. Летчика… я произнес про себя это слово и вспомнил: фотография. Девятый в ряду. Единственный незнакомый.
Меня обдало жаром. Тарантул танцевал и самозабвенно созерцал свои мелькающие ноги. Пятясь и раздвигая народ плечом, я выбрался из толпы зрителей. Сунул на первый попавшийся столик опустевшую кружку и с одной, последней, в руке вышел на улицу. По глазам, как плетью, ударило светом. Жмурясь и пережидая, когда иссякнет, наконец, это нестерпимо-розовое сияние, я стоял неподвижно, и кто-то проходил мимо меня, аккуратно огибая внезапную преграду. Потом я открыл глаза.
Наверное, сказалась дикая, дичайшая усталость, и четыре кружки очень хорошего пива на давным-давно пустой желудок, и внезапный удар по нервам… Я очень отчетливо, даже слишком отчетливо видел все перед собой: сильно чадящий зеленый штабной автобус, и стайку мальчишек лет четырнадцати на противоположном тротуаре, и сапера, оседлавшего маленький велосипед и виляющего наискось Через дорогу… и в то же время меня будто бы отбросило на несколько часов назад, на крышу «Гамбурга», и я с двухсотметровой высоты… не могу сказать, что я понял, но я увидел, охватил одним взглядом все, что происходило и происходит, и будет, наверное, происходить со мной и вокруг меня. Я увидел, как я сам, мертвый, лежу в каком-то закутке в Измайловской игле, а ребята Гейко гонят в эфир комбинации цифр, и вот одна из них совпадает с той, которая приводит в действие взрыватель, и вмонтированная в меня бомбочка сносит пол-Иглы - это было… и плыву на барже «муромцев» до конца, высаживаюсь на берег - и вот я уже в каком-то туннеле, опрокинутый пулеметной очередью, но гранатомет еще есть силы поднять, я поднимаю и бью под маску накатывающегося танка, белое пламя… и не лечу на прозрачном самолетике в Москву, а бреду куда-то в абвере гема, босиком, по теплой пыли - не в Тифлис ли?.. это все было в одно время и на одной земле, но как бы на разных улицах и так, что пересечься или встретиться с самим собой было невозможно, я это видел - что невозможно, а почему так, меня мало волновало. И так же было впереди, разно и по-своему одинаково, и можно было выбирать - при условии, что ничего не меняешь…
Я оттолкнулся от косяка двери, сделал несколько убывающих шагов и сел на газон.
Ракурс сместился, и картина исчезла.
Интересно, подумал я, неужели нам за все - и ничего не будет?.. Столько всего натворили, и - ничего?
Обидно…
Если Тарантул прав и если то, о чем он говорит, не очередной его трюк и не маразм, то… то - что? Принимать предложение? Клюнуть на фотографии, которые подделать - три часа работы? Ч-черт…
Вот выйдет сейчас обер-лейтенант…
Но обер-лейтенант не выходил. Вообще долго никто не выходил, а потом появился Тарантул. Он, как и я, постоял в дверях, жмурясь, и медленно направился ко мне.
Я сидел, не шевелясь, он опустился на корточки передо мной и спросил:
- Ну, что?
Морда у него была красная, потная. Дышал он часто и только что язык на плечо не вывешивал.
- Копейка найдется? - спросил я.
Не удивившись ничуть, он пошарил по карманам и вытащил гривенник. Я подбросил монетку, поймал, не разжимая руки,поднес к лицу.
- Орел - да, - сказал я.
- Понятно, - он усмехнулся. Я бы на его месте не стал усмехаться.
И вдруг что-то случилось. Я не смог открыть ладонь. Пальцы не разгибались. Ниже локтя рука была не моя. Я напрягся, и рука задрожала. Она дрожала все сильнее и сильнее, мерзко тряслась - это было унизительно и страшно. Наконец, сделав какое-то безумное усилие, я отшвырнул монету, не глядя. Дрожь унялась, и пальцы снова шевелились, как надо, и только студенистая, омерзительная слабость…
- Понятно, - повторил Тарантул. - Что же… считай себя в отпуске. Четыре месяца хватит? Я покачал головой.
- Отставки, - голос тоже был не мой: слабый и просящий. - Отставки…
- Отпуск кончится, и поговорим, - сказал Тарантул. - В Гвоздеве я тебе, естественно, не предлагаю…
Он смотрел на меня, а я сквозь него, потому что на краткий миг вернулась, всплыла и вновь погрузилась куда-то та картина, что появлялась недавно, - с видами непременного будущего. И я опять ничего не понял, но на этот раз успел сфотографировать ее взглядом и сейчас фиксировал в памяти, чтобы позже, наедине с ней, во всем разобраться. И что-то, наверное, Тарантул понял, потому что моргнул, и дьявольская уверенность в себе и в подчиненности ему прочего мира куда-то исчезла, оставив только след.
- В общем, думай до октября. Я молчал.
- Знаешь, сколько раз я уходил? Меня это не интересовало.
- Тебе станет очень скучно…
Скучно? Бог ты мой! Да я бы отдал свою бессмертную душу за то, чтобы мне стало скучно. Что может быть лучше скуки, осени, дождя за стеклом и полного одиночества?
Я знал, что ничего этого у меня не будет никогда.
- Думаешь, почему я набирал вас таких - дурачков, мечтателей, молчунов? Потому что знал - рано или доздно мы с ними схлестнемся, и шансы у нас будут только тогда, когда здесь, - он постучал по лбу, - не сплошная кость…
Все то же, то же, то же…
Я смотрел на него, как сквозь щель между створками почти закрывшихся ворот…

Год 2002. Михаил 29.04. 11 час. «Девятый полк»

По радио передали распоряжение начальника полиции: запрет на владение оружием отменен, в целях безопасности граждан разрешается и даже приветствуется открытое ношение оружия… приобрести в охотничьих магазинах по предъявлению удостоверения личности или получить во временное пользование в полицейских участках…
Зойка вдруг засмеялась, и я стал смотреть на нее. Хотя бы просто потому, что это было приятно. Под утро она замерзла и как-то вся съежилась; я нашел для нее утепленную куртку патрульного, и, завернувшись в нее, она поспала. А теперь, проснувшись, готова была вновь петь и летать, петь и летать…

- Мишка, - сказала она не в тон смеху, - знаешь, что мне сейчас приснилось? Что мы летим в каком-то большом самолете: ты, я, Петька, Тедди, этот твой ужасный отец… прости, что я так говорю, но…
- Я знаю. На него действительно жутко смотреть.
- Да. И вдруг оказывается, что кабина пилотов пуста. Там никого нет, понимаешь?
И вообще - самолет полупустой… огромный, как «Крым» или «Витоша» - ты же плавал на «Витоше», видел - какие-то салоны, каюты, трапы, переходы… и полупустой. И мы летим, а везде только небо. Я проснулась, и мне стало смешно.
- Ты умеешь видеть хорошие сны, - сказал я.
- Я проснулась оттуда сюда, и мне стало смешно, потому что - стало легко… я свинья, я знаю… Тедди… только, Мишка, - я и по тебе столько же горевала бы…
- Доживем - увидим, - сказал я.
- Я вот все думаю: а вдруг мы не настоящие? Как Петька говорил… что нас сочинили и бросили…
- Когда это он такое говорил?
- Да сколько раз… И в книге этой своей то же самое написал: на самом деле нас нет, уже нет, только мы никак не можем в это поверить.
- Не писал он такого… - я в тревоге заозирался в поисках «альбома», сообразил, что сам же спрятал его в сумку, а сумку засунул в рундук, на котором все еще спала Мумине. Ее не решились никуда выгрузить и так и возили с собой - благо, лежала себе девушка тихо и никому не мешала. И в параллель подумал, что да - не впрямую, но именно об этом и пытался сказать Петр, именно это и доказывал, и именно этим болел все последнее время. - Хотя…
- Я ведь не такая дура, как кажусь, - сказала Зойка. - Я книг прочитала, может быть, не меньше, чем он. Я стихов знаю столько… Мишка, ну - нельзя такими быть, как мы. Даже не то чтобы бесчувственными… мы ведь чувствуем, мы все чувствуем, но мы как… как… дети… - она вдруг с удивлением прислушалась к своему голосу. - Я не так думала, это само пришло… но, может быть, и правильнее вышло… Да, мы сегодня любим, а завтра деремся, а потом опять любим, а потом забываем… и все это без особого следа, и только страх настоящий. Все пустяки всерьез, а что такое по-настоящему, по-взрослому всерьез, мы и представить себе не можем. И вместе с тем… - она замолчала, прислушиваясь, и я тоже услышал далекий долгий крик - последний страшный разрывной крик, в котором отлетает душа еще до того, как придет сама смерть…
Мы выскочили из машины. Захваченную школу видно было в промежутках между стволами платанов, и за этими стволами стояли и сидели спинами к нам вооруженные гардемарины, но крик несся не со стороны школы, а наоборот - я оглянулся и увидел офицеров, отшатнувшихся от чего-то черного, бьющегося в пыли… странно, что еще до того, как подошел и все увидел глазами, я уже твердо знал, что это шофер, посланный с необязательными известиями, которые вполне можно было сообщить по телефону… которого я сам лишь десять минут как отпустил, срисовав четыре портрета главарей террористов…
Крик оборвался. И в наступившей тишине стал слышен хруст костей.
Скованный человек ломал сам себя.
Наверное, это длилось секунды, но показалось - очень долго. Потом разом все стихло. Когда мы подбежали, на земле неподвижно и мягко лежало нечто бесформенное, и только лицо, обращенное к спине, было неожиданно спокойным и добрым…
Отец только мельком взглянул на меня, потом приобнял Зойку за плечо и повел прочь.
- Это что же? - тупо спросил кто-то из офицеров. - Это они со всеми такое могут?..
- Да, - сказал я, повернулся и пошел вслед за отцом. Шагов через тридцать я их нагнал. -…ни на шаг от себя, - услышал я слова отца. - Поняла?
- Станет он меня слушать, - сказала Зойка. - Кто я ему?
- Кто бы ни была - а станет… От полицейского штабного автобуса бежал один из отцовых ребят - Павел.

Предыдущая страница 33 Следующая страница


Все способные держать оружие 34

- Командир! Вызывают на переговоры!
- Хорошо, - кивнул отец. - Начинай, а я понаблюдаю.
- Они требуют, чтобы был генерал…
- Банан им в жопу, а не генерал! Что за болтовня, Паша! Будто первый раз…
- Извини, Пан, но - иначе никак. Я уже язык омозолил, доказывая. Я понимаю, что ты не пойдешь… но, может, Хижняка пустить?
- Хижняка? Да он… хотя… - отец задумался. - А может, и пустить. Пойдем спросим. - Ты извини, но я уже спросил.
- И что он?
- Глотает какую-то дрянь. Говорит, чтобы там не сорваться.
- Тогда мне надо с ним предварительно поговорить…

Год 2002. Игорь 29.04. 11 час. 50 мин. «Девятый полк»

Итак, оставалось десять минут до срока, отведенного «псами» для принятия нами решения 6 начале переговоров, и ровно столько же до начала подготовленной мной операции по выводу заложников из захваченного здания. Операции авантюрной и оправданной только жутчайшим цейтнотом.
Я исходил из того, что мне противостояли, если так можно выразиться, теоретики и что настоящих практических бойцов - курдов или чеченов - среди них нет. А если есть, то мало. И не на первых ролях. Был, понимаете ли, в происходящем привкус полигона, который - привкус - меня беспокоил вот уже много дел подряд.
А значит - не пройдя жестокого военного отбора, они не все сориентируются под огнем. Может быть, я не прав, но все же придерживаюсь мнения следующего: умение уцелеть в бою - врожденное. Никакими полигонами и тренажами его не выработать. У кого чувство боя есть, к тому придет и все остальное. У кого этого чувства нет, к тому ничего прийти не успеет… И вот здесь, мне кажется, собрались обученные новобранцы.
С чего я это взял? Так, из воздуха. Из оттенков.
Если я ошибаюсь, то это будет мне очень дорого стоить.
Итак, карты сданы.
Двое моих лучших, Павлик Мартынчик и Юра Лохмачев, по древнему, давно недействующему канализационному туннелю - это же казармы, господа! солдатская же столовая! там же такие объемы эвакуации были! - пробрались в заброшенное бомбоубежище под этой самой столовой, ныне школой, и нашли вход. Судя по схеме, он ведет прямо в подвал, где держат заложников. Но верить этой схеме трудно, уже два раза мы ее ловили на неточностях. И все же, стараясь не шуметь, ребята открыли тяжелые двери и потрогали кирпичную кладку, которой заделан проем, - кажется, не слишком прочно. Во всяком случае, сквозь кладку хорошо слышна турецкая речь и плач ребятишек.
Ждать сигнала, ребята.
Еще двое наших, Матильда и Раис (за глаза - Раиса: слишком красив), впрягшись в ремни реактивных дельтапланов (взяты под честное слово в клубе моряков), ждут вон за тем домом. Им нужно четыре минуты, чтобы взлететь, развернуться и сесть на крышу школы.
Я и Гаврик - атакуем в пешем строю. Точнее, проводим наземную атаку.
Но до всего этого должно произойти еще немало драматических событий.

Ага. Вот машут флажком. А вот пошел Хижняк. Умница: никаких белых флагов. Просто идет - один - и все.
И только следом, шагах в двадцати, два офицера - в броне, но без автоматов.
От школы навстречу им - пятеро. Всматриваюсь. Двоих бедняга шофер нарисовал.
Причем так: вот этого усатого он указал у них первым и главным, а вот этого молодого хорька - шестеркой главного. Значит, трое, имевших дело с нашим шофером, остаются в здании и в переговорах не участвуют.
Грех было сомневаться.
Если я что-то понимаю, на переговоры пошел командир, но штаб - или некое идеологическое ядро - продолжает работать.
Они останавливаются шагах в трех друг от друга - Хижняк и эта пятерка - и молча обмениваются знаками приветствия. Хижняк козыряет, командир террористов кланяется, скрестив руки.
Я мог бы, конечно, слушать то, о чем они говорят… но это будет избыточная информация. Именно то, против чего я так долго борюсь. Есть знак, который Хижняк подаст, если сочтет, что штурм должен быть отменен. Вот и все.
Минута. Полторы. Две. Знак не подается. Две с половиной… пора.
Жму на кнопку передатчика.
В бинокль видно, как в мундире на груди Хижняка образуется маленькая дырочка.
Это срабатывает петарда. Она же издает слабый звук попадания прилетевшей издалека пули. Эта петарда была самым сложным элементом операции: пробить дырочку, без дыма и вспышки, без дурацких томатных брызг, которые так любят режиссеры и зрители… обман не должен обнаружиться еще с десяток секунд…
Хижняк вздрагивает, смотрит на грудь, потом очень естественно подгибает колени и падает лицом вниз. На спине страшнее: дыра в мундире с ладонь, кровавые ошметки чего-то, розовая пена (знаю, сам приклеивал). Генерал делает попытку приподняться, но руки подгибаются, он валится уже окончательно, вытягивается и замирает… Мне отсюда не видно, но сейчас пыль начнет пропитываться черным.
Немая сцена. Главный «пес» наклоняется над упавшим, потом резко оборачивается.
Глаза мечутся на лице. Ну да, он высматривает, из какого же окна пальнули его непослушные подчиненные. Силится понять: кто и зачем. А главное - что же теперь делать, ведь вся стратегия меняется…
Сопровождавшие Хижняка бегут к нему - спасать. Они не знают, что это инсценировка. Все должно быть по-настоящему. И - да, так оно и выходит, по-настоящему: те «псы», которые пришли на переговоры, отскакивают назад и выхватывают пистолеты!
Страшная секунда. Сейчас ребят убьют.
Нет. Нервы. Руки трясутся. Несколько выстрелов выбивают пыль из газона, одному полицейскому попадают в плечо - в броню. Он валится и вскакивает. И бросает дымовую шашку.
Молодец.
Главный «пес» кричит что-то - уже им, подхватывающим «труп». Потом оборачивается и кричит своим, вздымая кулаки. Он им сейчас покажет!
Зажигаются и катятся вперед еще несколько шашек. Пелена дыма затягивает Хижняка и его эвакуаторов. И сейчас дыма будет много, очень много…
«Псы» в растерянности, это понятно. Среди них провокатор! Сорваны переговоры, на которые они делали ставку (особую ставку, если учесть их умения). Неясен следующий шаг провокатора… Поэтому дым они воспринимают как должное.
Тридцать секунд прошло. Я уже ничего не вижу, а наблюдатели на верхнем этаже если и видят, то поверить своим глазам не могут: из-за боковых домов выкатывают своим ходом четыре гаубицы «В-19» калибра шесть дюймов. Поверхность ровная, и они, проломив решетчатый школьный забор, быстренько отжимаются на домкраты и опускают хоботы. Вот одна, недалеко, полувидна в разрывах дымовой завесы. А с шоссе, разворачиваясь между платанами, устремляются к нам десять зеленых грузовиков с хрустальными чашами прожекторов…
Шестьдесят секунд с момента «выстрела». Хижняка чуть-чуть оттащили, надеюсь.
Залп, даже холостой, сокрушителен. Дым, подхваченный пороховыми газами, врезается в стену, вдавливает окна внутрь, заполняет классы и коридоры. И тут же вспыхивают прожектора.
Это ад, классический огненный ад. Ослепляющий вихрь.
Красный «ураган» с торчащей вперед выдвижной лестницей притормаживает около нас, мы с Гавриком взбегаем по капоту, цепляемся за лестницу… «Ураган» бросается вперед, мы уже лежим на ступеньках, цепляясь за перила, а лестница выдвигается…
Второй залп гаубиц. Мы сбоку, нас уже прикрывает сам дом, и все равно - как с размаху об стену.
Водитель, конечно, ас. Он умудряется концом лестницы угодить точно в середину оконного переплета, так что на нас не сыплются осколки стекла. Машина резко тормозит, и мы с Гавриком на скользящих «салазках» (этакий пожарный то ли лифт, то ли эскалатор, рама со ступеньками катается вверх-вниз на роликах по поручням лестницы, ее тянут тросом) лежа влетаем в полутемный (после безумия света снаружи) коридор.
План в головах. Есть и в планшете, но главное - в головах.
Гаврик стреляет. Метнувшийся к нам слева падает. Теперь - не оставлять позади себя живых…
Мы доходим до центральной лестницы (я меняю опустевшую обойму), когда наверху раздается глуховатый треск. И чуть позже, с оттяжкой, - такой же глухой удар.
Высадились мои верхние. Встав на плоской крыше спиной к спине, окружили себя веревочным кругом - детонирующим кумулятивным шнуром, - рванули его и вместе с куском потолка рухнули в комнату…
Рев автоматов.
Так. «Псы» все-таки подготовились, хотя и весьма наплевательски. За поворотом оказывается идиот, закрывающийся толстой женщиной. Он хочет в нас попасть. Пуля в лоб. Тетка, отползай.
Отползай!
Уже проходим мимо, когда вспоминаю: это то лицо, которое нарисовал Мишка.
Успеваю обернуться.
Не надо было тебе этого делать, тетушка…
Она оседает на пол, пистолет - испанская «Астра», умеет стрелять очередями - скользит к стене.
Стрельба на втором этаже продолжается. Воя уже нет, автоматы бьют коротко и четко.
Перила лестницы, ведущей вниз. Черный зёв в полу, темнота. Оказывается, все в дыму, сияющая пелена, а сюда, в дальний угол, дотягивается одинокий луч.
Свечу штурмовым фонарем. Я уже внизу, Гаврик рядом, смотрит вверх и назад.
Окованная неровным железом и покрашенная облупившейся голубой краской дверь.
За дверью тишина.
Это единственный вход в единственный подвал. Трогаю дверь ногой - поддается.
Намек на движение. Нажимаю кнопку вспышки. Будто бы успеваю прикрыть глаза. От вспышки не может звенеть в ушах, но кажется, что звенит. Тот, за дверью, парализован. Не стреляю, просто бью ногой. Отлетает.
Трудно смотреть сквозь лиловые пятна.
Простой рабочий свет фонаря кажется слабым.
- Ох ты, - говорит за спиной Гаврик. Еще некоторое время он будет видеть, а я нет. Не надо было использовать свет. Надо было просто стрелять. - Пан, их что… заморозили?..
Вижу. Люди стоят. По стойке смирно. Шеренгами. Не шевелясь. Терракотовые воины.
А где же пресловутые баллоны с газом, где взрывчатка?..
- Гаврик, держи дверь.
Вот баллоны. Красные и голубые. Еще и кислород… Они торчат из холмика пены, а рядом со всем этим делом (хорошая мина… делать хорошую мину при плохой игре - пошло еще со времен народовольцев) стоит молодой человек, почему-то знакомый мне, и держит в руке коробочку с антенной.
Он тоже был на рисунке? Проходил по какой-то ориентировке? Или просто на кого-то похож?.
- Возьмите у меня эту штуку, - говорит он, - а то у меня рука…
С руки у него капает кровь. А вторая висит неподвижно вдоль тела, локоть огромен и багров… И вдруг, пролетев по каким-то ассоциативным трассам далеко-далеко, я узнаю его. Но сначала - взрыватель. Перенимаю. Все, он у меня.
По рации даю сигнал: «Подвал взят. Нужны саперы».
- Терс? - наконец решаюсь спросить.
- Да. Здравствуй.
- Ты… один?
- Один. Я здесь последний. Пан, пока я в сознании, - пусть твой напарник отберет оружие вон у тех, справа. Скорее.
- Гаврик!
Но Гаврик меня не слышит. Он стреляет вверх, по нему стреляют в ответ, а я не могу помочь ему - у меня в руке взрыватель. Если ослабить давление на маленькую тугую кнопку…
- Терс, сделай это сам.
- Да… попробую…
Он идет, качаясь.
И я почему-то отчетливо понимаю, что если он упадет, всему придет конец.
В это время стена рушится, и в клубах кирпичной пыли возникают Павлик и Юра…
Я как в сонной одури. Хорошо кончается то, что хорошо кончается… Мои все живы.
Заложники тоже все живы, хотя и перепуганы. Они не помнят ничего… вернее, помнят только то, что им разрешено. Трое террористов взяты живыми, им тут же вкололи икурарин и наладили искусственное дыхание - на случай всяческих внедренных в подсознание программ. С ними поработают спецы из контрразведки: как раз прилетела их мобильная группа. Очень удачно прилетели, теперь все шапки достанутся им…
Брюзжу.
По часам день, по ощущениям - глубокая ночь. Сижу в тени на брезенте, передо мной нарезанный хлеб, миска земляники, сметана… Ничего не понимаю.
- Пан, я должен рассказать тебе кое-что… Терс бледен, даже синеват. Одна рука у него в бинтах, другая - в коконе. С ним Мишка, и вид у Мишки озадаченный. Если не сказать больше. Мишка умеет держать лицо, но сейчас ему не до этого.
- Пап, ты ничего? Ты послушай…
Я слушаю.

Год 2002. Зден 29.04. Около 14 час. «Девятый полк».

Когда я закончил свой монолог, они долго молчали. Потом Игорь, водя пальцем по колену, пробурчал:
- Значит, папаша родный отыскался… всего-то лет прошло…
- Так сложилось, - я пожал плечами. В локте от этого движения что-то затосковало.
- Да ладно, - махнул он рукой. - Все это плешь. Скажи-ка… папаша… вот что: то, что ты мне рассказал, - для меня не новость. Не детали, конечно, а основное.
Ну… стержень всего. Я твердо знаю, что вы есть, что вы действуете, примерно представляю - какие цели преследуете. Четкое ощущение, что мне об этом уже рассказывали. Не наяву, а как-то иначе. У меня и сны на эту тему были, и бред очень убедительный… Всунуть в меня эту информацию могла только колдунья Таня.
Так вот: зачем?
- По моей просьбе.
- Ну, а ты?..
- Для того, чтобы сегодня мне не пришлось тратить время, убеждать, доказывать недоказуемое…
- Именно сегодня?
- Да, ребята. Именно сегодня. Двадцать девятого апреля две тысячи второго года от Рождества Христова. Потому что именно сегодня - этой ночью - начнется то, о чем я говорил.
- Как - этой? - Игорь даже привстал. - Ты сказал: две тысячи двенадцатого…
- Они изменили реальность. Они специально изменили ее так, чтобы мы, вооруженные до зубов, встретили этих майя раньше, чем они навалятся на тот несчастный потерянный рай. Понимаете теперь?
Мишка стукнул себя кулаком в ладонь.
- Ты… дед… Ты хоть понимаешь, какие вы сволочи? Или… не понимаешь? - дышал он с трудом.
- Понимаю, - сказал я. - Я понимаю даже больше, чем стоило бы понимать… Те ребята дали клятву: вот все кончится, они убедятся, что их давний мир по-прежнему существует, - и тогда они соберутся все вместе и торжественно покончат с собой, чтобы не осквернять своим существованием… и так далее. И это при том, что почти все они искренне верят, будто действительно создают какие-то иллюзорные модели, малые миры, на которых отрабатывают методики… и что где-то в нетронутости продолжает существовать их старый мир…
- А на самом деле?.. - Мишка уже все понял.
- Да. Это как на магнитной ленте: запись поверх записи. Старую запись можно только помнить. Головой. Восстановить тоже можно… теоретически. Но это будет восстановленная запись.
- Поэтому ты здесь? - тихо спросил Игорь.
- В основном. Ну, и не привык прятаться за спины…
- Нет у меня к ним никаких чувств, - сказал Мишка. - Просто - плевать мне на них. Плевать, и все. Значит, ночью, да? Сегодня, да?
Я кивнул.
- Ладно, - сказал Игорь. - Ты, Миш, не горячись. До ночи еще много чего успеем.
Скажи-ка мне… папочка… две вещи я хотел узнать, а спросить не у кого было.
Вы ко всем серьезным событиям руку прикладывали? Или что-то происходило и само, в чистом виде?
- Этого уже не установить никогда, - сказал я. - В том-то основная сложность и состояла… - я не стал продолжать, вспомнив, как мы разбирались с Калугиным и Хиггинсом в сложных сплетениях причин-следствий: вот это точно наше, вот это вроде бы не наше, вот это явно не наше - но тогда чье?.. и так до бесконечности.
Рыхлая живая материя - человечество…
- Ага… - Игорь покивал. - И конкретный вопрос: кто вывел на московские улицы «трубы»?
- Не мы, - сказал я. - Проверено. Во всяком случае, если и мы, то не напрямую.
Случай системного психоза… хотя и не исключено, что развитию психоза наши методы несколько поспоспешествовали… но это, опять же, неучитываемый дцатеричный эффект.
- Не ответил, -констатировал Игорь. -А, впрочем, все равно. Так это меня занимало… а вот - уже и неинтересно.
Он как-то расслабился, и я - тоже. Потому что он не задал тот вопрос, который я ждал и на который мне отвечать вовсе не хотелось. Таня накрепко заблокировала в нем эти воспоминания, но память человеческая не всегда поддается так хорошо, как хотелось бы…
Касалось это не нас, касалось это его самого.

Предыдущая страница 34 Следующая страница


35 Андрей Лазарчук

Я смотрел - и мне становилось как-то противоестественно жаль этого крупного сильного человека, железного отчасти и в прямом смысле… прости, Игорешка, сказал я, такое тебе пришлось вынести… я много думал о нас с тобой, когда и где мне можно было остановиться и повернуть, чтобы отвести от тебя эту страшную участь: быть специальным человеком, человеком для особых поручений… я ничего не смог придумать, ничего. Только: просить Таню превзойти свои умения и сделать так, чтобы в тебе никогда и ни при каких обстоятельствах не всплыла страшная правда о той бойне в подвале какого-то склада, когда…

Игорь

…говорят, не бывает телепатии. Может быть. Но можно посмотреть в глаза другого человека и в них увидеть то, что отражается в твоих.
Терс совершенно незаметно расслабился и будто упустил что-то из руки, потому что во мне с коротким звуком отдираемого присохшего бинта проснулась память. Как всегда при возвращении стертого - это было ярко до безумия. …Засвистели полицейские свистки, замелькали дубинки. Толпа шарахнулась, девочек оторвало от меня и закружило - впрочем, рядом. Внезапно меня схватили сзади, повисли на руках, подсекли - я упал лицом вниз. Защелкнулись наручники. Я не сопротивлялся, не тратил силы. В конце концов, в моем положении такой вот арест на пару часов, быстрый - суд, штраф в полсотни марок - самое лучшее, что можно придумать. Валечка же вполне способна позаботиться о княжне… Так я думал, пока меня волокли за локти, потом заставили бежать… Но мы пробежали мимо тюремных автобусов, обогнули их - там с распахнутой дверцей стоял легковой «пони». Меня втолкнули на заднее сиденье, один из нападавших сел рядом, другой - за руль, и мы рванули с места, как на гонках. Вот это мне уже не понравилось.
- А в чем вообще дело? - как можно агрессивнее осведомился я.
- Узнаешь, - пообещал мне тот, который сидел рядом со мной. Второй обернулся. До этого момента я еще не успел увидеть его в лицо. Это был Ростислав Иванович, помощник Мориты. Впрочем, мне всегда казалось, что маску хирурга он носит только для того, чтобы скрывать лицо.
- Доктор? Что вы здесь?..
- Все хорошо, мальчик. Расслабься. Больно не будет.
- Минуту! Что случилось?
- Морита - предатель. Японский шпион. Он вас всех запрограммировал. Именно ваша группа должна будет завтра уничтожить «четверку». Понимаешь, Игорь?
- Я… да. Пожалуй, понимаю. Но как это… такое… могло случиться? Ведь у Мориты - всех родных…
- Это легенда. Я, наконец, докопался. Так вот, Игорь… нужно принимать меры.
- Да. Какие?
- Сейчас я тебя перепрограммирую. Часа три времени у нас есть?
- Есть… Постойте! А почему я должен доверять именно вам?
- Если необходимо - можешь поговорить непосредственно с полковником. Связь через трабант, канал защищен. Боря, подержи ему трубку.
Я доверчиво наклоняюсь к трубке… сладковатый запах! Мир опрокидывается на скользящих шарнирах…
Чувство, что тебя, удерживая за пятки, бесконечно роняют спиной вперед в бездоннейшую яму. …Над входом в подвальчик ярко переливался наш рекламный щит: «ЮП - это безупречно!» В радужном треугольнике под щитом менялись буквы:
В-Х-О-Д-Е-I-N-G-А-N-G-В-Х-О… Окна в доме были темны сплошь, только на пятом этаже горел свет в кабинете управляющего. За углом раздался характерный звук набирающего скорость автомобиля - через мгновение этот автомобиль, полыхнув стоп-сигналами, выскочил на перекресток передо мной, с визгом свернул направо и скрылся за следующим поворотом. Похоже было на то, что он отъехал от парадного входа нашего дома. Я метнулся вниз по лестнице. Дверь была приоткрыта, за дверью горел яркий свет, тянуло какой-то химической вонью - я не сразу понял, что это за вонь, потому что увидел лежащего поперек пути Мальцева. В него в упор стреляли из чего-то скорострельного… Я помнил, что пять минут назад поднимался по этой же лестнице, в руке у меня был «Рейнметалл» с глушителем… давай, Игорь, действуй, теперь твоя очередь, сказал доктор, забирая автомат… но эти воспоминания испарялись, замещаясь чем-то другим: человек в клетчатом пиджаке, бегущие в штыковую атаку солдаты в тяжелых, старого образца касках…
Дрожа, как от холода, я вошел внутрь…

Михаил

Что-то между ними произошло, какое-то бессловесное объяснение, при котором я присутствовал в качестве непосвященного. От всего этого у меня вдруг заныла и задергалась рана на плече, да, нужно было перевязать еще вчера…
Зойку я нашел возле штабного фургона. Еще стояли по обочинам военные грузовики, а с десяток гардемаринов толпились, не соблюдая ни строя, ни воинской дисциплины, у откидного трапа, ведущего в наш фургон, и я уже понял, кого там увижу. Впрочем, в количестве я ошибся: не только Зойка сидела там, но и очнувшаяся от тяжкого забытья Мумине, а также крепенькая такая девушка с темной короткой стрижкой и в боевом переднике - Матильда. Ими тремя и восхищались гардемарины.
С трудом проложив себе путь, я сказал Зойке: «Пойдем, перевяжешь»? - и, не дожидаясь ответа, вошел в фургон. Здесь было темно. Гудел кондиционер. На рундуках лежали, укрывшись с головой, двое - из тех, кто участвовал в штурме. Я тихо вытащил из-под стола санитарный ящик, достал зеленый перевязочный пакет и йод. Попытался стянуть рубашку. Как ни смешно, не получилось. Подошла Зойка, помогла. Потом она разрезала бинт, коротким движением отняла от раны повязку.
Было очень больно. До мелькания звездочек. Она что-то делала, я не понимал. Я вернулся, только когда она стала обкручивать мне руку бинтом.
- Пойдем куда-нибудь, - сказал я. - Надо поговорить.
- Да подожди…
- Пойдем.
Я уже не мог выносить запах собственной старой крови.
Гардемарины пропустили нас беззвучно. Должно быть, подумали, что я один из раненых при штурме школы. Хотя… в определенной мере так и есть. Мы отошли к тому месту, где был школьный забор.
- Зойка, - сказал я., - Это все фигня, ты же понимаешь.
Она кивнула.
- Выходи за меня замуж.
- Сейчас?
- Сегодня.
- А…
- Этой ночью начнется конец света.
- Понятно…
- Не веришь?
- Верю. Вот в это - верю вполне.
- Так ты согласна?
- Ну… если ты меня берешь…
- Согласна?
- Да… Да, Мишка. Я… да. Я согласна. Но как же?..
- Найдем. Придумаем. Уговорим.
Мадам Дальон отозвалась не сразу. - Мама? У тебя все хорошо? Ничего не случилось? А почему трубку не берешь? А-а. Нет, я в полном порядке. Слушай, у меня для тебя новость. Я выхожу замуж. За Мишку, конечно. Да. Нет, еще не решили, но я позвоню, так что будь готова. Как - когда? Сегодня, конечно. Ближе к вечеру. Пока! - Зойка сложила телефон и пожала плечами: - Вот и все. А казалось - так страшно…
И мы пошли обратно. Отец и дед (ничуть не старше, оно и понятно) так и сидят за военно-полевым дастарханом. Дед ест хлеб: макает кусочки в сметану и отправляет в рот.
- Родичи, - сказал я. - Только что мадемуазель Дальон приняла мое предложение руки и сердца. Мы приглашаем вас на свадьбу, которая состоится сегодня - еще не знаем где. Если вам это не поперек души - благословите нас… - я опускаюсь на колени, и Зойка опускается рядом, и я чувствую, что она меня поддерживает. - Вы сочиняли нас, - я посмотрел на деда, - и теперь уже не переделать, поэтому… - но нить рассуждений, казавшаяся длинной, вдруг зацепилась и порвалась без каких-то сожалений с моей стороны.
Дед встал. Перевязанная его рука тряслась. И отец встал. Он был выше деда на полголовы и вдвое шире в плечах, но тот брал осанкой. Они переглянулись, и ясно было, что оба растеряны донельзя. Они просто не знали, что надлежит делать в таких случаях.
- Будьте счастливы, - сказал наконец отец. - Благословляю…
- Благословляю, - прошептал дед. Вдруг он повернулся и выставил в небеса фигу. - Вы поняли? Вы поняли, падлы?! Не вышло по-вашему!.. - и закашлялся, затрясся, отец приобнял его за плечо, и стало ясно, что дед плачет.
Зойка, хоть ничего и не знала еще - не знала даже, что это за родич у меня внезапно отыскался, - вдруг тоже шмыгнула. И я понял, что зареву сейчас сам, вот возьму и зареву, хоть это и стыдно, и просто нельзя…
Сзади подъехала и остановилась машина. Хлопнула сдвоенно дверь. Я оглянулся. Это было нормальное городское такси, и из него бешено вырывались, зацепившись чем-то за что-то внутри, Вероника и Сонечка: одна справа, вторая слева. Они были сейчас невероятно похожи.
Отец уже присел на корточки рядом с ними, твердой решительной рукой устраняя препятствия, мешающие ему воссоединиться с семьей. Таксист попытался было возражать, но для смирения нрава ему хватило одного взгляда на оппонента.
- Игорь! - кричала Вероника. - Ты же жив! С тобой. же все в порядке! Ты - жив!
- Ну да! - кричал отец в ответ. - Что, что случилось? Как ты здесь оказалась?
Почему - обе?!
- Моя провинность, - сказал дед. - Пойду объясню… Такси, вывалив на траву маленький чемодан, уехало, забросав нас камешками с обочины.
- Простите, - сказал дед. - Это я звонил. И телеграмму посылал тоже я.
Все развернулись в его сторону. - 3-зачем?.. - Вероника задохнулась.
- Иначе вас могли бы не посадить на самолет. Наверное, томский аэропорт переполнен?
Она нахмурилась. Посмотрела на Сонечку. Та пожала плечами. Такой мелочи они не помнили.
- Да… кажется…
- Еще раз простите, что заставил вас так переживать, - сказал дед. - Но в нынешних обстоятельствах нам всем лучше быть вместе.
- Я… да… а вы кто? - Вероника интенсивно смотрела на него, пытаясь узнать. - Я же вас где-то видела…
- Это ты меня видела, - сказал отец. - Еще до того, как я морду разбил.
Познакомься: мой отец. Зден Рышардович.
- Вероника… можно Вера. Ой, как вы молодо выглядите…

Зден

Этот день, последний день мира, тянулся бесконечно. Солнце никак не хотело опускаться, стрелки часов замерли. Небо, затянутое вечерней дымкой, было цвета светлой начищенной бронзы, и на его фоне совершенно сказочно чернел силуэт города: дворцы, минареты, островерхие крыши, исполинские деревья… Небо было таким из-за недавних взрывов в Рангуне и Томске, но вспоминать об этом не хотелось.
Молодых обвенчали в маленькой и очень красивой Святомихайловской церкви, стоявшей на самом берегу бухты. Батюшку, уже запиравшего ворота, ошеломило появление нашей шумной и пестрой компании, где все мужчины имели боевые отметины и открыто носили оружие, а женщины… да что там говорить - наши женщины были просто великолепны. И вопреки всем и всяческим церковным и светским правилам, уступая горячим мольбам как самих молодых, так и родителей, батюшка ворота отпер и обряд произвел…
Теперь мы сидели в кофейне - там же, неподалеку от церкви, - смотрели на закат и негромко пировали. Господин Хачик, владелец этого замечательного заведения, выставлял все новые и новые вина. Похоже, у него имелся свой настоящий погреб.
Многие бутылки были покрыты паутиной и пылью.
Когда он в очередной раз возвращался из погреба, я заметил прислоненный к стойке многозарядный дробовик.
Господин Хачик проследил мой взгляд.
- Мне восемьдесят шесть лет, - сказал он тихо, - но я помню, что моя мама говорила: отец перед смертью проклинал себя только за то, что не купил ружье.
Мне было шесть лет, когда она тоже умерла. Я плохо помню ее лицо, но эти слова я помню. Поэтому у меня всегда было ружье. Сегодня я его достал и почистил.
Говорят, оно может понадобиться.
- Может, - кивнул я. - Даже - наверняка… Я обвел глазами сидящих за столом.
Точнее, за сдвинутыми вместе легкими кофейными столиками. Мишка и Зоя. У них все непросто, но это, наверное, уже не имеет значения. Мать Зои, странная дама: художница-домохозяйка. Мать Мишки, напротив: дама деловая, ненадолго отвлекшаяся от важных дел на пустяки. Сам Игорь. Его нынешняя жена и шестилетняя дочка. Если я все правильно помню, эта Вероника вполне способна за себя постоять. Группа Игоря: пятеро ребят и девушка. Очень хорошие бойцы. Мумине, до сих пор не очнувшаяся. А может быть, она всегда такая, живущая в полусне. Наподобие незабвенной Кончиты. Эта девушка, конечно, балласт, но… мы в ответе за тех, кого приручаем, не так ли? Наконец, Мишкины друзья: Тина и Саффет-бей.
У нас не так много шансов. Но не так уж и мало. Вон стоит неприметный грузовичок, в кузове которого тридцать пять хороших стволов и восемьдесят тысяч патронов. По городу таких грузовичков немало: Хижняк и комендант позаботились. В некоторых омерзительных методах, которыми владеют темпомигранты, есть своя прелесть. Неслышно «нашептать» человеку любую чушь - и он это сделает и лишь через несколько дней спохватится: да что же это я натворил?! И начнет привлекать учение доктора Фрейда или Маркса, чтобы оправдаться перед собой и потомками… а на самом-то деле: это я велел ему сделать, а потом заставил все забыть.
И хотя я всегда принципиально возражал против подобных методов воздействия (никто меня, разумеется, не слушал), сейчас все это применял сам без малейшего зазрения совести. Потому что совесть у меня дубленая…
Как говаривал, по поводу и без, капитан Горелов: «Водка не пахнет!»
На том берегу бухты уже зажигались огни, небесная феерия не добавляла света в домах, ранние сумерки - редкость в этих широтах. Солнце вдруг нижним краем показалось из сияющей пелены. Огненная чаша висела над далекими башнями.
Наверное, я слишком долго на нее смотрел, потому что стали мерещиться письмена в небе. Я зажмурился, тряхнул головой, посмотрел опять. Это были не письмена.
Шестерка самолетов, волоча за собой подсвеченные шлейфы, проходила над городом.
Может быть, ночью от них будет немного толку, но сейчас вид их внушал уверенность. Плотный гул турбин накрыл нас, и на время другие звуки исчезли.
Игорь смотрел на меня, и мне казалось, что все еще можно будет исправить.
Покончить с намеченным делом… вернуться назад, в шестьдесят первый… Это был наивный бред. Мигранты так часто и охотно пластали время, что живого места на нем почти не осталось, одни рубцы и шрамы. Если нам удастся пережить вторжение… я знаю все входы в «темпо». Их не так много: тридцать два.
Информация о входах уже подброшена во многие умы, еще чуть-чуть - и она сработает. Неизбежно возникнет догадка: вторжение осуществлялось именно из этих непонятных подземных сооружений. Дальнейшее представить легко…
Самое смешное, что догадка эта, ложная поверхностно, в сути своей правильна и справедлива.
Мне более по душе те, кто добывает победу своими руками и не заслоняет себя специально созданными для боя людьми.
Безумный закат…
Я был благодарен Игорю за то, что он ни разу ни о чем моем со мною больше не говорил. Просто как бы забыл сразу и навсегда.
Если будем живы… расскажу все.
Зачем?
Не знаю. Зачем вообще нужны исповеди? А кроме него, мне в моих злодействах исповедоваться некому.
Золотая рябь исчезла с воды, и теперь бухта была подобна темному зеркалу. Огни другого берега отражались в ней с неподвижностью замерших маятников, и лишь длинные четверные полосы волн от проходящих медленно и строем артиллерийских мониторов приподнимали и опускали эти отражения, заставляя мигать и дробиться, но потом все возвращалось к покою.
Месяц едет, котенок плачет…
Небо пылало.
Мы азартно кричали «Горько!» и готовы были целоваться сами.

Предыдущая страница 35


Андрей Лазарчук - Биография

Андрей Лазарчук

На основную страницу

Биография

Андрей Геннадьевич Лазарчук родился 6 февраля 1958 года в Красноярске. Окончил Красноярский медицинский институт по профессии врач-реаниматолог, работал в различных медицинских учреждениях. В 1983 году дебютировал как поэт пародист. С 1989 года — профессиональный писатель. В 1992 году окончил Московский литературный институт. Член Союза российских писателей и Русского ПЕН-клуба. Участник «Малеевских» и «Дубултинских» семинаров. Перевел на русский язык произведения Филипа Дика, Роберта Хайнлайна, Люциуса Шепарда. Лауреат ряда литературных премий. С 1999 года живет в Санкт-Петербурге. Литературные премиии «Homo Cosmicus - 84» (Болгария) за рассказ «Монетка» «Великое Кольцо-92» за рассказ «Священный месяц Ринь» «Бронзовая улитка-94» за рассказ «Мумия» «Интерпресскон-94» за рассказ «Мумия» «Странник-94» за роман «Иное небо» «Еврокон-94» как лучшему молодому писателю «Лунный меч-95» за рассказ «Мумия» Премия имени Беляева 1994 года за сборник «Священный месяц Ринь» «Бронзовая улитка-95» за роман «Солдаты Вавилона» «Белое пятно-95» (вручается за неопубликованные произведения) за роман «Опоздавшие к лету» «Золотой Остап-98» за рассказ «Желтая подводная лодка «Комсомолец Мордовии»» «Меч в зеркале-99» за роман «Посмотри в глаза чудовищ» «Интерпресскон-99» за роман «Посмотри в глаза чудовищ» «Бронзовая улитка-99» за роман «Посмотри в глаза чудовищ» «Меч Руматы-2001» за роман «Штурмфогель» «Волгакон-2001» за «роман десятилетия» «Опоздавшие к лету» Премия им. А. и Б. Стругацких 2002 за эссе «Голем хочет жить» «Меч идущего рядом-2002» за роман десятилетия «Опоздавшие к лету» «Бронзовая улитка-2003» за рассказ «У кошки четыре ноги...» «Странник-2003» за перевод романа Р. Хайнлайна «Пройдя долиной смертной тени...» «Странник-2005» за роман-семикнижие «Опоздавшие к лету»


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Год 1961. Зден 31.08. 02 час. 30 мин. Станция Шатилово, в/ч 671/38 (учебная часть) (Страница 1)
  • 31.08. Около 06 час. Окрестности станции Шатилово. База ВВС Союза Наций «Саян» (Страница 1)
  • Год 2002. Михаил 6.04.02 8 час. 30 мин. Константинополь, Иени-Махалле, кофейня «Старый Хачик» (Страница 1)
  • Год 1991. Игорь 06.06. Около 14 час. Станция Варгаши. Государственная граница (Страница 1)
  • 07.06. Около 03 час. Где-то между Екатеринбургом и Казанью (Страница 2)
  • Год 1961. Зден 31.08. 07 час. 20 мин. Окрестности станции Шатилова. База ВВС Союза Наций «Саян» (Страница 2)
  • Год 1991. Игорь 07.06. 09 час. Казанский вокзал (Страница 2)
  • 07.06. 18 час. Турбаза «Тушино-Центр» (Страница 3)
  • 07.06. Около 20 час. Перекресток Большой и Малой Бранных. Кафе «Гензелъ и Гретелъ» (Страница 3)
  • Год 2002. Михаил 26.04. 15 час. Константинополь. Университет (Страница 3)
  • Год 1991. Игорь 07.06. Около 22 час. Улица Гете, дом 17, квартира 3 (Страница 4)
  • Год 1961. Зден 31.08. 10 час. 45 мин. Окрестности станции Шатилова. (Страница 4)
  • 31.08. 11 час. 30 мин. Там же (Страница 4)
  • 08.06. Около 09 час. Турбаза «Тушино-Центр» (Страница 5)
  • Год 1961. Зден 31.08. Около 14 час. База «Саян» (Страница 6)
  • Год 1991. Игорь 08.06. И час. 30 мин. Лубянская площадь (Страница 7)
  • 08.06. 17 час. Турбаза «Тушино-Центр» (Страница 7)
  • Год 2002. Михаил 26. 04. 16 час. Константинополь, сад Али Челиме и далее на север (Страница 7)
  • Год 1991. Игорь 08.06. 22 час. Турбаза «Тушино-Центр» (Страница 8)
  • 08.06. 23 час. 55 мин. (Страница 8)
  • Год 1961. Зден 31.08. 15 час. 45 мин. Деревня Сайги. Окрестности базы «Саян» (Страница 8)
  • 31.08. 17 час. 20 мин. Окрестности базы «Саян». Старая шахта (Страница 8)
  • Год 1991. Игорь 09.06. 02 час. Турбаза «Тушино-Центр» (Страница 9)
  • 09.06. 07 час. 45 мин. Улица Черемисовская, дом 40. Меблированные комнаты Отта (Страница 9)
  • Год 1961. Зден 31.08. 19 час. Старая шахта (Страница 10)
  • Год 1991. Игорь 09.06. 15 час. Кафе «Гензель и Гретель» (Страница 10)
  • 09.06. 19 час. Улица Черемисовская, дом 40 (Страница 11)
  • 09.06. Около 21 час. Набережная Геринга, 11. Ресторан «Марсель» (Страница 11)
  • Год 2002. Михаил 26.04. 19 час. Константинополь, площадь Каракий, ресторан «Азич» (Страница 11)
  • Год 1961. Зден 31.08. 20 час. 45 мин. База «Саян». Ракетный капонир (Страница 12)
  • Год 1991. Игорь 10.06. Около 08 час. Улица Гете, дом 17, квартира. 3 (Страница 13)
  • 10.06. 73 час. 40 мин. Улица Черемисовская, дом 40. Фирма «ЮП» (Страница 13)
  • 10.06. 16 час. Ресторан «Алазани» (Страница 14)
  • 10.06. 23 час. Турбаза «Тушино-Центр» (Страница 14)
  • Год 1961. Зден 01.09. Окало 03 час. База «Саян». Командный пункт (Страница 15)
  • Год 1991. Игорь 11.06. 02. час. Турбаза «Тушино-Центр» (Страница 15)
  • 7.06. Около 7 час. Турбаза «Тушино-Центр» (Страница 15)
  • 12.06. 10 час. 30 мин. Улица Черемисовская, дом 40. Фирма «ЮП» (Страница 16)
  • Год 2002. Михаил 2 7.04. 01 час 30 мин. Константинополь, район Золотых Ворот (Страница 16)
  • Год 1991. Игорь 11.06. 13 час. 45 мин. Лосиноостровский парк (Страница 16)
  • 11.06. 15 час. Турбаза «Тушино-Центр» (Страница 17)
  • Год 2002. Михаил 27.04. 02 час. 20 мин. Константинополь, Йени-Махалле, полицейский участок (Страница 17)
  • 27.04. Около 09 час. Константинополь, Университет (Страница 17)
  • Год 1961. Зден 01.09. Около 15 час. База «Саян», командный пункт (Страница 18)
  • Год 1991. Игорь 11.06. 23 час. Красная площадь (Страница 18)
  • 12.06. 03 часа. Улица Черемшовская, дом 40. Фирма «ЮП» (Страница 18)
  • Год 1961. Зден 02.09. Около 18 час. База «Саян», командный бункер (Страница 18)
  • Год 1991. Игорь 12.06. 04 час. 30 мин. Турбаза «Тушино-Центр» (Страница 19)
  • 12.06. 19 час. Сорок километров к востоку от Ржева. Ферма Сметанина (Страница 20)
  • Год 2002. Михаил 27.04. Около 12 час. 30 мин. Константинополь, Университет (Страница 20)
  • Год 1991. Игорь 13.06. 05 час. Ферма Сметанина (Страница 20)
  • Год 1961. Зден 07.09. Ночь База «Саян». Командный бункер (Страница 21)
  • Год 2002. Михаил 27.04. 14 час. Константинополь, Галата, улица Барона Врангеля, дом 5 (Страница 21)
  • Год 1991. Игорь 13.06. 14 час. Ферма Клемма, пасека (Страница 21)
  • 13.06. 20 час. 30 мин. Где-то между Рузой и Звенигородом (Страница 22)
  • Год 2002. Михаил 27.04. 15 час. Константинополь, Сары-йер. Автомастерская «Левша» (Страница 22)
  • Год 1991. Игорь 14.06. 05 час. Звенигород. Пристань «Хассель, Денисов и К» (Страница 22)
  • 14.06. 11 час. Правый берег Истры, дачный поселок (Страница 23)
  • Год 2002. Михаил 27.04. 16 час. 30 мин. Константинополь, Каракей, пристань (Страница 23)
  • Год 1991. Игорь 14.06. Около 19 час. Глатц (Страница 24)
  • Без времени. Глатц (Страница 24)
  • Год 2002. Михаил 27.04. 19 час. Константинополь, полицейский участок № 40 (Страница 24)
  • Год 1991. Игорь 15.06. 22 час. Где-то в Подмосковье (Страница 24)
  • Год 2002. Михаил 27.04. 20 час. 20 мин. Константинополь, Каракёй, пристань (Страница 24)
  • Год 1991. Игорь 16.06. 02 час. 30 мин. Люблино, улица Паулюса, дом 7/77, квартира 7 (Страница 25)
  • 16.06. 11 час. Люблино, улица Паулюса, дом 7/77, квартира 7 (Страница 25)
  • 16.06. 12 час. Люблино, улица Паумоса, дом 7/11, квартира 7 (Страница 25)
  • Год 2002. Михаил 27.04. 22 час. Измирское шоссе, 27-й километр (Страница 25)
  • Год 1991. Игорь 16.06. 17 час. Турбаза «Тушино-Центр» (Страница 26)
  • 16.06. 18 час. 15 мин. Улица Черемисовская, дом 40 (Страница 26)
  • Год 2002. Михаил 27.04. 23 час. Констанщинополь, полицейский участок №40 (Страница 26)
  • Год 1991. Игорь 16.06. 22 час. Пустошь в районе пересечения Ярославской и Окружной железных дорог (Страница 27)
  • 16.06. 23 часа. Переулок Марии Шеммель, дом 1. Рекламное агентство «Паритет» (Страница 27)
  • Год 2002. Михаил 28.04. 04 час. 25 мин. Константинополь, улица Осман-паши, дам 322 (Страница 28)
  • Год 1991. Игорь 17.06. О час. 35 мин. Пушкинская набережная, дом 2, строение 9 (Страница 28)
  • Год 2002. Михаил 28.04. 13 час. 50 мин. Константинополь, собор Спаса на Хоре (Страница 29)
  • 28.04. Около 15 час. Константинополь, улица Осман-паши, дом 322 (Страница 29)
  • Год 1991. Игорь. Где-то в Москве (Страница 30)
  • Год 2002. Игорь 28.04. 16 час. 20 мин. Константинополь, уяица Осман-паши, дом 322 (Страница 30)
  • Год 2002. Михаил 28.04. 20 час. Константинополь, гостиница «Семибашенный замок» (Страница 30)
  • Год 1991. Игорь 77.06; 5 час. 45 мин. Москва. Финал (Страница 31)
  • Год 2002. Игорь 28.04. Полночь Где-то в Константинополе (Страница 31)
  • Год 1991. Игорь. Москва. Финал (Страница 31)
  • Год 2002. Михаил 29.04. Около 03 час. Где-то в Константинополе (Страница 32)
  • Год 2002. Игорь 29.04. 04 час. Константинополь, квартал Харбие (Страница 32)
  • 29.04. Около 06 час. «Девятый полк» (Страница 33)
  • Год 1991. Игорь 17.06. Утро Москва, «Боруссия» (Страница 33)
  • Год 2002. Михаил 29.04. 11 час. «Девятый полк» (Страница 33)
  • Год 2002. Игорь 29.04. 11 час. 50 мин. «Девятый полк» (Страница 34)
  • Год 2002. Зден 29.04. Около 14 час. «Девятый полк». (Страница 34)
  • Игорь (Страница 35)
  • Михаил (Страница 35)
  • Зден (Страница 35)


Андрей Лазарчук

Все способные держать оружие

 Читать книгу

Аннотация

Это мир, который мог бы быть, если... если бы во Второй мировой войне победила фашистская Германия. В 1942 году, после очень странной смерти Гитлера, руководство третьего рейха сумело переломить ход войны. Россия оказалась поделенной между победителями – Германией и Японией. За исключением тех ее частей, которые обрели относительную самостоятельность, – Сибирь, Грузия, Польша. Однако полвека спустя, в начале 90-х годов, третий рейх, как и Советский Союз в совсем-совсем другом мире, вступил в ту критическую фазу, когда любые империи рушатся...

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel